Майкл Стакпол - Естественный отбор

1 Майкл Стакпол

Дейву Арнесону -
джентльмену, ученому и другу.
Он показал, что образованность, находчивость,
остроумие и великодушие могут находиться в одной
упаковке
За вклад в создание этой книги автор: благодарит: Дж. В. Стакпола - за медицинские рекомендации; Карин Стакпол - за бесплатные юридические советы (лучшим ее высказыванием было то, что если она не будет отмечена в книге, то советы перестанут быть бесплатными); Лиз Данфорт - за терпение, с которым она выслушивала мою безумную болтовню во время работы над этой книгой; Дж. -А. Прайза - за постоянное кредитование; Денниса Л. Маккернана - за отзывы, Сэма Льюиса - за редакторские советы; Донну Ипполито - за перевод книги на нормальный английский язык и, наконец, систему GE, благодаря которой этот роман поступил из компьютера автора непосредственно в FASA Corporation.
Короткий рассказ о карьере Нельсона Гейста является частью учебного пособия для игры "Боевые роботы".

ПРОЛОГ

Кейстоун
Федеративное Содружество
15 февраля 3054 г.
Командующий Нельсон Гейст приготовился было рявкнуть на своих внуков так, как он когда-то поступал с подчиненными, но передумал. Двое мальчиков, которым только что перевалило за пять, стояли на коленях в пыли и передвигали маленьких пластмассовых боевых роботов, готовя их к нападению друг на друга. Голубые глаза детей блестели, а кончики языков были высунуты изо рта - они были всецело поглощены игрой. Дети так сильно походили на Джона - сына командующего, что на какое-то мгновение ему стало тяжело смотреть на них.
Иоахим быстро наклонил голову, и тонкие светлые волосы упали ему на лицо.
- Нет, Джакоб, в этот раз я буду командовать Гончими Келла, а ты - десятой бригадой Лирян.
Джакоб уселся на землю с недовольным выражением лица.
- Почему я всегда играю за плохих, Иоахим? Теперь моя очередь командовать Гончими Келла.
Нельсон Гейст убедился, что его левая рука крепко держит чашку с кофе, и сел на ступеньки крыльца. Он сказал:
- Мальчики, и Гончие Келла, и десятая бригада Лирян находятся по одну сторону. Они союзники.
- Но мама говорит, что Виктор Дэвион убил папу. А десятая бригада Лирян принадлежит ему. - Иоахим и Джакоб выглядели смущенными, так как они впервые столкнулись с таким явным противоречием.
Нельсон спустился с крыльца и присел на корточки возле детей. Он взял пластмассовую модель десятиметровой боевой машины, которая в войнах тридцать первого столетия значила то же, что и кавалерия для Наполеона.
- Ваш отец управлял "Ястребом", таким же, как и эта машина. Он был частью подразделения принца Виктора, Мстителей, которые отправились на Тениенте, чтобы освободить Хосиро Куриту. Это воины Клана Рыси - Кошки убили вашего отца, а не принц Виктор.
Сказав это, Нельсон поставил фигурку боевого робота обратно на поле. Несколько мгновений мальчики сохраняли молчание, а затем Иоахим схватил машину и поставил, ее на сторону своей армии.
- Папа теперь - часть Гончих Келла.
Джакоб стал протестовать, и Нельсон попытался было разрешить возникший спор, но услышал, как за его спиной с шумом отъехала дверная панель. Повернувшись по направлению к дому, он увидел стоявшую там Дорету, ее худые руки упирались в бока. Выражение глаз женщины было спокойным, но рот сжат в тонкую непреклонную линию, которая стала так хорошо знакома Нельсону с тех пор, как он вернулся после войны с кланами. Лицо Дореты еще хранило следы былой красоты, так привлекавшей когда-то Джона, но два года траура сильно изменили ее.
- Мне не следует разрешать вам играть с детьми в такие игры, командующий! - В голосе женщины зазвучали стальные нотки. - Это дьявольские игрушки. Они сначала соблазняют молодежь мечтами о славе, а потом предают их!
Нельсон заставил себя посмотреть в сторону, протянув руку за кофейной чашкой. Рубцы пересекали тыльную сторону левой кисти, которую он с усилием разжал, игнорируя возникшие фантомные ощущения от двух отсутствующих пальцев, когда оставшиеся пальцы плотно сжимали чашку. Сконцентрировав раздражение на этом действии, ему удалось вновь обрести контроль над собой.
- Ты не можешь оградить их от жизни, Дорета. Они должны учиться. И они могут гордиться своим отцом.
Ее голубые глаза сверкнули, как лучи протонного излучателя.
- Гордиться, командующий? Гордиться человеком, который глупо следовал за принцем в операции по спасенью отродья нашего злейшего врага? Не утруждай себя рассказами о том, как он умер, спасая Виктора от атаки клановцев. Я видела голограмму, которую прислал принц, и каждый миг этой записи хранится в моем сердце. Виктор не слишком отличается от своего отца - пусть он сгорит в аду, нападая на Лирян и убивая наших мужчин. Смерть Джона была жертвой, принесенной Виктором на алтарь его самомнения, и ты знаешь это так же хорошо, как и я. А ты? Не на этом ли алтаре ты оставил половину своей руки? Как можешь ты защищать человека, который убил твоего сына?
- Принц не убивал Джона! - От резкого крика Нельсона на лице Дореты появилась растерянность, а дети прервали свою игру.
- Джон умер, защищая Внутреннюю Сферу от кланов. Там я потерял свои пальцы, и многие такие же достойные, как Джон, мужчины и женщины делали то же самое. - Он посмотрел на своих внуков. - Они умерли ради того, чтобы не позволить сделать свои семьи рабами кланов. Мои внуки должны знать это, потому что наступит день, когда им тоже придется взяться за оружие и защищать свои дома.
- Никогда! - Глаза Дореты сузились. - Кланы заключили с нами мир.
- Но только с помощью Ком-Стара и к тому же только на пятнадцать лет. Между прочим, мы расположены за линией перемирия. Кланы уже предпринимали небольшие вылазки и вторгались в пространство Федеративного Содружества, они наверняка вернутся, когда перемирие закончится. К этому времени твои сыновья уже достаточно подрастут для того, чтобы сражаться.
- Ты имеешь в виду, что они будут достаточно взрослые для того, чтобы умереть.
- Этого не случится, если они будут подготовлены.
- Подготовка не спасла Джона.
- Дорета...
- Нет, командующий, нет! Ты ведь не понимаешь меня, не так ли? - Она отвернулась, ее глаза блестели, наполненные слезами, готовыми вот-вот пролиться по бледным щекам.
- Твоя вселенная больше не существует. Мир изменился. Токаси Курита мертв. Хэнс Дэвион мертв. Джеймс Вульф исчез. Морган Келл в отставке. Старого порядка вещей больше не существует. И я не позволю, чтобы мои сыновья готовились сохранять то, ради чего будут убиты миллионы.
Ноздри Нельсона расширились.
- Они сыновья и Джона тоже. Подумай о нем. Ее нижняя губа задрожала.
- Я помню о нем всегда!
Она развернулась и вошла в дом. Плечи ее вздымались: Дорета тихо всхлипывала.
- Дедушка, почему мама плачет? Нельсон справился с комком в горле.
- Потому что она очень скучает по папе.
Он знал, что Дорета не желала ни с кем делить свое горе и после смерти Джона страдала от депрессии. Нельсон с удовольствием принял вдову и мальчиков в свой дом, но ее чувства беспомощности и ненужности лишь усилились. Нельсон был единственным, на ком она могла срываться, - и он взял на себя эту роль. Несмотря на то что такое поведение обижало его, он знал - это вызвано чувством любви к Джону, а Нельсон щепетильно относился к тому, что касалось памяти его сына.
- Ваша мама очень любит папу и переживает, что его нет здесь с нами.
Сказав это, Нельсон снова сел на ступеньки крыльца. Только он присел, как дети подбежали к нему. Иоахим посадил маленького "Ястреба" к деду на левое колено и поставил другого боевого робота позади первого.
- У тебя есть настоящий "Рыцарь"? Нельсон кивнул.
- Точно такой же, как этот?
В глубине дома он услышал сигнал визифона, но не стал обращать на него внимание.
- Я захватил его, еще будучи кадетом на Нейджелринге, и прошел на нем всю службу в Вооруженных Силах Федеративного Содружества. Сейчас я здесь, с вами, а мой боевой робот находится в Добсоне, в первом военном резерве Кейстоуна.
- А можно нам посмотреть на него? - Близнецы переглянулись друг с другом расширенными глазами в предвкушении необыкновенного зрелища.
- Ну, пожалуйста!
Ответ Нельсона потонул в скрипе петель открывающейся двери.
- Сейчас же идите в дом! - позвала Дорета.
- Ну мама! - хором воскликнули дети.
- Я сказала: сейчас же!
Они с неохотой подчинились, оставив игрушки на колене Нельсона. Готовя себя к очередной вспышке раздражения у Дореты, он не поворачивался.
- Я скажу нет, Дорета.
- Это звонил дежурный офицер из Добсона, - сказала она холодно. - Тебя вызывают, командующий.
- Что? - Нельсон резко поднялся на ноги и повернулся, сбросив пластмассовые игрушки на землю. - Что случилось?
- Я сама хотела бы знать это, командующий. - Она в упор посмотрела на него. - Ты должен явиться немедленно, и не похоже, что тебя вызывают на учения.
Она кинула ему ключи от ангара.
- Иди.
Нельсон посмотрел на дом.
- Дети...
- Я скажу им. - Она сжала губы в тонкую линию. - Иди.
Нельсон Гейст кивнул и быстро пошел от дома, едва ли осознавая, что подошвы его ботинок вдавили игрушечного "Рыцаря" в пыль.
Это не обычные бандиты. Сидя высоко в кресле водителя своего "Рыцаря", Нельсон Гейст внимательно осматривал поле битвы. Когда-то зеленые лужайки были превращены в черно-коричневое покрывало из тлеющей травы и перевернутой почвы. В долине под ним рассеянные остатки резерва Кейстоуна пытались задержать противника.
Теоретически воины Робинсона должны были находиться где-то позади них, чтобы перегруппироваться после жестокой схватки, продолжавшейся более двадцати четырех часов.
Во время разбора задания Нельсон понял, что бандиты были замечены, когда быстро продвигались в сторону Кейстоуна. Воины Робинсона и Бродяги [1] находились в дежурном гарнизоне Кейстоуна, но Бродяги не смогли добраться до расположения воинов Робинсона вовремя, так как их база находилась далеко от южного континента. И именно поэтому получилось так, что воины Робинсона должны были обратиться за помощью к резерву, - у бандитов имелось так много кораблей, что они сумели привезти с собой целый полк боевых роботов, - хотя возможность того, что все их корабли несут в себе столько боевых машин, и казалась непостижимой.
Появившись на планете, бандиты смело заявили о себе. Поступившее аудиосообщение от женщины, называвшей себя Красным Корсаром, побудило воинов Робинсона принять бой и помериться силами с бандитами. Сама по себе такая бравада не имела в себе ничего необычного - но этот жест был жгучим напоминанием о вызове от Клана Кречета, предшествовавшем битве на Вотане.
Нельсон вызвал "Катапульту" - боевую машину, находившуюся слева от него:
- Паук, постарайся подавить огнем "Защитника" на правом фланге за два захода.
- Вас понял.
Медленно и неохотно воины резерва отступали. Бандиты неудержимо наступали, удивляя Нельсона тем, что, даже несмотря на то, что после его команды открыть заградительный огонь на бандитов обрушился шквал дальнобойных ракет, они все равно продолжали продвигаться вперед. Бандитам не было никакого смысла продолжать движение после того, как был открыт ракетный заградительный огонь. Если только... Тяжелое предчувствие сдавило сердце Нельсона.
Боевой робот появился на вершине горы с другой стороны долины, невольно привлекая к себе внимание. Из-за ярко-алой раскраски он выглядел таким же запоминающимся, как и "Рыцарь" Нельсона. Главное отличие между ними заключалось в том, что в своих массивных "руках" боевой робот противника держал по протонному излучателю. Показывая свое удивительное мастерство, водитель боевой машины навел каждый излучатель на разные цели и затем выстрелил.
Одна голубая светящаяся стрела прочертила прерывистую линию от ствола орудия к -"Кузнечику", одетому в боевую броню, поразив одну из "ног" машины. Протонный поток сначала испарил укрепленное на ней оружие, а затем расплавил ферротитановые "кости". "Кузнечик" завертелся, подпрыгнул и рухнул на землю.
Второй протонный луч вспорол обшивку человекообразного "Дервиша". Голубая стрела слизнула все оставшееся на его правой "руке" вооружение, уничтожив средней мощности лазер и установку для запуска ракет ближнего боя. Потеряв равновесие, "Дервиш" тоже упал, но затем поднялся, другой боевой робот противника начал поливать его огнем своих лазеров.
Нельсон переключил изображение голографического дисплея с видимого света на инфракрасный. Компьютер выделил из общей картины всего поля боя дугу, находящуюся прямо перед ним. Он ожидал увидеть, что красный "Рыцарь" противника будет сверкать на ней, как маяк в ночи, но вражеский боевой робот излучал очень мало тепловой энергии - и это после двух выстрелов протонного излучателя! Этот боевой робот, должно быть, добела раскален!
То, что тепловое излучение второго робота противника оказалось очень небольшим, заставило Нельсона испугаться по-настоящему. За те три столетия, что кланы жили отдельно от населения Внутренней Сферы, их военная технология шагнула очень далеко от той, которую знали и которой пользовались во Внутренней Сфере.
У кланов было лучшее оружие, разработаны более совершенные поглотители тепла, позволяющие им использовать оружие большой мощности и быстрее охлаждать свои боевые роботы после выстрелов, чем это могут делать их аналоги из Внутренней Сферы. Это был именно тот технологический скачок, который позволял силам кланов одерживать верх над войсками Внутренней Сферы почти на любой планете, которую они намеревались атаковать.
Нельсон установил золотистые нити перекрестия прицела на темные очертания алого "Рыцаря". Точка в его центре быстро замигала, подтверждая, что координаты цели обработаны системой наведения. Нельсон надавил на гашетку, встроенную в правый рычаг управления, посылая двадцать дальнобойных ракет одну за другой из пусковой установки, расположенной на правой "руке" своего боевого робота.
Ракеты ударили в боевую машину бандитов. Крепкая броня треснула и разлетелась среди моря огня, корпус и левую "ногу" робота окутало взрывами. Дымящиеся пластины брони отваливались и падали на землю, но водитель смог провести свою машину сквозь огонь, как будто это была всего-навсего грозовая буря.
Нельсон покивал самому себе, признавая все мастерство противника, который мог стрелять сразу из двух орудий и удерживать боевой робот от падения после прямого попадания. Тем временем мигающий огонек на панели управления говорил Нельсону о том, что на своего красного двойника он истратил последние дальнобойные ракеты. Все, что у меня осталось, - это оружие ближнего боя!
- Паук, прими командование на себя. Выводи всех, кого только можешь. Уходите! - Он взглянул на свою левую руку и сжал штурвал. - Я задержу их.
- Не делай глупостей, командир.
- Это приказ, Паук, - Нельсон начал спускаться вниз по склону холма навстречу красному боевому роботу. - Между прочим, если эти бандиты действительно представляют угрозу, неужели ты думаешь, что кто-либо пошлет против них однорукого командующего?
Не ожидая ответа Паука, Нельсон включил связь на передачу в широком диапазоне и послал бандитам сообщение:
- Я командующий Нельсон Гейст из первого военного резерва Кейстоуна.
Красный "Рыцарь" остановился и поднял оба своих протонных излучателя в приветствии.
- А я Красный Корсар. Твое войско внушает только жалость.
- Тогда пожалей их. - Нельсон старался удерживать в перекрестии прицела "Рыцаря" Корсара в то время, пока его боевой робот обходил обгорелые останки "Дервиша". - У них однорукий командир и списанное оборудование. Они не могут быть достойными противниками для таких, как ты.
- Что ты можешь обо мне знать?
- Это же очевидно, что ты воин. - В голове Нельсона начала складываться единая картинка. После Токкайдской битвы, в которой кланы потерпели поражение и вынуждены были принять перемирие с Ком-Старом на пятнадцать лет, появились слухи, что некоторые воины кланов отреклись от них. Еще говорили, что другие воины восстали и отвергли соглашение о перемирии, устраивая мелкие стычки внутри кланов. Третьи же, став изгоями, взяли свое имущество и оборудование и занялись разбоем. Так как Кейстоун расположен очень близко к оккупационной зоне Клана Кречета, то он стал удобной целью для набегов некоторых бандитов, но, однако, до сих пор сил воинов Робинсона было вполне достаточно, чтобы справиться с ними. Даже когда одновременно приземлялись две группы разбойников, дело обычно не доходило до вызова резервистов.
Нельсон продолжал вести свой боевой робот по направлению к бандитам, с каждым шагом сокращая расстояние, отделяющее его от Красного Корсара. Войска приостановили погоню, ожидая какого-либо знака или сигнала. Нельсон знал, что каждый шаг, приближающий его к врагу, а может быть, и к смерти, позволит его воинам сделать такой же шаг, но только к спасению.

1 Следующая страница


Естественный отбор 2

- Я предполагаю, судя по вашему голосу, что когда-то вы принадлежали к клану.
- Я не знаю твоего имени, командующий. А должна ли я его знать? - Она произнесла вопрос почти как приказ, но в ее интонации угадывался и намек на любопытство.
- Сомневаюсь. Я потерял руку в битве с Кланом Кречета на Вотане. - Предположив, что боевой робот Красного Корсара оснащен стандартно для кланов, Нельсон понял: потребуется несколько залпов из тяжелых орудий, чтобы пробить его броню. И это возможно только с расстояния для прицельной стрельбы. - Мой сын, Джон Гейст, погиб на Тениенте на службе у Мстителей.
- Мстители! - Резкий взрыв грубого хохота вырвался из наушников, встроенных в нейрошлем Нельсона. - Клан Рыси был сильно опозорен, когда Мстители освободили Хосиро Куриту. Твой сын погиб в славной битве.
В это время дальномер на контрольной панели Нельсона показал, что его боевой робот уже приблизился к машине Красного Корсара на достаточное расстояние.
- Да, в славной. В такой же, когда вы были разбиты на Токкайдо.
Нельсон направил своего "Рыцаря" по касательной, затем развернул его туловище с таким расчетом, чтобы оружие было направлено на боевой робот Красного Корсара. Он нажал гашетку, встроенную в штурвал, выпустив ракеты ближнего радиуса действия по "Рыцарю". Ракеты вылетели из левой части корпуса его робота и по спирали полетели к "Рыцарю" Красного Корсара. Огненный смерч разрывов окутал ее машину, сдирая броню с "груди" и "рук" робота, а затем ударив в его левую "ногу".
Волна жара окатила Нельсона, когда средней мощности лазеры метнули свои энергетические стрелы в красную машину противника. Один из лучей срезал огромные куски брони с левой "ноги", еще больше расширив пробоину от попадания ракет. Расплавленная броня стала вытекать из дыры в корпусе боевого робота и из глубоких трещин в обеих "руках".
Взглянув на второй монитор, Нельсон увидел, что он потерпел неудачу в попытке пробить толстую броню "Рыцаря". Показания тепловых датчиков его боевого робота подскочили до желтых отметок, но поглотители тепла сработали хорошо, быстро вернув их в нормальное состояние. Он направил машину прямо на Красного Корсара, нацеливая свое оружие, в то время как противник тоже направил оружие своего боевого робота прямо на него.
Двойные протонные лучи вырвались из похожих на пистолеты орудий, закрепленных в каждой "руке" красного "Рыцаря". Один луч прошел мимо, но зато второй произвел ужасающие разрушения. Искусственная молния, треща статическим электричеством в наушниках Нельсона, содрала броню с левой стороны "груди" его боевого робота. Когда вспомогательный монитор показал, что с левой стороны машины защита ослаблена на пятьдесят пять процентов, Нельсон уже знал, что один ее выстрел нанес гораздо больше повреждений его боевому роботу, чем он всеми своими выстрелами - ее машине.
В этот момент Нельсон заметил, что короткий ствол орудия Красного Корсара смотрит прямо в "живот" его "Ястреба". Ствол плюнул облаком зеленых энергетических стрел, которые прошили левую "ногу" боевого робота. Мощный импульсный лазер оставил на броне большие дымящиеся дыры, но все-таки она выдержала, защитив внутренности машины от более серьезных повреждений.
Когда левая "нога" робота закачалась, Нельсону пришлось бороться как с гравитацией, так и с изменившимся весом боевого робота, чтобы удержать его в вертикальном положении. Стараясь щадить поврежденную "ногу", он повернулся вправо и поменял оружие. Еще шесть ракет было выпущено, но только четыре из них достигли цели. У красной машины искрошилась броня, покрывающая левую "руку", левую половину "груди" и правую "ногу", но по-прежнему нигде не было видно никаких серьезных пробоин.
Четыре попадания лазерной пушки вместе со взрывами ракет еще больше сожгли броню, защищающую боевой робот Нельсона. Две серии выстрелов почти полностью снесли броню с "груди", а две - срезали полурасплавленные броневые щитки с "ноги" боевого робота. Жар волной ворвался на командный мостик, и горячий воздух обжег лицо Нельсона. Пот капал на глаза, раздражая их, но Нельсон ни на минуту не отрывал пристального взгляда от обзорного экрана, находящегося перед ним.
- Неплохо, командующий, но я устала от всей этой игры.
Протонные излучатели боевого робота Красного Корсара отвернулись от "Рыцаря" Нельсона, но все остальное оружие продолжало следить за ним, словно акулы, почуявшие запах крови. По мере того как противник пользовался все новыми и новыми лазерами, Нельсон убеждался в том, что это очень необычные бандиты. Ее "Рыцарь" был оснащен только лучевым оружием, что делало его идеальным для использования в длительных походах, когда пополнение запасов ракет может стать большой проблемой.
Лазерный импульс, вырвавшийся из туловища ее боевого робота, окончательно испарил все остатки брони, которой до этого выстрела еще мог похвастаться - на левой половине корпуса - боевой робот Нельсона. И теперь на этом месте зияла огромная пробоина. Следующим выстрелом протонный пучок снес все вооружение с левой "руки" машины, а другой выстрел прорезал глубокую борозду в броне правой "ноги".
Нельсон вновь постарался удержать свой боевой робот от падения, но это было уже невозможно. Когда "Рыцарь" начал падать, то лучшее, что Нельсон смог сделать, - это вовремя перевернуть его, чтобы машина упада на "спину". Нельсон содрогнулся от страшного удара, голова в нейрошлеме врезалась в спинку кресла, и горячие жала искр вонзились в его незащищенные ноги.
Лежа, Нельсон взглянул вверх и увидел чистое ясное небо над собой. Внезапно правда об этих бандитах ворвалась в его сознание, подобно какому-то откровению. Следующей пришла мысль о том, что он обязательно должен спастись, чтобы суметь рассказать о своей догадке военному начальству Внутренней Сферы. Они должны об этом знать .
- Катапультирование, срочно! - скомандовал он компьютеру. Но ничего не произошло.
Взглянув на компьютер, Нельсон увидел, что монитор вспомогательных систем поврежден. Сделаю это вручную. Это катапультирующееся кресло поможет мне доставить сообщение Ком-Стару.
Левой рукой он нащупал маленькую крышку, которую нужно было открыть, чтобы добраться до кнопки ручного управления катапультой. Крышка приподнялась, но прежде, чем он успел нажать на красную кнопку, снова захлопнулась. Нельсон проделал это снова, и опять сила тяжести заставила крышку захлопнуться. Если бы только моя рука была проворнее!
Внезапно тень закрыла солнце. Когда Нельсон взглянул вверх, то увидел один из протонных излучателей бандита, заслоняющий солнце.
- Твоя битва проиграна, - сказала она. - Сдавайся. Ты не сможешь больше мне ничего сделать.
Нельсон аккуратно средним пальцем левой руки поднял крышку и положил указательный палец на красную кнопку.
- Я могу катапультироваться. Кресло разрушит твой излучатель.
Голос Красного Корсара заполнил его шлем. В нем слышалось удивление.
- Да, это ты можешь. Так сдавайся или умри.
Нельсон посмотрел на кнопку и снова перевел взгляд на ствол излучателя, который, возможно, убьет его.
Не так же глупо умер Джон? Он с трудом проглотил образовавшийся в горле комок и вспомнил своих внуков, играющих в саду.
Может быть, Дорета была права?
- Твое решение, командующий!
Левая рука Нельсона вернулась на колено.
- Я сдаюсь.
Голос Красного Корсара стал холодным.
- Ты разочаровал меня. Настоящий воин должен был выбрать смерть.
- Часть меня и хотела так сделать. - Его левая рука безуспешно пыталась разобраться с паутиной ремней, удерживающих его в кресле. - Возможно, когда-нибудь мое тело научится справляться с этим.

КНИГА ПЕРВАЯ

ЛУЧШЕЕ ИЗ ВРЕМЕН

I

Арк-Ройял
Федеративное Содружество
12 апреля 3055 г.
Принц Виктор Ян Штайнер-Дэвион повернулся к дверям лифта, открывшимся перед ним в зоне ожидания. Одергивал складки на куртке, он улыбнулся и кивнул своим охранникам, стоящим по обеим сторонам дверей лифта. Эти люди оставались неподвижными, но по многолетнему опыту Виктор знал, что за непроницаемыми стеклами очков скрываются глаза, не упускающие из виду ни одной мелочи, а оружие всегда находится у них под рукой.
Улыбка принца стала еще шире, когда высокий крепкий мужчина в красно-черной униформе Гончих Келла вышел из лифта. Длинные волосы воина спадали на плечи, но годы изменили их цвет с иссиня-черных до почти белых. Морщины вокруг темных глаз стали еще глубже, когда на его лице появилась приветственная улыбка
- Не ожидал встретить вас так рано, Ваше Высочество, - сказал Морган Келл, кивком головы показывая на окна, из которых открывался вид на темный космопорт. - Прибывший в такую рань шаттл говорит о том, что надо оставить праздное любопытство при себе.
Улыбка Виктора была добродушна.
- Я сам очень любопытен, Морган. - Прекрасно зная, что командир Гончих хорошо осведомлен о секретных причинах его прибытия на Арк-Ройял, он все же решил сохранять непринужденность, полагая, что в первую очередь это будет на пользу человеку, находящемуся с ним в одном лифте. - Мне кажется, что я все еще не адаптировался к местному времени Арк-Ройяла. С тех пор как мы получили сообщение о бандитском нападении на Пасиг, я провел всю ночь за изучением докладов с места происшествия.
- Я слышал об этом. Ничего хорошего. - Морган развернулся и левой рукой обхватил плечи молодого человека, который следовал за ним от лифта. Высокий и угловатый, он имел черные волосы Келла, но его глаза были необычного голубовато-зеленого цвета. В них застыло странное, почти сонное выражение.
- Ваше Высочество, это мой внук, Марк Аллард. Возможно, вы запомнили его, когда мы приходили поздравить вас с прибытием.
Принц Федеративного Содружества протянул молодому человеку руку.
- Виктор Дэвион.
Марк улыбнулся, взглянув на принца сверху вниз, и пожал его руку.
- Я польщен встречей с вами, Ваше Высочество.
- Зови меня просто Виктор. Ведь ты мой двоюродный брат. - Виктор слегка нахмурился, взглянув на Моргана. - Я много раз пытался заставить твоего деда делать то же самое, но он все равно придерживается формальностей. Конечно, я могу приказать ему, но ведь всем известно, что Гончие Келла не очень-то слушаются приказов.
Морган улыбнулся, а взгляд Марка на мгновение стал холодным.
- Как Фелан. - Фраза, полная презрения, повисла зловещим облаком.
Глаза Моргана немного сузились.
- Я думал, что для Марка будет полезно увидеться с дядей в менее формальной обстановке, чем на всех этих приемах, которые должны состояться в конце этой недели.
Молодой человек попытался стряхнуть с плеч руку своего деда.
- Я не могу понять, почему ты сохраняешь с этим предателем хорошие отношения. - Марк посмотрел на Виктора. - Вы, наверное, не доверяете и ему тоже - все ваши телохранители находятся здесь.
Виктор секунду помедлил с ответом.
- В самом деле, эти люди сопровождают меня повсюду, куда бы я ни направлялся. Но если я был бы действительно встревожен, то попросил бы командующего Кокса прибыть сюда вместо меня. Да, я нахожусь здесь как официальное лицо, как принц Федеративного Содружества для того, чтобы приветствовать Хана Клана Волка. Кроме того, я здесь неофициально, чтобы приветствовать своего двоюродного брата.
Пальцы Марка сжались в кулаки, и на его лице отразилось глубокое отчаяние.
- Как можете вы двое быть настолько слепы? Фелан специально подстроил так, чтобы его выбили с Нейджелринга, а потом прибежал к кланам. Для них он теперь герой - герой для людей, которые пытались уничтожить Внутреннюю Сферу. Клан Волка, которому он помогал, был наиболее удачлив в нападениях на нас, и они отметили его заслуги перед ними, сделав Ханом. Его не следует приветствовать, не следует даже подпускать этого человека на расстояние выстрела.
Виктор сложил руки на груди.
- Мне кажется, что ты немного ошибаешься, Марк. Фелан был выбит с Нейджелринга, но не так, как ты подозреваешь. Фелан нашел дело, которое нужно было сделать, - и он его сделал. Совет Чести, как я понимаю, считает, что он пренебрег его кодексом. В этом году я был в Военной академии Нового Авалона и могу сказать только о том, что прочел в отчетах, но ясно, что действия Фелана спасли жизни многих людей.
Виктор чувствовал себя неуютно во время этого разговора. Он не хотел защищать Фелана, так как, хоть они и являлись двоюродными братьями, но никогда не были близки. Виктор пытался сойтись с ним поближе, когда был на Нейджелринге, но Фелан игнорировал все его попытки. На самом деле я думал о нем как о пустом месте на Нейджелринге, и он не удивил меня, когда в конце концов проиграл. Мне стало свободнее после его ухода.
Марк сложил руки за спиной.
- Простите меня, принц Виктор, но я помню про Фелана все. Он был моим кумиром. Я совершенно растерялся, когда он покинул Нейджелринг, но счастлив, что он вернулся к Гончим Келла. Получив сообщение о том, что он убит в одной из первых стычек с кланами, я был раздавлен. Но держался, потому что, как и многие другие, верил, что он умер героем. А потом оказалось, что он стал полноправным членом Клана Волка, отказался от принадлежности к Гончим и даже стал одним из командующих у наших врагов.
Виктор склонил голову и заметил, что несколько телохранителей едва заметно кивали головами в ответ на слова Марка.
- В твоей логике нет никакой ошибки, Марк, но для того, чтобы судить, надо располагать всеми фактами.
- Например, какими?
Виктор улыбнулся пылкому энтузиазму юноши.
- Ну, во-первых, Ком-Старом только что были оглашены цифры людских потерь в мирах, захваченных кланами. Один только Клан Волка отличился наибольшим количеством жертв при завоевании планет. А сейчас они говорят, что Фелан захватил планету Ганзбург даже без единого выстрела.
Марк быстро кивнул:
- Еще бы, ведь он хотел уберечь от потерь свои войска.
- Более важно то, что он спас бессчетное количество жизней людей, которые яростно угрожали ему, когда Гончие Келла попались в ловушку на Ганзбурге. Он мог настоять на том, чтобы планета была уничтожена. Я уверен, что гораздо больше людей, чем один человек во Внутренней Сфере, будут счастливы, увидев, как Тор Мираборг склоняет перед ним свою непокорную голову, когда Клан Волка обстреливает Ганзбург.
- Ты можешь поместить меня первым в этом списке, - тихо сказал Морган, и Виктор почувствовал, перед какой дилеммой находится его дядя. Командующий Гончих, вне всяких сомнений, любил своего сына и с уважением относился к тому, что он сделал на Ганзбурге и в других местах, и вместе с тем связь Фелана с кланами явно компрометировала его любовь и уважение.
Я никогда не хотел бы оказаться в положении Моргана. Должно быть, очень мучительно все время стоять перед выбором: семья или долг.
Марк нахмурился, когда Виктор и Морган истощили свои аргументы.
- Но Фелан - один из их предводителей, так называемый Хан. Как и Наташа Керенская, другой предатель.
Виктор склонил голову.
- Нет. Наташа всегда принадлежала кланам. В том смысле, в котором, возможно, им всегда принадлежал и Фелан. Ты стараешься превратить его в чудовище, и позволь мне заметить, что не ты один думаешь подобным образом. Многие люди считают, что сделанное Фе-ланом - преступление, государственная измена. Но даже то, что Фелан увеличил силу кланов, только лишний раз подчеркивает тот факт, что Гончие Келла разбили кланы на Люсьене и Тениенте. Разбили их и мои Мстители. Кланы могут воспитывать хороших воинов, но это не значит, что они воспитывают лучших воинов. Морган нежно потрепал своего внука за шею.
- Я бывал в кланах, Марк. Я встречался с Феланом и с ильХаном Ульриком. Дай своему дяде шанс.
Снаружи зоны ожидания серебряное мерцание зажгло небо, подобно магниевому пламени ярко освещая посадочную площадку. Маленькие облачка пыли взвились из-под основания приближающегося шаттла и разлетелись в стороны, пока он медленно направлялся к посадочной площадке. Ионные двигатели корабля продолжали работать, придавая ему ускорение, необходимое, чтобы не упасть на поверхность. Даже сквозь толстые стекла Виктор почувствовал окатившую его волну тепла.
Сферический шаттл класса К-1 парил над землей, пока не опустились и не зафиксировались шасси, вставшие на место буквально за секунду до приземления. Виктор вынужден был мысленно похвалить пилота, зная, сколько опыта и храбрости надо иметь, чтобы решиться на такой маневр. Каждый член кланов, которого я когда-либо видел, показывает феноменальные навыки. Меня удивляет, как мы смогли хотя бы остановить их!
Когда корабль окончательно приземлился, к нему сразу же выдвинулась посадочная аппарель. [2] Виктор увидел, как огромная труба протянулась к люку корабля, и почувствовал вибрацию пола в момент присоединения ее к шаттлу. Один из его охранников открыл дверь, соединяющую туннель с холлом для ожидающих.
Виктор с раздражением заметил, что его ладони стали влажными от пота. Он незаметно вытер их о бока своих темно-синих брюк и поправил отделанные серой тканью рукава куртки. На мгновение принц пожалел, что рядом нет зеркала, но затем устыдился этой вспышки тщеславия.
Не успев стереть следы раздражения со своего лица, Дэвион встретился взглядом со своим двоюродным братом, человеком, носившим имя Фелана Келла и ставшим теперь Ханом Клана Волка.
Почти сразу же Виктору вспомнилось, что он всегда недолюбливал Фелана из-за его роста, но отогнал эту мысль как недостойную. Фелан, который всегда был статным, казалось, еще больше раздался в плечах с того времени, как присоединился к кланам. Униформа из серой кожи плотно облегала его массивное мускулистое тело, а черные волосы были такой же длины, как и у его отца. Однако он не носил бороду, и его зеленые глаза не сияли тем дьявольским огнем, который в свое время запомнился Виктору. Теперь ему почудилось, что они горели каким-то темным пламенем.
Фелан обвел взглядом всех присутствующих и сделал приветственный жест в сторону своего отца.
- Спасибо вам за приглашение, полковник.
- Спасибо за то, что вы приняли его, Хан. - Морган тоже сделал приветственный жест, потом развел руки, чтобы обнять своего сына. Виктору показалось, что Морган принимает сына так, как можно было бы ожидать от настоящего Хана.
Обнявшись с отцом, Фелан повернулся к Виктору.
- Я благодарю вас за то, что позволили мне приехать, принц Дэвион.
Виктор кивнул, его предубежденность против Фелана возникла с новой силой после его ледяного обращения.
- Мы счастливы выполнить просьбу полковника Келла. Федеративное Содружество очень уважает его. Несмотря на недавние набеги на наши земли, исходившие с территории Клана Кречета, я не мог отказать ему в просьбе увидеться с вами.

Предыдущая страница 2 Следующая страница


3 Майкл Стакпол

- Никто не должен удивляться тому, что бандиты приходят с земель Клана Кречета, воут? - Фелан помедлил, как будто хотел добавить еще что-то. Виктор молчал, зная, что позже у них будет возможность поговорить по поводу набегов Клана Кречета. Улыбка заиграла в уголках рта Фелана, когда он протянул руку Марку.
- А ты немного подрос, Марк. Я рад тебя видеть. Марк не дотронулся до протянутой руки Фелана.
- Ты хорошо выглядишь, дядя! - сказал он, пытаясь вложить в последнее слово столько презрения, что оно прозвучало как ругательство. Виктор взглянул на Фелана, пытаясь заметить его реакцию, но ни единый мускул не дрогнул на лице Хана.
Фелан медленно убрал руку, а затем сделал жест в сторону людей, стоящих в коридоре позади него.
- Полковник, Ваше Высочество, племянник, позвольте мне, пожалуйста, представить людей, которые приехали вместе со мной.
Фелан взял за руку высокую стройную женщину с очень коротко стриженными светлыми волосами и вывел ее вперед. Она была одета в такую же униформу из серой кожи, как и Фелан, и эта одежда очень ей шла. Голубые глаза могли показаться Виктору холодными, но взгляд, который она бросила на Фелана, рассеял это впечатление. Она смотрит на него так, как я представляю на себе взгляд Оми. Виктору что-то показалось в ней волнующе-знакомым, но он не мог определить, что именно.
- Это командир звена Ранна. Она из рода Керенских. Собственно, она внучка Наташи Керенской.
Морган Келл подошел к ней и поцеловал девушке руку.
- Я рад увидеть тебя снова, Ранна.
- Я тоже, полковник Келл.
Виктор кивнул ей и сделал приветственный жест. Улыбнувшись, она ответила таким же жестом. Марк стоял словно по стойке смирно и пытался сделать вид, что не замечает ее.
За ней подошли еще двое, тоже одетые в серые кожаные одежды клана. Одна из них загородила дверной проем. Виктор сразу же предположил, что гигантская женщина - элементал. Перебросив длинную косу рыжих волос через плечо, она на секунду остановилась взглядом на телохранителях Виктора. Абсолютно уверенная в том, что ей нечего их опасаться, женщина вошла в комнату.
Мужчина, который шел позади, был ее полной противоположностью. Тонкие светлые волосы покрывали голову, в два раза большую, чем это нужно для такого маленького и худого тела. Виктор был маленького роста, но незнакомец выглядел почти карликом. Усмешка на лице вошедшего не оставляла сомнений, что именно он был тем самым пилотом, который так блестяще произвел посадку шаттла несколько минут назад.
- Это командир звена Эвента Фетларал и командир звена пилот Карев. Он из рода Нитена.
Среди общего обмена приветствиями и любезностями один Марк оставался совершенно безмолвным. Виктор рассердился на него, но в этот момент заметил последнего из прибывших, выходившего из коридора. Мужчина выглядел выше, чем тогда, когда Виктор видел его в прошлый раз, и, как Фелан, пополневшим. Он не носил кожаную одежду, а был одет в темно-серый комбинезон для гиперпрыжков. Его светлые волосы были коротко подстрижены, как и подобает воинам.
- Принц Рагнар? - Виктор взглянул на человека, вместе с которым он учился на Недостижимой. - Я слышал, что вы были захвачены Волками, но...
Фелан кивнул на Рагнара, который в ответ протянул Виктору правую руку.
- Здравствуйте, принц Виктор. Я рад вновь встретиться с вами.
Виктор пожал протянутую руку, отметив, что рука Рагнара стала очень сильной. Он увидел на его запястье браслет с идущим от него белым проводом и обратил внимание на металлический акцент в его голосе.
- Вы здоровы, принц Рагнар?
Серьезное выражение на лице Рагнара исчезло, и голос смягчился.
- Сейчас я просто Рагнар, принц Виктор. Сейчас я являюсь пленником Клана Волка, но надеюсь, что наступит день, когда они будут относиться ко мне как к воину.
- Я не сомневаюсь в этом, Рагнар. - Фелан уверенно улыбнулся. - Рагнар доблестно сражался в битве на Токкайдо. Он был назначен в батальон эвакуации, но попал в центр сражения, когда отряд Звездной Гвардии захватил зону, в которой располагался его госпиталь.
Виктор оживился:
- Это неудивительно. Во время учений на Недостижимой Рагнар всегда был серьезным противником. - Виктор склонил голову. - Глядя на него и глядя на тебя, Фелан, я поражен той верностью, которую кланы могут внушать посторонним.
Ранна выступила вперед и взяла Фелана под руку. - Простите меня, принц Дэвион, но ни Фелан, ни Рагнар не были посторонними, раз уж они стали пленниками кланов. Ваши люди приравнивают плен к рабству, но это неправильно. Мы уважаем все касты.
- Я понимаю и не хотел никого обидеть, командир. - Виктор улыбнулся самой обаятельной улыбкой, на которую только был способен. - Я, однако, не могу не отметить перемен, происшедших с ними обоими. Это заставляет меня удивляться даже тому, что мы только захотели победить кланы.
- Ты не победил нас, Виктор, - голос Хана звучал в тональности, которую больше всего не любил принц. - Мы сами победили себя, так сказал ильХан. Да, вы одержали победы над Кланом Кречета, когда Синдикат Драконов и несколько наемников-профессионалов смогли победить Ягуаров и Кошек. Это были великие победы для Внутренней Сферы, и тебе есть чем гордиться. Но при всем этом думать о кланах как о побежденных - большая ошибка.
- Но Ком-Стар предложил перемирие. - Виктор поднял голову. - Кланы согласились не нарушать линию, по которой оно проходит, и не продвигаться к Терре. Потеряв возможность завоевать ее, ваши военные, похоже, потеряли и возможность координировать свои действия. Что произошло с вашими массированными нападениями, с одновременными ударами по множеству миров? В прошлом году мои войска отражали только нападение Кречетов на Моргес и удар Клана Железной Змеи по Кримонду. А в этом году происходят только мелкие набеги.
- Да, перемирие Ком-Стара - это нечто, нарушившее казавшееся ранее таким прочным единство между разными кланами. Но не имеет значения, насколько хорошо вы или Синдикат Драконов способны отражать мелкие атаки или набеги на ваши миры за линией перемирия, - ведь оно не будет продолжаться вечно.
Виктор поднял голову.
- И?
- И, - Хан Клана Волка медленно вздохнул, - если определенные части кланов и лелеют собственные планы, то они не будут касаться Внутренней Сферы.

II

Арк-Ройял
Федеративное Содружество
13 апреля 3055 г.
Кристиан Келл нагнулся вперед, оторвавшись от подголовника командирского кресла, и постучал по шлему.
- Отличное приземление, Кейтлин. Спасибо.
- Нет проблем, - донеслось из динамиков, установленных внутри его шлема. Кейтлин нажала кнопку, и кресла пилотов скрылись в теле космического истребителя. - Из-за всех этих путешествий, проделанных нами в последнее время, я почти потеряла свою квалификацию.
Как только истребитель с распростертыми крыльями закончил свое неторопливое движение в ангаре Гончих, к нему со всех сторон подбежали техи, которые быстро приставили к люкам алюминиевые лестницы. Кристиан вначале пробормотал благодарность на японском, когда тех помог ему вылезти из машины, но опомнился и быстро добавил слово "спасибо". Тех, стоявший у подножья лестницы, радостно приветствовал его.
- Добро пожаловать, майор. Старик хочет видеть вас и лейтенанта Келла немедленно. Ваш двоюродный брат у него.
Крис кивнул и снял шлем. Холодный воздух ангара проник сквозь вспотевшие черные волосы, и мурашки пробежали по всему телу Криса. Он отдал свой шлем теху и быстро кивнул ему.
- Спасибо, мистер Хансон. Кейт, ты слышала?
Сняв шлем, Кейтлин освободила волну черных волос, которые рассыпались по плечам и окутали мягкой завесой ее хладожилет. Как неоднократно говорили Крису, они были очень похожи, сильнее, чем просто двоюродные брат и сестра, хотя карие глаза Криса и контрастировали с зелеными глазами Кейтлин. Глядя на нее, Крис мог заметить их сходство, но, воспитанный вне Гончих, видел все-таки больше различий.
- Сообщение принято, - сказала она с улыбкой. - Я не удивлюсь, если полковник Аллард будет сердиться из-за того, что я использовала для торможения путь мимо малой луны.
Крис наклонил голову.
- Я не знаю. - О чем я думаю, так это о том, действительно ли этот двоюродный брат - наш брат или же он твой кровный брат. Крис указал Кейтлин на дверь, ведущую в помещение базы, сам же пошел позади, погруженный в свои мысли. Он пытался определить, с кем он больше хотел бы встретиться - с Виктором Дэвионом или со Старейшиной Феланом.
Он знал Виктора с момента их встречи в тренировочном лагере на Недостижимой, где Волчьи Драгуны пытались научить воинов Внутренней Сферы боевым приемам кланов. Крис и Маккензи из Клана Волка вдвоем учили Виктора и других сыновей и дочерей правящих Домов Внутренней Сферы. У Виктора были великолепные задатки, которые он реализовал куда лучше, чем Мак или Крис даже могли предположить. Надо признать, однако, что Виктор имел слишком гордую осанку, которая не только отталкивала возможных союзников, но и сильно бесила его врагов.
Еще более трудной задачей для Криса оставался Фелан. В 3042 году Крис был представлен дяде Фелана - Моргану Келлу, и его признали как сына Патрика Келла. В это время Морган покинул Гончих и привез Криса для обучения на планету Недостижимая. Крис проучился там следующие три года, а затем присоединился к Гончим в качестве лейтенанта в команде стрелков.
Перед отбытием на Недостижимую и за короткое время перед его назначением во второй полк Гончих Крис явно чувствовал какую-то обиду со стороны Фелана. Вначале он приписал ее вполне объяснимой в этой ситуации нелюбви к новичку, который из-за своего положения в семье имел столько же прав на то, чтобы стать главой Гончих, сколько и сам Фелан. Вероятнее всего, эта обида вызвана опасением, что Крис разрушит легенду о Патрике Келле и Гончих в целом, так как может оказаться неспособным оправдать возложенные на него надежды.
К тому времени, когда Крис смог проверить себя в настоящей битве, управляя отделением после гибели его командира, Фелан уже улетел на Нейджелринг. Затем произошла битва на Скале, и все думали, что Фелан убит. Ради Моргана Крис был рад известию, что Фелан не погиб в битве на Скале, но пришел в ярость, узнав, что он перешел на сторону кланов. Не только потому, что кланы - это величайшая угроза, с которой когда-либо сталкивалась Внутренняя Сфера, но и потому, что их вторжение было опустошительным для Синдиката Драконов, откуда он был родом.
Подойдя к залу для совещаний, Крис так и не составил единого мнения насчет Виктора Дэвиона и Старейшины Фелана. Огромный дубовый стол для переговоров стоял в дальнем конце комнаты, отчего все помещение казалось тесным. Двое мужчин уже сидели напротив друг друга за столом. Свет горел только в том месте, где находилась входная дверь.
Когда Крис и Кейтлин вошли, подполковник Даниэл Аллард встал, отсалютовал пилоту и пассажиру и пожал им руки.
- Рад снова вас видеть. Кейтлин, это было очень мило с твоей стороны - перепугать персонал лунной базы, чтобы предупредить нас о прибытии.
Кейтлин слегка покраснела и на мгновение опустила взгляд в нарочитом раскаянии, потом рассмеялась.
- Этот маневр сэкономил немного топлива, полковник.
Дэн кивнул, и прядь белокурых волос закрыла его лоб.
- Я оценил это, но мне хотелось бы, чтобы ты хранила подобные тактические детали при себе, особенно перед лицом человека, возможно, предлагающего тебе работу. - Полковник провел по волосам рукой и зачесал их назад, - а затем повернулся к мужчине, сидящему за столом.
- Вы оба помните принца Виктора Штайнера-Дэвиона.
- Брат, - Кейтлин вышла вперед и обняла поднявшегося из кресла Виктора.
Виктор тоже обнял Кейтлин, затем отпустил ее и посмотрел на Криса.
- Рад встретить тебя снова, Крис. Крис официально поклонился.
- Позвольте приветствовать вас, Ваше Высочество. Виктор ответил таким же поклоном, только исполненным еще более грациозно.
- Прошу прощения за мою фамильярность с вашей сестрой, - сказал принц по-японски.
Крис выпрямился, и улыбка медленно появилась в углах его рта.
- У вас нет причин извиняться, Ваше Высочество. Вы вовсе не были фамильярны. Кроме того, должен отметить, что вы сильно улучшили свой японский.
Виктор улыбнулся.
- После Тениента я провел некоторое время с Шимом Иодамой и Хосиро Куритой. Хотя сами они и не сознавали этого, но оба оказались способными учителями.
- Мне приятно слышать, что они выжили в войне с кланом. Когда Мак и я тренировали большинство из вас, мы не могли себе даже представить, что никто из вашей группы не пострадает. И хотя Рагнар и Кай напугали нас, но они тоже уцелели.
Вдруг в разговор вмешался Дэн.
- Я знаю, что ты и Кейтлин хотели бы воспользоваться возможностью отдохнуть после прибытия. Несмотря на ваше мастерство, дорога наверняка была тяжелой. Я пригласил вас только затем, чтобы узнать обо всем от непосредственных очевидцев, а не собирать слухи, ходящие по нашей базе. Как выглядит Дейа?
Крис сложил руки за спиной.
- Дейа сейчас в хорошем состоянии. Зуавы Циммера смогли усилить свой батальон боевых роботов с помощью присланного нами оборудования. Нам удалось наладить очень хорошие отношения со всеми формированиями добровольцев Дейи и усилить их разведчиками все наши группы. И еще мы создали склады с боеприпасами и оборудованием в наиболее неблагоприятных местах этой планеты. Если они подвергнутся внезапному нападению войск клана, то благодаря нашим складам смогут задержать их примерно на месяц.
- Хорошо, - Дэн замолчал и нахмурился, - А что произошло с гауптманом Сагетским? Крис улыбнулся.
- Командующий Циммер уволил его, пока тот был в госпитале.
- В госпитале? - Голубые глаза Дэна сверкнули. - Что с ним случилось? Кейтлин нахмурилась.
- Сагетский услышал о дне моего рождения до того, как отправиться в инспекционный полет с Крисом. Он сказал, что у него есть подарок для меня.
- Ты не...
- Нет, полковник, я не... - Кейтлин позволила себе слегка улыбнуться. - Он говорил об этом на приеме, стоя рядом с женой. В это время Сагетский был, как обычно, пьян, и она шарахнула этого идиота бутылкой шампанского по голове, так что проломила ему череп.
Крис кивнул.
- Командующий Циммер согласился с тем, что Сагетский должен быть уволен. На его место они пригласили офицера из местных добровольцев, и кажется, что Зуавы одобрили эту перемену. Когда мы уезжали, моральное состояние войск было очень хорошим.
Молодой офицер взглянул на принца.
- Озабоченность на вашем лице выдает тревогу, Ваше Высочество.
Виктор моргнул, а потом вынужденно улыбнулся.
- Оно вызвано вовсе не вашим докладом, майор, а мыслями о программе поддержки разных мелких наемных подразделений. Эта поддержка оказалась очень щедрой. Мне кажется, это может привести к тому, что и другие будут создавать такие подразделения только ради того, чтобы получить ее. - Крис поднял голову.
- Простите, но я не совсем понял причину вашего беспокойства.
- Взять, например, этих Зуавов Циммера, - сказал Виктор. - Я помню, что видел их подготовку, это было еще до того, как вы в последний раз посетили их, но говорят, что Зуавы состоят из двух категорий водителей роботов, причем одна - это уволенные, а вторая - разжалованные офицеры. И, несмотря на то что часть их вооружения очень хорошего качества, я слышал, что два их полных соединения "Кузнечиков" состоят из частей, снятых примерно с тридцати пяти различных машин.
Вы не можете взять неподготовленных воинов, посадить их на боевые роботы и ожидать, что получится боеспособное соединение. Офицеры, подобные Сагетскому, не могут хорошо обучать будущих воинов, а это приведет к тому, что они будут убиты в первом же сражении. Я знаю, что вы бережно относитесь к оборудованию и что ваше финансовое положение очень стабильно как из-за денег, принадлежащих семье Келла, так и из-за того, что корпорация Джастина "Солярис" помогает Дэну, но я буду удивлен, если узнаю, что вы никогда не совершаете ошибок и не тратите деньги на бесперспективные проекты. Кстати, это уже пятое подразделение, которому вы помогаете подобным образом.
- Четвертое - Легион Восходящего Солнца - пользуется похожей тактикой и теперь тоже поддерживает одно подразделение. - Дэн Аллард сложил руки и наклонился над столом.
- Нам очень понравились результаты этой программы не только с военной, но и со всех остальных точек зрения.
Крис кивнул.
- Программа основана на работе, начатой еще вашим отцом, когда он создавал учебные батальоны.
Раздражение отразилось на лице Виктора, когда он услышал последние слова Криса.
- Я не думаю, что можно поставить знак равенства между развитой программой обучения и кратковременными контрактами со всяким сбродом, не так ли? Ваши маленькие батальоны не имеют ни возможностей, ни ресурсов, ни людей, которыми располагают Вооруженные Силы Федеративного Содружества.
- Вне всякого сомнения, Ваше Высочество, - кивнул Дэн, - но учебные батальоны начинают работать с неопытными призывниками, набранными из людей, которые уже имеют какое-то представление о боевых роботах. Возможно, вы думаете, что наши инструкторы хуже, так как они представляют собой бывших водителей боевых машин, уволенных в запас, но посмотрите на опыт кланов, на то, как удачно они используют свои старые кадры, делая из них инструкторов для будущих воинов. И еще я хочу подчеркнуть, что увольнение офицера Сагетского в назидание всем остальным - это ложная информация. На самом деле он был убит.
Кейтлин тоже захотела вставить свое слово.

Предыдущая страница 3 Следующая страница


Естественный отбор 4

- Мы делаем немного больше, чем просто создаем учебный батальон, Виктор. Мы еще и обеспечиваем безопасность для населения Дейи.
- Безопасность? Я с трудом могу себе представить, что Зуавы Циммера в силах серьезно противостоять воинам из Клана Кречета. Я сомневаюсь даже в том, что они смогли бы остановить бандитов, напавших на Кейстоун и сейчас, очевидно, атакующих Пасиг.
Крис нахмурился, но ничего не ответил. Он уловил в голосе Виктора нежелание принять то, что не соответствовало его взглядам на устройство Вселенной. Это не столько удивило, сколько расстроило Криса. Прожив жизнь на Маргисоне, в тени от могучих Федеративных Солнц, он хорошо понимал страхи людей, живущих на Периферии, - такой, как планета Дейа. Местные организации - отряды самообороны, или якудза, - давали населению планеты чувство защищенности перед лицом каждодневной опасности, с которой они сталкивались из-за своего неблагоприятного расположения.
- Но, принц Виктор, их задача - это не победа над такими силами. Они просто должны удержать их до того момента, когда прибудут наши войска. - Дэн Аллард повернулся и сел в кресло. - Ты и Кай, когда сталкивались с кланами, очень удачно заметили, что в космосе не существует границ. Ключ к поражению врага - это заставить его атаковать там, где твои войска наиболее сильны.
- Да, полковник Аллард. Именно поэтому мы победили огромное войско на Туаткроссе. А Зуавы не относятся к силам, способным на такое.
- Но они и не должны быть способны одолеть мощного противника. На Токкайдо войска Ком-Стара показали, что кланы не приспособлены к ведению долговременных боевых действий. Объединенные войска истощили резервы клановцев и легко отбросили их назад. Вы могли видеть подобную ситуацию во время битвы на Треллване; кроме этих случаев, Синдикат Драконов использовал похожую тактику, когда Хосиро укрылся на Тениенте.
Виктор кивнул, а потом наклонился над столом.
- Это правда, но кланы хорошо известны и своей способностью к быстрому изменению тактики при встрече с новой опасностью. Волки доказали это.
- Принимается, но Клан Волка - это вовсе не то же самое, что Клан Кречета, который в основном придерживается старых традиций. Кроме того, главное, что мы сделали, - это научили войска Циммера удерживать противника, как минимум в течение одного месяца. Для того чтобы мобилизовать полки Гончих Келла и доставить их на Дейю, нам потребуется гораздо меньше времени. Позволив Зуавам отвлечь на себя подразделение клана, мы собираем вместе, а затем уничтожаем вражеские силы, подобно тому, как мы действовали на Туаткроссе.
Принц Виктор кивнул, но его лицо оставалось по-прежнему озабоченным.
- Ваша стратегия довольно хороша. Мы использовали ее на Моргесе, где Небесные Воины и Стражи Арктуана продержались достаточно долго для того, чтобы мы успели доставить туда Драконов и они смогли разбить войска Клана Кречета. Но Гончие работают без контрактов и соглашений. Дейа даже не находится в пограничной зоне Донегала. Морган согласится только с договором по поводу гарнизона на Томансе, не больше. Возможно, он сумеет убедить вас в целесообразности иметь воинов на постоянной основе.
Дэн сердечно улыбнулся.
- Ваше Высочество, вы знаете, что полковник отказался от заключения дальнейших контрактов, так как у нас происходила реорганизация. Мы были разбиты на Люсьене, и хотя Синдикат Драконов позволил спасти почти все наше вооружение, но вновь собрать подразделение - очень долгое и трудное дело. И это послужило еще одним основанием для поддержки мелких подразделений, так как они дали нам многих великолепных пилотов и превосходных воинов. Если война называлась бы спортом, то эти подразделения могли бы стать нашими дворовыми командами. Я думаю, мы готовы заключить с вами договор, но сделаем это только тогда, когда наступит подходящий момент.
Крис уловил нерешительность в голосе Дэна, которая осталась незамеченной для Виктора. Как мы можем заставить Виктора понять, что, отказываясь от его поддержки, мы получаем больше от тех людей, которые раньше назывались Лирянской Республикой. То, что Хэнс Дэвион был маршалом Объединенной армии, и использование Виктором десятой Лирянской бригады для освобождения Х.осиро Куриты из ловушки, вызвали негативное отношение к ним в этой части Федеративного Содружества. Если бы его мать, Верховный Правитель, не оказалась способна усмирить Риана Штайнера и не была бы столь любима среди своего народа - даже несмотря на то, что именно ее замужество с Хэнсом Дэвионом предопределило объединение двух Домов, - у Виктора имелись бы серьезные политические проблемы. Казалось, что Виктор принял объяснения Дэна.
- Ты, конечно, знаешь, что я надеюсь на тебя, на то, что ты достойно ответишь на любые попытки кланов взять реванш. И я понимаю, что ты никогда не заключишь ни с кем договора, который поссорил бы тебя с Федеративным Содружеством.
Бровь Криса выгнулась.
- Но?
- Но я хотел бы вознаградить вас за вашу преданность, заключив договор, который заслуживают такие подразделения, как Гончие. Вы и Драконы помогли выиграть битву, которая в случае нашего поражения поставила бы под вопрос само существование Внутренней Сферы. С этого времени оба подразделения испытывают внутренние затруднения, а я не могу себе даже представить, чтобы Федеративное Содружество встретилось с врагом без своих сильнейших союзников.
Дэн подмигнул принцу.
- Мы здесь, Ваше Высочество. Здесь наш дом, и все деньги Вселенной не смогут заставить нас защищать его сильнее, чем мы делаем это сейчас.

III

Лагерь пиратов на планете Пасиг
Федеративное Содружество
15 апреля 3055 г.
Нельсон Гейст чувствовал благодарность за то, что его вытащили из той мерзкой дыры, в которой он содержался, но в противоположность другим членам бригады совсем не хотел, чтобы это заметили. Дело было вовсе не в том, что он не понимал, почему так поступали другие, старавшиеся показать, какие они отличные работники, а не бестолковые лентяи. Его товарищи, очевидно, рассчитывали на то, что, заметив их усилия, бандиты не отправят пленников назад, в ту вонючую переполненную темницу, где они находились до того, как их вывели разгружать шаттл "Тигрис".
Нельсон обхватил оставшимися пальцами левой руки край портативного компьютера и плотно утопил его в сгиб локтя. Удерживая маркер в правой руке, он прикасался к соответствующим символам на дисплее по мере того, как другие рабочие вытаскивали ящики из трюма шаттла. Несмотря на очень слабую гравитацию вокруг почти неподвижного Т-корабля, бандиты посчитали, что из-за своей инвалидности Нельсон совершенно бесполезен при перетаскивании грузов. Однако, заметив, с каким уважением обращались к Нельсону пленные воины, его назначили главным среди них.
Нельсон старался быть немногословным, отвечая на вопросы или отдавая распоряжения только кивком головы и хмыкая, для того чтобы другие пленные не думали, что он наслаждается своим положением. Скоро, однако, он оказался целиком захвачен порученной ему работой, так как странный характер добычи бандитов требовал максимального внимания.
Стальной браслет на правом запястье щелкал по пластиковому корпусу компьютера, когда он безостановочно нажимал символы на дисплее. Изувеченная рука чуть не погубила Нельсона, когда отряд пехотинцев вытащил его из разбитого боевого робота. Бандиты решили, что однорукий инвалид будет для них бесполезен. Но его спас вовремя поступивший приказ о том, что он должен быть взят в плен живым, вне зависимости от состояния. Бандиты впихнули Нельсона и еще нескольких человек, оставшихся в живых, внутрь шаттла, который доставил их к Т-кораблю, где они были раздеты, обысканы, переодеты в оливковые комбинезоны для гиперпрыжков и, кроме того, получили стальные браслеты на свои запястья.
Нельсон с самого начала понял, что от этих браслетов бандитам нет никакой пользы, так как на них не было отверстия или выступа, к которому можно было бы прикрепить цепь. Затем один из узников предположил, что в них находится подслушивающее или следящее устройство, и они стали избегать каких бы то ни было разговоров в своем отсеке или пользовались изобретенным ими языком жестов. Нельсон чуть не рассмеялся, вспомнив, как Паук прошептал: "У нашего командующего есть небольшой акцент", намекая на его изувеченную руку.
Нельсон взглянул вверх и увидел, что разгрузка происходит очень быстро, тогда как Т-корабль двигался с небольшой скоростью, и ускорение создавало только иллюзию гравитации. Даже для самого физически слабого заключенного не представляло никакого труда передвигать большие ящики с добычей, на деревянных рейках каждого из которых были выведены черные коды. Как только очередной ящик выгружался из трюма шаттла, Нельсон нажимал соответствующий код на дисплее компьютера. И хотя компьютер не сообщал ему, каково общее количество груза, тем не менее Нельсон знал об этом довольно точно.
Вооружение, хотя и не помеченное, было сложено рядом с люком шаттла. Он видел достаточно подобной техники за свою карьеру воина. Большое количество взрывчатки и других боеприпасов было выгружено с корабля, и Нельсон отметил, что основная их масса может быть использована в мелких сражениях или для нанесения небольших ударов. Выделяющихся своими гигантскими размерами ящиков с ракетами для водителей боевых роботов и боеприпасами для автоматических пушек явно не было среди разгружаемых с корабля грузов.
Наиболее многочисленными были продукты питания. Коды, нанесенные трафаретом на ящиках с ними, совершенно ни о чем не говорили, но на коробках из гофрированного картона стояли имена изготовителей и названия продуктов. Пищу, которую ему давали, пока он находился в плену, было очень легко узнать, так как ранее она принадлежала Кейстоуну.
Нельсон очень просто мог определить коды добычи пиратов. Изредка, когда он попадал на дисплее в указатель "Разное", то обращал внимание, что ни один из этих ящиков не бывает одинакового веса, формы или размера, и становилось ясно, что бандиты быстро напали на Световую Кавалерию Денеба, защищавшую промышленный комплекс, и победили ее. У них оставалось достаточно времени, чтобы разграбить его до того, как прибыло подкрепление, но дорогих станков, компьютеров и других ценных вещей, которые обычно являются добычей пиратов, нигде не было видно. Вместо этого налетчики захватили только дешевые ювелирные изделия и предметы искусства, которыми теперь был заполнен трюм корабля. Нельсон не заметил ничего, что могло бы покрыть расходы от проведения такой дорогостоящей операции, как налет на планету.
Чем больше я думаю, тем больше хочу, чтобы в конце концов появилось что-нибудь действительно ценное.
Уголком глаза Нельсон уловил движение - охранники бандитов вдруг выпрямились по стойке смирно, но обернулся он из-за того, что вдруг смолк шум работавших вокруг людей. Нельсон был словно парализован на месте так же, как и остальные пленники, увидев женщину, стоящую справа от пандуса и осматривающую разгрузочный люк шаттла.
Красота ее не вызывала сомнений. Рыжие волосы спадали на плечи и спускались на спину. У нее были длинные ноги и стройная фигура. Даже массивный охлаждающий жилет не мог заставить ее выглядеть менее элегантной. Заостренные черты лица напоминали лису, а фиолетовые глаза светились звериной хитростью.
Но помимо красоты в ней было что-то еще, что приковало к себе внимание Нельсона. И хотя тонкие шорты выставляли стройные ноги и соблазнительные формы ягодиц на всеобщее обозрение, но пронизывающий взгляд гасил любые попытки возникновения всяких желаний. Она стояла, обхватив локоть ладонью левой руки, трогая нижнюю губу большим и указательным пальцами свободной руки. Ее взгляд переходил от одного мужчины из группы рабочих к другому, оценивая и сразу же отвергая каждого из них. По мере того как она смотрела на заключенных, каждый из них старался сжаться и спрятаться, словно их мечты и надежды погибали, стоило женщине только обратить на них свое внимание.
Обведя взглядом рабочих, стоящих на полу ангара, она взглянула на Нельсона. Он почувствовал толчок, когда их взгляды встретились, электрическое-гудение, превратившееся в страх, идущий из самых глубин его существа. Одновременно с, этим ощущением женщина зажгла в нем такое страстное желание обладать ею, какого не могла вызвать ни одна другая до нее. Нельсон любил мать Джона глубоко и страстно, но никогда не хотел ее так. Нельсон чувствовал, будто каждая клеточка его тела закричала о своем желании слиться с генами этой женщины.
Он ждал, что незнакомка отвернется, но женщина смотрела ему прямо в глаза. С каждой следующей секундой, пока их взгляды были скрещены, Нельсон все больше боялся, что ее взгляд проследует мимо него дальше, как это случалось с остальными пленниками, и одновременно с этим другая половина его сознания безнадежно желала, чтобы именно так и произошло. Он автоматически начал нажимать на дисплей, когда ящики вновь двинулись из шаттла.
Женщина направилась к нему. Ее четкий военный шаг быстро сокращал расстояние между ними, и по мере того как она подходила ближе, каблуки сапог громко щелкали по поверхности трапа. Она была такой же высокой, как и Нельсон, и, вероятно, ей было около двадцати трех лет, то есть почти наполовину меньше, чем ему. Женщина не улыбалась, но то, как она оглядела его, заставило Нельсона покраснеть.
- Ты тот человек из "Рыцаря", воут?
Нельсон кивнул.
Она забрала у него компьютер и положила на палубу. Схватив его левую руку, она заставила Нельсона разжать ладонь и прижала ее к своей правой ладони. Последние два пальца обхватили шрамы его ладони. Ее кожа казалась неестественно бледной по сравнению с его кожей, а шрамы на руке Нельсона были почти такого же цвета, как и заусенцы на ее руке.
Она подержала его руку в своей немного дольше, чем этого хотелось бы Нельсону, а потом выпустила ее.
- Как давно ты лишился пальцев?
- Почти четыре года.
На секунду она сжала губы, а затем уставилась на Нельсона, как кобра.
- Мне ничего не стоит отремонтировать тебя. Ты сможешь заново вырастить свои пальцы.
Нельсон попытался не выдать своей реакции, но волна нервной дрожи прокатилась по телу. Многое из того, что было утрачено им с тех пор, как он получил это увечье во время отражения атаки клановцев, пронеслось перед его мысленным взором. У Нельсона снова может быть своя команда. Он снова будет уважаемым. Даже Джон...
Он понял свою ошибку, когда ее губы начали растягиваться в злобную усмешку.
- Я сделала бы это, если бы ты был воином. Нельсон с трудом проглотил ком, застрявший в горле, и посмотрел на нее.
- Будь я воин, я был бы мертв, воут?
То, что он использовал слово клана, кажется, удивило женщину, но ее улыбка не изменилась, поэтому Нельсон не мог сказать, правильно он поступил или нет. Она снова оглядела его с ног до головы, потом повернулась и, указав на ближайшего заключенного, стоящего на нижней палубе около грузового люка шаттла, сказала:
- Эй ты, замени его!
В одно мгновение Паук пристроил лестницу к трапу. Он подобрал компьютер, и Нельсон молча передал ему маркер. Паук подмигнул - их тайный знак "будь начеку". Нельсон кивнул, потом в ожидании дальнейших событий посмотрел на Красного Корсара.
Она заставила Нельсона ждать. Женщина ощупала его внимательным взглядом, задержавшись на ногах и поврежденной руке и внимательно следя за его реакцией. Он старался сохранить невозмутимость и занимался мысленными вычислениями экспоненциальных значений числа два для того, чтобы отвлечься от своих мыслей. Его попытки, вероятно успешные, казалось, только увеличивали ее интерес.
- Следуй за мной. - Она повернулась и пошла обратно в туннель.
Нельсон шел позади, на мгновение его сосредоточенность на больших числах пропала (когда он увидел чувственное покачивание ее бедер при ходьбе). Два помножить на 32768 будет 65536, два умножить на 65536 будет 131072... Он перевел взгляд на копну рыжих волос, спадающих до середины спины, и продолжил мысленно математические вычисления.
Красный Корсар вошла в шлюз и закрыла дверь позади него. Она повернулась к переговорному монитору и включила связь с командным мостиком. Сидящая там девушка моментально выпрямилась, когда увидела, кто вышел с ней на связь.
- Да, командир?
Красный Корсар заправила выбившуюся прядь волос за ухо.
- Время до стыковки последнего шаттла?
- Одна минута, командир.
- Хорошо. После стыковки увеличьте скорость до одного и двух десятых грав. Когда достигнем точки гиперпрыжка - прыгайте.
- Понятно. Конец связи.
Нельсон нахмурился. Увеличение ускорения сделает операцию разгрузки шаттла гораздо более трудоемкой по сравнению с тем, как она происходит сейчас. Нет никакого смысла увеличивать скорость, если только им не угрожает какая-нибудь опасность и они не вынуждены защищаться или спасаться от погони.
- Ты беспокоишься за своих друзей, воут?
- Так же, как и ты за своих людей.
- Хорошо. Похоже, что к тебе возвращается боевой дух. - Она вышла, взяла его искалеченную руку в свою и повела вниз по коридору к центральному блоку лифтов. Дверь открылась после того, как она нажала кнопку на стене. Вдвоем они вошли в лифт, и женщина выбрала нужную палубу.
Лифт начал движение, и ноги Нельсона чуть не подогнулись. Слабость удивила его, но потом он понял, что это корабль начал свое ускорение. Схватившись за перила лифта, он выпрямился. Взглянув на Красного Корсара, Нельсон не заметил ни малейшего признака того, что она хотя бы обратила внимание на его слабость.
Лифт остановился на верхней палубе. Нельсон шел за женщиной сначала до двери в каюту, а затем вошел в саму каюту. Дверь захлопнулась за ним, и она включила свет.
На мгновение Нельсон почувствовал удивление, когда понял, что она привела его в свою личную каюту, но это быстро прошло. В ту же секунду, как загорелся свет, Нельсон увидел, что находится в помещении, будто специально созданном для вожака разбойников из какой-нибудь пошлой постановки. Мрачные красные, золотые и пурпурные тона доминировали в убранстве помещения, причем золотой цвет принадлежал в основном цепям, лампам и маленьким безделушкам, которые были красивы, но, вероятно, выбирались случайно, по капризу, взятые из какой-нибудь разгромленной крепости противника. Парчовые и просто расшитые платки свисали с ламп, окрашивая окружающие предметы в красные тона. Хрустальные бутылки, наполовину наполненные разноцветными жидкостями, были расставлены в буфете. Комната принадлежала Красному Корсару и в то "же время не относилась к ней. Из всех своих наблюдений за те два месяца, что он провел с бандитами, Нельсон знал, что большая их часть раньше принадлежала к определенному клану и, возможно, была изгнана оттуда за нечестность. Но больше всего Нельсона поразило-то, что кричаще-безвкусное убранство комнаты было абсолютно не в характере человека, рожденного в любом из кланов. Фотографии сражений, трофеи, доставшиеся от предыдущих побед, Нельсон еще мог бы понять, но только не кричащую самовлюбленность и экстравагантность, которые он увидел в этой комнате. И снова Нельсон представил себе режиссера низкопробных сериалов, придумывающего убранство этих помещений с целью подчеркнуть романтическую сторону Красного Корсара.
Неожиданная мысль пришла ему в голову. Еще в самом начале своего заключения узники решили, что Красный Корсар взяла эту кличку в подражание легендарному пирату, который почти за пятьдесят лет до нее прорубил кровавую просеку сквозь планетные системы
Свободной Лиги. Некоторые считали, что настоящий Красный Корсар мог дожить до этих дней, если перемещался в пространстве со скоростью, составляющей больше половины скорости света, что на самом деле тот самый Красный Корсар и пленившая их женщина - одно и то же лицо.
Но когда Нельсон увидел комнату, то это фантастическое предположение обрело реальную силу. Он, конечно, ничего не мог доказать, но каюта Красного Корсара слишком сильно напоминала ему те, которые он в изобилии видел в сериалах для полуночников, когда судьба бросала его с одной станции Содружества на другую. Убеждение, что шайка Красного Корсара представляет собой клан, а роль бандита выбрана ею из каких-то своих соображений, во многом основывалось на виденных Нельсоном постановках и экранизациях, позволивших ему разобраться в этом обмане. А откуда же еще член клана мог получить информацию об образе жизни обитателей Внутренней Сферы?
Красный Корсар посмотрела на него.
- Ты слишком много думаешь.
- Кому какое дело до моих мыслей?
В ответ на дерзость она схватила его за правое запястье и начала поворачивать браслет до тех пор, пока он не врезался в руку.
- Ты знаешь, что это такое?
- Я слышал, что, когда кланы захватывают пленника, они обвязывают его правое запястье особым ремешком.
- И когда пленника принимают в другую касту, этот ремешок торжественно разрезается. - Она отпустила его руку, и та упала между ними. Нельсон почувствовал, как кровь вновь запульсировала в кисти. - Так вот: сталь не перережешь.
- Значит, я раб? Она покачала головой.
- Ты военный трофей. Если я решу, что ты чего-то стоишь, то попрошу за тебя выкуп.
В глазах Красного Корсара вспыхнуло чувство, которое наиболее правильно было бы назвать заинтересованностью.
- О, я отлично знаю, что никто за тебя ничего не заплатит из-за твоей руки. - Она дотянулась и легко щелкнула его по правому виску. - А с другой стороны, они щедро заплатят за твои знания. Расскажи мне, какие же заключения по поводу нас ты сделал. И не смей мне лгать. Я сразу пойму, если ты станешь говорить неправду.
- В этой комнате у тебя больше добра, чем было взято с Пасига. - Нельсон отвернулся, когда она начала расшнуровывать хладожилет. - Оборудование, люди и речь всех тех, кого я здесь видел, указывают на то, что вы представляете собой клан. Все рабы, находящиеся вместе со мной, взяты с Кейстоуна, поэтому я полагаю, что никогда до этого вы не захватывали рабов. Запасов, привезенных с планеты, достаточно, чтобы кормить их, но я думаю, что мы можем исчезнуть в космическом пространстве, как только ситуация того потребует.
Она выбралась из своего хладожилета. Мускулы рельефно выделялись на ее животе, и струйка пота сбежала вниз между грудей.
- Твои способности наблюдать заслуживают похвалы. - Женщина отвернулась от него - Нельсон был уверен, что Красный Корсар не лишена стеснительности, - чтобы достать шелковое кимоно аметистового цвета. - Ты сделал выводы о нас, воут? - спросила она, запахивая кимоно и завязывая его золотым кушаком.
- Да, сделал.
Ее волосы опустились вниз, образовав занавес, когда она наклонилась, чтобы расстегнуть пряжки на своих ботинках.
- Расскажи мне.
- Ваши боевые роботы несут на себе только лучевое оружие, однако они сделаны так, чтобы по виду напоминать те, какими пользуются бандиты. Вам не требуется большого боезапаса. Вы подготовлены к длительному ведению военных действий в таких районах, где возобновление запасов и боеприпасов почти невозможно.
Она сняла ботинки и убрала их в шкаф. Расстегнув под кимоно пояс, женщина стянула свои короткие шорты, в которых была одета все это время, бросила их в шкаф и закрыла его.
- С чего ты это взял? Нельсон встряхнул головой.
- Я знаю только, что вы совершаете набеги на планеты.
Красный Корсар серьезно посмотрела на него. Затем ее глаза прищурились, как будто она рассмешила сама себя.

Предыдущая страница 4 Следующая страница


5 Майкл Стакпол

- Очень хорошо. Ты знаешь слишком много для того, чтобы освободить тебя, но недостаточно для того, чтобы у меня появилось желание тебя убить. Я оставлю моего пленника здесь до тех пор, пока его воля не будет сломлена.
Внезапно Нельсон почувствовал себя перед ней так, словно мышь перед котом.
- Сломить меня нетрудно.
- Ты недооцениваешь свои способности. - Она о чем-то на секунду задумалась, затем кивнула. - Я думаю, надо начать с того, чтобы восстановить твои пальцы.
Нельсон нахмурился, но ничего не сказал.
- И ты знаешь, почему? Уверяю тебя, вовсе не для того, чтобы потом оторвать их снова. Если ты потерял их на Вотане, то, может быть, я была тем человеком, кто это сделал. - Она широко улыбнулась этой мысли, но Нельсон сдержал готовую сорваться с языка грубость. - Нет, я восстановлю их потому, что это то, чего ты желаешь, и то, за что будешь благодарен, но благодарить придется только меня. И вместе со всем остальным, что я для тебя сделаю, это чувство благодарности будет высекать искры из этой ненависти ко мне до тех пор, пока в конце концов не разожжет в тебе жизнь.
Позже, вернувшись в барак, Нельсон плюхнулся на свою койку. Протянувшись через узкий проход, Паук похлопал его по плечу и нарисовал в сумеречном воздухе знак вопроса.
Нельсон уткнул большой палец почти в центр своей грудной клетки, описал большой круг, ударив запястьем, а затем показал двумя пальцами в сторону внешнего корпуса корабля. Он один раз уверенно кивнул, а затем положил голову обратно на жесткую подушку.
Паук подмигнул ему, потом два раза кивнул, давая Нельсону понять, что понял его сообщение, даже несмотря на проблему с его "акцентом".
Нельсон уставился на черные перегородки над ним. Решено. Как только представится такая возможность, я выберусь отсюда.

IV

Арк-Ройял
Граница Донегала, Федеративное Содружество
15 апреля 3055 г.
Виктор посчитал плохим предзнаменованием, когда, войдя в маленькую комнату для переговоров, увидел в ней только Фелана, сидящего за компьютерным терминалом в дальнем конце стола. Над его плечом, как призрак, парил советник Ком-Стара, кивнувший принцу. Они еще не встречались, но Виктор знал, что это был особый связной Клаус Хеттиг, официальный представитель Анастасйуса Фохта, военного советника Ком-Стара. На самом деле именно Фохт был человеком, пригласившим Виктора на эту встречу, которая и являлась настоящей причиной его посещения Арк-Ройяла.
Принц потянулся и направился к термосу с кофе, стоящему на столике возле двери. Он поглядел на сладкие пирожные, наливая себе чашку кофе, но его желудок сжался при мысли о безумном количестве сладкого в такое раннее утро. Виктор устал - в конце концов сказались нагрузки, связанные с путешествием, но даже необходимость пополнить свою энергию не могла заставить его поесть.
Фелан поднял голову от клавиатуры.
- Доброе утро, Ваше Высочество. Я тут просматривал кое-какие отчеты с Пасига. Ваши данные очень подробны, примите мои поздравления.
Мои данные? Виктор нахмурился.
- Твой отец уверял меня, что эта информация находится в таких местах, которые недоступны для посторонних.
Фелан широко улыбнулся.
- Вероятно, это так и есть, по крайней мере, для большинства людей. Но вспомните, что я провел здесь большую часть своей юности. - Он похлопал по компьютеру. - Я знаю такие пути для входа в эту компьютерную систему, о существовании которых большинство даже не догадывается.
Советник Ком-Стара отошел от Фелана, выглянул за дверь и вернулся обратно.
- Хан Фелан прав. Ваша информация просто великолепна по тем стандартам, которым стремится следовать и Ком-Стар.
В самом деле! Ком-Стар контролирует обмен информацией между планетами и сам посылает сообщения, которые содержатся в файлах, куда забрался Фелан. Я был бы круглым дураком, если бы считал, что Ком-Стар не проверил их заранее и не снабдил их выгодными для себя данными.
Принц кивнул и сел на противоположную сторону стола. Он смутно припоминал, что одним из обвинений против Фелана, выдвинутых во время разбора его деятельности на Нейджелринге, было использование им компьютеров для проникновения в компьютеры отдела обороны с целью похищения информации. Виктор глотнул кофе и сразу же почувствовал, как усталость куда-то отступила.
- То, что один из членов Клана Волка влезает в компьютер Гончих Келла, вовсе не делает меня спокойнее, хотя ваша высокая оценка наших данных и смягчает этот удар, советник.
Хеттиг никак не отреагировал на сарказм, прозвучавший в голосе Виктора.
- Виктор, пожалуйста, не надо нападать на нас. В любом случае вы показали бы эти данные Хану. Кроме всего прочего, вы ведь согласились сотрудничать, коль уж пришли сюда. Виктор встряхнул плечами и нахмурился.
- Для чего вы пригласили меня сюда? Советник дружелюбно улыбнулся.
- Причина, по которой мы здесь собрались, - обсуждение наших совместных действий в связи с налетами бандитских группировок, и в первую очередь Красного Корсара.
Виктор поставил кофейную чашку.
- Она и так уже слишком надоела мне. Меня заботят, кроме того, военные подразделения, которые принадлежат кланам и нападают на наши планеты. Моргес был разрушен кланами сильнее, чем Кейстоун или Пасиг.
- Клан Кречета или Клан Железной Змеи, Виктор, это еще не все кланы, - поправил его Фелан.
- Я не вижу никакой разницы, - по мере того как Виктор начинал чувствовать себя все более и более проснувшимся, он находил спокойное превосходство Фелана и тайные манипуляции Ком-Стара все более раздражающими.
Фелан медленно кивнул.
- Возможно, когда в следующий раз Синдикат Драконов нанесет свой удар с Волкота, ты захочешь, чтобы ильХан пожаловался тебе об этом. Клан Кречета очень отличается от Клана Волка и вполне самостоятелен.
- Понятно, - сказал Виктор, после чего осуждающе взглянул на Хеттига. - С каких это пор Ком-Стар беспокоится о каких-то бандитах и в то же время позволяет Клану Кречета и Клану Железной Змеи совершать набеги на Федеративное Содружество, нарушать договор о перемирии? И для чего нам понадобилось встречаться здесь? Я выслушал немало горячих заверений от Риана Штайнера и его представителей, гарантирующих Клану Волка безопасный проход сюда, а он все равно притащил с собой Рагнара.
- Ком-Стар понимает ваши трудности и отдает дань тем усилиям, которые вы предпринимаете для блага общества. - Лицо советника выглядело озабоченным. - Мы не просили бы вас совершить это путешествие в столь отдаленные края, если проблема не оказалась бы такой сложной. Это не обычные бандиты, принц Виктор, они удачливые бандиты.
- Дважды. Они дважды удачливы, Виктор. - Фелан отклонился назад, но Виктор заметил вспыхнувший в его глазах огонек крайней заинтересованности. - Послушай военного советника. Он убедил ильХана, что на карту поставлено слишком многое, чтобы всем нам удалось встретиться здесь под прикрытием торжества, посвященного выходу моего отца на пенсию.
Виктор кивнул, зная, что аргументы военного советника были достаточно убедительными и для его матери, пославшей его на Арк-Ройял.
- Так кому же настолько сильно угрожают эти бандиты?
- Перемирию, принц Виктор, перемирию между Федеративным Содружество и кланами. - Хеттиг сложил руки вместе, но движение выглядело явно неловким, из чего Виктор заключил, что это всего лишь жалкая попытка сохранить спокойный вид.
- Как бандиты могут угрожать миру? - Виктор посмотрел вниз на свою почти пустую чашку кофе и попытался привести свои мысли в порядок. - Они только бандиты. Сначала нападают, потом убегают. Если бы Бродяги могли быть доставлены на другую сторону Кейстоуна всего лишь на два часа раньше, то сейчас мы разговаривали бы о Красном Корсаре в прошедшем времени.
Фелан склонил голову.
- Вы смотрели отчеты о набегах бандитов и не смогли дать им правильную оценку, потому что увиденное вами согласовывалось с тем, что вы привыкли думать о бандитах. У вас не было личного опыта столкновения с ними. Возможно, я смотрю на вещи иначе, так как однажды охотился за бандитами, еще находясь на службе Федеративного Содружества. Все, что я пытаюсь сказать вам, - это то, что согласно нашей информации одной очень удачливой группе бандитов удается уйти от погони, взяв с собой трофеи, по большей части не представляющие большой ценности. С любой точки зрения Кейстоун отделался очень легко: он не потерял никаких промышленных объектов, относительно мало разграблен и к тому же не был захвачен. Принц кивнул.
- Я помню эти данные. Нападавшие захватили пищу и немного рабов. Невозможно стрелять в противника, банками с супом.
Хеттиг кивнул.
- Но вспомни одну старую поговорку, принц Виктор: армия продвигается за счет своих желудков.
- Но едва ли можно сравнивать этих бандитов с армией Наполеона, советник Хеттиг, - громко сказал Виктор, а затем одним глотком допил остатки кофе, стараясь успокоиться. Он слышал немало сплетен о том, что у него "комплекс Наполеона", развившийся из-за маленького роста, и рассчитывал, что этот намек будет понят как легкий упрек. Ком-Стар сам очень мал.
- Это так, принц Виктор, но до сегодняшнего дня у них не было Ватерлоо. Принц фыркнул.
- Тогда я сыграю для них роль Веллингтона. - Он взглянул на Фелана. - Если ты сможешь убедить ильХана, чтобы Клан Кречета не нарушал границу, то я подниму своих Мстителей и мы разобьем Корсара.
Фелан потряс головой.
- Клан Кречета не подчинится такому приказу, даже если ильХан будет настолько глуп, что отдаст его.
- В таком случае я должен задать вопрос: хочет ильХан, чтобы бандиты были остановлены?
Советник Ком-Стара и Фелан вопросительно посмотрели на него.
- Что ты имеешь в виду, принц Виктор? Ведь ильХан специально послал Хана Фелана на Арк-Ройял для того, чтобы обсудить возможные способы, как это можно сделать.
- В самом деле? - Виктор поставил пустую чашку на стол. - Вы оба согласились, что информация, которой я располагаю, вполне достоверна. Так неужели кто-то из вас будет спорить с тем фактом, что банда Красного Корсара отступила на территорию Клана Кречета после своего набега на Кейстоун. Для них это было прекрасной возможностью пополнить свои силы.
- Неправильно, Виктор. Набеги случаются по обе стороны от линии перемирия, и ни одно из наших подразделений не приняло никаких защитных мер, сбитое с толку ложной схожестью бандитов.
Хеттиг закивал, соглашаясь с доводами Фелана.
- Определение их принадлежности на данном этапе несущественно, потому что непонимание их природы наносит миру вред больший, чем что-либо еще.
- Я не понял, советник. - Виктор встал и вновь наполнил свою чашку. - Как непонимание может приносить вред больший, чем война?
Хеттиг медленно сделал глубокий вдох.
- В сообществах Тамар и Скай существуют люди, которые верят в то, что банда Красного Корсара - это тайное подразделение, находящееся на службе у правительства Федеративного Содружества. Они думают, что на самом деле банда - это некий эскадрон смерти, миссия которого заключается в том, чтобы уничтожать тех, кто находится в оппозиции к союзу между старыми владениями Штайнера и Домом Дэвиона.
- Риан Штайнер, по-моему, много работает над созданием слухов. - Виктор покачал головой. - Эта идея в целом, конечно же, совершенно абсурдна.
- Безусловно, но человеческое воображение вместе с недостатком информации делает ее чрезвычайно заманчивой. По их мнению, которое якобы подтверждает тот факт, что во время набега на Кейстоун разрушению подверглись только те объекты, которыми владели силы, поддерживающие Риана Штайнера, набеги будут продолжаться до тех пор, пока вы или ваш брат Петр не окажетесь в положении героев, способных остановить их. Это повторение роли Риана, которую он сыграл в восстании три тысячи тридцать четвертого года.
Принц кивнул.
- И, я полагаю, другие думают, что Красный Корсар - это подразделение, основанное Рианом Штайнером затем, чтобы усилить напряженность на границе. Поскольку он возглавляет дело угнетенных людей и использует подразделение наемников для того, чтобы уничтожать бандитов, то скоро завоюет себе здесь очень большую популярность.
Хан Клана Волка улыбнулся.
- Риан называет бандитов скрытым подразделением кланов и пользуется страхом перед Кланом Кречета для того, чтобы объединить своих людей и держать их зависимыми от себя якобы для их же собственной безопасности. Он представляет вас как человека, который не заботится о людях. Стоит только вашей матери как Верховному Правителю сделать неверный шаг, и он действительно превратится в сильного и опасного соперника.
Виктор закусил нижнюю губу.
- И вся эта междоусобица будет истощать наши силы и приведет к тому, что мы будем выглядеть для Клана Кречета очень легкой добычей, они могут даже решиться нанести удары по границе, нарушив мир.
Советник Ком-Стара одобрительно кивнул.
- Вы вдвоем только что за несколько минут поняли то, на что у аналитиков Ком-Стара ушло несколько недель.
- Единственное решение в этой ситуации - уничтожить бандитов. - Виктор снова сел. - Несмотря на твое беспокойство о Риане, мои Мстители могут выполнить это задание.
- В этом нет никакого сомнения, принц Виктор, но у Ком-Стара есть еще одно соображение. - Хеттиг поднял взгляд, и глаза его приобрели задумчивое выражение.
- Как я уже говорил, это необычная банда. Если внимательно посмотреть на следы битвы с ними на планете Кейстоун, то обнаружится, что бандиты пользовались почти исключительно лучевым оружием.
Виктор пожал плечами.
- Бандиты используют то, что им удается достать.
- Вот здесь ты ошибаешься, брат. Я водитель "Волкодава". Когда мой отец сконструировал машину, то вооружил ее лазерами. Он поступил так потому, что хотел создать разведывательный отряд боевых роботов, который смог бы действовать далеко от возможных источников для пополнения своих запасов, даже в тылу врага. Поскольку боевым роботам не нужны были ни ракеты, ни снаряды для скорострельных пушек, единственное, что ограничивало радиус их действия, - это запасы еды и воды для водителей.
- Как сказал Хан, бандиты Красного Корсара имеют именно такую организацию, что пища становится наиболее важным фактором успеха.
Опять цитата из Наполеона. Виктор почувствовал, как мурашки пробежали по спине.
- Я понимаю, что вы хотите сказать, но мне по силам мобилизовать достаточно воинов, чтобы выследить и уничтожить бандитов.
- Ком-Стар знает это и поэтому очень ценит вас. Но мы имеем другое предложение. - Хеттиг взглянул на Фелана. - Хан Фелан?
Фелан кивнул, и у Виктора возникло чувство, будто только что его попросили не высовываться.
- ИльХан уполномочил меня предложить вам использовать подразделения клана для охоты за этими бандитами.
Виктор удивленно заморгал.
- Что?
- У нас есть подразделения, специально оснащенные и обученные для борьбы с бандитами. - Фелан самодовольно улыбнулся. - ИльХан надавит на Клан Кречета, чтобы и они тоже помогли нам уничтожить эту банду.
- Это очень любезно с вашей стороны. - Виктор снова глотнул кофе, чтобы выиграть время и оправиться от такой неожиданности. - Делает ли он свое предложение потому, что не хочет, чтобы войска Внутренней Сферы преследовали бандитов в тех районах космоса, которые принадлежат кланам? - Или потому, что Ком-Стар приставил к его голове пистолет?
- Частично. Пока Красный Корсар находится в районе космоса, принадлежащем Клану Кречета, ильХан не может гарантировать безопасность ни одному из подразделений Внутренней Сферы, пересекшему границу. - Высокий двоюродный брат Виктора встал из-за стола, где он сидел во время всего разговора, и подошел налить себе еще кофе. - Однако более важно то, что Клан Кречета очень сильно настроен против перемирия. Они полагают, что это отнимет у них шансы восстановить свою репутацию, которая сильно пошатнулась из-за прошлых поражений.
- На Туаткроссе и Алине, правильно? - Виктор улыбался, потому что его десятая бригада Лирян сражалась вместе с Гончими Келла, когда они вместе разбили Кречетов на Туаткроссе. Его спасение из ловушки на Алине еще больше разозлило Клан Кречета.
- ИльХан надеется, что, обретая победы при защите Внутренней Сферы, Клан Кречета, возможно, будет более благосклонно относиться к перемирию.
- Существует слабая искра надежды. Хеттиг улыбнулся.
- Конечно, но если возникнет пусть даже малейшая возможность возобновления войны, нам необходимо использовать каждый шанс, чтобы не допустить этого. Однако в нашем плане более важно то, что в случае успеха он позволит уменьшить власть Риана Штайнера, которую он сейчас набирает. Сохранение же единства и, соответственно, силы Федеративного Содружества будет служить предупреждением для Клана Кречета, так что они десять раз подумают, прежде чем нарушить перемирие.
Замечание Хеттига вновь вызвало появление мурашек на спине Виктора. Он обернулся, чтобы посмотреть на своего двоюродного брата.
- Действительно ли мир такой хрупкий по ту сторону границы?

Предыдущая страница 5 Следующая страница


Естественный отбор 6

Фелан тяжело повел плечами.
- Люди кланов - это воины. Мир не нравится им. ИльХан надеется, что, найдя приемлемую отдушину для их агрессивности, он сумеет удержать своих командиров от опрометчивых действий хотя бы на время перемирия. Если вы согласитесь позволить подразделениям, охотящимся за бандитами, использовать для этого объединенное космическое пространство Федеративного Содружества, то я немедленно пошлю ему сообщение и он назначит кого-нибудь, кто будет заниматься этим вопросом. И мы увидим, удастся ли этот гигантский эксперимент.
- Если он не удастся, то, скорее всего, еще до конца этого года разразится война. - Виктор нахмурился. А Ком-Стар, скорее всего, накажет Федеративное Содружество, подняв цены за обмен информацией между нашими мирами. Для нас было очень большой удачей, что мы не вели постоянную скрытую войну с Ком-Старом, как мой отец, который так долго воевал с ним. Но я не хотел бы чувствовать себя насильно втянутым в соглашение, особенно такое, как это, которое тем не менее мне все равно придется поддержать.
Виктор посмотрел на Хеттига.
- Это то, чего хочет Ком-Стар? Советник кивнул.
- Это перемирие Ком-Стара, и он хочет сохранить его.
Принц посмотрел на своего двоюродного брата.
- ИльХан считает, что попытка стоит того, чтобы рисковать людьми и материалами клана?
- Насколько я себе это понимаю. Виктор кивнул.
- Если это сработает, Риан Штайнер проиграет, а я выиграю. Хотя я предпочел бы, чтобы одно из моих подразделений разделалось с бандитами, но пусть кланы покончат с ними. Кажется, мне больше нечего добавить.
Хеттиг снова кивнул.
- Именно так дело и обстоит. Так вы согласны?
Это понравилось бы моей маме, иначе я здесь не был бы. Такое решение кажется мне правильным и поможет сохранить в живых моих людей. Если я не соглашусь, то могу превысить свои полномочия. И если моя мать не согласится, Ком-Стар скорее всего использует свои каналы контроля над обменом информацией, чтобы, успешно скрыть силы клана, появившиеся в пространстве Федеративного Содружества.
- Хорошо, - сказал Виктор, - я согласен, если вы предоставите мне данные о силах, которые будут задействованы, и я смогу сообщить их нашим подразделениям в тех зонах, где наиболее вероятно появление Красного Корсара. - Виктор повернулся к советнику. - Ну, вот вам соглашение, которое вы так хотели получить. Угроза миру предотвращена.
- Одна из них уменьшена в любом случае, - Хеттиг обратился к Фелану. - Присутствие Рагнара привлекает внимание...
Виктор потряс головой.
- Я предпринял шаги, чтобы помочь разрешить эту ситуацию, советник Хеттиг. Я запретил любые действия, для того чтобы секретно или даже открыто освободить его. Однако если Рагнару нужна свобода, то все, что ему нужно сделать, - это попросить об этом.
- Я знаю и ценю это, принц Виктор. - Советник даже не взглянул в его сторону, когда говорил это. - Были сообщения, другие сообщения, в которых упомянуто имя Рагнар. К сожалению, сообщения имели неправильный адрес и не попадут к предполагаемому адресату до тех пор, пока вы с Рагнаром не покинете Арк-Ройял. До тех пор...
Хан Клана Волка кивнул.
- Я понимаю. Я задержу Рагнара на базе до тех пор, пока у него не будет сопровождения, которое сможет обеспечить ему безопасность.
- Ком-Стар у вас в долгу.
- Ком-Стар неправильно отправил сообщение? - Ирония покрывала слова Виктора подобно воску. - Я не могу поверить, что такое произошло.
Раздражение промелькнуло на лице Хеттига.
- Отправлявшие очень торопились и неправильно адресовали информацию. Спешка порой приводит к ошибкам.
- А безнадежность создает спешку.
- Достаточно справедливо, принц Виктор, как мы все это знаем. - Советник Ком-Стара спрятал руки в рукава своего белого одеяния. - Но мы также знаем, что правильное планирование позволяет избежать безнадежности и правильное планирование - это все, ради чего и была затеяна эта встреча. Ком-Стар благодарит вас за ваше сотрудничество, потому что в данном случае безнадежность значила бы спешку, которая в свою очередь привела бы к напрасным потерям людских жизней.

V

Арк-Ройял
Федеративное Содружество
15 апреля 3055 г,
Виктор Дэвион вежливо улыбнулся, когда баронесса де Гамби представила ему свою племянницу Чарити.
- Мне очень приятно познакомиться с вами, леди де Гамби. - Он прикоснулся губами к ее руке, на которой были надеты перчатки, и слегка пожал ее. - Ваша тетушка совершенно права. Ваш отец оказал Федеративному Содружеству неоценимую услугу, когда служил Королевской армии.
- Спасибо, В-ваше В-высочество, - пролепетала девушка.
- Я говорю это совершенно серьезно, - быстро добавил Виктор, отпуская ее руку. Он нисколько не сомневался, что высокая и стройная девушка смущалась бы значительно меньше, если бы ее толстая старая тетушка не кружила вокруг на расстоянии, когда могла слышать каждое ее слово. Виктору, давным-давно понявшему, что надо быть очень вежливым и осторожным с девушками, которых амбициозные родственники прочат ему в будущие супруги, было очень жаль Чарити.
- Леди де Гамби, я слышал, что вы готовитесь поступать в университет? Мне кажется, ваша тетя хотела бы этого.
Чарити задумчиво кивнула.
- Я собираюсь поступить в Институт науки в Новом Авалоне после того, как проучусь два года в Техническом институте Гамби. Если после этого мне удастся перейти в ИННА, то я бы хотела заниматься проектом нейрокибернетической регенерации под руководством доктора Ривы Алларда. Я смогла бы помочь моему отцу и многим другим залечить их боевые раны.
- Вы мечтательница, как и доктор Аллард, - говорил Виктор, в то же самое время пытаясь поймать за руку проходившего рядом Марка Алларда.
- А, кстати, вот и племянник доктора Алларда, Марк. Марк, это Чарити де Гамби. Ее отец - маршал Ричард де Гамби.
Лицо Марка вспыхнуло, когда он подошел к очаровательной девушке, что сняло с плеч Виктора огромную тяжесть и вызвало ответную реакцию у Чарити, которую она не смогла скрыть.
- Марк собирается провести несколько лет на Неиджелринге, но я стараюсь убедить его, что и следующий из рода Аллардов должен пройти через Новоавалонскую Военную академию. К тому же в этом случае вы окажетесь в Новом Авалоне в одно и то же время, а наличие на новом месте друзей всегда делает переезд гораздо проще.
Получив некоторое удовлетворение от вида потемневшего лица баронессы, Виктор позволил паре, занятой разговорами, удалиться, когда прибыл небольшого роста, лишь немного выше его самого, светловолосый офицер. Как и Виктор, мужчина был одет в серую униформу, отделанную синим, - форму десятой бригады Лирян. Так как оба они были членами Мстителей, усиленного батальона бригады, у них были черные погоны, отделанные вышитым на их поле силуэтом белого призрака.
- Гален, кажется, тебе весело.
Гален Кокс, адъютант Виктора, кивнул и улыбнулся еще шире.
- Некоторые из Гончих Келла рассказывали истории о Люсьене, и Хан присоединился к ним. Я подумал, что это может вас заинтересовать.
Несмотря на внешнюю безмятежность, Виктор уловил в его голосе озабоченность. Фелан никогда не принадлежал к людям, которые могут контролировать свои эмоции. Это не должно повредить миру здесь и сейчас, учитывая необычное соглашение, заключенное Виктором с Ком-Старом и Феланом сегодня. Виктор не хотел, чтобы его кузен совершил какой-нибудь необдуманный шаг. Он понял, что еще чувствует обиду из-за превосходства Фелана в их утренних переговорах, но пока они с Галеном шли к группе воинов, он сумел побороть это чувство и решил не обращать на него внимания.
Женщина, главная в компании Гончих, что-то рассказывала, пытаясь руками показать расположение боевых роботов на тот момент, когда она вступила в битву.
- Вот здесь был полковник, один стоявший на вершине. Кошки продолжали атаковать, но им так и не удалось приблизиться к нему. Я была в своем "Десантнике", прикрывая тылы, - так нас расставил полковник. Я поливала их огнем из скорострельных пушек по мере того, как они приближались, а потом сжигала лазерами средней мощности,. А один придурок из кланов, которого мы тогда уничтожили, оставил всю правую половину своего боевого робота открытой для меня - в этот момент он как раз проходил мимо, и я врезала по его внутренностям из всех орудий.
Во время ее рассказа воины Внутренней Сферы собрались вокруг, смеясь и кивая головами с умным видом. Большинство присутствующих были из Гончих Келла, но Виктор заметил среди них и представителей других подразделений, в том числе четвертого батальона Донегала и с полдюжины добровольцев, прибывших из миров, где у Гончих были расположены гарнизоны. Десятая бригада Лирян, которую представлял Виктор, чаще всего сталкивалась с кланами, но большинство из присутствующих так или иначе тоже соприкасались с кланами.
Фелан и Рагнар стояли недалеко от этого круга вояк. Фелан снова был в одеянии из серой кожи, только на этот раз он добавил к нему еще и длинный серый плащ, плечи которого украшал красивый волчий мех. Чуть-чуть позади него стоял Рагнар, одетый в серый комбинезон и с браслетом пленника на запястье. Он держал в руке великолепно сделанную волчью маску, которая выглядела так, будто была покрыта эмалью.
Темноволосая женщина из Гончих склонила голову.
- Ну да, мы классно врезали кланам в тот день на Люсьене. - Она обвела насмешливым взглядом своих товарищей, а потом с вызовом посмотрела на Фелана.
- В этом не может быть никакого сомнения, капитан Моран, - сказал он со значением в голосе. - Я вспоминаю тот день, когда ваш отец отдал "Десантника" вам, высказав надежду, что его боевой робот сделает для вас столько же, сколько и он для него. Вас следует наградить за ваши успехи. - Фелан склонил голову в молчаливом признании ее доблести, но высокомерная улыбка не исчезла с его лица.
Виктор нахмурился. Старого Фелана больше нет. Однако кланы не смогли изменить его настолько, чтобы он перестал быть по-прежнему самодовольным.
Мишель Моран выглядела озадаченной.
- Я не могла и подумать о том, что кто-нибудь из кланов, а тем более один из их лидеров окажется человеком, так легко признающим поражение.
- Поражение? - Фелан покачал головой и мог даже показаться спокойным, не заметь Виктор затаившейся в его глазах скрытой вспышки гнева. - Вы ожидали, что я буду с вами? Кланы не захотели показать другим кристаллы с записью их сокрушительного поражения на Люсьене, поэтому своими собственными глазами я его не видел. Но то, как вы описываете битву, звучит очень правдоподобно. Они были побеждены и не смогли удержать планету. Это правда. Это факт.
- Разгром, который Ком-Стар устроил вам на Токкайдо, - это такой же факт. - Моран возразила голосом, достаточно громким, чтобы привлечь внимание других слушателей. Виктор увидел капитана Ранну, прервавшую беседу с родителями Фелана и посмотревшую в их сторону, но легкий кивок головы Фелана успокоил ее, и она вернулась к прерванному разговору. Виктор не увидел в комнате больше никого из кланов, но заметил, как еще несколько воинов присоединились к группе.
Виктор обернулся к Галену и прошептал:
- Почему имя Моран кажется мне таким знакомым?
- Двенадцатая бригада Донегала, сэр. Тогда мы потеряли Дамена Морана. Может быть, они родственники?
Образ улыбающегося лица Дамена вспомнился Виктору. Он не был знаком с этим молодым человеком до того, как Клан Кречета напал на Треллван, но изучил все материалы о нем после того, как был вынужден покинуть планету. Виктор помнил лица и голоса всех людей, отдавших свою жизнь ради того, чтобы он смог выбраться из ловушки, подстроенной кланами. Среди его спасителей значилось имя Дамена Морана.
- Да, он тоже был с Арк-Ройяла, мне следовало еще раньше увидеть сходство между ними. Спасибо. Фелан медленно кивал головой.
- Это тоже факт, что Ком-Стар выиграл битву на Токкайдо. Его войска хорошо сражались, и когда битва закончилась, победителями стали они. Но я хочу подчеркнуть, что Клан Волка выполнил свою задачу. А кроме того, позвольте вам заметить, что Ком-Стар выиграл перемирие, а не войну.
- Но вы, кланы, были разбиты.
- Капитан Моран, мне кажется, что вы не понимаете, насколько это глупо - смешивать все кланы в одну кучу.
Мишель быстро взглянула на Фелана:
- Что означают ваши слова, Хан Фелан?
Фелан взглянул на Рагнара, и пленник выдавил подобие улыбки. Сперва склонив голову в сторону Фелана, он медленно повернулся к Мишель Моран.
- Хан Старейшина имеет в виду, что смешивать все кланы вместе - это настолько же глупо, как и пытаться обращаться с разными частями Внутренней Сферы как с единым целым. Вы и Гончие Келла являетесь сторонниками Штайнера, и у вас есть длинная история оппозиции Синдикату Драконов. Принц Дэвион является здесь Лордом-Наследником сразу двух тронов - Штайнера и Дэвиона, однако он и его Мстители находились во владениях Синдиката Дракона затем, чтобы освободить Теодора Куриту от Клана Рыси.
Рагнар указал на человека в форме добровольцев из мира Моргес.
- Ты прибыл сюда с последнего из миров Тамара в Федеративном Содружестве, поэтому твои симпатии находятся на стороне Риана Штайнера. Он и сепаратисты Ская известны своей оппозицией принцу Виктору и господству семьи Дэвион в управлении Федеративным Содружеством. Внутренняя Сфера как единое целое включает в себя Синдикат Драконов, Лигу Свободных Миров, Конфедерацию Капеллана, Договор Святого Ивса и то немногое, что осталось от Свободной Республики Расалхага. Перед всеми ними стоят разные цели, и достигать их они будут разными способами.
- И что же ты думаешь по этому поводу, Рагнар? - Виктор позволил себе коварно улыбнуться. - Может быть, мы должны меньше думать о том, чтобы сдержать кланы, чем делали до сих пор, потому что сражались с Кланом Кречета или Кланом Ягуара, а не с Кланом Волка? Фелан опустил руку на плечо Рагнара.
- Точка зрения Рагнара, принц Виктор, заключается в следующем: попытка опозорить Клан Волка вашими победами над другими кланами совершенно необоснованна и бесполезна.
- Тогда выходит, что вы, Клан Волка, расцениваете наши победы как не связанные с вами?
- Нет, кузен, нет. Мы аплодируем им. - Фелан оглядел Гончих. - Вы даже не подозреваете, как я был горд, когда узнал, что Гончие были частью сил, остановивших Ягуаров. Когда я был вызван на Большой Совет к ильХану, то и там продолжал доказывать необходимость прекращения борьбы с Ком-Старом и предсказывал вашу победу. Я приводил в пример ошеломляющий налет принца Виктора на Тениент и героизм Кая Алларда-Ляо, чтобы показать, на что способна Внутренняя Сфера. Все ваши успехи, вместе взятые, привели к тому, что мудрость Ханов возобладала и они решили не готовиться к вторжению.
Но тем не менее ни на минуту нельзя сомневаться в том, что некоторые кланы и сейчас хотят продолжать войну. Так же, как Риан и ты, Виктор, имеете разные взгляды на то, каким путем надо дальше развиваться Внутренней Сфере, так и кланы имеют свои взгляды и свои пути. Фракция Крестоносцев хочет завоевать всю Внутреннюю Сферу. Фракция Старейшин верит в то, что проекты генерала Керенского относительно кланов - это не просто мечты. И вам очень повезло, что ильХан и Ханы Клана Волка - это единственные среди Старейшин, кто хочет защитить Внутреннюю Сферу, и если бы мы не были на вашей стороне, то вместо праздника получили бы сигнал военной тревоги.
Мишель Моран покачала головой.
- Если все, что вы сделали, было предпринято для сохранения Внутренней Сферы, то, я думаю, допустить сюда Крестоносцев было бы немногим хуже. И я совсем не уверена в том, что хочу слышать дифирамбы моим победам от клана, который сначала сбивает еще неоперившуюся нацию с ног, а затем развеивает горстку беспомощных пацифистов. Почему Клан Волка в течение недели даже не подумал вступить в битву на Токкайдо, пока другие кланы не подготовили там все для вас?
Виктор заметил искру, вспыхнувшую в глазах Фелана.
- Капитан Моран, даже и не пытайтесь найти трусов среди Клана Волка. Задержка с вводом наших войск на Токкайдо связана с интригами других кланов, которые были настроены против нас. Военный советник удерживал свои лучшие войска для нас, и мы их разбили.
- Это только твое личное мнение, Хан Фелан, но никаких доказательств у тебя нет. - Мишель Моран скрестила руки на груди. - История этой битвы в интерпретации Ком-Стара может быть просто сильно приукрашена для того, чтобы сохранить перемирие. - Ее лицо потемнело. - Кроме всего прочего, Хан Фелан, можно только удивляться способностям воинов клана, если человек, выгнанный с Нейджелринга, смог меньше чем за три года стать их лидером.
Виктор увидел, как Фелана передернуло от раздражения, и удивился, как тому удалось сохранить над собой контроль.
- Будь вы из клана, капитан Моран, мы могли бы разрешить этот спор в Круге Равных. Вы совершили ошибку, но я прощаю вас, так как вы не знаете нашего образа жизни.
Моран пожала плечами.
- Разговор остается разговором. Я не хочу пачкать свои руки кровью одного из офицеров моего отца. Виктор сделал серьезное лицо и предложил:
- Зачем проливать кровь? Мне кажется, что капитан Моран хочет проверить, насколько действительно сильны твои Волки. Для этого у Гончих есть компьютерные симуляторы.
Фелан с нескрываемым удовольствием обернулся к Виктору.
- Очень хорошо. Я возьму звено боевых роботов против любого, что вы предложите.
- Капитан Моран, подобрали себе команду? - Виктор улыбнулся, когда она кивнула ему в ответ. - Если можно, то я добавлю к нашим войскам командный модуль, тогда нас будет шестнадцать против вас пятерых, Хан Старейшина.
Фелан заявил:
- Мне потребуются два человека в мое звено, которые присоединились бы к Ранне и Рагнару. Если разрешите, принц Виктор, то я хотел бы пригласить на эту роль вашего Галена Кокса и своего кузена Марка. Виктор ответил:
- Договорились.
Фелан удовлетворенно подытожил:
- Сказано - сделано. Виктор спокойно заметил:
- Теперь все, что остается, - это найти трех воинов в мой модуль.
- Вам понадобится только еще один, если вы согласитесь взять нас двоих.

Предыдущая страница 6 Следующая страница


7 Майкл Стакпол

Виктор обернулся, услышав знакомый голос, и, увидев, кто стоит за ним, обрадовался.
- Сказано - сделано. - Он взглянул на Фелана и уточнил: - Эти двое, Хан Старейшина, отлично подойдут. Хан, позвольте мне представить Шима Иодаму из Синдиката Драконов и нынешнего чемпиона Соляриса Кая Алларда-Ляо.

VI

Арк-Ройял
Федеративное Содружество
15 апреля 3055 г.
- Что ты имеешь в виду, -говоря, что я веду себя, как Влад? - Фелан сорвал свой плащ и кинул его на спинку кресла. - Ранна, если бы Влад был здесь, то он лишь раздражал бы, людей и провоцировал ненужные столкновения.
Ранна скрестила руки на груди и выгнула дугой бровь, посмотрев на Фелана.
Он вздрогнул.
- И не смотри на меня так. Это маленькое сражение на симуляторе, о котором я договорился на завтра, - совершенно другое дело. К тому же не было никакого способа избежать его, а Моран специально подстрекала меня. - Он тряхнул головой. - Как ты можешь думать, что я веду себя, как Влад? Он высокомерный, бесчувственный, надоедливый, бестолковый и поклоняется даже земле, по которой ходят Крестоносцы, так же, как Старейшина Конал. Я же совершенно не такой.
- Нет, сейчас ты действительно совершенно другой. - Улыбка смягчила лицо Ранны, когда она сняла свой плащ. - Сейчас ты снова стал самим собой. Ты опять говоришь, как обычный человек, и позволяешь своим эмоциям отражаться в словах. А там, на приеме, ты был слишком натянут и вел себя неестественно. Как заметила твоя сестра, тебе нужно немножко "давать слабину".
Фелан открыл было рот, собираясь что-то сказать, но так и не сказал ни слова. Неужели такой я и был? Он быстро прокрутил в памяти все основные моменты встречи, и воспоминания вызвали прилив крови к его щекам.
- Допустив только для примера, что в твоих словах есть доля истины, я хочу спросить тебя - в чем моя ошибка?
- Ну, если только для примера, то я тебе скажу так: случись Владу оказаться на твоем месте, он мог бы повести себя еще хуже, мой дорогой. Но ты рассердил свою сестру, не позволив ей сражаться в твоем звене. Она была поражена, когда ты выбрал своего племянника вместо нее.
- Но Кэйтлин - пилот. Мы же договорились, что будем сражаться только звеньями боевых роботов.
- Я это знаю и пыталась ей все объяснить. С точки зрения этикета было бы более правильно, если бы ты выбрал двоюродного брата Криса или своего отца, а не Галена Кокса, чтобы укомплектовать звено.
Ранна села на диван, обтянутый белой кожей, который занимал центральное место в обстановке этой комнаты.
- Я понимаю, что твой отец не обиделся из-за того, что ты не выбрал его, и что Кристиан чувствовал бы себя неловко, выбери ты его, но я полагаю, что Гончие расценили это как знак неуважения к ним, когда ты выбрал Мстителя и полуобученного юношу для сражения с ними.
Фелан покачал головой и тоже сел на диван.
- Но Мстители очень хорошо воевали против Кошек. Я думал, что окажу им честь, выбрав Галена.
- Это может быть и так, но неужели, Фелан, ты не чувствуешь возникающей неловкости, когда дело касается Мстителей?
- Что?
Ранна улыбнулась и с ногами забралась на диван.
- Внешне это никак не проявляется. Но тот факт, что принц Виктор и его люди освободили наследника Теодора Куриты, не особенно популярен у его народа. Народ, уважает смелость, с которой он провернул это дело, но при этом очень многие думают, что Виктор тогда был околдован волшебницей по имени Оми.
В этот момент Фелан был занят расстегиванием застежек на своих сапогах и, не разгибаясь, кивнул в ответ на последние слова Ранны.
- Оми - дочь Теодора. Я слышал все эти истории о том, что они влюбились друг в друга в то время, когда вместе учились на Недостижимой. - Его сапоги пролетели через всю комнату и приземлились на том месте, где Ранна оставила свои. - Конечно же, этого не могло быть. Виктор и Оми принадлежат к родам, которые являются смертельными врагами. Поэтому любовь между ними невозможна.
Ранна игриво подтолкнула Фелана ногой.
- Так ли это? Может быть, так же невозможна, как любовь между воином и пленником?
Когда ее нога снова начала распрямляться, Фелан поймал ее и поцеловал лодыжку.
- Как всегда, Ранна, ты знаешь гораздо лучше меня, что возможно, а что нет.
- Если бы я оказалась здесь до того, как ты выиграл свое родовое имя и стал Ханом, то я сказала бы, что в таких условиях невозможно воспитать таких воинов, как ты.
- Почему? - Фелан позволил себе ироничную улыбку. - Может быть, Гончие Келла - это и не Волчьи Драгуны и Арк-Ройял, возможно, совсем не то, что Недостижимая, но Гончие всегда расценивались как лучшие подразделения наемников во Внутренней Сфере.
- Как ты и говорил по любому поводу, любимый, - Ранна дотянулась до него правой ногой и пальцами пощекотала ему живот. - Я говорю так потому, что это место очень сильно отличается от того, в котором росла моя сиб-группа. Помощники, которые занимались нами, очень внимательно относились к своим обязанностям, но они никогда не давали нам почувствовать такой любви и заботы, как ваши родители. Я вижу ее в глазах твоей мамы и слышу ее в голосе твоего отца. Это из-за любви к тебе они приняли меня и смирились с тем, что я для тебя значу.
Голос Ранны задрожал, и Фелан нежно обнял ее колени.
- Да, наше воспитание очень отличается от воспитания в кланах, где будущие воины выбираются даже еще до своего рождения. Ваше воспитание целиком основывается на генетике и зависит от предыдущих успехов ваших отцов подобно тому, как разные линии рысаков скрещивают для получения чемпионов. Вас растят в сиб-группах и постоянно проверяют, чтобы отсеять проигравших в этой генетической лотерее. Вы сосредоточены на достижении поставленной цели - стать воином - вне сомнения, почетной цели, но система вашей учебы и тренировки делает для вас практически невозможным развитие настоящих чувств друг к другу.
- Есть еще кое-что, о чем ты не сказал, Фелан, - Ранна нахмурилась. - В сиб-группе каждый ведет счет ошибок и неудач. Ее члены ищут пути, как побороть свою слабость. Там все направлено на то, чтобы уменьшить возможность неудачи. Если один член сиб-группы погибает, то это ставит печать позора не только на него, но и на всех остальных. У вас я наблюдала прямо противоположное. Я ходила на кладбище, где вы хоронили своих погибших, отдавали дань их памяти. Гончие обеспечивают жильем и возможностью обучения членов семей воинов, павших в битвах. Они делают для детей погибшего такие вещи, которые никогда не сделали бы кланы из-за клейма неудачника, которое должны нести дети таких воинов до конца своих дней.
Ранна провела зубами по нижней губе.
- Отношения Гончих к людям кажутся мне такими странными. Несмотря на то что большинство из них определенно считают тебя предателем, они все равно выполнили твое желание участвовать в битве на симуляторе. Они могут ненавидеть тебя, но вместе с тем отдают дань уважения. Они стараются соединить того человека, которым ты являешься сейчас, с тем, каким они помнят тебя до твоего плена.
- Ты, наверное, права, и мне хотелось бы, чтобы они оказались способны на это. - Фелан тяжело вздохнул и тряхнул головой. - Поэтому для своего звена я выбрал Марка. Мальчиком он всегда был немного навязчив, так как везде ходил следом за мной. Когда я улетел на Нейджелринг, то пообещал, что буду держать для него место, каким бы подразделением ни командовал. Я знал, что встречусь с обидой, когда вернусь сюда, но она касается только меня как члена семьи. - Он посмотрел на нее. - Ведь по отношению к себе ты не чувствуешь ничего подобного, нет?
Ранна склонила голову, прикрыв ладонью зевок.
- Совершенно нет. В самом деле, твоя семья оказалась по отношению ко мне более чем дружественной. - Она провела рукой по кожаной юбке. - Кейтлин даже сказала, что эта одежда не очень подходит для банкета, и предложила завтра после окончания вашей компьютерной битвы пройтись со мной по магазинам. Я сказала ей, что подумаю над этим предложением, хотя не могу понять, почему она нашла мою одежду неподходящей.
- Мне кажется, тебе следует пойти. Двор Штайнера всегда обращает очень пристальное внимание на моду, даже его офицеры. Нам следует постараться уважать их традиции.
- Ладно. Тогда я посоветую и Эвенте Фетларал тоже постараться уважать их традиции.
Образ Эвенты ростом в два с половиной метра, нагруженной коробками с покупками после посещения магазинов Старого Коннаута, промелькнул в голове Фелана. Он усмехнулся, дав волю своему воображению, и погладил Ранну по ноге.
- Завтра мы расстреляем их боевые роботы, а потом ты будешь свободна.
Ранна встревоженно взглянула на Фелана.
- Я полагаю, ты имеешь в виду, что мы их победим?
- Ваш вопрос граничит с изменой, капитан.
- Неужели? Совершенно ясно, что ты недооцениваешь наших противников. Компания капитана Моран может быть только их средней силой, а большинство будет вооружено ракетными установками. Кроме того, они уже сражались против Кошек и Ягуаров, поэтому знакомы как с нашей тактикой, так и с вооружением.
- Мишель Моран не беспокоит меня. Она способный воин, каким всегда и была, но она никогда не начнет отступать, пока не станет слишком поздно. Она думает, что еще один обмен ударами сможет помочь ей выиграть все сражение, и в этом сильно ошибается.
Ранна несколько мгновений обдумывала его слова, затем кивнула.
- А как насчет принца Виктора? Он и Шим Иодама, они оба были на Тениенте.
- Я думаю, что Гален Кокс даст мне средство против Иодамы, А что касается Виктора, то еще в ту пору, когда мы были детьми, победить его не составляло никакого труда. Если Виктор разозлится, то он совершенно перестает думать. И тогда с ним легко справиться.
Ранна склонила голову.
- Мой Хан такой снисходительный. - Она сняла ноги с коленей Фелана, не позволяя ему схватить и пощекотать их. - А что ты можешь сказать о Кае Алларде-Ляо? Даже если то, что мы слышали о нем от Клана Кречета, было во много раз преувеличено, то все равно его звание чемпиона Соляриса говорит о том, что это противник, к которому надо относиться с большим уважением.
Фелан медленно кивнул головой.
- Это странно, но когда я был ребенком, то слышал массу разговоров о том, кто выиграл бы битву между моим отцом и отцом Кая. Джастин Аллард тоже был чемпионом Соляриса, ну а мой отец был очень хорошим воином. Однажды кто-то создал компьютерную модель их битвы, устроив ее в таких же условиях, как на Солярисе.
- И кто выиграл?
- Это зависело от того, сколько времени шла битва. Все сражения шли очень долго, и оба боевых робота время от времени получали повреждения так, что битва не могла дальше продолжаться. По-моему, в серии из ста состязаний выиграл Джастин Аллард со счетом пятьдесят три к сорока семи. Некоторые люди говорили, что если бы битвы происходили в полевой обстановке, с которой наиболее часто сталкивался мой отец, то и результат был бы совершенно противоположным. Им предлагали большие деньги, чтобы они один раз действительно сразились на компьютерном симуляторе, но соперники отказались. С другой стороны, я слышал о том, что во время женитьбы Дэна Алларда на одной из моих двоюродных сестер, Меган, Джастин и мой отец действительно воспользовались симулятором, чтобы сравнить свое боевое искусство.
- И?
- Замена перегоревших логических плат компьютера обошлась очень дорого.
- Мне кажется, что я начинаю понимать. По-твоему, грехи отцов падут на сыновей?
- Правильно. Поэтому Кай достанется мне. - Фелан щелкнул суставами пальцев. - Раз уж я буду иметь с ним дело, то смогу отплатить за нанесенные обиды.
- Мудрый план, мой Хан, - поддразнила его Ранна,
- Есть ли у вас еще какие-нибудь дела, капитан? Ранна сжала губы, затем кивнула.
- Ты можешь начать, поцеловав меня.
Фелан просунул руки под колени Ранны и потянул ее на себя. Наклонившись вперед, он обнял с обеих сторон голову девушки и плотно прижал ее своим телом к дивану.
- И что потом? - Он поцеловал ее. Она вернула ему поцелуй.
- Поцелуй меня еще. Остальные мои идеи могут подождать до утра.

VII

Арк-Ройял
Федеративное Содружество
16 апреля 3055 г.
Виктор устроился поудобнее в виниловом кресле водителя внутри симулятора. Страховочные ремни удерживали его на месте, оголенные участки тела неприятно прилипали к креслу. В настоящем бою он, конечно, непременно нервничал бы, тогда выступивший пот мог смягчить его кожу. В симуляторе же он совершенно не чувствовал себя возбужденным.
Все оборудование выглядело очень надежным и принадлежало Гончим. Командные мостики симулятора были расположены внутри платформы, которая могла свободно двигаться в трех направлениях и располагалась на основании из гидравлических поршней. Каждый тяжелый шаг, который его симулированный "Дайши" делал в виртуальном мире компьютера, отражался на экране за мгновение до того, как по ним пробегала волна сотрясения и качки, с небольшим запозданием достигая капитанского мостика, чтобы максимально приблизить симуляцию к реальности. Из прошлых упражнений Виктор знал, что попадания выстрелов противника в машину, как и другие эффекты сражения, будут симулироваться настолько же хорошо.
Кроме этого, в симуляторе были установлены источники тепла, включавшиеся после использования оружия и во всех других случаях, приводящих к нагреву воздуха на мостике настоящего робота. На Викторе был даже надет специальный охлаждающий жилет, и он действовал точно так же, как и его настоящий жилет, которым он пользовался, когда управлял своим "Прометеем". Охлаждающая жидкость циркулировала по трубочкам, находящимся внутри жилета, поглощая лишнее тепло и сохраняя водителю боевой машины жизнь в особенно жаркие моменты на капитанском мостике.
Пока что он мне не очень нужен. Виктор смотрел на голографическое изображение созданного компьютером ландшафта. По левую руку от него Кай вел "Йен-ло-ванг" - модифицированную им версию "Центуриона", пересекая открытую лужайку по направлению к низкой линии гор. Справа от него и немного позади "Грифон" Шима Иодамы прикрывал их фланги и тыл. Было бы так спокойно весь день!
Даниел Аллард и Морган Келл, подошедшие со сценарием боя, решили, что ресурсы сторон недостаточно равны. И Марк Аллард и Гален Кокс пользовались во время этой симуляции боевыми роботами Внутренней Сферы, хотя и были частью звена клана, а Виктор выбрал изобретенный кланами "Омнис", по сравнению с которым любой противник казался карликом. По общему тоннажу боевых машин, находящихся сейчас на поле битвы, Виктор имел преимущество четыре к одному над кланом.
Виктор знал, что тоннаж - это не единственный признак успеха, но решил, что кланы явно не рассчитали своих сил.
Для создания соперникам равных возможностей, лидеры Гончих Келла предложили, чтобы модуль из трех боевых роботов, в одном из которых находился Виктор, стал бы потенциальной добычей для клана. По новому сценарию клан должен охотиться за ним на огромном круглом поле, призванном напоминать Круг Равных, эту давнюю традицию кланов. Другие же Гончие должны были помочь Виктору защищаться от воинов клана. Это сделало их сражение похожим на копию игры "Захвати флаг", но только у них "флаг" мог отстреливаться.
Чтобы еще больше усложнить задачу, группа Виктора не имела права обмениваться радиосообщениями с остальными Гончими, потому что у них не было кодов для расшифровки поступающих сообщений. Однако Кай быстро разобрался, что, пользуясь простой системой, похожей на точки и тире азбуки Морзе, и увеличивая промежутки в передаче, когда сигналы от Гончих становились сильнее, группа Виктора может управлять ими. Он знал, что их передача будет служить маяком и для клана, но если все Гончие успеют собраться вокруг них вовремя, то последующие события будут напоминать Фелану худший из его ночных кошмаров.
Проблема в том, что, скорее всего, ни у Фелана, ни у других из его компании не бывает ночных кошмаров.
Как и в прошлое утро, Фелан появился с ясным взглядом и полностью готовый к работе. Он один взял с собой пистолет, тем самым дав капитану Моран и ее людям тему для шуток. Но только не Виктору, которому этот жест сказал, насколько Фелан серьезно настроен на предстоящее виртуальное сражение и что он отнесся к нему так же, как и к настоящей битве в реальном мире.
Группа "флага", как мысленно назвал Виктор их трио, слышала в радиоэфире множество разрядов статического электричества, совершенно определенно исходящих от группы Гончих. Хотя нельзя было сделать из этого никаких определенных выводов, но казалось, что количество людей, вовлеченных в оживленные переговоры, стало медленно уменьшаться.
Группа "флага" начала двигаться примерно в направлении радиопереговоров, но источники передач перемещались слишком быстро, чтобы можно было полностью убедиться в правильности пути. Виктор знал - это означает, что Гончие вовлечены в динамичное сражение. Что ж, неплохо. Выстрелил-и-беги - известная тактика в борьбе, с кланами. Если Фелан обратит ее против нас, то мы можем оказаться в беде.
Другая сторона как будто прочла его мысли. Проклятье, только Гален мог расставить такую ловушку. Три боевых робота перевалили через гребень гор. Первый - толстый, коренастый "Масакари" - широко расставил свои птичьи "ноги", чтобы найти твердую точку опоры среди крошащихся горных камней. Его "руки" заканчивались сдвоенными стволами, и два протонных излучателя частиц в левой "руке" выстрелили прежде, чем Виктор успел предупредить своих товарищей.
Двойная линия, светящаяся, как голубая молния, с треском разрезала воздух. Оба выстрела попали в правую "ногу" "Прометея", испарив его броню в виртуальное пространство компьютера. Импульсный лазер в правой "руке" "Масакари" выплюнул серию зеленых лучей, попавших в ту же "ногу". Этот выстрел сбил с "ноги" "Прометея" все остатки брони до самой последней частицы, как сообщил Виктору компьютер.
У Виктора была секундная пауза, чтобы оценить, какое сильное повреждение нанес его боевому роботу водитель "Масакари" своей неожиданной меткостью. А затем, когда компьютер, контролировавший виртуальное сражение, оценил, что значит потеря такого количества брони для его боевого робота, Виктор почувствовал, как командный мостик начинает наклоняться вверх и вправо. Жестокая атака испарила с его боевого робота почти две тонны ферроволокнистой брони, сильно разбалансировав машину.
Поворачивая свое тело влево, Виктор старался удержать боевую машину в вертикальном положении. Компьютер получал команды прямо из его нейрошлема, но даже самые отчаянные попытки не могли побороть силы гравитации. Ландшафт, построенный компьютером, на экранах "Дайши" размазался в причудливую палитру, затем командный мостик перевернулся и опрокинулся. Виктор старался сдержать себя, но застонал, когда обшивка кресла водителя хлопнула его по спине, в то время как боевой робот шлепнулся на землю, при этом раздавив часть оружия на правой половине своего тела.
Мгновенно оглушенный, Виктор не мог ничего сделать, а только смотрел на голографический дисплей, где сближались два самых легких в этом сражении боевых робота. "Йен-ло-ванг" Кая повернулся в сторону стройного боевого робота клана, выглядевшего как механическое воплощение древнего египетского бога Анубиса. Виктор нисколько не сомневался, что водителем "Волкодава" был Фелан.
"Центурион" выстрелил первым. Он поднял правую "руку", и его гауссова пушка выплюнула серебряный снаряд сверкающей вспышкой энергии. Прочертив линию по направлению к горам, снаряд угодил в левую половину "груди" "Волкодава". Броня слетела с машины подобно чешуе с линяющей змеи, открыв взгляду ферротитановый скелет. Виктор увидел клубы дыма, вырвавшиеся из раны, и то, как "Волкодав" немного зашатался. Потерял лазер среднего калибра и, быть может, получил повреждение двигателя. Так держать, Кай!
Сдвоенные лазеры, закрепленные под левой "рукой", также ударили по "Волкодаву", и град красных энергетических стрел искромсал броню на другой половине "груди" боевого робота. Обшивка машины под потерянной броней стала красной, и снова Виктору показалось, что "Волкодав" зашатался, но Фелану удалось удержать его от падения, несмотря на бешеный обстрел, которому тот подвергся.
А затем "Волкодав" нанес ответный удар. Большой лазер, который занимал почти всю его правую "руку", послал зеленое копье когерентного света в правую руку "Центуриона". Куски брони посыпались огненным дождем на виртуальные горные склоны, вызывая мелкие пожары. Три импульсных лазера, расположенные на "груди" "Волкодава", сосредоточили свой огонь на уже поврежденной конечности. Первый сжигал остатки сохранившейся на ней брони, а остальные два прошивали огненными нитями саму "руку" робота. Миомерные мускулы лопнули, и ферротитановые кости машины сперва накалились добела, а затем расплавились.
Еще более важным было то, что лазеры прожгли внутренности механизма гауссовой пушки. Конденсаторы взорвались, искрошив броню на правой половине "груди" "Центуриона". Внутренняя структура робота была покороблена и искорежена взрывом. Круглые серебристые шары, которые использовались боевым роботом как снаряды для стрельбы из гауссовой пушки, высыпались наружу, подпрыгивая и скатываясь вниз по склону.
Виктор заметил, как слева "Грифон" Шима был подбит одной из двух серий дальнобойных ракет, выпущенных из "Крестоносца" Галена. Большинство ракет пролетело прямо над целью, когда Шим заставил свой боевой робот присесть и отклониться влево. Взрывы усеяли центр и правую сторону его корпуса, откалывая броню. В левую "руку" "Грифона" тоже попало несколько ракет, но с ней не произошло ничего серьезного, если не считать потери нескольких пластин брони.
Из правой половины "груди" "Грифона" вылетело несколько дальнобойных ракет, прочертив след в обратном направлении - к центру "груди" "Крестоносца", сокрушив его броню. Вдобавок похожая на пистолет ионная пушка "Грифона" выпустила зазубренную линию голубого огня, которая сорвала полурасплавленную броню с правой "руки" "Крестоносца", но не смогла пробить защиту.
Виктор поднял своего "Дайши" в вертикальное положение, повернувшись левой стороной к "Масакари". Он знал, что встретится с Ранной, управляющей другим "Омнисом" клана, и восхищение мастерством воина было сильнее страха и уязвленной гордости. И опять ее протонный излучатель и крупнокалиберный лазер попытались закончить работу, начатую над правой "рукой" "Прометея", но маневр Виктора позволил укрыть поврежденную конечность, и разноцветные копья энергии прошли мимо.

Предыдущая страница 7 Следующая страница


Естественный отбор 8

Виктор развернул робота кругом, настроившись на победу. На этот раз - моя очередь.
Прежде чем он успел навести на нее орудия своего боевого робота, "Центурион" и "Волкодав" сошлись снова. Два боевых робота сблизились, и на экране кругового обзора Виктор увидел, как сильно перегрелись обе машины. В обычной боевой ситуации у любого водителя настолько сильно поврежденного боевого робота была бы только одна мысль - отступление, но поскольку это был бой на симуляторе, то в нем действовали другие правила. Хан Клана Волка сражается против чемпиона Соляриса. Получить кристалл с пиратской записью этого боя было бы большой удачей для любой из трансляционных станций.
"Центурион" выстрелил из обоих импульсных лазеров одновременно с "Волкодавом", использовавшим единственный оставшийся у него импульсный лазер и большой лазер, укрепленный на правой "руке". Лазерные лучи "Центуриона" просверлили отверстия в открытой правой половине "груди" "Волкодава".
Виктор увидел очень реалистично воссозданную компьютером картину того, как внутренние части "Волкодава" вылетают сквозь жирный черный дым, что означало еще одно попадание в двигатель.
Два луча, выпущенные "Волкодавам", прошли сквозь место, где должна была бы находиться правая "рука" "Центуриона", и хирургически точно вырезали двигатель, приводивший машину в движение. Рубиновые молнии, вылетающие из среднекалиберного лазера, расположенного на "груди" "Волкодава", вызвали появление густых клубов дыма, когда они прорезали контроллер, управляющий магнитной защитой вокруг атомного двигателя "Центуриона".
Как зеркальные отражения, оба боевых робота были охвачены ужасными вспышками белого цвета, вырывающимися из глубоких пробоин в их грудных клетках. Компьютер добросовестно показывал, как термоядерная реакция, лишенная сдерживающих ее полей, поглощает все имеющееся топливо. Сферы кипящей плазмы раздувались, а затем языки огня вырывались сквозь "плечи" и "головы" боевых роботов. Окруженные черными клубящимися облаками и сполохами от постоянных взрывов шаровых молний, корпуса обеих боевых машин рухнули в одну кучу у основания горы.
Виктор видел вспышки выстрелов и знал, что и Гален и Шим нанесли друг другу очень сильные повреждения, но ни один из боевых роботов не упал. Это помогло Виктору перенести удар от потери Кая и его "Центуриона", но ненадолго, потому что "Масакари" снова выстрелил. Виктор понимал, что у него есть только один шанс изменить исход боя, и поэтому он ударил по "Масакари" из всех орудий, которые оставались в арсенале "Дайши".
Гауссова пушка послала серебристый снаряд, с шипением ударивший в грудь "Масакари", выдолбив огромный кусок брони над "сердцем" боевого робота. Один из трех крупнокалиберных импульсных лазеров, укрепленных на правой "руке" "Дайши", выпустил свой луч мимо цели, но зато остальные два попали очень точно: первый прочертил сияющий шрам брони на левой половине "груди" "Масакари", а второй проделал широкую пробоину брони в центре корпуса. Пламя вырвалось из ствола, огнемета, и вспомогательный монитор на панели управления показал Виктору значительное повышение температуры у боевого робота противника.
Одна из двух ракетных систем "Полоса" для ведения ближнего боя, установленных на боевом роботе Виктора, не смогла точно угодить в цель, но зато другая точно выстрелила полным зарядом ракет по "Масакари". Ракеты осыпали корпус робота дождем огненных разрывов, сбивая броню, дымящимися кусками падавшую на землю. Хотя эти ракеты и не нанесли роботу противника значительных повреждений, но помогли еще больше разбалансировать боевой робот, уже до этого поврежденный попаданием снаряда гауссовой пушки и больших импульсных лазеров. Виктор обрадовался, увидев, как "Масакари" начал опрокидываться, но его надежда угасла, когда он понял, что скоро сам присоединится к нему.
Два протонных излучателя "Масакари" и его большие импульсные лазеры точно попали в уже поврежденную правую "ногу" "Дайши", испарив с нее последние остатки брони, подобно тому, как капля воды испаряется с раскаленной сковородки. Четыре энергетических луча скрестились на "ноге" машины, собираясь расплавить ее. Миомерные мускулы вздулись, а потом взорвались. Ферротитановая кость раскалилась добела, затем стала прозрачной и размягчилась.
Продолжая извергать остатки энергии, лучи скользнули вверх, прожигая оставшуюся броню на правой стороне "Дайши" и взорвав боеприпасы противоракетной системы. Вслед за этим последовал толчок, и кресло кабины ударило Виктора по спине. Нейрошлем, получивший повреждения, моментально дезориентировал его. Командный мостик начал вращаться вокруг Виктора, как будто его стотонная боевая машина была тряпичной куклой, оказавшейся в центре смерча, а потом огромной силы удар снова оглушил его, когда робот врезался в землю.
Виктор потряс головой, стараясь привести свои мысли в порядок, и обнаружил себя свисающим на ограничительных ремнях кресла водителя. За голографическим дисплеем, на котором был виден "Масакари", снова поднимающийся на свои когтистые лапы, он увидел только черноту вместо изображения того, что должно было находиться впереди боевого робота. Его глаза лишь подтвердили то, что уже сказала гравитация, - "Дайши" упал ничком. Только с одной "ногой" и с пробоинами в броне спереди и на спине с правой стороны машины я никак не смогу продолжать бой.
Взглянув на приближающийся "Масакари", он нашел еще одно подтверждение своей мысли. И никоим образом Ранна не позволит мне продолжить сражение, ведь я даже не могу выбраться отсюда.
Не оставляя пищи для сомнений в том, почему боевые роботы стали главной силой на полях сражений с момента своего создания шесть столетий назад, "Масакари" направил огонь всех четырех пушек на поверженного "Дайши". Целясь неторопливыми и хорошо натренированными движениями, которые помогли Виктору понять, почему кланы так легко проникают сквозь защиту Внутренней Сферы, "Масакари" открыл "спину" "Дайши" - словно патологоанатом, выполняющий вскрытие. Лучи из ионной пушки снесли стабилизаторы корпуса, пока лазеры прорезались сквозь ферротитановые ребра.
Лазеры отсоединили атомный двигатель "Дайши" от места крепления. Он выкатился вниз, и его предохранители в тот же момент выключили реактор, прежде чем мог бы произойти ядерный взрыв. Когда "Масакари" вынул из "Дайши" "сердце", боевой робот Виктора один раз содрогнулся, а затем все его мониторы погасли, оставляя водителя висеть в жарком и темном коконе.
Мертвая тишина навалилась на него, и он потряс головой. Единственное преимущество, которое у нас есть в сражениях с кланами, - это то, что они всегда следуют неизменному набору правил, что дает нам возможность для тактических маневров. Если только когда-нибудь они возьмут на вооружение ту гибкость, которую продемонстрировал здесь Фелан и другие его воины, то Рагнар перестанет быть единственным принцем из Внутренней Сферы, носящим браслет пленника.

VIII

Арк-Ройял
Федеративное Содружество
16 апреля 3055 г.
Несмотря на то что Фелан отлично понимал ситуацию, он не мог сдержать широкую улыбку, входя в зал для приемов. Он поднял своей правой рукой левую руку Ранны и поцеловал ее, а потом обернулся к Рагнару:
- Волки хорошо провели этот день. У нас есть все основания гордиться собой.
Ранна кивнула и одернула складки черного жакета.
- Это так, мой Хан, но если бы нашими противниками были Ягуары или Снежные Вороны, то мы не гордились бы победой над ними, воут?
- Но они же не клан, ут?
- Это стало теперь твоей точкой зрения?
Фелан оглянулся на нее:
- Это старая традиция Гончих, которая называется "правом на хвастовство".
Ранна встряхнула головой и высвободила свою руку:
- Так же, как они не являются кланом, так и ты теперь не принадлежишь к Гончим. Не удивляйся, если им не понравятся твои старания научить их покорности. - Она окинула его быстрым взглядом. - И, мой дорогой, твоя речь может все испортить.
Фелан вздрогнул:
- А твоя бабка здесь находится вовсе не для того, чтобы выслушивать обвинения, так?
- Нет, она находится здесь затем, чтобы напомнить тебе об осторожности. - Ранна обратила его внимание на оживление, царящее вокруг капитана Моран. - У нас и так уже есть масса врагов, Хан Фелан, как вне клана, так и внутри него. Нет никаких оснований для того, чтобы еще больше накалять ситуацию.
Фелан начал было убеждать Ранну, что ей нечего беспокоиться, но почувствовал, что ее слова попали в самую точку. Знакомое окружение Арк-Ройяла и извращенное удовлетворение, которое он получал, раздражая тех людей, которых считал безосновательно напыщенными, повело его по колее старого поведения. Фелан был рад представившемуся шансу вернуть уважение к себе - хотя бы частично - после того, как потерял его, присоединившись к кланам, но он знал, что Ранна была права, деликатно напомнив ему, что теперь на нем лежит гораздо большая ответственность, чем в то время, когда он считался одним из воинов Внутренней Сферы. Фелан по-прежнему был сыном Моргана Келла, но теперь являлся представителем гораздо большего, чем родная семья. Клан Волка сделал его одним из двух своих Ханов, и вместе с этим на него была возложена ответственность за судьбы других людей, а не только за свою собственную.
- Я всем сердцем принимаю твои мудрые слова, Ранна. - Благодарность к ней убрала самодовольство из его улыбки. - Я буду вести себя так, как подобает Хану.
- Я никогда и не думала, что ты можешь поступить по-другому, Хан Старейшина Фелан.
Она наклонила голову, когда увидела, что Кеитлин Келл машет ей рукой.
- Извини меня, пожалуйста...
- Конечно. - Он улыбнулся, глядя, как грациозно она удаляется от него, несмотря на обвивающую ее ноги черную шерстяную юбку, в которой воин клана должен был чувствовать себя стесненно и неловко. - Ты пойдешь со мной, Рагнар?
- Как прикажет мой Хан.
- Хорошо. - Фелан заметил, что многие присоединились к группе воинов, проигравших сегодня утром в виртуальном сражении. Он подавил в себе желание порадоваться своей победе и, к своему удивлению, обнаружил, что сделать это было совсем не трудно. Вместо этого он почувствовал что-то вроде стыда за такие мелкие и недостойные настоящего Хана чувства.
Позади Виктора и Галена стояли два других участника сегодняшнего сражения. Мужчины имели восточные черты лица, хотя светлая кожа Кая и более широкий разрез его миндалевидных глаз ясно указывали на смешанное происхождение. Серого цвета глаза Кая сильно контрастировали с темно-карими глазами Шима Иодамы. Офицер Синдиката Драконов ростом был на несколько сантиметров ниже Кая и выглядел на десять лет старше. Фелану показалось, что он увидел край черной с золотом татуировки, выглядывавшей из-под воротника его рубашки.
- Добрый вечер, - Фелан кивнул Галену, а потом улыбнулся Каю, - теперь я хорошо понимаю, почему вы стали чемпионом Соляриса, - он перевел взгляд на Шима, - и что у Координатора есть достойный наследник.
Шим замер, а потом быстро поклонился. Фелан успел заметить смущение, промелькнувшее на лице Шима. Всего несколько месяцев тому назад Координатор Такаси Курита был убит, и Шим находился под подозрением у телохранителей Такаси.
Кай кивнул Фелану, и его лицо покраснело.
- Если принять во внимание, что мой "Центурион" после переделки был тяжелее вашего "Волкодава" на пятнадцать тонн, вас хорошо приняли бы на Солярисе. Мне понадобилось бы провести много месяцев, рассчитывая свои действия и тренируясь, чтобы додуматься до того, что вы придумали пряма на ходу и продемонстрировали нам здесь.
- Это была просто удача, - пожал плечами Фелан, - я не думаю, что вам следует меня опасаться. Даже если бы мне и было позволено пересекать линию перемирия в районе Соляриса, я никогда не хотел бы повторения нашей встречи в реальной жизни. Как я помню, ни один из нас не вышел живым из этого боя.
- Я хорошо вас понимаю.
Мишель Моран слегка качнула свой бокал с остатками пива.
- Мне кажется, что для вас будет не так уж трудно попасть на Солярис, Хан Фелан. Его Высочество кажется очень опытным в получении любых заложников в любом месте, где он того захочет.
- Может быть, это и так, капитан Моран, но для Хана Фелана путешествие на Солярис было бы пренебрежением к соглашению, которое ильХан заключил с Ком-Старом. - Подобие улыбки застыло на лице Рагнара. - Военный советник не дал разрешения никому из людей клана пересекать линию перемирия. Виктор кивнул.
- В вопросе перемирия все настолько неустойчиво, что даже слухи о людях клана, пересекающих линию, могут вновь развязать войну.
Моран отмахнулась от этого замечания пустым бокалом.
- Будет ли когда-нибудь окончательно положен конец этой войне, Ваше Высочество? Посмотрите на захваченные в прошлом году Моргес и Кримонд, а сейчас набеги происходят уже на Лирянской границе. Все, что находится по эту сторону линии перемирия, включая даже Арк-Ройял, не может считаться защищенным от нападения. Кажется, что пока вне опасности находится только старая система Федеративных Звезд.
При этих словах Виктор выпрямился и стиснул зубы.
- Да, капитан Моран, со стороны кажется, что система Федеративных Звезд не помогает нам, однако в действительности это совершенно не так. Она участвует в обороне от кланов, посылая своих мужчин и женщин сражаться в наших битвах. Она снабжает нас ресурсами, необходимыми для успешного ведения войны, и помогает в восстановлении разрушенного.
- Но никто в их системе не находится под постоянной угрозой вторжения. - Моран отдала пивной бокал одному из мужчин и возмущенно потрясла освободившимися руками, подкрепляя этим жестом свои слова. - Система Федеративных Звезд никогда не теряла ни одного из своих миров. В Четвертой войне ваш отец ухитрился увеличить размеры системы Федеративных Звезд в четыре раза, а потом переложил на Лирянскую Республику оплату счетов за свой завоевания. При этом никто не обратил внимания на то, что мы отдали часть миров Синдикату Драконов. Сейчас мы несем на себе тяжелое бремя защиты от вторжений в наш мир, а Федеративные Звезды предлагают нам лейкопластырь, чтобы остановить артериальное кровотечение.
- Капитан! Не забывайте, с кем вы разговариваете! - рявкнул Гален Кокс.
- Все нормально, - спокойно сказал Виктор, скрестив руки на груди и поворачиваясь к Моран, - мы делаем все, что в наших силах.
- Вовсе нет. - Моран сжала пальцами виски, потом опустила руки. - Мы выступаем против кланов с одной рукой, заложенной за спину. Если бы мы использовали все войска Федеративного Содружества для борьбы с кланами, то давно сумели бы поставить их на место.
- Я надеюсь, вы не думаете всерьез, что нам следует взять все войска Федеративных Звезд и собрать их здесь?
- А почему бы и нет? Принц выглядел удивленным.
- Потому что кланы - это не единственная угроза Федеративному Содружеству. Романо Ляо тут же атакует нас, стоит только нам убрать свои войска от границы с Конфедерацией Капеллана.
Моран яростно тряхнула головой.
- Ерунда! Кроме того, Договор Святого Ивса - мир, который все еще считается законной частью земель Капелланов и дает больший процент своих войск на борьбу с кланами, чем система Федеративных Звезд. И, пожалуйста, не нужно говорить, что Свободная Лига угрожает нам. Пока вы держите Джошуа Марика в Новом Авалоне в качестве заложника, Томас не предпримет ничего такого, что могло бы создать угрозу для жизни его сына.
- Есть кое-что, о чем вы забываете в своих рассуждениях, капитан Моран. А именно то, что я Виктор Ян Штайнер-Дэвион. Я вырос здесь, на Лирянской части Федеративного Содружества. Затем я был на Нейджелринге, где с отличием закончил обучение. И всю свою службу я провел здесь. За это время мое единственное путешествие в Новый Авалон было связано со смертью моего отца.
Голос Виктора начал повышаться, и Фелан посочувствовал ему.
- Капитан Моран, из-за своего положения я особенно остро чувствую боль от наших потерь, понесенных в Федеративном Содружестве. Я сожалею о гибели вашего брата на Треллване, и вместе с этим меня радуют ваши военные успехи. Я горд и чувствую удовлетворение оттого, что сделал все возможное для нашей победы над кланами, хотя и хотел бы сделать еще больше. Да, мой отец был Хэнс Дэвион, а моя мать - Мелисса Штайнер, и это так тесно связывает меня с Лирянской Республикой, что вы вряд ли можете себе это представить.
- Неужели так сильно? - Глаза Моран сузились. - Временами я сомневаюсь в этом.
В этот момент Фелан внимательно оглядел всех собравшихся вокруг Виктора людей. Мишель Моран и ее люди чувствовали себя более свободно по отношению к нему и Рагнару, чем к Виктору и Галену. Это можно было объяснить только тем, что их горячая дискуссия берет свое начало из утренних упражнений на симуляторе или даже еще от подготовки к обороне против кланов. Однако Фелан чувствовал, что в ней замешана политика, и был озадачен тем, что же происходит на самом деле. Когда секундой позже он понял, в чем было дело, то чуть не ударил сам себя, по голове за то, что пропустил обстоятельство, так сильно бросающееся в глаза.
Виктор и Гален - оба члены элитарной группы Мстителей, входящей в состав десятой бригады Лирян, не надели своих форменных курток, а вместо них пришли в необычных зеленых шелковых комбинезонах с черной отделкой на манжетах и карманах. Крест, вышитый красными нитками на рукавах и груди комбинезонов, выглядел как знак отличия Мстителей, но граница вокруг него была выполнена из маленьких драконов, гоняющихся друг за другом, характерных для Дома Куриты.
Комбинезон Шима ничем не отличался по покрою, только кресты на его кимоно соответствовали когтям дракона. Фелану не показалось заслуживающим внимания то, что Шим Иодама был членом подразделения телохранителей Координатора Синдиката Драконов - со всех точек зрения военного времени Шим служил Дому Куриты добросовестно и хорошо. Но Фелана поразило совершенно другое, а именно то, что одежда, которую носил Виктор, слишком явственно напоминала форму войск Синдиката Драконов.
В душе Фелан чувствовал, что Мишель Моран разозлило не то, что Виктор был одет в такую одежду, а то, что означал этот выбор. У него не было сомнений относительно того, что многие из Гончих Келла смеялись за спиной Виктора, когда он освобождал Хосиро Куриту на Тениенте тем же способом, каким Гончие помогли спасти мир на Люсьене. Это должно было показаться им справедливым, но временами следует гораздо глубже смотреть даже на внешне простые вещи.
Фелан чувствовал себя неловко, наблюдая за тем, как раздражается Виктор под действием злых нападок Моран. Было заметно, что Мишель выпила на один-два бокала пива больше, чем ей следовало, но тем не менее Виктор застрял в гуще политических дебрей. Если он согласится с ней и об этом узнают другие, то определенные силы в районе системы Федеративных Звезд сразу же набросятся на него за то, что он оставляет их без прикрытия перед хищниками Конфедерации Капеллана.
Так же, как Крестоносцы давили на ильХана, пытаясь заставить его отречься от перемирия: Слыша в своем сознании эхо слов Ранны, Фелан с легкой улыбкой сказал:
- Позвольте вас заверить, капитан Моран, что с моей точки зрения принц Виктор действовал, как и все вы, то есть так, как, по моим расчетам, и должны были действовать войска Штайнера. Честно говоря, я ожидал от вас большего после того, как вы разгромили Ягуаров и Кошек.
Моран со сверкающими затаенной ненавистью глазами повернулась к нему.
- Но и вы погибли достаточно быстро.
- И благодаря этому вы, капитан Моран, и ваша команда прожили только на несколько мгновений дольше. Я поручил своему пленнику и моему племяннику, юноше, которого еще даже не приняли ни в одну из военных академий, выманить вас и вовлечь в погоню за призраком. Вы проглотили наживку, и ваши войска были рассредоточены.
Фелан поднял руки на уровень груди и задумчиво с видом превосходства сомкнул пальцы.
- Мы позволили им громить одиночек, пока сами сокрушили тех, кого вы безуспешно искали. И хотя при этом я и погиб, но погиб от руки единственного члена вашей команды, который менее всего имеет отношение к родне или тренировке Штайнера, - славного Иодамы.
Моран подняла голову.
- Это капитан Ранна победила большинство из нас. Только настоящий член клана мог сделать это.
Ноздри Фелана расширились.
- Хороший выстрел, капитан Моран, но не смертельный. Меня высмеивали за мое рождение вне кланов лучшие воины Клана Волка, да, черт побери, пожалуй, лучшие из всех кланов. Они ненавидят меня за то, какой я есть, вероятно, и вы ненавидите меня по той же причине. Они ненавидят меня, потому что боятся. Они ненавидят сам факт того, что я, волънорожденный вне кланов, смог достичь вершин в одном из самых могущественных кланов. Они боятся меня даже еще больше, чем сами понимают это.
- Я не боюсь вас, - фыркнула Моран.
- О, нет, вы боитесь меня, капитан Моран. - Фелан обвел глазами всех окружающих, ненадолго останавливая на каждом свой открытый взгляд. - Вы все боитесь. Вы все боитесь, что не сможете сделать того, что сделаю я. Вы боитесь, что, когда кланы появятся снова, я воспользуюсь своими знаниями, и тогда никакая сила, независимо от того, насколько она велика, не сможет даже остановить нас.
Фелан улыбнулся хищной улыбкой.
- Когда я вижу, как вы тут ссоритесь, например, как сейчас, то начинаю очень сильно сомневаться, что во Внутренней Сфере есть кто-нибудь, способный хотя бы замедлить наше продвижение.
Фелан помедлил несколько секунд и задумчиво сказал:
- Следующий раз? В следующий раз вам повезет, если удастся просто увидеть, как мы приближаемся.

IX

Арк-Ройял
Федеративное Содружество
16 апреля 3055 г.
Вот высокомерный сукин сын! Кисти Виктора сжались в кулаки, когда он посмотрел на Фелана. Он никак не мог сдержать дрожь, вызванную словами Фелана, и усилием воли остановил готовый сорваться с губ полный ненависти ответ . Я не боюсь его!
- Я вижу, что время, которое ты провел с кланами, совершенно не изменило тебя, Фелан.

Предыдущая страница 8 Следующая страница


9 Майкл Стакпол

Виктор обернулся, когда узнал нежный голос, мягко упрекнувший Хана Фелана. Выше его на восемь сантиметров, но с такими же золотистыми волосами, унаследованными от матери, его сестра Катерина нагнулась к нему и прикоснулась губами к его щеке.
- Я удивила тебя, Виктор? Надеюсь, что да.
- Катерина? Я думал, что ты с мамой на Таркаде. Никто не сообщил мне... - Виктор почувствовал, как противоположные эмоции борются в нем: его недавняя злость разбилась о наковальню приятного удивления, а потом превратилась в счастье от новой встречи со своей сестрой. - Когда ты прилетела?
Катерина не обратила внимания на его вопрос и протянула левую руку Шиму Иодаме.
- Я приветствую вас, Чу-Са, - сказала она по-японски. - Благодарю вас еще раз за то, что согласились подбросить меня на вашем шаттле.
Она пожала и отпустила его руку.
- Спасибо и вам за то, что разрешили мне воспользоваться вашим шаттлом, чтобы прибыть сюда, опередив "Тайцай", герцогиня Катрин.
- Ты прилетела сюда на шаттле Синдиката Драконов? - Виктор даже заморгал от удивления. - Герцогиня Катрин?!
Катерина взглянула на своего брата, потом непринужденно рассмеялась:
- Да, я прилетела сюда на "Тайцай". Я летела на "Джадбалье", надеясь пересесть на другой корабль, который направлялся бы с Таркада на Моргес. Встретившись с Иодамой на Гамильтоне, я сама пригласила себя на борт его корабля. Он был невообразимо вежлив, несмотря на такое вопиющее нарушение этикета. И я упросила его не говорить тебе, что нахожусь на пути сюда, а то, что мы воспользовались шаттлами друг друга, решило дело.
Виктор повел бровью, глядя на Шима.
- Ты мог бы сказать мне.
Якудза из Синдиката Драконов покачал головой.
- Если я узнал секрет и обещал хранить его, то держу свое слово независимо от последствий.
Красивые голубые глаза Катерины сияли озорством.
- И это совсем неплохо для тебя, Виктор, что он так поступает. Но чтобы ответить на твой вопрос, я скажу, что мы прибыли сегодня утром, когда ты и твои друзья занимались этими военными играми. - Она подняла руки и встряхнула пальцами, как будто бы военная игра была страшным и давно мертвым и разлагающимся отвратительным чудовищем. - Вы были очень заняты, поэтому мы решили преподнести тебе сюрприз вечером. Кейтлин тоже согласилась с нами, поэтому все оставалось в тайне.
Дрожь в ее голосе заставила Виктора рассмеяться.
- Но герцогиня Катрин! - Виктор задал вопрос таким тоном, который, он знал, привлечет ее внимание. - Что случилось?
Катерина нахмурила брови, сосредоточиваясь, и Виктор почувствовал, что все мужчины, окружающие ее, готовы предложить молодой девушке любую возможную помощь. Так как она являлась его сестрой, Виктор не мог понять их реакцию. Но если бы он заставил себя подумать об этом, то должен был бы признать, как выгодно темно-голубой жакет и юбка подчеркивают ее фигуру. Строгий воротник, мягкий изгиб плеч, красивый вырез на груди и золотые пуговицы сделали жакет подлинным произведением искусства высокой моды в этом сезоне.
Катерине, как он легко вспомнил после секундного замешательства, никогда не составляло труда сбить с толку даже самых строгих придворных и учителей своим невинным смущением. Она утверждала, что эта способность передалась ей по наследству от мамы, но Мелисса не соглашалась с этим, говоря, что в молодом возрасте она была очень стеснительна для того, чтобы флиртовать. Верховный Правитель просто признавала Катерину непревзойденной мастерицей в этой области.
- Известие о выходе Моргана на пенсию заставило меня подумать о нашей бабушке. Так как мое среднее имя Морган, в его честь, то я решила вернуться к исходной форме своего имени в ее честь. - Она улыбнулась, и Виктор почувствовал, как температура в их компании подскочила на два градуса. - Кроме того, Катерина - это безвкусное имя, которое дают старой императрице, к тому же оно немного напоминает кличку лошади. Катрин мне нравится гораздо больше.
Фелан уверенно кивнул. - И оно больше вам подходит, кузина.
Катерина подмигнула ему.
- Это кланы научили тебя льстить, Фелан?
- Нет, просто я хорошо вижу ситуацию и сообщаю вам о ней.
- Тогда тебе следует научить этому и моего брата. - Она повернулась и наградила улыбкой Виктора. - Между прочим, мне понравились комбинезоны. Ты и командующий Кокс выглядите очень здорово.
Из-за спины Фелана в круг вступили Кейтлин и Ранна. Счастливая улыбка Кейтлин была двойняшкой-близнецом улыбки Катерины.
- Катрин, ты выглядишь восхитительно. Виктор нахмурился и повернулся к Галену.
- Что, все, кроме меня, выходит, уже знают об этой перемене имени?
Гален смутился, а потом посмотрел на Виктора.
- Прошу прощения, сэр?
- Не обращай внимания, - пробормотал Виктор.
- А вы - Ранна? - проворковала Катерина, взяв женщину из клана за руку. - Кейтлин сказала, что вы красивая, но, по-моему, она вас совершенно недооценила. Я вздрогнула, еще издали увидев, как вы божественны, но сейчас говорю с абсолютным убеждением - вы совершенство - воут? Я правильно сказала, да?
Виктор нашел убежище в мгновенной растерянности Ранны. Он широко раскрытыми глазами следил за тем, как она пытается промямлить что-то в ответ. Катрин-Катерина - волшебница! В следующий раз, когда мне случится сражаться против кланов, я бы хотел, чтобы она была вместе со мной.
Он смотрел, как его сестра управляется с целой толпой. Хотя сам Виктор был почти уверен в том, что она заходит в своей игре слишком далеко, но, судя по всему, никто не разделял его мнения. Сочетание комплиментов и лести, которыми она награждала каждого, очаровало всех. Даже Кай и Гален выступили вперед, чтобы удержать Катерину в центре круга. Когда она продела свою руку под локоть Ранны и что-то залепетала ей, круг начал смыкаться плотнее, выдавив Виктора наружу и оставив его стоять забытым позади всех.
Слегка расстроенный, он двинулся в обход, держа курс к столу с напитками и мечтая обладать способностью телепортироваться подобно Т-кораблю, пролетающему между звездами. Он был так поглощен своими мечтами о невидимости, что прошел весь зал и только тогда услышал свое имя, произнесенное кем-то шепотом.
Поворачиваясь назад, Виктор сразу же заметил ее, и его нижняя челюсть отвисла. Она была одета в жакет и юбку, по стилю очень схожие с теми, в которые облачалась его сестра, но отличающиеся тем, что были из белого шелка с вышитыми на нем розовыми вишневыми цветками.
- Оми? - Виктор привел свои мысли в порядок и с трудом сглотнул. - Я имею в виду... Я приветствую вас, Курита Оми.
Оми наклонила голову в ответ на слова Виктора, и ее длинные черные волосы упали со спины подобно бархатному занавесу.
- Твой японский безупречен, Виктор. Наверное, ты много практиковался.
Виктор кивнул, неспособный произнести ни слова, так как его бешено колотящееся сердце отставало на секунду-другую от скорости, с которой проносились мысли в голове. Чтобы спасти своего брата от кланов на Тениенте, Оми была вынуждена заручиться поддержкой Виктора. С разрешения отца она пригласила войска Федеративного Содружества. В обмен на это разрешение отец Оми взял с нее обещание никогда больше не встречаться с Виктором. Однако ее дед отменил запрет в благодарность за ту роль, которую она сыграла в освобождении Хосиро. Он даже назначил внучку главой организации, которая финансировала обучение детей Мстителей, то есть занималась работой, которая требовала частого обмена информацией с Виктором.
Покидая Недостижимую четыре года тому назад, Виктор думал, что никогда больше не увидится с Оми. Оми тоже так думала, и мысль об этом сделала их свободными для выражения своих чувств в письмах, которые они посылали друг другу. Их отношения крепли вплоть до того момента, когда обещание Оми, данное отцу, превратилось для них обоих в пытку. Вместе с тем расстояние, разделявшее их, помогало держать свои чувства под контролем.
Когда он увидел ее снова, Виктору захотелось крепко обнять Оми прямо здесь, в зале, но он сдержал себя. Должно быть, он слишком пристально смотрел на нее, потому что Оми внезапно покраснела. В замешательстве отводя свои глаза, он и сам почувствовал, как жар начал разливаться по его щекам.
- Извини, пожалуйста, - сказал он, - я не хотел смущать тебя. Это все из-за того, что я никак не могу поверить, что ты в самом деле находишься здесь.
Оми нежно улыбнулась.
- Синдикат Драконов в огромном долгу перед Гончими Келла. Мой отец никогда не позволит мне оказаться невежливой по отношению к вам. Я приехала отдать дань уважения великому воину. Кроме того, я убедила своего отца, что у моей организации, помогающей детям Мстителей, есть неотложные дела, которые лучше всего будет решить лично, при встрече в Арк-Ройяле.
- Я понимаю. - Виктор нервно подергивал за концы шарфа, закрывающего ворот его комбинезона. Другая секретная миссия - еще одна, о которой я ничего не знал, но которую приветствую всем сердцем. - Я не думал, что когда-нибудь увижусь с тобой снова. Я думал, что ты, вероятно, обижена на то, что я не присутствовал на похоронах твоего деда. Я был искренне опечален его смертью.
Она посмотрела на белый мраморный стол.
- Смерть Такаси была такой неожиданной, но он всегда выступал против пышных церемоний в свою честь. - Оми на мгновение встретилась с глазами Виктора, а потом ее взгляд вновь скользнул вниз. - Я совсем не имела в виду, что ты был бы нежеланным гостем.
- Спасибо. - Виктор улыбнулся ей и почувствовал себя так, будто в груди у него сейчас произойдет взрыв. - Пойдем, я должен представить тебя своей сестре.
Она подняла одну руку.
- Спасибо, Виктор, но я уже встречалась с ней. Она помогла моим людям сделать это платье, пока "Тайцай" находился на пути сюда. Твоя Катрин очень мила.
Виктор громко вздохнул.
- Но немножко перебарщивает, ты не находишь?
- Она очень жизнелюбива, мне кажется. - Оми вежливо подавила зевок. - Я пришла сюда этим вечером, так как пообещала ей, что приду. Мне следовало послушаться своего советника и рано лечь спать.
- Да нет, я имею в виду, я понимаю, но я очень счастлив оттого, что ты решила прийти. - Виктор оглянулся туда, где его сестра все еще удерживала вокруг себя целую толпу. Конечно, они не заметят меня. Капитан Моран посмотрела на них и тут же нахмурилась, но этот факт едва ли отложился в сознании Виктора. - Ты не будешь возражать, если я провожу тебя в твой номер?
Почти сразу же он понял, как двусмысленно прозвучал его вопрос.
- Я имею в виду, что ты окажешь мне честь, позволив лично убедиться, что ты благополучно вернулась к себе в номер и находишься в безопасности.
Голубые глаза Оми на секунду сверкнули, но ее лицо оставалось лишенным всяких эмоций.
- Я смогу найти дорогу домой из сада. Если ты согласишься проводить меня так далеко, то я буду тебе очень признательна.
Виктор указал ей на вход в коридор. Когда он сегодня шел по нему на прием, то коридор показался ему бесконечно длинным, а сейчас, провожая Оми, Виктор понял, что он до обидного короткий. Они шли молча, не разговаривая и даже не притрагиваясь друг к другу, если не считать случайного соприкосновения рук, но это не имело для них никакого значения. Даже когда его взгляд был устремлен вперед, Виктор чувствовал, что Оми находится рядом с ним. Шелест ее одежды соблазнительно нашептывал о чем-то, а тихий звук дыхания девушки звучал сладкой музыкой в его ушах.
Открыв дверь в конце коридора, Виктор вывел Оми на прохладный вечерний воздух в тщательно ухоженный сад Гончих Келла.
Виктор помнил, какое сильное впечатление произвело на него это место в первое утро на Арк-Ройяле. Годами Гончие ухаживали за привезенными из великого множества миров, образцами растений, олицетворяя этим свою службу на благо процветания народов далеких планет. Маленькие теплицы тут и там усеивали огромную территорию, обеспечивая растения родной им атмосферой, так как многие из них совершенно не были приспособлены к жизни в условиях Арк-Ройяла. Радужная палитра сада достаточно впечатляет днем, но благоухание ночных цветов более чем восполняло поблекшие без солнца краски.
Сверкающее столпотворение звезд у них над головами заполняло небо. Млечный Путь прорезал черное небо с севера на юг. Виктор безуспешно старался найти какое-нибудь знакомое созвездие и показать его Оми, но, как назло, не мог припомнить ни одного из них.
Оглянувшись на Оми, Виктор заметил, что она дрожит.
- Тебе холодно? - Он ловко развязал шарф своего комбинезона и уже наполовину снял его, прежде чем она успела покачать головой. - Ты уверена?
- Абсолютно, Виктор. - Она огляделась вокруг и улыбнулась. - Просто я только что вспоминала тот последний раз, когда мы были наедине ночью в саду, так похожем на этот.
- Недостижимая, четыре года тому назад.
- Ты и Хосиро улетали на войну с кланами. Я думала, что уже никогда больше тебя не увижу. Тогда было столько всего неопределенного, страхов и сомнений... - Она снова улыбнулась ему. - И сейчас мне страшно.
- Страшно? - Он внимательно посмотрел на нее, пытаясь угадать ее скрытые чувства. - Чего тебе бояться?
- Я боюсь, что могу поддаться своим желаниям и попросить тебя сегодня вечером проводить меня домой.
При этих словах сердце Виктора перевернулось в груди. Зная, что Оми не будет возражать, если только он позволит своим желаниям вырваться наружу, Виктор все же нашел в себе силы удержать их, уловив настороженность и скрытое предупреждение, прозвучавшее в словах Оми. Если они будут вместе, то это окажется большой ошибкой и чрезвычайно безответственным поступком. Образно говоря, они могут даже разрушить мир между Федеративным Содружеством и Синдикатом Драконов. Это в свою очередь приведет к тому, что для кланов наступит благоприятная возможность напасть на Внутреннюю Сферу. То, что для другой влюбленной пары должно быть страстной лебединой песней, для них может стать увертюрой к падению цивилизации.
Ты все чересчур драматизируешь, Виктор. Не все ведет к концу света. Он встряхнул головой, когда понял, что Оми просит его быть сильным и в то же самое время будет придерживаться любого его решения. Сердце Виктора заныло из-за того, что его человеческое желание так быстро разбилось о чувство долга.
- Ты знаешь, всю свою жизнь я отдал бы только за одного человека. - Виктор, что ты говоришь? Никому совершенно не нужно это знать! Когда одна половина его сознания кричала, призывая замолчать, то другая по расслабившимся плечам Оми уже видела, что он поступает правильно, говоря ей это. - В саду, похожем на этот, четыре года тому назад мы говорили о том, что будем делать, если полюбим друг друга. Тогда мы говорили о возможных проблемах нашего союза. И хотя наши ответы и могли измениться с течением времени - мой, например, изменился, но проблемы-то остались прежними.
Она протянула руку и нежно погладила его по щеке.
- Есть легенда об одном человеке, который содержится в убогих и мучительных условиях затем, чтобы все остальные люди могли жить в мире и достатке. Временами я думаю - так как мой ответ тоже изменился с тех пор, когда был задан вопрос, - а не требуется ли и нашей Вселенной такие же боль и мучения для поддержания ее порядка?
- Временами мне кажется, что даже разрушение всего мироздания может быть справедливой ценой за мгновения блаженства, - грустно ответил он.
Виктор дотронулся до ее головы и нежно склонил ее к своей. Он легко поцеловал ее в губы, потом еще раз. Она поцеловала его в ответ.
Виктор сжал левую руку в кулак и отстранился.
- Слишком близко, слишком быстро. - Он делал через нос частые вдохи ночного воздуха, надеясь, что аромат цветов перебьет запах жасминовых духов Оми. - Ты и твоя семья доверяете мне гораздо больше, чем это следовало бы.
- Синдикат Драконов вручил тебе жизнь своего наследника престола. Если они доверили тебе, то подумали, что смогут доверить тебе и мою честь. - Оми отвернулась от него. - Они очень справедливые и разумные люди, так как знали, что ты окажешься сильнее, чем я.
- Не упрекай себя, Омико. - Виктор покачал головой. - Сегодня ночью моя очередь быть сильным. Я думаю, что ты еще получишь шанс отыграться, прежде чем мы покинем этот мир.
- А если я проиграю?
- Тогда пусть Вселенная найдет себе кого-нибудь другого, чтобы сделать его несчастным на одну ночь.

X

Арк-Ройял
Федеративное Содружество
16 апреля 3055 г
Когда Оми растворилась в темноте, Фелан откашлялся.
- Бывает время, когда любовь приносит больше боли, чем удовольствия.
Виктор резко развернулся к нему, левой ногой выбросив фонтанчик белой каменной крошки.
- Как давно ты стоишь здесь? - строго спросил он. Лицо принца было скрыто в тени, но в его голосе отчетливо слышалась ярость.
- Я только пошел поискать тебя. Я ничего не слышал и ничего не видел такого, что могло бы представлять из себя тайну. Более того, если бы я даже слышал или видел что-то такое, то никогда не стал бы использовать это против тебя.
- Неужели не стал бы? - Виктор скрестил руки на груди. - Ты, который сказал, что мы здесь, во Внутренней Сфере, боимся тебя из-за того, что ты сделаешь с нами, когда кланы снова нападут на нас. И ты не станешь пользоваться информацией личного характера, направленной против меня, если мы встретимся лицом к лицу во время настоящих военных действий?
- Я никак не могу понять, какого ответа ты от меня ждешь, Виктор. - Фелан сцепил пальцы рук. - Я могу сказать, что ты, конечно, думаешь правильно, но это только утвердит тебя в представлении члена клана как недалекого робота-убийцы, в котором ты так сильно уверился. Я могу сказать только, что не буду пользоваться информацией против тебя из-за того, что ты мой двоюродный брат и мы связаны узами кровного родства, которые я очень ценю, но ты только посмеешься в ответ на это. Или, как я уже только что сделал, могу сказать, что ничего не видел и мне не о чем рассказать, если меня призовут для доклада.
- У тебя есть начальники, Фелан. Ты будешь делать доклад.
- Я Хан, Виктор. Я делаю то, что захочу. Если ильХан будет требовать доклад и я утаю информацию, то никто ничего не узнает. - Фелан поднял руки вверх. - Подожди, подожди. Все это выходит за всякие рамки. Я пришел сюда не для того, чтобы спорить с тобой.

Предыдущая страница 9 Следующая страница


Естественный отбор 10

Принц вскинул голову.
- Тогда зачем ты пришел?
- Предупредить тебя.
- Это должно быть очень важное сообщение, если ради этого тебе удалось вырваться из паутины, сплетенной моей сестрой.
Сардоническая нотка в голосе Виктора подсказала Фелану, что принц сейчас вновь задается вопросом, почему он позволил Оми уйти.
- В этом я похож на тебя. Так как она моя кузина, то табу на инцест дало мне некоторый иммунитет против ее очарования. Мне кажется, я помню ее еще на похоронах нашей бабушки, когда она покрасила себе волосы, чтобы казаться более взрослой.
Виктор рассмеялся.
- Да, она хотела сделать себе рыжий цвет волос, чтобы быть похожей на Наташу Керенскую, но вместо этого у нее получился оранжевый и она выглядела очень забавно.
- И обратила это в свою пользу. Она обращает все недостатки в преимущества. Кузина очень хороша. - Фелан сел на цементную скамейку, отделанную каменными пластинами, и холод, накопившийся в камне, быстро пробрался сквозь его одежду. - Я думаю, что если бы она была из Клана Волка, то я вынужден был бы постоянно состязаться с ней.
- Если в этом заключается твое предупреждение, то и думать не смей об этом. - Он причесал волосы пальцами руки. - Смерть Романо Ляо будет последним убийством короля во Внутренней Сфере. Это все, что я могу сказать об этом.
- Хорошо. Я согласен. - Фелан положил руки на скамейку и откинулся назад. Однако я хотел тебя предупредить совсем о другом. Я ломал голову над тем, почему капитан Моран так ожесточенно нападала на тебя во время приема. После того, как ты отошел от нее, но до того, как удалился с дочкой Координатора, Мишель увидела вас вместе. На ее лице было очень нехорошее выражение.
- Ее брат погиб на Треллване, а я - нет. Мне было приказано покинуть планету вне зависимости от чего бы то ни было. Гален силой затащил меня на шаттл.
- Ну, ладно, это может быть основой ее обиды, но думаю, что тебе стоит посмотреть глубже. Виктор подошел и сел рядом с ним.
- Что?
- Вероятно, я ошибаюсь, а ты, может быть, ты не захочешь даже слушать.
- Расскажи мне.
- Ты уверен?
Виктор медленно кивнул.
Фелан вздохнул и начал говорить:
- Ты и я никогда не разговаривали по душам. Я всегда был обижен на представителей власти, которые считают, что они все знают лучше других только из-за своего положения. Ты знаешь, что на Нейджелринге у меня была подруга, которая погибла, выполняя задание, из-за того, что какой-то идиот командующий заставил ее подразделение действовать по учебнику. Войска Лиги Свободных Миров убили ее, но командующий спасся. Я надеюсь, что кто-нибудь из Клана Кречета разобрался с ним. Тор Мираборг на Ганзбурге - другой пример человека, облеченного властью только из-за того, каким он был раньше. Когда я встретился с ним, он представлял из себя озлобленного старика, требовавшего уничтожить меня. Во мне он увидел что-то достойное его ненависти, и это было хорошо, потому что ненависть оказалась взаимной. Она обошлась каждому из нас очень дорого: мне - моей жизни как члена Внутренней Сферы, а ему - его дочери.
Фелан наклонился вперед, положив локти себе на колени.
- Ты был для меня наказанием. Ты обрел власть только из-за случайности своего рождения. На Нейджелринге я держался особняком из-за того, что не хотел, чтобы придворные целовали мой зад, надеясь приблизиться к тебе. С огромными муками я отверг тех, кто думал, что может воспользоваться мной, чтобы подобраться к тебе. Временами я настолько сильно ненавидел тебя, что мог свернуть твою маленькую шею. Виктор улыбнулся.
- Наши чувства были взаимными, Фелан. Я воспринимал любые твои поступки как оскорбление лично себе, своей семье и памяти моих предков. Иногда мне казалось, что ты поступаешь так потому, что хочешь убедиться, как далеко я могу пойти, защищая тебя. Мне было ужасно неприятно смотреть, как ты попусту тратишь свои таланты, которых у тебя гораздо больше, чем у других, именно из-за этой принадлежности к нашей семье по праву рождения. Я был рад, что ты исчез в тот год, когда я учился в Военной академии Нового Авалона, потому что не хотел видеть, как ты стал бы упрашивать меня позволить тебе остаться на Нейджелринге.
- Это говорит о том, насколько ты был тщеславен, если думал, что я приду к тебе просить чтонибудь.
Виктор подобрал пригоршню камешков, которыми были усыпаны дорожки сада, и принялся бросать их один за другим в темноту.
- Ты переносишь свои самые нехорошие чувства на меня. Если ты ненавидишь просить, то думаешь, что я очень хочу, чтобы ты это сделал. Ты не понимаешь самого основного, Фелан.
- Чего же?
- Просто я ненавижу обладать данными мне привилегиями и правами, которых я не заслужил. Ненавижу быть связанным тем обстоятельством, что я тот, кем я родился, а не тот, кем я стал. - Еще один камешек полетел в темноту ночи. - Если бы даже я был всего лишь солдатом в Вооруженных Силах Федеративного Содружества, то не сидел бы здесь, на этой холодной скамейке, разговаривая с тобой. Я был бы сейчас где-нибудь в очень теплом и уютном месте с человеком, которого люблю.
- Может быть, и так, но только это была бы не она, - Фелан подобрал горсть камешков и тоже принялся бросать их в темноту. - Я знаю, что ты давно ненавидишь почести и ограничения, связанные с твоим положением принца и Лорда-Наследника. И так как я знаю это - скорее всего, я узнал об этом давным-давно, еще когда мы вместе были на Нейджелринге, - поэтому не задушил тебя тогда. Я видел, как ты проверял каждого, чтобы убедиться, не выискивает ли этот человек выгоды для себя. Наверное, потому и старался держаться в отдалении от тебя, потому что не хотел, чтобы ты смотрел на меня как на очередного подхалима, пользующегося родством. Это правда, такая, как она есть.
- Честность. В этом отличие. - Виктор похлопал руками, отряхивая их от белой пыли. - Если не считать Оми, Галена и Кая, я не часто сталкиваюсь с ней.
Фелан улыбнулся.
- У меня немного больше критиков, но это из-за того, что моя работа отличается от твоей. Посмотри, если исключить тот факт, что вы оба с Оми принадлежите к королевским семьям, то вы все-таки можете быть самими собой. Я не знаю, что это будет значить для Кая и Галена, но принимаю как само собой разумеющееся, что они поймут вас.
- Так и есть. Когда я в первый раз встретил Кая, это был настолько погруженный в себя человек, что я обязан был помочь ему обрести веру в себя. Он никогда даже не помышлял о том, чтобы попросить меня о каком-нибудь одолжении, так как был уверен, что недостоин этого. - Виктор подвигал челюстью и засмеялся. - Гален, ну да, он был приставлен ко мне, чтобы я случайно не пристрелил кого-нибудь из двенадцатой бригады Донегала. Я задумал сделать это в любом случае, но никак не мог отделаться от него.
- Мои люди тоже похожи на них. Каждый из них заметил меня и мои заслуги, еще когда я был пленником. Эвента...
- Элементал?
- Точно. Она спасла мне жизнь, даже несмотря на то, что однажды я "вырубил" ее своим ударом прямо на глазах у Хана клана и других элементалов. Мой удар унизил ее, но сна решила, что такой воин, как я, не должен погибнуть. Если бы она не оставила меня для своих тренировок, то я уже давным-давно был бы мертв.
- Фелан, а как ты смог выжить в их гиперавторитарной культуре, когда тебе ненавистны любые авторитеты?
Это хороший вопрос. Фелан пожал плечами, давая себе время на размышление.
- Я думаю, потому, что в кланах все конфликты проявляются довольно отчетливо и у меня всегда есть очень простой способ для их разрешения. Например, если твоя мама считает, что в Федеративном Содружестве надо поднять налог, то она должна обратиться к законодателям, чтобы они одобрили его. Это значит, что ее властные решения будут изменены, а дела отложены. Любой человек, не согласный с существующим равновесием, может попытаться нарушить его.
- И это равновесие - это и есть политика, кузен. Ведь ты же не можешь сказать, что у кланов нет политики.
- Нет, конечно, не могу, но у кланов есть очень быстрый способ принятия решений. Если кто-нибудь не согласен с чем-то, что я сделал, то я буду вызван для продолжения спора в Круг Равных. Там, сражаясь по правилам, установленным Ханом, или за которые проголосовал Большой Совет, мы найдем решение. Часто даже намек на хорошую схватку или две, использованный при защите своей точки зрения, может предотвратить настоящее столкновение.
Принц громко рассмеялся.
- Получается, что если тебе кто-то не нравится, то ты можешь его убить?
Фелан неловко заерзал на скамейке.
- Сказано грубо, но точно.
- Если бы у нас на Нейджелринге был Круг Равных, то тебя никогда бы не изгнали с планеты. - Виктор почесал шею сзади. - А пока ты должен признать, что политика - это необходимое зло.
- С ударением на слово зло.
- С ударением на слово необходимое. Способ кланов, столь удовлетворительный и простой, годится только для военных условий. - Виктор оглядел Фелана. - А как у вас разрешает свои споры каста ученых - рисует круг, а потом вызывает противника доказать теорему?
Хан клана отрицательно покачал головой.
- Их споры могут быть разрешены путем проведения повторных экспериментов. Я согласен с тем, что компромиссы - это часть нашей жизни, и наша политическая система прекрасно с этим справляется, но решиться поставить свою жизнь на защиту того, во что веришь, - это тоже хороший способ избавиться от ненужных споров и притворства.
- И чем заканчивается решение спора в Круге Равных?
- Концом. Один из вошедших в Круг остается в нем. - Фелан посерьезнел. - Это то же самое, что исповедаться для облегчения своей вины.
- Вину я не принимаю в расчет, меня беспокоит только, если думают, что я виновен. - В голосе Виктора прозвучала нотка страдания. - Да, я знаю, что это звучит так, будто у меня началась паранойя, но на самом-то деле я здоров. Я понимаю, почему капитан Моран не любит меня, и согласен с этим. Но другие люди, те, которые так быстро согласились с ней, вот кто меня беспокоит.
- Мы только что завершили круг. Именно об этом я и пришел поговорить с тобой, Виктор. Из-за того, что ты все время судишь людей, просчитываешь их, пытаясь выяснить, что им нужно, ты создаешь стену между окружающими и собой. Наверняка есть люди, которые хотят познакомиться с тобой, потому что ты для них - личность-дороже-собственной-жизни. Ты для них - символ, герой от рождения. На всех твоих изображениях, сделанных для народа, ты кажешься энергичным, жизнерадостным, беззаботным и очень привлекательным.
- Это все пропаганда, состряпанная журналистами, желающими сорвать деньги.
- Да, но для этой пропаганды есть основание: она действует. - Фелан сел прямо и нежно похлопал Виктора по плечу. - При подлете к системе я видел дюжину сообщений и репортажей, посвященных тебе. Арк-Ройял становится звездой потому, что ты находишься здесь. Ты наиболее подходящий холостяк во Внутренней Сфере, воут? Ты выглядишь очень даже неплохо, к тому же еще и герой войны. Ты - некто.
- Но мне это не нравится.
- Но какого же черта тебе еще нужно!
- Это мне не нравится!
- Виктор, ты боишься, что тебе все это может понравиться. Ты боишься, что начнешь верить лести придворных и в конце концов станешь подобен недостижимому Максимилиану Ляо и, как он, будешь свержен. Поэтому ты специально ограждаешь себя от этой возможности, а вместе с ней и от множества нормальных людей. - Фелан на секунду закусил нижнюю губу. - Посмотри на поведение Катерины, как ты думаешь, она сама верит хотя бы наполовину в то, что говорит?
- Нет. - Виктор уверенно покачал головой. - Она знает, что через секунду после того, как отойдет на достаточное расстояние, некоторые женщины тут же начнут перемывать ей косточки, и она знает, что многие мужчины льстят ей в надежде на одну ночь, которую потом они смогут включить в свои мемуары. Она вовсе не дурочка.
- Нет, вовсе нет. Она приходит и поддерживает всех. Катерина старается быть как бы наравне с ними, заставляя каждого думать, что он важен для нее. Если она отказывает кому-то в приглашении на танец, или посетить дом, или провести ночь, то всегда показывает свое глубокое сожаление. Если Катерина и питает отвращение к кому-либо, то этот человек никогда об этом не узнает, у него даже не появится мысль об этом. Это ты, ты позаботишься о нем и уничтожишь его.
- Да. Или пошлю его воевать против Клана Волка. - Принц хихикнул. - Но ее зовут Катрин.
- Опять ты об этом.
- Что?
- Какое тебе дело до того, что она хочет поменять свое имя на имя своей бабушки? Это красивый жест, один из тех, между прочим, что были хорошо приняты здесь, на сегодняшнем приеме. - Фелан оглянулся и посмотрел на здание, стоящее позади них. - В самом деле, в армии он будет иметь гораздо большее значение, чем твой уход сегодня вечером.
Виктор поднялся и пнул ногой камень.
- Что ты имеешь в виду? Фелан пожал плечами.
- Я имею в виду, что Лирянская Республика и система Федеративных Звезд истратили массу денег и пролили моря крови, сражаясь с Синдикатом Драконов. Я не думаю, что кто-нибудь будет завидовать твоему с Оми счастью и многим парням понравится ссора между Федеративным Содружеством и Синдикатом Драконов. Некоторые люди готовы вновь послать тебя освобождать Хосиро, но это потому, что они вспоминают прошлое, но не думают о будущем. В конце концов они все поймут сами, но тебе следует дать им для этого время.
- Я знаю, знаю. Шутники уже говорят, что у нас есть один ребенок, которого мы спрятали на Терре. В одной из программ "Галактические Намеки" показывали даже целый спектакль с актерами, загримированными под нас. - Виктор ударил кулаком по раскрытой ладони, потом повернулся к Фелану. - Круг Равных был бы отличным способом для решения этой проблемы. Хан Клана Волка встал и потянулся.
- Сражаться со средствами массовой информации - это все равно что вести борьбу со свиньями. - Ты можешь победить, но после этого ты будешь слишком грязен. Я чувствую то же самое, когда имею дело с Кланом Ягуара. Попробуй быть ближе к людям. Поучись у Катрин. Приоткройся для них чуть-чуть, пусть они увидят, какой ты на самом деле. Пусть люди узнают тебя, тогда они смогут переживать вместе с тобой. И пусть ты им понравишься, тогда они смогут "болеть" за тебя и Оми, за то, чтобы вы имели шанс упрочить мир, который сейчас настолько хрупок.
- Мудрые слова.
- Спасибо. - Фелан указал на одежду Виктора. - Лучше поправь этот шарф, а то люди подумают, что ты вел с Оми очень жаркие переговоры.
Принц кивнул и поправил шарф.
- А почему ты говоришь мне все это, в самом деле? Если я достигну успеха, сделав так, как ты мне советуешь, то перемирие, о котором мы заботимся, станет более крепким и стабильным.
- Я дам тебе два ответа, а ты выбирай любой. Первый: мы родственники, и я не хочу видеть государство и людей, которые мне небезразличны, страдающими только из-за того, что никто искренне не поговорил с тобой. Второй: я представитель кланов, сильное и стабильное Федеративное Содружество даст мне шанс покрыть себя незабываемой военной славой.
- Ну, а если я выберу оба ответа? Фелан протянул руку, обнял Виктора за плечи и повлек его назад, по направлению к зданию.
- Сказано - сделано!

XI

Арк-Ройял
Федеративное Содружество
17 апреля 3055 г.
Кристиан Келл потер подбородок. - Мне это нравится, но я не уверен, что я тот человек, с которым можно советоваться в вопросах моды. - Он поднял глаза от экрана компьютера, посмотрел в лицо Эвенты Фетларал и вновь опустил их. - Катрин - вот советник, от которого можно ждать помощи в вопросах моды.
Эвента внимательно смотрела на экран. Крису казалось, будто она сейчас решает сложную стратегическую задачу, и только использование самой совершенной тактики может помочь ей в этом.
- Я просто не знаю. Это совершенно выходит за рамки моего опыта.
Продавец, маленький человечек с тонкими усиками и жидкими волосами, сложил, руки на груди.
- Поверьте мне, мисс. Эта вещь великолепно подходит вам. Из-за вашего роста, широких плеч и тонкой талии резонно предложить вам именно этот лиф без лямок, который еще больше подчеркнет достоинства вашей фигуры. Жакет-болеро из черного бархата поможет смягчить линию ваших сильно развитых мышц на руках. Свободное платье - это предмет, воистину находящийся на вершине моды в этом сезоне, а рассыпанные по нему искусственные драгоценные камни будут намекать на экзотическую и страстную сторону вашей души.
Эвента посмотрела на продавца, а затем снова перевела взгляд на экран, где одновременно с его рассказом видеообраз ее тела примерял описываемые наряды.
- Но это заходит слишком далеко, тогда как все, чего бы мне хотелось, - это оставаться в своей форме. - Она нахмурилась. - Пленник, твое мнение?
Рагнар минуту изучал экран, потом сказал:
- По-моему, все подобрано просто великолепно, к тому же немного напоминает форму, только слегка подогнанную к женской фигуре согласно требованиям моды.
Крис кивнул, соглашаясь.
- Все женщины - офицеры Гончих Келла выбрали себе что-нибудь более модное, чем просто обычная форма, для того, чтобы пойти на банкет. Может быть, это и непрактично, но кто может понять капризы женской моды?
Рагнар постучал пальцем по экрану компьютера.
- Может быть, ты будешь себя чувствовать менее раздетой, если они добавят две звезды - вот сюда и сюда, с обеих сторон воротника жакета, будто знаки отличия.
Эвента задумчиво улыбнулась.
- Ты очень наблюдательный, Рагнар. Очень хорошо. - Она повернулась к закройщику. - Вы сможете все это приготовить сегодня к шестнадцати ноль-ноль?

Предыдущая страница 10 Следующая страница


11 Майкл Стакпол

- Сегодня? - Мужчина начал было отрицательно качать головой, но Крис строго взглянул на него, и закройщик быстро принял другое решение. - Ах, да, извините, все, что угодно друзьям майора Келла. - Он снова взглянул на Криса и добавил:- И я даже доставлю его лично, на тот случаи, если понадобится немножко укоротить или удлинить платье.
- Хорошо. Договорились! - Эвента хлопнула закройщика по каждому плечу, и на долю секунды Крис испугался, что тот рухнет подобно кораблю с разрушенным килем.
- Спасибо, Андре. Пришли мне счет. - Крис с удовлетворением заметил, что у мужчины от удивления округлились глаза. Он вывел двух людей, принадлежащих клану, назад, на узкие, мощенные булыжником улицы Старого Коннаута, и захлопнул за собой дверь маленького магазинчика. - Андре работает профессионально. Вы будете довольны.
Эвента кивнула, и лучи солнца заиграли на ее почти гладко выбритой голове. Длинная коса рыжих волос спускалась вниз, начинаясь на макушке приблизительно от того места, где самураи носили свой узел, и свисала вдоль спины ниже пояса жакета, который она одолжила для выхода в город.
- Мне кажется это странным... Я говорю о том, как буду выглядеть в той одежде. И волнуюсь, пожалуй, даже сильнее, чем перед началом большого сражения.
- Я хорошо понимаю тебя: неизвестное всегда пугает. - Крис доброжелательно посмотрел на Эвенту. - Это значит, что я не стану предлагать тебе на обед фугу или хаггис. То есть мне совершенно незачем беспокоиться за тебя, капитан. Ты будешь выглядеть великолепно.
- Вы очень любезны, майор Келл.
- Крис. Формальности хороши на службе, но не с друзьями.
- Тогда зови меня просто Эвента. И спасибо, что использовал свое влияние на Андре для того, чтобы быстро договориться о заказе.
- О, он еще сам принесет твое платье. У него есть фабрика, забитая машинами, считывающими модель с экрана компьютера и превращающими ее в одежду, которую можно носить. Она была первым шагом, который позволил Андре взвинтить цены до стратосферных высот. - Крис засунул руки в карманы черных шерстяных брюк. - У меня с Андре такие отношения, которые обязывают его к тому, чтобы я был доволен. У меня есть несколько знакомых на планетах в регионе Синдиката Драконов, и это позволяет получать ему некоторые ткани намного проще, чем по официальным каналам. Он понимает, что заставь он тебя заплатить - и один из источников его снабжения тут же иссякнет.
- Я даже не знаю, что труднее себе представить, - сказала Эвента, не в силах скрыть своего презрения, - члена касты торговцев, отважившегося обмануть воина, или воина, который, подобно тебе, погряз в делах торговцев.
Крис пожал плечами.
- В нашем мире нет такого деления на касты. Это позволяет нам жить интересной и полной неожиданностей жизнью.
- Мне кажется, капитан, что вас ждет еще больше неожиданностей, чем вы можете себе представить. - Рагнар лукаво улыбнулся. - Раньше здесь был большой рынок военных трофеев, доставленных из миров, принадлежащих кланам. Воины просто обменивали у торговцев вещи, которые привозили с войны, на товары, которые им были нужны, при этом курс обмена был очень выгоден для воинов.
- Как я уже говорила раньше, ты очень наблюдателен, пленник. - Эвента нахмурилась, когда они проходили мимо магазина, в витрине которого были выставлены всевозможные модели обуви. - Я полагаю, что мне потребуется новая обувь, которая подходила бы к моему платью?
Крис посмотрел вниз на ее военные ботинки.
- Да, похоже, что она тебе понадобится, но мы займемся этим не сейчас. Я страшно хочу есть. Рагнар, а ты знаешь, что семья беженцев с Расалхага открыла здесь ресторан? Он называется "Каллас". Давайте зайдем туда, если вы не против.
Рагнар посмотрел на Эвенту.
- Если капитан позволит.
Она кивнула, и Крис повел их вниз по извивающейся улице. Пройдя два квартала, они повернули на север, направляясь вверх по дороге, ведущей на гору. Побеленные кирпичи и соломенные крыши Ирландского района Старого Коннаута почти не изменились, когда они перешли в район Осло, но все же разница легко угадывалась. Указатели улиц и названия магазинов включали в себя уникальные каллиграфические надписи, сделанные на шведском языке, на котором говорило большинство беженцев. Горожане стали гораздо больше внешне походить на Рагнара, что делало темноволосого Криса особенно заметным.
- Покидая Люсьен, мы встретили Расалхагианский Т-корабль, на котором взорвались клапаны хранилищ жидкого гелия. Мы решили починить корабль и взять его с собой на Арк-Ройял. Мой дед, Великий герцог, выделил деньги на то, чтобы создать в городе специальный район для туристов, и убедил расалхагианцев поселиться в нем. Прибывшие первыми договорились с другими беженцами, и это способствовало тому, что вся коммуна довольно быстро выросла. - Крис указал на высокое здание в отдалении. - Твоим людям хорошо здесь, Рагнар. Риан Штайнер финансировал строительство этой башни и решил, что она будет домом твоего отца, как только он решит покинуть Свободную Республику Расалхаг.
Рагнар посмотрел на белую башню, но ничего не сказал.
Эвента нахмурилась.
- Риан Штайнер сделал это здесь, на Арк-Ройяле, в мире, принадлежащем к наиболее оппозиционному по отношению к нему политическому лагерю?
Крис протянул руку с опущенной вниз ладонью и помахал ею взад-вперед.
- Не совсем точно, но приблизительно верно. Мой дед подтолкнул Риана к тому, чтобы вложить деньги в этот проект, одним высказыванием, сделанным им публично, что, насколько Риан легок в разговорах, настолько же тяжел в вопросах, касающихся денег. Мой дед также выдавал беженцам беспроцентные кредиты, несмотря на то что этот жест и не был особенно популярен здесь, у него дома. В конце концов Риан внес деньги, и это позволило беженцам жить относительно неплохо. Кстати, мы уже пришли.
Крис придержал дверь открытой, пока Эвента наклонялась, чтобы войти в помещение. Спустившись на две ступеньки вниз в общий зал, она смогла снова выпрямиться во весь рост. Массивная деревянная балка, протянувшаяся по всей длине ресторана поддерживала темного цвета сосновый потолок. Из схожих по цвету темно-коричневых досок был сделан пол ресторана, и ими же были обиты до половины высоты его стены. Оштукатуренные стены покрывали оставшееся расстояние между деревянными панелями и потолком. Разные рисунки, картины и другие предметы с утраченного Расалхага украшали зал. Прямоугольные столы ручной работы, кресла разного размера и формы придавали ему очарование старины.
Крис закрыл за ними дверь, потом с улыбкой приветствовал хозяина.
- Доброе утро, Олаф. К тебе трое на обед.
Массивный человек с седыми волосами пригладил усы и бородку, и широкая ответная улыбка сверкнула на его лице.
- Поздравляю, Кристиан. - Он оглядел вошедших, и вместо улыбки на его лице появилось удивление.
- Не может быть. - Он преклонил колени и поцеловал руку Рагнара.
Рагнар выглядел растерянным, а Эвента неловко отодвинулась. Крису хотелось обругать себя за свою невообразимую глупость. Для огромного - количества беженцев Рагнар является символом того, что кланы отняли у них. И как я только мог привести Эвенту и его сюда?
Олаф повернулся к нему.
- Ты даже не представляешь, как много это значит для меня, друг Кристиан... Я приготовлю всем вам изысканные блюда. Я могу позвать друзей, и мы отметим этот праздник. Я...
Рагнар нагнулся и помог мужчине подняться на ноги.
- Славный Олаф, ты пока не можешь сделать этого. Я имею в виду, дай нам только поесть. - Рагнар понюхал воздух и улыбнулся. - Все силы Гончих не способны сегодня увести меня отсюда, прежде чем я поем. К сожалению, праздник сейчас не входит в наши планы.
Наследник королевской семьи Расалхага поднял свою правую руку и подергал белый браслет пленника на запястье.
- Сейчас я из Клана Волка. Здесь нахожусь в качестве гостя Гончих, а этот день посвящен полковнику Келлу. Мы отпразднуем в другое время.
Олаф смахнул слезы, наполнившие его глаза. Он попытался что-то сказать, но нижняя губа так сильно дрожала, что у него ничего не получалось. Он сглотнул один раз, потом еще и, не в силах ничего сказать, просто кивнул. Когда он вновь обрел голос, то спросил громким шепотом:
- Я скажу моей жене, хорошо? И своим детям, тогда они смогут помочь обслужить вас...
- Хорошо, достойный человек.
- Приятного времяпрепровождения. - Олаф отвел гостей их к круглому столу в центре зала. Он взял кресло и подставил Рагнару, усаживая его на почетное место. Потом посадил Криса справа от него, а Эвенту слева. Похлопав Рагнара по плечам, он вернулся на кухню. Гости услышали, как Олаф дает указания персоналу среди громыхания тарелок и кастрюль.
Крис чувствовал себя почти незаметным за огромным столом.
- Я один-единственный раз сидел за этим столом, когда однажды с компанией зашел сюда пообедать. Я надеюсь, что это не станет предзнаменованием, так как тогда нам подали гигантское количество еды, а вы ведь знаете, чтобы не обидеть хозяина, нам надо хотя бы попробовать каждое из блюд.
Эвента быстро взглянула на столики, расположенные вблизи двери. Казалось, что двое мужчин разглядывают их очень пристально. Бе улыбка превратилась в оскал, и мужчины, одним глотком допив пиво, торопливо вышли.
Улыбка вернулась на ее лицо.
- Я не уверен, что распугивать клиентов Олафа - это хороший поступок. - Крис посмотрел на Эвенту. - С другой стороны, я хотел бы, чтобы с таким взглядом время от времени встречались некоторые бабники моего подразделения.
Она покачала головой.
- Это все, наверное, потому, что я совершенно сбита с толку тем, с чем встретилась во Внутренней Сфере. Это платье, которое я заказала, и эти туфли, которые собираюсь купить, они ведь специально сделаны так, чтобы сделать меня сексуально привлекательной, воут?
- Да.
- И окончательный признак моего успеха будет заключаться в том, что мужчина, с которым я хотела бы иметь близкие отношения, увлечется мной, воут?
Крис медленно кивнул, опасаясь того направления, которое принял разговор, хотя и не мог понять почему.
-Да.
- Однако мужчины и женщины, которые попадаются в ловушки, расставленные другими, называются жиголо или шлюхами. - Ее брови почти сошлись на наморщившемся лбу. - Вы наказываете тех, кто преуспел в игре, в которую вы все играете, и мучаете сами себя, не давая удовлетворения даже в случае взаимного влечения.
Крис согласился с этим утверждением, заметив:
- Все зависит от степени.
- Я не поняла этого из объяснений Хана Фелана, как не понимаю этого и сейчас. Жизнь слишком коротка, чтобы отказываться от удовольствий, которые она предлагает.
Крис начал было что-то говорить, потом замолчал и посмотрел на Рагнара в поисках помощи. Пленник покачал головой и отклонился назад на спинку кресла, тем самым исключая себя из разговора. Крис начал упрямо защищать образ жизни, принятый во Внутренней Сфере.
- Мне кажется, Эвента, что ты делаешь обобщения, имея очень мало данных для этого.
- Неужели? Прошлой ночью я встретила герцогиню Катрин. Абсолютно сознательно она сделала себя привлекательной для множества мужчин, находившихся на приеме. Надо сказать, что мужчины в общем-то отнюдь не были непривлекательными. Я видела, как ловко она отклоняет любые возможности сближения с ней, которые, как я думала, и являются для нее окончательной целью, судя по тому, во что она была одета и как вела себя. А поскольку она принадлежит к вашим лидерам, то я решила, что это общепринятое поведение.
Стоп. Теперь я понимаю, что происходит.
- Эвента, я думаю, что ты путаешь биологическую потребность и такую вещь, как ухаживание.
- Ухаживание?
- Ты сказала, что жизнь коротка, и внутри кланов, я думаю, так оно и есть. Однако здесь мы стараемся устанавливать такие отношения, в которых каждый партнер что-то дает другому и при которых будут воспитываться дети, любимые родителями. Я знаю, что кланы воспитывают детей в сиб-группах, поэтому в таких отношениях, как семья, у вас нет необходимости.
- Даже наше размножение происходит независимо от физической привлекательности. - Эвентй гордо подняла голову. - С тех пор как семь лет назад я заслужила себе родовое имя, мой генетический материал был передан трем сиб-группам. И хотя еще слишком рано узнавать, как мои потомки проявили себя, отзывы о них очень хорошие. Кроме того, я надеюсь, что если я погибну достойно, то мои гены будут использованы и после моей смерти.
Крис ободряюще кивнул ей.
- Это все превосходно, Эвента, но размножение - это совсем не то же самое, что ухаживание. Ухаживание - это такой процесс, во время которого ты показываешь своему избраннику, насколько сильно ты заботишься о нем.
- Как тогда, когда Хан дарит Ранне подарок или - когда она нежно прикасается к его руке?
- Тогда ты должна понять это. Эвента отмахнулась.
- Очень непрактично. Крис подмигнул ей.
- Правда, но вместе с тем это ужасно приятно.
Крис видел разных людей, входивших и выходивших из ресторана во время их разговора, но, до тех пор пока холодный ствол пистолета не прижался к его шее, он не осознавал, насколько зал забит молодыми мужчинами и женщинами. Крис положил руки на стол. Через проход он увидел, как человек в пальто направил пистолет на Эвенту.
Мужчина отодвинул кресло Рагнара из-за стола.
- Ваше Высочество, мы пришли, чтобы освободить вас от кланов.
Рагнар выглядел очень удивленным.
- Кто вы?
- Мы - часть подполья, - сказал мужчина, показывая на полдюжины человек, приблизившихся к столу. - Мы называем себя Рагнарок и доставим вас в безопасное место.
Крис покачал головой:
- Вам известно, что вы не сможете покинуть эту планету?
- У нас есть такие возможности, о которых тебе ничего не известно. - Человек поднял Рагнара на ноги. - Мы должны торопиться. - Он указал на Криса и Эвенту. - Пристрелите их.
- Нет! - Рагнар схватил его за руку сквозь тонкое шерстяное пальто.
- Так будет лучше, мой принц. Рагнар нахмурился.
- Не так. Дайте мне нож. - Он шлепнул ладонью левой руки по браслету на запястье правой. - Я должен перерезать его, а потом... - Его голос постепенно затих, когда он взглянул на Эвенту.
Мужчина из Рагнарока улыбнулся.
- Ну, конечно, принц Рагнар. - Откуда-то из-под полы своего пальто он достал складной нож и подал его Рагнару рукояткой вперед.
Пленник медленно просунул пальцы под - застежку браслета. Держа правую руку на уровне бедер, он закатал рукав до локтя и просунул нож под проводом. Широко улыбаясь, он поводил ножом по проводу взад и вперед, начиная перерезать его, потом потянул нож на себя и нажал на него, толкнув вперед. Натянутый провод лопнул, издав резкий звук.
Резкое движение левой руки воткнуло нож прямо в грудь человека, давшего его Рагнару. Правой рукой Рагнар швырнул предводителя группы на женщину, державшую на прицеле Криса. Падая, она успела нажать на курок. Пороховое пламя обожгло Крису правое ухо, а грохот близкого выстрела оглушил его.
Острота ситуации придала Крису ощущение, что у него есть сила одновременно сотни воинов. Перевернув тяжелый стол, он повалил Эвенту на спину, убрав с траектории выстрела, направленного на нее. Опершись на стол, Крис поднялся из кресла и боковым ударом ноги уложил террористку, чуть не застрелившую его. Женщине частично удалось блокировать удар рукой, державшей оружие, но удар был настолько силен, что впечатал руку ей в грудь, размозжив локтевую кость и переломав ребра.
В ту же секунду, когда его правая нога вновь оказалась на земле, Крис повернулся и, левой ногой выполнив мастерский удар, размозжил голову другого члена Рагнарока. В то время, пока тот летел, рассыпая капли крови и крошку зубов, человек, стрелявший в Эвенту, закончил перезаряжать ружье и щелкнул затвором. Сделав дугу, его ствол уставился в живот Криса.
Зарычав, как лев, Эвента перевернула огромный стол и кинула им в стрелка. Край стола ударился в потолок, и удар отклонил его от цели, но толстая деревянная столешница, летящая между стрелком и Крисом, должна была защитить его от пули. Крис увидел вспышку света и почувствовал, как дождь из щепок обдал его волной, но стол остановил большую часть дроби.
Эвента прыгнула с пола на стрелявшего. Стол, продолжавший свое движение, откатился как раз вовремя, чтобы Крис успел увидеть, как нанесенный сверху удар кулаком сокрушает лицо нападавшего. После такого удара тот замертво упал на пол, а Эвента сломала его охотничье ружье о колено.
Крис отбросил пистолет в сторону от руки лежащей женщины и увидел Рагнара, поднимавшего на ноги другую женщину, находившуюся без сознания. Рагнар вытер кровь, сочащуюся из порезанных суставов, потом воткнул окровавленный нож в пол между собой и Эвентой.
- Один сбежал, капитан. Я начну преследовать его, если хотите.
Эвента потрясла головой, когда из заднего помещения вышел Олаф.
- Я позвонил в полицию. Мой принц, вы ранены? Рагнар отвел руку Олафа.
- Нет, это пустяки.

Предыдущая страница 11 Следующая страница


Естественный отбор 12

- Успокойся, Рагнар. Олаф не приводил этих людей сюда. Тот, который был с ружьем, это один из двоих людей, уже бывших здесь, когда мы пришли. - Крис взглянул на хозяина. - У меня нет никаких сомнений в том, что слову Олафа можно верить, даже несмотря на его желание дать знать другим, что ты находишься здесь. Он очень ответственный человек, "краеугольный камень" в сообществе беженцев.
Рагнар пристально посмотрел на Олафа, но суровое выражение его лица смягчилось только немного. Он встал на колени и поднял свой срезанный браслет.
- Это правда, что он говорит, Олаф?
- Да, мой принц.
- Тогда я верю тебе. - Его голубые глаза стали похожи на кубики льда, когда он сузил их. - В таком случае я даю тебе поручение, славный Олаф. Я ранен и прошу помочь мне.
- Все, что вы скажете, Ваше Высочество.
- Моя рана не физическая, Олаф, но она гораздо глубже и проникает мне в самое сердце. В мое сердце и в сердце народа Расалхага. Передай каждому это послание от меня. - Рагнар потрогал тело мертвой женщины. - Пусть станет известно, что я был ранен верой моего народа в то, что свободу можно получить, пролив кровь своих друзей.

XII

Арк-Ройял
Федеративное Содружество
17 апреля 3055 г.
Виктор, не отдавая себе отчета, широко улыбнулся, наблюдая, как Морган Келл пробирается по сцене к трибуне. Воин занял свое место, и в нем не наблюдалось слабости, которую можно было бы ожидать от человека, прожившего больше двух третей столетия. Принц отметил, что, если не считать увеличившегося количества седины в волосах и бороде, Морган совсем не постарел.
Виктор положил вилку рядом с недоеденным пирогом и взглянул на Оми, сидящую за круглым столом напротив него. Она наклонила голову и медленно повернулась в кресле лицом к человеку на трибуне. Катерина - Виктор отказывался думать о ней как о Катрин по причинам, которых сам не мог до конца понять, - шептала какие-то пояснения своей соседке по столу, изображавшей на лице вежливую улыбку. Они замолчали, когда Морган установил перед собой микрофон.
- Я хочу поблагодарить всех вас за то, что вы пришли сюда. Разумеется, я знаю, что Гончие Келла существуют уже сорок пять лет, но полностью осознал это только сейчас, когда увидел всех собравшихся здесь - прошлое, настоящее и будущее Гончих, - и этот огромный период времени по-настоящему поразил меня. Я уверен, что наши сердца хранят в себе воспоминания о многих других, кого бы нам хотелось видеть в этот вечер среди сидящих здесь. Но я думаю... Я знаю... их души сейчас с нами.
Оглядываясь по сторонам огромного банкетного зала, Виктор был поражен количеством людей, прибывших сюда, чтобы стать свидетелями ухода в отставку Моргана. Большинство из гостей были бывшими Гончими или теми, кто служил в подразделении в настоящее время, а также здесь присутствовали их друзья и семьи, но, кроме того, было множество других людей. Оми Курита и Шим Иодама являлись представителями бывших врагов и работодателей Гончих, пришедших отдать дань уважения Моргану. Томас Марик из Лиги Свободных Миров и военный советник Ком-Стара прислали своих представителей, даже несколько братьев из династии Святого Маринуса покинули свой монастырь для того, чтобы присутствовать на приеме.
Морган улыбнулся аудитории и оттого стал выглядеть немного растерянным.
- Как некоторые из вас знают, это уже третий раз, когда я ухожу из Гончих. Первый раз не был таким торжественным. Тогда мой уход стал известен как ошибочный среди тех, кто оставался в подразделении. В это время мой брат Патрик возглавил управление Гончими и еще больше улучшил и до того очень сильное подразделение. К моему бесконечному сожалению, он умер, заботясь о Гончих во время моей добровольной ссылки.
На мгновение седой человек остановился, и Виктор почувствовал комок, возникший в его горле. Несмотря на то что Патрик Келл умер за несколько лет до его рождения, Виктор всегда надеялся, что каким-нибудь волшебным и мистическим образом смелость Патрика и его умение сопереживать, про которые рассказывала Виктору мама, воплотятся в нем. Когда он подрос, то начал понимать, насколько фантастической была подобная идея, но тем не менее эта вера вынуждала его строго относиться к себе.
- Отдохнув долгое время, я вернулся к Гончим и вызвал на службу многих из вас как раз перед началом Четвертой войны. Седьмой Меч Света нацелился на нас, и враги показали, что они очень сильны, но и мы ни в чем не уступаем им. Третья армия Диерона заплатила за свою надменность. Как я надеялся, это событие раз и навсегда должно стать чем-то вроде маяка, предупреждающего остальных о тщетности всякой войны против нас.
Но, к моему глубокому сожалению, этого не произошло. В 3039 году нам пришлось принять еще один вызов на войну, и снова мы достойно оправдали оказанное нам доверие. На протяжении следующих десяти лет мы делали это снова и снова, пока, к моей гордости, Гончие не стали ассоциироваться с моим родовым именем. Однако вы совершили многие героические поступки уже без меня, так как в 3042 я снова ушел в отставку и взял моего племянника Кристиана на Недостижимую, чтобы обучить его.
Морган посмотрел туда, где за центральным столом сидел Крис, и отсалютовал ему. Крис поприветствовал его в ответ, и тихий смех прокатился по залу.
- Я даже предполагал, что смогу остаться в стороне, когда кланы напали в первый раз. Полковник Аллард и его соратники оказались достаточно опытными, чтобы повести за собой Гончих. Действуя вместе с десятой бригадой Лирян и девятым полком Федеративного Содружества, мы нанесли первое сокрушительное поражение Клану Кречета - мы дали им над чем призадуматься, если после этого они принялись за выборы нового ильХана.
Потом по настоянию Джеймса Вульфа, убедившего меня в том, что кланы должны быть остановлены любой ценой, я вышел из отставки. Я был с вами, когда мы вместе защищали столицу государства, которое было нашим давнишним врагом. Я хорошо помню громкие и долгие дебаты о том, что наши павшие боевые товарищи будут переворачиваться в гробах, если только мы высадимся на Люсьене. Может быть, они и были бы удивлены, но я верю в то, что эти воины сделали бы все, чтобы помочь нам победить, а не злились бы на нас за благородное задание, которое мы согласились выполнить.
Несколько воинов согласно кивали головами.
- Почему я верю в это? Потому что знаю, как думают воины. Я знаю, чем мы дорожим, что мы желаем и чего боимся. Я знаю наши цели и знаю, от чего мы готовы отказаться, чтобы достичь их. Это нечто, что волнует каждого, у кого есть сердце, душа и тело воина.
В представлении остальных людей каждый воин живет только ради войны, словно какое-то злобное чудовище, выжидающее в засаде жертву, чтобы убить ее. Они думают, что воин - слуга смерти, зуб в бритвенно-острых челюстях разрушения, что он подобен вампиру, который становится все более сильным и живучим, выпивая кровь других людей.
Морган сделал глоток вина из бокала.
- Люди думают так потому, что они никогда не знали, что это значит - выжить в битве. Они слышали от нас, как мы рассказываем о том, что кто-то удачным выстрелом срезал "голову" "Атласу"; они слышали об атаках с флангов, которые начисто разбивают врага, или об ударах с воздуха, которые заставляют замолчать один из участков обороны. Они слышали волнующие рассказы о жестоких воздушных схватках над самой землей, о героических усилиях, предпринятых, чтобы вынести из-под огня друга, и о жертвах, принесенных во имя жизни других. Они слышали все эти истории потому, что это мы решили их рассказать.
Каждому из нас знакомо холодное парализующее чувство, пробегающее по телу, когда враг встает на твоем пути. И каждый из нас знает это всеобъемлющее жуткое чувство страха, возникающее, когда твой боевой робот подбит или идущий позади воин говорит, что противник находится у тебя за спиной. В ночных кошмарах нас преследуют просьбы воинов об огневой поддержке, которые так и не нашли ответа.
Нам следует рассказать всем правду о том парадоксе, который представляет из себя душа каждого воина. Несмотря на подготовку к различным способам убийства, обученный тактике и великолепный стратег, самая последняя вещь, с которой хотел бы встретиться любой из нас, - это война. Мы добровольно принимаем на себя всю ответственность за сражение и несем нашу службу, но все мы искренне хотим, чтобы война обошла нас стороной. Не из-за того, что мы трусы, а из-за того, что никто, кроме нас, не осознает настолько хорошо все последствия наших действий.
Еще больше голов в зале закивали, выражая согласие. Слова Моргана задели сердце Виктора за живое и совпали с его собственными мыслями. Это не просто - убить человека, и никогда не должно быть наоборот.
- Из всех операций, в которых я участвовал вместе с Гончими, есть одна, которая заслужит только маленькую сноску, если когда-нибудь будет написана история. Весной 3029 года на планете Лионе мы помогали построить небольшую общину для беженцев, потерявших дома из-за войны. При этом мы использовали наши боевые роботы для того, чтобы действительно создавать что-либо. Разрушать - просто, но создавать - сложно. Эта община называлась Новая Свобода, а причина, по которой об этом появилась бы только сноска в книге об истории Гончих, очень проста: через шесть недель после своего создания община подверглась тотальному разрушению.
Морган подождал немного, пока слушатели до конца осознали его слова, и продолжил:
- Как я только что сказал, созидание - тяжелая работа. В 3010 году - я создал это подразделение. В 3027 году - воссоздал его заново и на протяжении последних трех лет - после того как поминальный звон по Люсьену дошел до нас - я работал над тем, чтобы реорганизовать Гончих. Несколько недель тому назад Дэн Аллард и я пришли к заключению, что работа выполнена. И я - после третьей попытки - думаю, что все сделано правильно.
Сейчас Крис и Кейтлин готовятся к тому, чтобы скорее принять на себя командование, кроме них, есть еще Дэн и его подрастающие дети, которые обеспечат непрерывность нашей линии, я же покидаю Гончих, уверенный в том, что передаю их в надежные руки.
Морган секунду постоял в нерешительности, а потом посмотрел туда, где сидели его сын и другие гости из кланов.
- Я надеюсь, что если когда-нибудь кланы решат, что Фелан им больше не нужен, он сможет найти здесь свой дом, то же самое касается и других воинов из Клана Волка, если они захотят прийти с ним. Я уверен, что если мы смогли отправиться на Люсьен, в дом к нашему заклятому врагу и защищать его от Клана Ягуара и Клана Рыси, то мы сможем принять в наше сообщество Волков.
Виктор уловил возрастающее напряжение, когда Морган стал говорить о Фелане. Ни один человек в зале не сомневался в том, что если война разгорится снова, то Гончие Келла будут выступать против Клана Волка, и поэтому надежда Моргана на то, что Фелан может быть принят в Арк-Ройяле, заставила аудиторию почувствовать себя неловко. Морган очень любил своего сына и хотел как-то разрешить конфликт, возникший между своим сердцем и своим долгом. Виктор тоже чувствовал по-новому свою родственную связь с Феланом после их вчерашнего разговора. Я думаю, что пригласил бы его домой, когда он вернется.
Лидер воинов окинул зал внимательным, слегка усталым взглядом.
- Моя работа закончена, и теперь я и моя жена уходим на покой и станем докучать нашим детям, чтобы они быстрее завели собственных детей, а мы начнем наших внуков баловать и безнадежно портить.
Старший Келл подождал, пока стихнет смех, возникший в зале после последней фразы, и перешел к заключительной части своей речи.
- Позвольте мне сказать еще об одном. Есть люди, которые воспримут мое выступление как поддержку борьбы за полное и всеобщее разоружение. Одни будут говорить, что без оружия массового поражения люди будут вынуждены драться друг с другом один на один. Другие будут убеждать нас перековать мечи на орала, чтобы решать проблему созидания, о которой я уже говорил.
Но всей душой сочувствуя такой мечте, вынужден признать, что на данном этапе она неосуществима. Человек старался убивать себе подобных еще до того, как был изобретен меч. Когда отсутствует оружие, в ход идут кулаки. Когда нельзя действовать кулаками, человек использует слова, чтобы ранить других, а если мы лишим человека возможности говорить, то лишим его и возможности договариваться, а ведь именно на способность договариваться мы и уповаем как на средство от всех противоречий человечества.
В этом они правы, так как общение, продуманные и заключенные на основе взаимного уважения договоренности между равными - это ключ к успешной и достойной жизни среди других людей. А взаимное уважение приходит только тогда, когда каждая из сторон знает одно: она не может протянуть руку и взять то, что хочется, если соглашение путем договора не достигнуто. Когда война становится последним способом разрешения спора и ни одна из сторон не хочет начинать ее, то переговоры становятся единственной логической альтернативой войне.
Морган улыбнулся своим слушателям.
- Поэтому спасибо всем вам за то, что мы были друзьями и в хорошие, и в плохие времена. Все, что у нас есть общего, и история, которую мы создали, не заканчивается с моим уходом. Она станет фундаментом для того, чему, я уверен, уготовано большое и светлое будущее.
Даже не задумываясь, Виктор вскочил на ноги аплодируя, и он был не первым среди сделавших это. Бурная овация прогремела в зале, и в первый раз за все те годы, что он знал Моргана, воин казался действительно растерянным. Аплодисменты продолжались и после того, как он опустился в кресло, и стихли только тогда, когда Морган поднял бокал, молча выражая признательность своим гостям и разделяя с ними бессловесный тост.
Присутствующие на банкете начали разделяться на группы. Катерина прекрасно развлекала гостей за столом, и ей не требовалась никакая помощь Виктора, поэтому он извинился и вышел из-за стола. Он стоял и раздумывал, то ли ему стоит пробиться сквозь толпу гостей, окруживших Моргана, то ли направиться в зал собраний первого полка, где были устроены танцы, но никак не мог принять окончательного решения.
Оглянувшись на стол Оми, Виктор увидел, что девушка готовится уходить. Она усадила Шима обратно в кресло, когда тот собрался встать вместе с ней. Виктор перехватил ее взгляд и направился к их столику.
- Приветствую тебя, Оми Курита.
- И я тебя, принц Виктор, - сказала Оми. На ней было черное бархатное платье, отделанное белым кружевом, волосы были собраны на затылке и закреплены серебряным гребнем. - Полковник Келл - хороший оратор.
- Почему-то всегда хорошие ораторы заканчивают свои речи прежде, чем я настроюсь их слушать. - Виктор заметил, что Катерина наблюдает за ним уголком глаза, но решил не обращать на нее внимания. - Ты собиралась идти танцевать?
- Я подумала, что будет правильно так поступить, но боялась, так как не очень хорошо умею танцевать ваши танцы. - Оми, стесняясь, сложила вместе руки. - Что хуже - чувствовать себя неудобно из-за плохого умения танцевать или показать свою невоспитанность, не посетив это мероприятие?
- Я могу тебе посочувствовать, так как тоже не могу похвастаться хорошим умением танцевать, но, как и ты, связан обязательствами. Мне только что пришло в голову, что если мы придем туда вместе, то никто не отважится пригласить тебя на танец - этикет и все такое прочее... А если ты не будешь танцевать, то я, конечно, тоже не смогу причинить вреда любой ничего не подозревающей женщине, пригласившей меня.
- Виктор, это великолепный план. - Оми оживилась и просунула свою руку под его локоть. - И если покажется, что кого-то из нас могут пригласить на танец, то мы сами сможем пойти танцевать. Виктор серьезно кивнул:
- Да, уменьшим риск для остальных, танцуя только друг с другом. Превосходно придумано.
Они вышли из банкетного зала и направились в сад. Повернув за угол, они прошли через маленький лес из деревьев бонсай, которые Гончие привезли с Люсьена.
- Я слышал, что Гончие Келла привезли по одному деревцу за каждого воина, которого они потеряли на Люсьене.
Оми слегка сжала его руку.
- Это правда. У нас есть мастера бонсай, которые создали деревце для каждого из Гончих, кто участвовал в битве. Когда один из них умирает, сюда присылают еще одно дерево.
- Я уверен, что было время, когда Морган и Патрик еще только создавали Гончих, и ни один из них не верил в то, что они будут сражаться на Люсьене, защищая Синдикат Драконов. Времена изменились. И так быстро.
Оми остановилась и поцеловала Виктора.
- Но в то же время они изменяются так медленно. Очень медленно.
- И все-таки они изменяются. - Он задержал ее лицо в своих ладонях. - Сейчас мы не можем быть вместе, но это не значит, что тот день, когда это станет возможным, никогда не наступит.
Оми поцеловала его ладони.
- Я понимаю это. И буду делать все, чтобы приблизить этот день. Это только кажется, что пройдет вечность до того, как он наступит.
Виктор снова положил ее руку в свою.
- Хорошо, ну, а сейчас мы можем пойти потанцевать вместе, что для некоторых христианских сект в моем государстве равнозначно началу гораздо более глубоких отношений.
- Я буду танцевать с тобой, Виктор, но только при одном условии.
- И это условие?..
Отражения звезд сверкнули в ее темных глазах.
- Что наши танцы сегодня станут залогом того, что мы будем вместе в будущем, когда времена достаточно переменятся.

XIII

Арк-Ройял
Федеративное Содружество
18 апреля 3055 г.
Фелан обнял свою мать.
- Да, я знаю, что пробыл у вас меньше недели, мама, но мне необходимо возвращаться. - Вытянув руки, он отстранился от нее и нежно улыбнулся. - Ты всегда говорила, что многие, стоявшие за генералом Керенским, когда он отвел армию Звездной Лиги от границ Внутренней Сферы, сомневались, смог бы Старейшина Джал поступить так. И он совершил подобное Керенскому, когда предоставил мне возможность действовать по-своему. И теперь, может быть, настала моя очередь совершить Поступок.
Саломе еще раз обняла своего сына.
- Я знаю, что ты сможешь, Фелан. Он перешел из рук матери к своему отцу, заключив пожилого человека в медвежьи объятия.
- Папа, когда Ягуары и Кошки узнают о твоей отставке, у них будет великий праздник.
- Многие правители во Внутренней Сфере потеряют сон, когда узнают, что я не смог убедить тебя остаться, Фелан. - Морган сделал шаг назад и долгим взглядом оглядел, сына, а потом покачал головой. - Должен сказать, когда я услышал о том, что тебя выгнали с Ней-джелринга, то никак не мог себе этого представить.
- Так же, как и любой из нас. - Фелан проглотил внезапно подступивший к горлу комок. - Спасибо тебе за то, что ты принял меня тогда и принимаешь сейчас.
- Независимо ни от чего, Фелан, ты и твоя сестра всегда будете нашими детьми. - Отец счастливо улыбнулся. - Независимо ни от чего позади вас находимся мы. Если вам когда-нибудь понадобится помощь, то здесь вы всегда найдете свой дом.
Фелан внимательно посмотрел на отца.
- Тебя огорчило, что я решил остаться с кланами? Морган секунду подумал и медленно кивнул.
- Так же сильно, как мы скучали по тебе. Да.
- Но ты не обижаешься, что я не здесь и не с тобой, чтобы помочь управлять Гончими?
- Когда-то я надеялся на это, но потом понял, что ты должен идти своим путем. Если ты решишь, что твое место с Гончими, то найдешь его здесь. Если же нет, то помни, что пока счастлив ты, счастлив и я.
Фелан хотел сказать "спасибо", но слова застряли в горле. Он обнял отца еще раз.
Потом оглядел других людей, находившихся в зале отправления. Карев, одетый в свой летный комбинезон, обменивался последними словами прощания с Кейтлин, а Крис, Рагнар и Эвента вспомнили что-то смешное, заставившее их рассмеяться. Ранна и его мама тихо переговаривались, их голоса показались Фелану слишком тихими и напряженными, чтобы это можно было принять за беззаботный разговор.
Как раз в это время откуда-то сзади появился Виктор и подошел к нему.
- Я не хотел пропустить момента прощания с тобой, но у меня была деловая встреча, происходившая во время обеда. - Виктор явно не подготовился и не знал, что ему сказать, но Катрин, заходившая попрощаться до своего брата, сказала Фелану, где он был. - Я рад, что у нас была возможность поговорить друг с другом.
- Я тоже, Виктор. Я знаю, что наши люди для тебя - враги, но у Федеративного Содружества и Клана Волка гораздо больше причин для объединения, чем поводов для разногласий, которые только разделяют нас. - Фелан едва заметно улыбнулся. - На самом деле у меня уже есть согласие ильХана на то, что он отправит Соламу на охоту за бандитами, напавшими на Пасиг.
- Соламу? - Виктор выглядел смущенным.
- Я объясню. Солама - это название, которое кланы дают подразделениям, состоящим из воинов, возраст которых не позволяет им проходить службу в обычных войсках, или из воинов, как-то запятнавших себя бесчестными поступками. Обычно за бандитами охотятся именно такие подразделения. У них есть боевые роботы, и чаще всего пожилой боец вправе рассчитывать на достойную смерть, а опозорившие себя воины могут попытаться восстановить свою честь. - Хан пожал плечами. - Это подразделение будет из Клана Волка. Они сделают свою работу.
- А почему Волки собираются охотиться за какими-то бандитами? Я думал, что это будет работа Клана Кречета, так как Красный Корсар промышляет в их космическом пространстве.

Предыдущая страница 12 Следующая страница


13 Майкл Стакпол

- Клан Кречета и в самом деле немного догматичен и, вне всяких сомнений, реакционен. Они придерживаются очень старых методов, что объясняет большинство их поражений. Согласившись на сделку ильХана с Ком-Старом, они все же остались ею недовольны. Кречеты решили, что в действительности бандиты выходят откуда-то с территории Клана Волка, поэтому это наша проблема. Они заставили ильХана поручить нашему клану тратить горючее, запасы и посылать своих людей для поимки бандитов.
Принц улыбнулся.
- Я могу понять всю сложность положения, в котором вы оказались. Все ошибки должен исправлять кто-то другой.
- Точно.
- Ну а это подразделение, насколько оно сильно? Фелан помедлил, вспоминая, кто его возглавляет.
- Полковник Старейшина Конал командует им. Он очень хороший воин.
- Он Старейшина, - Виктор удовлетворенно кивнул. - Хорошо, что Старейшина будет помогать нам.
- Воистину так, Виктор. - Я не думаю, что сейчас следует упоминать о том, что полковник Конал именно меня считает причиной своего падения. - ИльХан полностью уверен в том, что Конал ненавидит бандитов. Конал так хочет выполнить это задание, что готов, не щадя себя, броситься в погоню за бандитами. Он хорошо справится, не сомневайся.
Виктор протянул Фелану ладонь.
- Желаю тебе всего хорошего, брат.
- И тебе того же. - Фелан от всей души пожал ему руку. - Сколько времени ты еще здесь пробудешь?
- Неделю, потом я обязан лететь в порт Мосби на очередную встречу с Мстителями.
Зная, что Оми тоже остается здесь еще на четыре дня, Фелан подмигнул Виктору.
- Тогда желаю тебе приятно провести время.
- Я постараюсь.
Фелан снова обнял своих родителей и Кейтлин, потом собрал сопровождающих и направился к посадочному коридору шаттла класса К-1, который ранее доставил их на Арк-Ройял. Когда Карев занял капитанский мостик, остальные четверо пассажиров зашли в каюту и пристегнулись ремнями безопасности к сиденьям. Люк закрылся, и корабль покинул космопорт.
Пока шаттл набирал высоту, Ранна выключила внутренний свет кабины. Взяв ее за руки, Фелан наклонился, чтобы выглянуть в иллюминатор, находившийся позади нее. Когда корабль набрал высоту, маленькие огоньки Старого Коннаута слились вместе, образовав сияющую дугу.
Он вздрогнул.
- Что с тобой, Фелан?
Он заставил себя улыбнуться.
- Последний раз я видел это, когда улетал, чтобы сражаться с пиратами на Периферии. С той поры в звездах сгорело слишком много атомов водорода.
Ранна поправила свою прическу.
- Ты стал сначала пленником, потом воином, затем заслужил родовое имя и теперь ты Хан. Да, с тех пор много всего изменилось, только мне кажется, что ты совсем не изменился.
Фелан взглянул на девушку.
- Что ты имеешь в виду? По-моему, я очень сильно изменился с того дня, когда в последний раз покинул Арк-Ройял.
Ранна сжала его руку.
- Да, может быть, и так. Ты превратился из юноши в зрелого мужчину, но изменение внешности и обстановки не может оказать влияния на тот путь, который предначертан тебе судьбой. Если бы не было кланов или если ты не стал бы нашим пленником, то все равно был бы таким, какой ты сейчас. Ты видишь что-то, доступное только тебе, Какую-то цель, к которой ты стремишься, не позволяя ничему и никому встать у тебя на пути. У тебя есть цель и честолюбие, чтобы ее достигнуть.
Она прижала свободную руку к иллюминатору.
- Там, внизу, проводя время с твоими родителями, твоей семьей и друзьями, я смотрела на многое твоими глазами. Некоторые из них всегда считали тебя противоречивым и вспыльчивым, но те, кто лучше понимает тебя, знают, что ты не переносишь обмана и оскорблений. В этом я много раз убеждалась сама. Увидев условия и людей, окружавших тебя, я еще лучше могу понять, почему сейчас твои цели связаны с Кланом Волка.
- Останься я во Внутренней Сфере, в лучшем случае я был бы капитаном на службе в разведывательном батальоне второго полка Гончих, а это не слишком-то удовлетворяет мое честолюбие.
- Все не так просто. - Ранна поднесла его руку к губам и поцеловала ее. - Я видела, как сияли твои глаза в то время, пока ты слушал. Кая Алларда-Ляо, рассказывавшего тебе о своей карьере на Солярисе. Ты мог бы оказаться там, и если последнее компьютерное сражение действительно соответствовало твоим силам, то вы с Каем еще будете соперниками за звание чемпиона.
Фелан задумчиво покачал головой.
- Чемпион Соляриса. А что, звучит не так уж плохо!
- Нет, я не думаю, что ты остановишься на этом. Фелан оглядел ее и вопросительно поднял бровь.
- А?
- Твой кузен Виктор найдет для тебя дело.
- Никогда. Мы ненавидим друг друга.
- О, а я думала, что вы все-таки договоритесь. - Она шаловливо улыбнулась. - Катрин, без всякого сомнения, уже нашла способ, чтобы помирить вас. Ты как наследник титула барона Арк-Ройяла получишь свою выгоду. Виктор, может быть, и не видит ее, но этого нельзя сказать о Катрин. Она убедит его, что кузен, молодой и напористый чемпион Соляриса, будет превосходным кандидатом на Хранителя территории у границы Донегала. Ты можешь быть поставлен в положение, в результате которого твое честолюбие будет противостоять честолюбию Риана Штайнера.
Пока она говорила, Фелан заполнял пробелы в ее гипотезе. Ранна строит свои предположения, не зная, что с давних пор моя семья является членом Геймдал, секретной организации, главной целью деятельности которой является обеспечение стабильности правящему правительству и поддержка законной оппозиции ему в тех случаях, когда оно выходит за рамки своих полномочий. То, что она предлагает, очень хорошо могло бы сработать только в том случае, если Вселенную заставить двигаться вспять, тогда события начали бы развиваться по-другому.
- Но в таком случае, моя любовь, мы никогда не встретились бы. - Фелан поцеловал ее руку. - Несмотря на ту власть и положение, которые ты отвела мне в этой схеме, я никогда не поменяю тебя на нее.
Ранна многообещающе улыбнулась ему.
- Я отлично знаю это, Хан Фелан Патрик Келл, Старейшина Клана Волка. Когда я увидела, как сильно твои родители любят друг друга, то наша любовь не удивила меня. По моему сценарию ты должен был бы жениться на одной из сестер Кая, но мне кажется, что мое существование - это большая помеха для них.
Он засмеялся.
- Тебе удалось за шесть дней стать очень опытным человеком в политических делах Внутренней Сферы и в разжигании споров между аристократами.
- Я сделала так из соображений самозащиты. Хотя и думала, что равна с Катрин, но она гораздо опытнее меня в сборе интересующей ее информации незаметным, вежливым и тщательным образом одновременно. - Ранна тряхнула головой. - Я ответила на некоторые вопросы Катрин и получила ответы на некоторые свои, но большую часть времени помогала ей заставить твою сестру, капитана Моран и других рассказывать о себе. У меня нет никаких сомнений в том, что она собрала гораздо больше фактов, чем я, но уверена, что из меня она смогла вытянуть гораздо меньше, чем хотела, и еще меньше, чем ей кажется, что она знает.
- Катрин - это что-то. Виктору повезло, что она работает на него, а не против него. - Глаза Фелана сузились. - И что же ты думаешь о моем доме, зная все это?
- Это превосходное место, даже, наверное, волшебное. - Она улыбнулась, ее глаза вспыхнули. - Я знаю, что Гончие Келла - это военные подразделения, и увидела, что в их жизни есть много интересного, гораздо больше, чем у нас. Например, сад, место, где живет история Гончих. Как сказал твой отец, разрушение гораздо легче созидания. Теперь я понимаю, почему Внутренняя Сфера смогла настолько успешно противостоять нам.
- Прекрасно. Я счастлив, что тебе понравился мой дом.
- Понравился, правда. - Она повернула его лицо к своему и поцеловала в губы. - Мой дорогой, я хочу, чтобы ты знал, если когда-нибудь ты решишь вернуться к Гончим, то ты не будешь одинок в своей дороге назад.

КНИГА ВТОРАЯ

ХУДШЕЕ ИЗ ВРЕМЕН

XIV

Таркад
Федеративное Содружество
19 апреля 3055 г.
Карл Коль, как назвал себя наемный убийца на Таркаде, тихо насвистывал, медленно прогуливаясь по Ливонскому парку. Проходя мимо ледяной горки для катания, где счастливый смех детворы заглушил его свист, он закутал подбородок в шарф, больше прячась от холода, чем стараясь скрыть свою внешность.
У Карла Коля не было никаких причин скрываться. Он ничем не отличался от других людей, приехавших на Таркад и работавших на цветочных плантациях. Карл Коль был очень тщеславен и часто представлялся ботаником, а не цветоводом. В действительности же начальник держал его на работе из-за сильных мышц и еще потому, что тот всегда был готов с улыбкой исполнить любое поручение, но хозяин не собирался в будущем позволять своему работнику иметь дело с цветами.
Снег скрипел под подошвами его ботинок, пока он продолжал легкую экскурсионную прогулку по парку. Больше всего людей собралось вокруг горки и маленькой лавочки уцененных товаров, но пунктирные следы, ведущие через широкие снежные поля, указывали на то, что и здесь иногда проходят люди и звери. В основном люди пользовались паутинками расчищенных дорожек, но некоторые бесстрашные души прокладывали себе дорогу через метровой глубины сугробы. Перед ним двое детей барахтались на спинах в снегу, быстро работая руками и ногами, оставляя отпечатки, похожие на силуэты ангелов.
Будь он действительно Карлом Колем, холод заставил бы его пойти к ближайшей остановке автобуса и поехать домой. Но так как в действительности он был убийцей, то такая роскошь была сейчас непозволительна для него. Незаметно оглядывая парк, он убедился в том, что никто не обратил внимания на его немного необычное поведение. То, что он работал на неотапливаемом складе, вовсе не означало, что человек не может наслаждаться прелестями зимы.
Утренний пакет новостей, пришедший на его компьютер, содержал специальное сообщение в разделе "Потери и находки", которое и предопределило его сегодняшнюю прогулку в парк: "Потеряна сука аслатинской породы, отзывается на кличку Лита. Возраст два года. Вознаграждение гарантируется". Он прочел его, хотя сообщение и не было составлено достаточно правильно, Коль увидел в нем ключевые фразы, сказавшие ему о том, что более подробная информация будет ожидать его в одном из тайников.
Прогулка привела Коля к одному из маленьких домиков для садовников, расположенному на краю леса, который выходил к восточной границе парка. Домик был закрыт на зиму, но с одной стороны от него сохранилась цепочка следов, которые не замела ночная пурга. Карл Коль заметил это мимолетным взглядом.
Убийца ступил в снег и стал обходить вокруг, стараясь выйти к задней стене кирпичного домика. Он сел на снег и потянул кирпич, немного выступающий из цементного фундамента, в том месте, где ветер, вылетающий из-за угла, сдул снег. За кирпичом он нашел маленький клочок бумаги, взял его и осторожно задвинул кирпич на место.
Бумага была измята и запачкана, что делало ее похожей на мусор, неизвестно как провалявшийся здесь много лет. Дырчатая линия отрыва показывала, что левый верхний угол листа был оторван, в руках у Коля оставалась только половина сообщения. Все, что он увидел, это две строчки букв и цифр:
36-4
А7-22-7-К1Н
Коль запомнил их и выбросил бумажку в урну.
Несмотря на нетерпение, Коль шел в обратном направлении такой же медленной и ленивой походкой, какой и входил в парк. Спешка приводит к задержке, напомнил он себе. В данном случае, если предприятие не .увенчается успехом, то он превратится в ничто, а Коль хотел избежать этого любой ценой.
Подойдя к компьютеризированному городскому справочнику, он сначала прошел назад, потом остановился и вернулся, как будто забыв что-то. На секунду его взгляд устремился в пространство, затем он выбрал из главного перечня раздел номер тридцать шесть. На экране возник список вокзалов города - автобусных, железнодорожных, космических. Четвертым пунктом в этом списке был железнодорожный вокзал имени Фредерика Штайнера.
С помощью скоростного автобуса убийца добрался до вокзала Фредерика Штайнера спустя час после того, как прочел сообщение в парке. Он прошел через гигантский зал, остановившись только однажды, чтобы оценить высоту сводчатого потолка и статуй, расположенных по верхнему краю стен. Пройдя сквозь маленький проход, он отделился от толпы, двигавшейся вниз к эскалаторам, спускающимся к поездам, и пошел к ящикам камеры хранения.
Он нашел ящик с номером А7 и набрал комбинацию 22-7-К1Н. Маленькое светодиодное табло над клавиатурой известило его о том, что он должен за хранение еще полторы кроны. Коль достал из кармана монеты и скормил автомату одну Мелиссу, Виктора и две памятные монеты Туаткросса. На табло красными буквами высветилось слово "Открыто", и мужчина стал действовать в соответствии с инструкцией.
Внутри, как он и ожидал, обнаружился маленький конверт, содержащий дискету для компьютера. Коль похвалил себя за верное предвидение. Он положил дискету в нагрудный карман своей куртки и вновь вышел на мороз.
Хотя Коль и мог позволить себе поехать на такси - выполнив порученное ему задание, он сможет купить все такси на Таркаде, - убийца дождался скоростного автобуса. Уже почти стемнело, когда он вышел на остановке около своего дома и направился в угловой магазин, чтобы купить фунт кофе и замороженный ужин. По привычке Карл и владелец магазина поспорили о будущем одной из таркадских спортивных команд, и, заключив пари на пять крон, он вышел.
Придя домой, Карл положил замороженную еду в микроволновую печь, а сам начал варить кофе. Только закончив с этим, он взял конверт, вскрыл его, сделав надрез ногтем большого пальца, и сел в кресло около компьютера. Он вставил дискету в машину и включил ее - компьютер считал информацию с нового диска.
На экране появилась рамка с вопросительным знаком и мигающим курсором. Он ввел в компьютер кличку собаки, за которую в утреннем объявлении предлагалось вознаграждение, два раза убедился в том, что оно написано правильно, прежде чем нажать клавишу "Ввод", так как если вместо кодового слова в компьютер будет введено любое другое, то дискета с информацией будет немедленно уничтожена - компьютер запишет нули на месте всей имеющейся на ней информации. Такую ошибку уже невозможно исправить и прощения за нее не будет.
Машина приняла введенный пароль, и он вернулся на кухню. Пока наемный убийца заканчивал приготовления к ужину, компьютер перенес данные из программы, записанной на дискете, в другую программу, спрятанную на жестком диске компьютера. Эта программа в свою очередь вошла в библиотечную систему общего пользования и переписала оттуда статьи из периодических изданий, на которые указала ей программа, запущенная первой.
От половины текста компьютер сразу же избавился, уничтожив его, а оставшийся был обработан, и машина выбрала определенные слова из указанных абзацев и на указанных страницах. Когда все слова были выбраны, компьютер уничтожил оставшиеся бумаги. Отдельная подпрограмма, записанная на дискете, расставила в определенной последовательности выбранные слова. Отработав их, она вывела результат на экран, и компьютер издал сигнал.
Убийца вернулся к компьютеру и посмотрел на получившееся сообщение. Так как первое слово состояло из пяти букв, он пропустил все следующие слова, прочитав только пятое, состоявшее из семи букв, поэтому следующие слова до седьмого он также пропустил. Так как это слово имело ударение на долгой гласной, которая была четвертой по счету буквой в нем, он поднялся на строчку вверх и отсчитал четвертое слово от ее конца.
Медленно и кропотливо он составил настоящий текст сообщения. Как только он прочел его, то нажал кнопку на клавиатуре, и компьютер стер информацию с дискеты и уничтожил все остальные следы проделанной работы. Компьютер выплюнул дискету, и убийца переломил ее пополам, прежде чем выбросить в мусорную корзину.
Он еще раз мысленно повторил сообщение. Спустя два месяца после этого дня он поразит цель. Способ убийства был оставлен на его усмотрение, и сопутствующие жертвы не запрещались. Карл улыбнулся, потому что метод, который он выбрал ранее, отлично сработает, особенно в таком многолюдном месте, где он намеревался уничтожить намеченную жертву.
Зазвонила микроволновая печь, и Карл Коль улыбнулся. Убийца внутри него улыбнулся тоже.
Через два месяца и Карл Коль, и Мелисса Штайнер-Дэвион будут мертвы.

XV

Жонгшан
Федеративное Содружество
13 мая 3055 г.
Нельсон Гейст посмотрел, как Красный Корсар входила в комнату, в которой его содержали на временной базе разбойников на планете Жонгшан. Она была одета в оливкового цвета комбинезон, похожий на тот, который висел в ногах его кровати. Даже при тусклом свете, падавшем из открытого окна, он заметил красное пятно, появившееся на ее левом плече. Кроме того, Нельсон почувствовал запах охлаждающей жидкости, вытекающей из ее охладительного жилета.
Ее глаза сверкали.
- Как ты посмел!
- Посмел - что? - Он отбросил одеяло и, несмотря на то, что был голый, встал.
- Ты сказал людям, что я приказала отвезти продукты к укрытию Ком-Стара.
- Да, я сделал это. - Образы внуков пронеслись в сознании Нельсона. - Пища, которую ты набрала, кормит нас, рабов. А это укрытие Ком-Стара давным-давно переделано в дом для сирот. Я послал им пищу потому, что мы все равно не смогли бы ее всю использовать - столько запасов здесь скопилось, а ты собиралась сжечь излишки.
Красный Корсар ударила без предупреждения. Ее жалящий удар, нанесенный тыльной стороной руки, бросил Нельсона на кровать. Сделав выпад, она села верхом ему на грудь, прижав его руки к постели коленями.
- Я здесь вождь. Ты меньше, чем ничто. Если ты отдаешь приказания от моего имени, они будут выполнены. Если ты отдаешь ложные приказания от моего имени, ты будешь наказан.
Нельсон почувствовал во рту сладко-соленый вкус крови, вытекающей из разбитой губы.
- Я понимаю. Тогда накажи меня. Займись со мной войной, а не любовью.
- Я не буду заниматься с тобой ни войной, ни любовью. - Она с презрением дала ему пощечину. - Мы убили всех воинов на Жонгшане. Я убью и тебя, если ты решишься сделать выбор воина. - Она снова ударила его по щеке. - Ты вольнорожденное ничто. Я приказала уничтожить сиротский приют.
Ярость придала силу его мышцам. Его живот напрягся, и Нельсон бросил тело вперед. Корсар нагнулась, чтобы своим весом удержать его в лежачем положении, но вместо этого ее движение позволило ему освободить правую руку. Он изо всех сил ударил ее в голову, но кулак прошел мимо, и стальной браслет Нельсона погрузился в рану на плече женщины.

Предыдущая страница 13 Следующая страница


Естественный отбор 14

Кровь, смешанная с охладителем, брызнула из раны. Корсар сползла с его груди и упала на пол. Она тяжело рухнула, издав глухой стук, и осталась лежать неподвижно, ее согнутые ноги были подняты вверх коленями, а голова отклонена вправо.
Нельсон сел на кровати, затем опустился на колени позади нее. Окровавленными пальцами он дотянулся до штепселя и включил прикроватную лампу, рывком распахнул ее комбинезон и увидел дыру в охлаждающем жилете. Зазубренный кусок шрапнели разрубил как минимум три трубки с охладителем. Флюоресцирующая желто-зеленая жидкость просачивалась из трубок и смешивалась с кровью, приобретая цвет раздавленной гусеницы.
- Глупый воин. - Нельсон стянул с нее комбинезон до пояса и завязал вокруг руки подобно жгуту. Он расшнуровал охлаждающий жилет и отбросил его в сторону. Потом оторвал от простыни кусок ткани, пользуясь им для того, чтобы промокнуть рану. Рана выглядела достаточно чистой, но Нельсон знал, что это только часть беды. Хотя охладитель может спасти жизнь воина на капитанском мостике, но при попадании внутрь организма жидкость была лишь немного менее токсична, чем змеиный яд.
Он оторвал еще один кусок ткани и засунул его в рану. Корсар застонала от боли, и у него возникло большое искушение проверить, хорошо ли сидит в ране его импровизированный тампон, но решил воздержаться от этого. Она может не думать обо мне как о воине, но на самом деле я им являюсь и не люблю причинять мучения. Никому.
Подняв Корсара вертикально, он аккуратно положил ее на кровать. После чего быстро натянул свой комбинезон и надел ботинки, завернул женщину в свое одеяло и снова поднял. Он пронес ее до лифта, спустился на два этажа до подвала базы Народного ополчения Жонгшана. Повернув направо и завернув за угол, он добрался до лазарета, который теперь принадлежал бандитам.
Врач бандитов поднял голову.
- Ну, что на этот раз?
- Красный Корсар. Она получила заряд шрапнели в плечо. - Нельсон распахнул ногой внутреннюю дверь и положил ее на покрытый бумажной простыней стол для осмотра. - И ей в рану попала охлаждающая жидкость. Мне кажется, что надо скорее промыть рану и начать вводить очищающие кровь вещества, чтобы избавиться от охладителя, попавшего в кровь.
Врач, вошедший за Нельсоном в комнату, подошел к телефону, висевшему на стене.
- Я должен поставить в известность Брайана, чтобы он взял на себя командование.
Нельсон подтолкнул его своей здоровой рукой к столу.
- Я сам позвоню Брайану и сообщу ему обо всем. А ты лучше займись ею.
Нельсон не был удивлен, когда двое вооруженных охранников пришли за ним, чтобы проводить в лазарет шаттла. Если Красный Корсар решила разделаться с ним, то пристрелит его на месте. Нельсон знал, что такую работу она никогда не поручает сделать кому-то другому. Эти двое, возможно, были вызваны для того, чтобы у нее под рукой находились люди, готовые убрать его тело. Когда они пришли за ним, Нельсон успел подать Пауку знак, чтобы тот не ждал его назад, и последовал за ними без всяких разговоров.
Охранники остановились в дверях личных покоев Красного Корсара. Она подняла голову на звук и кивнула, разрешая Нельсону войти. Он зашел один, и люк закрылся позади него.
Красный Корсар выглядела осунувшейся. Антидоты, использовавшиеся для выведения из ее организма охлаждающей жидкости, придали коже женщины сероватый оттенок. Нельсон из своего практического опыта знал, что эти лекарства создают у больного постоянное чувство тошноты, что превращало перегрузки, связанные со стартом корабля с планеты, в ужасное испытание. Более того, покидать миры, гравитация на которых была выше привычной, тяжело даже для человека, находившегося в отличной физической форме.
Ее глаза оставались светлыми.
- Я надеюсь, что ты не ждешь благодарности.
- Чего я ожидаю, это не так существенно. - Нельсон держал голову высоко поднятой и смотрел прямо на нее, а руки его были сцеплены за спиной. - Однако я вижу, что кисть смерти, скользнувшая по тебе, нисколько тебя не изменила.
- Воин оставил бы меня умирать. - Она посмотрела в иллюминатор на планету, уплывающую от них. - Ты давно мог бы бежать, и мы никогда не нашли бы тебя.
- В то время я еще не знал, что Клан Волка выделил подразделение для того, чтобы поймать тебя или что они находятся очень близко от нас. - Нельсон говорил мягким и каким-то отдаленным голосом. - Убеги я, и твои люди охотились бы за мной на Жонгшане, пока не поймали бы.
- Если бы ты знал, что можешь убежать, ты воспользовался бы этим шансом?
- Это гипотетический вопрос. Что толку беспокоиться об этом сейчас. Что сделано, то сделано. Она ударила правым кулаком по кровати.
- Нет! Ничего не сделано. - Ее глаза зажглись злобным огнем и внимательно следили за ним. - Это не гипотетический вопрос, Нельсон, и я знаю ответ на него. И ответ этот - нет! Ты никогда не оставишь меня здесь.
Может быть, она права! Он покачал головой больше в ответ на собственный внутренний вопрос, не собираясь спорить с ее утверждением.
- Никогда - это очень определенно. Я смогу оставить тебя здесь.
- Нет. - Она оставалась твердой. - Это ваша слабость, люди из Внутренней Сферы. Вы придерживаетесь ошибочной точки зрения, будто сострадание к врагу морально возвышает вас. Если вы не можете победить силой или оружием, то провозглашаете моральную победу, сделав что-нибудь доброе, приятное и честное тем, кто угнетает вас. И это помогает вам искупить жестокость вашего нападения жалостью к выжившим после него.
Произнесенная речь лишила ее воздуха, но Нельсон не сказал ничего, чтобы заполнить возникшую паузу. Ее слова внезапно поразили его своей истинностью. Сострадание и жалость к побежденным и слабым провозглашались как традиционная ценность. Даже агрессивное военизированное общество Синдиката Драконов утверждало, что мудрый человек может соблюдать баланс между ниндзю и гири, состраданием и долгом. Федеративное Содружество придерживалось тех же идеалов, что и средневековое рыцарство, олицетворением которого были король Артур, Фридрих Великий и другие герои прошлых тысячелетий.
Нельсон понял, что, пока военные традиции Внутренней Сферы искали баланс между двумя концепциями, кланы просто отбросили всякое понятие о сострадании в своем стремлении создать совершенного солдата. В конечном счете Нельсон признал, что солдат, который может убивать быстро, не испытывая при этом угрызений совести, будет незаурядным воином. Он станет совершенной разрушительной машиной, которая будет убивать и убивать до тех пор, пока ее не остановят, в противном случае эта сила погрузит весь мир в пучину анархии и смерти.
Он понял, что цельность натуры одновременно привлекала его в Красном Корсаре и отталкивала от нее. Отказываясь от сострадания, возможно, она хотела показать ему, что в будущем его может ожидать достойная судьба, если он никогда не будет пытаться вернуться. Она была сейчас на вершине того, чего он, мечтая о воинской славе, надеялся когда-нибудь достичь. Он думал, что уже вырос из этих мечтаний, взрослея вместе со своим пониманием сострадания, но кто-то внутри него - охотник, сталкер - все еще жаждал освобождения.
Но Нельсон пугался этого освобождения. Он ненавидел себя за утрату контроля над собой и боялся, что не выдержит и умрет. И еще он страшился того, что может совершить в смертельной ярости. Война будет очень жестокой, если убрать все тормоза, сдерживающие ярость. Из-за того, что он боялся охотника внутри себя, Нельсон не стал смотреть на отражение своих тайных желаний в глазах Корсара.
Ее голос вновь обрушился на Нельсона.
- Брайан доложил мне, что ты успешно отменил мой приказ о разрушении приюта для сирот. Он хвалит тебя за старание, с каким ты передал ему мой последний приказ.
Нельсон постарался сохранить на лице улыбку.
Красный Корсар рывком приподнялась в кровати.
- Я не сказала, что ты его надул. Если бы я сказала, то он должен был настоять на твоей смерти в Круге Равных. Я не позволю этого.
- Я полагаю, что Брайан умрет? Она улыбнулась хищной улыбкой.
- Успех делает тебя чересчур самоуверенным, Нельсон. Нет, Брайан вырвет тебе сердце и заставит кровь из него капать в твои глаза, пока ты не сдохнешь. - Она закрыла глаза и довольно улыбнулась, лелея нарисованную перспективу. - Но ты дал мне оружие, которое я могу использовать против Брайана, а сам ты - кусок, который я швырну ему, если мне понадобится убрать его.
- Это объясняет, почему ему не будет позволено убивать меня. - Нельсон внимательно посмотрел на нее. - Ну, а почему я не могу убить его?
- Потому что ты хочешь умереть, чтобы таким образом сбежать от меня, воут? - Она замолчала и задержала дыхание. - Ты спас меня, чтобы я была у тебя в долгу, потом нарушил мой приказ, чтобы я уничтожила тебя. Я слишком хорошо понимаю тебя, Нельсон.
- Ты приписываешь мне такие побуждения, которые тебе хотелось бы видеть в себе. - Нельсон покачал головой. - Я спас тебя по той же причине, по которой и отменил твой приказ. Когда воин отнимает у кого-то жизнь, то это делается для того, чтобы спасти большее количество людей от смерти. Ты можешь жить ради войны, но я живу, чтобы защищать даже от самой возможности войны.
- Ты думаешь, что научил меня тем, что спас?
- Нет, на этот счет я вообще ничего не, думаю. Ты была ранена и могла умереть. Я действовал, чтобы не дать смерти одержать еще одну победу, - Он опустил глаза. - Я действовал так потому, что не хотел видеть, как ты умираешь.
Ее губы растянулись в улыбке.
- Я полагаю, что в будущем ты будешь осмотрительней, прежде чем совершать такие импульсивные поступки.
Несмотря на то что она постаралась сказать это резко и холодно, Нельсон уловил в ее голосе замешательство, которое нельзя было объяснить только болезнью. Он поднял глаза и увидел, что женщина наблюдает за ним. Нельсон мгновенно понял, о чем она думает, и это понимание дало ему возможность увидеть туманную картину своего будущего, и это было такое будущее, в котором ему совершенно не хотелось оказаться.
Она так же заинтригована моей способностью к состраданию, как и я ее способностью быть абсолютно безжалостной. Мы являемся материей и антиматерией, пойманные и кружащиеся по сужающейся спирали гравитационного водоворота. Окружающее будет двигаться все быстрее и быстрее, а мы будем становиться все ближе, но когда соединимся, то аннигилируем друг друга.
- Ты не владеешь мной и никогда не будешь владеть. - Глаза Нельсона стали жесткими,
- Я владею тобой с самого первого момента, когда мы увидели друг друга. - Ее глаза стали задумчивыми. - Мы - души-отражения, Нельсон Гейст. В каждом из нас будет жить часть друг друга вне зависимости от наших предназначений.

XVI

Шаттл "Барбаросса",
станция подзарядки "Зенит"
Гаррисон
Федеративное Содружество
17 мая 3055 г.
Виктор наблюдал на экране, как "Масакари" клана приближается к его "Прометею". Он убеждал себя, что это лучше, чем отступать, и вздрогнул, когда изображение задрожало и его боевой робот начал падать. Ранна еще даже не заслужила родового имени. Клан Волка дьявольски силен.
Гален остановился в проеме люка и постучал по переборке.
- Вы хотели посмотреть это, сэр. - Он держал в руках видеодиск, зеркальная поверхность которого преломляла свет, создавая на нем маленькие радуги. - Ком-Стару удалось получить несколько любительских видеосъемок с Жонгшана. Позвольте вам заметить, что вы ослепнете, если будете без конца просматривать кристаллы с записью вашей битвы.
- Даже если и так, то ничего не изменится. Я до сих пор вижу во снах, как Ранна приближается ко мне. - Виктор нажал кнопку, и видеодиск, на который были переписаны с кристалла фрагменты сражения на Арк-Ройяле, выпал в его руку. Он убрал его в защитный конверт, а Гален вставил в проектор новый диск.
- Мне кажется, я не стал бы возражать, если Ранна будет приближаться ко мне в моих снах, но вы, возможно, исходите из других соображений, генерал-лейтенант. - Гален нажал на кнопку воспроизведения. - Представитель Ком-Стара здесь, на Гаррисоне, прислал нам этот диск, так как они решили, что вы захотите просмотреть то, что записано на нем. Их людям удалось заснять большую часть из того, что происходило на Жонгшане, но запись еще не отредактирована и поэтому не очень качественная.
Серая рябь на экране растаяла, превратившись в изображение ночи, освещенной только огромными пожарами, бушующими в далеком городе. Пламя вырывалось из оконных проемов, и белые пунктиры трассирующих снарядов прочерчивали линии из черноты города по направлению к горам. Большинство из них исчезало вдалеке, но некоторые ударялись во что-то и рикошетом отлетали в небо.
Ответный удар был сокрушительным. Лучи, как лазерные, так и из протонного оружия, ответили на редкие выстрелы из автоматической пушки. Беспорядочно скользя по городу, лучи вызывали шарообразные взрывы, вспышки света, которые выхватывали из темноты рассыпающиеся здания. Огненные шары взлетали в небо и падали вниз, и тогда еще больше домов охватывало огнем.
Виктор взглянул на Галена.
- А они не слишком заботятся о том, чтобы в битве не пострадали мирные жители, не так ли?
- Да, сэр. Похоже, что они разбили в поле перед городом отряд местной самообороны, а потом очень быстро подошли к этому городу. Отдельные огневые точки в городе и спровоцировали такой обстрел.
Изображение на экране изменилось, теперь это было уже утро. Густой, серый дым окутывал город, что хорошо просматривалось с той же возвышенности, откуда была сделана съемка предыдущей ночью. Стелющийся дым, и в нем черные от пожаров здания, выступавшие из грязного тумана, как старые могильные камни. Если не считать передвижений пяти боевых роботов, патрулировавших улицы, весь город казался мертвым.
Картина снова изменилась. На этот раз запись велась из центра города. По положению теней и белому шару солнца, просвечивавшего сквозь туман, Виктор мог сказать, что прошло довольно много времени с тех пор, как была сделана последняя съемка. Теперь камера находилась на уровне земли, показывая картины, которые подтверждали сложившееся раньше впечатление о городе как о кладбище.
Виктор с трудом мог поверить, что из такого маленького города может образоваться столько обломков. Разорванные и вздувшиеся тела загромождали улицы, вода сочилась из вдребезги разбитых пожарных колонок, образуя озера, потому что канализационные люки были завалены мертвыми телами. Стаи собак пробегали по улицам мимо людей, потерянно сидевших у развалин домов. Некоторые бродили по руинам, вновь и вновь выкрикивали имена людей, которые могли быть погребены под обломками.
На экране возник другой разрушенный город, и Виктор повернулся к Галену.
- Похоже, что бандиты сделали на Жонгшане то же, что они до этого сделали на Пасиге и в Кейстоуне.
- Да, но разрушения на Жонгшане не так сильны. Бандиты покинули его раньше, чем рассчитывали, и взяли только продукты и немного других запасов. На заводе по очистке воды был сложен полугодовой запас деталей. Они стоили миллионы, но бандиты не тронули их. Они даже не разграбили Хранилище ценностей.
Принц пожал плечами.
- Почему так происходит? То, что они взяли с Кейстоуна и Пасига, - ничего не стоящее барахло. С Пасига доложили, что там они захватили с собой выставку копий различных произведений, причем на них было указано, что это копии.
- Я плохо разбираюсь в искусстве, сэр. Виктор улыбнулся.
- Ну, а почему, ты думаешь, они так рано покинули планету в этот раз?
- Ком-Стар сообщил, что тридцать первая Солама Клана Волка прибыла в систему Жонгшана тринадцатого. Это было через три дня после начала нападения на планету и спустя день после первой высадки. Войска клана направились прямо на разбойников, что подтверждается и данными от Ком-Стара. Казалось, что неизбежно прямое столкновение, но разбойники предпочли не ввязываться в бой.
Принц поднял левую бровь.
- Это хороший знак.
- И да, и нет. - Гален показал на процессию, проходившую в этот момент на экране. - Вероятно, вот истинная причина того, что бандиты без боя покинули планету. Похоже, что Красный Корсар ранена.
Видеоизображение передало, как женщину с длинными рыжими волосами на носилках несли на борт шаттла. Один из членов банды Корсара нес носилки со стороны ног, а мужчина, одетый в оливковый комбинезон, держал ручки с другой стороны. Он поднял носилки на борт шаттла, и Гален остановил кадр в тот момент, когда человек повернул лицо в сторону камеры.
- То, что этот человек находится там, действительно загадочно. - Он постучал по экрану в том месте, где было видно правое запястье мужчины. - У него стальная лента на запястье, что является эквивалентом браслета пленника у кланов. Это подтверждает подозрение, что значительное число членов банды - беглецы из кланов.
- Понятно. Они захватывают пленных или рабов. Что же в этом загадочного?
- Мы знаем, что именно этот пленник отдал приказ о том, чтобы продукты были доставлены в один из сиротских приютов Ком-Стара. Пленник не отдает приказов, и немногие послушались бы его приказа, если только это не касается чего-то очень важного. После того, как Красный Корсар была помещена на шаттл, этот человек послал сообщение на местный узел связи Ком-Стара, в котором говорилось, что приют надо срочно эвакуировать, так как приказано его уничтожить. Еще он сообщил, что попытается немного потянуть время, но не уверен, что приказ об уничтожении удастся отменить.
- Был ли приют уничтожен?
- Нет, по крайней мере, до того, как бандиты улетели с планеты.
Виктор внимательно вглядывался в лицо человека на экране.
- Удалось ли его идентифицировать? Гален кивнул.
- Я просмотрел изображения людей, которые пропали после нападения на Кейстоун и Пасиг. Он похож на Нельсона Гейста, который был ранен на Вотане около четырех лет назад. Он обосновался на Кейстоуне и вступил в отряд самообороны. Докладывали, что он исчез после боя с бандитами, высадившимися там.
- Гейст. - Виктор посмотрел в пол. - Имеет ли этот человек какое-нибудь отношение к Джону Гейсту? Джон погиб на Тениенте.
- Да, сэр. Джон был сыном Нельсона. Принц покачал головой.
- Я не представляю себе причины, по которой такой человек, как Нельсон Гейст, стал бы помогать бандитам. А ты как думаешь? Кланы изувечили его, убили сына, а бандиты разграбили его дом.
Гален смущенно повел плечами.
- С одной стороны, если мы считаем, что определенное число людей из кланов организовали эту шайку, я скажу "нет" в ответ на ваш вопрос. Но с другой стороны... однако... э...
- Что?
- Ну, хорошо, сэр. Я буду последним человеком, сэр, который решит, что некто подобный, например, принцу Рагнару перейдет на сторону врага. Гораздо меньше я уверен в Фелане Келле.
Виктор почувствовал, как напряглись его мышцы.
- Я понял, что ты хочешь сказать. Этот Гейст перенес слишком много страданий по вине кланов. Может быть, его воля надломилась.
- И даже если этого и не произошло, то существует множество других способов добиться той же цели. - Гален снова включил видеозапись. - Может статься, что он перенес обвинения в своем увечье и потере сына на вас и на все Федеративное Содружество. Многие из тех, кто сбежали из миров Тамарского пакта, осели на Кейстоуне, поэтому там находится достаточно людей, которые могли помочь ему выработать такую точку зрения.

Предыдущая страница 14 Следующая страница


15 Майкл Стакпол

- К сожалению, то, что ты говоришь, имеет смысл. - Виктор смотрел, как Гейст идет обратно к зданию, из которого была вынесена Красный Корсар. - Но я все еще так и не могу понять, почему он находится вместе с бандитами. Его поступок по отношению к приюту Ком-Стара показывает, что ему небезразличны беженцы, пострадавшие от войны.
- Среди Мстителей не существует ни одного солдата, который стал бы воевать против детей, Ваше Высочество.
- Ясно. Поэтому, в худшем случае, мы знаем человека, который, обладая значительными знаниями военной структуры Внутренней Сферы, в настоящее время является советником Красного Корсара.
- Правильно. - Гален кивнул, соглашаясь. - И в лучшем случае, мы знаем воина, который наблюдает за тем, как действует Красный Корсар.
- Нет, лучшим вариантом будет, если ему все это надоест и он убьет ее. - Виктор потер руку о подбородок. - Клан Волка даже не преследовал их на аэрокосмических истребителях, когда бандиты бежали с планеты.
- Это было невозможно. Волки прибыли в нижнюю точку гиперпрыжка, потому что там находится станция подзарядки. Бандиты собрались в точке выше плоскости эклиптики и с другой стороны планеты относительно Волков. Единственное, что они могли, - это устроить погоню за бандой и, возможно, заставить их понести незначительные потери, но для этого требовалось придать шаттлам ускорение в три раза больше обычного - после этого две недели ушло бы на их восстановление. То, что Солама не смогла воспользоваться своими истребителями, было на руку бандитам.
Виктор просматривал следующий кусок видеозаписи сражения, заснятый с большой высоты над полем боя. Бандиты имели очевидное преимущество и с легкостью заставили отступить отряд самообороны. Тем не менее, когда Виктор стал внимательно наблюдать за действиями разбойников, он увидел, что они тоже иногда совершают ошибки. Вы хорошие воины, но не непобедимые.
- Гален, ты просматривал информацию, полученную нами с Кейстоуна, Пасига и теперь с Жонгшана? Какое у тебя впечатление о бандитах? Смогут ли, по-твоему, Мстители одолеть их?
Гален снова сел в кресло и глубоко погрузился в мягкие подушки.
- Это сложный вопрос. Бандиты очень рассчитывают на лучевое и энергетическое оружие. Это значит, что они могут совершать далекие походы. Естественно, что далекие походы - это последнее, чего им хотелось бы, так как тогда они окажутся вдали от своей базы и в очень уязвимом положении из-за возможности окружения их тяжелыми войсками. Таким образом, по-моему, все это значит, что они не связаны со своими запасами так, как это происходит у нас.
- Думаешь, они пользуются "Омнисами"?
- Нет, насколько я мог видеть. Похоже, что они просто используют перевооруженные модели Внутренней Сферы. Но они добавляют к ним еще и технику, подобную той, какая есть у кланов. У Гончих Келла есть несколько похожих боевых роботов, построенных из того, что удалось спасти с Люсьена. Это дает им некоторые преимущества, и они выглядят обманчиво ненадежными. Если я прав, то для получения максимального эффекта надо сражаться с ними на близком расстоянии.
Виктор нахмурился.
- Как всегда, у бандитов есть преимущество, потому что они знают, когда и куда собираются напасть. Литиево-ядерные аккумуляторы Т-кораблей увеличивают нашу мобильность, позволяя совершать гиперпрыжки к месту нападения бандитов, находясь на очень большом расстоянии от них. Но только если -мы совершим гиперпрыжок туда, где бандиты уже находятся, то у них будет возможность быстро совершить гиперпрыжок от нас.
- А если мы будем ждать до тех пор, пока бандиты соберутся напасть на нас, то окажемся в том же положении, что и Волки.
- Правильно. - Виктор ударил кулаком по ноге. Сморщившись от боли, он уставился на покрасневшую руку. - Когда-нибудь я отвыкну от этой привычки?
- Да, генерал-лейтенант.
Виктор не обратил внимания на сарказм, прозвучавший в словах Галена.
- Мне кажется совершенно очевидным, что одно подразделение не в состоянии поймать эту шайку. Если мы выпустим Мстителей вперед, то сможем координировать наши действия с Волками и загнать бандитов в ловушку.
Гален покачал головой.
- Я думаю, что обращаться к Мстителям пока еще преждевременно. Клан Волка сумел обнаружить бандитов и изгнал их с Жонгшана. Еще дня два или немного больше, потраченные на космическую разведку, и они смогут поймать их.
- Ты считаешь, что мне не следует призывать на помощь Мстителей?
- Все не так просто, Виктор. Да, это поставит нас в положение, когда мы сами оказываем помощь, но у нас здесь и без того больше чем достаточно своих военных проблем. Разве Фелан тебе не говорил, что Клан Кречета только и ждет, чтобы ильХан уронил свой авторитет в результате неудачи с этими бандитами? Если мы используем одно из своих подразделений, чтобы разделаться с Корсаром, то это будет выглядеть так, будто мы пренебрегли его помощью. Если же, Боже упаси, мы выгоним бандитов назад, на территорию Клана Кречета, то это может послужить сигналом к тому, что кланы начнут объединяться против нас снова. И тогда ильХан будет вынужден присоединиться к ним. Раз - и мы снова получаем крупномасштабную войну.
- Как всегда, ты стараешься думать о последствиях наших действий гораздо больше, чем я. Спасибо, Гален.
- Это моя обязанность. К тому же я делаю это с удовольствием.
Виктор откинулся в кресле и сложил руки вместе, палец к пальцу.
- Я считаю, что мы должны как можно больше узнать об этих бандитах. Давай сделаем несколько компьютерных расчетов возможных сражений между Мстителями и примерными силами бандитов.
Гален встал и кивнул.
- Это работа как раз для меня. Что-нибудь еще?
- Да. - Виктор закусил нижнюю губу. - Достань мне досье на Нельсона Гейста. Если он близок к Красному Корсару, я хочу знать, как он думает и какой у него характер. Если он все еще лоялен по отношению к Федеративному Содружеству, то мы сможем использовать его. Если же нет, то будем знать, кого известить в случае его смерти.

XVII

Арк-Ройял
Федеративное Содружество
28 апреля 3055 г.
Кристиан Келл с радостью принял бокал бренди от Дэна Алларда. Он приподнял его в приветствии.
- Гончие Келла снова действуют!
- И пусть так будет всегда. - Дэн проглотил янтарную жидкость, и Крис последовал его примеру. Бренди огненной волной прокатилось до желудка, но после двух недель, проведенных в полевых условиях, ощущение было очень приятным.
Дэн сел в одно из кресел, стоявших в зале для совещаний, и положил ноги на стол. Наблюдая за ним, Крис решил, что Дэн выглядит так, как и следовало ожидать. У обоих мужчин был очень усталый вид. После перевода офицеров подразделения с Томанса, где они несли гарнизонную службу, прошла целая неделя, посвященная приему новых воинов, а затем последовали еще две недели учений и военной тренировки. Радость от хороших результатов, показанных их воинами на смотрах, даже сняла часть усталости.
- Мне особенно понравились способы, которыми самостоятельно перегруппировывались второй и третий батальоны Акиры - точно так же, как разбойники, напавшие на Жонгшан. - Дэн сложил руки на груди. - Мы справились с ними очень успешно, тебе не кажется? Твой батальон великолепно атаковал их с флангов, а мы разбили остальных.
Крис поставил кресло напротив него.
- У нас имеется большой опыт борьбы с кланами, и мы смогли изучить их тактику на Люсьене. Да, мы хорошо справились с ними, но на нашей стороне был численный перевес - два к одному - не забывай этого. Я согласен, они использовали вооружение и технику кланов, но и мы во многих случаях поступали так же.
Полковник Аллард нахмурился.
- Что тебе не нравится, Крис? Эти учения были проведены гораздо лучше, чем рекомендуют в учебниках! Молодой человек пожал плечами.
- Мне не нравится их абстрактность, Дэн. Слишком многого мы еще не знаем о бандитах. Наши учения были основаны на данных, собранных во время их последних нападений, и хотя Жонгшан не показал ничего, чем бы они не пользовались раньше, их отступление перед лицом внезапного появления Соламы было чертовски хорошо организовано.
- Лучше, чем ты мог ожидать от шайки отщепенцев?
- Я думаю, что да. - Крис положил руки на стол. - Для бандитов они слишком хорошо оснащены техникой и вооружением, у них имеется неплохая тактика, которую они используют при нападении... Все это очень не похоже на бандитов.
- Что ты имеешь в виду?
Крис начал хмуриться, когда пытался найти слова, чтобы выразить свои чувства.
- Бандиты обычно выбирают для посадочной площадки места, которые плохо защищены, чтобы можно было безболезненно удрать, взяв как можно больше награбленного. Они стараются избегать прямых столкновений, так как пользуются подержанной техникой и очень ограничены в боеприпасах. Эти же грабители идут напролом к своей цели и разбивают любые силы, стоящие на их пути. Они сражаются, строго подчиняясь приказам, и, даже отступая, не нарушают своего боевого порядка.
Дэн на секунду прижал указательный палец к губам.
- Ты предполагаешь, что они являются чем-то вроде боевого подразделения? Я согласен с этим, но объяснение всех странностей в их поведении может быть очень простое - банда состоит из воинов, сбежавших из кланов.
- Возможно, Дэн, но это только возможно. - Крис сжал руки в кулаки, затем заставил себя разжать их. Несмотря на то что объяснение Дэна хорошо и логично все объясняло, что-то все равно не нравилось Крису. Он ценил эмпирические заключения, и логику, но вместе с тем уже имел возможность убедиться, что во многих критических ситуациях он выжил благодаря тому, что следовал своему внутреннему чувству. А его внутреннее чутье по поводу этих бандитов подсказывало ему, что здесь что-то не так.
- Между прочим, Крис, совершенно не имеет значения, какими мотивами они руководствуются. Важно то, что мы сумели их разгромить. - Дэн хитро улыбнулся. - Теперь, когда Волки упустили свой шанс разделаться с бандитами на Жонгшане, Верховный Правитель будет вынуждена послать сюда другое подразделение. Я послал сообщение Моргану о том, что мы находимся в боевой готовности, и он сможет передать его Мелиссе, когда в следующем месяце встретится с ней.
- Этого не произойдет, Дэн. Мы поступаем политически неправильно.
- Что это значит?
- Что это значит? А это значит то, что Риан Штайнер использует все свое влияние, чтобы за бандитами охотилось одно из старых королевских подразделений Тамара или Ская.
Дэн весело засмеялся.
- Мне кажется, что ты слишком много думаешь о Риане Штайнере, Крис. Местная полиция до сих пор не имеет никаких данных о том, что Рагнарок был связан с Рианом.
Крис встал и сложил руки на груди.
- Они найдут их, Дэн, потому что Риан замешан в этом. Смотри сам: на Рагнароке повсюду его следы. Большинство беженцев с Расалхага оказались в мирах, значительно удаленных от границы, - в зонах, которые раньше не подчинялись его влиянию. За ничтожную сумму денег он ухитрился заполучить огромную поддержку.
- Когда Рагнар показался с Феланом, люди Риана были вне себя от радости. Я подозреваю, что за нами следили давно, надеясь, что какой-нибудь инцидент с участием кланов можно будет использовать против Гончих Келла или для того, чтобы осложнить положение
Виктора. Когда я оказался настолько глуп, что привел Рагнара в город, они решили вырвать его у клана. Дэн молча смотрел на Криса, потом кивнул.
- Как ты уже сказал раньше, Риан мог предложить Рагнара Свободной Республике Расалхаг в обмен на признание права миров Тамарского пакта на единство. Уступка им не стоила бы принцу Хаакону ничего, потому что Клан Кречета в любом случае захватил все миры Тамара с обеих сторон.
- И это действие создало бы всяческую поддержку для Риана. Освобождение Рагнара сделало бы расалхагианцев счастливыми, и Риан нашел бы здесь поддержку среди сил, которые не одобряют прекращения военных действий. - Крис покачал головой. - Риан смог бы найти себе достаточную поддержку, чтобы заставить Мелиссу воспользоваться предложенными им подразделениями для борьбы с бандитами.
Дэн широко улыбнулся и наклонился вперед.
- Но Риан не может противостоять Виктору, когда дело касается борьбы с бандитами. Если бы Риан настоял на том, чтобы Мелисса приняла более решительные меры, то у нее появился бы хороший козырь - послать Виктора и его Мстителей.
- Виктор готов и захочет сразиться с ними, но вот захочет ли Мелисса рисковать им? Нельзя сказать, что принц очень популярен в тех местах, где сильно влияние Риана. Если Хэнс Дэвион вызовет огонь, то Виктор окажется снайпером, но Мелисса не настолько мстительна. - Крис улыбнулся. - Лучшим выходом будет послать туда Катрин. Она очарует бандитов и уговорит их стать одним из подразделений при дворе Лордов-Наследников.
Он сжал губы, потом посмотрел на своего командира.
- А какое у тебя сложилось мнение о тридцать первой Соламе Клана Волка? Дэн покачал головой.
- Я даже не знаю, Крис. Им не повезло, и бандиты смылись. И что с ними произошло?
- Я тоже не могу этого понять. Насколько я знаю, Солама клана ушла в гиперпространство прямо от Жонгшана, не сменив аккумуляторы на станции подзарядки, находившейся рядом с планетой.
- Ну и что?
- А то, что если в их литиево-ядерных аккумуляторах еще оставалась энергия, почему они не последовали в гиперпространство за пиратами на их базу, не разрушили их Т-корабль и не поймали бандитов?
- Хитрый, вопрос. - Дэн внимательно посмотрел на Криса. - Скажи мне, твои подозрения по поводу Волков относятся только к этому происшествию или ты еще раньше почувствовал что-то странное?
Вопрос Дэна застал Криса врасплох. За все время, что Фелан пробыл на Арк-Ройяле, Крис всегда видел его радушным, но никогда невозможно было понять, что у него на уме. Крис вспомнил, что за все время он ни разу не отвел, Фелана в сторону, чтобы спросить, не изменились ли их отношения друг к другу, хотя дюжина мелких признаков говорила о том, что так, и произошло. Фелан не позвал Криса сражаться в своем звене во время компьютерного боя. Когда Фелан выбрал Марка, это помогло Крису изменить свое отношение к кланам и к самому Фелану, но он очень удивился бы, узнав, что Фелан сделал это еще и потому, что Марк его племянник.
Даже сейчас, обдумывая этот вопрос, он смог найти множество подходящих ответов на него. Крис вспомнил, как он очень приятно проводил время в компании Эвенты. Ему показалось, что натянутость в их отношениях с Феланом вытекала из его отношения к кланам в целом.
Крис закатал рукава своего кителя до локтей, обнажив часть ярко раскрашенной татуировки на левой руке.
- Может быть, то, что я рос и воспитывался в культуре якудзы Синдиката Драконов, делает меня чересчур подозрительным. Равновероятно, что чувство дискомфорта и недоверия, возникающее у меня при общении с Феланом, берет свое начало в моем отношении к кланам в целом. И хотя я понимаю, что ильХан сильно рисковал, послав свое подразделение для охоты на бандитов, но провал их операции все же выглядит очень странно.
Дэн нахмурился.
- У тебя нет никаких оснований для того, чтобы подозревать Фелана.
- А почему, собственно? Разве я сейчас не занимаю его место в структуре подразделения Гончих Келла?
- Можно, конечно, посмотреть на это и с такой точки зрения, но я сомневаюсь, чтобы Фелан точно так же относился к этому, - сказал Дэн. - Я не знаю, кем или где был бы сейчас Фелан, останься он с Гончими, но могу спорить, что он не стал бы офицером, командующим батальоном. Если бы он остался с Гончими Келла, то возглавлял бы какое-нибудь подразделение, действующее самостоятельно, как Черные Вдовы в кавалерии Клана Волка. Он хороший воин и великолепно разбирается в стратегии, но всегда представлял собой неизвестную карту. Он непредсказуем, и это делает его проклятьем для противника, но одновременно может довести и тебя до язвы, если ты находишься на его стороне. Крис оценил мудрость слов Дэна и кивнул, но все равно продолжал спорить.
- Это все возможно, Дэн, но я очень удивлюсь, если он признает меня как Келла. Я знаю, что это, наверное, звучит странно, но не могу объяснить по-другому.
Дэн поднялся и налил им еще бренди.
- Позволь мне рассказать тебе одну историю, Крис. Давным-давно, примерно в то время, когда ты родился, мой брат Джастин оставил службу в Федеративных Звездах. Он начал работать на Максимилиана Ляо, и я видел его на свадьбе Хэнса Дэвиона. Он представил меня Кэндеси как "сына мужчины, который был моим отцом". Для меня это было ударом ниже пояса, но я всегда знаю, что мы по-прежнему братья.
Крис отпил бренди.
- Но в то время Джастин был тайным агентом, работающим на Хэнса Дэвиона и твоего отца.
- Правильно. Спустя две ночи Джастин убил наемника, который собирался застрелить нашего отца. Крис прищурил глаза.
- Я не уверен, что понял тебя.
- Это старое наблюдение, Крис: поступки говорят громче слов. Вел ли себя Фелан по отношению к тебе иначе, чем дружелюбно?
- Я не назвал бы это дружбой, но он был вежлив.
- Принимая во внимание то, что вы никогда не были хорошо знакомы, это нормально. - Дэн улыбнулся и сделал маленький глоток бренди. - Ты удивлен, почему он не попытался объясниться с тобой. Ну, хорошо, и как, по-твоему, он должен был поступить, если сам не видел никаких проблем в ваших отношениях?
Крис тихо засмеялся.
- В точку, полковник. Там, где я рос, вежливость скрывала, под собой все отрицательные эмоции. Наверное, я вижу злой умысел там, где его не существует.
- Ну, наконец-то. - Дэн кивнул. - Но твоя изначальная точка зрения принята к рассмотрению. Верить в то, что с тридцать первой Соламой Клана Волка не происходит ничего странного только потому, что мы верим Фелану, это то же самое, что рассчитывать на великодушие Риана Штайнера только потому, что мы верим Виктору.
- Хай! - Крис поболтал бренди в бокале. - Чтобы закончить со всей этой политической дискуссией: мы все еще придерживаемся нашего плана развертывания сил Гончих? Риану это совершенно не понравится.
Дэн пожал плечами.

Предыдущая страница 15 Следующая страница


Естественный отбор 16

- Это создаст ему еще одну причину для беспокойства и может достаточно отвлечь его внимание, чтобы нарушить остальные планы. Мы продолжаем. Все получат двухнедельный отдых здесь, на Арк-Ройяле, потом мы отправляемся на Дейю и дадим передышку Зуавам Циммера.

XVIII

Шаттл "Тигрис"
Федеративное Содружество
15 июня 3055 г.
Нельсон Гейст продолжал держаться руками за поручни беговой дорожки, сдерживая желание сорвать ошейник, закрепленный на шее. Специальные очки, надетые на него, создавали иллюзию того, что он находится в реальном мире, а сквозь наушники в его сознание врывались звуки этого мира. В искусственном мире даже поручень беговой дорожки появлялся в поле зрения по мере того, как Нельсон передвигался.
Нельсон знал, что мир, созданный компьютером, абсолютно нереален. Графическое изображение, хотя и очень хорошего качества, время от времени нарушалось в тех местах, где программа, управляющая им, была наскоро исправлена. Эстетика созданного виртуального мира совершенно не волновала его, так как он был убежден, что Красный Корсар специально заставила программистов ввести в программу разные аномалии для того, чтобы еще сильнее воздействовать на его сознание.
Скорость, с которой она выздоравливала от полученной раны, удивляла Нельсона. Она начала пользоваться тренажерами, имеющимися на шаттле, быстрее, чем он считал возможным или благоразумным, скорее для того, чтобы убедиться, может ли она водить боевой робот. Вскоре Брайан вызвал ее сразиться в Круге Равных, и она с радостью приняла вызов.
Она разрешила Нельсону наблюдать за боем, и, глядя за тем, как Корсар сводит счеты с Брайаном, он впервые осознал, как она была близка к смерти там, на Жонгшане. Одетая в зеленое туго обтягивающее трико, закрывавшее ее тело от горла до ног, - но оставлявшее конечности открытыми, она втянула Брайана в сражение, в котором соперники решили не пользоваться никаким оружием. Он весил больше противника минимум на десять килограммов, но Красный Корсар превосходила Брайана в скорости, а длинные руки и ноги давали ей преимущества для победы.
Как Нельсон и ожидал, Брайан стал подходить к ней слева, стараясь нанести удар в голову, который ей пришлось бы парировать, пользуясь еще не окрепшей после ранения левой рукой. Она нырнула под его кулак и сразу же ударила его левой ногой, нанеся по голеням Брайана сильнейший удар, от которого он упал.
Брайан ударил туда, где она стояла нагнувшись, но опоздал на долю секунды, и она успела перепрыгнуть над его ногами и, приземлившись на одно колено, внезапно повернулась и нанесла резкий удар левой ногой как раз над глазом Брайана. Ее удар содрал кожу, и Брайан с громким шлепком упал спиной на палубу.
Через мгновение Красный Корсар поняла, что противник оглушен и уже не сможет продолжить бой. Она прыгнула к нему на грудь, прижимая его спину к палубе так же, как она прижимала к кровати Нельсона примерно за две недели до этого. Брайан инстинктивно попытался сбросить ее, но не смог. Она посмотрела вверх на Нельсона, как бы говоря: "На этом месте мог бы быть ты", потом нанесла мощный удар левой рукой в голову соперника.
Он думал, что Красный Корсар будет чувствовать какую-нибудь радость по поводу своей победы, но она быстро разубедила его.
- Ты знаешь, что это твоя ошибка вынудила меня пройти через все это, - сказала она ему, пока двое бандитов уносили лежащего без чувств Брайана в лазарет.
- А ты только что продемонстрировала сострадание, не убив его. - Нельсон улыбнулся, зная, что этим он еще больше ее разозлит.
- Это было продиктовано сугубо практическими соображениями. Брайан - это второй после меня человек здесь и делает то, что и должен делать ответственный офицер на его посту. - Она схватила Нельсона за комбинезон и стянула материал в кулак под его подбородком. - А теперь настало время тебе, раб, выучить то, что ты будешь делать всю свою оставшуюся жизнь.
Она затащила его в каюту, примыкающую к ее личным апартаментам. Если не считать беговой дорожки и нескольких ящиков с оборудованием, в ней ничего не было. Сперва Нельсон подумал, что это может быть чем-то вроде ее личного гимнастического зала, но он никогда не видел, чтобы Красный Корсар пользовалась чем-то другим, кроме общих тренажеров на двенадцатой палубе.
Красный Корсар надела на него очки и перчатки и прикрепила маленькие электроды к его коленям, пяткам, локтям и плечам.
- Это для того, чтобы компьютер мог следить за тобой и определять, где ты находишься и в каком положении.
Он повернулся на ее голос, потому что очки превратили окружающий мир в серую сферу.
- Зачем тебе это надо?
- Зачем? - Он услышал, как она от души рассмеялась. - А затем, раб, что теперь ты будешь учить свои обязанности. Я решила, что когда вернусь с этого задания, то пора завести детей. И еще я решила, что ты будешь заботиться о них. - Он почувствовал, как ее рука легла на его колено и стала нежно подниматься к паху. - Может быть, я даже разрешу тебе быть их отцом.
Эта перспектива заставила его вздрогнуть, и она засмеялась.
- Может быть, я сделаю тебя их отцом.
Металл в ее голосе заставил его вздрогнуть, что, казалось, понравилось ей. Нельсон ничего не ответил, решив про себя, что лишит ее удовольствия услышать его протесты. Глубоко внутри себя, однако, он знал, что отчаянно хочет ее.
Как сильно ни пытался Нельсон избавиться от своего влечения к ней, но это ему никак не удавалось. Каждый раз, когда он надеялся, что его больше уже не влечет к этой женщине, желание возвращалось и было еще сильнее, чем прежде. Влечение к ней питалось порочностью. Нельсон вдруг обнаруживал, что думает о ней, фантазирует о ней, и все таблицы умножения в мире не могли ничего поделать с ее очарованием.
Он почувствовал, как она обвила чем-то вокруг его горла. Предмет был тяжелым спереди и упирался двумя холодными точками в область адамова яблока. Она приладила его потуже, и Нельсон ощутил, как на шее замкнулась застежка.
- Задание будет простым, Нельсон. Ты увидишь часы и расписание, расположенные с краю созданного для тебя компьютером мира. Ты должен просто попасть в указанное место в заданное время, а иначе придется тебя наказать.
Слабый разряд тока из электродов, закрепленных на горле, щипнул Нельсона. Было больно, но не настолько, чтобы лишить его способности к дальнейшим действиям.
- Это самый слабый разряд, какой только возможен в этой системе. Если ты справишься с работой хорошо, то никогда больше этого не почувствуешь. А если ошибешься, то в зависимости от того, насколько серьезна твоя ошибка, получишь возможность вдоволь насладиться электрошоком, - сказала Красный Корсар.
Двойные мониторы перед его глазами перестали показывать серую рябь, и он оказался в мире, состоящем из стен и полов. Слева от него сквозь окно розовыми лучами просачивался солнечный свет. Прямо перед собой он увидел коридор, идущий в глубь здания. Справа была расположена дверь, ведущая наружу. Он направился к ней и поднял руку туда, где, казалось, была расположена дверная ручка, и немедленно почувствовал укол в горло.
- Тебе, может быть, позволят сделать это позже, если ты будешь хорошо себя вести. А сейчас приступай к тому, что написано в твоем расписании.
- Где я?
- Где ты? - Красный Корсар громко засмеялась. - Это проекция моего настоящего дома, Нельсон. Это место, где ты проведешь остаток своей жизни.
Виртуальный мир превратился в игру для них двоих, так как в течение следующих двух недель окружение становилось все более и более сложным. Ежедневно у Нельсона было два "урока домоводства", каждый из которых продолжался шесть часов реального времени. В компьютерном мире за это время проходил целый день, то есть пятнадцать минут реального времени равнялись одному часу виртуального мира. Когда он ознакомился с системой, Красный Корсар стала давать ему более сложные задания.
Первые четыре "урока" он провел в компьютерном мире в одиночестве, а затем там начали появляться новые интересные люди и иные создания. Нельсон подозревал, что свободные от работы члены экипажа были вовлечены в создание мелких развлечений в его виртуальном мире, пока они ожидали полной подзарядки электромагнитных катушек гиперпространственного двигателя корабля и восстановления заряда литиево-ядерных аккумуляторов шаттла.
Вначале компьютерные создания мешали Нельсону, но он быстро научился определять, что хочет заставить его сделать Красный Корсар и что предпримут другие для того, чтобы помешать ему. Это было вызвано не тем, что у других были какие-то отличительные признаки, позволившие бы Нельсону сказать, кто был их создателем в реальном мире, просто он обнаружил, что в их симуляциях не было одного ключевого момента, который отличал все созданное Красным Корсаром.
То, что она делала, всегда было жестоким. Он очень хорошо помнил, как первое задание под названием "Позаботься о детях" появилось в его расписании. Он обошел весь первый этаж в поисках детской комнаты. Удары током в горло, интенсивность и продолжительность которых увеличивались по мере того, как он отдалялся от детей, помогли ему вернуться назад, в личные покои Красного Корсара. Наконец, когда он обыскал дом, то обнаружил новую пристройку к нему, которая была забита маленькими детьми.
Большинство из них имели крайне сюрреалистический вид, потому что были сделаны из шаров, конусов и других простых геометрических фигур. Они больше походили на ожившие игрушки, чем на настоящих детей. Однако, когда он подошел ближе и сосредоточил взгляд на одной фигуре, та превратилась вдруг из неуклюжей и нелепой конструкции в плачущего ребенка.
Хуже того, компьютер изображал ребенка с такими характерными чертами, что он узнавал его. У ребенка были волосы Красного Корсара, нос или ее глаза, и всегда у него имелись какие-нибудь черты, придававшие ему сходство с самим Нельсоном. Он хотел уйти от этих детей, но полученный разряд тока свалил его на колени. Если движения не получались заботливыми, когда он возился с детьми, то Нельсон сразу же получал частые и болезненные удары током.
Он ненавидел ту часть своей души, которая, даже глядя на этих детей сквозь завесу боли, все равно находила их красивыми.
Он заставил себя целиком погрузиться в выполнение задачи, что вынудило Красного Корсара работать так же интенсивно, как и он. Нельсон научился уловкам, которые позволяли ему быстрее выполнять задания. Он передвигался по первому этажу дома, как управляемая ракета, всегда ища новые и более короткие пути к цели. Он нашел переходы между двумя зданиями и пользовался ими как туннелями и мостами.
Ночью, когда вечерние задания были выполнены, он проводил время вне дома. Нельсон смотрел на ночное небо и улыбался, когда программа создавала метеоры, сгорающие в атмосфере этого мира. Он не узнавал ни одного созвездия и поэтому начал сам придумывать им названия, пользуясь собственной мифологией. Он назвал одно из них в память о своем сыне Джоне и пару двойных звезд именами своих внуков. Дорета не заслужила своего созвездия, чего нельзя было сказать о Красном Корсаре.
Нельсон назвал его "Ведьма", и оно было первым из созвездий, которое съедало солнце, вставая по утрам.
Позже Красный Корсар перекрыла кратчайшие пути между зданиями. Это увеличило время, необходимое Нельсону для перемещений по первому этажу, но он не обратил на это внимания, несмотря на электрошок. Когда он перемещался по дому, то обнаружил несколько мест, вход в которые был ему запрещен. Полагая, что доступ в них зависит от времени суток, он снова и снова пытался проникнуть туда в разное время дня.
Нельсон приготовился к удару током, когда повернул влево и начал спускаться по коридору в подвал, расположенный под главным зданием. Время приближалось к одиннадцати часам, и это было самой поздней его попыткой проникнуть в запрещенную зону.
Ничего не произошло, когда он сделал первый шаг, приближаясь к ней. Он улыбнулся. Сделал шаг и еще один, спускаясь все ниже. Красные двери в дальнем конце коридора приближались. Нельсон подошел к ним, собираясь распахнуть их, но стоило ему протянуть руку, как они снова удалились от него.
Разряд, ударивший прямо в горло, парализовал его. Беговая дорожка унесла его ноги вперед, и он врезался щекой в мягкую перекладину. Нельсон сполз на пол, и дорожка повлекла его назад, сбросив на пол, как кучу тряпья.
Он услышал чьи-то уверенные шаги по палубе, последовавший за этим щелчок и звук останавливающейся беговой дорожки. Все еще не в силах пошевелиться, Нельсон почувствовал, как она встала на колени рядом с ним и сняла с него очки. Искусственный коридор исчез, и ему потребовалось несколько секунд, чтобы сосредоточить взгляд на ее лице. Он мигнул, но за это время озабоченность, которую он, как ему показалось, успел заметить на ее лице, исчезла.
- Есть места, куда тебе не разрешено заходить, Нельсон. Я надеюсь, что это станет для тебя уроком. - Она положила его голову на свою руку и расстегнула электрошоковый ошейник. - Это может показаться жестоким, но если бы ты действительно находился там, то был бы уже мертв. - Ее голос отдалился. - Я делаю это для твоей же пользы.
Он постарался ответить, но голос все еще не повиновался ему.
Красный Корсар прижала палец к его губам.
- Даже не пытайся говорить. - Она наклонилась и сняла с его руки перчатки, создававшие ощущения прикосновений в виртуальном мире. - Тебе потребуется несколько минут, чтобы прийти в себя.
Она села на пол, и Нельсон только сейчас заметил, что на Красном Корсаре был тот же комбинезон, в который она была одета, когда они впервые встретились.
- Ты хорошо сыграл в эту игру, Нельсон. Ты очень хорошо справился с заданием. Ты справился с препятствиями и преодолел обстоятельства, которые мы создавали, чтобы усложнить тебе задачу. Я очень довольна твоими результатами.
Нельсон кивнул ей и обнаружил, что мышцы шеи заработали. Он согнул пальцы на руках и ногах, и хотя они все еще немного болели, но тем не менее повиновались. Его ноги и руки казались налитыми свинцом, но постепенно это ощущение проходило.
Она взяла его правую руку в свою, и он почувствовал тепло, передающееся от ее тела к нему.
- Действительно, мне так понравились твои результаты, что я решила вознаградить тебя. - Ее взгляд метнулся сквозь люк к дверям ее каюты. - Ты так хорошо действовал, чтобы избежать боли, что я подумала, интересно посмотреть, как много ты можешь сделать для удовольствия.
Он перекатился на правый бок и прошептал:
- Зачем мучить себя?
- Мучить себя? Едва ли. - Она хищно улыбнулась, посмотрев на него. - Я вознаграждаю тебя зато, что ты так быстро научился и так хорошо и...
- И?
Красный Корсар встала и подняла его на ноги. Она поддержала его и помогла пройти к своей каюте.
- И завтра мы окажемся на Дейе. Накануне того, что, как я думаю, будет открытым столкновением с Кланом Волка, я не хочу спать одна.

XIX

Таркад
Федеративное Содружество'
19 июля 3055 г.
День, в который Мелисса Штайнер-Дэвион должна была умереть, начался для Карла Коля совершенно обычно. Он вынул из холодильника упаковку с завтраком и запихнул ее в микроволновую печь. Убийца посмотрел на этикетку и улыбнулся, потому что это были блины с соусом, одно из наиболее любимых блюд Карла.
После завтрака он включил компьютер и просмотрел заголовки поступивших новостей, а затем принял душ. Он старался экономить воду, хотя и знал, что ему никогда не придется оплачивать счет за нее. Как обычно, он повесил мокрое полотенце на дверь ванной комнаты. Надев джинсы и футболку, Карл закутался в куртку и натянул на голову капюшон, чтобы спастись от холода.
Оставив компьютер включенным, Карл тщательно запер квартиру и вышел из дома в свое обычное время, сел на автобус, на котором ездил каждый день. Заняв место - при дыхании он выпускал облака пара, - Карл кивнул знакомым пассажирам. Большинство не обратили на него никакого внимания, но одна пассажирка улыбнулась. Карл улыбнулся ей в ответ и сел поудобнее.
Он доехал до работы, как всегда, быстро и без всяких приключений.
Его не удивило возбужденное состояние мистера Криппена, но Карл не ожидал, что босс будет поджидать его в дверях.
- Где ты болтался, Карл? Ты что, забыл, что сегодня за день?
- Нет, сэр, я не забыл. - Карл простодушно улыбнулся. - Я вышел из дома так быстро, что даже не успел позавтракать, сэр.
Несмотря на мороз, Криппен смахнул пот со своей лысой головы.
- Если ты все сделаешь правильно, то я куплю тебе что-нибудь перекусить. Знай, что у тебя наиболее ответственная работа в подготовке к банкету - еще до полудня ты должен поставить в вазы четыре mycosia pseudoflora и убедиться, что они находятся в центре зала, где будет прием.
- Да, сэр. Я справлюсь, сэр. Криппен сердито отмахнулся от него.
- Тогда иди и работай.
Карл Коль кивнул и прошел на склад. Он прошел немного дальше, чем ему разрешалось обычно, но остальные рабочие не обратили на него внимания. Кроме того, все были очень заняты, стараясь приготовить сотню букетов для банкета в мемориальной библиотеке Фредерика Штайнера. Если кто-то его и заметил, то из-за суеты просто не придал этому никакого значения.
Убийца прошел в заднее помещение склада, где хранились разные старые непроданные товары и разбитые цветочные горшки, и опустился на колени. Он внимательно огляделся вокруг и понял, что сейчас никто не помешает ему. Отодвинув в сторону старое рекламное объявление, Карл вытащил коробку с четырьмя обернутыми в резину керамическими цветочными горшками. Взяв их так, будто они ничем не отличались от других, хранившихся на складе, убийца снова превратился в Карла и пошел прямо к своему рабочему столу.
Охранники Мелиссы Штайнер-Дэвион были очень хорошо натренированы. С того времени, как он решил согласиться с заданием убить ее, Карл начал просматривать фильмы. Телохранители так хорошо защищали ее, что только сумасшедший мог рискнуть приблизиться к своей жертве на расстояние, с которого можно было рассчитывать ее убить. Да и то такая возможность представлялась в случае, когда она выходила к людям, чтобы поприветствовать их, но подобные моменты были очень редки и непредсказуемы. Можно попытаться выстрелить из толпы, но при этом убийцу очень легко схватить, поэтому Коль сразу же отверг такой способ.
Выстрел с дальнего расстояния из снайперской винтовки мог сработать, но охранники Мелиссы расставили своих людей во всех удобных для выстрела точках, где должна была появиться Мелисса. Маршруты ее следования никогда не оглашались заранее. Если только просачивались какие-то слухи о том, где она появится и на чем туда прибудет, то служба безопасности в последний момент изменяла эти планы. Нечего было даже и рассчитывать убить ее выстрелом откуда-нибудь из окна.
Служба безопасности Верховного Правителя знала, что единственная вещь, которая может убить ее, - это предсказуемость. Если она будет совершать одинаковые действия, то может быть убита. Единственные события, которые служба безопасности позволяла обнародовать заранее, - это мероприятия, во время которых она будет окружена людьми, представляющими относительно мало риска, и при легко контролируемых обстоятельствах.
Банкет в мемориальной библиотеке относился именно к такому событию. Все люди, приглашенные на него, в той или иной степени принадлежали к элите - родственники, люди искусства, промышленники, - и их намерения можно было заранее тщательно проверить. Каждый входящий будет проверен на наличие оружия и сам зал тщательно обыскан несколько раз в поисках взрывчатки или затаившегося убийцы, прежде чем начнется банкет.
Вначале, изучая данные о Мелиссе, Коль подумал, что для ее убийства понадобится найти фанатика-самоубийцу, но потом отверг эту мысль, так как не любил работать с людьми такого сорта. Он не нашел никаких закономерностей в ее путешествиях, как и в том, что она ела или как отдыхала. Казалось, что убить ее так же невозможно, как и предсказать нападение кланов на Таркад.
Позже, просматривая материалы о ее жизни, наемный убийца нашел решение поставленной перед ним задачи. Он начал делать заметки, по два раза проверяя каждый источник и производя собственные исследования. Все, что ему удалось узнать, только еще раз подтвердило найденную им брешь в ее защите. И это дало ему оружие против нее. И этим оружием оказалась mycosia pseudoflora.
Когда в 3028 году Мелисса Штайнер выходила замуж за Хэнса Дэвиона, то принц Федеративных Звезд заплатил огромные суммы денег, чтобы доставить живые цветки mycosia для букетов подружек невесты. Зеленые цветы тогда росли только в одном мире - в Андалузии и цвели один раз в год. Хэнсу Дэвиону пришлось заранее заказать цветы и переправить их на целом ряде Т-кораблей на Терру, чтобы они прибыли как раз к церемонии.
Его романтический жест вызвал необыкновенный спрос на тусоз1а, такой, какого еще не было отмечено в анналах мировой торговли. Сотни ученых принялись за работу по выведению такого сорта растения, которое цвело бы чаще, а цветки были бы разноцветными и чтобы расти оно могло не только в Андалузии. Задача оказалась сложной, но была успешно разрешена в 3038 году Институтом науки Нового Авалона. Спустя два года они уже смогли выпустить цветок на коммерческий рынок, и с тех пор он стал фирменным знаком Мелиссы. Если она была одета в платье, то на нем всегда был хотя бы один цветок mycosia pseudoflora. Для важных встреч, таких, как предстоящая церемония в мемориальной библиотеке, у нее всегда было заказано несколько веток живых растений.
Убийца подражал стилю работы Карла Коля, когда поставил каждый цветочный горшок себе на рабочий стол. Он убедился, что они приблизительно одной высоты, потом вытащил из ящика совок и достал пластмассовую корзину, стоявшую за ним. Быстро подойдя к яме с торфом, он наполнил корзину и вернулся на стол. Он заполнил горшки торфом, насыпая его столько, чтобы скрыть выпуклости размером примерно со спичечный коробок, расположенные на дне горшков под резиновым покрытием.
Затем Коль пошел в оранжерею и выбрал четыре понравившихся ему цветка, каждый из которых был полностью распустившимся, так как два дня назад он добавил стимулятор роста в воду для их поливки. Он взял в каждую руку по одному цветку и перенес их к столу, потом вернулся за остальными двумя. Оставались еще четыре mycosia pseudoflora, сиявшие своими изумительными зелеными цветами, поэтому он сказал мистеру Криппену, что тот может продать их.
Снова вернувшись за стол, убийца аккуратно вынул цветы из маленьких пластмассовых чашек и пересадил их в прорезиненные горшки. Он утрамбовал торф вокруг стеблей и для красоты положил сверху несколько белых камешков. В конце концов он поставил каждый прорезиненный горшочек в декоративную позолоченную вазу и предстал перед мистером Криппеном, держа в руках плоды своего труда.
Казалось, что его боссу понравилась работа. Он несколько секунд разглядывал цветы, потом ткнул пальцем в торф.
- Грунт слишком сухой. Полей их немного, только не переборщи.
Карл нахмурился.
- Я думал, что будет лучше, если я полью их, когда доставлю на место. Если я сделаю это сейчас, то они ведь могут померзнуть в пути?
Криппен несколько мгновений помедлил с ответом, потом кивнул.

Предыдущая страница 16 Следующая страница


17 Майкл Стакпол

- Да, да, конечно. Иди. Отвези их сейчас, чтобы грузовик еще успел вернуться, и мы сможем тогда доставить и корзины с цветами.
- Да, сэр.
Карл покрыл каждый цветок черным пластиковым мешочком, чтобы уберечь их от холода, потом собрал их и отнес в грузовик. Затем забрался в кабину и завел машину. Грузовик поднялся на воздушной подушке и выбросил из-под себя облако снега. Осторожно управляя машиной, Карл вывел ее на улицу, влился в двигающийся поток машин и направился в короткое путешествие к библиотеке.
Мемориальный банкет был не первым местом, куда Карл доставлял цветы для приемов. Охранники поздоровались с ним и пропустили в подземный гараж. Но стоило Колю достать складную тележку, как агенты службы безопасности возникли возле него подобно саранче.
Работники службы безопасности Верховного Правителя носили темные очки и были одеты в костюмы классического покроя. Они отправили местных охранников назад на свои посты, а затем проверили его грузовик, тележку и похлопали руками сверху вниз по телу Карла. Открыв багажник грузовика, один из них поводил вокруг прибором, определяющим по запаху наличие отравляющих или взрывчатых веществ, и произнес:
- Чисто.
Убийца не позволил улыбке появиться на своем лице. Пластиковая взрывчатка была уложена и вплавлена в дно цветочных горшков, а кроме того, еще и покрыта двойным слоем сначала акрила, а потом резины. И хотя резина была специально выбрана полупроницаемой, она имела очень сильный характерный запах, который должен был замаскировать запах взрывчатки. Как и рассчитывал убийца, прибор ничего не смог найти.
- Сними обертку с цветов. Карл выглядел обиженным.
- Если я так сделаю, как вы приказываете, то цветы могут замерзнуть. Можно, я это сделаю наверху, когда расставлю их по местам?
Агенты службы безопасности переглянулись и кивнули друг другу.
- Седьмой, здесь цветы поднимаются, - сказал один из них в маленький радиомикрофон, прикрепленный к лацкану пиджака.
Карл деловито погрузил четыре цветочных горшка и лейку на тележку и пошел к грузовому лифту, сопровождаемый агентами службы безопасности. Они шли молча. Из-за того, что Карлу удалось сделать это, убийца начал высвистывать популярную песенку, но замолчал, когда оба охранника посмотрели на него.
- Извините.
Лифт остановился, и они прошли в зал, где должен проходить прием. Они вышли прямо перед возвышением, на котором Мелисса будет читать свою речь. Карл обрадовался, когда увидел железную стойку, расположенную почти рядом с возвышением.
На стойке были закреплены четыре обруча, расходившиеся в противоположных направлениях. Мистер Криппен знал свою работу - цветы в этой стойке будут выглядеть великолепно.
Карл снял с цветов пластиковые обертки, и охранники снова воспользовались "электронным носом", на этот раз направляя его на цветы. Когда они кивнули, Карл поставил по цветочному горшку в каждое кольцо. Он поворачивал их, пока не добился, чтобы треугольные цветы все были повернуты в одном направлении. Убийца удовлетворенно посмотрел на охранников, и в конце концов один из них кивнул ему, выражая свое одобрение.
Карл настроился на работу и взялся за пластмассовую лейку. Он уже почти успел поднести ее к цветам.
- Стой!
Убийца заставил себя медленно повернуться.
- Что еще?
- Что в ней? - охранник указал на лейку.
- Вода. - Удары сердца стали отдаваться у него в ушах барабанным боем.
- Просто вода?
Карл поднес лейку ко рту и сделал из нее глоток.
- Просто вода.
Мужчина пояснил:
- Я расскажу своей жене, что для того, чтобы сохранять эти штуки, совсем не требуется ничего особенного.
- Только вода и любовь. - Карл уверенно взялся за лейку и полил цветы. Когда торф впитал в себя воду, его сердце уже билось в обычном ритме. Сделано. Еще один последний шаг, и все будет кончено.
Он посмотрел на часы и сказал:
- Здорово. Я даже смогу еще остановиться перекусить что-нибудь по дороге назад. - Он посмотрел на агентов службы безопасности. - Я еще вернусь позже и привезу корзины с цветами. Хотите, чтобы я вам что-нибудь прихватил по пути?
Они покачали головами, и Карл смутился.
- Ладно, пока.
Они проводили его обратно до грузовика, оставив себе пластиковые мешки, и проводили его взглядами, пока он не выехал из гаража.
Карл продолжил заниматься своими обязанностями и на самом деле доставил корзины с цветами в мемориальную библиотеку. Он удержался от того, чтобы подойти и проверить цветы, которые он поставил в стойку раньше. Однако убийца посмотрел на карточки с именами, стоящие на столах в радиусе будущего взрыва. Это будет величайшим ударом для таркадского общества, но улучшит общий уровень игры актеров в паре видеодрам.
Как он и подозревал, мистер Криппен не купил ему завтрак, но Карл не стал напоминать боссу об этом. Карл не причиняет неудобств. Карл был маленьким, тихим человечком, который всегда погружен в себя. Он никогда не создавал проблем.
Таким они запомнят его и так будут рассказывать о нем в сообщениях новостей: Карл Коль - наемный убийца или сумасшедший?
Историки будут годами обсуждать этот вопрос.
Убийца ушел с работы и пошел по улице назад к автобусной остановке. Обычные пассажиры автобуса, на котором он всегда возвращался домой, могли заметить, что его нет на этот раз, но раньше он специально часто опаздывал. Иногда он приглашал сам себя на обед, но чаще всего смотрел какую-нибудь видеопостановку в местном театре. Если кто-то заметит его и даже запомнит, то они увидят, как он направлялся в сторону Таркадского театра на Чейз-стрит.
Убийца остановился около театра и купил билет, чтобы посмотреть постановку "Бессмертный воин возвращается". Еще раз взглянув на часы, он увидел, что у него еще есть полчаса до начала шоу. Он подмигнул девушке, сидящей в билетном киоске, и сказал:
- Я еще вернусь.
Он лгал.
Убийца прошел вниз по улице до отеля "Арчил". У стойки он попросил ключи от номера 4412, который снял две недели тому назад по кредитной карточке, выданной на имя Карла Эша. Служащий отдал ему ключ и сообщил, что никаких сообщений для него не поступало.
Карл поблагодарил его и поднялся на лифте в свою комнату, где принял душ и воспользовался краской, придав своим волосам цвет слоновой кости. Он переоделся в сшитый на заказ костюм, который мистер Эш заказал неделю назад у ближайшего портного. Упаковав несколько вещей из одежды и косметики в сумку, Карл Эш надел свою длинную куртку и очки медного цвета и вышел из комнаты.
Убийца позволил швейцару заказать ему такси и попросил водителя доставить его в космопорт. Он дал ему скромные чаевые и потребовал сдачу. Оказавшись внутри здания, он подошел к автоматической камере хранения и вынул большой чемодан, из которого достал билет.
Вернувшись к стойке, где в двух окошках производилась регистрация пассажиров, мужчина встал в очередь. Очередь двигалась медленно, но не настолько, чтобы заставить его волноваться. Взглянув на часы, он увидел, что у него есть еще масса времени. Служащий за стойкой транспортной компании Одина зарегистрировал его и подвинул багаж.
- Катер на отбывающий на Тетерсен корабль отходит от четырнадцатой стойки в семь тридцать. Это через полчаса.
- Спасибо.
Убийца легко, нигде не задерживаясь, нашел нужную стойку. Недалеко от него находилось пустое кресло с встроенным в него видеоприемником. Он опустил крону с отчеканенным лицом Мелиссы в щель и переключал каналы до тех пор, пока не настроился на широковещательную программу. Он услышал аплодисменты, раздавшиеся из маленького динамика. В это время Морган Келл закончил представлять Мелиссу как Верховного Правителя и вернулся к своему месту в президиуме.
Камера сфокусировалась на Мелиссе, когда она начала свою речь, одновременно поймав в кадр один из цветков mycosia pseudoflora. Убийца не обратил внимания на слова Мелиссы, но был поражен ее красотой. Он понял, почему она была любима миллионами. Она была образованной и блистательной женщиной. Было бы жалко позволить ей сделаться старухой и покрыться морщинами.
Он отошел от видеоприемника и приблизился к будке визифона. Опустив две мемориальные (в память Хэнса) монетки в щель, он вызвал квартиру Карла Коля. Телефон прозвонил четыре раза, прежде чем компьютер ответил на него. Убийца набрал номер 112263 и повесил трубку.
Он находился на борту отбывающего катера и через компьютер послал сообщение о самоубийстве Карла Коля. Это сообщение окажется среди электронной почты мистера Криппена в течение завтрашнего дня. Затем компьютер записал нули в каждый сегмент своего жесткого диска, полностью уничтожив всю информацию на нем.
Звонок компьютера был вторым ключевым моментом в плане убийцы. Первый заключался в том, что вода, которой он полил цветы, проникнув сквозь полупрозрачную оболочку, создаст влажную среду, отчего включатся таймеры. Эти таймеры, установленные на срабатывание после того, как пройдет семь часов, добросовестно справились со своей задачей и около шести тридцати подключили батарейку к микрорадиотелефонному устройству.
Звонок компьютера на номер сотового телефона привел к тому, что все взрыватели были установлены на одинаковое время - 7.21 вечера. При наступлении заданного времени они произвели маленький электрический импульс, который в обычной жизни включил бы будильник. Но вместо этого электрический импульс воспламенил магниевые запалы, которые были подсоединены к ним. Через две секунды после звонка магний начал гореть. Он, в свою очередь, зажег небольшие термитные заряды. Термит прогорел сквозь акрил и поджег расплавленную пластиковую взрывчатку.
Заряды взорвались не совсем одновременно, как надеялся убийца. Нижний взорвался на полсекунды раньше остальных, подбросив стойку на тридцать сантиметров в воздух. За ним одновременно взорвались верхний и правый заряды, а последний взрыв прогремел еще спустя секунду после них.
Тот факт, что все прошло не совсем так, как было задумано убийцей, уже не имел никакого значения для успеха его миссии. Заряды взрывчатки превратили осколки горшков в смертельную шрапнель. Огонь и металл, образно говоря, аннигилировали деревянную трибуну, убив Мелиссу еще прежде, чем она успела почувствовать боль.
Катер вырулил на взлетную полосу и взмыл вверх. Мистер Эш увидел мигающие огни машин медицинской помощи, сосредоточенных вокруг центра.
- Похоже, внизу что-то происходит, - сказал он своему соседу.
К тому времени, когда катер достиг шаттла "Коламбус", Верховный Правитель Мелисса Штайнер-Дэвион была объявлена погибшей. А к тому времени, когда отдел безопасности начал всемирную охоту за Карлом Колем, Карл Эш и "Коламбус" были уже за целую звездную систему от их сетей.

XX

Дейа
Федеративное Содружество
19 июня 3055 г.
Ощущение покачивания, возникшее, когда боевой робот пошел, неся Нельсона на своем капитанском мостике, впервые сделало его счастливым с того момента, как он был захвачен в плен. Охлаждающий жилет с циркулирующей в его трубках жидкостью и нейрошлем, плотно прилегающий к голове, - такие знакомые и приятные чувства, особенно для человека, который никогда не надеялся ощутить их снова. То, что он оказался сидящим высоко в кресле штурмана-стрелка "Рыцаря" Красного Корсара, обрушило на Нельсона лавину воспоминаний, и он нахмурился, вспомнив, чем объясняется его присутствие здесь.
Она наверняка испортит мне удовольствие. Она обернет его против меня. Нельсон дотянулся рукой до рукояток управления прицелом и подвигал ими. Как он и ожидал, золотистые нити прицела на голографических экранах перед ним даже не шевельнулись. Она не настолько сумасшедшая, чтобы позволить мне управлять настоящим оружием.
Ее голос тихо проскрипел из наушников.
- Как тебе нравится снова почувствовать себя воином, Нельсон?
- Я чувствую себя на своем месте. - В ту же секунду, когда Нельсон произнес это, он пожалел, что вообще открыл рот, и ее смех подтвердил, что эти опасения не были напрасны.
- Это хорошо.
Он услышал щелчок, и другие голоса заполнили эфир.
- Мы обнаружили скопления войск противника недалеко от того места, где ты сейчас находишься, Красный Корсар. Мы насчитали двенадцать, повторяю: один, два, боевых роботов. Мы постараемся направить этих Зуавов на тебя. Голубой Лидер передачу закончил.
- Красный Лидер понял Голубого Лидера. Красный Лидер передачу закончил. - Красный Корсар полуобернулась к Нельсону. - Ты готов сражаться?
Сквозь выпуклый навес, который защищал расширенный капитанский мостик, Нельсон видел снаружи огонь и дым битвы - начало столкновения звена под управлением Голубого Лидера с неприятелем. Он заметил несколько следов, оставленных ракетами, прошедшими мимо цели, но самая горячая точка сражения определенно приближалась к звену боевых роботов Красного Корсара.
Нельсон сжал зубы.
- Я полагаю, ты хочешь, чтобы я вел счет твоим победам?
- Нет, Нельсон. - Она сделала движение рукой, и перекрестия прицелов переместились в центр экранов. - Что тебе известно о Зуавах Циммера? Они наемные воины, воут?
- Я не знаю. Никогда не слышал о них.
- Говорят, что их поддерживают. Гончие Келла. А о них ты слышал?
Нельсон позволил себе улыбнуться.
- Конечно. Они вышибли Клан Кречета с Туаткросса и разгромили Кошек и Ягуаров на Люсьене. Я слышал о них. Они настолько сильны, что сын их предводителя даже стал Ханом в Клане Волка.
- Как ты думаешь, эти Зуавы лучше или хуже вас, воинов Внутренней Сферы? Ее рация снова ожила.
- Звено Красных, прекратить огонь до моего приказа!
- Они не такие искусные воины, как мы, - ответил Нельсон.
Разгоревшееся сражение стало еще ближе. Нельсон пришел к выводу, что если бы не густые заросли леса между звеном Красного Корсара и Зуавами, то нападающие смогут обрушиться на них, используя все свое превосходное вооружение. Он чувствовал, что Красный Корсар выжидает, пока они не выйдут на линию прямого огня. Это было связано не с тем, что она боялась упустить их, просто ей хотелось видеть разгром Зуавов на более близком расстоянии.
- Значит, ты способен справиться с ними?
- Да, если у меня будет подразделение или превосходство в огневой мощи.
Красный Корсар нажала на выключатель, расположенный внизу ее контрольной панели, при этом вспомогательный и дублирующий мониторы Нельсона ожили, показывая данные о состоянии и готовности систем вооружения "Рыцаря". Его рука погладила одну из рукояток управления, и перекрестие прицела сразу лее переместилось.
- Что ты делаешь? - спросил он взволнованно.
- Ты будешь моим стрелком, Нельсон.
- Нет! - Нельсон оттолкнул обе рукоятки от себя вперед, заставляя боевого, робота направить оружие в землю. - Нет, я не буду для тебя никого убивать.
- Если ты откажешься, то мы умрем.
- Тогда пусть уж лучше мы умрем. Вздох Красного Корсара сказал ему, что в этом случае он обречен.
- Если мы умрем, то с твоими друзьями случится то же самое: с Пауком, Джорданом и еще со многими другими. Я оставила приказ, чтобы их выбросили в открытый космос, если мы умрем.
- Ты не можешь...
- Я могу и сделала это. - Она подняла руки и заложила их за голову. - Оружие настоящее. Все цели - перед тобой. Удачи!
Нельсон перевел взгляд с приборного щитка на голографический экран. Зуавы в правильном порядке отступали, но они пятились прямо в ловушку. Атака на них превратится в бойню. Но если он не станет атаковать, то будут убиты его друзья. Однако, даже сражаясь против Зуавов, он не мог гарантировать, что Красный Корсар сохранит им жизни.
- За каждое убийство я освобожу одного твоего друга. Подумай об этом, Нельсон.
- А если я убью их всех? Какой тогда будет моя награда?

Предыдущая страница 17 Следующая страница


Естественный отбор 18

- Тогда наградой тебе станет возможность убить еще, и если Клан Волка не опоздает с прибытием сюда, то у тебя будет возможность убить кого-нибудь из них.
Нельсон направил "Рыцаря" напролом через лес. Обе "руки" поднялись, вместе с ними запрыгали и перекрестья прицелов на мониторах, ища жертву. Они остановились на отступающем "Грифоне". Нельсон надавил на правую гашетку и послал из протонно-ионного излучателя, закрепленного в "руке" робота и похожего на пистолет, сияющую лазурью шипящую энергетическую молнию.
Струя частиц заставила кипеть броню на правой "руке" "Грифона" и добралась до его ферротитановых костей. Когда Нельсон нажал на левую гашетку, другой протонный пучок выдрал большие куски брони с "груди" "Грифона". Пар от закипевшей брони окутал несчастную машину, и она начала заваливаться назад. Водитель отчаянно старался удержать робота в вертикальном положении, одновременно заслужив восхищение и жалость Нельсона.
Две вещи удивили его во время этой атаки, и он ненавидел себя за получаемое от этих открытий наслаждение. Во-первых, оружие кланов наносило гораздо более сильные повреждения, если сравнивать его даже с лучшим оружием, которое производилось во Внутренней Сфере.
Повреждения "Грифона" были как минимум в два раза серьезнее, чем он мог ожидать от сравнимого оружия Внутренней Сферы.
И, во-вторых, "Рыцарь" Красного Корсара гораздо лучше избавлялся от излишнего тепла, чем его аналог из Внутренней Сферы. Обычно, боевой робот мог похвастать только одним выстрелом из протонной пушки, после чего температура в кабине стремительно возрастала. В этом роботе даже после двух выстрелов, сделанных почти подряд, Нельсон не почувствовал никакого повышения температуры. Посмотрев на датчик температуры, Нельсон увидел, что стрелка не зашла даже за предупреждающую желтую отметку.
- Сейчас ты находишься в настоящем боевом роботе, Нельсон. Ты можешь сделать больше.
Нельсон снова поймал "Грифона" в прицел и выстрелил. Оба протонных луча попали примерно в одно место на "груди" машины. Броня над его "сердцем" мгновенно расплавилась и испарилась, открыв ребра и другие внутренние части для испепеляющего прикосновения луча протонной пушки. Клубы черного дыма вырвались из пробоины, сопровождаемые ослепительной серебристой вспышкой. Нельсон подсознательно расценил это как попадание в двигатель, что соответственно означало смерть всех основных агрегатов машины.
Большой импульсный лазер в середине корпуса "Рыцаря" выплюнул ураган зеленых энергетических стрел, которые пронзили незащищенную теперь правую "руку" "Грифона". Вгрызаясь в ферротитановый "сустав", они окутали его пламенем - он испарился. "Рука" рухнула на землю, из ее раскаленного конца вырывались языки пламени, которые подожгли лес.
"Грифон" от полученных повреждений начал крениться, зашатался и перевернулся. Он упал плашмя, на спину, его "голова" была направлена в небо. Защитный колпак раскололся, когда полоса маленьких разрывов окутала его по окружности. Из образовавшегося темного пролома катапультировался водитель, сидящий в кресле, окутанном ослепительно белым пламенем. Нельсон не успел разглядеть воина, потому что тот скрылся в темной чаще деревьев, но он надеялся, что с ним ничего не случилось.
Итак, теперь Паук свободен.
Тем временем звено Красного Корсара вступило в схватку. Пойманные между двумя звеньями, Зуавы Циммера сражались отважно, но бандиты быстро расправились с ними. Почти не целясь, Нельсон прожег "Гермеса" насквозь, а затем развернулся и сцепился с "Горбуном". Этот боевой робот успел нанести ему небольшие повреждения, прежде чем двумя выстрелами Нельсону удалось сбить его наземь, но броня "Рыцаря" была цела, и голод Нельсона по новым победам еще не был утолен.
Когда по рации пришло сообщение, что сопротивление подавлено, Нельсон уставился на картину утреннего поля битвы. То, что до боя было непроходимым лесом, теперь представляло из себя участок земли, на котором потрудился сумасшедший робот-садовник. Деревья, которые еще недавно скрывали из поля зрения горизонт, теперь были изломаны, словно маленькие веточки. Кругом бушевали пожары, и тела боевых роботов устилали землю, будто закованные в доспехи рыцари после какой-нибудь средневековой битвы.
Красный Корсар переключила управление боевым роботом на свою половину командного мостика, затем встала и задумчиво посмотрела на него.
- Может быть, тебя и можно считать воином, Нельсон. Ты произвел на меня впечатление. Ты хорошо поработал.
Ее тон был покровительственным, но с оттенком уважения. Нельсону сначала понравилась ее похвала, но потом он вспомнил, что совершил, чтобы заслужить ее. Это были люди, сражающиеся на моей стороне. Мало того, что я разбил их, но мне это еще и понравилось! Вот, так люди и теряют сострадание.
Красный Корсар заняла свое место в командном кресле и вновь застегнула страховочные ремни.
- Однако еще остались наемники, которых надо уничтожить. Я покажу тебе, Нельсон, что может сделать настоящий воин, и ты поймешь, почему Внутренняя Сфера никогда не сможет остановить нас.
Ее покровительственный тон разозлил его.
- Но ты сказала, что Клан Волка наступает на нас. Внутренняя Сфера не будет останавливать тебя, не так ли?
- Посмотрим, Нельсон, посмотрим. Волков здесь еще нет, к тому же они тоже уязвимы.
Двенадцать часов спустя командующий Израэль Циммер ворвался в связной вагон, ставший его командным пунктом. Он хотел бы оказаться на поле сражения, но его "Мародер" потерял "ногу в проигранной битве за Шасту, и он был вынужден остаться здесь и ждать, пока починят машину либо появится боевой робот, водитель которого уже больше не будет в нем нуждаться. Хотя последнее и раньше случалось довольно часто, Циммер не жаждал попасть на поле боя такой ценой.
- Лейтенант, вы уже наладили связь с приближающимися шаттлами?
Молодой связист кивнул и освободил свое кресло перед сдвоенной видеотелефонной кабиной. Он указал на кнопку.
- Она обеспечивает соединение. Циммер подмигнул молодому человеку.
- Я уже пользовался этим раньше, лейтенант.
- Да, сэр. - Молодой офицер покраснел, но Циммер не обратил на это внимания. Лейтенант все еще носил рубашку с нашивками капрала, и на лейтенантских кубиках его лацканов виднелось пятно крови. - Теперь все готово, сэр.
Циммер нажал кнопку и увидел изображение сурово выглядевшего мужчины.
- Здесь командующий Зуавами Израэль Циммер. Нам действительно нужна ваша помощь. Мужчина на экране свирепо нахмурился.
- Вы наемники, воут? Глаза Циммера сузились:
- Да, правильно. С кем я разговариваю?
- Я полковник Старейшина Конал, командующий тридцать первой Соламой Клана Волка. Мы самостоятельно приземлимся, чтобы встретиться с бандитами. Наша посадочная площадка будет находиться в секторе 3342. Пожалуйста, освободите его.
- Повторите.
Конал сердито смотрел с экрана видеотелефона.
- Сектор 3342, мне нужно, чтобы он был освобожден. Это то место, где я согласился встретиться с бандитами.
- Полковник, мой батальон занял оборону в этом секторе. Если я стану перемещать их, то они погибнут. Приземлившись в секторе 3244, вы сможете самостоятельно пройти на северо-запад от места высадки, и бандиты окажутся между нами. Мы сейчас не очень мобильны, но все еще можем стрелять.
- Командующий Циммер, - холодно начал черноволосый представитель клана, - если вы не уберете оттуда свои войска, то вы их потеряете. Я не хочу, чтобы ваши люди мешали нашему сражению.
- Вашему сражению? - Циммер сильно повысил голос, что заставило молодого лейтенанта вздрогнуть. - Ты! Послушай меня, сукин сын, под моим командованием сейчас находится только то, что осталось от моего батальона и местного отряда самообороны. Мы дрались с этими разбойниками шестнадцать часов без перерыва и собирались произвести перегруппировку под покровом темноты. Мы хорошие воины и не хотим, чтобы нас отстраняли от участия в сражении.
- Очень хорошо. - Конал поднял голову. - Так чем вы защищаете сектор 3342?
- Ты что, идиот? - заорал Циммер. - Я только что говорил тебе, что защищаю его всеми самыми последними задрипанными силами, какие у меня только остались.
- Превосходно! - Конал улыбнулся Циммеру. - Буду с нетерпением ждать встречи с вами, командующий. Мы высадимся в течение часа. Сказано - сделано.
Экран погас, но Циммер смотрел на него еще в течение секунды, прежде чем понял, что переговоры окончены.
- Что за чертовщина здесь происходит, лейтенант?
- Я не знаю точно, сэр. - Молодой человек печально покачал головой. - Но не эту ли фразу "Сказано - сделано" говорят в кланах, когда предлагают решить спор силой и считают, что предложение принято?
- Я надеюсь, что ты ошибаешься, лейтенант. - Циммер встал с кресла и, высунувшись из двери, посмотрел вверх. Высоко в небе, подобно созвездию, меняющему свое расположение, он увидел шаттлы клана, прожигающие путь сквозь атмосферу планеты. - К сожалению, я боюсь, что ты прав.

XXI

Учебный центр "Форт Ян", порт Мосби
Федеративное Содружество
20 июня 3055 г.
Виктор Дэвион нажал на клавиатуре компьютера клавишу пробела, и голографическое изображение поля боя замерло над черным столом для совещаний. На экране превосходящие числом красные боевые роботы успешно окружили голубые машины.
- Это плохо, Гален.
- Я согласен с вами, сэр. - Гален перевел взгляд на экраны, расположенные перед ним. - К сожалению, это наиболее вероятный исход атаки Красного Корсара на позиции Зуавов в Руперте, где они находятся после поражения под Шастой. Циммер может попытаться собрать Зуавов вместе, чтобы вырваться из окружения и попробовать защитить город, но это будет бесполезно. Длинный переход сделает его войска беззащитными перед засадами, особенно в районе джунглей Левингстона, где для таких целей имеется сколько угодно удобных мест.
- Но главный вопрос состоит в том, смогут ли они продержаться до тех пор, пока к ним на помощь, не придет Клан Волка.
Помощник Виктора пожал плечами.
- Если исходить из того, что Циммер сумел занять выгодную позицию для обороны, прорваться через которую бандитам понадобится время, то думаю, что они смогут продержаться. Тридцать первая Солама Волков сообщила о том, что они быстро приближаются к планете.
Принц задумчиво опустил голову.
- Приближение со скоростью 1,25 грава не является быстрым.
- Вы имеете в виду, что это не так быстро для вас, сэр. - Гален отбросил прядь светлых волос со лба. - Чтобы быть готовыми к сражению сразу после приземления, мы никогда не приближаемся со скоростью больше чем 1,5 грава.
- Но о кланах говорят как об искусных и горячих воинах. - Виктор ударил правым кулаком по левой ладони. - Проклятье, они что, не могут поторопиться? Тогда наши люди остались бы в живых.
Гален поднял голову.
- Мне казалось, что вы не очень хорошо отзывались о Зуавах в сравнении с Гончими, когда были на Арк-Ройяле.
Виктор отмахнулся от его замечания.
- Я тогда был неправ. - Он посмотрел на часы, светившиеся в углу экрана, показывавшего поле боя. - Где болтается этот советник Ком-Стара? Он сказал, что у него есть для меня сообщение приоритета "Альфа", и после этого позволяет себе где-то задерживаться на пути сюда. Нет ничего удивительного, если кланы решили, что могут завладеть Террой.
Его замечание вызвало хохот у Галена, и через мгновение к нему присоединился и сам Виктор, избавляясь от не покидавшего его до сих пор напряжения.
- Вся тяжесть нашего положения, Гален, заключается в том, что, даже двигаясь с максимальной скоростью, Мстители не смогут добраться до места сражения за время, необходимое, чтобы спасти Циммера. У нас уйдет месяц на то, чтобы оказаться там...
- Но только в том случае, если вы мобилизуете все имеющиеся Т-корабли.
- В этом и заключается волевое решение, Гален. Если ты принял на себя командование, то обязан выполнять его. - Виктор снова включил компьютерный расчет битвы. - В этот раз мы не можем вовремя попасть туда, чтобы остановить бандитов, но мы должны опередить их в следующий раз.
Тихий стук в дверь комнаты для совещаний заставил Виктора снова остановить изображение.
- Войдите.
Пожилой человек, одетый в простой белый комбинезон советника Ком-Стара, проскользнул в щель между дверью и косяком.
- Советник Ком-Стара Марселлин к вашим услугам, Ваше Высочество. - Скорбное выражение на лице мужчины говорило Виктору о том, что сообщение будет о чем-то трагическом.
- Ну ладно, давайте приступать, советник. Насколько плохо обстоят дела на Дейе?
- Ваше Высочество?
- У вас есть для меня сообщение по поводу Дейи, разве нет? Прочтите же мне его скорее. - Виктор кивнул Галену, и помощник приготовился переводить сообщение советника в цифры, которые были бы понятны компьютеру, создающему расчеты битвы. - Приступайте, прошу вас. Я не могу сидеть весь день и ждать!
- Д-да, Ваше Высочество. - Марселлин пару раз моргнул, затем собрался с духом и начал:
- Зуавы заняли оборонительную позицию в секторе 3342.
- Твердыня Бартона. Река Спекс создает естественный ров. Возвышенность, легких подступов к которой не существует. Взять ее будет очень трудно. - Гален говорил с остановками. По мере того как он вводил информацию в компьютер, картина сражения изменялась. Теперь зеленые силы поддерживали силы голубых, и все они находились на возвышенности относительно сил красных. Голубая река пролегала между противниками. - Примерная мощность их обороны?
Советник задрожал.
- Я не знаю, сэр! Я не военный человек. Предполагается, что у Циммера есть примерно около батальона, но это все остатки от его людей и местных отрядов самообороны. Его потери оказались очень велики, когда он проиграл сражение в лесу.
Гален нажал несколько клавиш, и число участников сражения со стороны Циммера уменьшилось, но не настолько, чтобы заставить Виктора потерять надежду на благоприятный исход для Зуавов.
- Гален, Циммеру удалось это. Поскольку бандиты не пользуются ракетами, то эта маленькая крепость, возведенная природой, будет чертовски кстати. Они смогут продержаться там несколько дней. - Принц посмотрел на советника. - Прибыл ли туда Клан Волка?
- Да, Ваше Высочество. Виктор сцепил руки вместе.
- Теперь они с нами! Должно быть, они высадились позади бандитов, чтобы поймать их в капкан. Где они сели?
- В секторе 3342. Глаза Виктора сузились.
- В том же самом секторе? Циммер что, был так близок к разгрому? Они прибыли, чтобы поддержать его?
Советник покачал головой.
- Нет, Ваше Высочество, они прибыли для того, чтобы победить его.
- Что такое?!
Человек Ком-Стара беспомощно развел руками.
- Я больше ничего не знаю, Ваше Высочество. Пожалуйста, поверьте мне. В последнем сообщении, полученном нами, говорилось, что Клан Волка сражается у реки с войсками Циммера. Бандиты воспользовались представившимся случаем и отступили. Может быть, сейчас они уже покидают планету. Но, пожалуйста, поверьте мне, что я не знаю больше ничего.
Виктор ударил кулаком по столу.
- Вот сукины дети! Что за чертовщина там происходит? Предполагалось, что Клан Волка поможет Циммеру, а не уничтожит его! - Его руки сжались в кулаки, и он подпер ими голову. - Какого черта эти Волки воображают о себе? И что они думают о нас? Если бы мы были там, Гален, вся ситуация могла сложиться совершенно по-другому.
Принц указал пальцем на советника и пробормотал:
- Я хочу, чтобы вы выслали сообщение с приоритетом "Альфа" от моего имени ильХану кланов. И пусть оно звучит следующим образом: "19 июня 3055 года тридцать первая Солама Клана Волка высадилась на Дейю и разбила наше подразделение, защищавшее планету от бандитов, на которых и должна была напасть тридцать первая. Несмотря на то что для объяснения случившегося необходима такая ошибка, подобную которой невозможно найти во всей мировой истории человечества, я не отдал приказа о немедленном нападении на тридцать первую Соламу Клана Волка. Этот приказ отложен до получения ваших объяснений по поводу их действий и вашего мнения о том, как они будут действовать в будущем.
С этого момента десятая бригада Лирян будет главной военной силой, занимающейся охотой на бандитов. Тридцать первая Солама Клана Волка должна понять, что с этих пор она является лишь вспомогательной силой и подчиняется моим приказам. Если она любым образом будет вмешиваться в ход наших действий, то я отдам приказ уничтожить это подразделение".
Советник смущенно кивнул головой.
- Д-да, Ваше Высочество.

Предыдущая страница 18 Следующая страница


19 Майкл Стакпол

- Гален, отдай необходимые распоряжения в связи со случившимся. Отзови всех из отпусков и мобилизуй местные подразделения, находящиеся в запасе, для помощи с погрузкой. Мы воспользуемся Т-кораблями торговцев, если это понадобится. - Принц закрыл глаза. - Отсюда нам потребуется взять с собой основных запасов примерно на месяц. Кроме того, нам необходимо иметь ремонтные комплекты, из расчета один на каждого нашего боевого робота. И еще: свяжись со вспомогательной базой и прикажи им держать наготове специальную систему связи. Последнее: общий приказ номер четыре тысячи четыреста девяносто два о процентах возврата по закладным и займам отныне считается введенным в действие.
- Да, сэр.
Виктор открыл глаза и увидел, что представитель Ком-Стара все еще стоит около другого конца стола.
- Почему вы еще здесь, советник? Я просил вас передать сообщение.
Мужчина с трудом сглотнул.
- Да, Ваше Высочество, я знаю.
- Тогда в чем дело? - Виктор развел руками. - Вы сами видите, что я занят сейчас.
- Да, Ваше Высочество, я вижу это. - Советник нервно соединил руки вместе, чтобы они не так сильно тряслись. - Я принес вам еще одно сообщение и до сих пор не могу решиться сказать о нем.
Виктор потряс головой и склонился над столом.
- Тогда говорите сейчас...
- Ваша мама, Ваше Высочество. - Мужчина на секунду остановился, а затем продолжил: - Это был взрыв бомбы. Я очень сожалею...
Виктор почувствовал, что земля уходит у него из-под ног. Он сел, задев только край кресла, и оказался на полу. Потерявшее равновесие кресло упало рядом с ним, и он со злостью отпихнул его левой рукой.
- Боже мой! - Его затрясло. - Ошибки быть не может? - Он услышал, как сам задал этот вопрос, но его сознание находилось совершенно отдельно от голоса.
- Тревога была поднята сразу же, Ваше Высочество. Еще не известны все детали, но не было никакой н-надежды. - Советник заговорил тише. - Бомба взорвалась прямо перед ней в то время, когда она читала свою речь.
- Нет, Гален... - Виктор посмотрел на него, и тот опустился рядом с ним на одно колено. - Советник, пожалуйста, продолжайте.
- Это произошло на банкете в мемориальной библиотеке. Несколько дюжин людей погибли во время взрыва, еще больше народа получили тяжелые ранения. Ваша мама не могла почувствовать боли.
Виктор дотянулся левой рукой до края стола. Гален помог ему, и он встал рядом со столом. Сжав зубы, он старался сдержать слезы, заполнившие глаза. Ему не удалось сделать это, и слезы покатились по щекам. Виктор ударил кулаком правой руки по столешнице.
- Проклятье... проклятье, проклятье!
Советник Ком-Стара поклонился.
- Вам лучше побыть одному, Ваше Высочество.
Виктор встряхнул головой, превозмогая пульсирующую боль в правой руке.
- Нет, подождите. Гален, собери всю информацию, которая у нас есть по этим бандитам. Не забудь про досье Гейста. Держи наготове, чтобы советник смог выслать ее. Советник, я попрошу вас выслать еще одно сообщение от моего имени. Моя сестра на Таркаде?
- Катрин? Да, Ваше Высочество.
Левой рукой Виктор вытер слезы.
- Скажите Катрин, что я уже в пути. Пусть организует все необходимые мероприятия. Я считаю, что она вполне справится. Это печально, что тело моей мамы, - его грудь сдавили спазмы, когда значение этих слов дошло до сознания Виктора, - находится не в том состоянии, чтобы можно было устроить церемонию прощания, такую же, как и -с моим отцом. Если сестра решит, что так будет лучше, то пусть не ждет с похоронами до моего прибытия. Я хочу помнить мою маму живой.
Принц посмотрел на потолок и закрыл глаза, отчего слезы покатились из уголков глаз по щекам.
- Я прошу держать меня в курсе расследования, посылая мне сообщения приоритета "Альфа", когда прибуду туда. Я хотел бы получить помощь от Ком-Стара в поиске информации, относящейся к убийству. - Виктор открыл глаза и снова вытер слезы.
Советник уверенно кивнул.
- С вами будут поддерживать связь так, как вы того пожелаете. - Мужчина поднял руку. - А касательно вашего послания ильХану? Вы все еще хотите передать его?
Гален покачал головой.
- Виктор, нам будет совершенно невозможно преследовать бандитов в то время, пока ты находишься на Таркаде.
- Ты прав, Гален. - Принц посмотрел на советника. - Все равно посылайте его, но мы изменим название подразделения.
- Ваше Высочество?
- Люди Циммера - это мои люди, поэтому я обещаю, что бандиты будут пойманы. - Виктор левой рукой растирал правую. - Люди Циммера относятся к Гончим Келла. Судьба нанесла мне сейчас тяжелый удар, но такой же удар получат и бандиты, если мы пошлем разъяренных Гончих по их следу.

XXII

Тамар
Оккупационная зона Клана Волка
21 июня 3055 г.
Старейшина Фелан отсалютовал, входя в помещение ильХана.
- Докладываю по вашему приказанию, сэр.
Стройный седой человек приветствовал его ответным движением, а затем протянул Фелану руку.
- Кажется, в целом дела дивизии "Бета" под твоим руководством идут неплохо, Фелан, - сказал Ульрик Керенский, сидя в походном кресле, и жестом пригласил Фелана занять место напротив него. - У них были хорошие показатели до твоего возвращения, а за последний месяц они стали еще лучше. Тебя следует наградить.
- Я передам вашу похвалу остальным, - откликнулся Фелан. - Полковник Афен Кедерк совершил чудеса, с тех пор как пришел из корпуса быстрого реагирования номер триста двадцать восемь. Я благодарю вас за то, что вы позволили ему перейти ко мне. Также я благодарю вас за то, что мы остаемся тринадцатой бригадой Клана Волка, когда Наташа приняла командование над дивизией "Альфа". Они, как и всегда, знают, как противостоять противнику, используя нестандартные тактические решения.
Ульрик сдержанно засмеялся, и по тону его голоса чувстовалось, что он доволен.
- Другие подразделения, сражавшиеся на учениях против Пауков из Клана Волка, выражали свое мнение в гораздо менее теплых тонах.
- Могу себе представить. - Фелан сел в кресло, сделанное из стальных трубок и обтянутое холстом. Оглядевшись в скудно обставленной комнате, Хан поразился тому, что Ульрик Керенский почти не изменился с тех пор, когда он в первый раз увидел его. Тогда на шаттле "Угрожающий Волк" Фелан был приглашен в апартаменты, которые занимал Хан Керенский, где все убранство было либо сугубо утилитарным, либо аскетично простым. Фелану показалось, что многое в обстановке этой комнаты на Тамаре было абсолютно таким же, какое он видел в каюте Ульрика во времена нападения кланов на Внутреннюю Сферу.
Несколько мгновений, прежде чем начать разговор, Ульрик поглаживал свою белую шевелюру.
- Я попросил тебя прийти ко мне, потому что у меня есть несколько неприятных известий.
Интонация в голосе ильХана удивила Фелана. Голос выражал сожаление, но одновременно звучал так, будто Ульрик не был уверен, как много из того, что ему известно, он может рассказать.
- Что это за известия?
- Два дня назад от рук убийцы на Таркаде погибла Верховный Правитель Внутренней Сферы Мелисса Дэвион-Штайнер. Бомба взорвалась во время банкета, на котором она присутствовала.
- О, Боже мой! - У Фелана даже отвисла челюсть. - Кто это сделал? Ульрик покачал головой.
- Я не знаю, так же как и советник Ком-Стара, который сообщил мне эту информацию. Еще он сказал, что твой отец представлял Мелиссу Штайнер собравшимся, и они сидели рядом.
Участливый тон Ульрика подчеркнул трагизм новостей. Фелан пытался отстраниться от услышанного и сконцентрировать внимание на том, что, поскольку воины клана никогда не знали своих настоящих родителей, Ульрик не мог понять, насколько сильно потрясло Фелана услышанное. Ульрик не мог выразить словами чувства, которых сам никогда не испытывал.
- О, Боже... - Фелан рухнул в кресло. - Моя мать... Она мертва? Этого не может быть. Нет, не может быть. Я видел ее только месяц назад. - Он посмотрел на Ульрика, и горький смех вырвался у него из горла. - Когда мой отец вышел в отставку, они вдвоем поехали на Таркад, чтобы хоть немного отдохнуть от проблем, сотрясавших страну. Моя мать столько раз обманывала смерть на поле боя... Как она могла встретиться с ней на банкете?
ИльХан медленно покачал головой.
- Я не могу даже примерно понять, что ты сейчас чувствуешь, Фелан, хотя очень хотел бы.
- Простите меня, ильХан, но вы вряд ли захотите почувствовать это.
- Ты ошибаешься, и мое желание вызвано не тем, чтобы узнать, как отразятся твои чувства на способности работать под моим командованием. Ты мой друг, и я вижу, что смерть матери ранит тебя... глубоко. - Ульрик посмотрел на свои руки. - Но это еще не все плохие новости.
Фелан вздрогнул и глубоко вздохнул.
- Беда никогда не приходит одна.
- Примерно в то же время, когда взорвалась бомба, тридцать первая Солама Волков совершила военную высадку на Дейе. Они высадились на то место, где находились остатки Зуавов Циммера и самообороны Дейи. Волки напали на них, и это позволило бандитам скрыться. Из-за того, что Конал использовал свое крыло аэрокосмических истребителей, чтобы одержать, верх над Зуавами, у него не осталось сил, которые помешали бы бандитам покинуть планету.
- Конал напал на подразделение, которому должен был помочь? - Фелан выпрямился в кресле. - И какого дьявола он это сделал?
Ульрик медленно выдохнул.
- Конал утверждает, что просил командира наемных войск убраться с позиции, которую Волки думали занять сами. Командир отказался и принял приглашение Конала к сражению.
Ноздри молодого человека расширились от гнева. У него не было никаких сомнений в том, что действия Конала, такие же заискивающие, как и лживые, были именно тем поступком, который любой член клана счел бы соответствующим сложившейся ситуации. Он был уверен, что Конал приземлился на головы Зуавов по двум основным причинам. Во-первых, они были наемниками, а члены кланов в целом относятся к таким войскам хуже, чем к бандитам, которых, как подразумевалось, Конал разгромит.
Во-вторых, Зуавы связаны с Гончими, а это значит, что они связаны с ним, с Феланом.
- Вы знаете, почему Конал сделал это, воут?
- Я думаю, что в этом нет никаких сомнений. - Сказав это, Ульрик кивнул: - Конечно, ты понимаешь, что я должен сделать в ответ.
- Я подготовлю свой командирский тринарий к старту за неделю. Мы сможем быстро разобраться с бандитами. После похорон моей мамы я встречусь с Серебряным Кешиком в пространстве Федеративного Содружества.
- Нет.
- Нет?
Ульрик встал, пригладил шевелюру и начал расхаживать по комнате.
- Я не могу послать Серебряный Кешик, так же как и любую другую часть твоей дивизии. Советуя послать их, ты забываешь одну очень важную деталь. Но на самом деле это не твоя ошибка.
- Что это за деталь?
- Во Внутренней Сфере, возможно, даже вероятно, что элитное подразделение будет послано на борьбу с бандитами. - Голубые глаза Ульрика остановились на Фелане. - Как я сейчас припоминаю, мы захватили тебя в плен как раз в то время, когда ты выполнял такое задание, а Гончие охотились за бандитами.
Фелан кивнул.
- Так оно и было.
- Внутри кланов тем не менее охота за бандитами - это не дело для настоящих воинов. Этим могут заниматься подразделения из старых или обесчестивших себя воинов, которые хотят достойной смерти.
- Или еще из каких-нибудь чересчур амбициозных дураков, совершивших большие ошибки.
- Совершенно верно, но думать о Конале как о дураке - это значит опускаться до его уровня. Он очень хитер и, вне всяких сомнений, обрушился на Зуавов из-за их связи с подразделением твоей семьи. - Ульрик скрестил руки на груди. - Кроме того, Конал знает, что его поступок вынудит и меня, и Федеративное Содружество к ответным действиям.
- Федеративное Содружество больше не сможет рассчитывать на нас как на силы, способные поймать бандитов. Они сами пошлют кого-нибудь против них. - Фелан посмотрел на кресло, в котором сидел Ульрик. - Риан Штайнер уже потребовал, чтобы эта честь была оказана подразделениям Скал или Тамара. Виктор захочет послать против бандитов десятую бригаду Лирян. Вероятнее всего, что Верховный Правитель согласилась бы поручить это дело какому-то из подразделений, выбранных Рианом, а сама молилась бы, чтобы Конал не допустил политического взлета Риана. Теперь, когда Мелисса мертва, правит Виктор. Он не пошлет десятую бригаду Лирян, но вместе с тем не разрешит и Риану участвовать в операции.
Ульрик едва заметно улыбнулся.
- Я получил сегодня сообщение от Виктора. Он говорит, что не приказал сразу же уничтожить тридцать первую Соламу Клана Волка, так как рассчитывает получить от меня объяснение по поводу их действий. Еще он сообщает, что теперь Солама будет подчиняться выбранному им подразделению, которому будет поручена охота на бандитов.
- В этом весь Виктор. - Фелан нахмурился. - Конал никогда не согласится с этим. Он никогда не подчинится приказу, отданному кем-нибудь из Внутренней Сферы.
- И вот именно поэтому ты и будешь послан в качестве связного офицера между тридцать первой Соламой Клана Волка и подразделением Внутренней Сферы. - ИльХан остановился позади кресла и наклонился над его спинкой. - Для уничтожения бандитов Виктор выбрал Гончих.
Удивление Фелана превратилось в чувство страха.
- Конал не станет слушать меня, ему не понравятся приказы, исходящие от подразделения наемников. Особенно ему не понравятся приказы, исходящие именно от этого подразделения наемников. - Фелан подумал несколько мгновений, и его испуг перешел в чувство удовлетворения. - Но Конал должен будет подчиниться мне, потому что я Хан. И он должен будет беспрекословно выполнять мои приказы, в противном случае он рискует оказаться в затруднительном положении, когда подразделение наемников сделает то, что не сможет его Солама. В конце концов, может быть, это не так и плохо.
- Конал уже стремится уйти от ответа.
- Как это?
Ульрик снова выпрямился.
- Он высказывает предположение, что бандиты - это не сбежавшие из кланов воины, как мы до сих пор предполагали, а группа наемников, тайно финансируемая Рианом Штайнером. Конал считает, что набеги бандитов совершаются специально, чтобы заставить людей, живущих в пограничных районах, думать, что они находятся в опасности и что Дэвионы не хотят защитить их. Кроме того, он утверждает, что наша помощь в уничтожении бандитов угрожает миру и даже может создать впечатление, что я был обманут и помогаю Внутренней Сфере в стабилизации их обстановки, в результате чего они смогут лучше противостоять нам, когда перемирие закончится.
- И тогда я тот человек, который обманул вас, воут? Если Конал поймает бандитов вместе со мной в качестве связного офицера, то преуспеет, несмотря на мои попытки помешать ему, а если он не справится с Красным Корсаром, то вину за это можно будет свалить на меня? - Фелан сжал руки вместе. - Это несчастье для Конала, что у кланов нет касты политиков.
- Наверняка. - Ульрик подошел к столу, стоящему рядом со стеной, и взял видеодиск в защитном конверте. - Здесь находятся приказы для тебя, которые ты должен исполнить немедленно. Ты соединишься с силами Гончих в пространстве Федеративного Содружества.
Фелан встал.
- Мне проще встретиться с ними на похоронах моей матери?
- Пока что похорон не будет, как я понял. - Ульрик зажал видеодиск между пальцами. - Твой отец решил, чтобы ее тело доставили в Арк-Ройял и сохранили до тех пор, пока на церемонии прощания не смогут присутствовать все Гончие Келла. Насколько мне известно, сейчас Гончие вылетают с Арк-Ройяла.

Предыдущая страница 19 Следующая страница


Естественный отбор 20

- Вначале работа, траур потом. - Молодой Хан взял диск. - Я хочу воспользоваться шаттлом "Совиное Гнездо", так как не хочу лишать подразделение больших кораблей.
- Я согласен.
- И "Гнездо" возьмет на борт по тринарию элементалов, аэрокосмических истребителей и боевых роботов. Ему не следует путешествовать пустым.
- Правильно. - Ульрик полузакрыл глаза. - Но все войска, которые ты возьмешь с собой, почувствуют себя оскорбленными, так как им надо будет иметь дело с бандитами.
Фелан возразил:
- Едва ли. Я Хан и выполняю почетное задание, воут?
- Ут, но даже я не передвигаюсь в сопровождении трех тринариев. - Ульрик поднял голову. - Ты можешь взять с собой по отделению элементалов и истребителей, а также звено боевых роботов.
- Если Хан Клана Волка отправится в путь с таким небольшим количеством воинов, то Клан Кречета никогда не позволит нам пересечь их пространство. Надо иметь как минимум по два звена от каждого рода войск. Вместе это будет шесть звеньев, то есть количество, которое мне положено иметь как Хану.
- Но ты молодой Хан, не забывай об этом. Возможно, если с тобой будет звено боевых роботов и звено элементалов, сопровождающее отряд истребителей, то этого будет достаточно для Клана Кречета.
- Едва ли, если снаружи меня будут сопровождать только два истребителя. Пусть меня сопровождает полное звено истребителей.
- Да будет так.
Ульрик хотел на этом закончить разговор, но Фелан поднял руку:
- Если это почетная служба и специальное подразделение предназначено для осуществления связи между кланом и Внутренней Сферой, вероятно, мне следует иметь с собой людей, которые будут соответствующим образом вести себя с людьми Внутренней Сферы и которые уже имели некоторый опыт общения с ними. Капитанам Эвенте Фетларал и Ранне следует вылететь вместе со мной. Эвента может взять на себя командование звеном элементалов. Еще я хотел бы, чтобы звеном истребителей командовал капитан Карев.
- Карев не имеет родового имени. Командовать истребителями должен кто-то из вернорожденных.
- Или тот, кому гарантировано участие в следующем Испытании на получение родового имени из линии Нигрена. - Фелан внимательно наблюдал за ильХаном во время, пока говорил о своей просьбе. - ИльХан может оказать некоторое влияние в этом вопросе.
Ульрик медленно кивнул.
- Он может. Есть у тебя еще какие-нибудь пожелания?
- Есть. - Фелан сложил руки за спиной. - Я хочу, чтобы Рагнар сопровождал меня. Мы почти приняли его в касту воинов за действия на Арк-Ройяле. Я хотел бы, чтобы он получил боевого робота на время моей почетной миссии, несмотря на то что еще не прошел испытания. Кроме того, мне нужен Латос в моем звене.
- Это четверо. Хочешь ли ты, чтобы Влад стал пятым?
Хорошо сделано, Ульрик. Фелан внешне никак не отреагировал на предложение ильХана, означавшее, что его архисоперник окажется у него в подчинении.
- Думаю, что нет, ильХан. Дивизия "Дельта" потеряла очень многое, когда Старейшина Конал был послан в тридцать первую Соламу Клана Волка. Капитану Владу и так есть чем заняться, поднимая доставшийся ему тринарий до того уровня, какой у него был на Токкайдо. Я надеюсь, что ильХан предложит кого-нибудь еще.
- Ты возьмешь Алиту из четвертой бригады Клана Волка. Она из рода Винсона, и ей будет полезно узнать побольше о Внутренней Сфере.
Это предложение показалось Фелану очень интересным. Об Алите он не знал почти ничего, кроме того, что она была ранена на Токкайдо. Выбор Ульрика показывал, что в будущем он намеревался поручить ей более значительный пост. Кроме того, он рассчитывает, что очень скоро она получит себе родовое имя. Фелан вспомнил, что она не участвовала в соревновании за имя Винсона сразу после Токкайдо, так как ее раны еще не зажили.
- Спасибо, ильХан. Великолепный совет.
- Хорошо. Я даю тебе то, что ты просишь, но только потому, что тоже хочу попросить тебя кое о чем взамен. - Лицо Ульрика стало суровым. - Сказанное звучит как требование, но на самом деле это единственное, почему я посылаю тебя, а не Наташу.
- Я слушаю тебя, ильХан.
- Эти бандиты угрожают перемирию. Они заставляют народы Внутренней Сферы чувствовать себя уязвимыми и дают возможность Клану Кречета указывать на слабость Внутренней Сферы. Тот факт, что эти разбойники наносят ей такой значительный ущерб, вдохнул новую жизнь в попытки Крестоносцев нарушить перемирие и продолжить поход на Терру.
- Но нападать и убегать гораздо легче, чем воевать по всем фронтам.
- Я согласен с тобой, и именно этот аргумент я использовал, чтобы охладить их воинственный пыл. - ИльХан опустил руки на плечи Фелана. - Сохранение перемирия - твоя первостепенная задача. Делай все, что для этого потребуется. Если даже придется выгнать бандитов на родину кланов, в Страну Мечты - да будет так!
Фелан кивнул.
- А если для этого потребуется остановить Конала от совершения другой ошибки?
- Делай все, что потребуется.

XXIII

Станция подзарядки, "Тубан"
Федеративное Содружество
26 июня 3055 г.
Когда Карл Эш покинул шаттл "Коламбус" на станции подзарядки "Тубан", ему пришлось ждать катера, который доставил его вниз, на планету Тубан. Эш сразу же направился в Первый орбитальный торговый банк, где его провели в подвал с ящичками для индивидуального хранения после того, как система идентифицировала клиента, произведя сканирование роговицы.
Из полученного ящичка он извлек новые документы, удостоверяющие его личность, и магнитную карточку. Затем положил туда свои старые документы и закрыл ящик. Отдав его служащему, он вышел из банка.
Убийца знал, что с объединенного банковского счета оплачивалась стоимость аренды маленького номера из нескольких комнат в отеле "Корона". Номер предназначался для ответственных лиц, оказавшихся в этой системе, но за последний год им воспользовались только однажды. В тот раз случилось так, что, когда Карлос Негрон впервые оказался на станции, Карл Эш в последний раз покинул ее.
Повторяя в обратном порядке процесс, уже использовавшийся им восемь месяцев назад, убийца, не разговаривая со служащими у стойки регистрации, прошел в свой номер. Воспользовавшись магнитной карточкой, он открыл дверь, вошел внутрь и закрыл ее за собой. Все выглядело точно так же, как он оставил, уезжая отсюда, и легкий налет пыли покрывал все предметы, находящиеся в комнате, но убийца еще раз внимательно осмотрелся и не прикоснулся ни к чему до тех пор, пока не убедился, что в его отсутствие в номер никто не заходил.
Удовлетворенный, он быстро сбросил одежду и прошел в ванную комнату. Из набора косметики мужчина взял бутылочку, на которой значилось, что в ней находятся пилюли от аллергии, и проглотил две капсулы. Вернувшись в гостиную комнату, он установил будильник в изголовье кровати, чтобы тот зазвонил через час, лег и уснул. Услышав звонок, убийца встал, прошел в ванную комнату и встал под кварцевую лампу.
Капсулы, которые он принял, содержали вещество, стимулировавшее его кожу вырабатывать меланин, а кварцевая лампа быстро покрыла лицо и тело загаром. Его сероватая кожа приобрела здоровый оливковый оттенок. Используя краску для волос, он покрасил волосы в темный цвет. Закончив с этим, убийца вернулся в комнату, надев брюки и рабочую рубашку морского торговца, которые носил Негрон.
Ему потребовалось меньше четырех часов, чтобы полностью завершить превращение из Карла Эша в Карлоса Негрона.
Карлос Негрон направлялся в зал союза морских торговцев, расположенный рядом с доками у основания станции, на плече он нес дорожную сумку, оставленную им в отеле восемь месяцев назад. Негрон смешался с толпой рабочих, очень похожих на него и только недавно высадившихся из шаттла, затем вошел в здание и предъявил свою карточку. Человек, стоящий в дверях, записал его и впустил внутрь.
Убийца знал, что запись данных с его рабочей карточки нужна затем, чтобы автоматически поставить его в очередь лиц, ожидающих появления какой-нибудь работы вне станции. Так как данные из прошлой жизни Карлоса говорили о том, что он знаком не только с зарядными устройствами, но и с легкими боевыми роботами, то ему будет предложена работа с использованием подобных механизмов. В его биографии также говорилось, что он проделал большую работу на границе Марика, значит, скорее всего его направят дальше от Таркада, и при известных обстоятельствах это может привести его прямо к цели.
Он оставил свою сумку и пошел в бар. Там, несмотря на запрещающие знаки, оказалось сильно накурено и сумрачно. Посетителей было очень мало, и каждый сидел сам по себе, что по двум причинам устраивало убийцу. Во-первых, уменьшались шансы столкнуться с кем-нибудь, кто помнил его со времени прошлого посещения станции. Во-вторых, - и это было гораздо важнее - относительная пустота заведения означала, что корабли набирают экипажи быстро, и, следовательно, у него есть хорошие шансы быстро покинуть Тубан и оказаться на пути к другим мирам.
Он подошел к стойке и заказал пиво. Бармен подал бокал, в котором было больше пены, чем жидкости, половину из которой он пролил на стойку. Карлос нахмурился и стукнул кулаком по стойке бара.
- Что это такое?
Бармен посмотрел на бокал, затем перевел взгляд на стойку, покачал головой и убрал бокал.
- Извини, приятель. Просто только что показывали видеозапись с похоронами Мелиссы Штайнер. Я не смог посмотреть, когда была прямая трансляция. Вот, пожалуйста, полный бокал за счет заведения. Выпей его в память о Верховном Правителе.
Карлос с уважением поднял бокал.
- За Мелиссу Штайнер и чтобы для нее нашлось место за Божьим столом.
Несколько других людей присоединились к его тосту. Человек, стоявший у другого конца стойки, сразу же произнес еще один тост:
- И пусть Господь покарает того жалкого ублюдка, который называет себя ее сыном!
Эта фраза вызвала гораздо большее одобрение, чем тост, произнесенный убийцей, тем самым смутив его.
- Что такое сделал Виктор? Бармен почти прорычал:
- Дело не в том, что он сделал, а в том, что он не сделал. Ты помнишь, когда умер его отец? Старик лежал в столице тридцать один день, месяц и один день! А что получает его мать? Два дня! Даже у Иисуса было три!
- Можете быть уверены, что Виктор не дал ей столько, потому что боялся, что она восстанет из мертвых! - усмехнулся мужчина, стоящий возле противоположного конца стойки.
Бармен наклонился вперед.
- Мы слышали, что он послал Катерине сообщение, в котором говорилось: "Похорони суку". Он отдал ей приказ, да. Он сам летел так быстро, как только мог, от границы с Драконами - знающие люди мне сказали, что это займет неделю, если считать от сегодня, - но не мог приказать подождать с похоронами до его прибытия. Уверяю тебя, что другие дети прилетели с Нового Авалона - с расстояния в два раза большего, чем надо было преодолеть Виктору. И они успели вовремя. Ты можешь себе это представить? Принц Виктор даже не захотел присутствовать на похоронах своей матери.
На голографическом экране, установленном в углу бара, Карлос увидел, что камера показывала высокую, стройную женщину, одетую с ног до головы в черное. По левую руку от нее стоял высокий мужчина со светлыми волосами, которого убийца знал как Риана Штайнера.
- Это дочь Верховного Правителя?
- Воплощает образ своей бабки. Она и названа была в ее честь. Виктор назначил ее руководить похоронами. Это ее братья Петр и Артур, а вот эта девочка - самая младшая дочь Мелиссы - Ивонна. - Бармен качал головой, вытирая со стойки кольца от пролитой жидкости. - Катерина защищает Виктора, указывая на то, что теперь у него есть государство, которым нужно управлять. Большинство людей жалеют ее, поэтому принимают все на веру, но мы-то знаем правду.
Карлос кивнул и отпил немного пива.
- С тех пор как Мелисса вышла замуж за Хэнса, не произошло ничего хорошего.
Мужчина с противоположного угла стойки подошел и плюхнулся на сиденье рядом с Карлосом.
- Ты все понимаешь, брат. А ты знаешь, почему Катерина отдала Мелиссу за Хэнса, а? Карлос покачал головой.
- Почему?
- Хэнс сказал ей, что если она не согласится, то он вступит в альянс с Драконами. Тогда он женится на Констанции Курита. И заставит свою двоюродную сестру Марию развестись с Мишелем Хасек-Дэвионом и выдаст ее замуж за Теодора. Если бы он тогда это сделал, то сейчас мы все пили бы рисовое вино и разговаривали на драконьем!
Убийца, хорошо знавший японский, решил, что сейчас не время афишировать свои языковые способности.
- Я не знал этого.
Мужчина выразительно закивал.
- Да, это часть плана Дэвиона. Ты можешь заметить, что Виктор тоже придерживается его, особенно тем, как заботится об Оми Курита, А почему, как ты думаешь, десятая бригада Лирян расположена на границе с Драконами?
- Теперь, после твоего рассказа, мне все стало ясно.
- Чертовски здорово сказано. - Глаза мужчины сузились. - Я даже могу тебе сказать, кто это сделал, кто подложил бомбу и почему.
Убийца заставил Карлоса наклониться поближе.
- Почему?
Мужчина оглядел комнату, затем тихим голосом произнес:
- Это сделал Виктор. Будучи так близко связан с Оми, он получил от нее несколько наемных убийц, некогами, для этой работы. Единственное - они промахнулись мимо настоящей цели. Бомба предназначалась не Мелиссе.
- Нет?
- Нет. Наверняка она предназначалась Риану Штайнеру. Виктор поклялся своему отцу, что убьет Риана. Видишь ли, предполагалось, что Риан будет там. Он должен был представить Верховного Правителя на том вечере, а вовсе не Морган Келл. Это точно, что бомба предназначалась ему.
Убийца хотел соблюдать осторожность, но знал, что Карлоса это должно было обязательно заинтересовать.
- Но разве взрыв не был очень мощным? Разве не все, присутствующие на вечере, погибли? Мужчина пожал плечами.
- Ты знаешь, у Куриты знак, обозначающий "достаточно", переводится и как "добить". Кроме того, не все погибли. Морган Келл выжил, хотя на это никто и не надеялся. Вот тебе пример семьи патриотов - они ожидают похорон его жены до тех пор, пока Гончие Келла не поймают бандитов.
- Патриотов? - Карлос показал бармену, чтобы он принес еще два пива. - Я имею в виду, то есть я знаю, что сделали Гончие Келла, и все такое, и я уважаю их за это, но разве не сын Моргана теперь Хан в Клане Волка?
- А это правда, приятель. - Мужчина, сидящий сбоку от Карлоса, глотком выпил треть бокала. - Но ты должен понимать кое-что. Сын двоюродной сестры моей жены был на Нейджелринге в то же время, что и милый принц Виктор и этот Фелан. Так вот, мой родственник сказал мне, что Фелан не хотел иметь никаких дел со своим высокородным и могущественным кузеном. Одно это делает его хорошим парнем в моих глазах, даже если кланы и обработали его мозги. И еще, посмотри: Фелан специально прилетел, когда его отец уходил в отставку, разве не так? И можно поспорить, что он был бы уже здесь, если бы умер его отец. И он будет здесь, когда состоятся похороны его матери.
Карлос кивнул, и в это время еще один человек вошел в бар. Он держал доску с записями, упиравшуюся ему в живот.
- Андерсон, Капетти, Чунг, Негрон, Ваттерман - "Оскорбленная женщина" отбывает через шесть часов. Назначение - Ламон, остановки будут сделаны в Чукчи, Циотате и Транте. Оплата обычная плюс бесплатный провоз двадцати пяти килограммов груза.
Карлос допил пиво и хлопнул своего собеседника по плечу.
- Спасибо за то, что рассказал мне все это, братишка. Мне всегда нравится поговорить с человеком неглупым и знающим, как на самом деле устроена Вселенная.

XXIV

Станция подзарядки "Надир"
Таркад Федеративное Содружество
27 июня 3055 г.
Виктор Штайнер-Дэвион стучал в такт словам кулаком по переборке своей каюты на "Барбароссе".
- Что вы имеете в виду, говоря, что до посадки на планету пройдет пять дней? - Он пронзил служащего станции негодующим взглядом. - В таком случае, почему нам разрешили прибыть сюда, если, чтобы добраться до планеты, необходимо пять дней?
- Ваше Высочество, попытайтесь понять. Даже если вы будете передвигаться с ускорением в три грава, то сэкономите только один день. - Человек сложил руки вместе. - Полтора грава - это гораздо более безопасная скорость.

Предыдущая страница 20 Следующая страница


21 Майкл Стакпол

- Плевать я хотел на безопасность, черт вас побери! - Виктор указал на иллюминатор. Планета сияла, подобно драгоценному камню, висящему под ними. - Это мой дом. Моя мама умерла там и была похоронена там. Я хочу быть там.
- Ваше Высочество, существуют правительственные процедуры...
- Мне нет дела до процедур! - Кулак Виктора снова врезался в переборку. - Черт побери, я и есть правительство! Перезарядите этот шаттл, и мы сделаем гиперпрыжок, чтобы быть ближе.
- Я не могу.
- А я говорю - можете! - У Виктора возникло желание наброситься на этого человека, но тот отступил. Виктор мысленно увидел Фелана, усмехающегося над ним и покачивающего головой. Прежде чем он смог выбросить эту мысль из головы, в каюту вернулся Гален, сопровождаемый пожилым человеком с жестким взглядом и лицом, словно вырубленным из куска льда.
Вошедший человек похлопал по плечу служащего станции.
- Ты можешь идти.
Виктор едва не обрушился на пришедшего, но увидел, как Гален слегка покачал головой. Принц отошел назад, пока служащий выходил, а человек с ледяным лицом закрывал люк. Затем мужчина неторопливо убедился, что люк надежно закрыт, а потом посмотрел на коробочку, прикрепленную на запястье. Он нажал две кнопки, потом отпустил их, нажал еще раз и поднял взгляд.
- Я из службы безопасности.
Виктор оперся спиной о переборку.
- Я очень хочу видеть вас, так как в последнее время мне попадалось очень мало разумных людей.
Мужчина проигнорировал замечание Виктора.
- Вы находитесь здесь и двигаетесь со скоростью полтора грава из соображений безопасности.
- Я приказал заправить этот корабль и совершить гиперпрыжок как можно ближе к Таркаду для того, чтобы к вечеру оказаться на планете.
Мужчина покачал головой.
- Вы не можете...
Виктор отмахнулся от его возражения.
- Я могу. Меня не волнуют покушения на мою жизнь.
- Так же, как не волновали и вашу маму.
- Это нечестно! - Руки Виктора сжались в кулаки. - Ты, сукин сын, кем себя считаешь?
- Я знаю, кто я. - Глаза мужчины сияли холодным голубым огнем. - Я человек, назначенный для того, чтобы быть уверенным в том, что ни ваши причуды, ни злоумышленники не смогут сделать с вами то, что им удалось сделать с Верховным Правителем. Я часть службы, пытающейся отыскать ее убийцу. Сейчас, вместе с командующим Коксом здесь и, может быть, с вашими братьями и сестрами там, я единственный человек в этой системе, кто заботится о том, чтобы вы вообще добрались до Таркада.
Прямота и спокойствие этого человека погасили раздражение Виктора, которое возникло в связи с недавним замечанием охранника. Принц подавил желание спорить с ним и подошел к своему столу. Он сел и жестом указал Галену и охраннику на кресла.
- Хорошо. Вы занимаетесь своей работой. А включает ли она необходимость информировать меня о ней? Мужчина остался стоять.
- В большинстве своем - по принципу "знать-только-то-что-необходимо".
- Мне необходимо знать все.
- Ему не нужно, - сказал охранник, взглядом указывая на Галена. Тот улыбнулся.
- Тонкий ход, агент Кураитис, - заметил он и начал вставать из кресла, но Виктор покачал головой.
- Гален может остаться. Какой бы уровень доступа ему ни потребовался - он у него есть. Если я не должен доверять ему, то, значит, не могу доверять никому.
Кураитис посмотрел на Галена, потом перевел взгляд на Виктора.
- Убийца использовал очень хитроумный план, чтобы справиться с охраной Верховного Правителя Мелиссы. Он понял, как и мы, к сожалению, поняли позже, что единственная слабость, которая у нее была, - это цветы mycosia. Чтобы убить Верховного Правителя, он воспользовался горшками, в которых были цветы.
Пока мужчина говорил, Виктор почувствовал раздражение, но оно не было направлено ни на кого конкретно. Во многом это было продиктовано тем, что мужчина докладывал, стоя по стойке "смирно". Вначале это вызвало у Виктора чувство неловкости, но затем он постарался перенести раздражение на тех, кто хотел причинить ему зло.
- Мы всегда изменяли расписание встреч вашей матери для того, чтобы убийца не смог воспользоваться бомбой с часовым механизмом, - продолжил свои объяснения агент безопасности. - Тот, кто убил ее, знал об этом, как знал и о том, что мы используем радиочастотные сканеры для поиска радиоизлучения, исходящего от микросхем, чтобы найти радиоуправляемые мины. Если микросхемы экранированы так, что они не излучают радиочастоты наружу, то они не могут и принять командный сигнал, посланный по радио. Таймеры можно скрыть от наших сканеров, но часовые бомбы ненадежны по причине, о которой я вам уже говорил.
Из-за того, что вы изменяли расписание моей мамы. Виктор кивнул, когда понял, что Кураитис не будет ничего объяснять дважды, и стал слушать его с еще большим вниманием.
- Как же тогда сработала эта бомба?
- Пластиковая взрывчатка SХ-497, сделанная на Гесперусе-2, из партии, потерянной при транспортировке, была выполнена в форме цветочных горшков, для придания прочности ее обожгли и покрыли акриловым отвердителем, чтобы электронные "носы" не смогли обнаружить ее. Схемы из четырех сотовых визифонов установлены внутри горшков, и они подожгли магниево-термитные запалы, когда поступил звонок на номер, на который они все были запрограммированы.
Принц оперся о спинку.
- Но сотовые визифоны должны испускать сильное радиоизлучение, правильно?
- Горшки были покрыты полупроницаемой резиной, которая пропускает воду. Сотовые визифоны включались таймером, а тот в свою очередь питался от водяной батарейки. Когда достаточное количество воды проникло сквозь, резину, то сработали водяные батарейки, включив таймеры. В заданное время таймеры включили визифоны. Все это случилось уже после последней проверки зала на наличие радиоизлучений.
- Почему это не было сделано позже? Кураитис уставился на Виктора.
- Электронные часы, сотовые визифоны, стимуляторы работы сердца, протезы конечностей с кибернетическим управлением и некоторые из платьев, сшитых по последней моде и надетые в этот вечер, сделали невозможным поиск радиоисточников. Сканирование, сделанное позже, уже не могло дать никаких результатов. Мы полагаем, что устройства включились спустя полчаса после того, как были открыты двери и люди начали заполнять зал. Убийца наблюдал за происходящим по общественному видеоканалу и позвонил тогда, когда ваша мама начала свою речь. Некоторое время спустя устройства взорвались.
У Виктора помрачнело лицо.
- У вас есть голографическая видеозапись убийства?
- С разных сторон. Именно просмотр кассет и позволил нам определить, что взорвались цветочные горшки, а не стойка, поддерживающая их.
- Я хочу посмотреть записи.
- Виктор! - Гален наполовину поднялся из кресла. - Подумай, о чем ты просишь!
- Гален, там может быть что-нибудь, что я...
- Нет, Виктор, нет! - Гален почти встал из кресла. - На этих кассетах нет ничего, что бы уже не проверили Кураитис и другие специалисты из службы безопасности. То, что ты видел, как умер твой отец, еще не значит, что ты должен смотреть, как умирает твоя мать.
- Но вдруг там есть что-то еще, и я смогу заметить это.
- Это безумие, Виктор. Тебе не следует мучить себя,
- У меня будут готовы кассеты для вас, когда мы достигнем Таркада, - сказал Кураитис. Гален повернулся к нему.
- Вы не можете...
- У вас есть какая-то причина, чтобы не показывать их принцу, командующий?
Виктор заметил, как напрягся Гален, и на долю секунды задумался о том, что же хотелось скрыть Галену. Почему Кураитис подозревает Галена? Почему он хотел удалить его из комнаты? Есть ли у Кураитиса какие-нибудь доказательства, связывающие Галена с убийством моей мамы?
Адъютант Виктора выпрямился и покачал головой.
- Вы очень изобретательны, агент Кураитис. Вы видите во мне фактор риска и хотите избавиться от меня. Я мог бы поаплодировать вам, но сейчас - не тот случай. Принц - мой друг так же, как и мой господин, и это позволяет мне думать, что, вероятно, - только вероятно - для него будет лучше помнить свою мать такой, какой она всегда была для него, а не после того, как бомба разорвала ее на куски.
Гален повернулся к Виктору.
- Я знаю тебя, Виктор. Я знаю, ты думаешь, что ничто не будет происходить, пока ты не отдашь приказ. Это хорошо для военных подразделений, но не для государства. Ответственность, лежащая на тебе, отныне стала еще больше, и тебя некому будет заменить, если ты погрязнешь в расследовании обстоятельств смерти твоей матери.
Виктор поднял глаза на своего друга и услышал в его словах предупреждение.
- Ты прав, Гален. Но я знаю, что у меня нет выбора. Я тот, кто я есть, и не могу оставить ее смерть неотомщенной.
- Месть наступит тогда, когда люди Кураитиса закончат свои расследования, Виктор.
Виктор кивнул и перевел свой взгляд на агента.
- Вы идентифицировали личность убийцы?
- Мы знаем, кем он был на Таркаде. Мы знаем, кем он работал и что делал последние шесть месяцев своей жизни. Записи в его досье, относящиеся к этому периоду, выглядят исчерпывающими, но все они фальшивые. Мы имеем дело с профессионалом, который в течение долгого времени работал над этим заданием, и он занимался бы им еще дольше, если бы того потребовала ситуация. - Адамово яблоко Кураитиса ходило вверх и вниз. - Мы до сих пор не поймали его, но сейчас достоверно знаем только, что это был мужчина.
Глаза Виктора сузились.
- Как убийство было преподнесено общественности?
- Сумасшедший, недовольный убийца, бросивший бомбу. В передачах показали его мать, которая живет в доме престарелых. Она ничего не знает и находится в маразме. Государство платило за ее содержание, но заведение было хуже, чем то, на которое можно рассчитывать за такие деньги. Это и было использовано для объяснения причины недовольства убийцы. Мы считаем, что он уже покинул Таркад, но в народе думают, что он покончил жизнь самоубийством.
- Если вы считаете, что он сбежал, то к чему тогда эти ограничения моего передвижения? - Виктор увидел, как голова Кураитиса медленно повернулась. - Я предполагал, что ограничение скорости моего корабля - общее правило, чтобы помочь вам найти убийцу, проверяя всех отбывающих пассажиров.
Агент безопасности покачал головой.
- Народ очень недоволен вами. Тело вашей матери находилось в столице два дня, а вашего отца - тридцать один день.
- Но бомба... - Виктор покачал головой. - Ее нельзя было показать людям, как в случае с моим отцом.
- Вас не было на похоронах.
- Не из-за того, что я не хотел. - Принц посмотрел на Галена. - Мы вылетели сразу же и мобилизовали каждый Т-корабль, двигающийся в этом направлении, а также несколько кораблей, которые двигались совсем в другую сторону. Я оказался здесь так быстро, как только мог.
Кураитис не подал никакого знака, что слышал Виктора.
- Говорят, что ваша сестра нарочно сократила прощание с Верховным Правителем и, следуя вашим приказам, очень быстро завершила всю церемонию.
- Я сказал ей, чтобы она сама приняла оптимальное решение, в зависимости от обстоятельств.
- То, что вы сказали ей, - это "похорони ведьму".
- Никогда!
- Петр, Артур и Ивонна успели прилететь на похороны с Нового Авалона. Для этого им пришлось преодолеть расстояние в пятьсот сорок световых лет, и они сделали это быстрее, чем вы преодолели двести десять световых лет из порта Мосби.
- Катерина предполагала, что будет лучше, если они будут там, - огрызнулся Виктор.
- Некоторые люди думают даже, что это вы подстроили смерть своей матери, потому что она не хотела отказаться от престола в вашу пользу. Говорят, она отказывалась передать вам бразды правления из-за того, что вы тайно женились на Оми Курита, когда были на Недостижимой.
Агент безопасности взглянул на Галена.
- Вы должны помнить об этом, как и о том, что сплетни говорят о вас как о любимом мужчине принца.
- Это оскорбление!
- Может быть, джентльмены, но я передал вам именно то, что говорят в тавернах и барах, прачечных и магазинах, на общественных мероприятиях и по видеотелефонам. - Лицо Кураитиса оставалось непроницаемым. - Но это еще не все. Знаете ли вы о том, Ваше Высочество, что вы еще пытались убить и Кая Алларда-Ляо, когда были на планете Алин, за то, что он возражал против вашего романа с Оми? Как факт принимается и то, что вы могли захватить его с собой, когда оставили планету Алин, но отказались подождать его. Люди клянутся, что слышали, как он просил вас по радио о помощи, но вы приказали кораблям стартовать.
Виктор обрушил оба кулака на стол.
- Нет! Это абсурдно! - Он открыл рот и попытался найти слова, чтобы выразить всю степень своего неверия и раздражения, но не мог. Все извращено! Ложь подменила правду. - Как, кто, почему?
Кураитис пожал плечами, и в первый раз за все время разговора его плечи немного расслабились.
- Я не знаю, да это и не мое дело. У вас есть враги, и у вас есть союзники. Кай Аллард регулярно посвящает вам победы на Солярисе. Ваша старшая сестра - ваш лучший защитник. Петр - очень серьезный человек, но не обладает характером для того, чтобы помочь в вашем деле. Первая вещь, о которой Морган Келл захотел узнать, когда его вывезли из операционной, - это вопрос о том, не было ли совершено нападение и на вас. Когда приказы Гончим Келла были отданы за вашей подписью, он отложил похороны своей жены ради того, чтобы уничтожить бандитов. Вы не одиноки, но вы открыты для противника, решившего нанести удар, и это уже моя работа - сделать так, чтобы с вами невозможно было поступить так, как поступили с вашей матерью.
Виктор с трудом сглотнул и посмотрел на фотографию своей семьи, стоящую сбоку на его столе. Моя мать и отец умерли. Я одинок. Может быть, уже слишком поздно для того, чтобы что-то менять? Он поднял взгляд, и глаза его сузились.
- Агент Кураитис, вы дважды упомянули мою сестру, но ни разу не назвали ее по имени.
Курантис посмотрел на него, но ничего не сказал.
- Как ее зовут?
Лицо агента безопасности не изменилось.
- Катерина.
- Хорошо. - Виктор кивнул. - Мне нравится, что вы будете работать на меня. И я хочу просмотреть видеозаписи.
- Я возьму их для вас, но сразу же хочу кое о чем предупредить, чтобы в дальнейшем между нами не возникало недопонимания.
- Да?

Предыдущая страница 21 Следующая страница


Естественный отбор 22

- Я не работаю на вас, я работаю, чтобы защитить вас. - Кураитис улыбнулся, но улыбка не изменила выражения его глаз. - По мере того как мы будем сотрудничать, вы увидите разницу.
- А если нет?
- Вы будете мертвы, и вам будет все равно.

XXV

Шаттл "Луг"
Станция подзарядки "Надир", Великая-Х
Федеративное Содружество
10 июля 3055 г.
Кристиан Келл выбрался из шлюза на палубу "Луга".
- Я пришел сразу же, как только смог, полковник. В чем дело?
Даниэл Аллард позвал Криса к переговорному устройству.
- Сейчас самое время для Старейшины Конала найти еще какой-нибудь повод для ссоры. Я подумал, что иметь свидетеля его высказываний будет очень полезно. Я позвал тебя потому, что полковник Брахе уже пообещал, убить его, если только они еще раз встретятся.
Крис рассмеялся, но он знал, что Коналу пришлось хорошо потрудиться, если он сумел вывести из себя невозмутимого Акиру Брахе, одного из офицеров, командующего первым полком.
Голос теха-связиста раздался из динамика.
- Поступило сообщение с "Белого Клыка" для вас, полковник Аллард.
Дэн подмигнул Крису.
- Я могу сверять по нему свои часы. Наверное, он даже выгладил парадный костюм. - Командир Гончих нажал кнопку, и экран заполнило изображение серьезного человека с жестоким выражением лица. Казалось, что злоба, затаившаяся в его глазах, струится из глубины какого-то темного и скрытого источника. - Добрый день, полковник.
- Даниэл, мне придется нарушить запрет, который ты наложил на мои переговоры с другими подразделениями.
Дэн Аллард продолжал так, будто его и не прерывали.
- Я хочу представить вам одного из моих военных командиров, майора Кристиана Келла.
Старейшина Конал оглядел Криса с экрана, и выражение его лица стало еще более суровым.
- Мне следовало этого ожидать. Ты только наполовину принадлежишь к касте Волков, вольнорожденный ублюдок брата Моргана Келла, воут?
Крис кивнул. На его лице не отразилось никаких эмоций после полученного от Конала оскорбления, так как он знал, что Старейшина специально пытается рассердить его. Если бы Конал не добавил слова "вольнорожденный", чтобы еще сильнее уязвить его, то Крис мог бы всерьез разозлиться. Это слово, являющееся ужасным обвинением для любого члена касты воинов, воспроизводимой в кланах методами генной инженерии, не имело никакого значения во Внутренней Сфере, где каждый был рожден "вольно". Отреагировать на его колкости - это значит дать ему власть над собой, а этого я не позволю.
Полковник клана снова перевел взгляд на Дэна.
- Полковник, мне необходимо сделать доклад моему вождю, ильХану. Раз вы заставили этих мягкотелых бюрократов Ком-Стара повторять вашу выдумку о поломке гиперимпульсного генератора, то я приготовился воспользоваться своим собственным генератором.
Дэн нахмурился, словно он был смущен, но за годы, проведенные вместе, Крис знал, насколько обманчиво это впечатление.
- Полковник, запрет на обмен сообщениями введен по необходимости. Я считаю, что ваши доклады могут подождать.
- А я думаю, что нет! - Черноволосый человек выглядел разъяренным. - Это военное подразделение, полковник. Мы должны подчиняться своим начальникам и докладывать им.
Дэн поднял голову, услышав ярость, прозвучавшую в голосе Конала.
- А это - военная операция. И во время ее проведения вы подчиняетесь мне. В вашей просьбе отказано.
- Это не просьба, полковник.
- Все равно отказано, Старейшина Конал. - Дэн отвернулся от экрана и кивнул Крису: - Причина, по которой я попросил майора Келла присутствовать при нашей встрече, - это попросить его ввести вас в курс дела, из-за которого мы находимся на этой станции подзарядки с нашими идентификационными системами, настроенными, чтобы представлять нас на радарах как торговые корабли. Я помню, что пытался объяснить вам это и раньше, но, как мне кажется, вы не поняли меня. Майор?
Крис хотел громко рассмеяться, но сумел подавить это желание.
- Полковник, требование сохранять полное молчание в области гиперимпульсной связи объясняется предположением, что Великая-Х станет очередной целью для бандитов. Мы знаем, какой информацией они руководствовались перед нападением на Дейю. Передав записи с допросов пойманных вами людей, вы очень помогли делу. Если бы мы смогли повторно допросить их, то, возможно, нам удастся узнать что-нибудь еще.
Конал покачал головой.
- Это невозможно. Люди, о которых вы говорите, уничтожены.
Дэн заморгал глазами и резко повернулся к экрану.
- Что? Уничтожены?!
- Так кланы поступают с бандитами. Они, совершенно очевидно, были негодным материалом. - На лице Конала отразилось самодовольство. - Мы не хотим, чтобы генетический материал от таких людей сохранялся, поэтому удалили их из популяции.
Крис сурово смотрел на изображение Старейшины Конала на экране.
- Но в записях говорилось, что это Красный Корсар схватила их и что по ее приказу они были выпущены.
- Это дезинформация. Таким людям нельзя верить абсолютно ни в чем.
- Но известно, что Хупер и Вандермеер принадлежат к Рейнджерам Робинсона. Они были взяты в плен на Кейстоуне. - Дэн вывел данные о них на вспомогательный экран. - Запись их голосов совпадает с голосами людей, пойманных вами.
- Значит, они стали предателями и тем более заслужили смерть.
Дэн Аллард тяжело перевел дух:
- С этого момента вы больше не будете уничтожать пленных. Расценивайте это как приказ. Лицо Конала окаменело.
- Я подумаю над этим.
- Вы будете доставлять всех пленных к Гончим Келла, полковник. Вы должны соблюдать радиомолчание до тех пор, пока шаттлы бандитов не осуществят налет на четвертую планету Великой-Х.
Крис удивлялся, каким образом Дэну удавалось держать под контролем свои эмоции и голос.
Конал казался безразличным.
- Что вы имеете в виду, полковник?
- Не надо испытывать мое терпение, Старейшина Конал. - Дэн наклонился вперед, и Крис увидел, как расширилась его грудная клетка. - Я был на Люсьене, когда мы искрошили Ягуаров и Кошек. Мои боевые роботы ничем не уступают твоим, и мои воины имеют большой опыт боев с кланами. Если ты действительно хочешь, чтобы мы разнесли тебя в щепки, то у меня здесь в шесть раз больше воинов, чем у тебя, и каждый из них страстно желает отомстить за павших Зуавов.
Дэн секунду помолчал и продолжил более спокойно:
- Мы здесь, чтобы остановить бандитов, полковник. И это - наша главная задача. Когда мы разделаемся с ними, то сможем найти где-нибудь старый пыльный и лишенный атмосферы астероид и на нем разрешить наши споры. А до этого времени вы находитесь у меня в подчинении и прибавьте мои сегодняшние приказы к тем, которые были вам посланы ранее. Все понятно?
Прежде чем Конал успел ответить, новое изображение появилось на экране. Это была карта передвижения кораблей в солнечной системе Великой-Х, на которой маленькими символами и кодами были обозначены все Т-корабли и шаттлы, находившиеся в системе. Крис моментально заметил новый символ, расположенный в точке гиперпрыжка, на расстоянии двух дней от четвертой планеты Великой-Х.
- Полковник Аллард, у нас обнаружен новый Т-корабль, направляющийся в эту систему. Предварительное сканирование не обнаружило никаких идентификационных меток и с очень большой вероятностью совпадает с предыдущими данными сканирования кораблей бандитов.
Дэн нажал кнопку на панели управления, и "Луг" огласили тревожные звуки сирен.
- Это они. Всем занять свои места. Как только бандиты нападут, так мы сделаем этот набег последним для них.
Запертый в виртуальном мире дома Красного Корсара, Нельсон Гейст бродил по нему, погруженный в свои мысли. Внутренний конфликт терзал его сознание, и он невероятно раздражался, так как знал, что Красный Корсар специально подстраивает обстоятельства" чтобы быстрее сломить его. Нельсон хотел взять свои чувства под контроль и старался придерживаться своего обычного образа мыслей, но сделать это ему никак не удавалось.
Она сдержала данное ему слово и освободила несколько своих рабов на Дейе. Она собрала всех взятых в плен на Кейстоуне и объявила им, что это он выбрал тех из них, кому будет дарована свобода. Затем выбрала трех человек из Рейнджеров Робинсона и отпустила их. И хотя Нельсон был рад за них, но был глубоко уязвлен тем, что увидел злобу в глазах Паука и других воинов его подразделения, решивших, что он предал их.
Однако это было сущим пустяком по сравнению с другой проблемой, с которой ему пришлось столкнуться.
Красный Корсар оказалась ненасытной и очень опытной любовницей. Она удерживала его при себе все время, пока они покидали Дейю, и казалась почти пьяной от счастья, что ей удалось обмануть Клан Волка. В последующие за этим три недели они продолжали проводить ночи вместе и чаще всего засыпали в объятиях друг друга совершенно опустошенные.
У Нельсона никогда не было такой партнерши. С ней не существовало ни компромиссов, ни поражений. С первой же совместно проведенной ночи они вырвались за рамки всех его предыдущих ощущений и уже никогда не оглядывались назад. Их страсть, казалось, молодила его, даже заживив рану, нанесенную его мужской гордости из-за раненой руки. В постели они были равными, даже партнерами, пользуясь и используемые тем, кем они были, и тем, кем они становились вместе.
Но когда он просыпался в ее объятиях, то потрясение от того, где он был и кто он был, внезапно окатывало его сознание кристально чистой водой правды. Он был тем, кто спит с женщиной, превратившей его в раба. Он доставляет удовольствие женщине, которая держит его друзей в тюрьме и которая вынуждала его убивать других людей, заставляя делать выбор между ними и друзьями. Он тот, кто оживает, находясь рядом с женщиной, которая является подручной смерти, и приходит в восторг от человека, вынуждающего других узнать горе и печаль.
Чем больше Нельсон хотел оттолкнуть ее от себя, тем меньше у него это получалось. Она все равно оставалась желанной, и единственным его утешением было видеть, что и она попалась в ту же ловушку. Оба они понимали, что их связь может привести только к обоюдному самоуничтожению, и тем не менее смеялись в лицо приближающейся катастрофе. Все эти парадоксы только усиливали их желание, а кажущаяся ничтожность возникающих парадоксов по сравнению с получаемым удовольствием еще больше распаляла страсть.
Позже, когда бандиты стали готовиться к новому нападению, Красный Корсар начала отдаляться от него, чтобы вновь обрести способность концентрировать свое внимание на задаче, которую им надо было выполнить. Нельсон знал, что ее отказ от него являлся временным - она так много успела сказать словами и еще больше было сказано действиями, но все равно это удивительно сильно задело его. Все это время я старался освободиться от нее, потому что в действительности глубоко внутренне ненавижу ее, и при этом разлука съедает меня заживо.
Стараясь вновь обрести контроль над собой, Нельсон спустился на самые глубокие уровни главного здания, построенного компьютером, и направился по коридору к дверям, которые принесли ему столько неприятностей в канун нападения на Дейю. Если я сумею представить ее себе и получу удар током, то, возможно, мне удастся начать собственный курс терапии по выработке отвращения к ней. Он улыбнулся от этой мысли и свернул за угол.
Нельсон приготовился к электроудару, но ничего не произошло. Вместо этого он почувствовал, как его голова расширяется, как у какого-нибудь персонажа мультфильма, к которому в рот попал шланг со сжатым воздухом. Она становилась все больше и больше, и он увидел, как мир под ним раскололся на две одинаковые картинки, а затем сжался до размеров булавочных головок. Яркий белый свет окружал черные точки, и, чтобы защититься от него, он попытался закрыть глаза, но, по-видимому, свет проецировался прямо в зрительные центры его мозга.
Как будто вложенные в пращу, а потом выпущенные из нее, дробинки двойного мира полетели вперед. Они увеличились и нахлынули на него. Он попробовал уклониться, но они стали преследовать его все более настойчиво.
Нельсон почувствовал, как врезался в правый ограничитель беговой дорожки, а потом движущаяся резиновая лента выбила опору из-под его ног. Он упал и на боку соскользнул с площадки. Что случилось? В то время пока Нельсон боролся с очками и перчатками, стараясь освободить себя, он услышал, как взвыла сирена, призывая всех занять места согласно боевому расписанию.
Он хотел встать на ноги, но вдруг почувствовал уже знакомые ему волны тошноты. Мы сделали гиперпрыжок. Мы оказались в другой солнечной системе. Где мы?
Пока он лежал распростертый на спине, мир вокруг него прекратил вращаться. Он сдернул перчатки и начал отлеплять датчики от своего тела. В это время сирена смолкла, потом прозвучали три резких сигнала. Услышав их, Нельсон рывком дотянулся до одной из стоек, ограждающих полотно беговой дорожки, и крепко ухватился за нее. Мы снова делаем гиперпрыжок!
Вселенная раздулась, как пузырь, потом взорвалась. В одно мгновение Нельсон Гейст увидел себя частью огромной молекулы и в то же время знал, что эта молекула не что иное, как маленькая частица его самого. Эти чувства появлялись и исчезали, отражаясь одно в другом, подобно тому, как отражения в зеркалах, стоящих напротив-друг друга, повторяются до бесконечности.
Люк, ведущий в каюту Красного Корсара, качнувшись, открылся, и она, пошатываясь, вошла в зал. Женщина громко засмеялась, потом подошла к тому месту, где он лежал, и встала на колени, чтобы поцеловать его в губы.
- Это было великолепно, Нельсон. Почти превосходно!
- Что?
- Они поджидали нас на Великой-Х. Они могли поймать нас, если бы дождались, пока мы развернемся для нападения на планету. - Она подняла голову, откашлялась и засмеялась снова. - Знаешь, Волки очень нетерпеливы. Как только мы появились, они сразу же вызвали нас на бой. Мы сделали гиперпрыжок на нашу запасную точку и оставили их недоумевать, куда же мы делись!
Она склонила свое лицо к нему, и огонь в ее красивых глазах воспламенил его.
- Чудесное спасение, - сказал он. Она лукаво улыбнулась.
- По лезвию бритвы, Нельсон. Подойти настолько близко к аннигиляции и так ловко от нее увернуться. Быть на волосок от смерти и получить отсрочку. - Она протянула ему руку и помогла сесть напротив себя. - Есть только одна вещь, которая может сделать этот день еще более привлекательным. Пойдем со мной, и мы оба получим ее.
Крис увидел, как картинка, изображающая Т-корабль, вдруг исчезла с экрана.
- Куда он делся?
- Они снова ушли в гиперпространство. - Дэн вызвал по закрытой корабельной связи капитана их шаттла. - Янос, пусть твои навигаторы проверят, куда можно переместиться из той точки. Сопоставьте полученные данные с нашим списком возможных объектов для нападения бандитов.
- Это будет очень длинный лист, полковник.
- Не беспокойся об этом. Если мы будем сидеть здесь, в то время как они нападают на кого-то, нам всем придется чертовски трудно. Наши литиево-ядерные батареи заряжены на сто процентов, поэтому, если понадобится, мы сможем сделать два гиперпрыжка, правильно?
- Ответ утвердительный. Мы можем проверить две звезды, то же самое сделает "Бифрост" и этот корабль Волков.
Крис кивнул, когда понял, о чем говорил Янос. Гиперпрыжок может доставить корабль такого класса на тридцать световых лет в любом направлении от места старта, а литиево-ядерные батареи каждого корабля были рассчитаны на хранение энергии, необходимой только для двух прыжков. Несмотря на то что количество обитаемых планет на расстоянии гиперпрыжка от Великой-Х было ограничено пятью, количество необитаемых миров составляло трехзначную цифру, а бандиты могли подзаряжать свой корабль на любой из них.
- Полковник, это будет не самая трудная охота. Если они нападут на обитаемую планету, то мы узнаем об этом и сможем отреагировать.
- Все так, Крис, но вдруг они истратят на подзарядку только неделю, что достаточно для одного гиперперемещения, и воспользуются им. Тогда они окажутся вне зоны наших действий. - Дэн покачал головой и вызвал теха-связиста. - Корлисс, есть у тебя какая-нибудь идея, почему бандиты удрали?
- Ничего определенного, сэр, но я думаю, что они получили сжатое волновое сообщение от Волков.
- О, правда? - Удивленное выражение на лице Дэна превратилось в очень суровое. - Лейтенант, сделайте мне одолжение, свяжите меня снова с полковником Коналом.
- Да, сэр.
Крис указал на изображение солнечной системы на экране.
- К нам прибыл еще один корабль.
Крис кивнул, когда изображение нового корабля замигало на экране, затем экран заполнило лицо Старейшины Конала.
- Да, полковник Аллард? В чем дело? Я готовился к гиперпрыжку.
- Ах так. А куда, можно вас спросить?

Предыдущая страница 22 Следующая страница


23 Майкл Стакпол

- Преследовать бандитов, конечно.
- Конечно. - Голос Дэна обрел интонацию, которую Крис до этого слышал только один раз, и Дэн начал: - Полковник, нам показалось, что мы заметили сообщение, отправленное с вашего корабля бандитам.
Конал небрежно кивнул.
-Да.
- Что это было, полковник?
- Обычный вызов на поединок, полковник Аллард. Вы должны были получить такой же от Ягуаров на Люсьене.
- Разумеется, мы получили его, но мы не собирались устраивать засаду на Ягуаров. Конал поднял голову.
- Настоящие воины не устраивают засад. Дэн прорычал:
- Настоящие воины слушаются приказов.
- Полковник, поступил еще один сигнал, на этот раз с вновь прибывшего корабля, - объявил голос Корлисса, - он подходит к Волкам.
- Подели экран пополам. - Дэн продолжал смотреть на Конала. - Поймите мой приказ, полковник, - вы останетесь на том месте, где сейчас находитесь, до тех пор, пока я не скажу, куда вам двигаться.
- Я не принимаю приказов от всяких наемников!
- Тогда вы примете их от меня" полковник, - раздался новый голос, и лицо Фелана появилось на экране рядом с Коналом, - ильХан посылает вам свои наилучшие пожелания, полковник Аллард. Мы прилетели сюда, чтобы помочь уничтожить бандитов, и мы сделаем все, что потребуется для успешного завершения задания.

XXVI

Каледония
Федеративное Содружество
10 июля 3055 г.
На Ламоне убийца избавился от личины Карлоса Негрона. Из зала ожидания космопорта он отправил сообщения. Все они были написаны: очень простым языком, и в них говорилось о том, что он встретился с женщиной и собирается провести с ней некоторое время на Ламоне. Он просил, чтобы ответные сообщения направлялись на его имя в космопорт Ламона, до востребования.
Конечно же это была ложь, потому что он не ожидал никакой корреспонденции. Несколько товарищей, которые появились у Карлоса Негрона за время совместной работы, также не хотели ни с кем иметь дела. Любые сообщения, которые могли поступить на имя Негрона, были бы от агентов службы безопасности, каким-то образом вышедших на его след, и на чьи сообщения он совсем не хотел отвечать.
На станции Ламоц Карлос претерпел поразительное превращение: из пьяницы, сквернослова и бродяги он стал членом неопуританской секты Вильдмона, одетым в строгую черную рясу. В рясе, накрахмаленной до хруста, и в черной шляпе, прикрывавшей большую часть его лица, он забронировал билет на Т-корабль, совершавший короткий гиперпрыжок до Каледонии. Безотчетно страшась человека, затянутого с ног до головы в черные одежды, за все время перелета никто так ни разу и не заговорил с ним, правда, надо сказать, что мнимого священника это как нельзя более устраивало.
На Каледонии убийца еще раз сменил обличье, снова воспользовавшись гостиничным номером, снятым несуществующей корпорацией. Грозный член секты Вильдмона исчез, и вместо него появился Чак Грейсон. Грейсон, направляющийся на веселый праздник на Соляри-се, был одет в кричащие одежды, которые заставили бы любого члена секты Вильдмона забиться в истерике. Чак забронировал себе место на шаттле под названием "Леди Удача" и сразу после того, как прошел на борт, сложил свои вещи в кабине и немедленно направился в залы отдыха.
Там его кричащая одежда выглядела так, словно полоски тигра в джунглях. Протиснувшись сквозь толпу отдыхающих, он оказался стоящим плечом к плечу со сногсшибательной блондинкой, одетой в платье, сшитое из ткани такого же типа, как и его рубашка.
- У вас великолепный вкус в выборе одежды, мисс... Ее зеленые глаза изучающе осмотрели его сначала снизу вверх, а потом сверху вниз.
- Каллей. Я Юдифь Каллей, но мои друзья зовут меня Джуди. И ваш вкус тоже неплох, мистер?..
- Чарльз Грейсон - мои друзья зовут меня Чак. - Убийца увидел, как бармен подает ей два больших бокала, наполненных какой-то мутноватой жидкостью, с воткнутым в середину бумажным зонтиком.
- А это вкусно? Джуди кивнула.
- Великолепно. - Она сделала глоток и облизала губы. - Я дам вам один, но другой я обещала своей соседке по каюте. Присоединяйся к нам, когда закажешь себе что-нибудь, - мы сидим вон в том углу.
Когда она ушла, убийца попросил бармена сделать ему точно такой же напиток, а затем прижал большой палец к окошечку в стойке, и стоимость напитка была сразу же включена в его счет. Получив бокал, он протолкался сквозь толпу и нашел угловой столик. Джуди подвинулась так, чтобы он смог сесть рядом с ней за полукруглый стол.
- Чак, это Ронда, моя соседка по каюте, а это - Джон, Тони, Джордж и Майк.
- Чак Грейсон. Привет. - Он сел и вежливо улыбнулся, почувствовав, как ее правая нога прижалась к его левой. - Кажется, вы все знакомы друг с другом. Вы встретились только здесь или?..
Джон - высокий, мускулистый мужчина, явный тип лидера, отклонился назад, положив свою руку на плечи Тони.
- Мы все работаем в Фенниг-Доббс, в отделе торговли электроникой. Объем продаж на это Рождество в конце концов пошел вверх, и у нашего отдела оказался самый высокий процент прибыли. Поэтому мы и получили двухмесячное увеселительное путешествие на Солярис.
- Здорово! - Чак поднял свой бокал и улыбнулся. - Мои поздравления.
Ронда отпила немного из своего бокала.
- А чем занимаешься ты, "Чак? Убийца заставил Чака покраснеть.
- А я писатель "за спиной". Я работаю со знаменитостями и прочими шишками и помогаю им писать автобиографии. Иногда я еще пишу и статьи - о тех, кому улыбнулась удача.
Темные глаза Джона пристально посмотрели на него.
- Ну, а это путешествие для тебя - работа или отдых?
- Предполагалось, что первое, но я надеюсь выкроить время для второго. - Он весело оглядел присутствующих. - Скажу по секрету, я собираюсь взять интервью у Кая Алларда-Ляо...
Ронда даже взвизгнула от восхищения.
- О, он такой милый.
Все сидящие за столом тихо засмеялись, и Ронда стала пунцово-красной.
- Да, он такой.
- Я надеюсь, что ты не одинока в своих чувствах, Ронда. - Убийца попробовал фруктовый напиток и сразу же понял, что в него добавлен алкоголь. Он снова выпрямился и решил, что с этим коктейлем нужно обращаться аккуратно. - Аллард-Ляо никогда не рассказывал о том, что он делал на планете Алин, и мой издатель надеется, что я сумею вытянуть из Кая историю об этом.
Ронда улыбнулась, как кошка, поймавшая целую стаю канареек.
- Я слышала, что после того, как принц Виктор пытался убить его, Кай устроил на планете восстание, которое изгнало кланы, и что он лично убил вождя клана, сражаясь с ним один на один, после чего стал правителем этого мира.
Тони, маленькая блондинка, сжавшись под мясистой рукой Джона, заговорила тихим голосом:
- Я не думаю, что принц пытался убить Кая.
Майк громко засмеялся.
- Тони, ты не веришь и в то, что Виктор убил Верховного Правителя.
- Он не делал этого.
Джуди нагнулась к нему и громко прошептала:
- Тони встречалась с принцем однажды, много лет назад. Она выросла на Таркаде и ходила на танцы на Нейджелринге.
Тони подняла голову и упрямо надула нижнюю губу.
- Да, я встречала его и даже танцевала с ним. Он слишком порядочный человек для того, чтобы убить Верховного Правителя. Он не мог сделать этого.
Убийца покачал головой.
- Я писал книгу и последние два месяца был совершенно выключен из общественной жизни. Принц убил свою мать?
Джон отмахнулся от его вопроса.
- Это неофициальный разговор.
- Ты думаешь, они сказали бы, если даже это и было правдой? - спросила Рона.
Майк отодвинул в сторону свой бокал с пивом и принялся левой рукой рисовать на столе.
- Похоже на то, Чак. Виктор приказал своей сестре оставить свою мать всего на два дня, чтобы народ мог попрощаться с ней, а потом похоронить ее, а сам даже не присутствовал при этом. А. теперь говорят, что он лично занимается расследованием дела об убийстве своей матери и что смотрит все фильмы о ней. Если его сестра Катерина не вмешается, то все Федеративное Содружество окажется погруженным в хаос.
Чак задумчиво кивнул.
- Я понимаю, о чем ты говоришь. Я не могу назвать ни одного из прошлых правителей Федеративного Содружества, который убил бы своего предшественника. Смотрите, в среднем человек живет сто лет, но у правителей жизнь короче как минимум на двадцать лет. Однако сейчас припоминаю, ходили слухи, что Верховный Правитель подстроила катастрофу своему мужу, чтобы самой управлять Федеративным Содружеством, но они оказались беспочвенными. Ронда покачала головой.
- Да, но вспомни, что ведь это Виктор обнаружил своего отца. Кто может сказать, что старина Виктор не укокошил и Хэнса?
- Чтобы его мать стала правительницей? - Джон нахмурился. - У него не было мотива, чтобы сделать это.
- Хэнс собирался отнять у Виктора десятую бригаду Лирян из-за того, что получил секретное донесение от Кая Алларда о том, как Виктор пытался убить его на планете Алин. Кроме того, Хэнс собирался отречься от своего сына, так как не мог ему простить, что тот женился на Оми Курита, когда находился в пространстве Драконов.
Джордж постучал костяшками пальцев по столу.
- Вы все ошибаетесь насчет Виктора. Верховный Правитель была убита членами движения "Природа один". Они убили ее, используя mucosia pseudoflora в знак протеста против того, что генетика поставлена на службу для удовлетворения человеческих страстей и капризов. Официальная версия о сумасшедшем убийце - это всего лишь утка.
- Если ты прав, - возразила Ронда, - почему же тогда на столько вопросов до сих пор нет ответов?
- Потому что правительство не хочет, чтобы люди знали о том, насколько в действительности распространено движение "Природа один", так как это может вызвать панику.
Джуди легонько подтолкнула своего соседа локтем.
- Они могут говорить об этом часами, а я хочу размять ноги. Не хочешь составить мне компанию и прогуляться по кораблю?
Убийца кивнул.
- С удовольствием.
- Это можно устроить. - Джуди взяла его руку в свою и повернулась к друзьям: - Мы встретимся с вами позже, гораздо позже.

XXVII

Таркад, граница Донегала
Федеративное Содружество
17 июля 3055 г.
Твердая рука Виктора и его тренировка в обращении с дистанционным управлением видеопроектора позволили замедлить ход пленки почти до полной неподвижности. Картинка с изображением его матери оставалась такой четкой, как будто бы клеточка за клеточкой она была выгравирована на внутренней поверхности экрана видеопроектора. Каждое ее мельчайшее движение или изменение выражения лица вызывали к жизни рой воспоминаний, навсегда врезавшихся в его память. Ты слишком молода, чтобы умереть...
Виктор сжался, когда она подняла руку, чтобы сделать более выразительным один из моментов своего выступления. Ее жест был словно сигналом, по которому перед ней возникла яркая вспышка света, от которой исчезли сначала тени, потом усталые линии лица, а затем и весь ее образ, оставив экран заполненным только огнем и разрушением.
Услышав резкий стук в дверь, Виктор нажал кнопку и остановил изображение.
- Войдите, - сказал он раздраженно.
Гален Кокс открыл дверь, вошел с военной четкостью, которой Виктор не видел у него с момента их первой встречи, закрыв за собой дверь. Он выбросил руку вперед, делая приветственный жест и держа ее так до тех пор, пока Виктор не ответил ему таким же приветствием.
- Вы посылали за мной, сэр? - Гален остался стоять по стойке "смирно", словно кадет в строю во время церемонии спуска флага.
Принц кивнул и отвернулся от экрана, уткнувшись в гору конвертов на своем столе. Он взял лист бумаги.
- Что это еще такое, Гален?
- Это форма триста сорок две тысячи восемьсот восемьдесят один "а", прошение о переводе на другую службу, сэр.
- Хватит, Гален. - Виктор скомкал прошение и швырнул комок в мусорную корзину. - В переводе отказано.
- В таком случае, сэр, я немедленно ухожу со своей должности в отставку.
Виктор поднял голову, поняв по голосу Галена, что это вовсе не шутка.
- Что происходит, Гален? Ты мой друг и ты мне нужен. Голубоглазый воин посмотрел с высоты своего роста на командира.
- Вы разрешите мне быть откровенным, сэр?
- Как всегда, Гален.
- Нет, сэр, не как в последнее время. - Гален изменил свою официальную позу и положил руки на бедра.
Виктор знал, что его друг собирается ругаться с ним. Он собирался остановить Галена, но что-то заставило его промолчать.

Предыдущая страница 23 Следующая страница


Естественный отбор 24

- Ваше Высочество, при всем вашем уважении ко мне, я знаю, что больше вам не нужен. Вы не слушаете моих советов, как и вообще ничьих. Вы не занимаетесь своей работой и идете прямо к катастрофе. Я слишком хорошо отношусь к вам, чтобы молча наблюдать со стороны все это.
Виктор почувствовал себя уязвленным его словами и понял, что они подтверждают сомнения, уже давно гнездившиеся в его сознании.
- О чем ты говоришь?
- Ваше Высочество, за те годы, что мы знаем друг друга, я заметил в вашем характере две черты, которые настолько характерны для вас, как и образ сетчатки. Первая - это ваша невероятная склонность выносить быстрые суждения о людях. Вы смотрите на человека и думаете, что уже разобрались в нем после двух предложений, сказанных им. И в девяноста девяти случаях из ста вы оказываетесь правы. Иногда это помогает вам и в совокупности с вашей склонностью говорить то, что у вас на уме, превращает вас в кошмар для дипломатии.
- Мне приходится судить о людях. Мне необходимо знать, кто использует меня в каких-то своих корыстных целях, а кто - нет.
- Я знаю это еще лучше, чем даже вы сами, Ваше Высочество, но все дело в том, что вы не являетесь совершенством. И один раз из ста, когда вы оказываетесь не правы, вы обижаете людей. Хуже того, вы можете проглядеть измену, если она хорошо замаскирована.
Принц поднял голову.
- Назови мне хотя бы один случай...
- Я не могу, черт побери, но не в этом дело.
- Тогда в чем же?
- В том, что вы способны совершать безрассудные поступки. - Гален указал пальцем на Виктора. - И в совокупности со второй вашей характерной чертой это и привело к тому, что вы попали в беду именно сейчас.
Виктор вел отчаянную внутреннюю борьбу, стараясь взять свои эмоции под контроль.
- И какая же моя вторая отличительная черта? Гален звонко рассмеялся.
- Вежливые люди говорят, что ты одержим идеей, другие - что таким образом ты компенсируешь недостаток своего роста. Мне кажется, что ты просто слишком устремлен к достижению цели, но все это суть одного и то же - тебе очень трудно отказаться от какой-нибудь навязчивой идеи.
Виктор зло отмахнулся от утверждения Галена.
- Я не хочу это слушать.
- Нет, ты выслушаешь меня, черт возьми. Ты должен выслушать меня, потому что я несколько раз спасал тебе жизнь. Я вытащил тебя с Треллвана и готов был умереть вместе с тобой на планете Алин. Ты должен выслушать меня и ради тех мужчин и женщин, которые погибли для того, чтобы ты мог жить. Если ты не выслушаешь меня и если ты не изменишься, то станешь посмешищем, а потомки скажут о людях, которые ради тебя принесли себя в жертву, что они были всего лишь горсткой клоунов.
Гален не позволял Виктору прервать себя.
- Сейчас ты зациклился на этом дьявольском убийстве твоей матери.
- Ты бы тоже зациклился, если...
- Нет. Я бы - нет. - Гален медленно покачал головой. - Мои родители погибли в войне 3039 года. Драконы убили их. Назвали это второстепенными потерями, но это не важно. Они умерли в руках солдат Куриты. Желание отомстить привело меня в армию, но к этому времени я вырос. Я понял, что у моих родителей были двойники в Синдикате Драконов, которые тоже погибли, когда мы напали на их планеты. Судьба не сделала моей целью стремление возглавить крестовый поход против Синдиката Драконов. Тщательно подумав над действительным положением дел, я понял, что моя работа будет заключаться в защите граждан Федеративного Содружества. Я здесь не для того, чтобы отомстить за жизнь своих родителей, а затем, чтобы больше никто не потерял своей жизни. С тех пор как я встретил тебя, передо мной открылись огромные возможности, и я впервые осознал, что стабильное существование Федеративного Содружества означает спокойную жизнь для миллионов и миллионов людей. И если роль защитника вынуждает меня сказать тебе, что твои мысли находятся как никогда далеко от дел Федеративного Содружества, то я сделаю это. - Он опустил взгляд. - До последнего месяца я мог это сделать, но ждал до последней возможности и вот теперь говорю тебе!
В принце начал было закипать гнев, но всего лишь несколько слов Галена выбили почву у него из-под ног. Я никогда не знал, что его родители погибли. Почему я никогда не спросил его о них? Он мой друг, мой близкий друг. Почему же он сам никогда не рассказывал мне об этом? За несколько мгновений Виктор понял, что он всегда относился к Галену как к хорошему домашнему слуге, а не как к товарищу. Гален Кокс стал для него тем, кем был Ардан Сортек для его отца - помощником и направляющим. Ему стало ясно, что Гален был для него тем, кем Гораций был для Гамлета, и это сравнение подобно кинжалу пронзило сердце Виктора.
У меня навязчивые идеи? В тот же момент, когда Виктор задал себе этот вопрос, он уже знал на него ответ. Вместе с тем он почувствовал необходимость оправдать свои действия.
- Я только пытаюсь найти убийцу своей матери.
- Это чушь, и вы знаете об этом, сэр. - Гален подошел к экрану и постучал по нему костяшками пальцев. - Вы мучаете себя из-за того, что вообразили, будто каким-то образом могли бы спасти ее. Вы думаете, мечтаете, что если бы вы были там, то смогли бы предотвратить ее гибель. Вы бы нашли бомбу. Вы бы предотвратили взрыв, убивший ее. Вырастите же наконец! - Гален медленно покачал головой с такой обреченностью, которая развеяла самые дикие фантазии Виктора на тему: "А что, если бы..." - Служба безопасности просмотрела эти записи бессчетное количество раз. Я знаю, что и вы сотни раз видели покадровый анализ случившегося. Они знают, что случилось и как это случилось. Ничего больше нельзя извлечь из этих записей, однако вы продолжаете упорствовать. Если сейчас вы не начнете заниматься проблемами, которые создались в результате взрыва, то завтра пожалеете, что не оказались в его эпицентре.
- Что ты имеешь в виду? Гален скрестил руки на груди.
- Вы никогда не выходите отсюда, но этого нельзя сказать обо мне. То, как быстро слухи распространились в городе, позволяет мне думать, что сейчас они уже циркулируют по всему Федеративному Содружеству. Истории варьируются от нелепых до по-настоящему злых. Люди говорят, что вы сами решили расследовать дело об убийстве вашей матери потому, что хотите скрыть настоящего убийцу.
Глаза принца сузились.
- И кто же это в таком случае?
- Агент, работающий на вас. - Гален снова посмотрел на экран. - Морган Келл.
- Что?! - Виктор нажал на клавишу обратного воспроизведения, потом на другую, которая перевела считывающий лазер на следующий участок видеодиска. Вместо крупного плана спереди теперь съемка велась камерой, расположенной сбоку. И было видно, как Морган Келл с женой сидят в креслах, наполовину повернутых к трибуне. Виктор нажал на.клавишу воспроизведения, и изображение начало медленно наплывать на них.
Морган повернулся лицом к камере и улыбнулся своей жене. Пока он поворачивался, салфетка, лежавшая у него на коленях, упала на пол. Обернувшись в кресле, он нагнулся, чтобы поднять ее. И точно в этот момент цветы взорвались, и все изображение растворилось в помехах.
Виктор переключился на запись, сделанную другой камерой, которая была расположена где-то сверху, и в ее поле зрения попадало примерно три четверти зала. Густой дым клубами вырывался из того места, где находилась сцена, и поднимался вверх. Языки пламени появились по краям полукруглой воронки, образовавшейся прямо в центре трибуны. С правой стороны экрана появилось какое-то кошмарное создание. То, что раньше было левой стороной его мундира, висело на нем дымящимися лохмотьями. Кровь текла из его ушей и носа. Его широкая грудь закрывала от камеры правую руку до тех пор, пока вспрыгнувший на трибуну охранник не попытался схватить его.
Морган Келл оттолкнул охранника левой рукой, сбросив его с возвышения в толпу. Когда он сделал это, то ему пришлось повернуться боком, и Виктор увидел кость, торчавшую из правого плеча. Воин встал на колени возле Мелиссы и протянул свою левую руку к ее телу.
Виктор выключил проектор.
- Как они могут подозревать Моргана? Он потерял свою руку.
- А вы купили ему новую, Ваше Высочество.
- Боже мой, Гален, человек пошел помочь моей матери даже до того, как понял, что взрывом убило его жену! Если этого недостаточно, то он является одним из моих ближайших родственников, которые еще живы. - Виктор с ужасом смотрел на Галена, - Как они только могут верить в такие вещи?
- Они верят, Ваше Высочество, потому что вы не даете им никакой другой информации, над которой они могли бы подумать. - Гален встряхнул головой. - Теперь вы - правитель гигантской империи, включающей в себя многие и многие звезды. Вы не какой-то детектив-любитель. У вас гораздо более важные и обширные задачи, чем эти попытки обнаружить ключ к разгадке убийства вашей матери. Я могу сказать вам, что я тоже много думал над этим и теперь не уверен, что этот ключ вообще существует. Мне кажется, что Кураитис был прав - это была работа профессионала, и даже если его найдут, то мы так и не сможем узнать от него, кто его нанял, так как он сам скорее всего этого не знает.
Принц кивнул, когда Гален напомнил ему о его возросших обязанностях.
- Насколько плохо обстоят дела?
Гален пожал плечами.
- Я не политический советник, но народ очень недоволен. И вы и я, оба мы знаем, почему вы разрешили своей сестре самой принять лучшее, на ее взгляд, решение о сроке прощания с вашей мамой и ее похоронах, но широкие массы людей оказались этим недовольны. По их мнению, единственная причина, по которой вы не присутствовали на похоронах, в то время как все ваши братья и сестры были там, заключается в том, что вы не любили свою мать.
- Но это неправда.
- И опять, это знаете вы и это знаю я, но они этого не знают. - Гален развел руки в беспомощном жесте. - Вам надо что-то делать, совершать какие-то поступки. Вам нужно отчеканить памятные монеты и напечатать памятные банкноты. Вам нужно перечислить деньги в те благотворительные фонды, которые поддерживала ваша мать, и учредить несколько учебных стипендий, названных ее именем.
- Но ведь это все жесты, и они ровным счетом ничего не значат.
- Вы можете относиться к этому и с такой точки зрения, но люди считают иначе. Вне всякого сомнения, вы - герой войны, но самым смелым вашим подвигом было спасение наследника трона заклятого врага. Потом вы пригласили Фелана в Арк-Ройял, в то время как народ считает его предателем интересов Внутренней Сферы. А этот самый предатель имеет наглость прибыть сюда с одним из захваченных в плен принцев Внутренней Сферы, да еще закованным в кандалы. И, наконец, вы даете соединениям клана свободный доступ в пространство Федеративного Содружества. Ничто из сказанного мной не способствует спокойствию народа, которым вы правите. - Гален на мгновение задумался, затем кивнул: - Я могу сказать вам, что если бы я был на вашем месте, то сохранил бы изображение Мелиссы на деньгах год или даже больше.
Виктор был удивлен собственной реакцией на этот совет Галена, так как никогда специально не думал о том, чтобы поместить на деньгах свое изображение - признак занятия престола, и не предполагал, что это будет так много значить для него. Подсознательно он всегда был готов к этому подтверждению своего права на управление, но тем не менее увидел всю мудрость слов Галена.
- Для человека, отрицающего у себя наличие политических способностей, ты оказался очень сведущим в этой области. - Виктор сделал памятку на клочке бумаги. - Рассматривай эти рекомендации как принятые к исполнению. Есть у тебя что-нибудь еще?
- Только один совет. Дайте несколько интервью.
- У меня нет времени на разговоры со всякими репортерами и журналистами.
- Сейчас вы не можете не сделать этого. Люди уже представляют вас как вашего отца в миниатюре. Они боятся, что вы снова начнете войну, и вместе с тем полагают, что ваш отец не сделал все возможное для того, чтобы остановить кланы. Да, я понимаю, как глупо это звучит, но они-то этого не знают. Все, что они видят, - это бывшие Федеративные Звезды, не тронутые войной, в то время как их планеты усеяны лагерями беженцев.
Гален хихикнул.
- Слушай, я знаю, как неуютно ты себя чувствуешь, общаясь с представителями средств массовой информации, но почему бы тебе не поговорить об этом с Катериной? Она знает, как с ними надо обращаться, и, наверное, сможет дать тебе несколько полезных советов.
Принц нахмурился, подумал и кивнул:
- Хорошо, я так и сделаю. Но я хочу получить от тебя кое-что взамен.
- Что?
Виктор указал на черный экран.
- Я все равно хочу найти людей, убивших мою мать. Это значит, как самого наемного убийцу, так и тех, кто его нанял. Если я признаю, что ты прав и я действительно слишком зациклился на этом, то и ты тоже должен признать, что меня это касается очень близко. Что, по-твоему, я делаю не так?
- Не знаю. Знаю только, что парни из службы безопасности составили психологический портрет убийцы и пытаются отыскать след, возможно оставленный им. Они настолько же заинтересованы в том, чтобы узнать, почему ему удалось обмануть их охрану, как и в том, чтобы поймать его. Но, даже поймав убийцу, они не смогут узнать, кто же его нанял.
Руки Галена снова лежали на бедрах, но локти больше не были выставлены вперед так воинственно.
- Убийца был профессионалом и работал за деньги, так как ни одна из политических группировок не взяла на себя ответственности за это убийство. Попытки выследить его скорее всего будут очень трудными и сопровождаться многочисленными ошибками, но мы знаем, как в конце концов можно выманить его из укрытия.
- Деньги?
- Да, но еще и гордость оттого, что он - именно тот человек, который убил Верховного Правителя Федеративного Содружества. Время, потраченное на это задание, и осторожность, с которой он подбирался к твоей матери, говорят о том, что убийца считает себя виртуозом, вне зависимости от того, отдает он себе в этом отчет или нет. Я сомневаюсь, что он стал бы рисковать собой, выполняя менее трудную задачу, чем в случае с твоей матерью.
Виктор сказал задумчиво:
- Отдел безопасности говорит, что убийцы такого масштаба собираются на Солярисе. С большим количеством приезжающих и отъезжающих, относительной открытостью мира и высокой финансовой активностью отмывание денег там существенно упрощается. Мы можем поговорить об этом с Солярисом. - Виктор нахмурился. - На самом деле, мне кажется, что я уже знаю человека, которому можно поручить эту работу.
- Хорошо. Тогда, может быть, нам удастся поймать наемника. - Гален задумался. - Но все равно остается еще наниматель.
- Это будет более трудная задача. Из всего сказанного тобой сегодня я понял, что большинство людей рассуждает обо мне, как о человеке, которому ее смерть была наиболее выгодна.
Гален согласился с этим замечанием.
- Примерно так дело и обстоит. Но у вас есть одно преимущество перед ними - вы знаете, что не делали этого. Составьте список людей, которым так или иначе выгодна смерть Мелиссы, а потом убирайте из него явно невиновных.
- А что мне делать, когда я доберусь до финалистов? Гален Кокс покачал головой.
- Этот вопрос можно перефразировать так: почему сомнения оставляют голову, на которую надета корона?

XXVIII

Бильярдный Шар. Луна на орбите Йегуаса
Федеративное Содружество
30 июля 3055 г.
Резкий контраст между мелово-белой пылью каньона и иссиня-черным сводом над головой поразил Нельсона Гейста, точно разница между жизнью и смертью. Т-корабль Красного Корсара вышел из гиперпространства в точке около третьей планеты системы Йегуас. Тридцать первая Солама Волка уже ожидала их там.
Волки немедленно послали бандитам вызов на бой, который Красный Корсар также быстро приняла. Она предложила встречу на Бильярдном Шаре, одной из лун на орбите третьей планеты системы Йегуас. Однако она поставила им условие, что они должны прибыть туда в течение шести дней, так как ждать их дольше она не сможет и возможность остановить ее будет для них потеряна.
Точка гиперпрыжка, в которой Волки ждали Красного Корсара, находилась на расстоянии семи с половиной дней полета при ускорении 1,2 грава от точки назначенной встречи. Подразделение Клана Волка вылетело с ускорением два грава и этим сократило себе время, проведенное в пути, на два дня. Нельсон был рядом с Красным Корсаром, когда она получила сообщение об их прибытии. Он подумал, что она расстроится, так как это означало, что им предстоит прямое столкновение с Кланом Волка.
- Вряд ли, Нельсон, - промурлыкала она, - напротив, я жду не дождусь этой встречи с Волками. Кланы посылают всяких подонков, чтобы сражаться с бандитами. Так вот, я проучу их и сделаю отбивную из того барахла, которое они прислали, чтобы победить меня. Красный Корсар высадила боевые роботы на Бильярдном Шаре и воспользовалась своим преимуществом - наличием времени до битвы с кланом, чтобы дать войскам шанс адаптироваться к условиям малой гравитации. Обладая гораздо меньшей массой, чем средняя планета, Бильярдный Шар имел гравитацию на сорок семь процентов ниже обычной. Боевые роботы могли двигаться быстрее и прыгать дальше, но их способность к остановкам и поворотам тоже изменилась. На ученьях, которыми командовала Красный Корсар, Нельсон всегда сидел позади нее в кресле стрелка, и она переключала на него управление оружием в то время, как сама оттачивала свое умение двигаться в условиях безвоздушного пространства.
Оставив своих воинов на поверхности спутника, Красный Корсар послала шаттлы на Йегуас. По радио она сделала сообщение для правительства планеты, в котором сказала, что не будет разрушать ее в том случае, если навстречу ей вышлют транспортные корабли с "данью". То, что она попросила, было очень умеренным и касалось в основном пищевых продуктов и недорогих материалов. После очень короткого совещания правительство решило принять ее требования и заплатить дань, надеясь на возможность получить ее обратно после того, как Клан Волка разгромит бандитов.
Сидя в высоком кресле стрелка "Рыцаря", Нельсон смотрел на вспомогательный монитор, наблюдая, как из двух приземлившихся шаттлов Клана Волка выгружались боевые роботы.
- Похоже на три тринария из пятнадцати машин каждый и одно командное звено. Итого получается пятьдесят против наших семидесяти пяти. Их командир, должно быть, сумасшедший. Красный Корсар покачала головой. - Вовсе нет. Просто он презирает нас. И он поплатится за это. - Она направила своего "Рыцаря" вниз, к устью каньона, который переходил в огромный кратер, где разворачивались в линию боевые роботы Клана Волка. Согласно плану другие члены банды должны были окружить их, подойдя через проломы в стенках кратера.
Изображение на вспомогательном мониторе Нельсона показывало, как машины Клана Волка делятся на ударные группы и в беспорядке продвигаются вперед.
- Я не понимаю... Они как-никак должны быть хорошими воинами. - Веселый смех Красного Корсара неожиданно заставил его понять, почему передвижения Волков выглядят так беспорядочно.
- То, что они прилетели с ускорением в два грава, сделало для них адаптацию к условиям здешней пониженной гравитации еще более трудной. Перепад еще более заметен, потому что у них не было времени для отдыха после такого утомительного перелета.
- Очень хорошо, Нельсон. - Красный Корсар нажала кнопку на своей панели управления, и перед ним появился голографический дисплей с золотистыми перекрестьями прицела в середине.
- Управление оружием переключено на тебя.
- Ты освободишь моих друзей, если я убью кого-то из Волков?
- Нет, но они все равно умрут, если умрем мы. - Ее голос превратился в низкий шепот, когда она вывела "Рыцаря" из-за укрытия.
- Ты не любишь кланы, и я не люблю Волков. В этом бою мы с тобой союзники.
Нельсон секунду помедлил, потом кивнул:
- Управление оружием принято.
- Будь готов. - Она вывела "Рыцаря" в устье каньона и подняла обе "руки", над головой робота. Включив широкочастотный радиопередатчик, Красный Корсар на всех диапазонах передала Волкам собственный вызов на бой: - Добро пожаловать, вольнорожденные щенки паршивой дворовой суки. Настала пора показать вам, почему вы не годитесь больше ни на что, кроме приманки для бандитов.
Ее слова оказали на клановцев мгновенное действие, и Нельсон понял, что они проиграли битву еще до того, как был сделан первый выстрел. Два легких робота рванулись вперед, и один из них взмыл в небо, включив свой прыжковый двигатель. Машина была похожа на "Шершня". Он не представлял угрозы. Второй, которого бортовой компьютер "Рыцаря" определил как "Гермеса", показался ему более опасным, поэтому Нельсон навел на вражескую машину перекрестья прицела своего робота.
Однако "Гермес" попал в беду раньше, чем Нельсон успел выстрелить. Водитель, незнакомый с управлением боевым роботом при низкой гравитации, придал ему очень большое ускорение. Скорость машины возросла гораздо быстрее, чем обычно, и "Гермес" перешел со степенной покачивающейся походки на длинные неуверенные шаги, которые слишком раскачали его корпус. Водитель "Гермеса" окончательно потерял управление над своей машиной, когда она ступила на осыпь из валунов.
Нельсон сумел удержать робот противника в прицеле и без всяких угрызений совести начал нажимать на гашетки, управляющие стельбой "Рыцаря". Первый луч из протонной пушки образовал дыру в правой половине "груди" "Гермеса", и все его внутренние механизмы, расположенные в этой части корпуса, были уничтожены. Вторым выстрелом из протонной пушки он пронзил правую "руку" неприятельского робота. Броня с "руки" "Гермеса" сползала, как старая кожа со змеи, а затем и вся "рука" отлетела в сторону, окутанная белым пламенем и черным дымом.

Предыдущая страница 24 Следующая страница


25 Майкл Стакпол

Лучи протонной пушки несли в себе столько энергии, что на какой-то момент замедлили движение "Гермеса", и секунду он стоял прямо. Затем начал разворачиваться вправо и назад, в результате "ноги" машины оказались впереди корпуса, и боевой робот полетел вперед "ногами", приземлившись на "колени". Корпус тяжело ударилось о камни и начало подпрыгивать, оставляя в пыли след, когда она набивалась к нему внутрь сквозь пробоину в "груди". Робот еще раз подпрыгнул, а затем врезался в огромную скалу, отскочил от нее и остался лежать, измятый и мертвый, уставившись "лицом" в черное звездное небо.
Когда "Шершень" начал опускаться после прыжка, Нельсон перевел прицел на траекторию полета вражеского боевого робота. Если бы воин был умнее, то он снова включил бы двигатели и изменил курс, но тот этого не сделал. Нельсон догадался, что водитель, испуганный высотой, на которую его забросил всего лишь один прыжок, не хотел больше рисковать и мечтал иметь под собой твердую опору.
Один луч протонной пушки прошел выше цели, но зато другой поразил "Шершня" прямо в правое "колено". Голубая молния пронзила сустав, взорвав броню и ампутировав нижнюю половину "ноги". Кусок конечности, отлетая, завертелся в обратном направлении, а сам. "Шершень" начал медленно переворачиваться через "голову".
Нельсон еще раз выстрелил в "Шершня" из большого импульсного лазера, расположенного в центре корпуса машины. Зеленые стрелы энергии испещрили тело "Шершня" и остановили его вращение. Лазерные лучи сожгли всю броню над "сердцем" робота и расплавили некоторые его внутренности, но им не удалось полностью его разрушить.
Однако у Нельсона в союзниках была сила инерции самой луны. Когда "Шершень" врезался в поверхность правой стороной "груди", средний лазер, находившийся в его правой "руке", вылетел и разлетелся на куски. Сам боевой робот, окруженный облаком разлетающихся кусочков брони, подпрыгнул от удара и снова встал почти прямо. Водитель, если он был жив или не потерял сознания после такого падения, мог бы постараться восстановить равновесие робота. Но машина со всего маху впечаталась в большую скалу, после чего скала и робот закачались и упали в противоположные стороны, подобно зеркальным отражениям.
Повсюду в кратере Нельсон видел, как другие бандиты расстреливают боевые роботы клановцев. Некоторым из Волков удавалось противостоять им, но большинство из них закончили так же, как и те двое, которые сражались с Красным Корсаром. Одна группа тяжелых боевых роботов отстреливалась, даже и не пытаясь двигаться, и только лишь их лучевое оружие действовало эффективно. Ракеты и метательные орудия, не перекалиброванные для условий низкой гравитации, постоянно стреляли выше цели.
Красный Корсар нажала кнопку на своей панели управления.
- Корсары, отходим.
Нельсон схватил свое переговорное устройство.
- Отходим? Да битва еще даже не началась.
- Если только командир Волков не глупее, чем ты можешь себе представить, то битва окончена. - Она уводила своего боевого робота назад, в каньон, когда ракеты врезались в стены кратера высоко над ними. - Сейчас я повернусь. Смотри за спиной.
Нельсон воспользовался вращающейся камерой, чтобы показать мертвую зону, находившуюся у них за спиной в центре своего голографического дисплея.
- Сделано. Оба задних лазера работают. Но почему окончена битва?
- Командир знает, что мы разобьем их силы, если они попробуют преследовать нас в каньонах. Это не та битва, о которой мы договаривались. Он потерял несколько легких машин, но их можно починить. Если Волки продолжат атаку, то рискуют потерять гораздо больше, а мы сможем даже подобраться к ним и забрать часть поврежденных машин с собой. Он не захочет допустить, чтобы это произошло.
- Когда ты так говоришь, то кажется, что ты хорошо знакома с командиром Волков. Она покачала головой.
- Никогда даже не слышала о нем, но я просто знаю такой тип людей. Мы обманули его здесь. Нам не удастся добиться от него большего, используя этот способ снова, но мы показали, насколько наши воины лучше. Он будет гадать, на что еще мы способны в будущем, и это поможет нам сделать большое дело.

XXIX

Шаттл "Луг"
Станция подзарядки "Сантала"
Федеративное Содружество
8 августа 3055 г.
Хан Старейшина Фелан нахмурился, глядя на своего двоюродного брата.
- Мне кажется, что я что-то не понял, Крис. Твоя реакция на то, что я отклонил твою просьбу о направлении на Йегуас, была абсолютно неадекватной.
- Неужели? - Крис указал на голографическое изображение системы Йегуас, парящее над столом для переговоров. - Когда бандиты появились в системе Йегуаса, то Волки доложили, что точка их выхода из гиперпространства находилась рядом с третьей планетой системы - Бильярдным Шаром. Ты сам сказал, что Волкам следует очень быстро двигаться навстречу с ними, так как бандиты могут скрыться вместо того, чтобы ждать, пока Волки высадятся и начнут сражение. Если бы ты разрешил нам, то мой батальон мог бы тоже, прибыть туда и помешать бандитам погрузиться на их Т-корабль. Поэтому я пришел к выводу, что ты вовсе не хотел, чтобы бандиты были пойманы.
Фелан ничего не ответил и заставил себя подавить возникшее раздражение. Когда он заговорил, то его голос звучал спокойно, но он произносил слова четко и резко, давая Дэну Алларду и Крису ясное предупреждение о своем настроении.
- Во-первых, кузен, я не препятствовал вам. Я не командую этой операцией. Полковник Аллард принял это решение, и он послушался моего совета позволить тридцать первой Соламе иметь дело с бандитами. Пока мы рассчитывали, где расположить наши войска, они тоже достигли Йегуаса. Если бы вы были направлены на Йегуас, я уверен, что тридцать первой Соламе тоже было бы отказано в просьбе помочь вам.
Хан Клана Волка поднялся со своего места и внимательно посмотрел на человека, сидящего напротив.
- Мне не нравятся подозрения в том, что я не заинтересован в поимке этих бандитов. Я хочу, чтобы они были уничтожены даже еще больше, чем вы можете себе представить.
- Этого не скажешь, глядя на твои действия, а вернее, бездействие, кузен. - Крис сложил руки на груди. Рукава его рубашки были закатаны до локтей, открывая множество цветных татуировок, покрывающих левую руку, но Фелану не удалось разобрать рисунки.
- Я думаю, что ты действуешь, руководствуясь тайным планом, цель которого - незаметно привести к возобновлению войны между кланами и Внутренней Сферой.
Фелан яростно покачал головой.
- Это нелепо. Я здесь именно для того, чтобы добиться обратного.
- А так ли это? - Крис повернулся к Дэну Алларду, который оставался сидеть во главе огромного стола. - Факт: бандиты заставили наши военные подразделения выглядеть дураками. Факт: они очень успешно используют против нас тактику, которую мы применяли против них. Факт: все, что нужно для того, чтобы заново разжечь войну, - это пересечь линию перемирия подразделению клана, а эти бандиты уже на полпути сюда, да еще с другим кланом, гонящимся по их следу.
Фелан ударил рукой по столу.
- Нет никаких доказательств, что бандиты - подразделение клана.
- Ха! Посмотри на их вооружение! Посмотри на их тактику!
- Если судить по вооружению, Крис, то Гончие Келла гораздо больше подходят на роль подразделения клана, чем бандиты. Как боевая единица, Гончие имеют вооружение гораздо лучшее, чем тридцать первая Солама Клана Волка. - Фелан наклонился вперед, и компьютер спроецировал часть планетной системы Йегуаса на его горло. - Ты сам только что сказал, что бандиты воспользовались тактикой военных действий, взятой от Внутренней Сферы, и уже одно это делает их очень непохожими на подразделения клана. Я не отрицаю, что среди бандитов есть беженцы из кланов и, возможно, они даже командуют всеми их операциями, но эта разбойничья банда не может быть подразделением клана.
- Не может быть или ты сам этого не хочешь?
Вопрос Криса застал Фелана врасплох и заставил его вздрогнуть. Могут ли Корсары быть подразделением клана, выполняющим секретное задание с целью нарушить перемирие? Если это так, то зачем они маскируются под бандитов? Пока он обдумывал вопрос, ответ уже медленно сформировался в его сознании. Если это подразделение маскируется под бандитов, то они могут продолжать свои набеги, пока другие кланы укрепляются в своем желании снова напасть на Внутреннюю Сферу. Когда подразделение пересечет линию перемирия, они смогут открыто провозгласить себя кланом, тем самым окончательно разрушив мир. Внутренняя Сфера ответит, воспользовавшись всей своей силой, так как никогда не поверит в то, что лжебандиты действовали в одиночку. Если бандиты окажутся военным подразделением, то ильХан сможет отречься от них и вынудить преступный клан, поддерживающий их, тоже отказаться от них, в противном случае пригрозив неприятностями перед лицом Большого Совета.
А Клан Кречета утверждает, что бандиты происходят из Клана Волка, Если эта банда - клан, то Волки окажутся виновными и усилия ильХана по сохранению мира будут выглядеть как наиболее коварное предательство по отношению к Внутренней Сфере. Фелан покачал головой.
- Твой вопрос не имеет никакого смысла, Крис. Бандиты не объявляли себя кланом. У нас нет никаких доказательств, что они являются клановцами, равно как ни один из существующих кланов не признал их своей частью. Считать при отсутствии доказательств, что они являются кланом, - это значит излишне усложнять обстановку без крайней на то необходимости.
- Я не верю в то, что это правда. Смотри, набеги бандитов помогают создать у людей впечатление, что Виктор Дэвион оказался плохим правителем и что он больше заботится о Федеративных Звездах, чем о Лирянах. Риан Штайнер собирает коалицию, способную оказать значительное давление на Виктора. Для кланов не может быть ничего лучше, чем нестабильность в правительстве Федеративного Содружества.
- Крис, послушай сам себя. - Фелан тяжело вздохнул. - Если следовать твоим рассуждениям, то мы должны допустить, что позади бандитов стоит Риан Штайнер, потому что он выигрывает от набегов даже больше, чем кланы. На самом же деле следует ожидать, что бандиты, выставившие Клан Волка глупцами, способствовали тем самым подъему морального духа Федеративного Содружества и его людей.
- Джентельмены, я думаю, что вы зашли слишком далеко и это не принесет нам ничего хорошего. - Дэн знаком руки пригласил обоих мужчин занять свои кресла. - Крис, у Фелана были очень веские причины отказать в твоей просьбе. Из-за движения второй луны по орбите Йегуаса ближайшая точка, в которую вы могли совершить гиперпрыжок, отстояла от места происходивших событий на два дня, если считать, что вы двигались бы туда с ускорением в два грава, и то только в том случае, если бы твой навигатор сумел связаться с Яносом и договориться о месте встречи. Но, даже оказавшись там, вы не смогли бы вернуться назад еще в течение недели. Наиболее безопасное место для вас находилось на расстоянии четырех дней полета. В любом случае бандиты сумели бы вернуться на свой корабль и совершить гиперпрыжок еще до того, как вы смогли бы заметить их.
- Крис, можно назвать удачей, что тридцать первой Соламе Клана Волка не довелось увидеть, как вас провели.
- Может быть, если бы мы были там, они не понесли бы таких потерь.
Фелан покачал головой и засмеялся.
- Потери тоже принесли некоторую пользу. Крис уставился на него так, что Фелан подумал, что, может быть, у него вдруг выросли рога и хвост.
- О, Господи, ты, кажется, действительно стал одним из них?
- О чем это ты говоришь?
- О тебе. Ты превратился в человека из кланов. - Криса передернуло. - Ты позволил воинам погибать на Бильярдном Шаре, как будто их жизни - ничто.
- Тридцать первая Солама потеряла только двух водителей боевых роботов.
- Но ты не мог знать, что так произойдет. - Молодой воин с сомнением посмотрел на своего кузена. - А они знают, что ты относишься к ним как к расходному материалу?
Фелан напрягся.
- Естественно. Точно так же, как ты сказал Зуавам Циммера, что они будут все равно что бумага для ловли мух. - Он увидел, как Крис вздрогнул, когда до него дошел смысл этого замечания. - Я не считаю мужчин и женщин тридцать первой Соламы Клана Волка в большей степени расходным материалом, чем ты, когда думаешь о своих людях. Да, они воины, опустившиеся или разжалованные до охоты за бандитами, но они люди. Даже если они и верят в то, что смерть в бою - это достойный конец их жизни, то я отношусь к этому иначе.
- Тогда как же ты можешь говорить, что потери - это хорошо для них?
- Ты прав, Крис, я неправильно выразился. - Образ Старейшины Конала возник перед мысленным взором Фелана. - Их командир - это мой старый противник. Все то, что ты только что приписывал мне, можешь смело перенести на него, и при этом он не будет против. Он сделал все, что мог, включая мошенничество во время священного ритуала клана, для того чтобы я не получил родового имени. В результате он был вынужден уйти со своего поста Хранителя традиций клана и принять службу в качестве главы подразделения, охотившегося за бандитами. Из-за того, что его ненависть к Внутренней Сфере примерно равна ненависти ко мне лично, ему было предписано уничтожить Красного Корсара, а я был назначен его непосредственным начальником в этой миссии.
Фелан в задумчивости закусил нижнюю губу.
- Я сомневаюсь, что Конал стал покорнее после того, как Красный Корсар поставила его в глупое положение, но я очень надеюсь на это. Важно то, что он сделал свой выстрел и промахнулся. - Фелан глубоко вздохнул и посмотрел на Криса. - Поэтому если ты думаешь, что я имею тайный замысел, то могу уверить тебя, что так оно и есть. Я хочу увидеть, как установится мир. И лучшим способом для достижения этой цели будет, если Гончие Келла уничтожат бандитов, в то время как Волки показали себя беспомощными. Это ослабит позицию Конала и поможет дискредитировать его союзников - всех тех, кто угрожает миру. Крис озадаченно нахмурился,
- Я не уверен, что правильно понял тебя...
- На самом деле здесь все просто. Кланы раскололись на две фракции - Крестоносцы и Старейшины. Крестоносцы выступают за то, чтобы захватить Внутреннюю Сферу и стать ее правителями, возродив Звездную Лигу. Крестоносцы составляют меньшинство в Клане Волка, но Конал является одним из них. Старейшины, напротив, считают, что их задача заключается в том, чтобы сохранить Внутреннюю Сферу. Хотя мы и преобладаем в Клане Волка, но являемся меньшинством в других кланах, таких, как Клан Кречета или Клан Ягуара.
- И все же, несмотря на то что ваш ильХан относится к Старейшинам, похоже, что ему почти удалось выполнить задачу Крестоносцев. - Крис стукнул кулаком по большой звездной карте, которая показывала клин, нацеленный кланами на Внутреннюю Сферу. - И Клан Волка является его режущей гранью.
- ИльХан договорился о мире с Ком-Старом. Ему приходится быть впереди, чтобы остановить неумолимую лавину, готовую обрушиться на Внутреннюю Сферу, что до сих пор ильХану удавалось. - Фелан провел рукой по пограничному району между Федеративным Содружеством и оккупационной зоной Клана Кречета. - То же самое волнение, о котором вы говорите здесь, в Содружестве, происходит и внутри кланов. На ильХана постоянно оказывают давление с целью заставить его нарушить перемирие и начать войну. Бандитам удается создать иллюзию слабости Внутренней Сферы. Если Гончим Келла удастся сокрушить бандитов, то мы превратим ложь об уязвимости Внутренней Сферы в миф. Этого может быть недостаточно, чтобы совсем прекратить давление на ильХана, но, безусловно, значительно ослабит его.
Крис смотрел на Фелана со всевозрастающим любопытством.
- Ты сказал, что мы превратим ложь в миф. Значит ли это, что ты теперь рассматриваешь себя как часть Внутренней Сферы?
- Говоря "мы", я подразумевал всех тех, кто понимает все безумие возобновления войны. - Фелан протянул руку своему кузену. - И, как ты знаешь, то, что я присоединился к клану, вовсе не означает моего отречения от семьи. Ты можешь верить мне, Крис, так же, как я верю тебе.
Крис пожал протянутую руку, но Фелан все еще видел скрытое сомнение в его глазах. Ты слишком подозрителен, Крис, но, может быть, это помогло тебе остаться в живых в Синдикате Драконов. Если Конал играет с нами в какую-то игру, то твоя подозрительность может сохранить нам жизнь.
Дэн Аллард улыбнулся, когда двое мужчин пожали друг другу руки.
- Я предполагаю, Фелан, что когда ты попросил об этой встрече, то имел в виду нечто большее, чем просто объединение с семьей.
Хан Клана Волка кивнул:
- Кроме трехмерных изображений и телеметрических данных о боевых роботах Красного Корсара, битва на Йегуасе показала нам еще две вещи. Первое - это то, что, судя по всему, у бандитов нет никаких аэрокосмических сил. Они не использовали ничего подобного ни для прикрытия своих шаттлов, когда направлялись за данью, ни для того, чтобы разбить тридцать первую Соламу Конала. Это делает их очень уязвимыми, особенно если мы сможем нанести по бандитам удар из засады, когда они нападут на какую-нибудь планету.
Крис кивнул, но выражение его лица оставалось хмурым.
- Мы можем спрятать аэрокосмические истребители в шаттле, в поясе астероидов или позади луны, но для этого нам необходимо заранее знать, куда направляются Корсары и в какой конкретно точке данной солнечной системы они выйдут из гиперпространства. Фелан торжествующе улыбнулся.
- А это - вторая вещь. Воспользовавшись информацией, которую нам удалось собрать о точках их выхода из гиперпространства, и обработав ее вместе с данными о системах, где они побывали, - то, что сумел собрать Янос Вандермеер, - мы определили наиболее вероятную программу, которой пользуются бандиты для своих навигационных расчетов. Пропустив через эту программу возможные цели, отобранные по указанным признакам, мы получили список их будущих целей, и он чрезвычайно мал.
Дэн наклонился вперед.
- Насколько мал?
Фелан ткнул пальцем в звезду на карте.
- Их следующая цель - Зандеридж. И когда они появятся там, мы уже будем их ждать.

XXX

Солярис
Федеративное Содружество
17 августа 3058 г.
Убийца долго раздумывал, стоит ли ему убивать Юдифь Каллей. Несмотря на то что она знала его только как Чака Грейсона и, по-видимому, не заметила в нем ничего необычного, девушка могла подсознательно запомнить какие-то детали, которые в дальнейшем облегчат его поимку. После того периода, когда он пребывал в обличье Карла Коля, все время погруженного в себя, Грейсон понял, что близость с Юдифь стала долгожданной переменой. Вся страсть, которую он хранил глубоко спрятанной, пока был Колем, вырвалась на свободу во время их знакомства.
Он понимал, что продолжать встречи с Джуди было опасно, но заставил себя прогнать страхи и запер их в темных тайниках своего сознания. Он не на работе, поэтому обычный уровень предосторожности незачем соблюдать. Он мог полностью посвятить себя занятию быть Чаком Грейсоном. Когда на его попытку встретиться с Каем Аллардом-Ляо управляющие последнего ответили грубым отказом, то это доставило ему столько удовольствия и чувства общности с другими, как никогда и ни с кем раньше. Ронда медленно начала разочаровываться в Алларде-Ляо из-за того, как она относилась к Чаку, да и Джон принял его в свою компанию, так как эта неудача означала, что Грейсон больше не будет представлять опасности для лидерства Джона в их группе.
Он чувствовал себя хорошо, и даже еще лучше, чем раньше. Конечно же он никогда не мог забыть, кем и чем он являлся, но в последнее время ему становилось все легче отстраниться от этого. Он с удовольствием вступал в горячие споры о том, кто на самом деле стоит за смертью Верховного Правителя и убил ли принц Виктор своего отца. После просмотра первых серий интервью, которые Виктор дал в средствах массовой информации, он даже начал защищать принца. Это не прибавило ему популярности среди некоторых жителей из Лирянского сектора Федеративного Содружества, но другие - основном приверженцы Федеративных Звезд часто угощали его в баре и даже приглашали заходить к ним в гости, если он когда-нибудь окажется в тех краях.
Примерно около месяца Грейсон почти не думал о работе. Разумеется, он получил за убийство Мелиссы столько, что мог больше никогда не соглашаться на другое задание. Собственно, это и была причина, по которой он согласился на убийство Верховного Правителя, но по мере того, как шло время, он снова стал чувствовать потребность в работе. Очевидно, что ему нравилось проводить время в качестве Чака Грейсона, но все дело заключалось в том, что он не был Чаком Грейсоном, и личность, сидящая внутри него, жаждала новой работы.
Та часть его сознания, которая желала, чтобы он оставался в образе Грейсона как можно дольше, немедленно проснулась и стала настаивать на том, что ему не следует искать новую работу. Убийца понял, что часть его желания получить новое задание вызвана широко распространившимися предположениями о причине смерти Мелиссы. Каждого, начиная от сумасшедшего цветочника до представителей организованной преступности, от наемных убийц, присланных Куритой, и кончая террористами Рекома, связывали с этим убийством - каждого, кроме него. Это сильно било по его тщеславию, однако ясно давало ему понять, что если он будет потворствовать своему тщеславию, то это станет кратчайшей дорогой к гибели.
Однако он знал, что выполнение нового задания может дать всем уполномоченным лицам, отделу безопасности и другим подобным организациям достаточно указаний на то, что за работу взялся очень хороший наемный убийца. На самом деле, уговаривал он себя, вовсе не улики, а их отсутствие позволят людям сделать вывод, что убийца Верховного Правителя снова нанес удар.
Тщеславие победило логику, и, закрыв подушечкой большого пальца объектив камеры, передающей его изображение, он с платного визифона позвонил в компьютерную сеть. Он высчитал идентификационный код, который состоял из суммы чисел - даты, времени и температуры, поделенных на цифру, которую знали только он и компьютер на другом конце линии. Набрав полученный код, он нажал две кнопки на панели визифона, сообщившие компьютеру код доступа к кабине, в которой он сейчас находился. Затем убийца прервал связь, посмотрел на часы и стал ждать.
Если для него есть какое-нибудь сообщение, то компьютер незамедлительно передаст его по телефону. Ему надо будет ввести новый код, и тогда он сможет получить сообщение или будет соединен с одним из своих связных, которые дадут ему дополнительные данные о будущей миссии. Если ответный звонок не раздастся в течение пяти минут, то это будет означать, что либо нет сообщений, либо невозможно установить связь с другой стороной, желающей говорить с ним.
Он посмотрел на часы и начал читать сводки новостей, бегущие по пустому экрану. Кай Аллард-Ляо еще раз успешно подтвердил свое звание чемпиона. Список его побед пополнился еще больше с тех пор, как он превзошел своего отца, и их количество даже превысило список побед, одержанных учителем его отца Гаем Нортоном. Как почти во всех статьях о чемпионе Соляриса, автор этой заметки тоже предполагал, что скоро он может покинуть мир игрищ, чтобы заняться другими делами.
Когда визифон неожиданно издал сигнал, он опять ладонью прикрыл камеру, прежде чем нажать на кнопку, подтверждающую, что он принял вызов. На экране появилось лицо, в котором он узнал Кевина Чена - связного, который вывел его на одно хорошо проделанное им задание в Конфедерации Капеллана.
- Человек хочет говорить с тобой. Он готов заплатить так же хорошо, как и за твою последнюю работу, и предлагает некоторые из тех же способов без большого риска. Неделя?
Убийца нахмурился. Джуди и ее группа отбывают отсюда через неделю. Раньше он никогда не отложил бы встречу из-за чего-либо типа прощального вечера с друзьями, но, правда, раньше у него никогда не было друзей. Дело может немного подождать.
- Восемь дней.
- Принято.
- С кем я буду встречаться?

Предыдущая страница 25 Следующая страница


Естественный отбор 26

- Не беспокойся, он сам обо всем позаботится.
- Я беспокоюсь. Кто?
Чен выглядел немного растерянным и, понизив колос до шепота, произнес:
- Фу Тен.
- Пошлешь мне сообщение с подробной информацией.
Убийца прервал соединение и открыл дверь кабинки. Фу Тен... Он был управляющим у Кая Алларда-Ляо с тех пор, как воин впервые прибыл на Солярис и занимался воспитанием боевого духа воинов Соляриса со времен своих ранних связей с Джастином Аллардом. Кого бы он ни выбрал в жертву, которую я должен буду убить, сделать это наверняка будет не просто.
Убийца улыбнулся сам себе и засмеялся так, что заставил бы Чака Грейсона трепетать, если бы он увидел его со стороны. Но если уж я взялся за работу, то, кто бы ни был намечен в жертву, он будет мертв.

XXXI

Шаттл "Тигрис"
Точка выхода из гиперпространства, Зандеридж
Федеративное Содружество
20 августа 3055 г.
Зная, что Красный Корсар планирует скоро совершить гиперпрыжок, Нельсон Гейст надел наушники для путешествия по компьютерной реальности только на одно ухо. Он не хотел пропустить трехтональный сигнал, предупреждающий о предстоящем гиперпространственном переходе среди шумов искусственного мира. Когда сигнал внезапно раздался, Нельсон сразу же прижался к поручням беговой дорожки и подвинул ноги к краям резиновых ступенек.
Он сорвал с себя шлем и повесил его на край поручня, потом поднырнул под ним и сел на пол. Прижав колени к груди, Нельсон сконцентрировал все свое внимание на дыхании. Вдох, выдох, вдох, выдох. Гиперпрыжок не так уж страшен. Он зажмурился и почувствовал, как его желудок перевернулся, когда корабль вышел в гиперпространство.
Вселенная вдруг сжалась до размеров булавочной головки, которая, казалось, была кем-то помещена в основание его черепа. Он увидел многие события, происходящие одновременно, как будто времени не существовало. И эти события внезапно дали ему ключ ко всей действительности. На одну-единственную долю секунды он и вселенная были едины, и понимание этого принесло с собой забрезжившую надежду, которой он не знал с момента своего пленения.
Затем вселенная мгновенно снова расширилась до своих настоящих размеров, и Нельсон почувствовал боль, когда этот взрыв пробежал волной вверх и вниз по его позвоночнику. В какое-то мгновение он подумал, что совершена ошибка при расчетах точки выхода из гиперпространства, и теперь корабль закончит свои дни в эфирной петле, ожидающей космические корабли с неполадками в гиперпространственных двигателях. Но, открыв глаза, он понял, что все в порядке, и где-то в глубине своего сознания ухватил и сумел удержать клочок надежды, открывшейся ему во время гиперперехода.
Некоторое время на всем "Тигрисе" сохранялась сверхъестественная тишина. Из-за засад, поджидавших их только что на Великой-Х и Йегуасе, Нельсон знал, что Красный Корсар не пошлет свои шаттлы в набег на четвертую планету, пока не убедится в отсутствии какой-либо угрозы со стороны врага.
В солнечной системе очень много места, и спрятать шаттл или Т-корабль, полный боевых роботов, может показаться простой задачей, но за годы, проведенные в армии, Нельсон знал, насколько обманчиво это впечатление. Так как гравитация в состоянии запросто разорвать на кусочки шаттл, влетающий в систему или вылетающий из нее, то корабль должен быть расположен либо точно над, либо точно под плоскостью суммы гравитационных полей всех планет системы. Обычно такие точки находятся где-то около солнца системы, но существуют еще и дополнительные точки - маленькие окошки в динамических гравитационных матрицах рядом с планетами и лунами, которые в определенное время и в определенных местах позволяли приближаться очень близко к планетам.
Т-корабль "Огненная Роза" вышел из гиперпространства как раз в одной из таких точек, и то, что он тут же не вернулся обратно, означало, что при беглом осмотре бандиты не обнаружили никакой опасности для себя. Секунды уходили в бесконечность, а Нельсон тем временем готовил себя к тому, чтобы пережить ощущения следующего гиперперехода. Не так быстро, тихо умолял он, так как знал, что со следующим переходом забрезжившая было надежда сменится отчаянием.
Вновь раздались завывания сирен, и он услышал щелканье, когда два шаттла класса "Властелин" вылетели с "Огненной Розы". Нельсон почувствовал, как тело наливается тяжестью, когда "Тигрис" начал ускорение, отдаляясь от "Розы". С трудом встав на ноги, он понял, что имела в виду Красный Корсар, когда говорила о быстром движении. Мы идем с 1,5 гравами. Она хочет успеть напасть и отступить до того, как Волки смогут отреагировать на сигнал бедствия, который поступит с Зандериджа.
Кейтлин Келл включила рацию, когда увидела разделение шаттлов на дополнительном мониторе своего истребителя.
- Лидер Воронов - звену Воронов. Мы зафиксировали разделение. Расчетное время прибытия - пятнадцать минут. - Она нажала другую кнопку на панели управления и переключилась на другую частоту.
- Лидер Ястребов, мы зафиксировали разделение.
- Вас понял, Лидер Воронов, - ответил Карев. - Мы начнем операцию по их захвату через десять минут, а вы захлопнете ловушку.
- Вас понял, Лидер Ястребов. Удачи. - Кейтлин переключила рацию обратно на частоту своего звена и заметила, что улыбается. Она гордилась тем, что сработал план, придуманный ее братом. Поле астероидов, начинающееся сразу же за орбитой четвертой планеты системы Зандеридж, обеспечивало достаточно места, чтобы спрятать ее звено истребителей. Астероиды, создававшие большую опасность для истребителей, особенно несущих полный боекомплект вооружения, представляли еще большую опасность для огромных шаттлов, вынужденных передвигаться по извилистым и сложным проходам.
План засады был очень прост, но имел один изъян, так как вблизи системы Зандеридж имелись две одинаково вероятные точки выхода из гиперпространства. Две из трех эскадрилий истребителей Гончих Келла располагались у точки, находящейся примерно за 1,6 миллионов километров отсюда. Здесь же у Кейтлин находились первая эскадрилья истребителей и десять скоростных машин клана, входящих в состав звена почетной охраны, которое привел с собой Фелан.
Она знала, что двадцать восемь истребителей недостаточно для того, чтобы одолеть два шаттла класса "Властелин", но то, что они вынуждены прокладывать себе путь сквозь поле астероидов, должно было сделать их очень уязвимыми. У кораблей Красного Корсара не останется иного выхода, как принять вызов на бой. Кейтлин нападет на них, когда они приблизятся, и если Красному Корсару не удастся повернуть назад и скрыться в гиперпространстве, то Гончие Келла присоединятся к ним около планеты и вынудят шаттлы приземлиться. Главная задача для группы истребителей под командованием Кейтлин - это нанести как можно больше повреждений шаттлам противника. Если один или оба корабля разобьются об астероиды и погибнут, то все будут расценивать это как большую победу.
Кейтлин посмотрела на видеоизображение, переданное с радаров, укрепленных на крыше заброшенного здания шахты на астероиде, где располагалась ее эскадрилья аэрокосмических истребителей. Два шаттла приближались очень быстро и находились в опасной близости друг к другу. Корабль, обозначенный как "Тигрис", шел первым. "Львица" немного запаздывала, но все равно их открытые орудийные люки и зоны обстрела частично перекрывали друг друга. Зона, находящаяся между ними, вместо того чтобы быть "мертвой" для любого из кораблей противника, была широко открыта, так как ни один из кораблей не мог стрелять в том направлении из-за опасения поразить своего партнера.
- Лидер Воронов, приготовьтесь к старту через полторы минуты. Поправка в скорости - плюс пятьдесят два процента.
- Принято, Лидер Ястребов. - Кейтлин передала полученную информацию своей эскадрилье и поняла, что эскадрильи Воронов и Черных Дроздов получили такие же приказы от Карева. Гончие Келла командовали проведением всей операции по поимке Красного Корсара вместо кланов, но Фелан и Дэн Аллард согласились с тем, что назначение Карева командующим, по крайней мере этой частью засады, оставит Старейшине Коналу меньше поводов для недовольства. Это задание должно удовлетворить чувство чести Клана Волка.
Она включила двигатели своей машины и увеличила мощность до ста десяти процентов от боевой. Они быстро набрали обороты и дали энергию большим и средним лазерам, попарно размещенным на крыльях ее "Осы", и для протонной пушки в носовой части истребителя. Кейтлин установила рули машины таким образом, чтобы удержать ее на поверхности астероида, но в то же время любой другой их поворот моментально освободит истребитель от ничтожной гравитации астероида и бросит в бой.
Часы на вспомогательном мониторе закончили отсчет до нуля.
- Звено Воронов, пошли!
Когда Кейтлин потянула штурвал на себя и отпустила тормоз, "Оса" подпрыгнула с астероида, как сокол, отпущенный на свободу. Нажав двумя ногами на педали ускорителя двигателя, она еще больше увеличила его мощность, и ее вдавило в спинку кресла пилота, когда истребитель взмыл вверх и в сторону от астероида. Взглянув на голографический боевой дисплей, она увидела, как другая "Оса" взмыла позади нее.
- Рада тебя видеть, Муллиган.
Пара ширококрылых истребителей пробралась сквозь поле астероидов и ворвалась в цилиндрическое пространство, которым шаттлы воспользовались для прохода на планету. Кейтлин наклонила свой истребитель на правое крыло и вверх, сделав петлю и развернувшись к центру цилиндра. Когда нос машины нацелился на Зандеридж, она заметила две яркие точки, которые и были кораблями бандитов.
- Бандиты у нас по курсу, - передала она по рации для своей эскадрильи. - Удачи вам всем.
Нельсон споткнулся о переборку, когда "Тигрис" содрогнулся от первого попадания. Ревущие сирены, призывавшие бандитов занять места согласно боевому расписанию, уже позволили ему догадаться, что дела пошли не совсем так, как того хотелось бы бандитам, а взрыв только подтвердил это. Истребители. Они использовали против нас истребители. Он нажал на кнопку, открывающую люк, ведущий в коридор, и вошел в него, когда следующее попадание сотрясло шаттл.
В коридоре он ощутил барабанную дрожь - это автоматические пушки "Властелина" вступили в игру против истребителей противника. Корабль покачнулся, так как стрелки использовали ракетные установки, выпустившие тучи ракет. "Тигрис" начал медленное вращение, и Нельсон понял, что это делается с таким расчетом, чтобы иметь возможность пользоваться всем имевшимся на его борту оружием. Мы находимся слишком близко к "Львице", чтобы создать огневую завесу.
Как воин, Нельсон почувствовал по отношению к истребителям смесь ликования и страха. Он знал, что они легко могут разбить наземные войска и даже уничтожить шаттлы. -И хотя последнее будет означать и его смерть тоже, но при мысли о подобном исходе он почувствовал себя счастливым, так как одновременно будет положен конец разбойничьим налетам Красного Корсара. Эта мысль, столкнувшись с оптимистическими предчувствиями, затаившимися в его сердце, породила отчаянный план.
Я не умру. Нельсон знал это с убежденностью сумасшедшего или пророка, и у него не было сомнения еще в двух вещах.
Во-первых, он выживет вне зависимости от того, что бы ни случилось на Зандеридже.
Во-вторых, в конце концов он освободится от Красного Корсара.
- Внимание, Ворон Два, мы выходим на них, - крикнула Кейтлин в передатчик, когда "Оса" Муллигана вильнула вблизи ее истребителя. Увидев, как его машина рванулась вперед, включив ускорители, она перестроилась ему в хвост, чтобы можно было прикрыть пилота сзади, если бандиты выпустят свои истребители. Вращающиеся астероиды кружили вокруг, появляясь в лучах солнца и исчезая в тени, сужая проход до сюрреалистического туннеля с мешаниной огней в дальнем конце.
- Я пошел! - Слова Муллигана отдались эхом в ее шлеме, когда он сделал резкий разворот и направил свою "Осу" на "Львицу". Его средние и большие импульсные лазеры, размещенные на крыльях, вспыхнули, посылая красные и зеленые лучи энергии, наперегонки понесшиеся к кораблю и процарапавшие, словно когтями, броню яйцеобразного шаттла. Затем протонная пушка, находящаяся в носовой части "Осы", встряхнула большой корабль, ударив в него светящейся лазурной стрелой искусственной молнии.
У Кейтлин было меньше секунды, чтобы отдать должное мастерству Муллигана, прежде чем настала пора для ее собственной атаки. Она навела золотистые перекрестья прицела на корабль, и моментально в их центре появилась золотая точка, подтверждающая, что компьютер направил оружие на цель. Кейтлин надавила большим пальцем на одну из гашеток управления оружием, расположенных на штурвале; на вспомогательном мониторе столбики датчиков температуры начали окрашиваться в разные цвета. Протонная пушка послала в "Львицу" голубую извилистую молнию: Нажав гашетку, находящуюся под указательным пальцем, Кейтлин выстрелила вдогонку зарядом импульсных лазеров, еще выше подняв температуру в своей машине. Зеленые лучи истребителя смешались со взрывом, вызванным попаданием из протонной пушки, уничтожив часть брони с корпуса шаттла.
- Отличный выстрел, Кейт! - Муллиган пустил свой истребитель штопором сквозь опасный промежуток между двумя кораблями, и она последовала его примеру. - Еще один заход?
- Вас понял, Ворон Два. - Она помнила инструкции Фелана пилотам. - Чего бы это ни стоило!
Нельсон бежал по коридору так быстро, как только мог. Сирены подгоняли его, словно охотничьи рожки затравленную лису. Я выберусь! Он двигался по кораблю перебежками, делая поправку на его вращение. Посмотрев на буквы, выведенные по трафарету на стене, он понял, что только две секции отделяют его от цели.
Вдруг сильнейший взрыв потряс "Тигрис", швырнув Нельсона на внутреннюю переборку. Искры посыпались у него из глаз, когда он лбом врезался в стенку. Нельсон отскочил и растянулся на палубе. Темнота подступила к нему, но усилием воли он сумел отогнать ее. Сев, Нельсон почувствовал, как кровь капает из глубокой раны на голове, но чувство опасности помогло ему превозмочь дикую боль.
"Тигрис" наклонился вдоль своей оси, качнув палубу вверх. Нельсон схватился за балку, придающую кораблю прочность, а потом толкнул тело вперед. Опершись на руки и колени, он вскарабкался наверх и снова упал, когда корабль резко наклонился вправо. Волна головокружения нахлынула на него, затем он смог подняться на ноги и продолжил бег по коридору.
Вблизи от поворота он заметил люк, ведущий к спасательной капсуле. Нельсон подбежал к нему и хлопнул правой ладонью по панели выключателя, открывающего люк. Панели люка разъехались в разные стороны, открывая взгляду темную внутренность капсулы.
В тот момент, когда, он уже собирался войти внутрь, чья-то рука схватила его за левое плечо и потянула назад.
- Куда это ты направляешься? - спросил бандит.
Защищаясь, Нельсон тряхнул плечом, затем сжал в кулак свою изуродованную руку. Он резко двинул ею, заставляя описать маленькую дугу, закончившуюся в паху бандита. Когда мужчина вскрикнул от боли и нагнулся вперед, Нельсон поднял свое правое колено и ударил нападавшего в лицо. Из разбитого носа бандита хлынула кровь, и он упал на палубу.
Нельсон выхватил пистолет, торчавший из кобуры поверженного солдата, и два раза выстрелил в бесчувственное тело. Стиснув в руках пистолет и оглядев коридор справа и слева от себя, он вошел в капсулу. Воспользовавшись стволом пистолета, он нажал на кнопку, закрывавшую люк, и почти сразу же почувствовал щелчок в ушах, когда в капсуле начало повышаться давление. Нельсон протянул свою искалеченную руку и нажал на кнопку запуска капсулы.
- Отсчет времени начат. Десять, девять, восемь... - заунывно гудел компьютерный голос.
Нельсон услышал глухие удары по люку спасательной капсулы и затем увидел лицо, прижавшееся к стеклу. Он направил на него пистолет и дал команду компьютеру:
- Отменить отсчет. Немедленный запуск.
Толстые мягкие панели скользнули, закрывая люк и приборы управления. Три слабых взрыва прозвучали под капсулой, а затем Нельсон глубоко погрузился в кресло, когда последний взрыв вышвырнул капсулу из "Тигриса". Рев ракетного двигателя заполнил капсулу, заставляя зубы Нельсона стучать и разрывая барабанные перепонки от звона, но ничто на свете не могло сделать его счастливее.
Я свободен. Я снова окажусь дома. Панели, закрывавшие иллюминатор капсулы, разошлись, давая ему возможность наблюдать за сражением, разгоревшимся вокруг шаттлов. Я снова окажусь дома, но только если выживу в этой попытке уничтожить Красного Корсара и ее людей,
Когда Муллиган развернулся, чтобы сделать второй заход на корабли противника, у Кейтлин появилось дурное предчувствие. Она видела, что пилот увеличил скорость, на самом же деле в этом не было никакого смысла, так как шаттлы сами приближались к ним. Кейтлин наблюдала, как Муллиган еще больше увеличил скорость, очевидно не считая корабли источником опасности для себя.
- Будь осторожен, Ворон Два.
- Вас понял, Лидер Воронов. Я захожу на них.
Несмотря на волнение в его голосе, Кейтлин знала, что Муллиган будет осторожен, и она не могла не отметить его возросшее мастерство с тех пор, когда они вместе летали в одной эскадрилье. Он поднял свой корабль вверх и развернул его вокруг себя, выполняя "бочонок", который выведет его прямо на "Тигриса", а потом и на "Львицу".
Кейтлин вся подобралась и послала свой истребитель вдогонку за ним, отметив, что Муллиган приблизился и заскользил над поверхностью "Тигриса". Их лазерные и протонные лучи выжигали параллельные линии в броне корабля, и она увидела, как взорвалась одна из автоматических пушек, в то время как протонные лучи скрестились на ней.
- Второй, опасность справа по борту!
Спасательная капсула выглядела, как комета, прочертившая линию вверх и в сторону от "Тигриса". Муллиган нырнул вниз и влево, но влетел прямо в разлетающееся облако обломков автоматической пушки, которую они уничтожили. Кейтлин увидела, как что-то ударило в его "Осу", но он развернулся и направился прямо к "Львице".
Несколько мгновений, пока она летела за ним, Кейтлин думала, что Муллиган может справиться с управлением и всего лишь заканчивает свою атаку.
Но затем, когда она облетела его с кормы, то заметила, как сильно повреждено левое крыло и смят векторный ускоритель.
- Спокойно, Муллиган. Ты потерял маневренность на левый борт.
Не получив ответа, она послала свой истребитель вперед ровно настолько, чтобы увидеть, что кабины его истребителя больше не существует. Тогда она поднялась вверх и в сторону от "Львицы". Кейтлин поднималась вверх, завалившись на левое крыло, затем направилась вниз и сделала петлю, которая вывела ее перпендикулярно к предыдущему курсу. Она удерживала новый курс в течение трех секунд, затем повернулась на правое крыло и повторила маневр в обратном порядке, чтобы выйти из зоны поражения вокруг "Львицы".
Истребитель Муллигана врезался в "Львицу" около ее ионных двигателей и превратился из маленькой дробинки, состоящей из стали и керамики, в кипящий шар плазмы. Вначале яркий цветок огня казался очень маленьким, чтобы причинить какой-то вред кораблю, и даже множество обломков, которые вылетали в открытый космос из пробоины в кормовой части, оставленной истребителем Муллигана, тоже не казалось опасным для корабля.
Кейтлин содрогнулась, подумав о том, что ее друг мог бы удостоиться лучшей смерти.
Затем один их четырех ионных двигателей шаттла замигал, заставляя "Львицу" вращаться быстрее и отклоняться от своего курса. Вращение набирало скорость, которая уменьшала изменения ее курса, но когда были выпущены направляющие ракеты с целью вернуть контроль над кораблем, то он перевернулся вокруг своей оси и два его противоположных конца начали вращаться каждый в своем ритме.
Кейтлин знала, что "Львица" попала в беду, так как корабль выпускал серии маневренных ракет, чтобы заставить его перевернуться назад и переориентировать двигатели для отступления. Колебания корабля превратили этот маневр во вращающееся и медленно останавливающееся кувыркание, управлять которым было совершенно невозможно. Двигатели выбрасывали энергию, пытаясь вернуть утраченный контроль, но только освещали корабль, как метеор, сгорающий в атмосфере.
"Львица" обогнула астероид, в два раза превышавший ее по размеру, и влетела в поле астероидов. Каким-то чудом она прошла мимо двух вращающихся гигантов, и на секунду Кейтлин даже захотелось, чтобы корабль спасся. А затем "Львица" налетела на относительно небольшой астероид, который пробил дыру прямо сквозь нее. Одно мгновение корпус корабля окружал его подобно короне, а потом разлетелся на сверкающие обломки, которые разлились и разбрызгались по космосу, как капельки ртути.
Стоя на коленях и упираясь руками в стенку капсулы, Нельсон видел, как "Львица" дрейфовала в поле астероидов. Первое же столкновение смяло корабль, и обломки закружились вокруг него. Он вздрогнул, когда произошло последнее для корабля столкновение, и металл побежал по поверхности астероида, как вода. В каком-то исступлении всматриваясь в место катастрофы и пытаясь разглядеть боевые роботы, людей и вообще что-нибудь, сохранившееся после взрыва, Нельсон ощутил одновременно и торжество и ужас, когда ему не удалось увидеть абсолютно ничего.
Переведя взгляд от иллюминатора, расположенного в середине капсулы, на иллюминатор, находящийся вверху нее, он смог увидеть "Тигрис". "Тигрис" тоже был поврежден, но по сравнению с другим кораблем его можно было считать нетронутым. Пока Нельсон смотрел на него, корабль выполнил передний поворот, изменивший направление главных ускорителей. Ионные двигатели ослепительно запульсировали, корабль замедлил движение, а потом начал медленно набирать ускорение в обратном направлении - туда, где его ожидала "Огненная Роза".
Рой истребителей набросился на одинокий шаттл, но теперь "Тигрис" использовал всю свою страшную огневую мощь, к которой раньше не мог прибегнуть из-за близости "Львицы". Когда "Огненная Роза" использовала свои батареи мощных лазеров, то положение истребителей, вылетевших вперед "Тигриса" и поджидавших, чтобы атаковать его, сильно ухудшилось.
Как сильно ни желал Нельсон, чтобы "Тигрис" и женщина, управлявшая им, погибли, он не мог не отдать должное им обоим за то, как искусно они избавились от истребителей неприятеля. Еще прежде, чем "Тигрис" сумел преодолеть половину пути к "Огненной Розе", атака истребителей захлебнулась. Т-корабль закончил сближение с шаттлом, и соединившиеся корабли исчезли из поля его зрения.
Нельсон наблюдал за их исчезновением, вызвавшим у него смешанное чувство облегчения и сожаления. Несмотря на то что теперь он был свободен, Нельсон сожалел о том, что ради этого ему пришлось бросить своих товарищей, которые остались пленниками Красного Корсара. Он считал себя ответственным за их судьбу, даже несмотря на то что они ненавидели его из-за связи с Красным Корсаром.
Наблюдая за двумя аэрокосмическими истребителями, приближающимися к нему, каждый из которых разворачивал сеть, чтобы поймать его спасательную капсулу, он дал торжественную клятву:
- Я найду способ вернуть вас домой, парни. Я сделаю это или погибну, пытаясь освободить вас.

XXXII

Солярис
Федеративное Содружество
25 августа 3055 г.
Густой сладкий аромат заваривающегося зеленого чая перенес воображение убийцы примерно на десять лет назад, заставив его вспомнить одно успешно выполненное задание внутри Конфедерации Капеллана. Тогда, осматриваясь в маленькой, ветхой лачуге, которая заносчиво именовала себя рестораном, он увидел, как старые изгнанники Ляо склонились над мисками с лапшой. Информаторы рассказали ему, что это место на самом деле является скрытым притоном курильщиков опиума, а нетерпение, отражавшееся на лицах людей, направляющихся, к задней двери, лишь подтвердило сказанное.
Состояние, в котором он пребывал, вовсе нельзя было назвать приятным. В то время один из агентов Романо Ляо нанял его, чтобы убить мелкого дворянина, а в ответ канцлер Конфедерации Капеллана тоже попытался убить его. В тот раз, чтобы скрыться от нанятого убийцы, ему потребовались вся ловкость и изобретательность. Эти качества в дальнейшем сделали его таким хорошим работником. Погружение еще раз в тонкости этого сурового испытания вовсе не вызывало счастливых воспоминаний.
Дрожь пробежала у него по спине, но он сумел избавиться от нее, быстро передернув плечами. Одетый в темное длинное пальто, убийца чувствовал себя вполне защищенным, имея пистолет, спрятанный под мышкой, и еще один, прикрепленный на щиколотке под широкими шерстяными брюками. Никто не знал лучше его самого, что сделать себя неуязвимым или непобедимым абсолютно невозможно, но он рассчитывал на свое умение выбираться из любых непредвиденных ситуаций.
Заметив в дальней кабинке Фу Тена, убийца неторопливо и осторожно подошел к нему, а затем скользнул на сиденье напротив. Он еще раз оглядел зал и перевел взгляд на пожилого человека восточного типа, сидящего напротив него.
- Я здесь.
Фу Тен улыбнулся и наклонил голову, растрепав несколько прядей седых волос, зачесанных наискось.
- Будешь пить чай?
Фу Тен наклонил кувшин, стоящий на столе, наполнив две фарфоровые чашки, стоящие между ними.
Убийца принял темную жидкость из рук мужчины и присоединился к тосту Фу Тена за его здоровье. Во вкусе чая он не почувствовал ничего странного, но он отлично знал, что десятки ядов могут мгновенно убить или искалечить его, и при этом их невозможно распознать на вкус. И еще убийца знал, что если по какой-либо причине Фу Тен решит его убрать, то он не избежит своей участи.

Предыдущая страница 26 Следующая страница


27 Майкл Стакпол

Фу Тен обеими руками держал свою чашку.
- Я расскажу тебе одну историю.
- В этом нет никакой необходимости. Мне вовсе не обязательно знать, почему вы прибегаете к моим услугам.
- Я все равно расскажу ее тебе, потому что ты такой же бизнесмен, как и я. Знаешь, один старый человек всю жизнь работал на очень знатную семью. Он преданно служил своему господину и очень помог этой семье, но они никак не вознаградили его. Старик был счастлив в своем незнании того, как они относятся к нему, но потом его жизнь переменилась. В свои преклонные годы он открыл для себя омолаживающий дар любви, и его возлюбленная указала ему на несправедливости, совершенные по отношению к нему.
Убийца подавил улыбку. У старика появилась золотоискателъница, которой он нужен для того, чтобы стать Ногатой.
- Этот человек захотел наверстать свое за все годы недостойного отношения к себе и попросил увеличить вознаграждение за свою службу. Тем временем его старый хозяин умер, и господином стал его сын. Он хочет уволить пожилого человека на пенсию, но оставил его на службе до тех пор, пока не будет найдена замена.
Убийца кивнул.
- Поэтому старик хочет, чтобы его господин...
- Был отвлечен. - Фу Тен встретил взгляд убийцы с безмятежным выражением лица.
- Старик любит своего господина как сына и не хочет причинить ему вреда. Если бы он хотел, чтобы его господин погиб и при этом сам старик сохранил бы свою работу, то сделать это можно было бы очень легко. Он хочет только отвлечь его.
Фу Тен провел левой рукой по столу, а затем убрал ее. На столе осталась лежать большая золотая монета с китайскими иероглифами, огибающими ее по краю и вычеканенными на ребре. Важным было то, что убийца узнал профиль человека, изображенного на монете.
- Кэндас Ляо.
Пожилой человек кивнул, и кусочки мозаики начали складываться в единую картину в мозгу убийцы. Если Кэндас будет убита, то обвинения немедленно падут на ее племянника, Сун Цу Ляо, заклятого врага и Канцлера Конфедерации Капеллана. Кай, ее сын, возьмет на себя роль правителя Договора Святого Ивса и, может быть, даже вынужден будет начать войну, которая приведет к воссоединению под его правлением Конфедерации Капеллана и Договора.
- Я могу это сделать. Когда?
- Четыре месяца?
Это делало операцию очень поспешной, чего он старался избегать, но вполне возможной.
- Как и во всем остальном, это может быть сделано либо быстро, либо дешево, но ни то и ни другое одновременно.
- Если ты способен убедить меня, что берешься за это задание и сумеешь успешно выполнить работу, то тебе заплатят три с половиной миллиона в ценных бумагах, размещенных в самых выгодных областях промышленности.
Это столько же, сколько я получил за Верховного Правителя, и тогда тоже было уплачено защищенными ценными бумагами. Совершенно очевидно, что он хочет разжечь войну.
- Впечатляюще. Вы честолюбивы.
- Бережлив. Я поддерживал брата Кэндас и его угрозы Конфедерации в течение многих лет. Он не сделал ничего, кроме того, что нарастил себе жира от моей щедрости. Ты - тот камень, с помощью которого я убью сразу двух птиц. Убийца кивнул.
- Как мне следует доказать вам мои способности? Фу Тен пожал плечами.
- На Солярисе о мужчине судят по его последнему сражению.
Убийца тоже пожал плечами.
- Это очень плохо, так как на своей последней работе я был цветочником. Фу Тен кивнул.
- Кэндас не любит цветов. - Старый человек поднялся, вышел из кабинки и поклонился: - Пусть ваши усилия в следующие четыре месяца покажутся случайными.
Убийца спокойно пил чай, ожидая, пока старик покинет ресторан. Он поднял золотую монету и провел ногтем большого пальца по иероглифам, вырезанным на боковой грани. Кэндас Ляо. Она оправдает выбор. Он щелкнул монетой по столу и тоже вышел из кабинки. Дорогой выбор.
К тому времени, когда убийца подошел к двери и почувствовал, что у него начинается легкое головокружение, он почти закончил превращение в Чака Грейсона. Подняв воротник и сгорбившись под холодным дождем, он вышел в ночь и начал переходить улицу.
Внезапный крик слева заставил убийцу повернуться в ту сторону, в это время машина справа от него завизжала тормозами. Убийца растерялся, часть его сознания никак не могла поверить, что он может погибнуть в простом несчастном случае на улице. Когда машина срезала его правую ногу, ломая бедро и голень, вспышка сильнейшей боли возникла у него в спине и бомбой взорвалась в голове.
Убийца упал на землю, отзвуки боли пробежали по всему телу, но, несмотря на это, он улыбнулся. Боль была недостаточно сильной, чтобы скрыть жало стрелы, которое он почувствовал в своем плече, или догадка о том, что притупили боль наркотики, содержавшиеся в чае. Его убрали, и сделано это было профессионально.
Бессознательное состояние не смогло стереть с его лица улыбку. Понимание того, что он является дорогим выбором для кого-то еще, сделало его погружение в небытие очень приятным.

XXXIII

Арк-Ройял
Федеративное Содружество
25 августа 3055 г.
Нельсон Гейст держал голову высоко поднятой, несмотря на усталость, отдававшуюся болью в каждом мускуле его тела. Хотя он и не был закован в цепи и воин, ведущий его вниз по коридору, обращался с ним вполне корректно, но тем не менее Нельсон не был свободен. В некотором смысле он был более свободен у Красного Корсара, и когда подумал об этом, то стальной браслет на его запястье сразу же стал мешать ему.
Он ответил на все вопросы, которые Гончие Келла задавали ему как при обычном допросе, так и когда какой-то безымянный ублюдок, от которого воняло кланами, начал применять при допросе химические вещества. У Нельсона было смутное ощущение, что человек из кланов готов был использовать и физические пытки, если бы его не сдерживали, потому что совершенно явно ему не нравились ответы, которые давал Нельсон.
Охранники расступились по сторонам, когда они подошли к двойным дверям, распахнувшимся при их приближении, и Нельсон оказался в зале для совещаний. Во главе длинного дубового стола сидел полковник Аллард, по правую руку от него сидел молодой человек, одетый в кожаную одежду кланов. Слева от Алларда он увидел человека из кланов, который его допрашивал раньше. Два других офицера находились в дальнем конце стола, причем один из них напоминал Нельсону статую Патрика Келла, которую он видел во время своего пребывания на Нейджелринге двадцать семь лет тому назад.
Дэн Аллард указал на отдельно стоящее кресло у ближнего края стола.
- Пожалуйста, присаживайтесь, командующий Гейст. Мы просим извинения за то, что вынуждены были привести вас сюда. Наверное, это было для вас тяжелым испытанием, но вы срочно нам понадобились.
Нельсон медленно опустил тело в кресло, сопротивляясь желанию в изнеможении рухнуть в него.
- Спасибо за беспокойство, полковник. Хотя я и не могу сказать, что в целом испытание было очень неприятным, но не хотел бы повторять его. - Он наклонился вперед, и уперся локтями в колени. - Я хочу помочь, и я сказал вам все, что знаю. Дайте мне боевой робот, и я сполна выплачу все свои долги вам и Красному Корсару.
Когда Нельсон смотрел на присутствующих мужчин и на единственную находящуюся в зале женщину, то все старались не встречаться с ним глазами, даже члены кланов.
- Полковник Аллард, вы не собираетесь дать мне его, правильно? - Окончательное понимание происходящего только сейчас обрушилось на Нельсона. - Это суд?
Дэн покачал головой.
- Нет, командующий, это не суд. Это неформальное слушание вашего дела для того, чтобы ознакомить вас с положением, в котором вы будете находиться, и объяснить, почему мы приняли относительно вас такое решение. - Дэн взглянул на сидящего слева мужчину. - Полковник и Старейшина искренне уверены в том, что вы являетесь "троянским конем", наполненным дезинформацией, рассчитанной на то, чтобы повредить нашим усилиям по поимке Красного Корсара. В противоположность ему майор Келл желает найти для вас место в своем батальоне.
Теплая улыбка Криса Келла защитила его от ледяного взгляда, которым наградил Нельсона старый воин клана.
- А вы, полковник, и все остальные, здесь присутствующие, что считаете вы? Дэн покачал головой:
- Я в нерешительности. Я считаю вас хорошим воином и был бы счастлив иметь в своем подразделении кого-нибудь с таким же опытом, как ваш. Но полковник Старейшина Хан Фелан и доктор Кендал имеют некоторые соображения, которые заставляют меня относиться к вам настороженно.
Взгляд Нельсона скользнул мимо Хана Фелана и остановился на маленькой черноволосой женщине, сидящей за противоположным от Хана углом стола. Я помню ее. Смутные обрывки воспоминаний о женщине, навещавшей его, когда он еще находился в мучительном тумане после допроса с использованием психотропных препаратов, медленно всплыли в его сознании. Она сказала, что ее зовут Сюзан. Я думал, что это было во сне.
Она поправила очки и встретилась с его взглядом.
- Во время нашей беседы я узнала некоторые вещи, которые относятся к моей компетенции. Уверяю вас, что они совершенно не являются признаками заболевания и при соответствующем лечении вы полностью поправитесь.
- Доктор, единственное лечение, в котором я нуждаюсь, - это находиться внутри боевого робота и чтобы Красный Корсар была у меня на прицеле.
Восклицание Нельсона вернуло улыбку на лицо Криса Келла, но не прервало речь доктора Кендал.
- Стокгольмский синдром впервые был описан около одиннадцати столетий тому назад как отождествление пленника с людьми, держащими его в плену. Это является одной из форм приспособления, которая вполне нормальна для человека, находящегося в тяжелейших условиях, как, например, в вашем случае.
Нельсон отклонился назад и поднял правый кулак.
- Этот браслет означал, что я раб, доктор, а не пленник. Это отделяло меня от бандитов. Никакого отождествления с ними не было.
Старейшина Конал поднял голову.
- Так ли это, Нельсон? Ты был любовником Красного Корсара. Я с трудом могу представить себе то "отделение", о котором ты нам рассказываешь.
- Это другое дело.
- Неужели?
- Да. - Раздражение и гнев захлестнули его. - Она была наваждением для меня. Я ненавидел ее, но не мог сопротивляться. Я уверен, что доктор, сидящая здесь, сможет сказать, что я таким образом наказывал себя или что это было как бы компенсацией за мою изуродованную руку, или что-то еще в этом роде. Я не знаю, да мне это все равно. Все, что я знаю, - это то, что я все еще ненавижу ее, и если когда-нибудь она окажется в перекрестье моего прицела, то превратится только в воспоминания.
Когда Нельсон закончил говорить, то понял, что держится за стальной браслет на своем запястье и поворачивает его раненой рукой. Посмотрев вниз, он увидел, как из ссадин начала сочиться кровь. Подняв взгляд, он увидел, как доктор Кендал качает головой.
- Для вас стали наваждением гораздо больше вещей, чем только Красный Корсар. Вот эти кандалы, например. - Она посмотрела на маленький компьютер, стоящий перед ней. - Вы продолжаете упорствовать и не разрешаете снять браслет с вашей руки.
- Это не болезнь. Я сохраняю эту вещь не потому, что это связано с моим отождествлением с бандитами. - Нельсон опустил взгляд и продолжал приглушенным голосом: - Когда до меня дошло, что я бросил своих людей - Паука и остальных, сбежав с "Тигриса", я дал себе зарок носить эту штуку постоянно как напоминание о моих друзьях и моем долге перед ними.
Он поднял глаза и посмотрел прямо в лицо полковника Алларда.
- Ведь вы можете понять меня? В минуты безумия я забыл о них. Я удрал, думая только о себе. Но я обязан помочь им освободиться, и поэтому мне нужен боевой робот.
- Я понимаю, командующий, и вполне оправдываю ваше несогласие с оценкой, сделанной доктором Кендал. - Дэн нахмурился и покачал головой. - Как бы сильно я ни хотел помочь вам, - а я верю вам, - но не могу дать боевую машину.
Нельсон вскипел от ярости.
- Простите меня, сэр, но если вы верите мне и если я сумел убедить вас в том, что не связан с бандитами, то почему вы не можете этого сделать? Я способен, я очень способен справиться с управлением боевой машиной. - Он поднял свою левую руку. - Не позволяйте этому ввести вас в заблуждение. Я могу управлять боевым роботом.
Хан Фелан медленно наклонился вперед.
- Мы хорошо знаем это, командующий, и именно поэтому вы его не получите.
- Я не понимаю.
Глаза Хана клана сузились.
- Компьютер, проиграй нам пятьдесят пять, ноль четыре, тридцать. Иегуас три, один. Раздел седьмой.
Компьютер издал сигнал, подтверждающий прием команды, и над полированной поверхностью стола возник голографический экран с записью битвы. Нельсон узнал поверхность Бильярдного Шара и понял, что наблюдает за сражением со стороны Клана Волка. Пока он смотрел, боевой робот, с которого велась съемка, прыжками двинулся в сторону "Рыцаря". Голограмма начала дергаться, когда у машины начались проблемы. В то время как "Рыцарь" выстрелил из обеих своих протонных пушек, диагностическая часть экрана показала невероятные повреждения.
- Выделить и увеличить стрелка в "Рыцаре". - По команде Фелана изображение поля боя замерло, и дальний план стал наплывать на них до тех пор, пока Нельсон не увидел себя, парящего над столом. Хан пристально смотрел на него сквозь призрачно-зеленое изображение. - У нас есть подобные кристаллы с записью битвы на Дейе. Ты совершал для Красного Корсара убийства, командующий Гейст. Ты никогда больше не будешь водителем боевого робота, и если то, что ты рассказал нам, окажется дезинформацией, то окажешься перед военным судом и будешь наказан за измену.
- Я уверен, что до этого дело не дойдет, Хан Фелан. - Седовласый командир Гончих Келла повернулся к Нельсону: - В настоящее время вы находитесь под домашним арестом, командующий, но все, что вам потребуется, в разумных пределах конечно, будет предоставлено вам.
- Но не боевая машина?
- Мне очень жаль, но - нет.
- А почему бы вам просто не вывести меня отсюда и не пристрелить? Если я не смогу достать боевой робот здесь, на Арк-Ройяле, то никогда не избавлюсь от нее.
Конал поднял голову.
- Я тоже советовал им сделать это.
- Скоро здесь будет достаточно убийств для каждого из нас. - Дэн посмотрел на людей из кланов, сидящих по обе стороны от него. - Вы представляете некоторую опасность для сохранения нашей безопасности, командующий Гейст, но это не самое главное среди вещей, о которых мне следует беспокоиться. Скоро все будет для вас позади. Вы уволены.
- При всем моем уважении к вам, полковник Аллард, я вынужден вам сказать, что вы не понимаете, что делаете. - Руки Нельсона сжались в кулаки. - Не отсылайте меня отсюда, не отказывайтесь от меня, я еще нужен вам. Я знаю, как думает Красный Корсар. Я смогу помочь вам вычислить, куда она нанесет следующий удар.
Хан Фелан отклонился в своем кресле.
- Мы и так уже знаем, куда она нанесет удар. И тогда...
Нельсон закрыл глаза.
- Вы что, сошли с ума? Вы никогда не сможете ответить достаточно быстро, чтобы поймать ее.
- А нам и не нужно отвечать. - Фелан начал разгибать пальцы. - Гончие Келла и Клан Волка изрядно потрепали ее войско. Существует только одно место, куда она может нанести удар, способный поразить сразу две цели. - Улыбка на лице молодого Хана напомнила Нельсону выражение лица Красного Корсара, так часто виденное им. - Мы послали наши шаттлы и Т-корабли на охрану других миров, и эти сведения она легко сумеет сложить воедино.
Во рту у Нельсона пересохло.
- И это значит, что она будет здесь. Фелан медленно кивнул, будто на сто процентов ручаясь за это.
- И на Арк-Ройяле ее карьера закончится.

КНИГА ТРЕТЬЯ

УБИВАЮЩЕЕ ВРЕМЯ

XXXIV

Арк-Ройял

Предыдущая страница 27 Следующая страница


Естественный отбор 28

Федеративное Содружество
5 сентября 3055 г.
Старейшина Хан Фелан выглянул в окно здания, предназначенного для герцога Арк-Ройяла. Внизу находилось около двух дюжин людей, пикетирующих здание, мешающих проезжающим автомобилям и собравшим вокруг себя небольшую группу любопытных. Глаза Фелана сузились, но полуулыбка была словно приклеена к губам.
- Я бы их всех расстрелял. - Старейшина Конал находился на некотором расстоянии от окна, как вампир, скрывающийся от солнечных лучей. - Правящая каста Арк-Ройяла решила оставить вас здесь, но эти люди считают вас предателем, а вы терпите это.
Человек из клана презрительно ухмыльнулся.
- Но скоро вам придется свыкнуться с мыслью, что вы изменник.
Фелан быстро обернулся и бросил на Конал а холодный взгляд.
- Я терплю это в вашем случае. Несмотря на попытки ничем не выдать свою реакцию на слова Фелана, щеки Конала покраснели.
- Я имел в виду решение оставить Нельсона в живых.
Хан Клана подавил улыбку. Он знал, что Конал отказывается пользоваться фамилией Нельсона - Гейст, потому что для человека из клана это было равносильно признанию наличия у пленника родового имени. Вместо этого он постарался вложить все свое отвращение в слово "Нельсон", однако оно не могло нести в себе столько злобы.
Фамилия Гейст, с другой стороны, отлично подходила для его цели, но Конал не мог оставаться в достаточной степени объективным, чтобы понять это.
- Я все еще считаю его ценным и объективным источником информации. И я не верю, что он предатель. Его соотечественники, может быть, тоже были невиновны, но вы не стали дожидаться выяснения этого.
- Вы все равно отказались дать ему боевой робот.
- Да. - Фелан отошел от окна к массивному столу красного дерева, который принадлежал еще его деду. - То, что я не считаю его изменником, вовсе не значит, что я признаю его способным управлять боевым роботом. Но вместе с тем должен заметить, что записи, сделанные на Бильярдном Шаре, показывают, насколько он способный стрелок.
- Это была ловушка.
- В которую вы и попались.
- Так же, как попались бы и вы, случись вам оказаться там вместо того, чтобы дрожать от страха вместе с этими Гончими. - Из черной глубины глазниц маленькие глаза Конала сверкали ненавистью. - Как вы можете находиться с ними? Эти люди все равно что овцы.
- В таком случае я пастух.
- Нет, Волк! - Конал указал на него вытянутым пальцем. - Или, по крайней мере, к этому времени вам уже следовало им стать. Ты и я, у нас есть политические разногласия, но в глубине души мы с тобой одинаковы. Мы воины, и люди должны уважать нас. Посмотри на эту толпу внизу - вместо того чтобы гордиться оказанной им честью, тем, что Волки охотятся на бандитов, напавших на их родной мир, они протестуют против этого! Как ты можешь позволять такое?
Фелан покачал головой.
- Как я могу позволять это? Я могу и позволяю, потому что люди имеют право бояться и право показать это. Я не нахожу ничего хорошего в том, что война разразится у меня на родине, но понимаю, что это может случиться, если мы не остановим Красного Корсара. В том, что люди выражают свои страхи и беспокойство, нет ничего незаконного. Незаконно будет арестовать их.
Он посмотрел в окно.
- Есть ли что-нибудь удивительное в том, что они протестуют против моего присутствия на планете? Те, кто не потерял своих планет из-за вторжения кланов, потеряли во время той войны родственников и любимых. Для них я предатель, но они терпят мое присутствие из уважения к моей семье. Если после смерти моего отца я заявил бы о своем законном праве на наследство, то могла разразиться гражданская война. Между прочим, могу поспорить, что если бы я до сих пор оставался человеком Внутренней Сферы, то возглавлял бы борьбу против допуска кланов в Арк-Ройял.
Хан посмотрел на командира тридцать первой Соламы Клана Волка и медленно выдохнул.
- В душе ты и я разные люди. Мы воины, но ты живешь ради битвы. Ты - безрассудная сила, которая оставляет за собой только хаос уничтожения. А я - это неподвижное тело, которое хочет остановить тебя раз и навсегда.
Конал прищурил глаза.
- Ты же понимаешь, что, глядя на вещи таким образом, мы не можем существовать вместе.
- Не совсем так. Мы можем, но для этого тебе придется измениться. - Фелан поднял голову. - Тем не менее, в конечном счете, полковник, мне нет дела до того, что ты делаешь, до тех пор, пока ты выполняешь мои приказы.
Лицо Конала перекосилось от злости, но прежде, чем он успел огрызнуться, в дверь комнаты осторожно постучали, и один из служащих приоткрыл ее, просунув голову в щель.
- Простите меня за то, что прервал вас, сэр, но прибыл командир сил местной самообороны. Фелан кивнул.
- Пусть войдет. Полковник Конал как раз собирался уходить. - Он посмотрел на Старейшину. - У вас есть мои приказания, полковник. Можете выполнять.
Конал почтительно склонил голову.
- Воля моего Хана будет выполнена.
Пока Фелан смотрел, как Конал уходит, он думал о том, что, несмотря на заключительный вежливый ответ, они все равно неминуемо приближаются к открытому столкновению друг с другом. Если только с этим можно было бы подождать до тех пор, пока Красный Корсар будет уничтожена.
Кристиан Келл налил дымящийся кофе из термоса в кружку и передал ее Рагнару. Воин клана сдвинул свой желтый шлем на затылок и с благодарностью кивнул. Крис подул в чашку, которую налил для себя, потом глотнул.
- Очень даже неплохо. Рагнар зевнул.
- Точно дейтерий для ядерного реактора. Я на ногах с шести часов, на четыре часа раньше, чем солнце. Но я не жалуюсь, работа продвигается хорошо.
Крис согласился с ним, глядя, как огромный город создается на равнине в сорока километрах к югу от базы Гончих Келла в Старом Коннауте. В центре его находились маленький городок Дентон и энергетическая компания Маккернана. Когда пять лет назад Дентон создавался как единый архитектурный ансамбль, всю местность обработали геодезисты, были проложены дороги, налажены водо- и энергоснабжение, проведена канализация. Все шло хорошо до тех пор, пока вторжения кланов не отпугнули капиталы инвесторов. Проект был приостановлен, пребывал в забвении и готовился к будущему банкротству.
Фелан, действуя через своего отца, национализировал его, расплатился с кредиторами, и меньше чем за две недели стройка вновь ожила. Городок наводнили плотники, каменщики, электрики и землекопы. Там, где невозможно было выстроить достаточно быстро капитальные дома, устанавливались передвижные. Строительная деятельность создавала поистине карнавальную атмосферу, и народ ответил на это нескрываемым энтузиазмом.
Самая большая помощь пришла со стороны беженцев с Расалхага. Рагнар объяснил Крису, что они считают себя обязанными миру, приютившему их, и таким образом стараются выплатить свой долг. Присоединившись к оборонительным работам, изгнанники вступили в окончательную стадию объединения с обществом Арк-Ройяла.
Крис оживился, увидев, как два строительных робота поднимают готовый блок здания.
- Знаешь, а мне жалко, что мы не сможем на самом деле пожить в этом городе. - Он подмигнул Рагнару и показал на новое здание, стоявшее на небольшом возвышении.
- Я думаю, что мне понравился бы вон тот дом. Из него должен быть хороший вид, к тому же не так далеко от ангаров с боевыми роботами.
Рагнар в ответ сощурил глаза:
- Я видел, как к нему только что подвели электричество. Мы начинаем опаздывать... Крис задумчиво сказал:
- Я не думаю, что земля здесь будет стоить так: же дорого и после того, как мы закончим свою работу, друг. Бывший принц Расалхага широко улыбнулся.
- Верно сказано. И тогда тебе ничто не будет загораживать вид из окна, а соседи вокруг окажутся очень тихими.
- Строительство продолжается на новой базе Гончих Келла в Дентоне, - тихим голосом произнес радиоинформатор. - Воодушевленные своей сокрушительной победой над Красным Корсаром на Зандеридже и уверенные в том, что банда Красного Корсара уползла зализывать раны, управляющие Гончих начали амбициозную строительную кампанию, которая, как они рассчитывают, будет закончена прежде, чем Великий герцог Морган Келл встанет с больничной койки на Таркаде и вернется домой.
Офицер службы безопасности выключил радио и остановил машину. От нажатия кнопки двери распахнулись, как крылья, и Нельсон выбрался из машины. Он почесал кожу за правым ухом, которая была плотная и сухая после операции, сделанной ему неделю назад.
Офицер покачал головой.
- Не трогайте, и ухо не будет чесаться. Нельсон с удивлением посмотрел на него.
- А-а, как я понял, вы теперь еще и врач, Бейтс? Боб Бейтс непринужденно рассмеялся.
- Едва ли, но я помню себя после того, как мне имплантировали датчик.
- Но вы можете выключить свой, когда не на дежурстве. - Нельсон нахмурился. По отношению к нему Гончие Келла вели себя очень цивилизованно. Имплантировав специальное устройство в его височную кость, они в любое время могли узнать, где он находится. Несмотря на то что Гончие предпочитали, чтобы он оставался на их базе, иногда они брали его с собой в поездки по окрестностям и в Старый Коннаут. Но постоянный зуд за ухом напоминал Нельсону, что он все еще остается у них под подозрением.
Бейтс поднес левое запястье ко рту и включил портативный магнитофон.
- Пятница, шестое июня 3055 года. Объект: Нельсон Гейст. Согласно запросу, поданному им два дня назад, и полученному от майора Келла разрешению я сопровождаю объект в библиотеку астрофизики университета Старого Коннаута. - Бейтс поднялся по ступенькам к библиотеке и открыл дверь, приглашая Нельсона войти.
- Не знаю, что вы хотите здесь найти, командующий, но вовсе не возражаю против того, чтобы сменить обстановку.
Нельсон улыбнулся.
- Когда я найду это, мистер Бейтс, то расскажу вам. Я расскажу об этом всем, потому что это будет началом моего реванша и концом Красного Корсара.
Фелан нажал на визифоне кнопку ответа.
- Я здесь, полковник.
Дэн Аллард кивнул и улыбнулся Фелану быстрой, но доброй улыбкой.
- Они действуют по расписанию. Вы говорили, что они будут здесь между десятым и шестнадцатым. Они только что прибыли в систему и, по-видимому, совершат посадку завтра.
Хан Клана кивнул.
- Одиннадцатого. "Загон" Гончих готов?
- Я отдал приказ, и там уже началась эвакуация. - Дэн нахмурился. - Но есть еще одна вещь, на которую мы не рассчитывали.
Фелан поднял бровь.
-Да?
- У Корсара есть два шаттла класса "Властелин", и оба они приближаются к нам.
- Два! - Фелан покачал головой. - Это невозможно. Мы уничтожили "Львицу" на Зандеридже.
- Скажи это Красному Корсару. - Выражение лица Дэна стало суровым. - Это еще не все. Помнишь, как мы получили положительную оценку Т-корабля "Огненная Роза", принадлежащего к классу "Конгресс"?
- Да. Он использовал мощные лазеры, чтобы держать наши истребители на расстоянии, пока спасал "Тигрис".
- Правильно, так оно и было. Только теперь этот корабль опознан как принадлежащий к классу "Черный Лев". Он по-прежнему называется "Огненная роза" и имеет тот же опознавательный знак, но определенно это "Черный Лев".
- Но "Черный Лев" не имеет энергетического оружия, поэтому он не может быть тем же кораблем, что и раньше.
- "Львы" несут в себе истребители. Дэн кивнул.
- Ты словно читаешь мои мысли.
Фелан вернулся в кресло, из которого его прапрадед, дед и отец правили Арк-Ройялом. Способность Красного Корсара к столь быстрому переоснащению своего войска таким дорогостоящим вооружением еще раз подтвердила то, что он уже и так давно знал: она не обычный бандит. Она работает на кого-то еще, и очень простому ответу на этот вопрос он меньше всего на свете хотел верить.
Фелан покачал головой.
- Пусть идет со всем, что у нее есть. Красному Корсару это уже не поможет. - Жестокая улыбка заиграла в углах его рта. - Она идет к нам, на наше поле боя. Это ее первая большая ошибка, и она заплатит за нее своей жизнью.

XXXV

Арк-Ройял
Федеративное Содружество
11 сентября 3055 г.
Фелан сунул большие пальцы за ремень портупеи, молча наблюдая за переговорами между Красным Корсаром и базой Гончих Келла в Дентоне. Его племянник Марк был одет в форму, которая была ему явно велика, и он выглядел взволнованно, что в данной ситуации имело вполне понятное объяснение.
- Что ты имеешь в виду, когда спрашиваешь, как мы будем защищать нашу базу? Гончих Келла здесь нет.
- Ты носишь форму воина, дитя, - прорычала Красный Корсар. - Ты кто - трус, напяливший на себя красивую форму, или воин, который сумеет защитить свою собственность?
Глаза Марка сверкнули яростью, которая, как заметил Фелан, не была наигранной.
- Мы принимаем твой вызов. У подразделения Разведчиков есть два отряда. Мы встретим тебя на равнине Дентона. - Марк показал Корсару кулак. - Ты об этом еще пожалеешь.
Красный Корсар рассмеялась с параллельного монитора Фелана.
- Я очень сомневаюсь в этом, щенок. - Корсар связь закончила.
На мгновение экран погас, а затем его заполнила схема передвижения космических кораблей. Красный Корсар и два ее шаттла приближались к Арк-Ройялу на прогулочной скорости, позволявшей бандитам отдохнуть перед предстоящим сражением. До рассчитанного времени их прибытия оставалось еще два часа. Это значило, что Фелан и оставшиеся с ним Гончие Келла должны оставаться в укрытии до тех пор, пока корабли пиратов не совершат посадку.
Фелан пробежался пальцами по клавиатуре панели управления своего "Волкодава", и компьютер выдал ему ориентировочную военную мощь Красного Корсара. Шаттлы явно имели прикрытие, состоящее из восемнадцати аэрокосмических истребителей. Анализ предварительных данных по очертаниям этих истребителей показал, что для них не характерно наличие бомб. Это означало, что ловушка Гончих должна сработать, но битва будет в два раза тяжелее, чем предполагалось вначале.
Он вызвал Дэна Алларда по оптической линии связи.
Лазерный сигнал побежал по волоконно-оптическому кабелю, проложенному в темных нишах бункеров национальной обороны в горах Клонарф.
- С этого момента наше положение становится очень даже неплохим. Нам надо, чтобы истребители были наготове.
- Уже сделано. Я включил тех людей из твоей почетной охраны, кто остался не у дел, в первый батальон истребителей. Это еще больше усилит их мощь. Между прочим, это идея Карева.
Фелан мысленно порадовался. Он делает все для того, чтобы заслужить себе родовое имя.

Предыдущая страница 28 Следующая страница


29 Майкл Стакпол

- Хорошо. А что слышно о Гейсте?
- Охрана докладывала о нем около десяти минут назад. Он все еще просматривает материалы, которые нашел в университетской библиотеке. Бейтс говорит, что этот человек видел звезд больше, чем все лучшие бойцы за всю свою историю.
Дэн сказал со скрытым сарказмом:
- Взамен мне хочется попросить вас, чтобы Старейшина Конал прекратил жаловаться по поводу порученного ему задания.
Ты думаешь, что я не верю Гейсту, а сам не веришь Коналу. И ты, Дэн, совершенно не подозреваешь о том, насколько близко наши позиции по отношению к каждому из них совпадают.
Старый Коннаут, несмотря на то что находился всего в сорока километрах к северу от Дентона, был отделен от него подножием Клонарфских гор. В горах, образующих полукруг к югу и западу вокруг Дентона, Гончие Келла создали себе укрытие. К северу от подножия гор простиралась широкая речная долина. В середине ее текла река Килкенни шириной примерно в километр. В двадцати километрах севернее, на пологом и лесистом берегу озера Лаглан, располагался Старый Коннаут.
В тех лесах занял оборону Конал с тридцать первой Соламой Клана Волка. Они находились вблизи от М-5, главной магистрали, идущей к югу от Старого Коннаута, к мосту, пересекающему Килкенни. Их можно было быстро ввести в бой в том случае, если Красный Корсар высадится к северу от гор и к югу от реки. Идеальным, однако, представлялось приземление шаттлов бандитов в районе Дентона, что таким образом полностью исключало введение Соламы Конала в сражение.
- Конал получил некоторое удовлетворение от того, что ему поручили защищать город, но я намекнул ему, что там расположен завод по сборке оружия. - Хан клана весело засмеялся. - Я не хочу больше думать об этом, полковник. Тридцать первая Солама Клана Волка теперь уже не будет создавать проблем.
- Надеюсь, что нет, Фелан. - Беспокойство Дэна отразилось и в его голосе, и в глазах. - Я помню, что они сделали с Зуавами Циммера. И не допущу, чтобы подобное варварство произошло здесь.
К тому времени, когда шаттлы Красного Корсара появились в поле зрения противника, восемь легких боевых роботов вышли из Дентона и заняли позиции на равнинах. Гарри Поллард на своей "Валькирии" шагал впереди, и, подумав, что достаточно отдалился от бутафорского города и других воинов своей группы, поднял левую "руку" робота вверх и сказал в микрофон: "Вот так-то, парни", хотя и знал, что никто не может услышать его.
Воины отряда смертников составляли очень разномастную группу, и хотя никто из них не являлся виртуозом в обращении с боевыми роботами" но все они были достаточно опытными. Трое из них - старые воины, страдающие от неоперабельного рака. Они согласились помочь Гончим Келла в обмен на то, что последние оплатят счета за их медицинское обслуживание и обеспечат их ближайших родственников. Кроме того, для них это было шансом достойно уйти из жизни вместо того, чтобы медленно умирать в каком-нибудь хосписе.
Пятеро других мужчин, как и Гарри, были бывшими водителями боевых роботов, в настоящее время отбывающими длительные сроки заключения в тюрьмах Арк-Ройяла. Сделка, которую они заключили с Гончими Келла, была более простой: в том случае если они выживут в предстоящей битве, то будут амнистированы. За каждого уничтоженного противника им будет выплачено по 10 000 кредитных билетов, которые целиком пойдут на компенсацию ущерба, нанесенного людям, ставшим жертвами их преступлений. Это не так уж и много, но все же лучше, чем гнить в тюремной камере. Гарри облизнул губы. Он с радостью воспользовался представившейся возможностью вернуться на капитанский мостик боевого робота. Даже несмотря на то что адвокат, защищая его по обвинению в убийстве, доказывал, что оно было совершено обвиняемым под влиянием алкоголя, Гарри понимал, что суд этому не поверит. Он отказался от защиты, так как был уверен, что парень, которого он зарезал, был во многом виноват сам и что годится любой способ, позволяющий выбраться из клетки на свободу. Он с радостью согласился на сделку, предложенную ему Старейшиной Феланом, потому что она переносила его из одной клетки в другую, ту самую, оказаться в которой еще раз значило для Гарри вновь обрести свободу.
Кларк, краснолицый человек, воспользовавшийся однажды ледорубом против кого-то, обманувшего его, давая сдачу, рассчитывал, что их шансы прожить в сражении дольше пятнадцати секунд равны один к тысяче. Соотношение было правильным, но время оказалось сильно завышенным.
Гарри увидел, как истребители Красного Корсара покидают шаттлы и выстраиваются в боевом порядке для атаки на Гончих. Левой рукой он развернул боевого робота по направлению к приближающимся бомбардировщикам. Наведя перекрестия прицела в небо, Гарри смотрел, как на счетчике дальности быстро уменьшаются цифры, показывающие расстояние, отделяющее его от неприятелям. Когда расстояние сократилось до одного километра, он нажал ногами на педали, включающие прыжковые двигатели "Валькирии", и поднял свой боевой робот в воздух. Увидев, как в перекрестии прицела вспыхнула золотистая точка, Гарри нажал на все гашетки, управляющие огнем орудий робота.
Его окутало удушающим одеялом жары, и силы гравитации вдавили тело в кресло водителя. Он порадовался, увидев, как дальнобойные ракеты, прочертившие полосы из левой половины грудной клетки его робота, ввинтились в истребителя, летящего впереди. Ракеты взорвались, попав в нос и на капитанский мостик "Шалуна", но Гарри знал, что они не могли причинить ему значительных повреждений. Тем не менее подбитый "Шалун" свернул со своего курса, и Гарри засчитал это себе как победу.
Триумф очень быстро превратился в разочарование, когда Гарри увидел, что второй "Шалун" и пара "Трезубцев", следующих за ним, продолжают двигаться своим боевым курсом. Ни один из других боевых роботов не повторил его маневра. Как Гарри заметил во время своего прыжка, находясь над ними, ни один из роботов не предпринял ничего, пока истребители стремительно приближались к ним.
"Шалун" выпустил две серии ракет дальнего радиуса действия, направленных в "Пантеру" Кларка. Тридцать ракет облепили боевой робот и взорвались. Сияющий шар огня поглотил его, разбрасывая во все стороны осколки брони и корпусов ракет. Огненный шар поднимался в небо, а края его заворачивались внутрь, превратившись потом в густой черный дым и открыв взгляду обугленного наклоненного робота.
Каким-то образом Кларку удалось удержать машину вертикально, хотя левая "рука" робота беспомощно повисла вдоль корпуса. Кларк поднял протонную пушку, закрепленную на правой "руке" "Пантеры", и выстрелил в своих мучителей, но голубая молния, вырвавшаяся из нее, прошла мимо, бессильно прошипев в небе.
"Трезубцы" моментально наказали водителя "Пантеры" за его наглость. Среднекалиберные лазеры, закрепленные под каждым крылом и в носовой части ведущего самолета, ответили на выстрел Кларка, создав стену рубинового огня, который сжег еще больше защитной брони "Пантеры", а истребитель пролетел дальше, чтобы обрушиться на оставшиеся машины отряда. В это время второй истребитель набросился на "Пантеру". Его штурм оторвал левую "руку" боевого робота и швырнул машину на землю.
Гарри засмеялся, когда упал Кларк.
- Хорошо они обслужили этого глупого ублюдка. Обслужите так же хорошо и всех этих идиотов.
Только начав опускать свою "Валькирию" на землю, Гарри заметил, что первый "Шалун" возвратился к нему. Он взглянул на датчики перегрева и увидел, что их показания гораздо выше, чем им следовало быть.
Он знал, что если еще раз воспользоваться прыжковыми двигателями, то боевой робот может перегреться и просто упасть. Гарри понял, когда приземлил "Валькирию", что Гончие, вероятнее всего, сняли с его машины несколько охлаждающих устройств, вероятно не желая тратить столь дорогие поглотители тепла на отряд смертников.
Позади приближающегося истребителя Гарри увидел двух "Властелинов", готовящихся к посадке прямо за границей Дентона. Нацелив свое оружие на ближайший из них, он дождался, пока компьютер наведет его на цель.
- Не сможет повредить, но может помочь. - Гарри сжал зубы и нажал на гашетки. - Лучше умереть как мужчина, чем жить как крыса в клетке.
Хан Старейшина Фелан увидел, как шаттл "Львица" садится в предместье Дентона и как истребители кружат во втором заходе, нацеливая огонь своих орудий на подбитые боевые роботы. Было похоже, что "Тигрис" направляется на северную сторону равнины, граничащую с подножием гор. Ситуация развивалась не так хорошо, как он надеялся, но тем не менее она не принимала и наихудшего оборота.
Он нажал кнопку, и на вспомогательном мониторе появилось лицо Карева.
- Карев?
- Да, мой Хан?
- Выпускай свои истребители. Пора. Бой должен быть над Дентоном. - Фелан набрал другую комбинацию на кнопках переговорного устройства и переключился на частоту связи с Рагнаром.
- Рагнар, будь готов. - Хан смотрел, как боевые роботы бандитов начали выгружаться на Дентон. - Пришло время пожинать урожай.

XXXVI

Арк-Ройял
Федеративное Содружество
11 сентября 3055 г.
Сияющий момент славы Гарри Полларда закончился, когда возвращающийся "Шалун" выпустил по его "Валькирии" залп из тридцати дальнобойных ракет. Вначале он увидел, как его собственный среднекалиберный лазер и в самом деле попал в приземляющийся шаттл "Властелин", а дальнобойные ракеты усыпали корпус шаттла разрывами, затем мир для него взорвался огненным смерчем. Его голова врезалась в подголовник кресла водителя, а звезды заплясали у него перед глазами, и он почувствовал, что титанические силы встряхнули "Валькирию".
Предупреждающие сирены взревели на капитанском мостике, и Гарри ощутил вкус крови на верхней губе. Он увидел, что робот начал поворачиваться от потрясшего его взрыва, и успел заметить, как правая "рука" боевой машины, вращаясь, исчезла за огненным занавесом, окружившим его. Броня на левой "руке" тоже была повреждена, но броня на "груди" робота все еще оставалась цела. Потеря правой "руки" означала, что лазер тоже вышел из строя.
У меня еще есть ракеты! В это время "Валькирия" зашаталась и начала падать. Вытянув левую "руку" робота, он постарался оттолкнуться ею от земли, но машина стала слишком непослушной для того, чтобы ему удалось выполнить такой удивительный маневр. Все, чего он добился, - это изменить направление падения с тем, чтобы не упасть вниз лицом. Я еще смогу встать!
"Валькирия" врезалась в землю с силой, какую можно ожидать от тридцатитонного тела. К тому же многочисленные сильнейшие взрывы придали боевому роботу еще и соответствующее ускорение. Наиболее важная, но вместе с тем и нежная составляющая часть машины болталась в кресле водителя, как одинокая горошина в банке. Прежде чем он успел включить систему катапультирования, голова Гарри дернулась вперед и оглушительно врезалась в панель управления, отчего раскололись нейрошлем и череп под ним.
Гарри Поллард умер в клетке, но умер счастливым.
Расположившись в темной комнате со звездным куполом неба вместо потолка, воссозданным до мельчайших деталей, Нельсон Гейст слышал, как истребители Гончих с ревом взмыли в небо со своей базы в Старом Коннауте. Его руки сжались в кулаки: потребность быть частью сражения обожгла его вены. Они отказали тебе в возможности участвовать в битве, но ты им еще понадобишься,
Яркий прямоугольник возник на горизонте, и Нельсон узнад силуэт Бейтса.
- Командующий Гейст, у нас есть возможность прямо отсюда следить за ходом битвы. Передающие камеры укреплены рядом с сооружением. Красный Корсар оказалась точно там, где ее и ожидали. Хотите посмотреть, как окончится сражение?
Гейст механически покачал головой.
- Нет, спасибо. Им пригодится моя работа, когда она спасется.
- Ей не спастись. У нас три полка против ее одного. Она не сможет вырваться отсюда. Нельсон отмахнулся от него рукой.
- Когда она сбежит, им понадобится моя работа.
- Вы можете утешать себя этим сколько угодно. Он закрыл дверь, оставив Нельсона в темноте.
- Что я и делаю, - Он нажал кнопку на клавиатуре компьютера, и плеяды созвездий отступили на второй план, а он мысленно перенесся в другой мир. Они не хотят, чтобы я помог им, но это еще не означает, что Гончие Келла не нуждаются в моей помощи. И это не означает, что, когда настанет время, я буду не способен оказать ее.
Сорок километров от Старого Коннаута до Дентона истребители Гончих преодолели за три с половиной минуты. Кейтлин предпочитала летать выше и быстрее, но оставшаяся на земле группа технической поддержки сообщила ей, что предгорья, несмотря на свою относительно небольшую высоту, создавали достаточную защиту, чтобы истребители с радарами, работающими в режиме воздух-земля, не могли до самого последнего момента заметить противника.
Спустя полторы минуты после вылета с базы звено Воронов пролетело над рекой. Кейтлин использовала мост через реку, чтобы проверить компьютерную карту местности, и убедилась, что они следуют точно по курсу.
Только подлетая к подножию гор, она увеличила скорость машины. За тридцать секунд до Дентона радар ее машины начал улавливать пассивные сигналы радаров от истребителей противника.
Кейтлин включила дисплей управления вооружением и увидела, что указатели состояния всех ее четырех лазеров и протонной пушки, расположенной в носовой части истребителя, засветились зеленым. Все торжественно одеты и куда-то торопятся. Вспомогательный монитор показал еще одно звено истребителей, летящее позади нее, и по обозначениям она поняла, что это пилоты клана.
- Удачи, Карев, - взволнованно произнесла она. Включив радиопередатчик, она направила "Шершня" вверх над предгорьями.
- Пошли, Вороны!
Кейтлин навела перекрестье прицела на квадратный силуэт "Шалуна", лениво взлетающего после сокрушительного налета на боевые роботы. Наклонив штурвал вправо, она вышла ему в спину и ударила по противнику из всего оружия, какое только у нее было. Так как он даже не пытался увернуться, то Кейтлин поняла, что напала на него еще прежде, чем тот успел ее заметить.
Протонная пушка протянула голубую нить от носовой части "Шершня" к фюзеляжу корабля. Начавшись сразу за кабиной пилота, разрывы прочертили линию к корме самолета, разрезав стабилизатор между раздвоенным хвостом машины. Один из импульсных лазеров среднего калибра обдал огнем место разреза, в то время как другой отколол покрытый броней кожух двигателя, расположенный в хвостовой части самолета. Крупнокалиберный лазер выплеснул пучок зеленой энергии на левое крыло неприятельского истребителя, и расплавленная броня пролилась на Дентон керамическим дождем, а другой лазер вгрызся во внутренности его двигателя.
Брызги огненных искр вырвались из взорвавшегося двигателя. Сердце машины остановилось, и "Шалун" стал медленно падать. Самолет завалился на правый борт, а затем просто рассыпался на части. Это произошло так медленно и части были настолько узнаваемые, что у Кейтлин возникло впечатление, будто взорвалась компьютерная схема, изображающая внутреннее устройство истребителей типа "Шалун".
Жар огненной волной окатил ее. Она бросила взгляд на вспомогательный монитор и увидела, что стрелки указателей перегрева находятся уже в красной зоне прибора и не думают снижаться, несмотря на бешеную работу поглотителей тепла. Она встряхнула головой, поборов приближавшийся к ней от нестерпимого жара обморок, и сумела переспорить приказ компьютера истребителя к срочной посадке. Слишком много, слишком быстро. Тебе надо смотреть за этим, милая.
Кейтлин потянула штурвал на себя и загнала истребитель в петлю. Выполнение этого маневра позволит быстрее избавиться от перегрева, остудив машину, и, кроме того, она сможет набрать еще большую скорость. Ты должна быть более внимательной, Кейтлин. Она приободрилась, увидев, как обломки "Шалуна" продолжают падать. Я думаю, что для первого раза мы произвели неплохое впечатление.
Когда появление истребителей стало неминуемым, Дэн Аллард отдал Гончим Келла приказ выводить боевые роботы из бункеров, расположенных под Клонарфскими горами. Огромные двери разъехались в стороны, и машины, лучше всего приспособленные к отражению атак с воздуха, вышли первыми, чтобы принять на себя любой неожиданный удар истребителей бандитов. Как только они обеспечили своим прикрытием каньоны и заняли позиции в местах выхода со скрытых в горах баз, так сразу же вышли подразделения легких разведывательных машин.
Фелан направил "Волкодава" прямо на север и увидел перед собой живую картину того, что транслировали им станции слежения, расположенные высоко в горах. Один "Властелин" приземлился на границе Дентона, а другой продвинулся ближе к предгорьям и магистрали М5, ведущей в Старый Коннаут. Как только исчезли первые истребители, так сразу же оба корабля начали извергать из своего чрева войска бандитов. Один из кораблей перелетел к северу, еще ближе к подножию гор, а другой переместился к югу и приземлился в Дентоне. Фелан включил программу поиска, заложенную в бортовом компьютере его боевого робота, и она показала на заданную цель, находящуюся в самой дальней от него группе машин противника. Он увеличил изображение на голографическом дисплее и был вознагражден за свои усилия, увидев четкие контуры пурпурного "Рыцаря". Фелан направил на него узкий и мощный пучок радиоволн.
- От имени ильХана кланов и от имени принца Виктора Дэвиона я приказываю вам и вашим людям немедленно сдаться, В противном случае ваши войска будут уничтожены.
Ответное сообщение пришло почти мгновенно, одновременно с ним изображение возникло на его вспомогательном мониторе. Фелан увидел рыжие волосы, спадающие на плечи охлаждающего жилета, и сверкающие глаза, выглядывающие из треугольной прорези нейрошлема.
- А эти на первый взгляд кажутся лучше тех, которыми вы уже пробовали остановить нас в прошлый раз, волчонок.
Фелан покачал головой.
- Здесь нет никого, кто сражается лучше меня, и никого, кто окажется сильнее Гончих Келла. Численность наших войск в три раза больше, чем твоих. Сдавайтесь.
- Только Волк может предложить сдаться, и только Волк примет это. - Она прищурила глаза. - Если ты не против, то я могу гарантировать тебе смерть, достойную воина.
Ее уверенность, абсолютная и агрессивная, показалась Фелану наигранной. Она сама не верит в то, что говорит. Красный Корсар скрывает свое удивление, но вот насколько оно сильно?
- Я предлагаю тебе сдаться не от своего имени, - начал он медленно, - а по просьбе Нельсона Гейста.
Ее глаза на мгновение расширились, а затем экран погас. Этот удар достиг цели! Он переключил связь на канал Дэна Алларда.
- Полковник Аллард, мы должны вести бой до последнего. Никакой уступки никому сделано не будет!
- Я и не ожидал ничего другого. - Голос Дэна начал искажаться, когда другие подразделения подключились к их каналу связи. - Гончие, вы защищаете свои дома!
Крис Келл вывел батальон "Альфа" со своих позиций на освещенную солнцем равнину. Он находился на северо-западном фланге Гончих, и его батальон служил заграждением на пути подразделений бандитов к предгорьям. Крис знал, что Красный Корсар развернула в этом районе свои войска, чтобы противостоять подразделениям Гончих, прибывающим со стороны Старого Коннаута, который был наиболее логичным источником подкрепления.
Когда его батальон вышел на боевые позиции, Крис увидел, как план, разработанный Феланом и Дэном, начал воплощаться в жизнь. Группа бандитов, расположившаяся в предгорьях и называющая себя Сидхи, стала пробираться в горы. Другая группа - Бейли - начала движение в сторону Дентона. Казалось, что Сидхи бросили Бейли, предоставив им одним пробираться через равнину к северу от Дентона, но сами они двигались прямо в зону смертельного огня батальона Криса и, попав в нее, должны быть немедленно уничтожены.
Крис настроил радиопередатчик на волну Дэна Алларда.
- Полковник, Сидхи пробираются в горы. "Альфа" заняла свои боевые позиции и ожидает вашего приказания, чтобы начать их преследование.
- Вас понял, майор. Будьте готовы.
Крис увидел длинную цепочку красных и черных боевых роботов Гончих окружающих Дентон полукругом с юга на запад. Машины на юге вместе со звеном черных роботов Клана Волка начали продвижение вперед. В Дентоне пурпурные и золотистые боевые роботы бандитов рассредоточились по городу и заняли оборонительные позиции, что предвещало жестокую схватку на его улицах.
- Командир "Альфы"?
Крис отозвался:
- Слушаю, полковник.
- Вперед! О Сидхах предстоит позаботиться вам.
Кейтлин потянула штурвал на себя, и нос "Шершня" задрался в небо. Она обеими ногами нажала на педали ускорителя двигателя и почувствовала, как гравитация вдавила ее в кресло пилота, лишь только она стала отдаляться от поверхности Арк-Ройяла. Пронзительный звук, раздающийся с приборной панели, говорил о том, что ее маневр не помог ей стряхнуть преследователя, повисшего у нее на хвосте, и когда она переключила систему наведения на обзор за кормовой частью машины, то увидела, как сокращается расстояние между ней и самолетом противника.
Проклятая "Бестия" летает выше, чем я. Но у нее форма летающего крыла, поэтому резкие изменения курса должны плохо удаваться пилоту.
- Я Лидер Воронов, и у меня на хвосте висит "Бестия". Кто-нибудь хочет мне помочь?
- Сделаю тебе такое одолжение. Кейтлин оживилась, узнав голос Карева, ответившего на ее вызов.
- Отлично, тогда он твой! - Она резко оттолкнула штурвал от себя, начав выполнять петлю, при которой ее кабина будет находиться на внешнем радиусе описываемого круга. Гравитация переполнила сосуды ее глаз кровью, и все цвета превратились в разные оттенки красного. Кейтлин, как и любой другой пилот, совершивший хоть несколько вылетов, знала, что этот маневр был не очень хорошей защитой из-за сложности выполнения и времени, которое требуется на него потратить, к тому же почти всегда при этом пилот терял сознание.
Кейтлин заставила "Шершня" описывать маленькие кувырки с центром вокруг левого крыла. Взяв штурвал на себя, ей удалось немного увеличить высоту машины и проскочить в стороне от "Бестии". Сдвоенный зеленый луч лазера прошел у нее за спиной, но промахнулся на сотню метров.
- Достань его, Лидер Ястребов. - Кейтлин толкнула свой "Шершень" в следующий кувырок и поймала "Трезубец" в прицел.
- Вас понял, Лидер Воронов, - пробормотал Карев, направляя свой "Визиго" в невероятно крутой подъем. Его аэрокосмический истребитель никогда не имел такой мощности и скорости, как у "Бестии" или "Шершня"" но зато нес на себе гораздо больше вооружения, чем любой из них. По форме он больше напоминал очертания летающего крыла "Бестии", чем "Шершня", двойные хвостовые стабилизаторы и удлиненные кронштейны для закрепления вооружения, расположенные параллельно фюзеляжу и впереди него, избавляли его от решения общей для всех высокоскоростных истребителей проблемы - быстрого изменения направления полета.
Пилот клана наблюдал, как нос "Бестии" начал клониться вниз, когда "Шершень" ушел в петлю. Карев заметил, что Кейтлин перевернула свою машину и ушла в головокружительную петлю из-под носа "Бестии". Пилот бандитов тоже сделал петлю, держась за корпусом "Шершня", и ушел в пике, чтобы набрать скорость. Увидев приближающегося к нему Карева, он нажал на педали ускорителей, выбросив из кормовых двигателей "Бестии" длинные языки пламени.
Охваченный паникой, пилот "Бестии" нажал на одну педаль секундой раньше, чем на другую, придав одному из двигателей истребителя мгновенное ускорение еще до того, как сработает ускоритель другого. У большинства азрокосмических истребителей результатом этого явился бы разворот машины, но у "Бестии" он вызвал другое явление: край правого крыла начал вырываться вперед, в то время как сам истребитель начал вращаться вокруг своей вертикальной оси.
Чтобы справиться с этим, пилоту "Бестии" потребовались одна-две секунды, и за это время Карев успел пристроить "Визиго" точно позади "Бестии". Карев надавил большим пальцем гашетку управления оружием, и носовая протонная пушка выпустила искусственную молнию, стрелы которой врезались в левое крыло "Бестии" и откусили с него вертикальный стабилизатор. Когда Карев воспользовался-ракетной установкой "Визиго", то "Бестия" попыталась вильнуть влево, отклоняя машину с траектории ракет.
Тридцать ракет дальнего радиуса действия, вырвавшиеся с "Визиго", усеяли фюзеляж-"Бестии". Карев увидел два серо-зеленых облака, появившихся после попадания ракет в "Бестию", и они безошибочно сказали ему, что у противника уничтожена часть поглотителей тепла. Один из ракетных залпов распылил в воздухе сопла векторных ускорителей, а три другие дальнобойные ракеты расплавили броню, защищающую двигатель. Само по себе ни одни из этих повреждений не являлось для "Бестии" смертельным, но все вместе они предрешили ее судьбу.
Летающее крыло, неспособное больше пользоваться векторными ускорителями левого борта, двигалось медленно и ровно, что, наверное, казалось вечностью для пилота. Очутившись впритык за его спиной, Карев, наоборот, чувствовал, что время летит с невероятной скоростью, и как только термодатчики его истребителя вернулись в допустимые пределы, он выстрелил снова.
Голубая молния протонной пушки пробила броню фюзеляжа, и следующий поглотитель тепла взорвался, выбросив в воздух облако зеленоватой жидкости. Один из импульсных лазеров истребителя Карева метнул красные стрелы в защитный кожух двигателя машины неприятеля, а другой сорвал часть брони с фюзеляжа, при этом еще больше повредив сопля ускорителей.

Предыдущая страница 29 Следующая страница


Естественный отбор 30

Карев посмотрел на вспомогательный экран: "Бестия" потеряла три из своих пятнадцати поглотителей тепла. Броня ее фюзеляжа была повреждена, но не пробита. Пилот атакованной машины хотел ретироваться с поля боя, но повреждение ускорителя мешало ему набрать нужную скорость, и, кроме того, утрата части поглотителей тепла грозила привести к тому, что повышение скорости машины вызовет перегрев ее двигателя. Тем не менее истребитель сохранил свою боеспособность, и лазер, выстреливший в Карева с кормы, напомнил ему о том, что враг все еще опасен.
Сколько же еще попаданий ты выдержишь, прежде чем будешь уничтожен? Карев навел перекрестья прицела на силуэт машины неприятеля. И сколько времени пройдет, пока его товарищи стряхнут меня с его хвоста?
Фелан включил передатчик, когда вывел свое звено навстречу бандитам.
- Рагнар, мы должны им показать, что настроены решительно. Начнем с шаттла.
- Как пожелаете, мой Хан.
Фелан прищурил глаза, посмотрев на шаттл "Властелин", стоящий на феррокретовой посадочной полосе. Особенность войны в тридцать первом столетии состояла в том, что она была невообразимо дорогой. За предшествующие три столетия Внутренняя Сфера преуспела во всем, но в том, что касалось вооружения, она вернула себя в каменный век. Восстановление записей, относящихся к эре Звездной Лиги, вызвало процесс возрождения, который привел к воссозданию заводов, производящих оружие, однако до сих пор сборка большинства боевых роботов производилась из частей и обломков, оставшихся с прошлых битв.
Таким образом были восстановлены из мусора, оставшегося после битвы на Люсьене, и машины Гончих Келла. Бандиты будут остановлены, но если Гончие смогут убедить противников сдаться прежде, чем их техника будет уничтожена, то это не только спасет жизни воинов обеих сторон, но также обогатит наемников еще больше сверх того, что было обещано им Виктором Дэвионом.
Шаттл "Львица" как раз и был произведением искусства той, уже давно утраченной во Внутренней Сфере технологии. Заводы-роботы во Внутренней Сфере выпускали меньше тысячи шаттлов в год, что делало их невероятно ценными для империи. Поэтому корабль класса "Властелин" олицетворял для них не только единственный для Бейли способ удрать с Арк-Ройяла, но и сумасшедшую сумму денег в том случае, если его удастся сохранить.
Феррокрет посадочной площадки покрывал около четверти тонны пластиковой взрывчатки, заложенной в цилиндр, расположенный в самом ее центре. Когда Рагнар повернул переключатель на приборной панели своей "Гадюки", огромная пластиковая бомба взорвалась. Сила взрыва была зарегистрирована как 5,2 балла по шкале Рихтера. Она испарила феррокрет и выбросила огненный фонтан пламени на полкилометра ввысь.
"Львица" приземлилась немного северо-западнее от центра посадочной площадки. Энергия взрыва смяла участок кормы и правого борта машины, кроша ее подобно молоту. Корабль подбросило и перевернуло в воздухе, а затем он упал, наскочил на здание и начал крениться вправо. Обоймы автоматических пушек, взрываясь, разбрасывали вокруг куски брони и остатки вооружения. Корабль обрушился на следующее здание, и последовавший за этим взрыв разломил его на две части.
Фелан ощутил ударную волну, возникшую от взрыва, и постарался удержать "Волкодава" в вертикальном положении. В Дентоне во всех домах вдребезги разлетелись стекла и повалились боевые роботы. Как заметил Фелан, большинству машин удалось быстро встать и занять оборонительные позиции для отражения атаки Гончих Келла.
Фелан увидел, как огонек вызова на связь замигал на панели его радиопередатчика, и нажал на кнопку. Бандит уставился на него со вспомогательного монитора.
- Подлая собака! Только подойди к нам, предатель, и мы покажем тебе, как умирают настоящие воины!
- Хорошо. Но настоящие ли вы воины? - Зеленые глаза Фелана прищурились. - Вы бандиты и умрете как бандиты, и помнить о вас будут как о бандитах. - Он прервал связь и вновь вызвал Рагнара: - Сначала школа, затем муниципалитет. Выводи их на юг, чтобы они не помешали батальону "Альфа".
Когда этот план был впервые предложен, Крису и его людям не понравилась идея преследовать Сидхов, уже поднявшихся в горы. Горы дают большие преимущества обороняющимся как из-за того, что нападающие вынуждены идти вверх, так и из-за того, что обороняющиеся могут успеть устроить засады на пути преследователей. Возможно, эту группу возглавляет сама Красный Корсар, а в горах даже неопытный воин многое выигрывает, если находится выше противника.
Голубой огонек замигал на приборной панели машины Криса в то время, как дополнительные данные стали поступать на вспомогательный монитор. Он включил радиопередатчик и передал их остальным водителям боевых роботов своего подразделения.
- Передаю дополнительную информацию. Поступила команда открыть огонь!
Далеко у подножия гор, почти скрытая густыми зарослями кустарника, протянувшимися в долине с севера на юг, Эвента держала лазер, встроенный в правую руку ее доспехов, нацеленным на "Защитника". Красно-золотой боевой робот бандита ярко выделялся на фоне окружающей его листвы. Но для нее это не имело значения, так как она наблюдала за ним, переключив свой голографический монитор на прием изображения в инфракрасном диапазоне. Вдобавок к обычным источникам тепла, приходящимся на подзаряжающие катушки протонной пушки, вмонтированной в правое предплечье машины бандита, на экране сияла еще одна маленькая точка в месте соединения туловища робота с правым бедром.
Это был невидимый инфракрасный луч ее лазера. Эвента осталась недовольна тем, что ей пришлось принести в жертву ради невидимого лазера одно из своих любимых орудий, но, так как этот план был одобрен Ханом, ей пришлось безоговорочно его принять. Каждый из пяти отрядов элементалов имел одного из воинов, вооруженного таким лазером, в качестве наводчика для водителей отряда Криса, а остальные должны были позаботиться о раненых.
Эвента увидела голубую вспышку в нижнем углу монитора. Приближаются. Удерживая руку прямо, она подготовилась к грядущему взрыву. Эвента знала, что ей не придется долго ожидать его и что он будет для противника смертельным.
Ей показалось, что между широко расставленными ногами "Защитника" открылся вулкан. Всего лишь секунду тому назад боевой робот продвигался через лес, а в следующее мгновение уже превратился в черный силуэт, находящийся в центре огненного смерча. Ракета за ракетой бомбардировали "Защитника", разбивая броню на острые керамические щепки, оголяя его правую "руку" и одновременно выводя из строя плечевой и локтевой суставы. Протонная пушка атакованного боевого робота дернулась и уставилась в землю.
Удивительно, но когда дым рассеялся и горящие деревья упали на землю, "Защитник" все еще оставался на ногах. Броня на его корпусе и обеих "ногах" была повреждена, но водителю удавалось удерживать машину от падения. Эвента понимала, что это по силам только очень опытному воину - гораздо более опытному, чем следовало бы ожидать от любого из бандитов.
Эвента все еще держала лазер нацеленным на него. Посмотрев на ряд символов внизу голографического монитора, она выбрала один из них и передала сообщение. Добей его, Крис.
Когда Карев в следующий раз навел на "Бестию" прицел, сигнальная сирена взвыла в его кабине. Кто-то появился у меня на хвосте. Он посмотрел на дисплей и увидел, как с правого борта на него пикирует "Трезубец". Карев наклонил "Визиго" на правое крыло, потянул штурвал на себя и выполнил одну из сложнейших фигур высшего пилотажа, позволившую ему оторваться от врага. Когда он развернулся к "Трезубцу" и прошел под ним, то снова прижал штурвал к животу, закончив выполнять петлю.
"Бестия" опять попала в его прицел, и он выпустил по ней заряд из протонной пушки, сопроводив его залпом обоих среднекалиберных импульсных лазеров. Залп из протонной пушки сорвал защитный кожух с двигателя неприятеля, а лазеры подожгли еще один поглотитель тепла. Следующий лазерный луч искрошил броню правого крыла и сжег на нем часть краски.
"Бестия" набрала высоту и перевернулась на левое крыло. В то время как истребитель противника лег на левый борт, он получил отличную возможность разглядеть опознавательные знаки, до этого замазанные красной и золотой красками. Нет, этого не может быть! Никто не будет настолько дерзок. Никто не будет настолько безумен. Пламя поглотило знаки, но Карев уже не мог забыть их.
Прежде чем он осознал действительное значение виденного им, в его кабине вновь взвыла предупреждающая сирена. Проклятый "Трезубец"! Карев сумел зафиксировать на нем перекрестья кормовых лазеров и уже приготовился нажать на гашетку, но внезапно три энергетических луча прорвались сквозь "Трезубец" огненными стрелами. Луч протонной пушки распорол фюзеляж машины от носа до кормы подобно гигантскому консервному ножу, а два больших лазера прорезали правое крыло. Крыло согнулось вверх и назад, по направлению к кабине пилота, а затем с треском отломилось и отлетело, и задымивший истребитель начал спиралью падать на землю.
- Лидер Орлов выражает свою благодарность.
- Нет проблем, Лидер Орлов, - услышал он голос Кейтлин. - Всего лишь возвращаю долг.
Под прикрытием отрядов огневой поддержки Крис и остальные воины батальона "Альфа" подошли к предгорьям. По путям, которыми прошли бандиты, подниматься было очень легко. Радиосообщения, посылаемые отрядами элементалов, помогали отыскивать боевые роботы противника. Вначале он увидел искореженные и горящие корпуса машин, еще издалека уничтоженных воинами его батальона, чьи боевые роботы были оснащены дальнобойными ракетными установками.
Обходя холмы, Крис увидел, как неправдоподобно стройный боевой робот выходит на лужайку из маленькой долины, расположенной справа от него. Он развернул свою "Молнию" вправо и совместил перекрестия прицела на "Кондоре". Крис прицелился в корпус боевого робота, и едва вспыхнувшая точка подтвердила ему, что компьютер навел оружие на врага, он выстрелил.
Крупнокалиберный лазер, укрепленный на правом предплечье "Молнии", послал зеленые иглы энергии сквозь броню на правой "руке" "Кондора", полностью разрушив ее и даже врезавшись в ферротитановую кость, расположенную под ней. Но Крис хорошо знал, что радоваться еще рано. "Руки" "Кондора" использовались только затем, чтобы поддерживать равновесие машины и, само собой разумеется, защищать от повреждений более важные ее части.
Строенный среднекалиберный лазер "Молнии" причинил неприятелю большие повреждения. Два луча расплавили броню на "груди* "Кондора", а третий содрал броню с его левой "ноги". Еще одно-два попадания в эти места, и Крис рассчитывал разделаться с боевым роботом неприятеля.
Однако ответный выстрел "Кондора" причинил машине Криса гораздо больше повреждений, чем Крис нанес своему врагу. Двойной крупнокалиберный импульсный лазер, расположенный высоко на корпусе "Кондора", перегрел броню в середине "груди" "Молнии" и на ее левой "руке". Один из среднекалиберных импульсных лазеров выстрелил из "живота" робота, еще больше повредив "грудь" "Молнии" и уменьшив количество брони на ней сразу до сорока процентов от изначального количества, а другой лазер прожег глубокую рваную рану в броне на левом "бедре" робота.
"Кондор" сжег более чем две тонны броневого покрытия робота, и стабилизирующие устройства заработали, чтобы компенсировать потерю веса. Крису удалось удержать боевой робот от падения и при этом не потерять неприятеля из прицела. Нападение вызвало небольшой перегрев его машины, но Крис видел, что робот бандита перегрет еще сильнее, так как тот собирался прикончить врага, нанеся ему несколько быстрых ударов.
За долю секунды Крис принял решение больше не перегревать своего робота, так как его машина была лучше подготовлена к ведению длительного боя, чем робот неприятеля. Он включил три импульсных лазера и почувствовал, как перегретый воздух хлынул на капитанский мостик. Оголенные участки кожи покрылись потом, но он был слишком поглощен анализом повреждений, которые "Кондор" получил в результате этого выстрела, чтобы обращать внимание на жар.
Все его среднекалиберные лазеры попали в робот противника, но им не удалось пробить его броню. Два из них были направлены в центр и левую половину "грудной клетки", а третий сжег броню с левой "руки" робота противника. Водителю вражеской машины удалось продержаться в вертикальном положении и отомстить, нанеся ответный удар.
"Кондор" решил не полагаться на удачу. Один из двух его крупнокалиберных лазеров промахнулся, и луч прошел высоко над роботом Криса, но зато другой почти добрался сквозь броню до "сердца" машины. Среднекалиберный лазер, выстреливший вслед за ним, расплавил некоторые внутренности робота Криса. Предупреждающие сирены огласили капитанский мостик и завыли еще громче, когда второй лазерный луч врезался в "голову" "Молнии", испарив с нее практически всю броню.
Крис инстинктивно заслонился от ослепительной вспышки, окутавшей "голову" его робота, и тот повторил его движение. Робот оступился и опустился на одно "колено", при этом Криса резко дернуло вперед, и он повис на ограничительных ремнях кресла водителя, а затем его бросило назад, и он сумел выпрямить "Молнию". Правая "нога" робота рыла почву, пытаясь обрести устойчивость, и рассыпающиеся комья земли вперемешку с падающими деревьями полетели в стороны, когда машина пыталась опереться на черную глину.
Броня на "груди" моего робота пробита! Крис увидел переливающийся красный круг на "груди" его "Молнии", о чем сообщил вспомогательный монитор. Крис знал, что один выстрел из любого оружия, которым обладал "Кондор", скорее всего прикончит его робот. Он повернул крупнокалиберный лазер своей машины в сторону боевого робота противника, собираясь воспользоваться всем имеющимся оружием. Теперь не время соблюдать предосторожность.
Прицелившись, Крис заметил, что "Кондор" абсолютно неподвижен. Переключив голографический дисплей с видимой части спектра на инфракрасную, он увидел, что неприятельский робот сверкает, словно сверхновая звезда. Он перегрет. Компьютер отключил его.
Крис передал радиосообщение водителю "Кондора":
- Подними защитный колпак и сдавайся. Для тебя битва уже окончена.
И Крис получил ответ, но, правда, совсем не тот, что ожидал.
Он с ужасом наблюдал, как защитный колпак над кабиной водителя взорвался, выбросив осколки дымчатого стекла наружу. На капитанском мостике вспыхнул огненный шар, и Крис ожидал увидеть, как катапультирующие ракеты выстрелят кресло воина. Он знал, что катапультирование в лес - это самоубийство из-за того, что воин будет разбит о ветви и стволы деревьев прежде, чем автоматика кресла успеет изменить курс.
"Кондор" упал вперед, разбрызгивая горящие искры со своего капитанского мостика, будто сверкающие угли из упавшей печки. Сферическая "голова" робота раздулась и лопнула, разлетевшись в стороны.
Рот Криса наполнился горечью. Он понимал, что увиденное им могло быть вызвано неполадками в системе катапультирования и зажигания ракет, выбрасывающих кресло, либо неполадками при отсоединении кресла водителя от кабины робота. Глубоко внутри себя Крис надеялся, что именно так можно объяснить то, чему он стал свидетелем, однако понимал, что это было не так.
Этот воин совершил самоубийство, чтобы не быть взятым в плен. Крис с трудом сглотнул. Мы всегда догадывались, что это не обычные бандиты. Но от их истинной сущности нас отделяет несколько парсеков.
Фелан подтвердил принятое радиосообщение от Дэна Алларда.
- Вас понял, полковник. Сидхи прорвались и двигаются на север. Я передам людям Конала, чтобы они вышли вперед и отрезали бандитов от шаттла, к которому они направляются, рассчитывая удрать на нем.
Фелан сделал быстрое движение правой рукой и поймал в прицел "Стрелка", сделавшего серию выстрелов по "Грифону" Ранны. Надавив на гашетку большим пальцем, он послал луч своего самого мощного лазера, который прорезал выставленный вперед коленный сустав "Стрелка". Луч расплавил окончания ферротитанового остова, и неприятельский боевой робот резко дернулся вправо, так что лучи из его орудий прошли мимо робота Ранны.
Хан клана переключил радиопередатчик на волну командира третьей группы их армии.
- Полковник Конал, Сидхи продвигаются в вашем направлении. Остановите их.
- Они не пройдут, мой Хан.
Ответ Конала слегка встревожил Фелана, но "Защитник" бандитов, внезапно вынырнувший откуда-то, отвлек его внимание. Протонная пушка вражеского робота повернулась и нацелилась на "Волкодава", почти мгновенно выстрелив пучком шипящего электричества. Энергетический кнут содрал всю броню с правой "руки" робота Фелана и принялся за его внутренние механизмы. Фелан откинулся назад в своем кресле и почувствовал, как статическое электричество защипало его руки и ноги.
Взглянув на дополнительный монитор, Фелан увидел, что "рука" его боевого робота все еще действует и крупнокалиберный лазер, установленный на ней, функционирует, если только "Защитник" не попадет в него еще раз. Нельзя упустить такой шанс. Он стиснул зубы и поймал "Защитника" в перекрестье прицела.
Сочетание наводящего компьютера клана и искусных рук Фелана позволило быстро навести на "Защитника" все оружие, имеющееся у "Волкодава". Зеленый луч крупнокалиберного лазера ударил по левой половине "груди" "Защитника", превратив более шестидесяти процентов его брони в пар и раскаленные брызги. Вслед за этим три среднекалиберных лазера выстрелили градом энергетических стрел сквозь облако пара, образовавшегося из расплавленной брони "Защитника". Пламя вырвалось из четырех люков для дальнобойных ракет, расположенных на левой половине "груди" машины противника, а зеленый оттенок дыма показал Фелану, что термопоглотители вражеского робота тоже разрушены. Левая "рука" "Защитника" упала, когда расплавился плечевой сустав.
Огромные потери, нанесенные атакой Фелана, привели к тому, что "Защитник" развернулся вокруг себя и повалился на землю. Водитель попытался поднять поверженный боевой робот, упираясь в землю обеими протонными пушками, но в это время еще два зеленых энергетических копья поразили его. Одно вновь зажгло пожар в корпусе машины, а другое окутало "голову" робота. Он перевернулся на спину, выбросив в небо два облака дыма.
- Спасибо, Ранна.
Фелан начал задыхаться, когда жар ворвался на его капитанский мостик. Термопоглотители машины заработали на полную мощность, быстро снижая температуру, однако волны тепла, возникшие после атаки, несколько мгновений не позволяли Фелану дышать.
- Хороший выстрел.
- Это не дело, если почетная охрана Хана позволит ему умереть.
На втором мониторе Фелана появилось лицо Конала.
- Мосты взорваны. Старый Коннаут в безопасности.
- Что? О чем ты говоришь?
- Я взорвал мосты, как вы приказали мне. Ваши дома в безопасности. - Изображение Конала исчезло, и появилась картинка, передающаяся с камеры, закрепленной рядом с оружием на одном из боевых роботов. На ней были видны два рухнувших в реку моста через Килкенни.
- Бандиты не пройдут.
- Что ты наделал, Конал? - Фелан ударил кулаком по подлокотнику своего водительского кресла. - Я распорядился остановить их, а не взрывать мосты!
- Я и остановил их. Ты поставил нас здесь охранять Старый Коннаут, и я лишь постарался сделать так, чтобы они не добрались до города.
- Я хотел, чтобы ты не позволил Красному Корсару вернуться на ее шаттл, Конал! Быстро двигайся туда и постарайся опередить противника.
- Мы не можем этого сделать, так как находимся на северном берегу реки и нам не пересечь ее.
- Почему вы взорвали мосты прежде, чем переправились на другой берег?
- Потому что она могла добраться до своих шаттлов и напасть на Старый Коннаут, если бы мы сначала перешли реку, а затем взорвали мосты.
Я знаю, что ты не настолько глуп, Канал. Ты что, сошел с ума или хочешь свести на нет нашу победу? Руки Фелана сжались в кулаки.
- Срочно возвращайся в Старый Коннаут, Конал. Если Красный Корсар доберется до своих шаттлов и опередит тебя, то мы встретимся с тобой в Круге Равных и я голыми руками вырву твое сердце.
- Я понял, мой Хан. Все будет сделано так, как вы желаете.
Фелан щелкнул по клавише на переговорном устройстве и связался с Каревым.
- Лидер Орлов, ты можешь подобраться к шаттлу Красного Корсара и задержать ее?
- Ответ отрицательный, Волк Один. - В голосе Карева слышалась тревога. - Ясно, что на "Тигрисе" находятся отряд "Стукас", отряд "Нарушителей" и отряд "Корсаров". Они кружат над шаттлом, а у нас уже почти закончились боеприпасы. Может быть, одному или двум нашим истребителям удастся прорваться, но я не уверен, что они сумеют задержать Красного Корсара. Но если на то ваша воля, то я готов попробовать.
Фелан знал, что стоит только ему отдать приказ, и Карев не пожалеет своей жизни, выполняя его.
- Будь наготове, Лидер Орлов. - Фелан связался с отрядом элементалов. - Капитан Фетларал, доложите о положении Сидхов в настоящий момент.
- Удалось прорваться меньше чем звену. Красный Корсар - среди отступающих. Сейчас они находятся на расстоянии примерно одного километра от "Тигриса". Батальон "Альфа" взял в плен или уничтожил остальных бандитов.
- Вас понял, капитан. Волк Один связь закончил. - Фелан снова связался с Каревым: - Орел Один, начинайте поддерживать наземные операции. Пусть шаттл уходит... выметается. Нет никакого смысла в гибели наших людей.
Бейтс снова ворвался в темноту импровизированного планетария Нельсона и убедился, что с ним все в порядке.
- Битва окончена, командующий. Хорошие парни выиграли.
Не отдавая себе в этом отчета, Нельсон улыбнулся.
- Она удрала, не так ли? Бейтс помедлил и кивнул.
- Откуда вы это знаете?
Изувеченный воин сжал остатки кисти своей руки в жалкое подобие кулака.
- Случается, мистер Бейтс, что порой Бог слышит наши молитвы.

XXXVII

Таркад
Федеративное Содружество
12 сентября 3055 г.
Виктор Дэвион с облегчением поднял голову от отчетов Отдела сельского хозяйства Федеративного Содружества, когда Гален Кокс вошел в комнату. Улыбка на лице Галена вызвала ответную улыбку Виктора, несмотря на поздний час и усталость.
- Ты уже слышал хорошую новость? Гален кивнул, и улыбка исчезла с его лица.
- Доклад с Арк-Ройяла. Время набегов Красного Корсара кануло в прошлое.

Предыдущая страница 30 Следующая страница


31 Майкл Стакпол

- Точно!
Виктор расправил плечи и сказал Галену:
- Это самые лучшие известия из тех, которые я слышал за несколько последних месяцев. Сумели ли они схватить Красного Корсара? Состоится ли суд?
- Нет, ей удалось сбежать с шестью истребителями и двумя боевыми роботами. - Гален слегка нахмурился. - Остальные бандиты были убиты все до последнего человека. Гончие Келла скрывают перечень своих трофеев.
- Зачем нам об этом беспокоиться? Пусть оставят все себе, - Виктор не скрывал своей радости. - Гончие были созданы на деньги, которые моя бабушка дала Моргану и Патрику Келлам, и они удвоили свои силы, получив наследство, завещанное им моей бабушкой. Отдавая должное их успехам и лояльности к Штайнерам, мне следует выплатить им достаточно денег, чтобы они смогли организовать еще два полка.
Гален слегка покачал головой.
- Я уверен, что ваша мама одобрила бы это решение, но не думаю, что это будет хорошо для общественного мнения, так как усилит ваш образ расчетливого военного.
- А мы ведь не хотим этого, не так ли? - Виктор вздохнул и посмотрел на лежащие перед ним кипы отчетов. - В некоторых мирах нам следует поднять цены на зерно, настолько они богаты, а в других, наоборот, придется понизить цены на зерно, которое мы импортируем туда, чтобы люди могли позволить себе купить хлеб. Еще я думаю, что логика управления военным подразделением была неправильной.
- Не смею больше отрывать вас от дел.
- Нет, не так быстро. Так просто ты от меня не отделаешься. - Виктор встал и потянулся. - Что удалось выяснить во время сегодняшнего совещания с Кураитисом?
Виктор заметил искорку раздражения, промелькнувшую в глазах Галена, но его помощник молча подчинился и тяжело сел в кресло. Гален предложил Виктору обрабатывать для него поступающие отчеты о ходе расследования, и принц принял его предложение. Это освобождало Виктора для более важных дел по управлению делами Федеративного Содружества, но приговаривало Галена к ежедневным неофициальным беседам.
- Кураитис говорит, что они закончили третий этап допроса убийцы с применением наркотиков. Это был, кстати, один из наиболее успешных этапов, потому что они больше не должны были давать ему лекарства для профилактики жировой эмболии.
- Значит, убийца останется в живых?
Сначала врачи опасались, что убийца не выживет, потому что при переломе ноги костный мозг попал в кровь. Жир, содержащийся в костном мозге, вызвал закупорку коронарных артерий, что привело к обширному и неожиданному инфаркту. Жировая эмболия чуть не убила наемника, из-за этого пришлось отложить допросы на время, показавшееся Виктору бесконечным.
- Да, с помощью ангиопластики удалось справиться с инфарктом, и врачи больше не опасаются того, что у него может произойти закупорка сосудов мозга. Его смерть больше не будет частью секретного плана, направленного на то, чтобы скрыть вашу причастность к убийству матери, - Гален сардонически улыбнулся. - Во время последнего допроса Кураитис узнал о связях наемного убийцы и о том, каким образом он получал задания. Кажется достаточно определенным, что этот человек не работал на Дома Ляо или Куриты. Виктор нахмурился.
- Значит, его заказчиком был кто-то из Лиги Свободных Миров или Федеративного Содружества. И я точно знаю, кого мне хотелось бы видеть в качестве организатора убийства.
- Возможно, кто-то нанес удар по вашей матери потому, будто ему показалось, что Джошуа Марик содержится как заложник в Институте наук Нового Авалона. Но Томас Марик не может отрицать, что проводимое там лечение не дает прогрессировать лейкозу у мальчика. Кроме того, существует вероятность, что преступление было совершено кем-то из этих миров по наущению агентов, связанных с группой, отколовшейся от Ком-Стара и базирующейся где-то в Лиге Свободных Миров.
- Это значит, что организатор убийства находится здесь, - сказал Виктор, - кто-то из Федеративного Содружества, но кто?
Гален покачал головой.
- Если бы я знал, то этот человек уже давно предстал бы перед вашим судом.
- А что со списком людей, купивших билеты на банкет? Все ли они проверены?
- Список до сих пор еще пополняется. Поимка убийцы помогла нам кое-что предпринять в этом направлении. - Гален нахмурился. - Я сам лично прослежу, чтобы работа над ним была закончена как можно скорее.
- Хорошо. Когда список будет готов, я хочу ознакомиться с ним. - Виктор наклонился вперед в красном кресле, стоящем напротив того, в котором сидел Гален. - Есть ли какие-то изменения в общественном мнении в отношении меня и этого дела?
Стройный светловолосый мужчина утвердительно кивнул.
- Вас больше не изображают демоном, каким вы были в глазах большинства людей три месяца тому назад. Интервью, которые вы дали, собрали огромные аудитории, поскольку они транслируются в каждом из миров.
Отношение народа к вам немного улучшилось, а конец Красного Корсара поможет поднять ваш авторитет. Виктор кивнул.
- Я думаю, что мне следует присутствовать на похоронах жены Моргана Келла на Арк-Ройяле. Гален удивленно приствиснул.
- Я не знаю, как это будет выглядеть в глазах общественности, если вы будете присутствовать на ее похоронах и при этом не участвовали в траурной церемонии, посвященной своей матери?
- Но не будет ли выглядеть еще хуже, если я, отказавшись участвовать в похоронах жены Келла, тем самым покажу свое неуважение Гончим, не оценив по достоинству их заслуг перед Федеративным Содружеством? - Виктор нахмурился. - Что бы я ни сделал, люди все равно осудят меня.
- Это обратная сторона вашего положения.
- Я знаю это, - Виктор подавил зевок. - Я хочу пригласить на похороны Катерину и попрошу ее передать мое послание Моргану и Гончим Келла. В день похорон я возложу венок на могилу моей матери и сделаю большое пожертвование в фонд сирот, который она поддерживала. - Приняв решение, он облегченно вздохнул: - Все это напоминает мне игру, ничего не значащие жесты. Я бы хотел быть там. Надеюсь, что Морган поймет меня.
- Я уверен, что он поймет вас, Ваше Высочество. Виктор медленно кивнул.
- Хорошо, что будет хоть один человек, который сможет понять меня.

XXXVIII

Штаб-квартира Гончих Келла
Старый Коннаут, Арк-Ройял
Федеративное Содружество
18 сентября 3055 г.
Сидя один в темной комнате, Старейшина Фелан вглядывался в изображение, застывшее на экране компьютера, стоящего на столе. Извлеченное из кристалла с записью боя, сделанной камерой, расположенной на истребителе Карева, обработанное изображение напоминало Фелану зеленого дракона, несущего жертву в своих когтях. Фелан воссоздал целостность картинки, накладывая кадры один на другой с того момента, как эмблема стала видна на корпусе машины, и до того, как исчезла в огне.
Ошибки быть не могло. Истребители принадлежали Клану Кречета.
Фелан почувствовал, как холод сжал его сердце. Его вывод соответствовал закону "Бритвы Оккама" - правильным является самый простой ответ. То, что эти истребители, или пусть даже только один из них, в прошлом принадлежали Клану Кречета, значительно суживало проблему, которую он пытался разрешить.
Однако этот простой ответ тут же поставил перед ним массу вопросов. Можно допустить, что Красный Корсар, напав на один из миров, принадлежащих Клану Кречета, сумела захватить там шаттл, аэрокосмические истребители, боевые роботы, а также новый Т-корабль. Однако совершенно невозможно представить, чтобы известия об этом не дошли до Фелана. Несомненно, что Клан Кречета поставил бы в известность о своих потерях ильХана, пользуясь, словно козырем против Ульрика, неудачами тридцать первой Соламы Клана Волка и Гончих Келла. ИльХан сказал бы ему об этом нападении в любом случае. Он не преминул бы еще раз подчеркнуть необходимость срочного уничтожения Красного Корсара и непременно поставил бы его в известность о появившемся у бандитов новом вооружении.
Фелан смог придумать только одну причину того, что он ничего не слышал о набеге бандитов на Клан Кречета: никакого набега просто не было. Это, в свою очередь, значило, что Клан Кречета вооружает Красного Корсара. Однако Кречеты никогда не признавали бандитов своим подразделением и не опускались до того, чтобы связывать воедино почетное имя воина клана с шайкой бандитов.
То, что начало открываться сознанию молодого Хана, было явным очертанием заговора, такого дерзкого и так хорошо исполненного, что он не мог доказать ни малейшей его части. Увенчайся этот заговор успехом, Внутренняя Сфера и кланы снова начали бы сражаться друг с другом в опустошительной войне. Перемирие осталось бы лишь в воспоминаниях, а ильХан стараниями Клана Кречета был бы опозорен и лишился своего могущества.
Чем больше Фелан думал об этом, тем больший смысл приобретало его предположение. Клан Кречета очень сильно пострадал в войне против Внутренней Сферы. Кай Аллард-Ляо почти в одиночку разбил их на Туаткроссе, разгромил на планете Алин. Кроме того, не имело никакого значения то, что они были вторыми из семи кланов, сражавшихся с Ком-Старом на Токкайдо, так как они настолько отставали от Клана Волка по уровню своей подготовки, что выглядели лишь немногим лучше остальных. Когда-то влиятельный и могущественный Клан Кречета потерял свою силу и политическое влияние во время вторжения во Внутреннюю Сферу.
Перемирие на Токкайдо помогло им в гораздо большей степени, чем сами они хотели признать, так как это предотвратило любые контратаки Федеративного Содружества на их границы. Столкновения обеих сторон происходили около линии перемирия. Год назад объединенные силы Федеративного Содружества и Волчьих Драгунов отбросили назад довольно значительные силы Клана Кречета, напавшие на Моргес, но эти успехи в лучшем случае были незначительными и временными. Но Клан Кречета был очень упрямым и мог бы все еще существовать за счет Содружества, если бы не одна вещь.
Этой вещью было возобновление набегов кланов друг на друга. Вмешательство Внутренней Сферы собрало кланы вместе, дав им объединяющую идею, что привело к значительному уменьшению междоусобных столкновений. Когда же было подписано соглашение о перемирии, то другие кланы снова начали нападать на Клан Кречета, чьи владения во Внутренней Сфере оказались прослойкой между Федеративным Содружеством и Кланом Волка.
Если бандиты собирались прорваться через линию перемирия, а потом объявить себя Кланом Кречета, то можно представить себе следующее развитие событий. Во-первых, началось бы мгновенное возобновление военных действий со стороны Внутренней Сферы. Это направило бы Клан Волка против Ком-Стара, а другие кланы - против Синдиката Драконов. И вновь желание покорить общего врага отложило бы междоусобные войны, которые сильно угрожают Клану Кречета.
Во-вторых, более важным стало бы доказательство, предоставленное Кланом Кречета, что Внутренняя Сфера больше не представляет угрозы, так как она не может даже справиться с нападениями бандитов. Различные силы внутри кланов тут же повернулись бы спиной к Кречетам и вынудили Ульрика выступить с отказом от перемирия. Даже если Ульрику и удалось бы убедить своих противников внутри кланов, то скорее всего он был бы все равно вынужден напасть на Внутреннюю Сферу из-за вновь возникшей враждебности со стороны Ком-Стара. Военный советник Фохт не смог бы справиться с радикально настроенной частью в правлении Ком-Стара.
Но до тех пор, пока это возможно, Клан Кречета должен был действовать инкогнито, так как ильХан немедленно вынудил бы их отойти от линии перемирия. И это могло привести к тому, что Клан Кречета потерял бы остатки своего влияния и подорвал бы уважение к себе, затеяв войну с Кланом Волка, случись им не подчиниться приказанию ильХана.
Фелану пришло в голову, что если Клан Кречета действительно стоял за спиной Красного Корсара, то разглашение этого секрета могло перессорить кланы друг с другом и привести к тому, что редкие стычки между отдельными кланами перерастут во всеобщую гражданскую войну. Такой внутренний распад кланов явился бы неожиданным подарком для Внутренней Сферы, так как это гарантировало конец военной угрозы.
Хотел бы я знать, что было известно Ком-Стару о набегах бандитов, когда военный советник убедил ильХана и Верховного Правителя, чтобы мы с Виктором согласились охотиться за бандитами? Если бы в Клане Кречета и обнаружили заговор среди выходцев из своего клана во время отражения атаки бандитов, то они постарались бы скрыть это и разобраться с заговорщиками, не вынося инцидент на всеобщее обсуждение. Это привело бы к тому, что заговорщики были бы вычеркнуты из состава клана, что, в свою очередь, очень ослабило бы его и вызвало сильнейший раскол в его рядах.
Для Хана Клана Волка, призванного обеспечить сохранность мира, открытие возможного источника снабжения бандитов имело такую же ценность, как и его незнание. Его назначение в качестве связного и выбор Клана Волка для охоты за бандитами были лучшими ступенями в плане Ком-Стара. Как минимум, ильХан будет предупрежден о двуличности кланов, а как максимум - кланы полностью истребят друг друга и вернутся к той самой разобщенности, которая и породила их три столетия тому назад.
Но Ком-Стар обладает достаточной информацией, чтобы рассчитывать на это... Фелан вздрогнул. Хватит! У меня в голове одни заговоры!
Сообщение, появившееся внизу экрана, гласило, что тридцать первая Солама Клана Волка закончила погрузку на Т-корабль и направляется домой. Фелан понимал, что ему следует послать на борт корабля ответное сообщение и пожелать своим людям счастливого пути, но не сделал этого, чтобы не видеть Копала. Фелан был счастлив избавиться от него, так как был уверен, что тот от всей души одобряет затею Клана Кречета и даже старался, чтобы им удалось продолжить свои бандитские нападения.
Фелан пожал плечами. Это больше не имеет значения. Они погибли. Красный Корсар скрылась. Фелан понимал, что кто-нибудь еще может снова снабдить ее большим количеством людей и вооружением, но вероятность этого была ничтожной. Последний набег обошелся ее покровителям более чем в двадцать истребителей, сто три боевых робота и два шаттла класса "Властелин". Игра, возможно, и стоила того, но ее повторение - едва ли. Но ему очень хотелось, чтобы она оказалась у него в руках, хотелось выяснить, кто еще причастен к этому заговору.
Мысли Фелана прервались, когда дверь в комнату с шумом распахнулась. Он поднял взгляд и увидел Нельсона Гейста, стоящего в проеме дверей. Нажав клавишу, уничтожающую изображение на экране, Хан спросил:
- Звездный отшельник выходит из своей небесной берлоги?
Глаза Гейста сверкали горячечным блеском.
- Я могу помочь найти Красного Корсара. Фелан приподнял бровь.
- Что?
- Я знаю, где она спряталась. - Гейст держал оптический компьютерный диск так, будто это была священная реликвия.
- Откуда?
Гейст громко рассмеялся.
- Не откуда, Старейшина, а сколько. Насколько ценна для вас эта информация?
- Я не позволю себя шантажировать, Гейст.
- А я не могу остаться в стороне. - Нельсон провел своей поврежденной рукой по волосам. - Вы знаете, что я не предатель. Вы знаете, что я ненавижу ее. Обещайте, что возьмете меня с собой.
- Сказано - сделано. - Фелан встал. - Где она? Нельсон сделал глубокий вдох и медленно произнес:
- Когда она держала меня в плену, то принуждала ходить по своему дому, воссозданному компьютером. Она заставила меня досконально изучить его и пообещала, что я проживу там до конца своих дней в качестве ее раба. - Воин постучал оптическим диском по своему стальному наручнику. - Я выучил ее уроки хорошо, даже слишком хорошо. Я перехитрил ее.
Нельсон бросил диск Хану.
- Пока я находился там, у меня было время изучить ночное небо ее мира. Я запоминал созвездия и придумывал им названия. Мне потребовалось две недели, чтобы просмотреть звездные карты миров, находящихся в пространстве кланов. Я просмотрел их все, один за другим, полушарие за полушарием.
Первый раз за все время, что Фелан видел его, Нельсон Гейст улыбнулся, и его улыбка вовсе не была приятной.
- Элисса. Это то место, где мы найдем Красного Корсара. - Гейст улыбнулся еще шире. - И это то место, где она умрет.

XXXIX

Арк-Ройял
Федеративное Содружество
19 сентября 3055 г.
Посмотрев в небо, Нельсон Гейст увидел четыре шаттла, которые перевозили первый полк боевых роботов к ожидающему их Т-кораблю. Он бросил наполовину пустой рюкзак и быстро приветствовал вошедшего Фелана.
- Командующий Гейст прибыл по вашему приказанию, сэр.
Высокий стройный Хан кивнул головой.
- Ты будешь находиться на борту "Совиного Гнезда" в одной каюте с мистером Бейтсом.
Нельсон почувствовал, как его сердце опустилось.
- С Бейтсом? Но я думал...
- Что ты думал, командующий?
- Я думал, вы доверяете мне.
Фелан исподлобья взглянул на него, и Нельсон ощутил, как мурашки пробежали по спине. В одно мгновение он понял, что Хан не доверяет никому вне круга своих советников или Гончих Келла. Красный Корсар причинила ему слишком много неприятностей, и в результате Нельсон оказался в положении изгоя, но он понимал, что в этом заключается их сходство.
- Ты Снабдил меня информацией, которая оказалась очень полезной, командующий. Я беру тебя с собой в обмен на эту информацию согласно нашей договоренности.
Голос Фелана стал более непринужденным.
- Ты знаком с Красным Корсаром. Но доверять? Доверие в этом деле - очень непостоянный товар. Нельсон поднял голову.
- Я получу боевого робота, когда мы будем там?
- Нет.
- Нет? - У Нельсона отвисла челюсть. - Но...
- Ты заработал право сопровождать нас, но не более. Я взял тебя в силу нашей сделки. Ты можешь остаться или отправиться с нами, выбор за тобой.
Желание встретиться лицом к лицу с Красным Корсаром в гигантском Круге Равных, преследовавшее Нельсона со времени его побега, исчезло. Кого я обманываю? Он попытался сжать руки в кулаки, но изуродованная рука подвела его. Он - это клан, и она - это клан. Это противостояние выше меня!
Нельсон взглянул на Хана Волков.
- Мои люди до сих пор у нее в плену. Поэтому у меня нет выбора.
Фелан нетерпеливо сжимал пальцами подлокотники кресла в своей каюте на борту "Совиного Гнезда". Дэн Аллард улыбался, сидя рядом с ним.

Предыдущая страница 31 Следующая страница


Естественный отбор 32

- Фелан, ты сотрешь себе все руки за то время, которое мы проведем в пути. Терпение - это сила.
- Довольно верное замечание, полковник, но я боюсь, что это именно тот случай, когда следует поторопиться.
Фелан застегнул страховочные ремни, увидев, что таймер компьютера закончил отсчет времени, остающегося до гиперпрыжка. После старта с Арк-Ройяла оба Т-корабля сразу же совершили еще один гиперпрыжок на Иегуас. Они провели неделю, подзаряжая электромагнитные катушки гиперпространственных двигателей Керни-Фучида, используя солнечные батареи своих Т-кораблей. В это время литиево-ядерные аккумуляторы, установленные на их борту, пополняли свою энергию на станции подзарядки, находящейся в точке входа в гиперпространство.
Пожилой мужчина покачал головой.
- Я думаю, мы уже должны быть впереди нее. Мы не имеем сообщений о налете на станцию подзарядки где-либо в Федеративном Содружестве для пополнения энергии, и вполне возможно, что она все еще находится в нашем пространстве. Я не думаю, что ваши кланы будут более милосердны по отношению к ней, чем представители Федеративного Содружества. Мы доберемся до базы Красного Корсара и захватим ее еще за месяц до того, как она окажется дома.
Лицо Фелана оставалось бесстрастным.
Если только она не направилась к Клану Кречета и они не помогут ей. Он еще сильнее сжал кулаки.
- Я надеюсь, что ты прав, так как не хочу дать ей шанс набраться сил и перевооружиться, чтобы снова напасть на нас. Элисса - планета, населенная сектой пацифистов, известной как Наследники. Члены этой секты отказались от применения каких-либо технологий. Они живут как простые фермеры в маленьких деревушках, рассеянных по всей планете. Клан Волка даже не имеет гарнизона в их мире. Но возможно, что склады Звездной Лиги до сих пор существуют там и Красный Корсар использует их для пополнения своих запасов...
Дэн улыбнулся.
- Мы целиком полагаемся на твой план. Мы используем Гончих Келла, чтобы блокировать планету, а ты со своим войском уничтожишь Красного Корсара. В любом случае ей конец.
На "Совином Гнезде" прозвучали три сигнала, предупреждающие о начале перехода в гиперпространство. Фелан заставил себя расслабиться в кресле, и, когда таймер отсчитал время до нуля, Вселенная внезапно обрушилась на него. Темнота закружила его, поднимая ввысь в вихре воронки, начинающейся у ног, подобно тому, как огромные черные волны образуют бездонные пропасти, накатывая друг на друга. Они продолжали затягивать его все глубже и глубже, росли все выше и выше до тех пор, пока не закрыли бездонное пространство над его головой.
Пузырь, в котором он оказался заперт, словно в ловушке, становился все тоньше и тоньше к тому времени, когда завершился первый гиперпрыжок, и лопнул, когда начался второй. Черная лавина воды обрушилась на Фелана. Он почувствовал, что тонет, и увидел Ульрика, Конала, Виктора, Ранну и Влада, образы которых кружились в бесконечном водовороте вокруг. Казалось, миллионы заговорщиков плавали в темноте. Стремительное увеличение скорости громом отдалось в его голове. Когда второй гиперпрыжок закончился, Фелан потряс головой, стараясь прояснить сознание. Компьютер на столе показал изображение эмблемы Клана Кречета, постепенно перешедшее в лицо члена клана, несшего дежурство.
- Станция подзарядки Алин.
Фелан встал, освободившись от страховочных ремней, и одернул полы мундира.
- Я Хан Фелан, Старейшина Клана Волка. Немедленно заряди оба корабля.
Тех сначала выглядел удивленным, затем его лицо потемнело от гнева.
- В моем расписании вас нет, Хан Фелан.
- Мы находимся здесь по срочному заданию ильХана. Делай, как я тебе приказываю.
Этот приказ заставил мужчину высоко поднять голову, и по выражению его лица Фелан мгновенно понял, что слишком перегнул палку.
- Мы не поддерживаем связь с ильХаном, и у меня нет полномочий, чтобы выполнить ваше требование. Я прекращаю связь.
На экране вновь появилось изображение эмблемы, и Фелан стукнул кулаком по ручке своего кресла.
- Проклятье!
Дэн вопросительно поднял брови.
- Наши дела плохи? Фелан пожал плечами.
- Этот человек является членом касты техов. Ему следовало бы подчиниться мне. Безусловно, его начальник - воин.
Эмблема снова исчезла, и вместо нее на экране появилось лицо мужчины. По толщине его шеи и массивным широким плечам Фелан понял, что это элементал.
- Я полковник Тейман Мальтус. Я управляю планетой Алин и распоряжаюсь всеми ее ресурсами.
- Я Хан Фелан, Старейшина Клана Волка, и мне нужно...
Мужчина поднял огромную руку.
- Причина твоего требования мне хорошо известна, Старейшина Хан. Боюсь, что прибывающие корабли Клана Кречета будут требовать то же самое, что и ты.
- Мы находимся здесь по заданию ильХана. Голубоглазый элементал пожал плечами.
- У меня нет приказа помогать тебе, и я не являюсь одним из твоих щенков, чтобы подчиниться просто потому, что этого требует волчонок.
Дэн Аллард наклонился над Феланом.
- Возможно, если мы сможем встретиться с полковником, чтобы выяснить... Мальтус нахмурился.
- Если ты думаешь о вторжении на Алин, так знай, что я буду защищать ее всеми имеющимися в моем распоряжении силами. И моим первым действием будет вывод из строя станции подзарядки, поэтому ты все равно не получишь того, чего хочешь.
- Успокойся, - Фелан поднял вверх обе руки. - Что полковник Аллард думает...
- Аллард? - Мальтус подозрительно прищурился. - Он Аллард?
Фелан нажал кнопку на компьютере, и передающий объектив сместился таким образом, что Дэн тоже стал виден на экране рядом с ним. Он посмотрел на пожилого мужчину и ткнул большим пальцем в экран компьютера.
Дэн одарил Мальтуса обезоруживающей улыбкой.
- Я Дэниел Аллард, полковник Гончих Келла. Элементал несколько мгновений изумленно смотрел с плоского экрана.
- Ты знаешь Кая Алларда-Ляо? Дэн улыбнулся еще шире.
- Да, знаю. Он мой племянник, сын моего старшего брата.
Мальтус закивал головой.
- Я знаю его. Я его искал. И я сражался рядом с ним.
- Он не очень-то много рассказывал о времени, проведенном на вашей планете. - Выражение лица Дэна стало суровым. - Это было для него нелегким временем.
- Но это было такое время, которым он может гордиться, - сказал Мальтус. - Я видел Алларда в бою. Учитывая то, что ты передавал ему свои знания и опыт, я обеспечу ваши корабли необходимой энергией в обмен на ваше обещание мирно покинуть Алин.
Дэн улыбнулся.
- Сказано - сделано. Я расскажу Каю о нашем разговоре.
Элементал улыбнулся.
- Передай ему: я горжусь тем, что он был моим боевым товарищем.
Нельсон Гейст знал, что из всего боевого подразделения только он один остался доволен недельной задержкой, вызванной тем, что Фелан был вынужден обойти стороной простанство Клана Кречета и оккупационную зону Клана Волка. Из-за этого маневра им пришлось сделать пару лишних гиперпрыжков, подаривших Нельсону то, что он хотел: время.
Все это время Крис Келл работал с ним на боевом симуляторе, чтобы привести его в форму. Нельсон сам составил расписание, и эти занятия настолько увлекли его, что Бейтсу и Келлу приходилось заставлять Нельсона больше спать и не забывать есть. Он предполагал, что эти люди думают, будто им овладела навязчивая идея, но тем не менее эти люди стали его союзниками, помогая своему подопечному вновь обрести мастерство водителя боевого робота.
Все вместе они составили план, который был столь же превосходен, как и прост. Нельсон подготовил документ, согласно которому он снимал с себя полномочия командующего народным ополчением Кейстоуна. Затем Крис Келл предложил ему заключить контракт с Гончими Келла и убедил Дэна Алларда подписать его. Командующий Нельсон Гейст стал майором Нельсоном Гейстом, тактическим советником у Гончих.
Подписав бумаги, Нельсон не мог сдержать улыбки.
- Мои внуки будут вне себя от радости, когда узнают, что я служу у Гончих Келла. Я найду им товарища для игр, и тогда они больше не будут ссориться, потому что оба смогут командовать маленькими армиями Гончих Келла.
Крис согласно кивнул головой.
- Тебе стоит привезти их на Арк-Ройял. Там им найдется с кем поиграть, и, я думаю, в будущем каждый из них присоединится к Гончим.
Покончив с бумажной работой, Нельсон стал тренироваться еще более интенсивно. Крис пообещал устроить его в первый полк, если там будут свободные вакансии. Он также сказал, что попытается убедить других воинов подразделения доверить ему управление "Рыцарем".
Нельсон платил за доброту Криса той же монетой. Во время путешествия полным ходом продолжались работы по ремонту боевых роботов. Нельсон, Бейтс и Крис много трудились над перевооружением "Молнии" и усилили ее каркас, поврежденный на Арк-Ройяле.
Ремонтные работы были закончены перед последним прыжком на Элиссу. Крис собрал офицеров в каюте Хана на заключительное совещание. Он предложил, чтобы Нельсон принимал участие в битвах на Элиссе, и пусть Хан Фенал сам объявит ему об этом в виде небольшого сюрприза.
Войдя в каюту, Нельсон сразу же понял, что Крису отказано в его просьбе. Хана совершенно не беспокоил пристальный взгляд Нельсона, в то время как Крис смущенно отвернулся и покачал головой.
- Вы посылали за мной, Хан Фелан? - Нельсон стоял спокойно, гордо подняв голову.
- Я восхищаюсь твоей выдержкой, командующий, и хочу, чтобы как можно больше воинов имели такое же сердце, как у тебя. Просьба о предоставлении тебе боевого робота отклонена. - Суровое выражение лица Хана немного смягчилось. - Однако это не означает, что я не признаю твоего мастерства. Я сообщу о нем в письме принцу Виктору Дэвиону и порекомендую ему восстановить тебя в регулярной армии.
Хан посмотрел на Дэна.
- Конечно, если полковник Аллард отпустит тебя.
- Спасибо, сэр. - Нельсон проглотил комок, застрявший в горле. - Это все, сэр?
- Нет. - Фелан наклонился над столом. - Мы совершим гиперпрыжок на Элиссу менее чем через две минуты. - Есть ли что-нибудь, что ты не сказал нам?
Нельсон покачал головой.
- Ты знаешь все.
- Очень хорошо. - Хан указал ему на кресло. - Садись. Сейчас мы войдем в гиперпространство. - Нельсон и офицеры Гончих Келла сели в кресла и пристегнулись страховочными ремнями. Крис дотянулся до Нельсона и сжал его плечо.
- Прости меня. Я пытался. Нельсон кивнул.
- Я знаю. Надеюсь, тренировки, в которых ты был моим противником, позволят тебе закончить то, что не смог я.
- Я буду держать палец на гашетке, но нажимать на нее будет твоя воля.
Прозвучали три сигнала, а когда стихло эхо последнего из них и корабль вошел в гиперпространство; вечность поглотила Нельсона. Он почувствовал себя сжатым до величины атома, потом к нему пришел испуг оттого, что тело его разрывается на части. Затем страх исчез, сменившись чувством бессилия перед Красным Корсаром. Внезапно сознание Нельсона вернулось в прежнее состояние, в котором он жаждал реванша, и когда его тело вновь материализовалось, то он окончательно понял, что его побег был первым шагом на пути к ставшей единственной для него цели: убить Красного Корсара.
Никто и ничто не сможет остановить меня.
Его сознание прояснилось, и он увидел, что Хан пристально смотрит на экран компьютера.
- Поступило сообщение с Элиссы, Хан Фелан, - произнес тех.
Хан обвел взглядом офицеров, находившихся в комнате.
- Кажется, нас здесь ждали. Внезапность дает им большое преимущество. - Он нажал кнопку на клавиатуре компьютера. - Посмотрим, что это за сообщение.
Без сомнения, во внезапности есть преимущество, но принадлежит оно не нам! Нельсон увидел, как на черном экране компьютера появилось лицо Старейшины Конала.
- Старейшина Хан Фелан, какими силами ты будешь атаковать Элиссу?
Фелан сел на место, словно пораженный громом.
- Ты шутишь, Конал.
- Какими силами ты будешь атаковать Элиссу?
В сознании Нельсона непрерывно крутилась одна и та же мысль. Тридцать первая Солама Клана Волка покинула Арк-Ройял еще до того, как я сказал Хану, где находится убежище Красного Корсара. Конал мог получить эту информацию только от нее, что означает - они связаны друг с другом. Но Хан - ее враг. Как это может быть?
Нельсон услышал ярость в голосе Фелана.
- Полковник Старейшина Конал, я твой Хан. Я приказываю тебе покинуть Элиссу и предоставь мне сражаться с Красным Корсаром так, как я сочту нужным.
- Нет.
- Конал, ты отдаешь себе отчет в том, что сейчас ты совершаешь предательство? Полковник покачал головой.
- При всем уважении, мой Хан, ведь именно ты направляешь силы Внутренней Сферы на завоевание мира, принадлежащего Клану Волка. А я защищаю его от твоей измены.
Фелан склонился над экраном.
- Ты действительно хочешь сыграть в эту игру, Конал? Если так, то я устрою, что все твои отпрыски будут уничтожены, а твоя ДНК будет изъята из всех программ клонирования.
Конал немного побледнел, а потом на его лице появилось выражение ярости.
- Только в том случае, если ты победишь меня, Хан Фелан, ты сможешь выполнить свою угрозу. С тридцать первой Соламой Клана Волка я буду защищать Элиссу. Я только хочу попросить тебя об одолжении - не использовать аэрокосмические истребители.
Хан покачал головой.
- Нет, Конал, ты сам вырыл себе могилу и в ней умрешь. Мы атакуем вас всеми силами, имеющимися в нашем распоряжении. Ты слишком далеко зашел и теперь дорого заплатишь за это.
На лице воина клана появилась саркастическая улыбка.

Предыдущая страница 32 Следующая страница


33 Майкл Стакпол

- Историю пишут победители, Хан Фелан. Помни об этом и надейся, что я буду великодушным, когда стану писать тебе эпитафию.

XL

Элисса
Оккупационная зона Клана Волка
25 октября 3055 г.
Фелан застегнул охлаждающий жилет и показал на голографическую карту долины, в которую они направлялись.
- Конал будет ждать нас здесь, на севере долины. Ближе к югу поселение выглядит пустым. У нас есть данные об обширной подземной сети коммуникаций, полученные как с наших сенсоров, так и со слов Гейста, который рассказывал нам о виртуальном мире, в котором Красный Корсар заставляла его блуждать.
Он пристально взглянул на Кристиана Келла.
- Нельсон узнал схему города? Крис согласно кивнул головой.
- Да, он сказал, что все сходится. Эвента указала на карту.
- Каковы шансы того, что Конал устроил из этого города западню, такую же, как вы сделали на Дентоне?
- Хороший вопрос, - Фелан закрепил пистолет на ремне и нагнулся, чтобы пристегнуть кобуру. - Я бы сказал, что они очень и очень малы. Он хочет, чтобы мы высадились вблизи от него, таким образом предотвратив наше продвижение к городу. Это позволяет мне думать, что там нас не ожидает засада, устроенная скрытыми в городе войсками.
Молодой Хан посмотрел на Карева и Кейтлин.
- Если появятся какие-то части, двигающиеся на нас из города, тогда вы уничтожите их. Конал не желает, чтобы вы участвовали в битве. Я прошу, чтобы вы барражировали вокруг места нашей высадки на тот случай, если понадобится ваша помощь. Необходимо отвлечь внимание противника. Крис нахмурился.
- А почему просто не совершить налет на них и не разгромить его войска?
Фелан стиснул зубы. Он прав, так будет гораздо проще.
- Потому что его войска - это еще часть Клана Волка. Я надеюсь избежать большой крови.
Дэн Аллард провел рукой вдоль горной цепи, простирающейся позади позиций, занимаемых Соламой Клана Волка.
- Я гарантирую, что в этих горах полным-полно шахт. Если Конал заведет своих людей в горы, то, чтобы выбить их оттуда, потребуются очень большие усилия.
- Тогда мы оставим их там, и пусть они немного поголодают. Моя главная цель - это поймать Красного Корсара. - Фелан достал пистолет из кобуры и вставил обойму в барабан. Отпустив курок, он вложил оружие обратно в кобуру. - Мы собираемся победить Конала, схватить Красного Корсара и убраться отсюда.
Шаттл "Совиное Гнездо" слегка дрогнул, входя в атмосферу. Фелан оглядел мужчину и женщину, стоящих в маленькой каюте. Все они знали, что им предстоит, но не чувствовали никакого страха, а только беспокойство.
- Мы приземлимся примерно через час. Может быть, у вас появились какие-нибудь вопросы? Крис поднял руку.
- Вы не собираетесь смягчить наказание для командующего Гейста?
- Крис, он был на другой стороне. Он стрелял в наших людей. - Фелан покачал головой. - Я не могу дать ему боевой робот.
- Мне кажется, кузен, что он не первый, кто стрелял в людей собственного государства.
Едкая горечь, прозвучавшая в словах Криса, кольнула Фелана в сердце. Он кивком головы признал справедливость этих слов.
- Это правда, кузен, что я перешел на другую сторону и стрелял в людей Внутренней Сферы. Но если бы я вдруг оказался в его положении, ты дал бы мне боевой робот?
Крис хотел было ответить, но поймал себя на мысли, что ему нечем возразить.
- Ты положил меня на обе лопатки. Я думаю, что ты не прав, но это уже личное дело. Фелан улыбнулся словам Криса.
- А я думаю, что ты прав. И еще я знаю, что лучше сожалеть о том, что не дал оружие достойному человеку, чем о том, что доверил управление боевым роботом предателю.
- Согласен.
- Внимание всем боевым постам. - Фелан нажал на кнопку, и изображение планеты исчезло. - Мы нашли зверя, за которым охотились, и теперь нам остается только убить его.
Нельсон Гейст поднял руку ко лбу, прикрыв глаза от солнца.
- Где? Я не вижу ее.
Бейтс, стоящий позади него на носу аэромобиля, взятого ими на станции, показал рукой в промежуток между батальонами "Альфа" и "Бета" Гончих Келла.
- Она там. Вон ее красный "Рыцарь".
Нельсон напряг глаза и постарался рассмотреть что-нибудь сквозь облака пыли, поднятой волнами тепла от передвигающихся роботов Гончих.
- Я ничего не могу рассмотреть. - Он толкнул Бейтса локтем в бок. - Дай мне свой бинокль.
Бейтс склонил голову, чтобы снять ремень, висящий на шее, и протянул ему тяжелый полевой бинокль. Нельсон протер запотевшие объективы и поднял бинокль к глазам. Стараясь держать как можно более неподвижно, насколько это позволяла изувеченная рука, он навел изображение на резкость, пользуясь указательным пальцем.
Гончие Келла со своими роботами, окрашенными в черный цвет на "ногах" и в красный - на "туловище" и "руках", стояли к нему спиной. В центре он увидел группу боевых машин, которые принадлежали Хану и его звену. Полускрытые облаком пыли, поднявшейся от работы двигателей машин, выступали элементалы, находившиеся под командованием Эвенты и усиливавшие самую удаленную левую часть войска Внутренней Сферы, ее западный фланг.
В стороне от них, сквозь промежуток, на который ранее указывал Бейтс, Нельсон различил машины тридцать первой Соламы Клана Волка. Их роботы были выкрашены в грязный оливково-зеленый цвет, о котором Нельсон подумал как о достаточно подходящем для военных действий и совершенно незаметном. Он понимал, что хотя тридцать первая Солама и была подразделением клана, но Хан и его люди презирали ее. Если бы тридцать первую Соламу судили по тому, сколько работы потребовалось для раскрашивания всех присутствовавших здесь боевых роботов, то она оказалась бы на самом последнем месте.
Нельсон предполагал, что члены Соламы могут упасть в глазах Хана еще ниже, чем он думал о них до этого, увидев в рядах клановцев четыре чужих боевых робота. Три машины он не узнал, хотя пурпурные и золотые цвета были характерны для бандитов. Но зато он знал последнюю машину, и знал очень хороню. Так, Значит, она здесь. Я хотел бы знать, интересуется ли она тем, где я нахожусь?
- Ну, увидел ее?
Нельсон кивнул, на мгновение потеряв ее из виду, а затем снова начал наблюдать за тем, как она двинула робота вперед. Когда "Рыцарь" приблизился к Гончим, Нельсону показалось, что он заметил растерянность в действиях Красного Корсара. Ее робот больше не передвигался с той изящной грациозностью, которая была так хорошо знакома Нельсону. Что происходит? Она должна быть там. Этот робот должен принадлежать Красному Корсару.
Нельсон опустил бинокль и протер глаза. Затем снова поднял взгляд на "Рыцаря" и увидел, как робот развернул свою правую протонную пушку в сторону машин Гончих, а затем перевел ее в предыдущее положение, так как торопливое движение сбило прицел компьютера. Боже мой...
Нельсон протянул бинокль Бейтсу.
- Да, я вижу...
Агент службы безопасности потянулся за ним и не смог заметить, как правое колено Нельсона поднялось и ударило Бейтса в пах, заставляя его согнуться пополам, после чего Нельсон взял бинокль обратно, размахнулся и ударил им Бейтса в голову, стараясь попасть позади правого уха. Бейтс зашатался и без сознания вывалился из аэромобиля на землю.
Нельсон выпрыгнул вслед за ним, подошел к телу агента и положил бинокль ему на грудь.
- Прости, парень, но ты никогда меня не понял бы. - Он вскочил в аэромобиль и достал ружье из держателя, закрепленного с левой стороны машины. Положив его рядом с собой на сиденье, Нельсон включил аэромобиль и на огромной скорости понесся по направлению к городу.
Фелан знал, что при первом же обмене ударами его робот будет целью номер один для уничтожения. Хотя и очень хорошо вооруженный для такого легкого боевого робота, он был былинкой по сравнению с "Адмиралом", которым управлял Конал. Его "Омнис" был наивысшим достижением военной технологии кланов и своего рода произведением боевого искусства, подобно "Грифону", на котором сражалась Ранна. Одного-единственного попадания из любого оружия, которым был оснащен робот Конала, было достаточно для того, чтобы оторвать "Волкодаву" конечность.
Остальные машины, находившиеся в распоряжении тридцать первой Соламы, были либо равны, либо уступали по своей мощности боевым роботам, которые Гончие выставили против них. Так как тридцать первая должна была сражаться с бандитами, то кланы решили не тратить на них свои новые машины. Машина Конала была единственным мощным роботом класса "Омнис", и это явилось данью уважения к той славе, которую он когда-то имел.
Строй боевых машин, протянулся примерно на километр в обе стороны. Поступающие доклады о боевой готовности других машин заполнили вспомогательный монитор на командном мостике машины Фелана. Гончие Келла были готовы к битве. Он поправил пистолет в кобуре и решил, что тоже готов. Фелан включил радиопередатчик.
- Старейшина Конал, я отстраняю вас от командования тридцать первой Соламой Клана Волка. Немедленно подтвердите получение этого сообщения. Вы будете арестованы и предстанете перед военным судом за нарушение субординации и невыполнение приказов вышестоящего командира. Все люди вашей Соламы будут амнистированы, если они сейчас же покинут вас.
Фелан смотрел на голографический боевой дисплей, но, как он и рассчитывал, никто из людей Клана Волка, сидящих в боевых роботах напротив них, не вывел своей машины вперед. Он отыскал взглядом "Адмирала" Конала, стоящего в центре неприятельской позиции, и увидел, как Красный Корсар подошла и встала позади него.
- Это не должно было закончиться таким образом, Конал.
Ехидный смех Конала вырвался из нейрошлема Фелана.
- Раньше я был неправ, когда говорил, что ты Волк, Фелан. Ты все еще слабак из Внутренней Сферы. Ни один из Волков не дал бы мне еще одного шанса сдаться. Будь ты настоящим Волком, один из нас уже давно был бы мертв.
Фелан переключил передатчик на канал связи со своим звеном.
- Пора.
Нельсон Гейст вел угнанный аэромобиль по улицам города, где он блуждал, казалось, целые столетия тому назад. На самом деле город вовсе не был таким опрятным и чистым, как в компьютерной симуляции, но Нельсон моментально узнавал любое место, которое оказывалось перед его глазами. Дрожь снизу вверх пробежала по его спине, и от волнения он весь покрылся липким потом. Нельсон остановил машину, вышел, и его вырвано на мостовую.
Он продолжал стоять на четвереньках, его грудь вздымалась, в то время как желудок пытался выпрыгнуть наружу. Он мысленно приказывал ему успокоиться. У меня есть цель. Он вытер рот рукавом левой руки. Она будет презирать меня. Она увидит, насколько я слаб. Я не слаб!
Протянув руку, он схватился за край машины и, опираясь на нее, смог подняться на ноги. Взяв из аэромобиля помповое ружье, Нельсон передернул затвор, послав заряд в патронник. Оружие свисало из его правой руки, пока он пересекал пустую площадь, направляясь к главному зданию.
- Я знаю, где ты находишься. Я поймал тебя. Ты моя!
Отряды штурмовиков Гончих Келла вошли в промежуток между двумя батальонами, пока группы огневой поддержки прикрывали их, посылая один ракетный залп за другим поверх их роботов. Крис Келл боролся с резким разворотом влево своей "Молнии", когда дальнобойная ракетная установка, расположенная на плече его робота, дала по неприятелю залп из пятнадцати ракет. Удерживая перекрестия прицела на "Клинте", который был целью для ракет, он выстрелил в него еще из крупнокалиберного лазера с увеличенным радиусом действия и тройки импульсных лазеров среднего действия, находившихся в его арсенале.
Лучи двух лазеров прошли мимо цели из-за большого расстояния, разделявшего враждующие стороны, но зато третий разрубил броню на правой "руке" "Клинта". Полурасплавленные броневые пластины посыпались на землю, открыв взглядам и оружию металлические кости, синтетические мускулы и сложный механизм протонной пушки. Крупнокалиберный лазер "Молнии" ввинтил свой зеленый луч в "грудь" робота неприятеля, расплавив верхний слой брони.
Четыре ракеты, запущенные Крисом, разорвались в том же месте, расшвыряв в стороны остатки брони и вызвав внутренние повреждения "Клинта".
Сразу после этого следующая серия ракет вгрызлась в броню на правом "плече" робота, и Крису показалось, что боевой робот неприятеля немного зашатался, но ему все же удалось сохранить равновесие.
Ответный удар "Клинта" нанес тяжелые повреждения "Молнии" Криса. Залп протонной пушки съел примерно около тонны брони с левой стороны "груди" робота. Два импульсных лазера, расположенных в корпусе "Клинта", скрестили свои лучи посередине корпуса робота Криса. Они прорезали кипящие борозды в броне над его "сердцем", но не смогли пробить ее. Крису удалось успешно справиться с разбалансировкой машины, вызванной почти мгновенной, потерей такого количества брони, и удержать робота на ногах.
Нельсон Гейст сплюнул на кафельный пол тускло освещенного коридора. Внизу, под поверхностью планеты, жара была очень сильной, и он почувствовал, что его рубашка стала насквозь мокрой от пота. Капельки пота сбегали у него по вискам и выступали на верхней губе. Он слизнул их, потом вытер свою изуродованную руку о брюки, прежде чем снова взяться за ружье.
Пока он крадучись спускался вниз по проходу, ведущему к запрещенному коридору, нервная улыбка появилась у него на лице. Если бы я сейчас находился в кабине боевого робота, то имел бы охлаждающий жилет и был бы сух, как скелет, находясь на капитанском мостике, где температура воздуха в пять раз выше, чем здесь. Он взглянул на ружье и в сотый раз убедился в том, что предохранитель снят.
Повернув за угол, Нельсон ощутил в горле спазм. Его охватил ужас, когда на секунду он представил себе, что электрошоковый ошейник снова охватывает его шею. Клешнеобразной рукой Нельсон вцепился в воротник, но почувствовал только собственную плоть, огнем загоревшуюся в тех местах, где ногти оставили глубокие царапины, и прислонился спиной к стене. На этот раз меня ничто не остановит.
Он смахнул с глаз едкий пот и продолжил свой путь к концу коридора. Там, точно так, как он видел в виртуальном компьютерном мире, была расположена закрытая дверь. Почти закрытая - поправил он себя. Тонкая полоска желтого света пробивалась из-за нее. Улыбка вновь появилась на его лице, но ему пришлось стиснуть зубы, чтобы подавить крик торжества, готовый вырваться из его горла.
Шаг за шагом, метр за метром он медленно в полной тишине продвигался вперед. Нельсон заставил себя дышать носом, нюхая затхлый сухой воздух, пытаясь найти любой мельчайший намек на ее присутствие, но единственный запах, который ему удалось почувствовать, был запах его собственной блевотины и пота. Когда Нельсон делал выдох, то капельки пота, собравшиеся вокруг ноздрей, падали ему на руки.
Приблизившись к двери, он услышал пару щелчков. Нельсон оглянулся назад, в сумрак коридора, по которому пришел сюда, опасаясь появления охранников, собирающихся остановить его в момент, когда он находится у своей цели. Нельсон не увидел никого позади себя и понял, что услышанный им шум исходит из комнаты. Нельсон сравнил только что услышанный звук с хранящимися в его памяти и решил, что он не похож ни на один из звуков, издаваемых известными ему видами оружия, и снова прислушался. Больше всего это было похоже на открывшиеся замки чемодана.
Нельсон в последний раз тяжело вздохнул и бесшумно толкнул от себя левую створку двери. Находясь на "Тигрисе", а также в бесчисленных ночных кошмарах, преследовавших его после бегства из плена, он представлял себе самые невероятные и ужасные вещи, хранящиеся в этой комнате за закрытыми дверями. Пыточные камеры, залы ужасов, комната, украшенная трофеями в виде частей и кусков от тех, кто был побежден Красным Корсаром, включая и недостающую половину руки Нельсона, занимающую выдающееся место в этой страшной коллекции. Однако ничто из того, что он воображал себе в своих горячечных снах, не имело, места в реальности.
Когда он вошел в комнату, Красный Корсар поворачивала верхушку цилиндра, вставляя его в квадратное устройство, закрепленное на стене. Желтый и черный предохранители отсоединились, и она установила его на место. Красный Корсар отшвырнула предохранители и улыбнулась, увидев его.
- Я подумала, что это, может быть, ты.
Нельсон перевел взгляд с Красного Корсара на чемоданчик, стоящий перед ней на столе. Он вспомнил предупреждающий символ, изображенный на крышке чемоданчика, знакомый ему еще со времен, когда он был курсантом военного училища. Хотя Нельсон и не мог заглянуть внутрь, но знал, что там находится мягкая поролоновая прокладка с углублением, в котором покоится цилиндр, так как еще инструктор говорил им, что "взрыватели ядерных мин созданы не для того, чтобы выносить удары".
Ядерная мина? Вся долина - все вокруг будет полностью уничтожено? Она сумасшедшая!
- Это я. - Нельсон двинул ружьем, и Красный Корсар подняла руки. - Для тебя все кончено. Красный Корсар покачала головой.
- Ты не убьешь меня, Нельсон Гейст.
- Не убью? Ты собираешь ядерное устройство, которое полностью уничтожит эту долину, оставив в живых только тех, кто спрячется в бункерах, построенных в горах. Ты больше, чем просто сумасшедшая, ты воплощение зла. Ты не в состоянии сказать ничего такого, что может помешать мне убить тебя.
Она нежно улыбнулась.
- Я люблю тебя, Нельсон Гейст. - Ее руки медленно опустились и погладили живот через охлаждающий жилет. - И у меня будет ребенок от тебя.
С первого обмена ударами битва стала происходить так, как Фелан и ожидал. Тридцать первая Солама Клана Волка начала отступать, прежде чем мог сократиться разрыв между двумя батальонами. Очевидно, что их целью было заманить противника в горы, где была их опорная база, и вести сражение оттуда, но Конал расположил свое войско слишком далеко от гор. Он, скорее всего, забыл, что Гончие Келла имеют то же вооружение, что и кланы, - вооружение, которое они захватили у Клана Ягуара и Клана Рыси во время битвы на Люсъене.
Фелан приободрился, поняв, что это было решением загадки, как поймать Конала, находившегося рядом со своим прикрытием. Тот рассчитывал, что пара ударов, нанесенных с дальней дистанции, замедлит наступление Гончих и позволит его людям спокойно отступить в горы. Из-за того, что он был слишком высокомерен, чтобы координировать с Гончими Келла любые свои действия во время охоты за бандитами, то так и не смог понять, на что они способны, Твое глупое высокомерие окажется причиной, по которой сохранится перемирие. Если мы не научимся с уважением относиться к Внутренней Сфере, то они соберутся вместе и уничтожат нас.
Хан увидел, как робот Конала, отходящий назад, остановился, почувствовав ураган дальнобойных ракет, которые обрушились на "Рыцаря" Красного Корсара и уронили его на "колени". "Адмирал" встал между упавшим "Рыцарем" и цепью Гончих.
"Адмирал" поднял обе "руки" и скрестил их над головой - знак клана, вызывающий соперника на поединок.
- Я не поврежден, Хан Фелан. Не хочешь ли ты прикончить меня? - Позади линии его войска рассыпались, и тридцать первая Солама бросилась к своим бункерам.
Фелан включил радиопередатчик таким образом, чтобы их разговор был слышен всем участникам сражения.
- Что ты можешь предложить мне, если я выиграю?
- Мои люди сдадутся.
- Они послушаются твоего приказа?
- Да, Хан Фелан.
Глаза Фелана сузились в усмешке. Ты обманываешь нас, лживый ублюдок. Ты обманывал и во время моей битвы за родовое имя и ты нанес почти такой же ущерб Внутренней Сфере, как и Красный Корсар. Фелан увидел, как замигал индикатор радиомонитора, и на вспомогательном экране появились данные о том, что с "Адмирала" Конала только что было послано закодированное радиосообщение в сторону города. У тебя есть еще что-то за пазухой, но у меня в воздухе находятся пилоты под командованием Карева и Кейтлин, чтобы, предупредить возможную засаду. Фелан запрограммировал компьютер так, чтобы он подал ему сигнал, если Конал получит ответ на этой же частоте, а потом решительно закончил разговор:
- Сказано - сделано, Конал. - Хан улыбнулся своим мыслям, и его робот начал отделяться от цепи Гончих. У тебя есть в запасе свой трюк, а у меня - свой. Кто в результате окажется в дураках?

Предыдущая страница 33 Следующая страница


Естественный отбор 34

- Мой ребенок?
Пока Нельсон говорил, Красный Корсар метнулась к чемоданчику. Нельсон рывком дернул ружье в ее направлении и нажал на курок. Первое облако свинцовой дроби попало в ее левое плечо и развернуло женщину. Она наклонилась влево, ее правая рука показалась из-под крышки чемоданчика с зажатым в ней автоматическим пистолетом, который был там спрятан.
Даже не успев подумать, Нельсон передернул затвор ружья, вогнав в ствол новый патрон, и выстрелил снова. Автоматический пистолет Красного Корсара плюнул в него ответным огненным жаром, а затем выстрел Нельсона уничтожил оружие Корсара вместе с кистью ее правой руки. Тело женщины отшвырнуло спиной к стене, и она сползла на пол, оставляя кровавые полосы.
Нельсон почувствовал, что ему не хватает воздуха, и подумал, что это вызвано шоком от столь близкой перестрелки, но потом ощутил на губах вкус крови. Он увидел на своей рубашке два отверстия. Боль появилась тогда, когда он отбросил ружье и зажал раны правой ладонью и локтем. Но стоило ему отнять руку, как боль еще больше усилилась.
Он сделал шаг вперед, затем еще один. Окружающий мир начал тускнеть, но усилием воли Нельсон сумел преодолеть это. Плотно прижимая к телу руку, он дотянулся своей раненой рукой до стола и упал на него. Он отбросил чемоданчик в сторону, швырнув его на пол, а после, шатаясь, свернул за угол.
Увидев Красного Корсара, он упал на колени и понял, что никогда уже не сможет снова встать на ноги. Она была мертва - дробь от первого выстрела разорвала ей горло, но каким-то образом оставила нетронутым лицо. Он вытянул левую руку и закрыл ее глядящие в пустоту глаза. На мгновение Нельсон склонил голову, а потом начал искать место, где мог бы спокойно умереть.
Радиопереговорное устройство на поясе Красного Корсара запищало, и голос произнес:
- Они находятся в нужной позиции. Приступай немедленно.
Нельсон сплюнул кровь и сорвал с ее пояса черную коробочку. Сжав передатчик левой рукой, он собрался с силами, чтобы поднести его ко рту - воину показалось, что для этого понадобилось время длиною в целую жизнь. Он слышал, как воздух тихо шипит, медленно выходя из его простреленных легких, но заставил себя поднять руку с передатчиком. Нельсон опустил красный переключатель вниз.
- Теперь вы должны действовать сами по себе. - Он остановился и набрал в легкие воздух. - Когда окажетесь в аду, то она сможет сказать вам, где вы допустили ошибку.
Фелан знал, что единственное преимущество заключается в скорости его боевого робота. Хотя она почти совпадала со скоростью "Адмирала", но в "Волкодава" почти невозможно было попасть из-за его чрезвычайно хорошей подвижности. И если Конал не будет следить за температурой в кабине своего боевого робота - а речь идет о машине, хорошо справляющейся с перегревом, такой, как "Адмирал", - то прицельные механизмы его робота могут перегреться и выйти из строя.
Фелану оставалось только ждать, пока Конал допустит ошибку. Передвижение на высокой скорости превратит "Адмирала" в трудную цель, но самому Коналу будет чертовски трудно сделать прицельный выстрел. Наступай на него, заставь его перегреть свою машину, а затем нападай. Хан двинулся вперед, одновременно поворачиваясь вправо и стараясь держаться как можно дальше от правой "руки" "Адмирала".
Конал тоже двинул своего робота вправо и вытянул правую "руку" в направлении "Волкодава". Двойная нить шипящей голубой энергии вырвалась снизу и сверху из сдвоенных стволов протонной пушки. Оба луча выдолбили глубокие борозды в почве позади пригнувшегося "Волкодава", зашвырнув полурасплавленные куски скалы высоко в небо. Левая "рука" "Адмирала", тоже повернулась в сторону Фелана, но крупнокалиберный и средний лазеры выбросили свои энергетические стрелы высоко над "головой" его "Волкодава".
Он так высоко промахнулся? Что он делает? Фелан покачал головой, посмотрев, как неуклюже двигается "Адмирал". Конал стал неаккуратен. В чем же заключается его игра? Он что, думает, что таким образом сможет подманить меня поближе? Он ведет себя так, что я не могу его убить, но и не прилагает больших усилий, чтобы убить меня. Почему?
Фенал переключил голографический дисплей на изображение в инфракрасном диапазоне и был вознагражден сияющим от жара контуром "Адмирала". Конал почти сумел перегреть его, но все же температура была еще недостаточно высокой. Она не сможет настолько отвлечь внимание Конала, чтобы сделать попытку атаковать его. Фелан помедлил, а затем, включив ускорители, на полной скорости послал своего "Волкодава" вперед - при этом у него было сильнейшее ощущение, что Конал, как бы неуклюж он ни был, никогда не предоставит ему необходимого шанса для победы.
Внезапно компьютер издал сигнал, извещающий Фелана, что Конал получил ответ на свое шифрованное послание. Фелан увидел, что Конал на мгновение перестал держать его под прицелом. "Адмирал" замер и опустил оружие на полметра к земле.
"Волкодав" Фелана рванулся влево и преодолел расстояние, разделяющее обе машины. Завершая поворот и еще больше приблизившись к противнику, "Волкодав" проскочил сквозь передний радиус действия оружия "Адмирала". Обогнув медленно поворачивающегося боевого робота противника, Фелан перевел перекрестья прицела на широкую "спину" машины и ударил по ней всей силой своего оружия.
Большой лазер, размещенный на правой "руке" "Волкодава", воспользовался зеленым лучом как скальпелем, вырезав огромную дыру в броне на "спине" неприятельского робота. Три меньших импульсных лазера воткнули пурпурные иглы смертельной энергии в "сердце" "Адмирала". Лазеры вдребезги разнесли гиростабилизирующие установки, вышвыривая их осколки и части механизмов сквозь широкую брешь в израненной "спине" робота.
Удержать гигантскую боевую машину в равновесии без гиростабилизаторов было просто невозможно даже при прямом подключении к нейрошлему Конала. "Адмирал" упал, подняв облако пыли, от удара его конечности развалились, оставив лежащего робота искореженным и беспомощным.
Нельсон Гейст понял, что уронил радиопередатчик, когда услышал, как тот разбился об пол. Он прислонился спиной к столу, ругая себя за неуклюжесть, и продолжал смотреть на осколки черного пластика и блестящие транзисторы, несмотря на то что ему было неудобно держать голову в таком положении. Нельсон сознавал, что боль не будет мучить его долго, и убеждал себя, что смотреть на разбитый передатчик - последнее, что он увидит в этой жизни, - гораздо приятней, чем на труп Красного Корсара.

XLI

Таркад
Федеративное Содружество
25 октября 3055 г.
Виктор Дэвион в одиночестве сидел в кабинете Верховного Правителя и внимательно изучал лист бумаги, держа его в руках. Итак, это и есть то, к чему мы пришли. После долгих месяцев утомительных расследований и размышлений в его списке осталось четыре имени. Это были четыре человека, которые приобрели билеты на торжественный банкет в мемориальную библиотеку Фредерика Штайнера, но не присутствовали на нем и не передали свои билеты кому-нибудь еще.
Чем дольше Виктор размышлял, тем больше убеждался в том, что только одно имя, стоявшее в списке первым, и должно стать единственным в нем. Риан Штайнер. Риан был помехой для отца с момента его венчания с Мелиссой Штайнер. Риан унаследовал честолюбие Алессандро Штайнера, - человека, свергнувшего его бабушку с трона и позволившего Риану начать собственную карьеру и предательства Фредерика Штайнера, - другого претендента на власть.
Риан преуспел в грязных делах политики, и Виктор понял, что "именно он должен был стоять за убийством его матери. Риан женился на Марше Келси, наследнице титула Правителя Тамарского Договора. Со времени своей женитьбы он был неутомимым борцом за независимость миров Тамара. То, что весь Тамар был поглощен Кланом Кречета, никоим образом не изменило его поведения.
Риан также контролировал Независимое движение Скай, которое пятнадцать лет тому назад чуть было не развязало гражданскую войну. Штайнер сначала спровоцировал восстание, а затем, когда отец Виктора послал войска для подавления мятежа, взял на себя роль миротворца. В небольшом кровопролитии, которое было неизбежно, обвинили Хэнса Дэвиона.
Если бы не огромная популярность Мелиссы у Лирян, мелкий инцидент мог бы перерасти во всеобщую гражданскую войну.
Риан Штайнер больше всех выиграл от смерти моей матери. Ноздри Виктора расширились от глубокого вздоха, когда он подумал обо всем, что случилось с момента ее смерти. Если бы его сестра Катерина не сыграла своей роли милого посредника, чтобы установить мир между ним и Рианом, то их противостоящие друг другу лагеря уже находились бы на краю открытого конфликта. Виктор был уверен, что именно Риан стоял за продолжающейся кампанией по распространению злых сплетен о нем как об убийце собственной матери.
Он посмотрел на второе имя. Анастасиус Фохт, военный советник Ком-Стара, купил билет, но не присутствовал на банкете и не прислал вместо себя местного советника. Виктор прекрасно знал, что именно Фохт был тем человеком, кто способствовал поражению кланов на Токкайдо. Мелисса была о нем, между прочим, высокого мнения. Старые подозрения насчет Ком-Стара еще не развеялись до конца. Недостаток явных мотивов не снимал окончательно подозрений с Фохта - никто и никогда не был уверен в истинных мотивах военного советника, и Виктор подумал, что никто и никогда не будет уверен в них.
Третье имя поразило его своим абсурдом: Катерина Штайнер-Дэвион. Он пытался связать сестру с безжалостным заговорщиком, нанявшим хладнокровного убийцу их матери. Если бы она была дочерью Романа Ляо, - возможно, но Катерина? Никогда! Несмотря на его уверенность в том, что она никогда не была частью заговора против матери, присутствие Катерины в списке потрясло его, и по телу пробежал холодок. С каких это пор Катерина стала пропускать вечеринки?
Последнее имя усилило чувство холода и пустоты в его душе. Виктор Ян Дэвион-Штайнер. Я предполагал, что буду там. Я должен был находиться в радиусе взрыва. Виктор ощутил вкус горечи.
Он знал, как получилось, что его имя завершило этот список. Банкет носил благотворительный характер. Приглашение было передано чисто формально, так как его присутствие на банкете представлялось решенным вопросом, и он приобрел билеты, даже не задумываясь об этом. Приглашение пришло вместе с кипой других бумаг, которые он подписал еще до отбытия на Арк-Ройял из порта Мосби. Его секретариат нашел лист и подтвердил его печать и подпись и даже печать Галена на нем.
Виктор знал, что не убивал свою мать, но понимал, что окружающие могут посмотреть на это иначе. Отсутствие на банкете стало обвиняющим фактором. Если бы он присутствовал на банкете, то был бы давно мертв. Оставшись в живых, он унаследовал трон Федеративного Содружества. Мало того, что он получил выгоду от смерти своей матери, так люди указывали ему на то, что он даже не присутствовал на ее похоронах.
Принц сел обратно в кресло. Если бы я умер, Катерина могла очутиться сейчас на моем месте, а Риан Штайнер был бы гораздо ближе к завоеванию Содружества. Знал ли он, что я буду на банкете? Надеялся ли он убрать меня, а также и Катерину?
У него пересохло во рту. Или это Катерина рассчитывала убить меня вместе с нашей матерью?
Виктор смял бумагу и швырнул ее на стол. Мой отец моментально арестовал бы Риана, и Секретариат расколол бы его. Джастин Аллард провел бы коварную и умную операцию, чтобы выведать правду. Моя мать... Виктор улыбнулся, когда "вспомнил ее. Мягкая, как шелк, но твердая, как сталь. Она давила бы на Риана экономически и политически до тех пор, пока он окончательно не потерял бы свою силу и власть. Мама очаровала бы его союзников и привлекла бы их ни свою сторону, оставив Риана в одиночестве.
Принц встал и наклонился над своим столом. Но сейчас дело не в том, как кто-то из них справился бы с этим. Они мертвы, и я должен сделать это сам. Что я точно знаю? Что я могу предпринять? Как Виктор Дэвион справится с этой проблемой?
Он снова разгладил бумагу, подобрал ручку и зачеркнул свое собственное имя.
- Я знаю одного человека из этого списка, который невиновен. - Он нарисовал звездочку возле имени Риана.
- Я знаю также, что мне хочется думать, будто один человек из этого списка виновен. В списке находятся двое людей, которым я могу доверять, и один человек, убивший мою мать.
Виктор нажал кнопку селекторной связи.
- Пожалуйста, найдите Галена Кокса и мистера Кураитиса и скажите, что я немедленно хочу их видеть.
Пяти минут, которые потребовались мужчинам, чтобы добраться до его офиса, было достаточно Виктору для обдумывания своего плана.
Это будет то, как Виктор Дэвион решит стоящую перед ним проблему.
Гален Кокс протянул Виктору кусочек желтой бумаги.
- Я захватил сообщение по пути сюда. Думаю, тебе оно понравится.
Виктор прочитал короткое сообщение приоритета "Альфа", переданное через Ком-Стар:
"Красный Корсар мертва. Подробный отчет будет представлен позже. Дэн Аллард".
Принц встал.
- Это превосходная новость, и она связана с тем, что я хотел сказать тебе, Гален.
- Сэр?
- Упакуй багаж, ты отправляешься на Арк-Ройял. - Виктор сохранил на своем лице серьезное выражение. - Я хочу, чтобы вы вместе с Катериной представляли меня, когда Гончие Келла будут хоронить своих погибших воинов. И еще я хочу, чтобы ты понаблюдал за моей сестрой. - Он увидел, как лицо Галена вытянулось от удивления, но быстро развеял его опасения. - Не шпионить за ней, Гален, нет. Просто убедись, что Риан и его люди не попытаются сделать с ней то, что они сделали с Рагнаром.
Он помолчал немного и добавил:
- Считай это отпуском, и это будет твой шанс связать свое имя с именем моей сестры в скандальных хрониках.
- Отпуск? Я полагаю, что могу считать это чем-то вроде временного дежурства. - Светловолосый офицер даже не попытался скрыть своей радости по поводу такого задания, как сопровождение Катерины. - Спасибо, Виктор.
- Ты заслужил это, друг. - Виктор махнул рукой на дверь. - Иди, собирайся. Ты отправишься немедленно, чтобы добраться до Арк-Ройяла ко времени возвращения Гончих.
Гален отдал честь, Виктор ответил ему, затем Гален покинул кабинет.
Кураитис внимательно посмотрел на него.
- Ты не хотел, чтобы он что-то услышал? Принц кивнул.
- Я надеюсь, ты настоящий профессионал, что видно из твоего замечания.
- Так и есть.
- Хорошо. Наемный убийца выжил после жировой эмболии?
Агент службы безопасности кивнул головой.
- Он станет достаточно здоровым, чтобы быть повешенным, поэтому его лечение - только напрасная трата времени.
- Небесполезная трата, думаю, нет. - Виктор скрестил руки на груди. - Я хочу отправить его в старый лепрозорий на Пэлсбо. Пусть ему предоставят абсолютно все необходимое для того, чтобы еще более улучшить его профессиональное мастерство. Не давайте ему ничего, с чем можно работать по-настоящему, но пусть он проводит столько времени в компьютерных симуляциях, сколько захочет.
Кураитис покачал головой.
- Вы ведете опасную игру. Если станет известно, что вы сохранили жизнь наемнику, убившему вашу мать...
- Это причина, Кураитис, по которой в этом деле ты будешь действовать как мой тайный агент. Я надеюсь, что о его существовании никому не станет известно. Это все. - Виктор сделал глубокий вдох, затем медленно выдохнул. - Правила этой игры придуманы кем-то другим, а я лишь учусь им следовать. Как только я в совершенстве овладею ими, то буду готов уничтожить моих врагов. Этот день наступит, и тогда особенное удовольствие мне доставит возможность использовать против них их же собственное оружие.

XLII

Элисса
Оккупационная зона Клана Волка
26 октября 3055 г.
Фелан Келл протер глаза. Внутренняя поверхность его век, казалось, была покрыта наждачной бумагой, но в этом не было ничего необычного после многих часов, проведенных за компьютерным монитором. Все еще одетый так, будто он находится в кабине "Волкодава", Фелан, покинув поле боя, сразу же устремился в командный пункт Красного Корсара. То, что представлялось ему беглым ознакомительным просмотром найденной документации, оказалось многочасовым погружением в тонкости заговора, который оставил его потрясенным и опустошенным.
Он поднял взгляд от стола, услышав стук в дверь, и сказал:
- Войдите.
Два элементала в серых комбинезонах и с саблями на поясе ввели в просторное помещение Старейшину Конала. Они вытолкнули его вперед, протащив по воздуху, поскольку цепь, опутывающая ноги, не давала ему успеть за их широкими шагами. Удерживая пленник стоймя на мраморном полу, охранники позволили ему самому встать на ноги.
Затем элементалы отступили на шаг назад, но стояли наготове, чтобы в случае необходимости успеть задержать узника. Фелан улыбнулся и протянул к ним правую руку.
- Дайте мне, пожалуйста, ключи от его цепей. Вы можете идти. Мы не хотим, чтобы нам мешали.
Один из элементалов замешкался, и Хан добавил:
- У нас ведь не будет проблем, правда, Конал?
Узник утвердительно кивнул головой.
Элементалы исполнили приказ Фелана и вышли из комнаты. Когда дверь за ними закрылась, Конал поднял голову.
- Теперь ты все знаешь?
Фелан сжал в кулаке ключ, а затем бросил его Коналу.
- Эти документы не оставляют места моему воображению. Я не Мог поверить, что ты так сильно ненавидишь меня.
- Не обольщайся. - Конал освободил ноги и приступил к наручникам. - Да, я ненавижу тебя, но еще больше я ненавижу то, как вы, Старейшины, искалечили кланы. Мы живем ради войны, и мы превосходные воины. Ульрик и Наташа, а также другие, подобные им, лишили нас нашей истинной сущности.
- Я не думал, что предательство - это часть истинной сущности кланов. - Фелан положил левую руку на клавиатуру компьютера. - Я прочел о том, как должна была использоваться атомная мина, чтобы уничтожить эту базу, не оставив никаких свидетельств в том случае, если бы миссия Красного Корсара провалилась. Ты мог установить ее задолго до того, как мы прибыли.
Хан покачал головой.
- Я был очень удивлен, что ты не пытался уничтожить меня, когда мы сражались один на один. Тебе следовало разорвать меня на куски, а ты вместо того, чтобы насладиться сиюминутным удовольствием, ожидал великого реванша. Никто, не принадлежащий к кланам, не поверит в то, что ты собирался погибнуть в ядерном взрыве только ради того, чтобы, уничтожить меня и Клан Волка. Но они никогда не поймут, как устроены и как живут кланы. Они не знают их истории.
Конал усмехнулся в ответ на его слова.
- А ты знаешь?
- Я знаю достаточно для того, чтобы понять, что твой план, в случае удачи, унес бы больше жизней, чем все войны, которые вело человечество раньше. Ты прекрасно понимаешь, что уничтожил бы весь Клан Волка, а не только Старейшин. - Фелана передернуло. - Клан, последний отважившийся воспользоваться ядерным оружием, был полностью уничтожен. На них была открыта настоящая охота - на мужчин, женщин, детей, и все они были убиты. Теперь кланы едва признают как само их существование, так и преступление... Конал покачал головой.
- Вольверины использовали ядерный взрыв для того, чтобы разрушить генетическое хранилище. Они заслужили смерть. Данный же случай - совершенно другое дело. Многие из моих людей выжили бы, и заключение, которое они вынесли бы из этого боя, было бы примерно следующим: Гончие Келла привезли с собой ядерное оружие, которое взорвалось преждевременно. Ты был бы обвинен, и вместе с тобой Ульрик. Клан Волка был бы уничтожен, так же как и Вольверины, но наши генетические линии - настоящие линии Крестоносцев, перешли бы в другие кланы.
Конал рассмеялся, увидев ужас, отразившийся на лице Фелана.
- Да, я знал, что взрыв унесет жизни нас обоих, но я должен был погибнуть героем, потому что являлся твоим противником. Мой генетический материал был бы передан легионам сиб-групп, и разыгрывались бы целые сражения за право владеть им.

Предыдущая страница 34 Следующая страница


35 Майкл Стакпол

- Ты чудовище! - Фелан встал и рывком открыл ящик стола. Вытащив черный жировой карандаш, он бросил его Коналу. - Воспользуйся им. Нарисуй круг. Я предоставляю тебе честь умереть в Круге Равных.
Конал отшвырнул летящий карандаш и вызывающе уперся кулаками в бока.
- Может быть, я и чудовище, но далеко не дурак. Ты мой Хан. Ты должен служить мне и кланам. И поскольку это мое право, я требую суда перед лицом Большого Совета.
От требования пленника у Фелана на несколько мгновений даже перехватило дыхание.
- Что? - хрипло прошептал он.
Старый член клана торжествующе улыбался.
- Ты правильно расслышал меня, Хан Фелан. Я требую суда перед лицом Большого Совета. Я хочу, чтобы решение о моей судьбе было принято на Совете, где присутствуют все кланы.
- Ты безумен, в этом нет никакого сомнения. - Фелан тряхнул головой, пытаясь прогнать головную боль, начинавшую пульсировать в его висках. - Будь я на твоем месте, у меня не было бы никакого желания, чтобы о моем предательстве узнали во всех кланах.
- Но ты - это не я, и поэтому не можешь понять политику кланов так же хорошо, как я. - Самодовольное выражение на лице Конала заставило сжаться сердце Фелана. - То, что ты выяснил насчет ядерной мины и нашего сражения, - это только предположения. У тебя нет доказательств.
Хан постучал костяшками пальцев по клавиатуре компьютера.
- План Красного Корсара по эвакуации базы находится здесь. В нем говорится об использовании атомной бомбы для того, чтобы разрушить все вокруг.
Конал пожал плечами.
- Красный Корсар натолкнулась на устройство, спрятанное пиратами, которые раньше населяли эти места, и решила воспользоваться им. Она была изгоем из кланов.
- Нет, она не была изгоем. - Фелан грозно нахмурился. - Ей помогал Клан Кречета, и он же подстрекал ее к нападениям на Внутреннюю Сферу. Они давали ей корабли и боевые роботы как перед началом, так и во время ее кампании против нас.
- Записей об этом ты не найдешь в документах Клана Кречета. - Конал пожал плечами. - Между прочим, она мертва, и все разговоры по поводу нее ничего не значат для суда надо мной. Фактически они не смогут оказать на суд никакого влияния. Невиновный или виновный, я все равно выиграю.
- Я не понял тебя.
- Я знаю. - Конал вытянул левую руку. - Если я буду признан невиновным, то ты и ильХан будете выглядеть как люди, заключившие предательский альянс с Виктором Дэвионом, чтобы отвоевать Элиссу. Ульрик так же, как и ты, будет отстранен от своего поста. Наташе тоже придется покинуть свой пост, и ты увидишь, как Крестоносцы займут ваши места на иерархической лестнице нашего клана. Будет избран новый ильХан, и перемирию придет конец.
Конал поднял правую руку.
- Даже в том случае, если я буду признан виновным в измене, то моя измена будет связана с защитой женщины, которая еще раз подтвердила истинность того, что мы знаем и так: перемирие - это фальшивка, которая защищает от нас Внутреннюю Сферу.
Фелан с трудом проглотил комок, образовавшийся в горле.
- Перемирие в очередной раз подвергнется испытанию, Ульрик будет отстранен, и миру придет конец.
- И это именно так, как картина представляется со стороны кланов. - Конал показал на дверь позади себя. - Даже если намек об этом дойдет до Внутренней Сферы, то требование войны с их стороны полностью разрушит ваше драгоценное перемирие. И ты можешь быть уверен, что разговоры об этом выйдут за пределы этих стен, поскольку я потребую показаний от Гончих Келла и других свидетелей из Внутренней Сферы.
Конал скрестил руки на груди.
- Скоро перемирие отойдет в историю, и мы вернемся к тому, что умеем делать лучше всего, - к войне. Если ты действительно принадлежишь к кланам, то поймешь это и присоединишься ко мне. Ты знаешь, что я прав - я вижу это по твоим глазам. Я выиграю! Ты проиграешь, и Внутренняя Сфера проиграет. Теперь ты знаешь, что суд надо мной станет для всех обнародованием этих планов.
Одним плавным движением Фелан вытащил пистолет, прицелился и нажал на курок. Пуля вошла над левым глазом Конала и вылетела из его затылка. Тело Конала повернулось вокруг себя и упало на пол уже мертвым.
Хан Клана Волка обошел стол и поднял с пола жировой карандаш. Плотно зажав его в левой руке, он тщательно нарисовал а центре пола черный круг. В центре круга лежало мертвое тело Конала.
Он закончил рисовать круг и положил карандаш на стол.
- Охрана!
Двое элементалов с тревогой, отражавшейся на их лицах, ворвались в комнату, держа оружие наготове. Они перевели взгляд с Фелана на распростертое тело и снова на Фелана, молча ожидали разъяснений.
- Он предпочел Круг Равных суду по обвинению в измене. - Фелан убрал пистолет в кобуру. - Он проиграл.

Эпилог

Кейстоун
Федеративное Содружество
13 ноября 3055 г.
Кристиан Келл увидел двух мальчиков, играющих во дворе, и остановил свой "Ровер", взятый напрокат в Добсоне. Он вышел из машины, затем вытащил черную пилотку из-под погона на плече слегка помятой красной рубашки.
Крис надел ее и пошел по направлению к дому. В это время мальчики, как две капли воды похожие друг на друга, стояли на дорожке, вытянув шеи и внимательно наблюдая за ним.
- Ты ведь Гончий, правда? - спросил один из них. Крис присел на корточки, чтобы быть на уровне их глаз.
- Да, это так. Дайка я попробую угадать: наверное, ты - Джакоб, а ты - Иоахим.
Близнецы с благоговейным страхом посмотрели на него, и Крис улыбнулся, довольный, тем, что его догадка оказалась правильной.
- Ваш дедушка много рассказывал мне о вас.
- Мальчики, идите домой!
Светловолосые близнецы повернули головы, посмотрев на женщину, стоявшую на крыльце около открытой двери.
- Мама, он Гончий! Он знает дедушку.
- Домой! Сейчас же! - Поза женщины и строгий голос выражали непреклонность, поэтому мальчики, понурив головы, беспрекословно и обреченно поплелись домой, пройдя под ее рукой. Она отпустила ручку, затем захлопнула за ними дверь. Обхватив себя руками поверх толстого свитера, женщина стояла, готовая защитить своих сыновей от любой угрозы, которую он мог для них представлять.
Воин медленно выпрямился,
- Я майор Кристиан Келл.
- Я знаю, кто вы. Я помню, что вы пытались связаться со мной по визифону. - Она посмотрела на Криса, и взгляд ее голубых глаз пронзил его душу.
- Я тогда сказала, что не хочу с вами разговаривать. Я не изменила своего решения.
- Я знаю, но время прошло... Я подумал...
- Вы подумали неправильно, если вообще думали... - Дрожь пробежала по ее телу. - Сначала Джон, затем командующий. Все это не может принести счастья моим детям. Я прошу вас, пожалуйста, уходите.
- Миссис Гейст, Дорета, я здесь для того, чтобы выполнить свой долг перед Нельсоном Гейстом. - Он слегка покашлял. - Вы усложняете мою задачу.
- Его смерть не может сделать ее легкой. - Ожесточение выступало из ее слов, подобно соку из перезревшего плода. - Нельсон Гейст мертв. Он жил как воин и умер как воин. Вы ничего ему не должны.
- Неправда! - Крис постарался взять себя в руки после того, как сорвался на крик. Он понял, что она специально провоцировала его.
- Я обязан ему своей жизнью. Каждый из тех людей, которых мы доставили обратно в Кейстоун, обязан своей жизнью Нельсону Гейсту. То, что Внутренняя Сфера не воюет снова с кланами - это заслуга Нельсона Гейста. Просто выслушайте меня, только этим вы уже отдадите ему должное, и тогда можете сказать мне, чтобы я уезжал прочь.
Дорета оставалась безмолвной и неподвижной. Легкий ветерок развевал складки на ее цветастом платье, выбил из прически несколько прядей светлых волос и закрыл ими лицо, но она даже не пошевелилась. Она даже не мигнула, и Крис не удивился бы, если бы женщина вдруг потеряла сознание. Но она не упала в обморок, и он воспринял ее молчание как разрешение продолжать разговор.
- Нельсон Гейст ушел в отставку со своей должности по командованию добровольным ополчением и присоединился к Гончим Келла перед своей смертью. Он получил звание майора. Поэтому вы и ваши сыновья имеете определенные права и привилегии, которые мы предоставляем членам семей наших погибших воинов.
Она подняла голову, и Крис увидел, что ее губы дрожат и она вот-вот заплачет.
- У меня есть памятные флаги и достаточно привилегий, спасибо за все, майор. Крис покачал головой.
- Я все понимаю, мадам. Это другое. Мы доставили майора Гейста на Арк-Ройял, чтобы похоронить его вместе с другими погибшими Гончими. Мы просим, чтобы вы и его внуки отправились вместе с нами. Вы сохраните здесь свой дом. У нас есть программы, которые позволят вашим сыновьям получить хорошее образование.
- Нет! - Она одернула свитер и сжала руки в кулаки. - Я не хочу, чтобы мои мальчики стали солдатами.
- Мы говорим не о том, миссис Гейст. - Крис снял пилотку и стиснул ее в своих руках. - Мы говорим о шансе для мальчиков вырасти и стать теми, кем они сами захотят: врачами, юристами, кем-нибудь еще. Не обязательно Гончими: мы отдаем долг майору Гейсту.
- Нельсон Гейст мертв. - Ее лицо окаменело. - Я ничего не хочу от него.
- Это очень плохо, Дорета, потому что вы это уже имеете. - В голосе Криса послышалась дрожь. - Нельсон Гейст дал вам будущее. Он умер ради того, чтобы дать будущее вам и вашим детям, и детям ваших детей, и внукам ваших детей. - Затем он снова смягчил голос. - Да, они могут решить стать солдатами, но уж если это случится, то вы не сможете остановить их, разве что убив. И вы знаете это так же хорошо, как и я.
Слезы покатились по ее щекам, а рот открылся в беззвучном крике. Крис поднялся по ступенькам на крыльцо и обнял ее. В первый момент она оттолкнула его, затем обмякла и бессильно прильнула к его груди.
- Почему?
Крис пожал плечами.
- Это вопрос, на который никто не сможет ответить. Сейчас, однако, смерть Нельсона не означает, что вы одиноки перед лицом будущего. - Он посмотрел вниз и увидел мальчиков, выглядывающих из-за двери.
Их мать всхлипывала, в ее глазах стояли слезы.
- Мистер, вы кто? - спросил Иоахим. Крис ободряюще улыбнулся им, но слова застряли в его горле.
- Это друг. - Дорета отвела его руки и посмотрела на сыновей. - Ваш дедушка послал его. Он отвезет нас домой.
*1 - Бродяги - военное подразделение Кейстоуна.
*2 - Аппарель - въезд (фр.) - наклонная платфома для погрузки самоходной техники, в средства транспорта.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • КНИГА ПЕРВАЯ (Страница 2)
    • I (Страница 2)
    • II (Страница 3)
    • III (Страница 4)
    • IV (Страница 5)
    • V (Страница 6)
    • VI (Страница 7)
    • VII (Страница 7)
    • VIII (Страница 8)
    • IX (Страница 8)
    • X (Страница 9)
    • XI (Страница 10)
    • XII (Страница 12)
    • XIII (Страница 12)
  • КНИГА ВТОРАЯ (Страница 13)
    • XIV (Страница 13)
    • XV (Страница 13)
    • XVI (Страница 14)
    • XVII (Страница 15)
    • XVIII (Страница 16)
    • XIX (Страница 16)
    • XX (Страница 17)
    • XXI (Страница 18)
    • XXII (Страница 19)
    • XXIII (Страница 20)
    • XXIV (Страница 20)
    • XXV (Страница 22)
    • XXVI (Страница 23)
    • XXVII (Страница 23)
    • XXVIII (Страница 24)
    • XXIX (Страница 25)
    • XXX (Страница 25)
    • XXXI (Страница 26)
    • XXXII (Страница 26)
    • XXXIII (Страница 27)
  • КНИГА ТРЕТЬЯ (Страница 27)
    • XXXIV (Страница 27)
    • XXXV (Страница 28)
    • XXXVI (Страница 29)
    • XXXVII (Страница 30)
    • XXXVIII (Страница 31)
    • XXXIX (Страница 31)
    • XL (Страница 33)
    • XLI (Страница 34)
    • XLII (Страница 34)
  • Эпилог (Страница 35)


Майкл Стакпол

Естественный отбор

Цикл: "BatteTech"

Перевод В.Андреева

 Читать книгу

Аннотация

Пятнадцать лет мира в Федеративном Содружестве постоянно омрачаются пиратскими набегами Красного Корсара на беззащитные планеты. Чтобы устранить своего врага - Феллана Келла, - Старейшина Колан из Клана Волка готов развязать ядерную войну с помощью пиратов, владеющих ядерным чемоданчиком. Что из этого вышло, вы прочитаете в этом романе.

Содержание

Создание книги: Mic
Программа: ChmBookCreator
Сканирование книги: The Stainless Steel Cat
Исправление ошибок: Tom x
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel