Майкл Стакпол - Цена риска

1 Майкл Стакпол

ПОСВЯЩАЕТСЯ ВИЛЬЯМУ КОКСУ. ДЖОНУ УОТТСУ-СТАРШЕМУ И ДЖОНУ УОТТСУ-МЛАДШЕМУ ЗА ПОМОЩЬ ТРЕМ РЕБЯТАМ. КОТОРЫЕ НИКОГДА НЕ ПРЕДПОЛАГАЛИ. ЧТО ИМ ПРИДЕТСЯ РИСКОВАТЬ И НЕСТИ ОТВЕТСТВЕННОСТЬ ЗА СВОИ РИСКОВАННЫЕ ДЕЙСТВИЯ
Автор хотел бы поблагодарить всех тех, кто вольно или невольно способствовал созданию настоящего романа:
Патрика Стакпола за помощь в описании оружия; Дж. Уорда Стакпола за советы в области медицины; Крисса Хасси и Фредерика Хоффа за то, что заставили меня быть честным с Каем; Сэма Льюиса за советы при издании книги; Донну Ипполито за то, что заставила меня писать по-английски; Джона Аллена-Прайса за персонаж Кокса; Лиз Дэнфорт за то, что терпела все, что я вытворял со своими героями; Скотта Дженкинса за проверку фактического материала; Ларри Акаффа, Кейта Смита и Крэйга Харриса за персонажей; GENIE Computer Network за то, что эта книга с моего компьютера сразу попала в FASA.

Пролог

Новый Авалон, Маршрут Круцис Солнечная Федерация 17 января 3037 г.
Джастин Аллард сидел в кресле у себя в кабинете, когда вдруг дверь отворилась и в комнату вошел его шестилетний сын Кай. Одетый в строгий пиджак, белую рубашку с полосатым галстуком и короткие штанишки, малыш, по-солдатски чеканя шаг, направился к отцу. Вся ситуация была бы комичной, она представлялась бы детским подражанием воинской выправке, однако Джастин прекрасно знал, что это не позерство или кривляние, поведение мальчугана было вполне осознанным и искренним. Кай совершил проступок и сам уже определил себе наказание.
Он остановился с левой стороны кресла, предусмотрительно оставив расстояние, достаточное для того, чтобы отец смог дотянуться и шлепнуть его. А шлепок мог бы получиться увесистый, поскольку левую руку, потерянную Джастином в войнах за Солнечную Федерацию, ему заменял металлический протез.
Очевидно, что Каю было страшно, но ничего в его лице не выдавало чувств, а в шепоте, которым он произнес свое признание, сквозило раскаяние и смирение перед неизбежным и вполне заслуженным наказанием.
- Отец, сегодня в школе я сделал одну плохую вещь.
Перед тем как послать машину за сыном, Джастин разговаривал с директором и все знал о происшедшем. Тем не менее он хотел, чтобы сын рассказал все сам.
- Ну и что же ты натворил?
Кай крепко сжал губы, сглотнул и, собравшись с духом, заговорил с такой решительностью, какую Джастину не всегда удавалось видеть даже у сорокалетних
водителей боевых роботов. Эта смелость и жесткость шестилетнего мальчика, которому впору еще только резвиться с приятелями, иногда немного пугала Джастина, но вместе с тем и наполняла его сердце гордостью за сына, который уже умел оценивать многое с позиции зрелого, взрослого мужчины.
- Наши мальчишки там, в школе, смотрели один головидеофильм - "Битва водителей боевых роботов на Слярисе".
- На Солярисе,- поправил сына Джастин.
- Да, сэр, на Солярисе.- Кай потупил глаза, щеки его покраснели, и он произнес: - Они говорили, что это был ты и что ты убил одного человека. А еще они сказали, что ты много убивал, вот поэтому тебя и считают героем. А потом я подрался с Джимми Кефевром. Он говорил, что его отец мог тебя победить, а я сказал, что это ты мог прикончить его отца. И тогда он заплакал.
Кай произнес последние слова признания почти шепотом, и Джастин чувствовал, что даже этот шепот дается ему с большим трудом.
Джастин кивнул:
- Похоже, сынок, нам пора серьезно поговорить.- Он встал с кресла, положил здоровую, из плоти и крови, руку на плечо сына и повел его к коричневому кожаному дивану, прямо перед которым находился экран головизора. Механическим протезом Джастин нащупал пульт дистанционного управления.
- Послушай меня, Кай,- начал он,- шестьсот лет назад, очень-очень давно, еще до рождения твоего дедушки Квинтуса, умные люди изобрели боевые роботы. Они были очень большие, просто громадные. Представь себе три или четыре дома, поставленные один на другой, и тогда ты поймешь, какие они. Они были одеты в броню и оснащены всеми возможными видами вооружения: от простых винтовок до ракет и лазеров. Это были мощные машины, очень похожие на древних рыцарей в латах.
- Как король Артур или Шарлемань?
- Именно так,- произнес Джастин, погладив сына по голове.- В бою боевые роботы были ужасны. Почти все во Внутренней Сфере бились с их помощью, но настал час, когда людям захотелось жить в мире. Тогда-то и образовалась Звездная Лига. Но вот триста лет назад...
- А дедушка тогда тоже еще не родился?
- Нет, еще не родился,- усмехнулся Джастин и продолжил: - И тогда-то один очень плохой человек, звали его Стефан Амарис, разрушил Звездную Лигу. С тех пор многие пытались снова воссоздать ее силой оружия, было много войн и пролилось много крови.
- Ив одной из этих войн ты и потерял свою руку?
- Это произошло незадолго до последней войны, но давай не будем об этом.- Джастин нажал кнопку на пульте, и на экране появилась странная картинка. Другой кнопкой он убрал звук.- Посмотри, Кай, перед тобой Солярис-семь, или иначе "Мир Игр". Это место называлось так потому, что люди играли там в войну. Этим занимались все, и каждый хотел только одного - стать чемпионом. Как раз незадолго до возникновения последней войны мой правитель Хэнс Дэвион и приказал мне принять участие в битве за звание победителя. Я прибыл на Солярис-семь, и вот эта битва. Смотри, Кай.
Мальчик посмотрел на экран, и Джастин почувствовал, как он вздрогнул от увиденного.
На видеоголограмме, смонтированной и показанной по всей Внутренней Сфере еще десять лет назад, был виден Джастин в своем "Центурионе" и противостоящий ему такой же устрашающий гуманоидного вида "Грифон". Битва происходила на специальной арене, называемой "Завод", где все здания и сооружения по масштабам равнялись тридцатиметровым управляемым боевым машинам.
Отсутствие звука делало картину битвы двух человек, помещенных внутрь гигантских искусственных тел, напоминающих человеческие, устрашающей, жуткой, какой-то нереальной.
- В "Грифоне" находился Питер Армстронг, смелый боец, но он доверился плохому человеку, который не мог научить его ничему хорошему и умному.
На экране возникло изображение "Центуриона", выходящего из-под обломков. Его правая рука, превратившаяся в ствол пушки, нацелилась на "Грифона". Тот же в свою очередь широко расставил руки.
- Армстронг думал, что моя правая рука представляет собой всего лишь легкую пушку, и давал мне шанс сделать первый выстрел.
Из ствола вырвалось сильное пламя, и броня на груди "Грифона" разорвалась. Он пошатнулся и выстрелил. Ракеты, пущенные с установок, расположенных на левом плече, забарабанили по броне "Центуриона",
не причинив ему никакого вреда. Последующие выстрелы "Грифона" из ПИИ вообще не достигли цели. Робот был весь окутан дымом, идущим из пусковых установок, но даже сквозь этот дым отчетливо видны были повреждения. На его груди почти не оставалось защитной брони, и любому было ясно, что робот Армстронга обречен.
- Он считал меня трусом и хотел убить. У меня же не было мысли убивать Армстронга, все, что я хотел,- это побыстрее закончить битву.
Даже теперь у Джастина перехватило в горле, когда он увидел, как "Центурион" осыпал "Грифона" лавиной огня. Второй залп орудий "Центуриона" сорвал броню с правой руки "Грифона". Снаряды вгрызались в сделанные из искусственных волокон мышцы и кости боевой машины. ПИИ выпал из искалеченной руки "Грифона" на землю и взорвался, осыпанный градом снарядов, выпущенных Джастином из автоматической пушки.
"Центурион" нацелил на "Грифона" лазер средней мощности, и вспыхнувший ярко-красный луч насквозь прошил его, повредив кожух термоядерного двигателя. Возникший пожар грозил пожрать сердце боевой машины.
Взрывом отбросило лицевую часть брони "Грифона", и впервые Джастину остро захотелось не видеть того мрачного финала, который так часто превращал его сон в ночной кошмар. Ему захотелось увидеть, как Питер Армстронг перелезает из кабины в катапульту, но вместо этого впереди только языки пламени. Он видит, как "Грифон" валится навзничь и огонь лижет его, превращая человекоподобный механизм в глыбу закопченного металла.
Джастин остановил картинку.
- Кай, Питер Армстронг погиб в этой машине. И я не хотел его убивать. Скажу больше: я хотел, чтобы он остался жив. Не знаю, была ли у него семья, дети, такие же, как ты и твои сестры и брат. Возможно, у него была жена, такая же красивая, как твоя мать, или братья и сестры. Точно мне это неизвестно, но я могу представить, как плакали родители, узнав о его гибели.
Увидев вздрагивающие губы Кая, Джастин обнял сына.
- Запомни, сынок, запомни навсегда: убить человека очень тяжело. Убив человека, ты никогда не будешь чувствовать себя спокойно, и было бы отвратительно, если бы это было иначе. Невозможно избавиться от чувства горечи или вины. Я впервые смотрю запись этой битвы, до сего дня я никогда не прикасался к ней, но она не раз снилась мне, превращая мой сон в кошмар. Питер Армстронг не должен был умереть, а произошло это из-за того, что Филип Капет внушил ему дурацкую мысль, что боевую машину покидают только трусы.
Кай посмотрел на отца снизу вверх и кивнул:
- Убивать людей трудно, и так будет всегда. Я никогда не буду никого убивать.
- Если бы так,- сказал Джастин, обнимая сына,- но иногда происходят войны, и тогда тебе придется делать это. Но в любом случае, если ты будешь отвечать за свои поступки, если ты не будешь убивать без особой на то причины, ты проживешь хорошую, спокойную жизнь, сынок. Ну а что ты собираешься делать сейчас? - спросил Джастин, и улыбка сошла с его лица.- Ведь ты обидел своего товарища. Как ты ответишь за это?
Кай нахмурился, изобретая себе достойное наказание, которое, как Джастин знал по опыту, будет намного хуже, чем он сам мог наложить на сына.
- Я обязан извиниться перед ним. И подарить ему что-нибудь очень хорошее, чтобы показать, как я виноват.
- И что же ты подаришь?
- Может быть, дискетку с моей любимой книжкой? - спросил мальчуган, но тут же решительно добавил: - Да, я подарю ему "Совиную Луну".
- Ну что ж, думаю, ты поступишь правильно. Вдруг мальчик испуганно посмотрел на отца и спросил:
- Папа, ты меня не презираешь?
Джастин выключил монитор и, подхватив Кая, посадил его к себе на колени. Как бы он хотел крепко-крепко обнять сына, но этот чертов металлический протез не способен чувствовать теплоту и биение детского сердца...
- Ты мой сын, Кай, и я всегда буду любить тебя, что бы ты ни сделал. Я могу разочароваться в тебе, но все равно буду тебя любить.
- Папа, я тоже тебя люблю.
Джастин сидел, прижимая к себе сына. Вдруг он посмотрел на мальчика и произнес:
- Ты особенный мальчик.
- Пап, а можно тебе задать один вопрос? - обратился Кай к отцу, и снова лицо его напряглось.- Ребята в школе говорят, что после вот этой битвы ты стал чемпионом там, на Солярисе. Это правда?
- Да, правда, я стал чемпионом.
- И почему же ты не остался там?
Джастин молчал, ища ответ, который не только понял бы шестилетний малыш, но и удовлетворил бы его самого.
- Видишь ли, Кай, Солярис - это мир никому не нужного иллюзорного самоутверждения, где мужчины бьются друг с другом просто так, безо всякой причины, цели и необходимости. А многие просто приезжают туда, чтобы спрятаться от остальных. Мне было противно и то и другое. Я приехал на Солярис и уехал оттуда только потому, что это было нужно реальному миру.

I

Арк-Ройял, Район Донегала. Федеративное Содружество 19 декабря 3055 г.
Легкий бриз приносил капельки дождя. Они падали на лицо Кая Алларда-Ляо. "Правильно, что мир оплакивает этот день",- подумал Кай, поеживаясь не столько от холода, сколько от зрелища погребения. Он смотрел, как урну с прахом медленно опускали в сырую черную землю. Кай поплотнее закутался в плащ, для чего подтянул концы ремня и завязал их особым узлом, форма его была точной копией одного из узлов желудка.
Стоящий у изголовья могилы священник, прочитав положенные молитвы, произнес:
- Саломея Келл, твои бренные останки мы предаем земле, дабы свершилось написанное, что из праха возникнешь ты и в прах обратишься. Мы уверены, что ты уже на небе, рядом с Господом, и будешь пребывать с Ним во веки веков.
- Аминь,- проговорил вместе со всеми Кай и перекрестился. Присутствующие стали постепенно расходиться, и вскоре Кай остался один. Он стоял, глядя на урну. Мысли его были далеко, он погружался в воспоминания, не замечая времени. Из раздумий его вывело прикосновение чьей-то руки. Он обернулся и увидел Фелана Варда из Клана Волка. Как и все в его клане, он был одет в серый кожаный костюм.
- Спасибо, что ты пришел,- мягко улыбаясь Каю, произнес он. Фелан родился здесь, на Арк-Ройяле, но в далеком детстве был захвачен в плен кланом, воспитывался в нем и сейчас на иерархической лестнице клана занимал высокую и почетную ступень Хана.
Глядя на него теперь, невозможно было представить, что он принадлежит к племени, о могуществе и свирепости которого слагают легенды.
"Потеря родителей смиряет даже храбрейшего из воинов",- подумал Кай, глядя на Фелана.
- Спасибо тебе, что позволил мне прийти сюда,- ответил он и низко поклонился.
- Для нас высокая честь видеть здесь представителя Объединения Святого Ива, мой лорд,- сказал Морган Келл и, приблизившись, встал рядом с сыном. Он протянул Каю левую руку. Пожимая ее, Кай с болью заметил, что пустой правый рукав куртки Моргана приклепан к плечу.
- Твоя мать,- продолжал Морган,- да и весь ваш народ всегда проявляли честность в договорах с нами, и мы хорошо помним об этом.
Кай кивком ответил на вежливое замечание Моргана и внутренне содрогнулся. Вид командующего отрядом наемников внушал страх. Впервые Кай увидел Келла в Зоне Недосягаемости, где сам Кай проходил обучение по отражению возможной агрессии со стороны кланов. Морган всегда притягивал к себе. О его могуществе и живучести говорит даже то, что он остался цел после взрыва бомбы, на куски разорвавшей и его жену, и Мелиссу Штайнер-Дэвион. Казалось, Морган пострадал минимально - взрыв унес только его правую руку. Однако, вглядываясь в усталое, изможденное лицо, Кай понял, что перед ним стоит уже не тот, прежний Морган, взрыв унес не столько его руку, сколько сбил с него прежнюю спесь и внешний блеск, самое главное - взрыв лишил его веры в собственную неуязвимость.
Кай почувствовал жалость к некогда великому человеку, к горлу его подступил комок, он сглотнул его и заговорил:
- Я всегда делал все возможное, чтобы оставаться в стороне от серьезных государственных дел, никогда не принимал на себя ненужных мне обязательств и делал только то, что мне поручалось. Но, находясь здесь, на Арк-Ройяле, я не просто выполняю печальную обязанность и выказываю вам уважение нашей семьи. У меня здесь есть и собственный интерес.
Морган пристально посмотрел в глаза Каю, и тот почувствовал, как всю его душу пронизывает электрический разряд.
- Это связано с твоим отцом, разумеется. Я еще более польщен.
Фелан нахмурился, фраза отца явно привела его в замешательство.
- И давно умер твой отец, квиафф? - Кай сделал вид, что не расслышал кланизма в речи Фелана.
- Он умер, когда меня схватили на Альине, я тогда убегал с Ком-Стара и от одного из ваших кланов. Нефритовых Соколов. Впоследствии я побывал на его могиле на Кестреле, то есть, лучше сказать, посетил его могилу.
Морган Келл задумчиво покачал головой:
- Я знал твоего отца. В войне с Конфедерацией Ляо он столько перенес горя и стольким пожертвовал, что заслуживает высочайшего поклонения. Положа руку на сердце я могу сказать, что своей жизнью, то есть тем, что ты вообще сейчас существуешь, ты полностью обязан своему отцу и его службе Хэнсу Дэвиону.
Кай улыбнулся в ответ на замечание Моргана:
- Да, действительно, если бы он не работал на Максимилиана и не был двойным агентом Дэвиона, он никогда бы не женился на моей матери, а Святой Ив до сих пор был бы частью Конфедерации Ляо. - Но вдруг он помрачнел.- Да, я посетил его могилу, но меня не было на похоронах... Но я не мог... Я был далеко...
Морган положил руку на плечо Кая и сжал его, сжал так сильно, что Кай удивился. Он и не предполагал, что у Моргана сохранилось еще столько энергии.
- Я понимаю тебя,- сказал он,- но никто тебя не осуждает, все знают, что ты не мог сказать своему отцу последнее прости. Не стоит так сокрушаться, а уж тем более завидовать тем, кто прощается со своими родными или близкими. Мы уже со многими успели попрощаться.- И он обвел глазами многочисленные свеженасыпанные холмики на кладбище.
Кай снова почувствовал, как к горлу подступает предательский комок.
- Мы с отцом понимали друг друга, по крайней мере он всегда меня понимал. Он часто говорил, что гордится мной, но я почему-то всегда считал, что это не так, что в душе он думает обо мне иначе. Мне казалось, что после Альины и всего того, что я там сделал, он действительно будет гордиться мной. Но он умер, так ничего и не узнав...
Фелан стоял сжав губы, глаза его сузились.
- Я уверен, что он мог бы гордиться. Недавно у меня был повод побывать на Альине. Клан Нефритовых Соколов и Волки всегда были соперниками и относятся друг к другу с плохо скрытой неприязнью. Но когда я встречался с Таманом Мальтусом, командиром местного гарнизона, то убедился, что только одно упоминание твоего имени здорово помогает. Мы о многом с ним договорились - и все благодаря тебе. В обмен на обещание твоего дяди Даниэла не атаковать его Мальтус снабдил нас всем необходимым. Не знаю, что уж ты там делал, но Мальтус отзывается о тебе прекрасно, он явно тебя уважает.
- Таман Мальтус - прекрасный человек. Как и раньше, я бы не колеблясь снова доверил ему свою жизнь и был бы абсолютно уверен, что он не обманет и не подведет.
Кай посмотрел сначала на Фелана, затем на старого Келла.
- Но все, что я сделал на Альине и вообще в войне с кланами, не идет ни в какое сравнение с поступками моего отца. Двадцать пять лет назад он буквально совершал чудеса героизма. Но я тоже думаю, что ему не было бы стыдно за меня и мою работу.
- Отцы всегда гордятся своими детьми и их поступками, Кай. Я знаю это по собственному опыту.- Морган похлопал юношу по плечу.- Твоему отцу понравилось бы то, как ты действовал на Альине, и он действительно гордился бы твоими успехами на Солярисе. Я бы сказал, что до некоторой степени тебе удалось затмить подвиги отца, ведь под твоим командованием были одержаны впечатляющие победы.
Кай наклонил голову в знак почтения к похвалам старого воина. "Безусловно, одержанные мной победы порадовали бы отца, но не знаю, гордился бы он тем, что на Солярис я прибыл, чтобы спрятаться",- подумал он.
- Война против кланов изменила мир в лучшую сторону. Хотелось бы думать, что такие же изменения произошли и во мне самом, но кто может подтвердить это?.. Остается только гадать и надеяться,- произнес Кай.
Лицо Фелана было спокойным, но во всей его позе чувствовалось напряжение.
- Войны приносят не только изменения, но и горе и сожаления. Именно война оторвала меня от семьи.
Только для того, чтобы я смог приехать сюда на похороны своей матери, принцу Виктору Дэвиону пришлось обращаться за разрешением дать мне возможность пребывать здесь в качестве представителя Клана Волка при военном преценторе Ком-Стара. Тот сначала согласился, но затем передал обращение ильХану для окончательного утверждения. Хотелось бы, чтобы все было не так, но в то же время сознание подсказывает мне, что иначе быть не может. Трудности будут, я уверен, что и ты тоже их испытываешь.
- Да, все так,- продолжал Кай.- Война приносит много несчастий, гибнут боевые товарищи и теряются друзья.
Вдруг совершенно внезапно в его мозгу всплыл образ темноволосой Дейры Лир.
- Иногда мы слишком увлекаемся извлечением уроков, преподнесенных нам войной, мы начинаем копаться в самих себе и за этой учебой перестаем замечать тех, кто нас любит, а зачастую и отдаляемся от них. Конечно, можно и не замечать уроков войны и жить спокойно. Но это все будет продолжаться очень недолго, в итоге все равно реальности жизни, те, которых мы так старательно избегаем, накапливаясь и наслаиваясь, словно ржавчина, будут подтачивать и разъедать наши жизни до тех пор, пока полностью не разрушат их.
Фелан странно посмотрел на Кая и покачал головой:
- Нравится нам это или нет, но война сделала нас совершенно другими людьми, Кай. Война обнажила нас до самой сути, она дала нам понимание цели нашего рождения и показала нам, кто мы есть на самом деле. Отмахнуться от этого, закрыть на все глаза невозможно, а если бы мы так сделали, снова нашелся бы кто-нибудь, кто обратил наше безразличие против нас же самих.
Пристально глядя в глаза Фелана, Кай чувствовал, что между ними много общего в мыслях, однако как же отличается стиль их жизни, как много чуждого друг другу им приходится делать, и только для того, чтобы быть теми, кем они должны быть. Фелан живет в обществе, где воинское искусство ценится превыше всего. Он воин до мозга костей.
"Мой мир устроен иначе, Фелан,- подумал Кай,- быть воином для меня - всего лишь игра, один из эпизодов жизни".
Молчание прервал Морган:
- Давненько мне не приходилось слушать философствующих молодых воинов.-

1 Следующая страница


Цена риска 2

Он посмотрел на могилу, где покоились останки его жены, и устало пожал плечами.- За всю свою жизнь я видел много войн, но могу сделать только одно заключение: жизнь продолжается. Прискорбно, но и нам также суждено оказаться здесь. Но пока мы живем, мы формируем новые отношения и в горниле войн становимся мудрее и проницательней.- Он кивнул в сторону сына.- Я думал, что потерял Фелана, но он возвращается в клан, да не один, а с красивой женщиной. В круговороте смерти и разрушений он нашел смысл и цель жизни.
И снова в голове Кая всплыл образ Дейры.
- Вашему сыну повезло, он нашел свое счастье.- Кай посмотрел мимо стоящих рядом отца и сына, на небольшую группу людей в траурных одеждах. Их было четверо, трое были одеты в черное и один в белое.- Если я не ошибаюсь и если программы головизора не врут,- произнес Кай,- то перед нами Гален Кокс и сестра Виктора - Катрин. Вот уж встреча, в которой действительно виновата война.
Оба Келла оглянулись и, увидев группу, вежливо наклонили головы. Кай не ошибся, женщина в белом была действительно знаменитая Оми Курита, представляющая свое королевство по повелению Синдиката Драконов. Она и Виктор Штайнер-Дэвион полюбили друг друга в то время, когда глубокая ненависть, порожденная войной, разделяла их народы. Но заклятые враги, каждый из которых мог предъявить другому громадный перечень обид, объединились, чтобы дать отпор кланам, угрожающим вторжением.
Фелан слегка тряхнул головой, отрывая ото лба налипшие мокрые волосы.
- Я понимаю, почему Виктор так любит эту женщину,- тихо произнес он.- Но мне искренно жаль их. Им никогда не суждено быть вместе.
На лице Моргана появилась скептическая улыбка человека, немало повидавшего и много понимающего.
- Очень часто случается так, что слово "никогда" приобретает абсолютно противоположное значение,- заметил он.- Совсем не так давно Синдикат Драконов уверял всех в том, что он никогда не признает своими воинов-экспатриантов на Солярисе, но, похоже, настроения меняются.- Полковник внимательно посмотрел на Кая.- Я так понимаю, что в знак возможного сближения с общиной представителей Союза на Солярисе Оми-сан отправится прямиком туда на своем корабле "Тайдзай".
У Кая даже рот раскрылся от удивления.
- Не может быть,- проговорил он.- О нет, простите, полковник Келл, я совсем не хочу сказать, что вам не верю, но я просто поражен тем, что Координатор отправляет свою единственную дочь на Солярис. Это просто невероятно.
- Это так же вероятно, как и то, что тебе через год с небольшим придется в седьмой раз защищать свой титул чемпиона. Меня попросили ускорить осмотр ее корабля, дабы поскорее продолжить путь. Да, кстати, я добился разрешения отвезти тебя на Солярис на "Гайдзае" и изменить маршрут полета.
Кай справился с охватившим его волнением и поблагодарил полковника вежливым кивком.
- Это намного быстрее, чем добираться коммерческим рейсом,- сказал он,- и исключает возможность нежелательных встреч с прыгунами Синдиката, постоянно обретающимися возле Острова Скаи. Пропагандистская машина Риана Штайнера неплохо поработала, распространяя грязную ложь о том, что Виктор якобы запретил мне появляться на Альине. Эти ребята ничем не брезгуют, в последнее время они вовсю муссируют слухи о том, что из-за Катрин между Виктором и Галеном Коксом произошел раскол. Полагаю, очередной уткой будут "абсолютно достоверные сведения" о том, что в зоне Федеративного Содружества вовсю орудуют корабли Синдиката Драконов.
- Весьма печально, но ты можешь оказаться совершенно прав. Одно радует - нет худа без добра. Благодаря своей патологической ненависти к кланам Риан сейчас целиком поглощен наблюдением за перемещениями Фелана. Он, кажется, и не подозревает о том, что здесь находится Оми, а я постараюсь удержать его в этом неведении.
Кай смотрел на Моргана и, заметив появившийся в его глазах прежний блеск, подумал, что этот израненный, искалеченный человек до последней капли крови будет защищать Штайнера, его преемников и Федеративное Содружество.
Морган взглянул на небо, на нависшие серые облака, повернулся и медленно зашагал вверх по склону туда, где его терпеливо ждали дочь Кейтлин, Гален, Катрин и Оми.
- За мной, господа.- Он обернулся к юношам.- Мы отдали дань мертвым, поговорили о делах насущных - и довольно, пойдем выпьем за тех, кого с нами нет, да и про живых не забудем.
Кай в последний раз посмотрел на могильный холм, склонил голову и прошептал:
- Когда вы встретитесь с моим отцом, передайте ему, что я по-прежнему люблю его.
Густой плотный туман белым саваном обволакивал опустевшее кладбище. Кай еще раз перекрестился и, не оборачиваясь, пошел вслед за Морганом и его сыном.

II

Таркад, Район Донегала. Федеративное Содружество 19 декабря 3055 г.
Принц Виктор Штайнер-Дэвион в одиночестве стоял у могилы матери и чувствовал двусмысленность своего положения. Все его поступки были известны, и каждый трактовал их по-своему. То, что он был на кладбище один, без представителей прессы и без своих ближайших помощников, многие сочтут желанием любящего сына проститься со своей матерью без ненужной шумихи и дешевой демонстрации. Да, именно так подумают бесчисленные миллионы подданных его империи, выросшей из унаследованной им от отца старой Солнечной Федерации до гигантских размеров Федеративного Содружества, простирающегося на многие и многие тысячи световых лет.
Ледяной ветер хлестал по лицу, снежные хлопья слепили глаза. Не замечая этого, принц обнажил голову. расстегнул нижнюю пуговицу шерстяного пальто и опустился на колено.
У основания памятника горел вечный огонь, шипя и раскидывая языки пламени. Одетыми в перчатки руками Виктор копнул снег у основания и поднес к глазам. Сильный ветер уносил легкие снежинки с его ладоней, оставляя более тяжелые. Разной формы, они напоминали части разобранной геометрической головоломки. Он положил их на край принесенного с собой длинного ящика. Он копнул еще раз. Затем еще и еще.
Виктор прекрасно понимал, что он не может быть абсолютно один, совершенно очевидно, что спрятавшийся неподалеку какой-нибудь прыткий репортер не только снимает его, но, возможно, тут же монтирует или даже передает отснятые кадры, а где-нибудь в другом конце Вселенной операторы записывают полученные цифровые данные и, переведя их в изображение, делают "горячую" запись. Еще принц Федеративного Содружества Виктор Штайнер-Дэвион понимал, что скандальные кадры могут быть рассмотрены как отчаянная попытка эксгумировать тело матери. Зачем? Да чтобы скрыть некоторые весьма пикантные детали. Но какие? Да какие угодно, например, те, которые доказывают, что полгода назад во время посещения принцем своей матери она скончалась вовсе не от взрыва бомбы. "Не нужно быть особым провидцем,- думал Виктор,- что те, кому нужно, извлекут для себя максимальную пользу из этого визита". Он тщетно пытался найти утешение в наставлениях своей Катрин, любимой фразой которой была: "Плохой рекламы не бывает".
"Ошибаешься, Катрин,- думал принц. Виктора покоробило от мысли, что его сестру во всем королевстве зовут не Катериной, а Катрин, по имени его бабушки. У него же язык не поворачивался назвать ее так же.- Ошибаешься, сестрица, плохая реклама бывает, еще как бывает, и Риан Штайнер умеет ее делать с дьявольской ловкостью".
Злость к Риану прибавила Виктору сил, и он принялся копать с утроенной энергией. Он копал все глубже и глубже, и вот наконец перед ним появилась выбитая на гранитном основании надпись: "Мелисса Штайнер-Дэвион, любящая жена, любимая мать, добродетельная правительница". Он улыбнулся, прочитав надпись, которую многократно видел и читал прежде.
"Ты была бы счастлива, мама, зная, что тебя помнят именно такой". Принцу вдруг показалось, что, подумав, он произнес эти слова. В самих словах, если бы их кто-нибудь слышал, нет ничего предосудительного, но его шепот на могиле матери может быть истолкован как угодно. Если Риан Штайнер и его подручные заметят, что Виктор что-то сказал, они выставят Виктора дремучим невежественным варваром, который перед принятием важных решений приходит посоветоваться с духом своей матери.
Эта мысль показалась Виктору настолько дикой, что, разозлившись, он чуть не ударил кулаком по мраморному надгробию, но сдержался. Легкая усмешка пробежала по его лицу, когда он представил себе, как этот кадр мог быть обыгран. Все знали, что принц был крайне несдержан, его ничего не стоило разозлить. После скандальных программ о нем, которые во множестве выпускал Риан, принц вообще впадал в бешенство. Легко можно представить, как взвился бы Риан, увидев, что Виктор колотит по надгробию женщины, даровавшей ему жизнь.
"Им ничего не стоит переврать что угодно",- думал Виктор, вспоминая события полугодичной давности. Тогда его сестра Катрин, получив одобрение Виктора действовать по своему усмотрению, решила, что оставлять разорванные бомбой останки матери будет кощунством и оскорблением ее достоинства и красоты. Поэтому Катрин приказала похоронить Мелиссу немедленно. И из всех детей на похоронах матери не присутствовал только Виктор.
Риан быстренько состряпал из этого факта целую историю, центральным стержнем которой была неприязнь или даже ненависть между матерью и сыном, который, не исключено, имеет некоторое отношение к ее кончине. Катрин немедленно выступила с обращением и доказала полную необоснованность любых обвинений. Ей удалось погасить начавшуюся было кампанию, но нашлись люди, которые поверили в гнусные россказни только лишь по той причине, что дыма без огня не бывает. Даже то, что Виктор воспитывался и вырос на Таркаде, воспринималось как предательство по отношению к наследию Штайнеров, и многие, даже очень многие были бы счастливы видеть вместо Виктора другого правителя, более лояльного к традиционным штайнеровским ценностям.
"Ив роли другого Риан видит только себя". Виктор глубоко вдохнул морозный воздух. Горло перехватило холодом, зубы заныли. Ничего не скажешь, Риан - умелый и расчетливый политик, но и Виктор тоже не простак. То, до чего он сам не додумается, подскажет Катрин, она уже не раз помогала принцу выбивать почву из-под ног Риана. И сейчас Виктору нечего бояться - это посещение могилы матери пойдет на пользу ему, а не Риану.
Виктор отвлекся от политики и поднял принесенный с собой ящик. Таркад славится своей непредсказуемой погодой, бывает, что в самое благоприятное время вдруг ни с того ни с сего начнется настоящая метель. Некоторые предсказатели поговаривают, что такая погода в этот день свидетельствует о недовольстве Господа и что на Рождество следует ждать конца света. Принц ни на грош не верил в эти бредни и только радовался, что разыгравшаяся непогода может помешать кому-нибудь шпионить за ним.
Он брал в расчет выкрутасы погоды еще два месяца назад, когда планировал посетить место успокоения Мелиссы в один день с похоронами Гончих Келла на Арк-Ройяле. Несмотря на всю свою любовь и почтение к матери, он очень сожалел, что не может присутствовать там. Ему хотелось лично поблагодарить Кедлов за успешно проведенную миссию, избавившую Внутреннюю Сферу от очередной жестокой войны с кланами. Но поскольку пресса способна сделать сенсацию из ничего не значащего поступка, принц предпочел отправить на Арк-Ройял в качестве своих личных представителей Катрин и своего помощника Галена Кокса.
Улыбнувшись своим мыслям, Виктор открыл ящик и извлек из него прекрасно сделанный хрустальный цветок. По форме он напоминал бутон микосии, любимого цветка матери, растения необычайно редкого и прекрасного. Только этот искусственный цветок красотой и тонкостью линий, пожалуй, превосходил настоящий. Создатель его, а это признанный мастер, был щедро награжден за свой труд, и тем не менее сейчас, любуясь хрустальным бутоном, Виктор решил наградить мастера еще.
Каждый лист, каждый лепесток цветка представлял собой искусно выполненную голограмму. Листья на стебле содержали изображения двоюродных братьев Мелиссы - Моргана и Патрика Келлов и ее старых, верных друзей, таких, как Миша Оберн. В широких двойных листьях, поддерживающих бутон, помещались портреты родителей Мелиссы, Катрин Штайнер и Артура Лувона, а в каждом из пяти лепестков помещалось изображение одного из детей. В центре бутона была выполнена голограмма свадебной фотографии Мелиссы и Хэнса Дэвиона.
Колючий ветер хлестал по лицу Виктора. Не замечая его, принц смотрел на прекрасный цветок, не в силах оторвать от него взгляда. С трудом сдерживая наворачивающиеся слезы, он положил бутон на холодную мерзлую землю у обелиска и медленно поднялся. Коротко помолившись, он нагнулся, поднял шляпу и ящик и сутулясь пошел к ожидавшему его аэрокару.
Когда до лимузина оставалось всего несколько метров, из его задней двери вылез высокий человек и холодным профессиональным взглядом обвел территорию кладбища. Убедившись, что ничего подозрительного нет, он открыл дверь принцу.
Виктор усмехнулся, наблюдая за поведением осмотрительного телохранителя, но, только устроившись на сиденье, почувствовал себя действительно в безопасности. Его визит на кладбище был предметом особых споров с Курайтисом, который был против того, чтобы принц ходил туда один. Принц же не желал видеть возле себя никого. Сошлись на том, чтоб в течение трех суток до посещения кладбище было прочесано вдоль и поперек, а за восемь часов до визита принца доступ на кладбище был наглухо перекрыт. "Это не добавит мне популярности в Секретариате Разведки, особенно среди сотрудников охраны кладбища".
Виктор расположился на заднем сиденье лимузина, отложил ящик и расстегнул пальто. Хмурый Курайтис сел рядом и закрыл дверцу. Постучав пальцами по бронированному стеклу, отделяющему места для пассажиров от сиденья водителя, он отрывисто произнес в микрофон:
- Пошел.
Заработали турбины, приподнимая лимузин, вихрем взметнуло налипший снег, казалось, будто бы поднялась настоящая метель, но скоро все исчезло. Сверхскоростная машина на воздушной подушке оставила позади себя и снегопад, и правильные ряды памятников Национального Кладбища Триады. Принцем овладели печальные мысли, он думал, что и он когда-нибудь тоже будет погребен здесь, рядом с прочими Штайнерами, правившими Лиранским Содружеством и отчасти повинными в том, что он стал Верховным Правителем Федеративного Содружества.
Отгороженный от принца пуленепробиваемым стеклом со встроенным микрофоном, Курайтис сидел в катапультирующемся кресле у двери и тоже молча смотрел в окно. Виктор знал, что он никогда не заговорит первым, а будет говорить только тогда, когда принц прикажет. Также Виктор знал о прохладном отношении к себе со стороны Курайтиса - на этот счет у принца никаких иллюзий не было. Однако то, что Виктору следовало знать, служба безопасности передавала ему незамедлительно. И в таких случаях Курайтис сообщал принцу много больше, чем кто-нибудь еще.
- Есть сведения? Докладывай! - Принц повернулся к Курайтису.
Курайтис приложил руку к уху и кивнул:
- Наши ребята засекли трех головидеосъемщиков недалеко от вас и два замаскированных высокочувствительных звукозаписывающих устройства, позволяющих делать записи на большом удалении от объекта. Двух операторов мы проверили - отпетые мерзавцы, профессиональные изготовители скандальных материалов. Брать их мы пока не будем, посмотрим за их поведением. Третий оператор - девушка, новичок, студентка-дипломница факультета журналистики Таркадского университета. Ее мы пока подержим до получения полных данных, но предварительная информация о ней не содержит ничего компрометирующего.
- А что с этими устройствами?
- Одно мы взяли, оно принадлежит все той же компании, второе в нашей картотеке не числится. Будем вести наблюдение. Если в течение двух дней никто за ним не придет, тоже возьмем.
Виктор одобрительно кивнул и, стянув лайковые перчатки, спросил уже мягче:
- Ну а что хорошего произошло в империи за это время?
Курайтис повел плечами, как бы выказывая полнейшее равнодушие к тому, что он говорит:
- Питер председательствовал во время возвращения золотой пантеры Клана Львов на поляну заповедника Мокрая Земля Дордонь. Представители экологов и группа спортсменов-охотников были в восторге. Похоже, впервые их реакция была одинаковой.
Принц широко улыбнулся:
- Это прекрасная новость. А не собирается ли Питер обосноваться там?
- Возможно. Вашему брату, как и Львам, порядком надоело плестись в фарватере, но он пока терпит. Своей фирме по производству управляемых боевых машин он нравится, и хотя они еще неоперившиеся новички, генерал-лейтенант Гарднер отзывается о вашем брате как о воине способном, пользующемся авторитетом. С местными он тоже нашел общий язык, а та дипломатичность, с которой ему удалось примирить две враждующие группы, привлекла к нему много сторонников и с той и с другой стороны. Между прочим, среди них есть весьма влиятельные люди.
- Что поделывает Риан? Оставил он людей в покое или опять готовит марши протеста против чего-нибудь?
- Единственно, кто у нас вызывает интерес, так это религиозная община Беллериве, но протестом их деятельность можно назвать весьма условно.
Виктор покачал головой:
- Они упорно продолжают называть меня антихристом?
- Точно так. А Питера считают не иначе как вашим апостолом.- Курайтис помолчал.- К сожалению, пока нам не удалось выяснить, есть ли какая-нибудь связь между ними и Рианом, но на всякий случай мы разработали план радикальных действий, если вдруг эти бесноватые решатся на нечто большее, чем молиться на вас и Питера.
- Да пусть хоть лбы себе порасшибают. Мне необходимо ослабить позиции Риана, и любое сообщение об успехах Питера, а уж тем более информация о появлении у него влиятельных друзей для Риана будет как гвоздь в ботинке.
- Думаю, не только для Риана, но и для вас.
- Что ты хочешь этим сказать? - Виктор видел, что под маской равнодушия и спокойствия Курайтис скрывает глубокую тревогу.
- Когда ваша сестра и Гален Кокс, изменив маршрут, полетели на Гинестру расследовать последствия землетрясения, их совместная работа там вызвала множество кривотолков. Об их двусмысленных отношениях писала не только шайка Риана, даже более серьезная пресса вынуждена была это заметить. Внешне все выглядело вроде бы складно и пристойно. Катрин утверждала, что изменить маршрут предложил Гален, который пользуется вашим полным доверием. Но он родом с Острова Скаи, и это дало повод некоторым врагам Риана начать разговоры о том, что между вами и Галеном возникло соперничество. Также ходят слухи о том, что во время вашего пребывания в Зоне Недосягаемости Гален подружился с Рагнаром Магнуссоном. А это прибавило Коксу вес в глазах ссыльных расалхагцев, находящихся на Скае.
В задумчивости Виктор сплел пальцы рук. Обе новости были хороши, даже трудно определить, какая ему нравилась больше. Намеки на связь Галена с Катрин? Прекрасно, Виктор сам поручил ему сопровождать сестру и, разумеется, предполагал, как это могут истолковать. Он даже подшучивал над Галеном на этот счет. Но вот то, что Гален противостоит Риану,- это просто неожиданность, и весьма приятная. Для Риана такой противник будет бельмом на глазу.
- Что представляют собой все эти россказни об отношениях Галена с моей сестрой? Это просто дым или есть и пламя?
На лицо Курайтиса упала тень, лимузин вошел в тоннель.
- Они не любовники, если вы это имеете в виду. Лицо принца напряглось, внутри его всегда происходила борьба между расположением к Галену и необходимостью заботиться о чести семьи.
- Меня это не удивляет, Гален - истинный джентльмен, а Катрин всегда имела голову на плечах.
"А кроме того,- подумал принц,- я никогда не стану им преградой на пути к тому счастью, которого я лишен с Оми".
- Честно говоря, Курайтис, если они станут любовниками, можете не сообщать мне об этом,- произнес Виктор и впервые заметил на лице Курайтиса выражение крайнего недоумения. Тот явно чувствовал неловкость своего положения.
- Ваше высочество, если вы спросите меня,- начал агент службы безопасности.- не является ли Гален убийцей, я не колеблясь вам отвечу. Вы можете спросить меня, может ли из Кокса выйти хороший агент,- и я перечислю все причины, по которым он подойдет или нет. Но вы снимете с моей души камень, если не будете спрашивать о его сердечных делах. Что касается вашего вопроса, то я не получал от своих агентов никаких данных о его связи с Катрин. Правда, мои люди могут и не заметить этого, они всего лишь охранники, любопытство не заводит их в те сферы, которые не касаются их профессиональных качеств и интересов. Но, по крайней мере, и Гален и Катрин на публике ведут себя как коллеги.
Виктор поглядел на ошеломленного Курайтиса, улыбнулся и вдруг громко захохотал:
- Не многих я хотел бы видеть своим зятем, но предпочтение отдам тому, кого можно использовать на Скае против Риана. Сообщай мне обо всем, что там происходит.
- Слушаюсь, ваше высочество.
- Учитывая твое молчание, расследование причастности Риана к убийству моей матери далеко не продвинулось. Не помогают ни подкуп, ни слухи о том, что убийца сообщил нам кое-какую интересную информацию?
Курайтис покачал головой:
- Мы отработали все возможные версии, но никаких следов Риана не обнаружили. Мои агенты в окружении Риана докладывают, что тот ведет себя абсолютно спокойно и уверенно. Короче говоря, данных о том, что он замешан в убийстве, у нас нет.
- Черт побери, да как ты не понимаешь, что только он мог отдать приказ убить мою мать, и я уверен, что рано или поздно доберусь до него.- Виктор нервно сжимал трясущиеся руки в кулаки.- Я чувствую, что это сделал он. Но ведь где-то он должен же ошибиться?!
- Я все понимаю, я только сказал, что пока мы не располагаем такими данными.
Лимузин вырулил на стоянку под дворцом, ненадолго завис и мягко опустился на землю. Водитель обернулся к сидящим и согнул руку, отдавая честь. Слушая Курайтиса, принц даже не заметил остановки.
- Риан высокомерен, он уверен в своей неуязвимости, и эта уверенность когда-нибудь его погубит. Мы ходим за ним буквально по пятам, каждый его шаг нам известен. Он должен где-то допустить оплошность, и тогда мы его раздавим.
Виктор кивнул. "Тогда он примет такую же страшную смерть и от того же

Предыдущая страница 2 Следующая страница


3 Майкл Стакпол

человека, который убил мою мать",- подумал он.
- Действуйте и докладывайте мне обо всем,- проговорил принц и потянулся выключить свой микрофон, но Курайтис снова дотронулся до своих наушников.
- Что еще? - спросил Виктор.
- Пришел ответ на эту девушку-оператора. У нее все чисто, мы ее отпускаем.
- Не нужно, подождите.
- Но почему, ваше высочество? "Катрин одобрила бы мой шаг",- подумал Виктор и сказал, по-приятельски подмигнув Курайтису:
- Это юное создание желало сделать несколько снимков для своего колледжа? Она их сделает. Передайте ей, что в качестве компенсации за перенесенные ею неудобства она может взять у меня интервью. Приведите девушку сюда и принесите ее аппаратуру.
Заметив, что Курайтис нахмурился, Виктор спросил его:
- Что тебе не нравится?
- Если вы хотите сейчас поговорить с этой журналисткой, вам придется отложить встречу с посланником от Тормано Ляо.
- Проклятье, как некстати,- недовольно проворчал Виктор. Его отец поддерживал Тормано Ляо и его движение Свободная Капелла, поскольку это отвлекало пристальное, если не параноидальное внимание Романо Ляо.
Теперь из-за необходимости восстанавливать экономику, разрушенную войной с кланами, и из-за деятельности Риана Виктор прекратил финансирование движения. Желая склонить наследные государства к одобрению изменений в своем законодательстве, он согласился отложить рассмотрение нового закона об ассигнованиях до конца первого полугодия.
- При одной мысли о том, какой визг поднимет Карла Синь по вопросам урезания помощи, мне хочется отдать все Федеративное Содружество в лапы Риану,- с горькой усмешкой произнес Виктор.- Слушайте, Курайтис,- обратился он к агенту,- свяжитесь с министерством иностранных дел. Пусть ее примет кто-нибудь и намекнет, что мое терпение, да и казна тоже не беспредельны. Разумеется, поделикатней.
- Передам. Они объяснят ей все очень дипломатично.
- Как только этот Тормано не поймет,- принц раздраженно покачал головой,- что он уже далеко не тот, его воинственные речи давно уже никого не пугают. Его времена безвозвратно прошли, и ему давным-давно пора уходить и передавать все свои дела Каю. Тогда у Свободной Капеллы будет сильный лидер, с которым я всегда смогу договориться.
- Я думаю,- ответил Курайтис,- что Тормано давно бы сделал это, если бы Кай изъявил желание заменить его. Но, по моим сведениям, тот не слишком жаждет заниматься политикой.
- Потому что у него в голове больше мозгов, чем у многих наших с тобой знакомых,- улыбнулся принц, вспомнив своего друга.- Поэтому нам и приходится общаться с этой истеричкой Синь.
- Не нам, а вам, мой лорд. Из нас двоих политик - вы, а я всего лишь агент службы безопасности и ваш телохранитель. Хотя, сказать по правде, охранять Виктора - военачальника из удаленного мира было значительно легче, чем Виктора - принца и политика.
- Вот в этом-то вся загвоздка, мой дорогой Курайтис,- улыбаясь, проговорил Виктор.- Конечно, я тебе сочувствую, но моя миссия состоит в том, чтобы сохранить Федеративное Содружество, а для этого необходимо быть и политиком, и солдатом.- Принц весело посмотрел на телохранителя.- Утешайся тем, что нам обоим не нравится наша работа.

III

"Тайдзай", станция перехода и дозарядки "Тетерсен" Район Донегала, Федеративное Содружество 24 декабря 3055 г.
Кай не в первый раз испытывал невесомость. Он ухватился за поручни трапа и двинулся по стыковочному переходу, соединявшему его падун "Чжаньси" с прыгуном, который будет транспортировать и его, и "Тайдзай", и четыре других падуна сначала на Колинос, а затем на Солярис. Прыгун медленно перемещался к станции дозарядки, и это создавало иллюзию притяжения. Однако как только корабль остановился и развернул гигантский парус, чтобы набрать солнечной энергии для гипердвигателя, это ощущение исчезло. Кай знал, что без притяжения он вылетит назад, если не будет продолжать двигаться. Именно это он и делал, с трудом перемещаясь внутрь прыгуна.
Он прошел короткий коридор и вошел в следующий стыковочный переход. Хватаясь за стойки, он притянул себя к палубе. Дальше он перемещался при помощи направляющих поручней. В результате скорость его перехода заметно снизилась, но он нисколько не жалел об этом. Хотя он находился на падуне Куриты по приглашению друга, это приглашение было неофициальным, его пригласили не как обладателя титула чемпиона Соляриса, а как наследника трона герцога Объединения Святого Ива.
Повернув за угол, он увидел двух человек в форме офицеров внутренней безопасности. Они охраняли шлюз, ведущий в "Тайдзай". Один из охранников и цветом кожи, и разрезом глаз был очень похож на Кая. У другого охранника разрез глаз был такой же, но по его курчавым волосам и более темной коже можно было предположить, что среди его предков были африканцы.
Кай продолжал двигаться, пока между ним и охранниками не осталось около двух метров. Тогда он остановился и, низко поклонившись, произнес:
- Конничи-ва*.
--------------------
* Здравствуйте (яп.).
Оба офицера, одетые в черную форму, ответили ему таким же поклоном, для чего им потребовалось слегка подпрыгнуть. Младший ответил:
- Конничи-ва, Аллард-Ляо-сама*.
Другой, постарше, посмотрел на товарища с явным неодобрением.
Кай предположил, что это недовольство вызвано не формой обращения, а завистью. Его товарищ смог произнести фамилию Кая, а для японца, не привыкшего к сочетаниям букв "л" и "р" в одном слове, произнести фамилию Аллард-Ляо почти невозможно. И еще Кай понял, что раскол в обществе Синдиката Драконов не миновал и ряды сил внутренней безопасности.
Солярис, то есть "Мир Игр", притягивал бойцов на управляемых боевых машинах изо всех империй, входящих во Внутреннюю Сферу. Столица, Солярис-Сити, была разделена на пять основных секторов, каждый из которых идентифицировался с одним из Великих Домов Внутренней Сферы. Воины, прибывавшие из различных государств, старались селиться в "своем" секторе, среди представителей своего народа и биться на своей, местной, арене. Во всем пространстве, населенном и освоенном людьми, Солярис был одним из немногих миров, где допускалось смешение рас. Такой же привилегией пользовалась и Терра, нейтралитет которой поддерживался Ком-Старом.
Большинство воинов были кумирами своих наций, их победы широко освещались в местной прессе и постоянно ретранслировались. Иначе обстояло дело с представителями Синдиката Драконов. Правители семейства Куриты не допускали легального проникновения на свою территорию головидов с битвами, а нелегальный их провоз приравнивался к контрабанде наркотиков, оружия или взрывчатых веществ. У иностранцев, посещающих Синдикат Драконов, изымались даже личные копии записей, правда, взамен давали туманное обещание вернуть их при выезде за пределы государства.
--------------------
* Обращение "сама" выражает не только высшую степень почтения, оно показывает отношение говорящего: он считает того, к кому обращается, своим; к иностранцам подобное обращение не используется никогда
Такое отношение Кай считал оправданным с точки зрения сохранения самобытной японской культуры. Она корнями уходила в средневековый кодекс бушидо, или "путь воина". Основу кодекса составляла аксиома, что в конечном счете вся нация является собственностью правящего Координатора и все жители обязаны вести себя с достоинством, иметь повышенное чувство долга, а друг к другу относиться сердечно и с сочувствием. Они знали, что у каждого человека должен быть и есть свой хозяин, у его хозяина - свой и так далее, а хозяином всех является Координатор.
Воины Синдиката Драконов, участвовавшие в битвах на Солярисе, по духу вовсе не были похожи на своих забитых собратьев, это были ронины, самураи-одиночки. В течение тысячелетий японская культура не могла выработать в себе определенного отношения к ронинам. Их боготворили и презирали одновременно. Смелостью таких людей восхищались, но независимость и нежелание принадлежать кому бы то ни было, органическое неприятие любых ограничений было их позором. Однако за последние четыреста лет возрождения бушидо отношение к ронинам было сформировано - они вызывали больше презрения, чем восторга. Соответственным было и отношение к битвам на Солярисе. Интерес к ним приравнивался в обществе к увлечению порнографией.
Кай заслужил обращение "Кай-сама" после победы над лучшим воином Синдиката Драконов Теодором Гроссом. Перед битвой Гросс вел себя кичливо и развязно, он хвастал своей непобедимостью и мастерством. Его всячески подогревали, жучки от тотализатора вслух говорили, что предстоящий бой будет для Теодора очень легким: великий мастер просто задаст заслуженную трепку возгордившемуся юнцу, тем дело и кончится. В обстановке всеобщего поклонения Теодору Кай не делал никаких заявлений, он молча готовился к решающей для него битве. Он уложил Гросса в течение первых двадцати секунд первого раунда, а своей скромностью, сдержанностью и хладнокровием приобрел много тайных поклонников битв в Синдикате Драконов.
Но кроме друзей он приобрел и врагов, среди которых был и владелец боевого клуба Томас Делон, за которого бился Гросс.
Кай вежливо и дружелюбно улыбнулся охранникам:
- Я нахожусь здесь по приглашению Куриты Оми-сама.
Старший из офицеров кивнул:
- Нас информировали об этом, проходите сюда, пожалуйста.
Кай последовал за ним, его удивляло и одновременно веселило то, что ему как-то удается двигаться в колом стоящих на нем накрахмаленной тунике и брюках. Во время прохода на падуну охранники не проронили ни слова. По тому, что они шли по коридору в полном одиночестве, Кай понял, что за их проходом следят и что его присутствие здесь считается строго конфиденциальным.
Хотя приглашение ему пришло по обычным дипломатическим каналам, но сам факт приглашения особо не афишировался. Оми послала запрос с корабля "Тайдзай" - на релейную станцию "Тетерсен" Ком-Стара, после чего Каю на "Чжаньси" пришло разрешение министерства внутренних дел планеты. Кай понимал, что его визит является тайной только для некоторой части представителей Синдиката Драконов на корабле, и
считал это резонным.
Поскольку большинство населения Дома Куриты считало участников битв на Солярисе людьми падшими, то разрешение присутствовать на корабле Каю могло быть расценено как бесчестье. Сам факт полета Оми на Солярис уже был яблоком раздора внутри Синдиката Драконов. Строго говоря, опасности подвергались даже те ничего не значащие служащие, которые просто сопровождали ее в поездке. Ежеминутно они могли стать объектом обвинений в предательстве интересов страны. Так что миссию Оми можно было с большой долей вероятности считать и наказанием, наложенным на женщину ее отцом Теодором Куритой, однако Кай так не считал, он подозревал, что все гораздо глубже. С другой же стороны, какие планы могут роиться в голове Координатора, предсказать невозможно.
- Я неплохо знаю Оми,- думал Кай,- она не станет впутывать меня в грязные истории". Эта мысль успокоила его, и он даже попытался улыбнуться сопровождающим, но в этот момент они подошли к коридору, стены которого были сделаны на манер сКдзи*.
--------------------
* Раздвижные стены в японских домах.
- Вам придется подождать ее высочество здесь.
Кай кивнул и принялся стаскивать ботинки. Один из охранников достал из маленькой ниши домашние туфли и подал Каю. Язычки туфель, длинные и широкие, доходили до колен, обхватывали их и застегивались вокруг ноги двумя ремешками из липкой ткани.
Застегивая вторую туфлю, Кай обратил внимание на две детали, не существенные для кого угодно, но только не для жителей Синдиката Драконов. Прежде всего их цвет. Те туфли, которые он надевал, были серого цвета, под цвет его глаз, и к тому же хорошо сочетались с его изумрудно-зелеными брюками. Наверное, те же самые люди, которые обеспечивали его незаметное прибытие на корабль, позаботились о том, чтобы цвет его обуви был приятен и ему и хозяйке.
Вторая деталь была не столь приятной. Дело в том, что в передней части туфли находились изготовленные из жесткого полимера крючки. Из практического опыта Кай знал, что если обхватить ногу специальным ремнем и закрепить его на этих крючках, то невозможно будет сделать и десятка шагов, крючки раздерут ногу в кровь. Следовательно, изначально эта обувка использовалась далеко не в качестве атрибута модной одежды. К счастью, его мрачные размышления относительно первичного способа использования загадочной обуви прервались шелестом раздвигаемых сКдзи, и охранник жестом пригласил Кая пройти внутрь крошечной комнатки.
Если бы не едва заметные пушистые полоски на татами, Кай подумал бы, что он находится в чайном домике. Кай поджал под себя ноги и вплыл в комнатку, сразу ставшую уютной. Она была такой низкой, что в полный рост стоять здесь Кай не смог бы. Осматриваясь, он парил под самым потолком, затем легко оттолкнулся от него и приземлился на татами, поставив согнутые в коленях ноги точно на ворсистые полосы.
Только теперь он заметил, что в комнатке находится Оми. Кай церемонно поклонился, коснувшись головой татами, и произнес:
- Конничи-ва, Курита Оми-сама.
Оми Курита улыбнулась и ответила таким же поклоном. Высокая и хрупкая, с длинными черными волосами, перевязанными алой лентой, она была одета в шелковое кимоно, обшитое по краям широкой изумрудно-зеленой полосой. Ее накидку украшали искусно вышитые зеленые цапли, пояс также был зеленого цвета, и Кай догадался, что Оми выбрала кимоно специально под цвет его одежды.
- Я рада снова видеть вас, Кай Аллард-Ляо,- произнесла она, легко преодолевая сложные звуковые сочетания его фамилии.
- Мне также приятно видеть вас. Благодарю за приглашение,- ответил Кай дежурной любезностью, уловив в глазах Оми некоторую настороженность, значение которой ему стало ясно только тогда, когда раздвинулись сКдзи и показался еще один человек. Не поднимая глаз на сидящих в комнате, он резкими движениями перемещался по татами. Кай предположил, что его поведение, его поза - знак высшего соответствия ритуалу.
"Мы не принадлежим здесь самим себе, мы должны выполнять обязанности представителей нации. А между прочим, все те вежливые мелочи, которые мы здесь сказали друг другу, могут вполне считаться нарушением установленного этикета",- грустно закончил Кай свои раздумья.
Он сидел, положив руки на колени ладонями вниз, точь-в-точь повторяя позу Оми. Вошедший, а это был древний старик, согнутый годами и бесчисленными поклонами, втянул в комнату длинный изящный ящик из красного дерева. Прочно установив его на татами, старик долго возился с защелками, открывая крышку. Каю показалось, что сделал он это специально, такая ошибка входит в ритуал. Его догадку подтвердило и то, что на лице старика не было страха, когда он извинился перед Оми за задержку, пробормотав:
- Сумимасэн*.
--------------------
Извините (яп.)
Кай нахмурился, на лбу его появились морщины:
"Нет, Оми, ты думаешь так же, как твой отец, тебе явно недостает качеств твоей матери". Культуры Китая и Японии в чем-то сходны, и это поддерживало стабильность Синдиката Драконов, Объединения Святого Ива и Конфедерации Капеллана. Хотя матерью Кая была Кандаче Ляо, великая герцогиня Объединения Святого Ива и наследница трона Челесты Конфедерации Капеллана, все же воспитывался он в Федеративном Содружестве. Он гордился своим азиатским происхождением, но в делах житейских частенько руководствовался менее утонченной и изысканной логикой восточной философии.
Как бы читая его мысли, Оми кивнула в сторону старика:
- Дзиро Ишияма, мастер чайной церемонии, он прислуживал еще моему деду.
Кай попытался расслабиться. "В конце концов, Оми оказывает мне честь, несмотря ни на что, я пользуюсь уважением ее народа". Он даже позволил себе слегка улыбнуться, но только слегка, так, чтобы только Оми это заметила. А в том, что она заметит его улыбку, Кай не сомневался.
Заставляя себя следить за священнодействиями старого мастера, Кай вдруг стал замечать некоторые детали, которые ускользнули бы от него, не будь он столь внимателен. Во-первых, на сКдзи были водяные знаки, похожие на фигуру дракона. Еще Кай заметил, что кимоно на старике очень старое, сильно потертое на локтях и коленях. Это значит, что он не носит специальную одежду с липучками, он способен удерживаться на месте без нее, и именно поэтому так долго сохраняет свое почетное звание.
Каю не доводилось раньше присутствовать на чайной церемонии, а те, которые он видел в информационных сообщениях или в сериалах, проходили не в состоянии невесомости. Кроме того, для церемонии необходим столик. "Интересно,- подумал Кай,- куда же это старик собирается ставить чашки, чайник и все остальное?"
Мастер достал из небольшого ящичка две прозрачные чашки и, как бы поставив их на столик, установил перед Оми и Каем. Когда он убрал свои узловатые, морщинистые руки, чашки остались висеть сантиметрах в десяти от татами. Старик повернулся к своему ящику, ища необходимые принадлежности, чашки мерно покачивались, и Кай смотрел на них, ощущая, что в этом есть нечто гипнотическое.
Состояние транса усилилось, когда Ишияма достал из своего ящика еще один предмет. Это был очень хрупкий на вид стеклянный шар. Правда, его форму несколько портили два отверстия, но вместе с тем они же подчеркивали и его идеальную округлость, казалось, рука человеческая не может изготовить ничего совершеннее этого. То, что вначале Кай принял за отверстия, на самом деле оказались черным пятном, обрамленным полосой из нержавеющей стали, и частью шара, соединенной с цилиндром, находящимся внутри.
Мастер поместил шар над чашками. Кай посмотрел на него, и тот стал медленно вращаться. Теперь Кай увидел, что внутри у него находится еще один шар и между ними - открытое пространство. "Похоже на колбу от термоса,- усмехнулся Кай,- там он и заваривает чай".
Ишияма в последний раз повернулся к своему ящику и извлек из него коробочку с чаем и серебряный цилиндр с тончайшим носиком вверху. Серебряный цилиндр мастер оставил висеть в воздухе, а коробочку с чаем прочно установил на татами. Затем он взял в правую руку цилиндр, левой повернул дно и толкнул его вверх. Послышался легкий треск, и Кай увидел, как цилиндр уменьшился сантиметра на три.
Ишияма повернул цилиндр перпендикулярно полу и обратил все свое внимание на коробочку с чаем. Он резко снял с нее восьмиугольную крышку, образовался вакуум, и листья сухого чая начали вылетать наружу. Они разлетелись бы в разные стороны, если бы не грациозная отточенность движений мастера.
Легким движением он отстегнул защелку на заварном шаре и едва заметным щелчком послал его вверх. В этом движении заключалось основное мастерство. Шар ровно и медленно плыл по траектории выхода чайных листьев, улавливая их. Шурша, листья наполнили цилиндр и оттуда переместились в верхнюю часть шара.
Краем глаза наблюдая за плавным движением шара, Ишияма закрыл коробку с чаем, затем, недовольный его количеством в шаре, взял из коробки еще щепотку и выпустил вверх. И эти листья также попали в шар. Хотя Кай и не сомневался в этом, его так и подмывало проверить мастерство старика. Достаточно было посмотреть на белоснежные сКдзи, где малейшая крупинка чая сразу была бы видна, но Кай не стал обижать сомнением Ишияму и продолжал наблюдать за его движениями. Старик плотно закрыл чайную сферу, и она начала медленно опускаться на татами. Тем временем Ишияма закрыл коробку с чаем и поставил ее обратно в свой ящик. Он поймал чайную сферу в тот самый момент, когда от нее до татами оставалось несколько сантиметров. Держа в одной руке сферу, мастер другой рукой вставил шприц в маленький ниппель на сфере и начал впрыскивать внутрь шара кипяток.
"Какой примитив,- про себя улыбался Кай,- обычная химическая грелка. Она нагревает воду, вода расширяется и создает давление, и тем самым вода сама себя вталкивает в сферу. Я мог бы догадаться обо всем, просто внимательно изучив сферу. Тут все - наука, но, впрочем, и искусство тоже".
Горячая вода тем временем заполняла нижнюю часть сферы и по мере поступления новых порций начала бурлить и фонтанировать внутрь и вверх. Довольный Ишияма, дождавшись заполнения, вытащил из сферы цилиндр и убрал его в свой ящик. Держа сферу в обеих руках, он начал вращать ее так, чтобы вода собралась на стенках. Начался собственно сам процесс заварки, вода постепенно стала приобретать цвет.
Как только внутренняя часть шара покрылась водой, Ишияма повернул сферу на девяносто градусов. Внутри ее замелькали яркие огоньки. От трения с цилиндром, заполненным чайными листьями, образовалась нежно-зеленая пена. Соприкасаясь с ней, вода начинала темнеть, и постепенно вся жидкость стала абсолютно черной.
Когда движение воды начало ослабевать, Ишияма стал постукивать по сфере, направляя ее то вбок, то вверх, и находящаяся в сфере вода, принимая различные формы, создавала всевозможные картинки и образы. Кай отчетливо видел то лица друзей, то сцены из битв, то жуткие видения из давно забытых снов. Он не понимал, ни почему это происходит, ни где и когда он видел все это, он не мог ни понять, ни объяснить происходящего. Кай просто смотрел.
Ишияма остановил движение воды. Сколько прошло времени, секунда или вечность,- Кай не мог сказать. Мастер продолжал священнодействовать. Он собрал всю воду в нижней части сферы и повернул ее ниппелем вверх. Как заправский фокусник, он незаметно достал из рукава кимоно длинную серебряную иглу с пластиковым цилиндром и пружиной на конце и вставил ее в сферу, утопив кончик иглы в темную жидкость.
Взяв одну из чашек, мастер прижал ею пластиковый цилиндр. Правой рукой он установил сферу на полу, а левой нажал на чашку. Кай услышал свист наливаемой в чашку жидкости и увидел идущий из нее пар, но что делал в этот момент мастер, Кай определить не мог, поскольку тот находился далеко от него.
Ишияма надавил еще раз, затем еще два раза. Первую чашку он предложил Оми. Она приняла ее с поклоном и держала бережно, как хрупкую драгоценность. Мастер повторил процедуру наливания чая и протянул Каю его чашку.
Тот взял ее так осторожно, словно ему предложили подержать гранату без чеки. "В сущности, и так может быть,- подумал он.- Только очень отчаянные и

Предыдущая страница 3 Следующая страница


Цена риска 4

любопытные люди попробуют попить жидкость в ее естественном виде в состоянии невесомости". Ему казалось удивительным, что мастеру удалось заварить чай я при этом избежать попадания в воздух пузырей. Гоняться за ними и хватать их ртом будет посложнее чемпионата на Солярисе.
Ишияма снова поклонился - сначала Оми, затем Каю и опять потянулся к своему ящику. Он достал из него белую розу и, прикрывая ее, словно пламя свечи от ветра, выпустил из рук. Роза поплыла между Оми и Каем, но под давлением воздуха лепестки стали отрываться, и вскоре нежно-белый розовый снег наполнил комнату. Кай не отрываясь смотрел на плывущие лепестки и повернулся к Ишияме, чтобы поблагодарить его. Но великого мастера уже не было в комнате, он покинул ее тихо и незаметно.
Кай посмотрел в свою чашку, от которой исходило тепло, и улыбнулся. Внутри находилось нечто, по форме напоминающее гриб, только сделанный из керамики. Через микроскопические отверстия в ножке и донышке чай и закачивался в чашку. Небольшая полочка удерживала чай внутри чашки, не давая ему выйти наружу. По часовой стрелке от полочки шла тонкая трубка, которая доходила до самого края чашки.
Тихонько Кай покрутил чашку по часовой стрелке и поднес ее к губам. Тепло чая, его аромат и вкус вернули его в мир детства, когда все для него казалось простым и легким. Еще был жив отец и кланы не начали своего разрушительного вторжения. И его битв на Солярисе тоже еще не было. "Как хорошо хотя бы мысленно уметь возвращаться назад",- подумал Кай. Он повернул чашку против часовой стрелки, поставил ее на татами и посмотрел на Оми. Она улыбалась, глядя на него из-за нежной занавеси из розовых лепестков. Она также поставила на пол свою чашку.
- А ты очень восприимчив, сразу все понял,- улыбнулась Оми.- Если не иметь предварительных навыков, чай может вылететь из чашки, как струя.
- Я скорее дам себя убить, чем испорчу компанию,- также улыбаясь, ответил Кай.
Один из лепестков розы чуть не попал ему в правый глаз, и он инстинктивно моргнул.
- Все было прекрасно. Домо аригато*.
--------------------
* Большое спасибо (яп.).
- Не за что. Считайте это моим рождественским подарком вам.
Кай помолчал, но внезапно кровь бросилась к его щекам.
- Простите меня, но вы так любезны. Я не думал, что для вас что-нибудь значу...
Оми сделала вид, что не расслышала слов и не поняла его беспокойства. Речь ее стала совершенно серьезной:
- Не стоит так расстраиваться и волноваться. Я могу вас предать, но не сделаю этого, поскольку считаю вас своим другом. Я смею надеяться, что и вы тоже считаете меня другом,- продолжала Оми.- Хотя нации, которые мы представляем, относятся друг к другу не слишком дружелюбно и вынуждены устраивать друг другу ловушки, я всегда буду рада помочь вам. Если вам что-нибудь понадобится, попросите меня, и я сделаю все, что будет в моих силах.- Оми снова улыбнулась.- Вы, конечно, знаете, что я направляюсь на Солярис?
- Разумеется, знаю.
- И вы, естественно, знаете и то, как в Синдикате Драконов относятся к поединкам на Солярисе.
- Да, - ответил Кай.
- И вы представляете, какому позору подвергается человек, посланный Координатором на Солярис?
"Ей грозит опасность,- пронеслось в голове Кая,- она поссорилась с отцом". Глаза воина сузились, и он ответил с неожиданной резкостью:
- Вы мой друг, Оми-сама. То, что для одних является позором, не является таковым для меня.
- Прекрасно,- ответила Оми, неожиданно засмеявшись,- тогда вам не доставит никаких трудностей выполнить мою маленькую просьбу.
Кай удивленно поднял брови.
- Я желаю,- шутливо-надменно произнесла Оми,- чтобы меня видели в вашей ложе, когда вы будете защищать свой титул чемпиона.
Кай даже рот раскрыл от удивления:
- Конечно, Оми, я буду просто счастлив. Я бы даже просил вас сам, если бы вы не сделали этого сейчас.- Тут лицо его стало серьезным.- Но объясните: зачем вам это нужно? Разве вы не знаете, что головиды с записью нелегально попадут в Синдикат Драконов? И если ваш визит на Солярис считается безнравственным, то что подумают жители, когда увидят вас на турнире? Да они вас смешают с грязью!
- Общее отношение моих подданных к битвам на Солярисе мне известно значительно лучше, чем вам, Кай.- Она хитро усмехнулась.- Но все дело в том, что этот турнир, то есть ваша битва, будет первым разрешенным к показу по всему Синдикату Драконов.
- Что?! - изумился Кай.- Или я ничего не понимаю...
- Все очень просто. Я сама предложила своему отцу отправить меня на Солярис.- Оми потупила взгляд и невидящими глазами смотрела в свою чашку.- И если моя миссия провалится, вся вина падет на меня. Я, может быть, и не понесу никакого наказания за свой опрометчивый поступок, но моя жизнь будет разбита. Так что я хорошо знаю, чем рискую.

IV

Паррима, Остров Скаи. Федеративное Содружество 24 декабря 3055 г.
Герцог Риан Штайнер никогда не связывал гнев с горячностью. Для него он всегда ассоциировался с чем-то холодным, даже ледяным, например со спокойствием или с ясностью. "Месть,- часто повторял он,- это то самое блюдо, которое подают холодным".
Он знал, что и жена, и многие из приближенных не переваривали его хладнокровия и трезвой расчетливости в политических и личных делах. Для самого же герцога горячность была синонимом катастрофы, это он хорошо запомнил еще с тех времен, когда был пилотом в составе ВВС Содружества Лиры. Любой, даже начинающий летчик знает, к чему ведет перегрев самолета. Это либо смерть в машине, либо крушение. Горячность, страстность приводила многих его товарищей к увечьям и смерти.
Эмоции порождают ошибки. Эта мысль запечатлелась в его сознании с четкостью библейской заповеди, и Риан нещадно давил в себе раздражительность, не позволял проявления никаких ощущений, хотя бы отдаленно напоминавших эмоции. Сейчас он сидел, крепко сжав губы, и внимательно всматривался в ряд зеленых неоновых цифр, плывущих в воздухе над его столом. Иногда он отрывал пристальный взгляд от цифр и строго всматривался в лица своих ближайших помощников.
- Поздравляю вас, господа. Очевидно, что средствами массовой информации Острова Скаи охватывается все большее число людей. Отрадно, что нас смотрят и слушают даже те, кто, мягко говоря, не слишком симпатизирует нам.- Риан ткнул тонким изящным пальцем в несколько цифр. Они показывали рост материалов о Питере Дэвионе.- По-моему, он слишком быстро идет в гору. Меня интересует почему. Прошу вас высказать свои соображения.
Дэвид Ханау, невысокий крепыш, заговорил с явной неохотой:
- Ему ставится в заслугу примирение между обществом охотников и обществом сохранения живой природы. Он активный сторонник сохранения и воспроизведения диких животных, а также передачи их в миры, где число представителей животного мира существенно уменьшилось.
Риан, недовольный ростом популярности своего врага, нетерпеливо махнул рукой, прерывая Дэвида:
- Ближе к делу, что из этого следует, как мы должны отреагировать?
- Честно говоря,- запинаясь, начал оправдываться помощник,- народу нравятся пушные звери - их считают милыми и привлекательными. Большим успехом пользовались фотографии Питера со щенками пантеры. Питер знает, что такого рода материал трогает, и старается не упустить возможности покрасоваться перед публикой в качестве защитника живой природы. Он отдает столько энергии этому делу, что, не знаю, хватает ли у него сил и времени на женщин.
Второй помощник, Свен Ньюмарк, блондин с густыми бровями, нахмурился:
- Он случайно не гомосексуалист? Ханау вспыхнул.
- Ответьте же,- поторопил Дэвида Риан. Ханау открыл рот, закрыл и снова открыл:
- Информации на этот счет я не имею. Я проверял, нет ли у него внебрачных детей, и нашел нескольких женщин, с которыми он имел связи в свою бытность курсантом военной академии Нового Авалона. Ни у кого из женщин нет от него детей, и все отрицают наличие у Питера гомосексуальных наклонностей.
Риан пригладил рукой волосы. На макушке у него уже образовывалась лысина, и это тревожило герцога.
- Да, внебрачный ребенок стоит больше, чем слушок о гомосексуализме. Дети никогда не бывают безразличны, не то что любовники. Вне всякого сомнения, здесь заложен некий генетический императив.- Риан сложил ладони вместе, палец к пальцу.- Какие у нас шансы на Лионе? Должно быть, неплохие?
- Да,- ответил Ньюмарк,- в общем ничего, единственно, где у нас слабые позиции,- это в милиции Лиона. Когда Питер возглавил это подразделение, секретариат Дома Дэвиона по разведке вывел из ее состава всех сомнительных людей. Их оказалось так много, что их места пришлось занимать даже еще зеленым солдатам. Поэтому боеспособность милиции Лиона сейчас так низка, что даже сопляки из вооруженных сил Федеративного Содружества рядом с ними могут показаться великолепно обученным грозным легионом. Воевать эта милиция будет только в случае внезапного нападения кланов, в основном они проводят время в постоянных тренировках.
- Это мне известно.- Риан ответил на сообщение помощника довольной улыбкой.
Ньюмарк был одним из беженцев с Расалхага, получившим убежище на Острове Скаи. В поле зрения Риана он попал после того, как опубликовал в эмигрантской прессе серию статей, в которых критиковал принца Виктора за неспособность решить вопрос с Расалхагом.
Риан снова поднял глаза на вереницу цифр:
- Кажется, количество передач о Галене Коксе растет более умеренно. Ньюмарк кивнул:
- Он привлек внимание прессы совершенно случайно, сыграли свою роль некоторые совпадения. Прежде всего ему помогло то, что он путешествует с Катрин Штайнер.
- А она умеет манипулировать прессой, не правда ли?
- Да, мой господин. Она умеет привлекать к себе много внимания, и часть его перепадает и на тех, кто находится рядом с ней. Кстати, Кокс до сих пор не распространялся относительно своего знакомства с Катрин. Газетчики пытаются раскопать о нем что-нибудь интересненькое и, кажется, что-то уже нашли. Родился он на Острове Скаи и во время войны три тысячи тридцать девятого года потерял родителей. Позже учился в военном колледже на Тамаре. Кстати, ваше превосходительство, награду за храбрость он получил из ваших рук на выпускной церемонии.
Риан хорошо помнил саму церемонию, но детали стерлись из его памяти, что и неудивительно, ведь все происходило так давно. Он появился на выпуске офицеров исключительно с целью лишний раз блеснуть перед публикой, показать, что он не сошел с политической арены. На церемонии он присутствовал вместе с женой, Мораша Келвой, наследницей трона Тамарского Пакта, и одной из его тогдашних задач было убедить Мелиссу Штайнер и Хэнса Дэвиона в необходимости отвоевать эти миры у Свободной Республики Расалхаг. Выступление перед выпускниками военного училища давало ему возможность вербовать себе сторонников среди офицеров.
Ньюмарк продолжал свой доклад:
- Во время войны с кланами Кокс служил вместе с Виктором Дэвионом в одном подразделении, даже несколько раз спасал его и с тех пор постоянно находится рядом с Виктором. Некоторые говорят, что Кокс докладывает Виктору реальную обстановку. То, что Виктор доверил ему сопровождать свою сестру, показывает, насколько он ему доверяет. Следующей причиной некоторого повышения популярности Кокса служит показ сериалов о Викторе, и режиссеры-холуи пытаются ввернуть туда и Кокса, даже если его роль в событиях не очень значительна.
- То есть, ты думаешь, это временное явление?
- Абсолютно уверен в этом,- энергично кивнув, ответил Ньюмарк.
Риан посмотрел на Ханау. По его лицу бегала ехидная улыбка.
- У вас, как я вижу, есть особое мнение?
- Только дополнение,- ответил темноволосый помощник.- Информация о Коксе проскакивает как в передачах новостей, так и в передачах развлекательных. В некоторых супермаркетах они идут в то же время, что и передачи о вас, мой лорд. Учитывая, что сериалы с вашим участием несколько устарели, фильмы с Коксом становятся вдвойне популярными. Кроме того, поскольку фильмы о Викторе транслируют часто, то в них проскальзывают и материалы о его окружении. Прибавьте к этому еще и рекламу материалов о самом Викторе, его сестре, Питере и даже о Кае Алларде-Ляо. Как видите, картина складывается не очень приятная. Я, во всяком случае, предостерег бы вас от успокоительного благодушия. Пока, правда, не ясно, является ли все то, о чем я говорил, частью хитроумного плана против вас, мой лорд, но ясно другое: Катрин, со своим умением манипулировать прессой, вполне способна переключить ее внимание с себя на Виктора, а возможно, и на Питера.- Скромно потупив глаза, он продолжал: - Как бы ничтожно ни росла их популярность, ваша, мой лорд, неуклонно падает.
Риал усмехнулся, в голосе Ханау ему послышались панические нотки.
- Ну что ж, следовательно, наша задача более чем ясна. Мы должны отрезать Виктора от остальных. Господин Ханау, вы распустите слух о том, что трения между Виктором и Катрин о месте захоронения их матери не исчезли. Кокс, затеявший примирить их, на самом деле имел целью стать близким другом Катрин. Делайте ударение на слове "близкий", этим вы намекнете на интимность их отношений. Подтверждений и доказательств этому не давайте. Сообщите, что отправка Катрин вместе с Коксом - это желание Виктора убрать с глаз долой опротивевшую ему своими шашнями парочку. Отсюда вы сделаете вывод о том, что Кокс потерял доверие Виктора.
- А к этому нужно добавить, что если мы будем постоянно выставлять Галена Кокса как верного сына Острова Скаи и сообщать, что по циркулирующим слухам Виктор не очень хорошо относится к нему...- вставил Ньюмарк.
- Именно так мы и сделаем, мы заставим повышающуюся популярность Галена работать на нас. И вот тогда мы вобьем клин между Виктором и Островом Скаи,- закончил за него Риан и продолжил мысль дальше: - И любую попытку Виктора или Галена опровергнуть этот слух мы будем истолковывать как желание скрыть от широкой общественности разлад в их отношениях.
Герцог внимательно смотрел на Ханау, который сосредоточенно записывал все на компьютер.
- Относительно сериалов с моим участием вы абсолютно правы. Мне нужно почаще появляться перед прессой. Кстати, вы упомянули о Кае Алларде-Ляо, и я вспомнил о том, что когда-то я инвестировал один из боевых клубов.
Ньюмарк кивнул:
- Клуб Унтракс, владельцем которого является Вито Унтракс, далекий родственник вашей жены. Ее семья предъявляла претензии к клубу Лаурент, а Унтраксу в тот момент требовались деньги на модернизацию, и вы помогли ему. Первичный доход составил пятнадцать процентов, совсем неплохо, но в дальнейшем дела у него пошли худо, и сейчас он на грани краха.
Риан всегда отмахивался от финансовых дел, вот и сейчас он только брезгливо поморщился:
- Деньги меня никогда не интересовали, все, что я делаю,- это чистая политика. Лаурент пошел прахом? Им завладел Клан Волка? Туда ему и дорога, немедленно покупайте Унтракс. Придумайте какое-нибудь грозное название, ну хотя бы Тигры Скаи, тоже недурно, и объявите меня владельцем. Вито вышвырните подальше, а вместо него наймите кого-нибудь более смышленого. Я собираюсь быть на Солярисе, когда Кай Аллард-Ляо будет в очередной раз защищать свой титул. Надеюсь, он будет биться не с одним из моих питомцев?
- Нет,- ответил Ханау,- его противником будет Ву Дэнь Тань, восходящая звезда клуба Тандрек. Схватка объявлена как битва за трон Ляо, поскольку Линь также боец Дома Ляо.
- Прекрасно! - одобрительно отозвался Риан.- Битва обещает быть занимательной и привлечет внимание общественности, и часть его достанется мне.
- Извините, мой лорд, что я снова возвращаюсь к этому,- сказал Ханау, заметив, что Риан собирается уходить.- Как, по-вашему, что предпримет Катрин в ответ на наши попытки рассорить Виктора с Галеном Коксом?
- Ничего,- ответил Риан. Он сложил ладони, сплел свои тонкие артистические пальцы.- Мы с Катрин отлично понимаем друг друга. Она не захочет ссориться ни с Виктором, ни со мной. Устраивать интригу против брата было бы для нее в высшей степени глупо, так же абсурдно ей идти против меня.
- Все ясно,- произнес расалхагский беженец.- Ну а как быть с Питером?
- Питера уязвить очень легко, он крайне несдержан и вспыльчив. Поговаривают, что он много занимается собой, вот мы и должны проверить, каковы его успехи.
Герцог на минуту закрыл глаза и откинулся на спинку кресла:
- Вы говорите, что вооруженные силы на Лионе представлены только их славной милицией?
- Совершенно верно,- подтвердил Ханау.
- Вот и прекрасно. Скажите нашим людям, чтобы подготовились к проведению небольших акций. Пусть устроят митинги и демонстрации против Дэвионов. Причина может быть любая: проблемы беженцев, застой в экономике, да все, что угодно. И прикажите им установить контакты с анархистами, особенно с наиболее агрессивно настроенными.
Ханау с удивлением посмотрел на герцога:
- Мой лорд, вы же знаете, что эти мерзавцы ненавидят вас не меньше, чем семейку Дэвионов.
- К сожалению, это так, но я нисколько не удручен этим прискорбным обстоятельством, мой дорогой Ханау. Если Питер действительно научится владеть собой, тогда один из фанатиков анархистов просто уберет его. Навсегда.

V

"Чжаньси", Орбита прыжка L 3
Станция подзарядки "Тетерсен", Район Донегала
Федеративное Содружество
25 декабря 3055 г.
При входе в обеденный зал Кай Аллард-Ляо встретил Оми глубоким почтительным поклоном.
- Я очень рад, что вы ответили на мое скромное приглашение,- сказал он.
- Мне тоже приятно, что вы пригласили меня,- произнесла красавица. Ее длинные черные волосы свободно ниспадали на плечи шелкового платья. Фасон его не отличался от общепринятого в Федеративном Содружестве, только едва заметные детали узора показывали, что сшито оно в Синдикате Драконов.
"Уж если все ее платья по стилю так похожи на одежду женщин Федеративного Содружества, действительно, миссия Оми имеет для кого-то очень важное значение",- подумал Кай.
Безо всякого интереса Оми оглядела зал. Его отделка из красного дерева и сверкающей бронзы контрастировала с ферросплавами и керамикой остальной части корабля. Так изысканно корабли не отделывали давно, с тех пор как тысячи лет назад первые пилигримы бороздили межгалактические просторы.
Подойдя к искусственной ели, украшенной разноцветными огоньками, она улыбнулась и произнесла:
- О, вы украсили ее к Рождеству? Я часто слышала об этой традиции, но никогда не присутствовала на самом праздновании.
- Вам и сейчас не очень повезло,- пошутил Кай.- Эта елка украшена довольно бедно, обычно мы используем блестки в виде разноцветного дождя и всевозможные игрушки, но, сами понимаете, при нулевой гравитации все эти украшения запутаются и просто разобьются, когда наш корабль тронется. Дочь Координатора тихо рассмеялась:
- Вот поэтому вы не повесили и ветки омелы? Кай вспыхнул, он не ожидал такой реакции со стороны девушки.
- Да нет, просто мне некого целовать.
- Совсем некого? - Оми удивленно подняла брови. "Совсем некого",- чуть не вырвалось у Кая, но он сдержался и, овладев собой, произнес, фальшиво улыбаясь:
- Некого целовать здесь, на корабле. Да к тому же мне и нельзя этого делать,- это будет нарушением законов гостеприимства. Здесь я неприкасаемый.
Однако его замешательство не ускользнуло от внимательного взгляда девушки.
- Понимаю вас,- ответила Оми.
- Но почему вы спрашиваете меня? Если бы это сделал Виктор, я бы ответил ему,- удивленно высказался Кай.
Оми смутилась и покраснела. Присев на стоящую у скромно наряженной елки маленькую кушетку, Оми тихо произнесла:
- Отрицать было бы глупо. Я задала вам этот вопрос не из простого любопытства. Виктор уважает вас и хотел бы видеть вас счастливым в частной жизни.
- Я польщен его заботой и благодарю вас, что вы взяли на себя роль посредника между нами. Вы исключительно любезны, не знаю только, чем я заслужил такое расположение. Мне очень приятно, что Виктор, будучи так занят, находит время, чтобы вспоминать обо мне.- Кай сел в кресло напротив Оми. Его волнение выдавали руки, он теребил ими складки одежды.
- Виктор прекрасно относится к вам, он помнит, что многие свои победы вы посвятили ему. Он часто рассказывал мне и о ваших битвах, и о вас.- Оми откинулась на спинку кушетки.- Самой впечатляющей была имитация битвы с Феланом Вардом, в которой вы убили друг друга. Наверное, вы действительно прекрасный боец, если вам удается так долго удерживать свой титул.
- Да, мне часто везет.- Кай взглянул в лицо красавицы и перевел разговор: - Мне приятно, что вы приняли мое приглашение присутствовать в моей ложе, когда я буду защищать титул чемпиона. Однако мне не хотелось бы принимать какое-либо участие в том, что вам может навредить.
Кай взял небольшую коробочку, лежащую на столе рядом с креслом, и нажал на красную кнопку. Внутри ярким немигающим светом загорелась лампочка.
- Теперь мы можем разговаривать совершенно спокойно. Ничего из сказанного не уйдет дальше этих стен. Скажите мне, пожалуйста, прямо,-

Предыдущая страница 4 Следующая страница


5 Майкл Стакпол

обратился он к Оми,- зачем вас послали на Солярис? Я же знаю, что для жителей Синдиката Драконов даже самая ничтожная культурная связь с Солярисом равносильна политическому самоубийству.
- Кай,- задумчиво ответила девушка,- из того, что вы сказали и о чем умолчали, я вижу, что вы достаточно ясно понимаете ситуацию. Хорошо, я расскажу вам о своих планах. Еще до того, как мой отец стал Координатором, он начал вводить реформы в армии. Он либерализировал суровые древние уставы и сделал службу в армии не такой тяжелой, какой она была до этого. Положительные сдвиги в армии сказались на всей нашей культуре вообще. Феодальные доктрины, которые дают полноту власти одному человеку, хорошо действовали в тех условиях, когда мир был еще достаточно примитивен. Вы знаете, что в то время образование было доступно только одному сословию - так называемому благородному классу. А образование являлось основой для получения права участвовать в принятии важных решений.
- Да,- кивнул Кай.- На Терре от такого метода управления в двадцатом веке сначала избавились, но затем снова к нему вернулись, поскольку колонизация космического пространства предполагала наличие крепких связей между местной администрацией и мирами. И тем не менее многие во Внутренней Сфере либерализировали управление, выбрав демократическое правительство, это и помогло им существенно ускорить развитие.
- Но мы не были в их числе. Четыреста пятьдесят лет назад один из моих предков по имени Уридзен Курита заново восстановил кодекс бушидо.- Она почти смущенно улыбнулась.- Он укрепил наши культурные традиции и сплотил нас, если не сказать связал. Но только это и помогло нам пережить века войн, последовавших после развала Звездной Лиги. И если бы не появились такие люди, как Хэнс Дэвион, мы бы и дальше продолжали жить по тем же законам. Война три тысячи тридцать девятого года показала нам нашу слабость. К тому времени мой отец уже многое изменил и продемонстрировал Хэнсу Дэвиону, что мы тоже умеем менять тактику. Но затем пришло нашествие кланов, и мы поняли, что вся наша якобы новая тактика не так уж и нова. Мы вынуждены были снова приспосабливаться, то есть меняться еще больше.
Оми сильно недоговаривала. Кланы, эти супервоины на сверхмощных управляемых боевых машинах, полностью покорили Свободную Республику Расалхаг и захватили значительную часть территорий Федеративного Содружества и Синдиката Драконов. Дом Куриты, который был значительно меньше Федеративного Содружества, пострадал очень сильно, его армия была практически истреблена, а Люсьен был почти потерян. Только вновь созданные военные соединения смогли противостоять кланам.
Оми закусила нижнюю губу, немного помолчала и продолжила:
- Жители Синдиката Драконов - народ гордый, он замкнулся в своем мире, отгородившись от жестоких реальностей Внутренней Сферы. Ваши пропагандисты говорят, что у нас нет свободы средств массовой информации. Возможно, с вашей точки зрения, вы и правы, но можно ли считать порочным желание оградить свой народ от потока низкопробных видеоматериалов?
- Мне нравится то, что вы запрещаете показ скандальных видеоматериалов, но ведь вы и дезинформируете тот самый народ, о нравственности которого так сильно печетесь,- возразил Кай.
- Нет, Кай, мы не дезинформируем свой народ, мы просто не информируем его, мы недодаем ту информацию, которая ему может повредить. Наши граждане знают только то, что им необходимо знать, но мы не можем уследить абсолютно за всем, некоторые события опережают наши запреты. Мы не смогли изолировать народ от новостей о турнирах кланов. Мы слишком долго кормили граждан рассказами о своей непобедимости, поэтому информация о турнирах была для них как гром с ясного неба.- Оми взглянула на сосредоточенно слушавшего ее Кая, на вечнозеленую елку и улыбнулась: - Приблизительно такой же эффект на вас произвело бы сообщение о том, что Санта-Клауса не существует.
- Действительно не существует? - Кай сделал удивленное лицо, но быстро оправился и засмеялся: - А вам неплохо удается разыгрывать.- Его лицо снова стало серьезным.- Но вы говорили о том, что...
- Вы даже не можете себе представить последствия удара по моральным устоям граждан Синдиката Драконов. Кодекс воинской чести, вся жизнь и все поведение воина составляют основу нашего общества. Любое поражение вызывает у народа брожение умов и сомнения. Одни скажут, что если мы не так уж непобедимы, то в чем же состоит наша честь и чем нам гордиться? Возникнут многие вопросы, в том числе и о существе нашей цивилизации. Но в противовес найдутся и другие, они скажут, что все то, что мы делаем теперь, наше желание проводить реформы - это оскорбление нации и надругательство над прошлым.
- Да, пожалуй, я вас понимаю,- кивнул Кай.- Когда я был на Альине, мне довелось пережить землетрясение. Довольно слабенькое, всего баллов пять по Рихтеру, почва только слегка колебалась. До тех пор я ничего подобного не испытывал, поэтому мое восприятие землетрясения основывается на единственном опыте, то есть я уверен, что почва под ногами всегда останется твердой. Однако же это далеко не так, и одна только мысль о возможном землетрясении приводит меня в ужас.
- Да, это классический случай обманчивости восприятия. В случае с вами вас обманывает реальность. У нас люди думают, что их обманывает своя же культура. А такие мысли приводят к беспокойству.
- Могу представить, что из подобного волнения может получиться.
- Мой отец знает,- продолжала Оми,- что Дом Куриты нуждается в большем изменении. Мы не отбросим бушидо, поскольку он образует те связи, которые помогают сплачивать наш народ. Решение о дальнейшем реформировании далось с огромным трудом, ведь нам придется ударить по самому больному месту - придется развенчивать заслуги самураев, хотя кому, как не нам, знать, сколько сил и жизней они отдали за то, чтобы наш мир мог существовать. И если бы не помощь со стороны наемников. Волчьих Драгун Вольфа и Гончих Келла, Люсьен был бы потерян. Но я скажу вам, Кай,- еще неизвестно, что для нас является большим бесчестьем - наличие в нашей армии наемников столь невысокого ранга или потеря Люсьена.
Кай начал догадываться, к чему клонит Оми, и усмехнулся.
Оми вздохнула и продолжила:
- Ронин, то есть самурай-одиночка, не пользуется у нас особенным осуждением. Даже более того, в некоторых фильмах его рассматривают как героя, что приносит таким воинам определенную популярность. По сути дела, самураи-одиночки - своего рода бунтари, восставшие против устоев общества, нуждающегося в реформации. Мы благосклонно относимся к тому, что народ смотрит фильмы, где ронин рассматривается как герой, таким образом мы даем народу возможность выразить свой протест.
Через образ самурая-одиночки нам удается внушить народу мысль о том, что поражение - это всего лишь эпизод, весьма печальный, но ничего не определяющий. Тот, кто преодолеет поражение и хорошо подготовится к дальнейшей борьбе, обязательно победит.
Недалекое будущее я представляю себе следующим образом. Разумеется, ядром и носителем бушидо останутся объединенные силы Синдиката Драконов, но будут также и самураи-одиночки. Они вызывают такие же симпатии нашего народа, какие у вас вызывает Робин Гуд. Пусть народ тешится, в конце концов, самурай-одиночка - это элемент нашего героического прошлого, его вполне можно использовать как отвлекающий маневр, пока мы будем готовиться к возобновлению войны с кланами.
Кай восхищенно смотрел на то, как Оми мысленно вершила судьбу своего народа. Речь ее была неожиданна, она замахивалась на основы общества. Женщина в этом государстве не могла претендовать на нечто большее, чем невысокая карьера местного масштаба. Кай знал, что хотя Оми никогда не была ограничена в передвижении, ее поездки в миры вне Синдиката Драконов считались поступками беспрецедентными. Он не сомневался, что довольно рискованный план - использовать визит на Солярис в качестве инструмента реформирования нации - придумала именно Оми, и ему нравилась ее целеустремленность.
От Виктора он слышал рассказ о том, как десятая лиранская гвардия похитила Хосиро Куриту, брата Оми и наследника трона из Тениенте, занятого кланами мира. Это Оми предложила своему отцу план освобождения брата с помощью воинов Виктора, и отец согласился с ней, но при одном условии. Она должна была порвать все свои контакты с Виктором. Оми согласилась и отправила Виктору записку с просьбой помочь Хосиро. В той же записке она также написала и о данном отцу обещании. Оми держала данное слово до тех пор, пока Такаси Курита, ее дед и бывший Координатор, своей волей не освободил ее от этого неприятного обязательства.
- Думаю, Оми,- сказал Кай,- что решение принести в жизнь вашей нации правду о битвах на Солярисе и сами битвы будет иметь и нежелательный для вас эффект. Вам нужна искра, чтобы воспламенить воображение своего народа, это я хорошо понимаю, но вы сами же можете и сгореть.
- Разве? - спросила она, пристально всматриваясь в лицо Кая.
- Вне всякого сомнения,- Кай покачал головой,- тактика битв на Солярисе понравится вашему отцу. Позволив своим воинам в боевых условиях действовать самостоятельно, иначе говоря, полностью доверяя им, он поднимет их боевой дух. Боеспособность воинов повысится, что необходимо, если они собираются воевать и победить кланы.
Но есть фактор, который вы не учли. Ваш народ уже не будет изолирован от остальной части Внутренней Сферы. Даже если вы станете разрешать к показу только те битвы, в которых будут побеждать ваши самураи-одиночки, зрители начнут интересоваться и другими участниками тоже. А вслед за этим внешне невинным интересом ваш народ осознает, что место, занимаемое им во Вселенной, не так уж и почетно, а уровень культуры не столь уж и высок. Таким образом, Оми, вы сами откроете ящик Пандоры.
- Я скажу вам больше, чем вы предполагаете, Кай,- твердо произнесла Оми.- Мы не собираемся монтировать материалы, мы будем показывать все целиком. Мы покажем все события, которые происходят в Объединении Святого Ива или в Федеративном Содружестве.
- Включая рекламу и другие вставки?
- Перед такими соблазнительными суммами, какие были предложены нам, не устоит никакое правительство.
Кай почувствовал, как по телу у него пробежала дрожь.
- Теперь я понимаю замысел вашего отца. Все это - и гибкость ведения боя, и либерализация воинских уставов, и лавина коммерческой рекламы - звенья одной цепи, цепи поступков по реформированию вашего государства. Ваши консерваторы, по-моему, будут страшно этим недовольны, вся затея покажется им крайне опасной.
- Дело в том, что вся эта, как вы выразились, затея выработана и выполняется мной, и наши традиционалисты считают эту идею всего лишь глупой женской фантазией. Они полностью уверены в провале, не препятствуют мне, и именно поэтому мой план сработает.
- А если нет, то все быстро забудут и о нем, и о вас. В этом случае ни вашему отцу, ни брату ровным счетом ничего не грозит. Хорошо задумано. Но, полагаю, у вас все-таки есть неплохие шансы, народ вас любит и не даст консерваторам загубить план на полпути.
- Вы бездарно тратили драгоценное время в битвах на Солярисе, Кай Аллард-Ляо,- блеснув глазами, сказала Оми,- ваше место в политике, у вас есть инстинкт и хватка.
- Нет.- Кай махнул рукой.- Это не для меня. Политики я всегда старался избегать. Честно говоря, только ради того, чтобы не быть замешанным в политических делах, я и уехал на Солярис.- Он заметил, что Оми хотела что-то сказать, но в этот момент послышался звуковой сигнал. Корабль готовился к старту.
Кай вытянул концы ремня безопасности и застегнул его на поясе. Оми сделала то же самое, вытянув ремень из-под ручек кушетки. Кай откинулся на спинку кресла и положил руки на подлокотники.
Сигнал прозвучал еще раз. Вслед за этим за какие-то считанные микросекунды двигатель корабля создал смещающее поле вокруг прыгуна, и все падуны прикрепились к стыковочным узлам. После того как поле стабилизировалось, корабль мгновенно перенесся на расстояние свыше тридцати световых лет.
Во всяком случае, так потом сказали Каю. Его же личные впечатления от прыжка были не в счет, ему показалось, что мир замедлил свое движение настолько, что любая промелькнувшая мысль длилась целую жизнь. Еще ему показалось, что разукрашенная искусственная елка вдруг принялась расти и своей макушкой проткнула хрупкую реальность, образуемую комнатой. Казалось, елка пробила потолок и обшивку корабля и вышла в открытый космос. Вслед за этим все, что находилось в комнате, включая самого Кая, последовало туда же.
Он не ощутил никакой боли, когда его вверх ногами унесло в открывшуюся черную дыру. Только на мгновение Кай почувствовал себя скверно, его словно вывернули наизнанку. Но это ощущение быстро прошло, как только он очутился в открытом космосе. Вселенная, как могучий штамп, сжала его со всех сторон, словно пытаясь придать ему новую форму. Он почувствовал, как его сдавило, но внезапно все кончилось, в иллюминаторе Кай увидел новые созвездия и понял: что-то изменилось.
- Похоже, что мы на Тубане. Здесь мы оставим два падуна, один возьмем и снова тронемся.- Увидев, как пристально Оми смотрит на него, Кай спросил: - Я что-то не так сказал?
- Да нет.- Она покачала головой.- Просто обрывки моих мыслей до прыжка. Война сильно изменила вас. Ее наблюдение удивило Кая своей тривиальностью.
- Война всех нас изменила, Оми.
- Да, но на вас она подействовала как-то странно, вы изменились в совершенно неожиданную сторону.
- В лучшую или худшую? Она засмеялась:
- Я помню, каким вы были в Зоне Недосягаемости, как яростно критиковали нас. Виктор часто говорил, что против вас бессильны все анализы. Только вы могли предложить самые невозможные решения и сделать невероятные выводы.
"Она совершенно права,- думал Кай, рассматривая свои руки.- Война изменила меня". Он молчал, ведь то, что происходило на Альине, знал только он. Даже Виктору он многого не говорил, отчасти боясь, что тот, опасаясь рискованности замыслов, запретит Каю действовать. Виктор берег своих друзей, особенно тех, кто заслуживал его доверия. Временами его забота о них была даже чрезмерной и назойливой.
- На Альине я вмешался, когда понял, что кланы замышляют убийство Виктора. Только тогда я посчитал свою добровольную ссылку законченной.
Голубые глаза Оми светились благодарностью и состраданием.
- Только благодаря вашим действиям на Альине Виктору удалось сначала избежать смерти, а затем и спасти моего брата.
- Вы имеете в виду освобождение Хосиро? Ну, никто, кроме Виктора, не смог бы сделать этого,- смущенно проговорил Кай и покраснел.
- Не нужно скромничать, полгода вы провели на планете, захваченной кланами, и помогли кланам вернуть ее себе. А это, предполагаю, было дело не из легких. Ком-Стар - противник серьезный.
- Я был там не один, у меня была поддержка, без которой кланы сразу убили бы меня. Звездный полковник Таман Мальтус мог сделать то же, что и я, если бы Ком-Стар не ввязался в конфликт.- Острая боль в груди напомнила ему о ранах, нанесенных элементалами кланов на Альине.- Вы, конечно, правы, на Альине я лучше понял себя. Один приятель как-то сказал мне, что я пытался установить для себя какие-то несуразно высокие моральные нормы поведения и даже не подозревал, в чем собственно состоят мои главные достоинства. Он говорил мне, что я не догадываюсь, что мои достоинства состоят совсем в другом. С этим соглашался и Мальтус, и другие элементалы. Это благодаря их усилиям я приобрел веру в себя и свои силы.
- Ваш друг отличается проницательностью и сообразительностью.- Оми загадочно улыбнулась.- Если ему удалось раскрыть вам глаза на те качества, которые даже ваша семья не заметила.
- Не ему, а ей,- согласился Кай и увидел, как жадно Оми ждет продолжения его рассказа. Он замолчал. "Я доверяю тебе, Оми,- думал он,- но не могу говорить с тобой о Дейре Лир, не имею права".
- Из-за нее я приехал на Солярис - проверить, кто же я есть на самом деле и каковы мои достоинства. Оми вежливо наклонила голову в знак уважения.
- Ваши битвы и титул чемпиона могли бы послужить хорошим ответом этой девушке.
- Совсем напротив, она ненавидит войны вообще, а турниры на Солярисе особенно.- Кай помолчал.- Мы не виделись с тех пор, как я уехал с Альины. Прошло уже три с половиной года.
Он посмотрел на Оми и понял, что она испытывает такую же неловкость от этого разговора, как и он сам.
- В своем приглашении вы написали, что на обед будут подаваться обычные праздничные блюда. Могу я поинтересоваться, какими именно кушаньями вы собираетесь меня угощать?
"Спасибо, Оми, ты все прекрасно понимаешь",- подумал Кай с благодарностью.
Кай расстегнул ремень безопасности и встал с кресла.
- Большинство из этих блюд довольно своеобразны. Чтобы объяснить, как они готовятся и каков их вкус, потребуется целая лекция. Может быть, будет лучше, если мы пойдем обедать и вы сможете составить собственное впечатление.
Он предложил ей руку, и Оми обвила ее своей.
- Веселого Рождества, Кай Аллард-Ляо. Пусть вам всегда сопутствуют радость и счастье.
- Желаю вам того же, Оми Курита,- сказал Кай, заставив себя улыбнуться. "И тебе, Дейра Лир, особенно тебе, от всего сердца я желаю счастья".

VI

Оделл, Маршрут Круцис. Федеративное Содружество 15 января 3055 г.
Дейра Лир посмотрела на свою мать, увидела на ее глазах слезы и поняла, что разговор будет тяжелый.
- Мамочка, я люблю тебя, тебя и отца, но не могу больше остаться здесь. Жизнь на Оделле убивает меня.- Беспомощная и жалкая, ссутулившись, она сидела и смотрела на стоявшего рядом приемного отца.- Отец, ведь ты меня понимаешь!
Рой Лир был так толст, что его тело виднелось по обеим сторонам стоящей перед ним жены.
- Я хорошо понимаю тебя, Дейра.- Он положил мясистые руки на плечи жены и легонько оттолкнул ее в сторону.- Дейра,- обратился он к своей приемной дочери,- почему бы нам не пойти поговорить в зал? Зачем разводить слезы тут, на кухне?
Дейра поняла намек и, оставив родителей одних, вышла из кухни. Через дверь, имевшую форму арки, она вошла в столовую, затем прошла через небольшое фойе и оказалась в гостиной. Высокий потолок комнаты и расположенное почти под самым потолком окно, также выполненное в форме арки, делали гостиную больше похожей на кафедральный собор, чем на жилое помещение. Гостиная почти всегда пустовала, только давно, когда Дейра была еще маленькой девочкой, комнату часто наполняли гости.
Пол был устлан плюшевым ковром цвета слоновой кости. Дейре было приятно ступать по нему босиком. Обогнув низенький столик, она села в высокое кресло напротив уютной, кремового цвета, кушетки, на которой отец с матерью так любили сидеть. Дейра обхватила руками колени. Она была одета в голубую потертую рубашку навыпуск и сильно потрепанные джинсы. Впервые Дейра физически ощутила контраст между утонченной элегантностью комнаты и своим затрапезным видом. После посещения кланов она уже не могла больше жить в сытом, полном довольства мире, и это ощущение росло в ней ежедневно. Она почти с ненавистью смотрела на окружающие ее блеск и роскошь.
В комнату вошел Рой Лир и уселся на подлокотник кушетки.
- Мама скоро присоединится к нам. Дейра, я все время хотел сказать тебе, что если... Нет, подожди, дай мне закончить... Может быть, тебе помочь в чем-нибудь? Облегчить твою работу? Или тебе нужны деньги? Скажи, почему ты все время молчишь?
- Нет, отец, ты и так сделал для меня больше, чем требовалось. Ты дал мне хорошее образование, отдал мне часть своей практики, платишь мне больше, чем того стоит моя работа, даешь отпуск, когда я захочу. Нет, ты сделал для меня все, что мог. И кроме того, ты понимаешь меня.
Полное лицо Лира расплылось в улыбке.
- Ну, ведь ты знаешь, что я твой приемный отец...
- Я считаю тебя своим отцом, я поняла это на Альине,- сказала Дейра. В то же время в голове у нее мелькнуло: "Это Кай открыл мне глаза".
Рой почесал кончик носа.
- Послушай, Дейра, я всегда гордился тобой. Когда ты выбрала для себя медицину, поверишь, у меня сердце прыгало от радости. Я представил, как мы будем работать с тобой. А когда это действительно произошло, когда ты стала помогать мне, я был просто счастлив... и даже твой уход не отнимет у меня того ощущения счастья, которое я испытывал в то время. А если бы ты знала, как радовалась за нас твоя мать... Дейра, знай, мы будем ждать, эти двери всегда открыты для тебя.
У Дейры комок подступил к горлу, она чуть не плакала.
Рой тихо продолжал говорить:
- Когда нам сообщили, что ты пропала во время военных действий на Альине, мать очень переживала. Ты знаешь мать, она умеет держать себя в руках, но тут даже она не выдержала. Мысль о том, что она пережила собственную дочь, свалила ее. А когда ты вернулась, мы поверили, что на свете бывают чудеса. Конечно, мы были уже не те, нас подкосили переживания, но главное, что мы были живы... Затем появился Дэвид, мы начали с тобой работать вместе, все выглядело как в сказке.
- Только выглядело, отец, на самом деле сказки не было.- Дейра оперлась локтями о колени, руками обхватив лицо.- Там, на Альине, я видела людей, для которых голод и отсутствие самого необходимого - обычное дело. Я видела истощенных детей и умирающих стариков... Во мне все перевернулось... Я восхищаюсь тобой, отец, ты сохранил десятки жизней и спас сотни людей. Ты даже не представляешь, как я восхищаюсь тобой.- Она откинулась на спинку кресла и развела руки в стороны.- И все это, весь этот комфорт тоже создал ты. Без него я бы, наверное, не стала тем, кто я есть. И вот сейчас я чувствую себя здесь неуютно, я не могу купаться в роскоши и в то же время знать, что есть в мире другие люди, которым недоступны даже элементарные условия для жизни. Я не могу примириться с этой мыслью, я должна что-то делать, должна... Рой ласково улыбнулся:
- Как же мне не понять тебя. Не знаю, помнишь ли ты, но я встретился с твоей матерью, когда вернулся из Конфедерации Капеллана. Я работал там военным врачом и видел многое из того, о чем ты мне сейчас рассказываешь. Я старался делать все, что было в моих силах, я помогал как мог. Мне не доводилось бывать в мире Цюрих, но по твоим рассказам я хорошо представляю себе тамошние условия. И я согласен с тобой, что забыть это трудно.- Он поднял руку, удерживая дочь от комментариев.- И ты и я, мы хорошо представляем себе жизнь вдали от дома. Твоя мать никогда не выезжала за пределы Оделла, но неразумно обвинять ее в этом. Да, она не видела ничего

Предыдущая страница 5 Следующая страница


Цена риска 6

того, чего мы с тобой насмотрелись. Но она хорошая женщина, прекрасная, и ее страх вторично потерять свою единственную дочь вполне объясним.
- Я знаю, но на Цюрихе нет военных действий,- возразила Дейра.
- Это совсем рядом с Конфедерацией Капеллана, а границы Лиги Свободных Миров могут стать мишенью для агрессоров в любой момент. В программах новостей постоянно говорят о проляоистски настроенных партизанах. Они воюют с правительством, но жертвами террористов часто становятся невинные люди.
- Но я врач, не военнослужащая, я собираюсь работать на фонд Тристар, а он всегда придерживался нейтралитета. Я буду лечить всех, а это значит, что моя помощь понадобится и тем и другим.- Она улыбнулась.- Все будет хорошо, уверяю тебя.
- А что будет с Дэвидом? - Мэрилин Лир неслышно вошла в комнату и стала рядом с мужем. - О нем ты подумала?
- Мэрилин, дорогая, присядь, и не нужно больше об этом. Конечно, она думала о Дэвиде.
Мэрилин Лир упорно стояла перед дочерью, и Дейра приготовилась к страстному монологу. И он не заставил себя ждать.
- Ну, рассказывай,- наступала Мэрилин,- какую жизнь ты уготовила ему на твоем Цюрихе? Ты уже взрослый человек и, судя по всему, видала многое и научилась преодолевать худшее. Но он! Он родился здесь, он привык к этой жизни! Что будет, если вы очутитесь в глухом, заброшенном поселке, где нет ни водопровода, ни канализации... Ты думаешь об этом или нет?
- Он привыкнет, мы уже говорили с ним, и он понимает, куда мы отправляемся.
- Да ты вообще понимаешь, что говоришь? Он ребенок, ему только три года. Очнись, Дейра, он живет в мире фантазий. Для него все то, что ты затеяла, всего лишь большое приключение, игра, в которую он будет играть очень охотно, но только два-три месяца. Потом она ему наскучит, и что ты будешь делать тогда? - Прямо, не сгибаясь, Мэрилин села на кушетку и, ткнув в дочь пальцем, продолжала бичевать ее: - Что ты скажешь ему, когда он захочет обратно, домой, к нам?
- Он всему научится. Хватит! - Глаза Дейры грозно сверкнули.- Дэвид едет со мной!
- Нет! - крикнула Мэрилин, она явно обозлилась.- Он останется здесь!
- Нет, нет и нет!
- Почему же нет, дорогуша? - В голосе Мэрилин послышались нотки любопытства и издевательства.- Эту дурацкую поездку задумала ты, правильно? Вот ты туда и отправляйся, скатертью дорога! А Дэвид тут ни при чем, он не должен страдать только потому, что его мать рехнулась. Уматывай! А Дэвид останется с нами!
- Вы не имеете права разъединять нас, это только кланы так делают! С меня достаточно нравоучительных бесед, он едет со мной! - Жестокость в голосе Дейры поразила ее мать.
Восторженный детский крик, казалось, прозвенел на весь дом, и в комнату влетел Дэвид Рой Лир. В правой руке малыш держал модель самолета. Самолет он собрал сам из конструктора, подаренного ему на Рождество.
- Мам, посмотри, что у меня есть.- Он подбежал к Дейре. Вся злость улетучилась мгновенно, присутствие Дэвида подействовало на всех размягчающе. Дейра подхватила сына под руки и посадила к себе на колени.
- Это ты сам собрал самолет? - спросила она, как бы сомневаясь в его способностях.
- Да,- сразу ответил малыш.- Только А Чен помогла немножко.
Дейра подняла глаза и увидела в дверях старую амаху.
- Извините,- запыхавшись, сказала она,- за ним просто не угонишься.
- Не переживай, А Чен, все в порядке.- Дейра посмотрела на старую няню и уже не в первый раз заметила, что у нее и у Дэвида есть общие черты - разрез глаз и цвет кожи. Поэтому А Чен больше походила на бабушку Дэвида, чем женщина, которая сидела напротив Дейры.
- Спасибо, А Чен, если будет нужно, я позову тебя.- Дейра выпроводила служанку из комнаты.
- А почему бабушка плачет? - спросил Дэвид. Он заерзал на коленях у Дейры, затем сполз на пол и подбежал к Мэрилин Лир. Он положил перед ней свой игрушечный самолетик: - Мама говорит, что до нас ты только самолетом сможешь долететь. Вот тебе мой самолет, и теперь ты сможешь прилетать к нам, когда захочешь.
Губы Мэрилин задрожали, слезы струились по ее щекам, она крепко прижала к себе внука. Дейра отвернулась, чтобы скрыть накатывающие слезы.
- Отец, но ты ведь понимаешь, почему я не могу оставить Дэвида?
Рой погладил плечо жены:
- Только отчасти, Дейра. Ты понимаешь, куда ты направляешься, ты видела кланы вблизи, знаешь, что представляет собой их программа генетического выведения детей и воспитания их без родителей. Кто получается в результате таких программ, ты тоже знаешь. Поэтому, если ты нуждаешься в моих советах, я тебе скажу так. Я люблю Дэвида, как отец любит своего ребенка. Но почему ты спрашиваешь только меня?
У Дэвида есть настоящий отец, спроси его, что он думает о твоей поездке.
Кай? При упоминании этого имени сердце Дейры охватило внезапным холодом. У нее всегда было впечатление, что она знает двух Каев Аллард-Ляо. Первый, мужественный и смелый, помогал ей выжить на Альине. Он не задумываясь бился за нее и вызволял из самых тяжелых ситуаций. Этот Кай был умным, хитрым и напористым. Он ставил невероятные цели и добивался их. Он взаимодействовал со своими врагами, чтобы отвоевать планету у тех, кто всех их предал. Это был герой, лишенный гордыни и высокомерия, но не было в нем ни капли того, что делает героя привлекательным, располагающим к себе.
Только когда они расставались - "точнее, когда я прогнала его от себя",- она поняла, что это за человек. В нем был весь мир, он впитал в себя все лучшие черты своей нации. У него было сердце великого человека и верного, беззаветного друга. Он умел находить общий язык с самыми непримиримыми врагами и внушать им уважение к себе. Он умел внимательно прислушиваться к мнению других, учиться у врагов и всегда был готов нести ответственность за свои решения и поступки. И все эти качества делали его достойным величия.
Дейра испугалась, она поняла значительность личности Кая и не стала удерживать его возле себя. "Он должен покинуть захолустную Альину и стать для Виктора Дэвиона такой же опорой, таким же советником, каким его отец был для Хэнса Дэвиона,- думала Дейра,- он сумеет укротить импульсивного Виктора. Вместе с ним он сможет привнести в нестабильность и сумбур отношений между мирами Федеративного Содружества уверенность и искренность, установить между ними режим доверия. В этом случае Федеративное Содружество станет более могущественным, чем до войны с кланами, и тогда... начнутся новые войны" - так думала Дейра. А видеть и знать, что ее любимый человек стоит у истоков всесокрушающей войны, Дейра не могла.
Она стала врачом для того, чтобы исправлять последствия войн. Ее биологический отец Питер Армстронг умер в боевом роботе во время турнира. Войну и убийства Дейра считала сумасшествием и была готова сделать все возможное, чтобы убедить всех в неприемлемости и чудовищности убийств ради материальных ценностей, во имя каких-то идей или просто потехи ради. Она знала, что Кай понимал ее настроение и даже сочувствовал ей, но Дейре было очень нелегко, когда она видела несовместимость ее идеалов и обязанностей Кая.
И она оттолкнула его от себя. В то время она еще не знала, что носит в себе его ребенка, но даже если бы и знала, поступила бы точно так же. Ненавидя войны и политику, Дейра не стала заставлять Кая менять свои убеждения и вместе с ней посвятить себя служению идеалам гуманизма. Судьба уготовила Каю другую стезю - роль выдающегося деятеля, и Дейра ушла.
Но Кай не оправдал тех надежд, которые Дейра возлагала на него, хуже того, своим последующим поведением он ее унизил, насмеялся, втоптал в грязь все ее убеждения. Вместо того чтобы весь свой талант воина и дипломата посвятить служению Федеративному Содружеству, переживавшему сложный переходный период, Кай улетел на Солярис и потел по стопам своего отца. Чтобы стать чемпионом, ему потребовалось больше времени, чем его отцу, Джастину Алларду, четверть века назад, и он добился своего титула, никого не убив в схватках. Но все это, считала Дейра, была пустая затея, бесцельная трата времени.
Для Дейры занятие Кая было тем более мерзко, ведь она знала, что отец Кая убил в схватке ее биологического отца. Кай неоднократно говорил ей о том, что его отец всю жизнь казнил себя за это, но никакие слезы сожаления не могли вернуть Питера Армстронга. На Солярисе Кай полностью реализовал свои воинские таланты, те самые, за которые его так уважали и Таман Мальтус, и другие элементалы из Нефритовых Соколов. Но тем сильнее были разочарование и боль Дейры.
"Мой сын никогда не узнает, что его отец - Кай Аллард-Ляо,- думала она, глядя на Дэвида,- и никогда Кай не увидит и не прикоснется к своему сыну".
Она снова вздрогнула, вспомнив, как оскорбил ее Кай отлетом на Солярис. Как он тогда изменился! Дейра даже не могла представить себе, что человек может так внезапно перемениться. Ей было известно, что Кай узнал о смерти отца, покинув Альину, и, может быть, поэтому он отправился на Солярис. Но что послужило причиной происшедших в нем изменений?
Однако в глубине души Дейра прекрасно знала, почему Кай так изменился. Как бы высокомерно это ни звучало, но причиной была она. Она оттолкнула его.
Неоднократно говорила она Каю, что не может оставаться с человеком, чей кругозор ограничивается войной. И этого оказалось достаточным, взыграло его уязвленное самолюбие, и назло Дейре Кай отправился на Солярис испытывать судьбу на гигантских смертоносных аренах.
Дейра посмотрела на своего приемного отца:
- Кланы делают из своих детей солдат, убийц. Мой сын таким никогда не будет. Война - грязное, страшное занятие, и я не допущу, чтобы мой сын оставался там, где войны и убийства считаются допустимыми вещами, которыми можно гордиться...
- Твоя позиция мне ясна,- ответил Рой,- но каким образом ты сможешь ограничить мальчика от насилия? Как врач, ты знаешь, что иммунитет к болезни вырабатывается только при соприкосновении с самой болезнью. Ты противоречишь себе.
- Твоя хитрость мне понятна,- парировала Дейра,- но ты кое-что упускаешь - там, где мы будем, я научу Дэвида бороться с насилием мирными средствами, я научу его лечить, а не увечить. Таким образом он не только приобретет иммунитет, но и научится излечивать людей от синдрома насилия. Как бы я хотела, чтобы все люди излечились от этого страшного заболевания!
Рой Лир расслабленно откинулся на спинку кушетки.
- Как ты похожа на свою мать! Вы загораетесь идеей, которая сама вас и подпитывает, пока вы ее стремитесь осуществить. Но она же вас и ослепляет, вы не видите очевидных вещей, явных причин, по которым ваши увлекательные и яркие фантазии в принципе не могут быть осуществимы. И то, что сейчас происходит в нашем доме, Мэрилин,- яркое доказательство моей правоты. Дейра и Дэвид уходят от нас, вот и весь результат.
Тихонько всхлипывая, Мэрилин погладила Дэвида по головке:
- Что ж, попытаюсь сделать что-нибудь.
- Сделай так, дорогая,- Рой ласково погладил руку жены,- чтобы эти четыре дня были для них самыми счастливыми. Вспоминая о них, они, может быть, быстрее вернутся.
Мэрилин смахнула ладонью слезы и заставила себя слабо улыбнуться:
- Постараюсь, дорогой. Ну что,- обратилась она к Дэвиду,- пойдешь помогать бабушке печь печенье?
Мальчик охотно кивнул и, взяв ее за руку, повел на кухню.
- Нам с мамой повезло, что мы встретились с тобой,- сказала Дейра, глядя на печальное лицо Роя.
- Мне повезло больше,- задумчиво ответил Рой.- Тогда я переживал совсем не лучшие времена, и твоя мать здорово помогла мне. Она не хочет, чтобы ты уезжала, но это диктуется простой заботой о тебе. Она всегда жила только тобой и твоими интересами.
- Я понимаю, но иногда ее заботливость становится обременительной.- Дейра помолчала.- Значит, ты считаешь, что я совершаю ошибку, уезжая на Цюрих? Меня ослепила идея?
Рой Лир пожал плечами, встал и положил свою мясистую ладонь на руку Дейры.
- Не знаю, Дейра, не знаю.- И затем добавил: - Надеюсь, что не знаю.
Дейра улыбнулась и тоже поднялась с кресла.
- И я тоже надеюсь.- Она поцеловала Роя в щеку. Он крепко сжал ее руку и тихо произнес:
- Единственно, прошу тебя запомнить, Дейра, что бы ни случилось, здесь у тебя есть дом, куда ты можешь в любой момент вернуться. И здесь тебя никто ничем не упрекнет и ни о чем не спросит.

VII

Солярис-Сити, Солярис-7, Маршрут Тамаринд. Федеративное Содружество 10 января 3056 г.
Запретив беспокоить его кому бы то ни было, Тормано Ляо в полном одиночестве сидел в изумрудном зале космодрома Солярис-Сити. Он органически не переваривал те минуты, когда ему приходилось переезжать из своего особняка, находившегося в секторе Катай, на этот холм в секторе, принадлежащем Дому Дэвиона. Границей между этими двумя районами служила архитектура. Серые здания территории Дэвионов, угловатые, помпезные и бездушные, казалось, подчеркивали мрачность Солярис-Сити.
Стоял тот редкий солнечный зимний день, когда можно было любоваться всей панорамой города, и желающих насладиться видом было предостаточно, но двое высоких, подтянутых охранников преграждали путь каждому, кто вознамеривался полюбоваться видом из окна рядом с Тормано. Его не интересовали другие пассажиры, равно как и расстилавшийся перед ним город не впечатлял его с точки зрения эстетики. Он смотрел на столицу, разделенную на сектора, как на коварную шахматную доску.
Напротив космодрома, за рекой Солярис, располагался наиболее привлекательный из секторов, сектор Кобе. Занимающий часть отлогого склона, этот живописный район состоял из зеленых островков, перемежающихся с очаровательными, искусно сделанными домиками, будто бы сошедшими с японских гравюр тысячелетней давности. Низкий туман, всегда окутывающий город, вначале рассеивался над Кобе. Этот район мог вполне служить образцом того, каким должен быть Солярис-Сити.
Тормано покачал головой, он знал, что прелестные домики и чувство собственного достоинства - это все, что позволяло сектору, принадлежащему Дому Ляо, как-то сводить концы с концами.
Да и этому уже приходил конец. До последнего времени население Кобе жило исключительно на гигантские прибыли, приносимые нелегальной торговлей головидами битв на Солярисе. Но кланы сильно потрепали Конфедерацию Капеллана и отхватили от него добрую треть его миров. Курочке, несущей золотые яички, отрубили голову, торговля нелегальным товаром умирала. Изо всех сил сектор пытался сохранить лицо и выглядеть, как и раньше, отгоняя от себя мысль о неизбежно приближающемся крахе.
За Кобе, немного восточное, располагался район Монтенегро, городская помойка и человеческий гнойник. Некогда это был промышленный центр планеты, но с тех пор произошли радикальные изменения, центр экономики сместился в сферу обслуживания, и теперь этот район с его полуразрушенными заводами и загаженными улицами превратился в арену кровавых междоусобных побоищ.
Район этот населяли представители почти полутора десятков малочисленных миров, входящих в Лигу Свободных Миров, и у каждой из групп было свое убогое и смрадное обиталище, за которое всякий был готов лечь костьми, что часто и приходилось делать.
За рекой располагалась Силезия, такой же серый, но удивительно чистый и опрятный сектор, принадлежащий лиранцам. Как и жители Кобе, они тщетно пытались остановить развал и нищету, надвигающиеся на Солярис-Сити. Несмотря на присоединение Содружества Лиры к Солнечной Федерации и создание Федеративного Содружества, приверженцы независимости не только не стремились брататься со своими согражданами, живущими на Черных Холмах, но и всячески их сторонились. Напряжение между ними стало еще больше нарастать после войны с кланами. Кланы подлили масла в огонь недоброжелательности, они поглотили громадную часть территории Содружества Лиры, в то время как Солнечная Федерация практически не пострадала.
Сектор Черные Холмы находился к югу от Кобе и возвышался над всем городом. Ряды внушительных зданий стояли как напоминание о военно-технической мысли тех, кто создал боевых роботов, используемых на аренах Солярис-Сити. Как и все, что было связано с именем Дэвионов, район Черные Холмы выделялся своей кичливой архитектурой с претензией на воинственность. Жители его наивно полагали, что демонстрация мощи помогает выигрывать битвы на Солярисе.
Между Силезией и Черными Холмами, в самой низине, лежал Катай. Лет двадцать пять назад это был район, лояльный Конфедерации Капеллана, а его население горячо и восторженно встречало победы великого бойца Джастина Дзяна. Тормано еще живо помнил ставки, приходившие с Сиана перед битвой Дзяна с этой дэвионовской марионеткой Филипом Капетом. Тормано победа принесла кругленькую сумму, а его отцу, Максимиллиану Ляо, дала возможность заполучить Джастина для работы на Сиан.
Но, как оказалось, Джастин Дзян был двойным агентом, он верой и правдой служил Хэнсу Дэвиону и немало сделал для разрушения обороноспособности Дома Ляо. Даже сам Тормано был захвачен на Алголе в плен войсками Дэвиона. Он ожидал тюрьмы или чего-нибудь похуже, но вместо этого Дэвион предложил ему сотрудничество и с тех пор относился как к союзнику. Когда на землю захваченной в то время новой территории, называемой сейчас Маршрут Сарна, пришел мир, Хэнс Дэвион начал финансировать Тормано как лидера повстанческого движения против режима его сестры, канцлера Конфедерации Капеллана Романо Ляо.
Другая сестра Тормано, Кандэйс, владела Объединением Святого Ива, и вот теперь этот отделившийся от Дома Ляо тройственный союз перемешался на территории сектора Катай. Вниз по устью реки и частично примыкая к границам Силезии проходила узкая полоса земли, занятой людьми, верными Конфедерации Капеллана и его нынешнему канцлеру Сун-Цу Ляо. Это была самая многочисленная часть населения Катая, и из них выходила большая часть бойцов, принимавших участие в битвах.
Часть, принадлежавшая Святому Иву, занимала самый центр Катая. Некогда эту часть в шутку называли "срединным королевством", а жителей ее величали "срединниками" за их верность Кандэйс. Шутка оказалась пророческой, война не коснулась Святого Ива, и когда Джастин Дзян вернулся на службу к Хэнсу Дэвиону, Кандэйс перешла вместе с ним. Объединение Святого Ива разбогатело на производстве товаров для завоеванной территории Маршрута Сарна, и эти деньги пошли на помощь сторонникам Кандэйс на Солярисе. Таким образом, высмеиваемые "срединники" стали в одночасье самыми богатыми людьми в Катае.
Крошечное королевство Тормано Ляо поражало своими контрастами, оно представляло собой территорию, занятую роскошными дворцами и фешенебельными виллами в окружении трущоб. Длинным змеиным языком владение Тормано Ляо вонзалось в земли Дэвиона. Зажатое между ними и срединным королевством, оно не имело выхода к реке, этого не допускали жители, верные Конфедерации Капеллана.
Опереточное королевство составили те, кто вовремя успел улизнуть из Конфедерации Капеллана со всем своим богатством. Они и выстроили на самом высоком месте остров благополучия, вокруг которого на запущенных лужайках лепились друг к другу покосившиеся хлипкие домишки, проще говоря, халупы, единственно доступные жилища остальной части населения, чьим трудом создавались и накапливались головокружительные состояния обитателей центральной части Катая.
Тормано прекрасно знал, в каких ужасающих условиях живет подавляющая часть населения, но он также знал и то, что они - его союзники и сторонники, которые пойдут за ним в огонь и в воду. Будучи гражданами Конфедерации Капеллана, они спят и видят свержение ненавистного им незаконного режима Сун-Цу. племянника Тормано. Их согревает мысль о возвращении домой в качестве победителей, и ради воплощения своей идеи они готовы идти на любые жертвы.
Неоднократно Тормано уверял себя и их в том, что намеревается освободить Конфедерацию Капеллана от власти своего племянника, однако он понимал не только хлипкость доводов, но и шаткость своего положения. Кому, как не ему, были известны все тонкости дипломатических игр. Он, Тормано Ляо, был нужен Дэвиону всего лишь в качестве пугала для Сун-Цу. А до него образом Тормано стращали канцлера Романо. И что будет дальше - Тормано сказать не мог. Конечно, Дэвионы финансировали некоторые его действия и кампании по дезинформации и обещали, что когда-нибудь они дадут Тормано войска, чтобы доделать то, что не сделала Четвертая Последовательная война. Но всякий раз, когда Тормано считал момент вторжения наиболее подходящим, находилась веская причина, чтобы не делать этого. Сначала помешало восстание на Скае, затем разразилась война 3039 года, и вот совсем недавно снова помеха - нашествие кланов.
Какое-то время Тормано был спокоен и даже доволен. Щедрая пенсия выплачивалась Дэвионом регулярно, и ему удалось даже провести несколько операций, не на шутку встревоживших его сестрицу Романо. Он смог создать несколько фондов помощи жителям Маршрута Сарна, пострадавшим от войны. Это подняло его престиж среди населения Конфедерации Капеллана и увеличило приток денег.
В те годы Тормано казалось, что он занимается тем, что накапливает силы.
Жена родила ему двоих детей, сына и дочь, но ни у кого из них не было и тени желания продолжать дело, начатое отцом. Ханя, его жена, тогда увлекалась социальными вопросами, она была поклонницей и другом Мелиссы Штайнер-Дэвион, но после ее смерти впала в глубокую депрессию.
Похоже, что сейчас как раз наступило время, чтобы довершить начатое. Виктор Дэвион прекратил финансирование Конфедерации Капеллана и просил Тормано урезать свои программы. Неожиданно на помощь пришел Кай, он пожертвовал крупные суммы на продолжение программ и спас Тормано от унизительного шага - роспуска части своих сотрудников на Экуатусе, западном континенте Соляриса.
Чем больше проходило времени и чем призрачнее становилась его мечта, тем больше мысли Тормано обращались к Каю. Если бы его попросили назвать наиболее подходящего претендента на трон Конфедерации Капеллана, он не задумываясь назвал бы Кая. Его племянник был не только несравненным воином в битвах, но еще и близким другом Виктора Дэвиона. Его также ничего не связывало и с Сун-Цу Ляо. Сейчас Кай находился в зените славы, как чемпиона Соляриса его знала вся Внутренняя Сфера.
Новая помощница Тормано, Нэнси Бао Ли, появилась, как всегда, неожиданно. Она вежливо кашлянула, напоминая о своем присутствии:

Предыдущая страница 6 Следующая страница


7 Майкл Стакпол

- Мой повелитель, контроль азрокосмического движения сообщает, что падун "Чжаньси" класса "Леопард" приближается. Он будет здесь через десять минут.
Тормано посмотрел на Нэнси:
- Что ты думаешь о нашем племяннике Кае?
Черные глаза Нэнси, высокой изящной брюнетки, на мгновение сверкнули.
- Он прекрасный воин, мой лорд. Он мог бы принести много пользы нашему делу.- Она опустила голову.
Тормано пристально посмотрел на ее красивое лицо, на длинные вьющиеся волосы, ниспадающие чуть ниже плеч. Он придирчиво оглядел ее голубой, королевского цвета, жакет.
- Это все, что вы желали узнать? - спросила Нэнси. Тормано загадочно улыбнулся. "Все, о чем я хотел узнать, мне рассказали твои глаза",- подумал он.
- Не совсем. Я хотел узнать у тебя не это,- проговорил Тормано,- скажи мне, он тебе нравится как мужчина? Тебе не кажется, что он очень привлекателен?
И снова девушка соврала:
- Многие считают его таким. И я не скажу, что его вид отталкивает, но он не совсем в моем вкусе, я предпочитаю мужчин более зрелых.- Но ее глаза говорили совсем противоположное.
Тормано покачал головой:
- Должно быть, тогда тебе несказанно приятно находиться в моей компании и в компании моих помощников. Большинство из нас может похвастать не только зрелостью, но даже и перезрелостью.
- Вы не так уж стары, мой лорд, вы в хорошей форме и выглядите достаточно молодо. Вы больше похожи не на дядю, а на брата Кая,- ответила девушка, с восхищением глядя на Тормано.- Если принять в расчет, сколько вы пережили, как мучает вас мысль о вашей больной жене, порой становится просто непонятно, как вам удается все это переносить. Не удивительно, что вас зовут Железное Сердце.
"Чего ты добиваешься своей лестью, девочка,- размышлял Тормано,- уж не хочешь ли ты затащить меня к себе в постель? И для чего? А, понятно, чтобы в один прекрасный день претендовать на трон Конфедерации Капеллана".
- Да, у меня железное сердце, но у Кая - душа из стали. Если бы он открыто выразил недовольство нынешним правителем Конфедерации Капеллана или, что еще лучше, посвятил бы свою будущую битву мне, то нашему делу это принесло бы очень большую пользу. Конечно, при условии, если он ее выиграет.
- Вы думаете, что он ее проиграет? - не скрывая своего удивления, спросила Нэнси.
- Ву Дэнь Тань не новичок, он воспитывался как воин, а его отец за свои успехи только что получил в свое подчинение Райдеров Харлока. Ву Кань Куо пришлось пройти через Дом Имарра, прежде чем стать командиром этого соединения, составленного из боевых роботов, переданных Сун-Цу Томасом Мариком.
- Полагаю, что эти боевые роботы составляют часть приданого, принадлежащего Изису Марику, не так ли? Тормано рассмеялся:
- Совершенно верно. Похоже, что Томас скорее отдаст свое королевство Сун-Цу по кускам, чем выдаст за него свою дочь. Еще мне известно, что он тешит себя призрачной надеждой на излечение своего сына Джошуа от лейкемии. Сейчас он находится в лучшем госпитале в руках лучших врачей. Томас хотел бы, чтобы после лечения его сын, а не дочь занял трон. Конечно, такой поворот меня тоже устроил бы, поскольку в этом случае шансы Сун-Цу стать правителем Лиги Свободных Миров становятся равными нулю и мы добиваемся цели без единого выстрела.
Тормано посмотрел мимо Нэнси, туда, где на совершенно чистом небе появилась маленькая черная точка.
- Однако давай вернемся к нашему вопросу. Прежде всего я, разумеется, не верю, что Кай проиграет битву. Но я бы и не стал уверять никого, что он обязательно ее выиграет. В любом случае нам нужно подружиться с Ву Дэнь Танем. Я знаю, что у него есть любовница, проверь по нашей картотеке, найди ее и пригласи посетить мое поместье на Экуатусе. Сможешь это сделать?
- Как прикажете, мой лорд,- поклонилась Нэнси Бао Ли.
"Чжаньси" снижался. Спаренные задние колеса, расположенные под широкими крыльями, коснулись земли, подняв клубы пыли. Затем нос корабля опустился, и передние колеса тоже вошли в контакт с землей. Медленно теряя скорость, корабль двигался по полосе, уходя из поля зрения Тормано.
- Да, миссис Ли, вы совершенно правы, Кай был бы для нас ценнейшим приобретением. Я почти уверен в том, что и с ним нам следует подружиться. Мы должны узнать все его тайны, чтобы сделать его участником событий, связанных с Конфедерацией Капеллана.
И для этого потребуется ваша помощь.- Тормано загадочно и игриво посмотрел на Нэнси.- Что вы мне ответите, если я потребую от вас стать его доверенным лицом и любовницей? Сможете вы его соблазнить?
- Вы хотите положить шпионку в постель к своему племяннику?
- Поговаривают, и не без оснований, что по просьбе Хэнса Дэвиона Квинтус Аллард положил шпионку в постель к собственному сыну Джастину здесь, на Солярисе. Так что, как видите, это у нас нечто вроде семейной традиции.- Он пристально смотрел в лицо Нэнси.- Ну так как? Вы согласны?
Нэнси подняла голову. Глаза ее блестели как две маленькие льдинки. Она немного помолчала, потом уверенно произнесла:
- Вы знаете, сколько я сделала для Конфедерации Капеллана.
- Да, знаю, но докладывать о том, что ваш предшественник является агентом секретной службы Сун-Цу "Маскировка" - это одно дело, а собирать информацию о человеке, который впоследствии может оказаться верным сыном Конфедерации Капеллана,- это нечто совсем другое. Согласны ли вы стать тем инструментом, при помощи которого мы заставим Кая сделать для нас много полезного?
- Вся моя жизнь посвящена служению вам, мой лорд,- поклонившись, ответила Нэнси,- Полагаю, мне можно ознакомиться с досье на него?
- Разумеется, Нэнси, разумеется.- Тормано встал и притянул девушку к себе за талию.- Возвращайтесь в свой офис и начинайте работать с документами. Я пойду встречать своего племянника. Позже я позабочусь о том, чтобы вы смогли встретиться вдвоем. Только вдвоем.
Нэнси соблазнительно улыбнулась Тормано:
- Я всегда с радостью делаю все, что требуется Конфедерации Капеллана.
- А нам нужны такие патриоты, как вы,- ответил на ее улыбку Тормано.- Я и вы, в тесной близости, неустанно будем работать, приближая день нашей победы.

VIII

Солярис-Сити, Солярис-7, Маршрут Тамаринд. Федеративное Содружество 19 января 3056 г.
Кай немного устал, тело его слегка побаливало от повторного вхождения в Солярис-Сити, но, увидев трех человек, ожидавших его в зале, Кай Аллард-Ляо широко улыбнулся:
- Поразительно, как это такой строгий хозяин позволил вам уйти с работы.
Старший из троих низко поклонился. От этого с его головы соскользнула прядь длинных волос, обнажив вполне заметную лысину.
- Ты прав, но забыл добавить, что наш строгий хозяин позволил нам уйти из магазина именно в такую благоприятную для торговли погоду.
Кай засмеялся:
- Да, сейчас у вас работы по горло, в Солярис-Сити проходит ярмарка, да, Фу Тэнь? Неужели хозяин тебя еще не уволил?
Старик ласково улыбнулся:
- Мой хозяин очень добр "и прощает мне грубые ошибки.
- Я думаю, твой хозяин еще от своего отца узнал, что ты никогда не ошибаешься, тем более грубо.- Кай энергично потряс поданную руку и крепко сжал старика в объятиях. С помощью этого старого, отзывчивого человека Каю удалось в свое время сделать клуб Ценотаф весьма прибыльным предприятием.
Но это было давно, в войне с кланами клуб Ценотаф был уничтожен. А до войны это был известный и почитаемый клуб. Тогда в отличие от многих других клубов Ценотаф не только разрешал, но и поощрял бойцов к уходу на войну с кланами. Этим Ценотаф приобрел расположение правительства Федеративного Содружества, но и потерял многих молодых и талантливых бойцов. Когда пронесся слух, что Джастин Аллард и Кай погибли на войне, фанаты битв списали клуб со счетов.
Но Кай не погиб на войне, он вернулся. Благодаря его энергичности, а также умению и опыту Фу Тэня им удалось возродить клуб. Набирая бойцов, они решили, что преимуществом будут пользоваться те, кто прошел войну с кланами, даже если их имена ничего не говорили публике. Ветераны войны были довольны, так как, демонстрируя свое воинское искусство, они зарабатывали намного больше, чем на мирных работах.
Многие из бойцов-ветеранов работали довольно недолго. Скопив необходимые суммы для спокойной мирной жизни, они уходили. К этому Кай всегда был готов и не удивлялся, но испытывал радость, когда бойцы продлевали контракт.
Одним из таких и был второй встречающий.
- Видел головид с твоей последней битвой. Отлично, просто отлично, Ларри! - Кай похлопал бойца по плечу.- Здорово ты потрепал этого Джэйсона Блока на длинной дистанции. Отделал прилично.
Ларри, высокий, с густыми каштановыми волосами, сдержанно улыбнулся:
- Ему здорово помогло то, что мы бились на арене Штайнера. Как только начинаешь перегреваться, он тут как тут и начинает бить по тепловому пятну. Посмотрел бы я на него на Болеар Рич с его метелями и снежными заносами.
- Это где Таня Баннон разделала под орех Блока? - Кай крепко пожал руку бойцу.- Не переживай, Ларри, скоро посмотришь. Положись на меня, и я все устрою.
Кай повернулся к третьему:
- Ну, а ты как поживаешь, Кейт? Я получил твое послание. Значит, говоришь, Риан Штайнер выкупает Унтракс?
Кейт улыбался, тряся руку Кая:
- Пока никаких официальных подтверждений нет, просто по Федеративному Содружеству ходят какие-то странные деньги, скупаются долги и акции Унтракса. Мне стало известно, что за всем этим стоит Штайнер. И хотя он все тщательно скрывает, все его секреты у меня вот тут,- И инженер по компьютерам похлопал по карману своего светло-коричневого костюма.- Полная информация имеется, и думаю, что через недельку последует официальное заявление. Я даже знаю, как будет называться новый клуб - Тигры Скаи.
Кай нахмурился, он хорошо представлял, какие сложности могут возникнуть в связи с переходом клуба под полный контроль Риана Штайнера. Вначале эта затея Риана показалась Каю дурацкой, поскольку управление парком требует времени и сил, и тогда Штайнеру будет некогда заниматься своим основным занятием - исподволь разваливать Федеративное Содружество и подстрекать всех друг против друга.
- Риан приедет сюда и станет управлять делами сам или этим займется какое-нибудь подставное лицо? - спросил он Кейта. Тот пожал плечами:
- Пока он собирается управлять сам. Его персональный падун вылетел из Парримы первого января и прибудет сюда незадолго до твоей битвы. Ему даже может хватить времени на официальную регистрацию.
- Очень интересно.- Кай в задумчивости закусил нижнюю губу,- Покупка клуба, как правило, санкционируется правлением владельцев клубов. А они могут и отклонить заявку Риана.
Фу Тэнь повел всех по длинному коридору, ведущему к гаражу.
- Нет, не отклонят,- возразил он,- по крайней мере, это маловероятно. Риан уже являлся частичным владельцем одного клуба. Все, что он сейчас делает, называется увеличением своего пая, и здесь нет причин для отказа. А если ты попробуешь возразить,- Фу Тэнь посмотрел на Кая,- тогда они наверняка удовлетворят его заявку, только чтобы насолить тебе.
Кай кивнул:
- Да, уж в этом-то я не сомневаюсь.
Не в пример своему отцу, уехавшему с Соляриса после получения титула чемпиона, Кай остался и принимал участие в управлении Ценотафом. Почти сразу же он стал возражать и активно противодействовать некоторым давно сложившимся методам и традициям. Он думал, что суммы контрактов для бойцов, рискующих жизнями добровольно, ничтожно малы. Они едва превышали суммы, установленные для участвующих в битвах невольников. Такой порядок сложился, поскольку якудза и другие преступные группировки на корню резали все попытки бойцов создать свой союз. Кооперативы, создаваемые самими бойцами, приносили им значительно больше обычного, но владельцы парков контролировали продажу билетов на элитные арены пятого класса. Кооперативы могли выставлять своих бойцов на этих аренах - только предварительно заплатив громадные деньги якобы за заказ мест, но по сути это были взятки.
Нововведения, предпринятые Каем в структуре Ценотафа, помогли покончить с темным прошлым клубов Соляриса. Благодаря умелой системе набора, разработанной Фу Тэнем, удалось собрать бойцов для каждого класса арен, и вскоре все они стали "местными чемпионами", чемпионами арен своего класса. Привлекая к себе ветеранов войны с кланами по всему Федеративному Содружеству, Кай создал целую школу по замене уходящих бойцов. Некоторые из новичков, как и Кай, во время войны находились в плену, что прибавляло им популярности. Одним из таких бывших военнопленных был и Ларри Акафф, которому удалось выжить в лагере на Альине.
Все эти новшества заставили других владельцев включать бойцов Ценотафа, как самых популярных, в списки участников битв, тем самым кончилось время, когда владельцы были полновластными хозяевами арен. Нечего и говорить, что основная часть их пришла в бешенство и непременно обратилась бы к преступным группировкам с просьбой приструнить зарвавшихся бойцов, но дружба Кая с Виктором Дэвионом и сыном Теодора Куриты Хосиро не оставляла никаких сомнений в немедленном и жестком возмездии со стороны Кая. Не забывали владельцы и о том, что сам Кай являлся наследником трона Святого Ива - суверенной нации, имеющей свою армию. А если бы и этих аргументов оказалось недостаточно, тогда на помощь пришел бы дядя Кая, Даниэл Аллард, а у того под рукой всегда было подразделение крутых парней - Гончие Келла. Все это вместе взятое казалось владельцам вполне убедительным аргументом, и никто из них всерьез и не помышлял о возможности силового давления на Кая и его Ценотаф.
Установив таким образом почти незыблемую основу для своей дальнейшей деятельности, Кай взялся за самое главное - он начал поднимать контрактные суммы для своих бойцов. Он пошел по пути, казавшемуся другим крайне нелепым и опасным. Кай заключал с бойцами краткосрочные контракты на значительные суммы. Владельцы вздохнули с облегчением, им казалось, что Кай разорится в два счета, на самом же деле потери были незначительны благодаря стараниям Фу Тэня и его умению вести дела.
В начале 3054 года Кай одержал серию сокрушительных побед, напомнивших поклонникам победное шествие к титулу чемпиона отца Кая в 3027 году. Кай бился не реже двух раз в неделю и сам удваивал ставки. Он начал с победы над Гленном Эденхоффером из Унтракса, в то время занимавшего двадцатую строку в списке лучших бойцов Соляриса. За три месяца он победил всех из двадцатки лучших, а к концу года, задолго до турнира чемпионов, Кай официально получил титул чемпиона.
Чемпионский титул давал Каю беспрецедентные права, но он пользовался ими только в крайних случаях.
Он продолжал реформировать систему, принятую на Солярисе, а также постоянно увеличивал контрактные суммы для бойцов, среди которых, кстати, были и женщины. Однако Кай прекрасно понимал, что взвинчивание выплат бойцам - это палка о двух концах, способная загубить саму идею турниров. Выход был только в одном - в расширении рынка сбыта, и он обратился к остальным владельцам с предложениями совместных действий по увеличению доходов.
Его идеи встретили в штыки, но Кай знал, как можно воздействовать на неподатливых владельцев. В активе у него был Кейт, инженер по компьютерам, со своими невероятными возможностями по взламыванию компьютерных сетей.
С помощью Кейта Кай получил доступ к информации о финансовом состоянии многих владельцев клубов и, умело манипулируя добытыми сведениями, сломил их сопротивление. Оставшимся ничего не оставалось делать, как, огрызаясь, последовать за Каем. До сих пор Каю удавалось проводить в жизнь все, что он задумывал. Приезд Риана Штайнера мог спутать все его тщательно разработанные планы. Солярис-Сити был центром политической жизни, многие его граждане пополняли свой бюджет деньгами, полученными за сотрудничество с самыми различными разведками Внутренней Сферы, хотя в принципе город большой политики на межзвездном уровне не делал. Фактически Кай являлся единственной видной и влиятельной политической фигурой, с которой многие считались, но у него не было соответствующего опыта. Риан же не только имел сильную финансовую базу, он был большим докой в политике, он собаку съел на политических интригах, и поэтому Риан был очень опасен.
"Да,- думал Кай,- тут у него явное преимущество". Он повернулся к Кейту:
- Ты не знаешь, Таман Мальтус и его элементалы прилетят на мою битву?
- Те же люди, которые когда-то удерживали тебя, препятствуют их прибытию и сейчас. Никак не могут сформировать корабли с территории Нефритовых Соколов, но надеюсь, что все образуется.
- Хорошо, держи меня в курсе всех событий. Кстати, а что говорят по этому поводу дипломаты?
- Да как обычно ничего, одно только и слышишь: "Вопрос решается". Правительство Федеративного Содружества склонно разрешить дипломатической миссии Нефритовых Соколов прибыть на Солярис на битву, и то только потому, что просьба об этом пришла от правительства Объединения Святого Ива. Согласие Ком-Стара, решающего это дело, пока еще не получено. Поговаривают также, что ильХан согласен на прибытие, но Лига Свободных Миров и слышать не хочет о подобном сборище кланов у своих границ. Все упирается в правила о битвах. Все, казалось бы, согласны с тем, что в случае нападения кланы могут защищаться, но никто не может членораздельно растолковать значение слова "нападение". Ком-Стар и Нефритовые Соколы с ума посходили, никак не могут определить, какие действия считаются нападением, а какие нет. Тебе стоит снова съездить к кланам и подружиться с теми, кто считает сарказм оскорблением чести и достоинства.
- Насколько я их знаю, клановцы - люди серьезные и не принимают юмора на свой счет. Ларри посмотрел вперед и прошептал:
- Кстати, о невосприимчивых к юмору. Полюбуйся, кто там стоит.
Кай взглянул и в глубине коридора увидел группу высоких крепких мужчин в строгих темных костюмах, бабочках и темных очках - униформе, предписанной Тормано Ляо для своих охранников. Кай снова почувствовал страшную послеполетную усталость. "Только этого мне и не хватало",- пронеслось у него в мозгу.
Тормано Ляо, с лицом крайне занятого человека, которому удалось выкроить немного времени, вынырнул откуда-то сзади охранников, растолкал их и, широко расставив руки, быстрым уверенным шагом направился навстречу племяннику. Он был ниже Кая, но подтянут, жилист и казался человеком крепким и здоровым.
- Рад видеть, что ты хорошо перенес путешествие.- Он широко улыбнулся племяннику. Кай слегка поклонился.
- Переезд был менее обременителен, чем похороны. Как вы и просили, я передал ваши соболезнования.
- О, я у тебя в долгу.- Кай чувствовал, что Тормано так и горит желанием втянуть его в паутину разговора, оторвать от друзей и увлечь куда-нибудь, где можно в очередной раз излить те же бесконечные жалобы и недовольство Сун-Цу и перечислить попытки Конфедерации Капеллана вновь обрести независимость. У Кая не было ни времени, ни желания выслушивать однообразную речь дядюшки, поэтому он решил сразу оборвать его:
- Очень рад видеть тебя. Судя по твоему озабоченному виду, ты здесь случайно, вероятно, у тебя тут важная встреча. Спасибо, что встретил меня.
Глаза Тормано сузились, с лица моментально слетела маска радостного возбуждения.
- Честно говоря, я приехал сюда специально, мне казалось, что мы могли бы пообедать где-нибудь вместе. Ты, вероятно, голоден?
Но тут на помощь Каю пришел Кейт. Он посмотрел на свой хронометр и произнес, обращаясь к Каю:
- Извините, что я вмешиваюсь, но мы уже опаздываем.
Кай чуть не рассмеялся, но, сдержав себя, серьезно ответил:
- Благодарю вас, господин Смит, что вы мне об этом напомнили, но я прошу вас, мистер Смит, и вас, мистер Фу Тэнь, еще немного подождать. Идите, я скоро присоединюсь к вам.
Спутники Кая пошли вперед, провожаемые тяжелыми взглядами охранников Тормано.
- Если бы я знал, дядя, что ты приедешь встречать меня, я бы распланировал свое время иначе. Но сейчас... Меня так долго не было, а дел накопилась уйма, и нужно везде успеть.
Тормано взял в свою руку ладонь Кая:
- Я тебя охотно понимаю, мой бывший секретарь взял бы на себя все твои заботы, но его со мной больше нет.
- Я слышал, что он работал на Сун-Цу?
- Да, но очень недолго, его быстро раскрыли, и он признался в предательстве. Мы также задержали и резидента разведки Сун-Цу и наблюдаем еще за некоторыми.- Тормано холодно усмехнулся.- Сун-Цу очень опасен, да ты и сам знаешь это не хуже меня. Однако и его можно победить, и когда-нибудь мы это сделаем. Победа будет за нами.
Кай почувствовал, что дядя начинает седлать своего любимого конька, и предпочел более спокойную тему.
- Я перевел некоторую сумму на счет твоих программ и посмотрю, что еще смогу сделать, но только после окончания турнира.
- Ву Дэнь Тань - отменный противник,- зашипел дядюшка,- но ты должен его победить.
- Именно это я и собираюсь сделать.- Кай похлопал Тормано по руке.- Надеюсь, ты будешь присутствовать в моей ложе во время битвы.
- Ты оказываешь мне честь своим приглашением.- Тормано поклонился.- Ты знаешь, я хотел бы провести прием в честь тебя и Ву где-нибудь за месяц до схватки. Мне сказали, что Катрин и Гален Кокс будут здесь в это время.
"Хочешь повлиять и на Катрин?" - мельком отметил Кай.
- Прекрасно,- ответил Кай.- Думаю, что Оми Курита будет рада снова увидеть их. Тормано заморгал:
- Дочь Координатора прибудет на Солярис?
- До Соляриса кораблю "Тайдзай" осталось меньше дня пути.
Тормано стоял оглушенный приятной новостью.
- Так ты собираешься ее пригласить? - спросил Кай у остолбеневшего Тормано.

Предыдущая страница 7 Следующая страница


Цена риска 8

- Да, да, ну конечно, приглашу.
Кай улыбнулся самой невинной улыбкой:
- Надеюсь, что и Риана Штайнера ты тоже не забудешь.
- Нет, что ты.- Тормано уже оправился от смущения.
"Ага,- подумал Кай,- стало быть, о прибытии Риана ты уже узнал. Твоя разведка работает совсем неплохо".
- Ну что ж, тогда до встречи.- Кай попытался выскользнуть от назойливого Тормано, но тот еще крепче сжал его руку и снова зашептал:
- Выигрывай, победи его, Кай. Этого ждут от тебя все твои друзья. После твоей победы мы все будем еще больше гордиться тобой.
- Спасибо за доверие и поддержку.- Кай поклонился и осторожно высвободил ладонь из рук Тормано.- Позвони, пожалуйста, мне в офис и прикажи организовать обед для нас двоих. Жаль, что я не могу отобедать с тобой сегодня, дядя.
- Ничего, Кай, я понимаю, не волнуйся,- сказал Тормано, кланяясь,- я позвоню в конце недели.
Кай нагнал своих друзей, когда они были уже в подземном гараже и укладывали в аэрокар марки "Фэйкуи" его багаж. Получили они его быстро благодаря дипломатическим наклейкам и ярлыкам. Кейт Смит поместился на сиденье спиной к водителю, Ларри Акафф сел рядом с ним. Кай и Фу Тэнь заняли места напротив них, удобно устроившись в мягких кожаных креслах. Фу Тэнь нажал на кнопку оповещения водителя, им был один из внуков Тэня, и машина тронулась.
- Дядюшка порадовал тебя какими-нибудь стоящими новостями? - осведомился Фу.
- Нет. Но он знает о приезде Риана Штайнера. Лицо Кейта помрачнело.
- Я еще раз проверю систему, но думаю, что он получил эту информацию от своего источника.
- Не волнуйся,- успокоил его Кай. Он передал друзьям разговор с Тормано и, рассказывая, с какой настойчивостью дядюшка умолял его победить Ву, внезапно насторожился.- Почему он так беспокоится? Если это ему так нужно, он вполне может сделать какую-нибудь пакость.
- Какую, например? Упросит тебя атаковать обеими руками одновременно? - усмехнулся Ларри.
- Он скорее всего предпримет какие-нибудь действия против Ву. Фу, дай мне сразу же знать, если заметишь что-нибудь подозрительное. И оповести всех, что я гарантирую безопасность Ву своей честью. Кейт, ты можешь проникнуть в компьютер Тормано?
- Быстрее, чем ты протыкаешь противника. У Тормано много отвлекающей информации, но несколько заходов к его помощникам облегчит работу. Посмотрим, что тут можно сделать.
- Хорошо.- Кай откинулся в кресле.
Аэрокар вышел из гаража и помчался по улицам Черных Холмов. Вверху облака начали понемногу затягивать небо, надвигалась обычная дневная пасмурность.
"Все равно,- закрыв глаза, думал Кай,- несмотря на мрачную погоду и все эти недомолвки и интрижки, лучше дома места нет".

IX

Цюрих, Маршрут Сарна. Федеративное Содружество 24 января 3056 г.
Дейра Лир протянула руку человеку, одетому в белый больничный халат:
- Меня зовут Дейра Лир, доктор Брэдфорд. Рада видеть вас.
Доктор Брэдфорд, невысокий молодой человек, почти юноша, выглядел много старше своего возраста. Он с неожиданной энергичностью потряс руку Дейры.
- Не знаю, как вы, но я-то уж точно рад вас видеть, доктор Лир.
Он посмотрел на двух молоденьких медсестер, приехавших одновременно с Дейрой для выбора направления и прохождения практики. Здороваться с каждой из них он не стал, просто попытался улыбнуться и, раскинув руки, произнес:
- Мисс Томпсон и мисс Ханни, добро пожаловать в Рейнсайский медицинский центр. Я догадываюсь, о чем вы думаете. Да, наш госпиталь очень далек от совершенства, но это все, на что могут рассчитывать местные жители в области здравоохранения.
Как ни печально, но Дейра была вынуждена согласиться с последним утверждением молодого врача. "Хотя,- подумала она,- если принять во внимание местность, то это еще не самый худший вариант". Трехэтажное здание госпиталя располагалось в лесу, и увидеть его можно было, только подобравшись к дому почти вплотную. Климат здесь был сырой, дожди шли почти постоянно, проехать к госпиталю по тому месиву, которое называли здесь дорогой, было очень нелегким делом. Выбираясь из колесного автомобиля, доставившего сюда Дейру, она обратила внимание на следы, ведущие ко входу в госпиталь, и пришла к унылому выводу, что пациенты добирались сюда либо пешком, либо их приносили на носилках.
- Пришлось построить наш центр тут, а не в Даоши, поскольку местные жители попросту боятся идти в город. Из Даоши сюда поступает энергия, но у нас есть и свои генераторы на случай перебоев в питании.- Рик Брэдфорд вытащил из кармана платок и вытер вспотевший лоб.- Есть у нас и установка для кондиционирования воздуха во всем центре, но сейчас она в ремонте.
Очевидно, что в ремонте нуждалась не только установка, его требовали и почерневшие стены, и пол, кафельная плитка которого во многих местах давно треснула. Но это были уже такие мелочи, на которые Дейра даже и внимания не обратила.
- У вас тут сто пятьдесят коек? - спросила она. Брэдфорд кивнул и пригласил следовать за ним.
- Пятьдесят коек на каждом этаже. Внизу у нас детское отделение, там мы делаем все, за исключением хирургических операций. Операционная - на третьем этаже. Второй этаж предназначен для взрослых больных, там же и родильное отделение, разумеется, оно изолировано от остальных помещений. Да, чуть не забыл,- спохватился Брэдфорд,- на первом этаже располагается еще и комната скорой помощи, и травмохирургия.
Анна Томпсон, белая униформа которой из-за постоянной сырости уже начала намокать, спросила, пытаясь придать своему пухленькому личику серьезное выражение:
- А отделение для неизлечимых больных у вас тут есть?
Доктор Брэдфорд кивнул. Сейчас он был похож если не на старика, то на очень пожилого человека. Он перестал хорохориться, шел немного сутулясь, фальшивая улыбка испарилась, и лицо его приобрело выражение крайней усталости.
- Я знаю, что ваша специальность - уход за неизлечимо больными, но пока у нас такого отделения нет. Штата соответствующего не было. Думаю, вам стоит как раз этим и заняться. Хотя, сказать по правде, не надеюсь, что у нас с вами что-нибудь получится, правительство срезает ассигнования на медицину.
Кэти Ханни насупила брови так, что они съехались у нее на переносице.
- А я думала, что эта клиника не зависит от решений правительства.
- Не зависит, не зависит,- подтвердил Брэдфорд, остановившись на полпути.- В основном нас финансируют частные лица, и до войны с кланами мы не испытывали недостатка в средствах. Но теперь ориентиры для благотворительности сместились в сторону политики. Жители Федеративного Содружества охотно дают деньги на переселение беженцев с Расалхага, забывая о людях, покоренных двадцать лет назад. Больше всех нам помогает Тормано Ляо, если хотите, он наш главный покровитель, но он помогает не только нам. Видя наше бедственное положение, БФЦ начал снова финансировать нас, так что мы опять кое-как, но держимся.
Кэти гордо тряхнула головкой:
- Деньги Виктора Дэвиона, которые он отмывает через Конфедерацию Капеллана, все равно остаются правительственными деньгами. Я думала, что...
Положив руку на плечо девушки, Дейра прервала ее патетическую речь:
- Послушай, ты, возможно, решила приехать сюда в знак протеста против того, что делает Виктор Дэвион. И ты, должно быть, думаешь, что он сам убил свою мать...
- Конечно, это он убил ее! - с вызовом ответила девушка.
Дейра и Рик обменялись быстрыми взглядами, и Дейра решительно произнесла:
- Ладно, на эту тему мы еще успеем наговориться во время перерывов, хотя, как мне кажется, свободного времени у нас тут много не будет. Но на всякий случай я тебе выскажу свое мнение и советую с ним согласиться. Здесь находятся люди, которым нужна наша помощь, и если я могу им эту помощь оказать, мне совершенно безразлично, на чьи деньги это делается. Меня совершенно не интересует, кто поставляет сюда медикаменты или платит мне за работу.
Голубые глаза Кэти сузились, она с негодованием переводила взгляд то на Рика, то на Дейру.
- Может быть, вам нравятся деньги Виктора Дэвиона, но не мне. Его папаша отдал Содружество Лиры на разграбление кланам, да и сынок не много лучше. Как последний трус, он бегал от кланов сначала на Треллван, а потом на Альину.
Дейра так посмотрела на медсестер, что Анна побледнела, а у Кэти, казалось, язык прилип к гортани.
- Послушай меня внимательно, девочка моя, и не проси больше повторять это. На Альине я находилась в то время, когда ты еще зубрила экзаменационные билетики. Я была там главным врачом в одном из полевых госпиталей и видела ребят помоложе тебя. Их приносили ко мне по частям, и все они орали от боли и умоляли сделать что-нибудь, чтобы они остались жить. Иногда мне это удавалось, но чаще я могла только смотреть, как они умирают. Они звали смерть и в то же время кричали от страха.
Дейра, как могла, пыталась сдержать злость и старалась говорить спокойно, но сама чувствовала, что ей это плохо удается.
- Меня не интересовало, кто лежит передо мной - местный ли житель или солдат, прилетевший за сотни световых лет, чтобы умереть в мире, о существовании которого он никогда и не подозревал. Они истекали кровью и умирали за то, чтобы ты могла спокойно кончить школу, а затем приехать сюда, или пойти в армию, или просто на все наплевать. Тем, кто погибал на Альине, было безразлично, кем ты станешь в будущем, они умирали за то, чтобы кланы не отняли у тебя это будущее.
- Вы были на Альине? - Голос Анны, больше похожий на шепот, отвлек Дейру от ее розовощекой подружки.- И вы дрались с кланами?
- Я убегала от кланов.- Дейра почти успокоилась.- Пытаясь захватить Виктора, они начали методично прочесывать наш сектор. Оставшиеся в живых врачи сделали вакцинацию всем, кому могли, и после этого ушли.
- Значит, вы не остались со своими пациентами? - спросил Рик.
- Туаткросс показал нам, что Нефритовые Соколы рассматривают медицинский персонал как военнослужащих вражеской армии.- Дейра видела, как все трое не отрываясь смотрят на нее.- Я была и там, поскольку записалась в армию и была причислена к десятой Лиранской гвардии.
Анна покраснела.
- А вы были с ними, когда они прилетели на Тениенте спасать принца Хосиро?
- Наверное, я разочарую тебя, но там меня не было. В то время я находилась на Альине, пряталась, избегая встречи с кланами.
- А потом?
Дейра смогла улыбнуться:
- Хватит страшных историй, мы собираемся работать здесь, учиться помогать людям переносить страдания.- Но, видя умоляющие глаза девушки, добавила: - Ну, ладно, о том, что случилось после, и о том, как я встречалась с Виктором Дэвионом, я расскажу тебе при случае за чашкой кофе.
Анна, не скрывая своей симпатии, посмотрела на Дейру. Кэти же попыталась изобразить на своем лице строгость, но вместо этого вдруг обняла Дейру и проговорила:
- Извините, мисс Лир, я не хотела вас обидеть... Я...
- Я знаю, я понимаю все,- ответила Дейра.- Просто бывает так, что мы настолько замыкаемся в своих мыслях, что не видим оборотной стороны событий. Давайте лучше на время забудем о политике и просто постараемся делать здесь свою работу.
- Аминь,- сказал в заключение доктор Брэдфорд и показал рукой на дверь в конце коридора.- Здесь располагается женский персонал. Можете зайти и выбрать себе шкафчики для повседневной одежды и прочих вещей, кому какой понравится, а затем мы продолжим осмотр центра.
Видя, что Рик хотел что-то сказать ей, Дейра пропустила медсестер вперед. Как только они закрыли за собой дверь, она сказала доктору Брэдфорду:
- Извините, возможно, я несколько погорячилась.
- Такие вещи случаются при мне не в первый раз,- возразил доктор Брэдфорд.- Не все довольны источниками финансирования. Несмотря на трогательную заботу со стороны нашего патрона Тормано Ляо, многие считают его таким же недобитым воякой, который только и ждет подходящего момента, чтобы напасть. Что же касается моего личного отношения к деньгам Дэвиона, я их трачу так же быстро, как и прочие. Мне нет разницы, от кого поступают взносы,- раз деньги поступают, значит, человек заинтересован в улучшении качества жизни на Цюрихе, вот и все мое кредо. Теперь и БФЦ активизировал свою помощь, так что о материальной стороне нашего дела можно пока не беспокоиться.
- Дела здесь очень плохи? - спросила Дейра.
- Честно говоря,- Брэдфорд пожал плечами,- прямо так и не скажешь. Вы знаете, что средняя продолжительность жизни в Федеративном Содружестве, исключая, разумеется, транссексуалов, составляет девяносто семь целых и восемь десятых лет. Цюрих в этом смысле не способствует росту показателей. Вообще, когда-то, еще до войны, планета процветала - Максимиллиану Ляо она чем-то приглянулась, и он оказывал ей особое внимание. Поэтому жители перенесли свою любовь с бывшего правителя на его сына, Тормано. И в то же время забота со стороны Тормано заставила Сун-Цу поддерживать местных диссидентов и революционеров-повстанцев.
Дейра умоляюще подняла руки, останавливая доктора от погружения в глубины политических распрей:
- Меня не интересуют политические игры, я сыта ими по горло, мне важно знать местные условия. Какие у вас проблемы? Тут избавились хотя бы от самых страшных эпидемических заболеваний?
- Избавились,- доктор махнул рукой,- давно. Главное для нас - это местная разновидность гриппа, он косит в основном стариков и детей. Правда, и тут у нас есть успехи, кривая роста смертности от гриппа неуклонно падает. Как мы с ним боремся? Ну, показываем головиды, разъясняем местным пользу прививок. Да так, в общем, ничего серьезного тут не происходит. В основном укусы насекомых и бактериальное заражение, порезы, переломы, совсем редки случаи изнасилования. В основном это солдаты или приезжие.
- Я слышала, местное население чаще всего скрывает такие случаи, если они происходят среди своих.
- Да, по крайней мере стараются. Мужчине в этом случае грозит следующее: если женщина забеременела, он платит ей отступные, а затем по желанию пострадавшей его могут кастрировать. Если же он не может заплатить, его кастрируют сразу, и мужчина становится рабом и работает на нее какое-то время, пока женщине не покажется, что нанесенный ущерб возмещен. Тогда насильника убивают.
- Какое варварство! -. вырвалось у Дейры. Она понимала, что в ее словах сквозит этноцентризм, но инстинкт в этом случае оказался сильнее.
- Для цюров это не является варварством, для них это часть их религии. Они считают, что мужчина может в этом случае жить только до тех пор, пока женщине не пришла пора рожать, и мужчину убивают, а его душа входит в новорожденного.
- Почему же к приезжим мужчинам они не относятся так же, как к своим?
- Дело в том, что они считают нас, пришельцев, существами низшего порядка, вроде скотины. Ведь вы не хотели бы, чтобы в вас при рождении вселилась душа козла? Вот и они тоже этого не хотят. Такой порядок вещей вполне вписывается в их космологию.- Брэдфорд невесело рассмеялся.- Во всяком случае, изнасилование здесь большая редкость.
- Да, а при таком радикализме повторение и вовсе маловероятно.- Дейра сложила на груди руки.- А как по части травм?
- Их не так уж и много. Чаще синяки и ссадины, редко ножевые ранения. А вот огнестрельных ран достаточно много.
- Ну, с первыми двумя ясно - домашние склоки и драки, а...
- Тоже просто. Джунгли кишат революционерами, но за все четыре года мне удалось увидеть только одного, мне его принесли с нагноением. А вообще, они иной раз нападают на воинские казармы или обстреливают патрули. Нас они не трогают, мы соблюдаем нейтралитет.
- Скажите, доктор, а в Даоши не может быть неприятных неожиданностей? Я оставила там своего сына, сейчас с ним сидит хозяйка квартиры. С ним не может ничего случиться?
- Думаю, что нет, Чжанчжень де гуани никогда не нападают на гражданские объекты, но если вы хотите спать совершенно спокойно, привозите сына сюда. Здесь у нас есть отделение отдыха и ухода за нашим персоналом, им заведует моя жена.
- Спасибо, я так и сделаю. Мне хотелось бы, чтобы Дэвид был постоянно рядом со мной.
Лион, Остров Скаи. Федеративное Содружество
Питер Дэвион сидел с двумя друзьями на втором этаже таверны "Золотое Сердце". Он внимательно вглядывался в экран головизора, стоящего в углу общей комнаты. Со своего места он хорошо видел возвышающийся над баром экран, где диктор, опрятная и привлекательная женщина, вела программу местных новостей. Слева, позади нее, висела карта Маршрута Сарны. Внезапно на четырех ее мирах возникли мелькающие пятна, напоминающие взрывы.
Питер махнул рукой, прерывая разговор, и друзья тотчас замолчали. "Серия нападений на гарнизоны и полицейские участки на Цюрихе, Альдебаране, Стике и Ган Сине. Ответственность за нападения взяла на себя проляоистская организация "Светлая война". Ее члены клянутся, что будут продолжать повстанческие действия против незаконного оккупационного правительства Виктора Дэвиона до тех пор, пока Маршрут Сарны не воссоединится с Конфедерацией Капеллана. Официальные лица, представляющие Федеративное Содружество, заявляют, что "данные нападения являются не чем иным, как тщетной попыткой повстанческих сил отвергнуть то, что большинство их собратьев давно приняли всем своим сердцем".
Питер помотал головой, случайно заметив, как один из многочисленных полицейских ищеек за соседним столом уловил его недовольный жест.
- Сун-Цу совсем осмелел,- произнес он.- Пора бы напомнить ему, что не в его власти повернуть время Вспять.
Эрик Кроу согласно кивнул и вылил в его кружку остатки пива.
- Кажется, он собирается затеять со своим дядей игру по-крупному. В последнее время Тормано что-то много шумит о возвращении трона, а теперь, когда твой брат посадил его политическое движение на диету, Сун-Цу решил проверить, насколько это ослабило дядюшку.
Второй приятель почесал коротко стриженную голову:
- Нет, Эрик, мне кажется, что это пробный шар. Сун-Цу проверит, насколько ослабли наши границы. Если учесть, что кланы все еще надеются оккупировать нас, некоторые из тех миров при желании можно взять голыми руками.
- Не исключено, Бен, что ты и прав, но у Сун-Цу недостает военной мощи на проведение подобной авантюры.- Питер раздраженно фыркнул.- Точнее, взять-то он их сможет, на такой удар его хватит, а вот удержать - нет. Мы обязательно отобьем захваченное, а это нанесет удар по его престижу. К тому же он побоится напасть, поскольку мы можем обидеться настолько, что просто вышвырнем его и посадим на это место Тормано. Так что игра не стоит свеч.
- Ну а что, если Сун-Цу будет атаковать от имени всей Лиги Свободных Миров? - Бен дотянулся до стоящей перед Эриком пустой бутылки, убрал ее и поставил свою, наполовину полную.- Каково? Он ударит по нашим границам, уберется восвояси, а мы за ним пойти уже не сможем, вмешаются Свободные Миры.
Питер взял бутылку и высоко поднял, подзывая официанта.
- Этого не будет. Этого не допустит Томас Марик, поскольку его сын вместе с бригадой докторов находится на Новом Авалоне. Мы никогда не делали и не собираемся делать ничего плохого молодому Джошуа, но Томаса это не убеждает. Кроме того, если лейкемия Джошуа неизлечима, Томас повязан с Сун-Цу обещанием выдать за него свою дочь Изиду. Чего Сун-Цу беспокоиться, если королевство Томаса все равно перейдет к нему так или иначе?
- И это будет первый случай за последние двести лет, когда наследник семьи Ляо не потерял, а приобрел,- сказал Эрик. Он тряс в воздухе пустой бутылкой, подзывая официанта, и продолжал говорить: - Весь этот шум имеет смысл, если предположить, что Кай Аллард-Ляо победит Ву Дэнь Таня. Вот тогда у Сун-Цу появится некоторая свобода маневра - поправлюсь, не победит, а как предсказывают эти жучки, раздолбает вдребезги.
- Раздолбает, не сомневайся.- Питер глотнул пива и усмехнулся.- Я уже учился в Национальной аэрокосмической военной академии, а Кай только заканчивал последний класс. Он первый разбил сценарий, разработанный Ла Манчем. Человека, который смог победить в совершенно безнадежной ситуации, не остановит какой-то ляоист, даже если он и сидит в боевом роботе.
Все трое громко рассмеялись, но их веселье прервал грозный окрик хозяина таверны. Питер снова посмотрел на экран головизора. Там полиция водяными пушками разгоняла толпу протестующих. Он подумал, что струя воды такой силы может здорово покалечить, но вдруг, узнав место, вздрогнул:
- Эй, посмотрите-ка, ведь это предместье Площади Свободы. Они же должны были очистить это место для турнира еще раньше. Я и не знал, что там сидят какие-то недовольные.
- Ничего удивительного, у нас свобода слова,- рявкнул хозяин.- Она была, есть и будет, пока нас называют Дэвионами. А от подонка, убившего свою родную мать, ожидать больше нечего.
Питер заметил, как двое его телохранителей поднялись, чтобы обеспечить ему беспрепятственный уход. Он тоже встал, поскольку привык доверять себя охране.
- Виктор - неврастеник, коротышка убогий, гнилая зануда, нужно только видеть, как его колотит и трясет, когда он не получает того, чего хочет.- Хозяин орал, в то же время обводя всех взглядом. Ему сочувственно кивали.- Найдется ли среди вас кто-нибудь, кто скажет, что я вру? - снова заревел хозяин бара.
Питер подошел к перилам второго этажа бара, положил на них руки и четко произнес:
- Я скажу.
- Что?! - заорал хозяин и посмотрел вверх. Питер стоял прямо, высоко

Предыдущая страница 8 Следующая страница


9 Майкл Стакпол

держа голову, чтобы все могли- узнать его. И его узнали. Некоторые кивали в его сторону, показывая своим приятелям, и криво ухмылялись. Самые горячие вызывающе смотрели на Питера, но все присутствующие ждали окончания спора.
- Я скажу, что ты врешь. Никто из вас не знает Виктора так, как я.- Питер справился с охватившим его вначале волнением и сейчас чувствовал даже какое-то веселье. Он сразу успокоился и стал яснее понимать происходящее.
Главное, он никогда не испытывал того состояния, когда в минуты гнева голова отказывается думать. Питер всегда сохранял способность мыслить здраво. Это качество давало ему возможность чувствовать аудиторию и манипулировать ею. Осторожно улыбаясь, он обвел глазами сидящих, стараясь смотреть им прямо в глаза.
- Ты говоришь, что мой брат невелик ростом, но с моей позиции я вижу, что великих здесь не так уж и много.
Кое-где раздался грубый смех.
"Ты, как всегда, права, Катрин",- подумал Питер. Совсем недавно, после баскетбольного матча Келсва - Алое он слушал голодиск, записанный Катрин специально для него. В нем сестра говорила, что, давая волю своему гневу в спорте или других столь же несущественных вещах, он причиняет себе вред и душевную боль. Она говорила, что если он будет не способен сдерживать себя в таких малозначительных ситуациях, то никто и никогда не доверит ему решать более серьезные дела.
Она резко критиковала его привычку швырять в оппонентов всем, что попадалось под руку. Питер внимательно слушал объяснения сестры, учившей его использовать в своем общении такие качества, как известность и ум. Следуя ее советам, он начал с малого и постепенно овладел способностью достигать и сохранять внутреннее спокойствие. С удивлением Питер заметил, что после этого он стал играть качественно лучше, его мастерство заметно возросло.
Хозяин продолжал кричать:
- Твой Виктор гнилая зануда!
- А что это значит? - с усмешкой переспросил Питер.- Ты можешь мне объяснить значение этой фразы?
Хозяин, почти лысый, с бородкой клинышком, делавшей его похожим на козла, опешил. Он открыл рот, но, не найдя подходящего ответа, закрыл его.
- Он не знает,- сообщил Питер сидевшим за столиками,- может быть, у вас есть какие-нибудь соображения?
Кто-то крикнул:
- Это значит, что он сует свой нос в каждую дырку.
- Ну, это на него похоже. Особенно когда он отдыхает, тогда он работает всего лишь над парочкой каких-нибудь проектов в отличие от его обычной нагрузки. Но мне кажется, что тот, кто, как вы говорите, повсюду пытается сунуть свой нос, это человек непоследовательный, о Викторе такого не скажешь.
Хозяин пустил в ход самый главный аргумент:
- Да он своими руками убил собственную мать! Питер сильно побледнел, внутри его нарастал приступ страшной ярости, но он и сейчас смог укротить себя. Пытаясь скрыть волнение, он закинул руки за спину и сцепил ладони на пояснице.
- Господин,- обратился он к козлообразному хозяину как можно спокойнее,- я уверен, что у вас есть доказательства причастности Виктора к тому злодеянию, о котором вы говорите. Предъявите мне их.
- А что ты ему сделаешь?
- Извините, мне не хотелось бы вас обидеть, но если бы вашу мать убили и убийца был вам известен, то наверняка вы бы знали, как надо поступить,- очень тихо и внятно сказал Питер.
- Ну, я-то ведь не Дэвион,- хохотнул хозяин. Питер стоял спокойно, как скала, и никто не замечал, какая страшная борьба происходит внутри его.
- И я тоже не Дэвион, я Штайнер-Дэвион. Как Виктор и Катрин, а еще Артур и Ивонна. Вы насмехаетесь над нами и над нашими чувствами к матери. Даже более того, вы насмехаетесь и над нашей матерью, вы говорите, что она смогла вызвать к себе уважение и любовь своих сограждан, но не смогла добиться того же от собственных детей. Можете болтать что угодно, можете оскорблять моего брата, как вам вздумается, но не советую делать этого в отношении моей покойной матери.
- А что будет, если я оскорблю тебя? Вызовешь полицию и прикажешь отделать меня?
- Нет, я никогда не прошу других сделать то, с чем могу справиться сам.- Питер оперся о перила и заставил себя улыбнуться. Он понимал, что так его возвышающаяся фигура будет выглядеть не столь угрожающе.- Однако у меня есть более приемлемое решение.- И он подмигнул хозяину.- Предлагаю просто выпить.
- С такими, как ты, да еще за здоровье Виктора, я не пью.
- Я предлагаю выпить за свою мать.- Питер почувствовал, что отношение толпы к нему изменилось. Пафос и одновременно шутливость перебранки успокоили людей, все притихли.
- Мое предложение остается.- Питер понял, что пора заканчивать сцену.- Хозяин, всех, кто захочет выпить за мою мать, обслужи бесплатно. Я заплачу.
Несмотря на вызывающий вид хозяина, Питер был спокоен - он нейтрализовал его. Тот сжал кулаки, разжал, сделал так несколько раз и вдруг прорычал:
- Ладно, выпивка за мой счет, вычту из налоговой суммы.
- Э нет,- возразил Питер, поднимая кверху бумажник,- плачу я, из денег, которые мне дают на то, чтобы нанимать телохранителей.
Посетители смеялись и обменивались замечаниями. Вместе с ними смеялся и Питер, хотя и не слышал того, что они говорили. В висках у него стучало, голова кружилась, но он улыбался, широко и весело.
"Невероятно,- думал он.- Как же была права Катрин, это просто фантастика. Что это за состояние? Такого я не испытывал никогда. Ну, конечно, вот оно, настоящее чувство опьянения. Да, мне теперь его хватит надолго, на всю оставшуюся жизнь".
Питер вскочил со стула, вскинул руку и издал громкий крик "У-у-ау!", который тут же был подхвачен остальными.

X

Солярис-Сити, Солярис-7, Маршрут Тамаринд. Федеративное Содружество 25 января 3056 г.
В гостинице "Сезам" в обеденном зале, своей формой и убранством скорее напоминавшем старинную башню, рассаживались владельцы боевых клубов. Кай видел их на экране, установленном в его лифте, и, убедившись, что все владельцы в сборе, он вышел и направился к ним. Сначала он вошел в небольшой холл с зеркалами вместо стен. Пол холла был устлан ковром, разрисованным черными и красными линиями. У дверей лифта линии свивались, но по мере отдаления превращались в полосы и рисунки. Мифологические животные и древние изречения - вся культура Катая отражалась на ковре полосами черного и красного цветов. Из холла, отражаясь в зеркалах, Кай проследовал в обеденный зал по лабиринту, стены которого были украшены разнообразными изделиями из дерева. Искусно вырезанные решетки и тончайшей работы доски с рисунками, выполненными на рисовой бумаге, отделяли Кая от потайных уютных комнат, предназначенных для конфиденциальных переговоров. Светильники висели очень низко, так что все помещение находилось в полутьме, комнатки были совершенно незаметны, догадаться о их существовании можно было только по изредка мелькавшему в стороне золотому отблеску и неяркому красноватому свету.
На пороге зала два дракона изображали перевернутую арку. Хвосты их служили опорой для потолка, такого высокого, что в полумраке его даже не было видно. Раскрытые пасти драконов находились почти у самого пола, на расстоянии трех метров друг от друга.
Проходя между ними, Кай услышал легкое шипение и почувствовал прошедший по телу холодок, но ни то ни другое его не обеспокоило. Все это было частью системы, которая глушила все звуки в царстве Дракона. Никакой шорох или шепот, никакой, даже ничего не значащий разговор или случайно оброненное слово не могли выйти за его пределы, если, конечно, не нашелся бы смельчак, который рискнул бы что-нибудь записать.
Такое могло быть только на Солярисе. Три внутренние стены царства Дракона были декорированы искусственными камнями и напоминали горные пейзажи. Даоистские и буддийские храмы, зажженные свечи и прекрасные орхидеи украшали маленькие гроты и пещеры. На камнях росли миниатюрные деревья, а стекающие горные ручейки и речушки наполняли воздух своим журчанием. Они спускались с затемненной высоты в темные бассейны, изредка освещаемые всполохами яркого света.
Четвертая стена зала была сделана из стекла и открывала панораму на Солярис-Сити. В любом другом городе, где солнце выглядывает из-за облаков хотя бы несколько раз в день, эту больше похожую на пещеру комнату переоборудовали бы в уютное горное местечко и проводили бы в ней детские пикники. На Солярисе же, где облака практически целый день окутывали ее яркие, кричащие огни и где сам город казался прозрачным телом с пульсирующей по нему неоновой кровью, царство Дракона было своего рода Олимпом для тех, кто считал себя хозяевами жизни.
- Добро пожаловать, дорогие друзья,- произнес Кай с осторожной улыбкой, прекрасно сознавая, что собравшиеся в этом зале представляют для него большую опасность, чем даже двое противников на одной арене. Занимая почетное место за массивным столом из черного дерева, он не переставал улыбаться.- Надеюсь, что не доставил вам неудобств, попросив быть моими гостями. Поскольку сейчас моя очередь вести нашу встречу, мне показалось возможным сменить место и пригласить вас сюда.
Маленькая женщина, сидящая слева от него, грациозно улыбнулась ему в ответ и пригубила бокал со сливовым вином.
- Это нечто неожиданное, Кай. Я ожидала, что ты пригласишь нас в "Журавль". Считается, что это лучшее место в Катае.
- Я думаю, вам понравится и здешняя атмосфера, и местная кухня. Во всем районе "Сезаму" нет равного места.- Кай сел за стол.- Владелец этой гостиницы Джордж - давний друг нашей семьи. У него была прекрасная гостиница на Сиане, но война отняла ее у него, и он решил осесть у нас.
- Это еще одно из твоих благотворительных предприятий? - ухмыльнулся мужчина, сидящий за малышкой Фионой Лоудон.- Ты берешься за многое сразу.
- Я уверен, Дрю, что всякая благотворительность должна начинаться с собственного дома.
Кая не удивило, что какой уже раз Дрю Хасек-Дэвион и Фиона садятся рядом. Оба они были уроженцами Федеративного Содружества, хотя назвать Дрю человеком, лояльным Дэвионам, можно было только в порядке шутки. В свою очередь Фиона, женщина проницательная и расчетливая, политикой не занималась. Хотя, возможно, потому и не занималась, что была достаточно умна.
Дрю с большой выгодой для себя использовал это ее качество в политической игре, которую он вел вместе со своим дядей Майклом Хасек-Дэвионом против Дэвионов. Виктор Дэвион часто шутил, что Дрю использует имя Дэвионов как приставку к своей фамилии. "Я разрешил Дрю носить фамилию Дэвионов в память о печальном финале Майкла и в назидание самому Дрю,- говорил принц.- Человек должен помнить, к каким печальным последствиям может привести его чрезмерное увлечение политикой".
Томас Делон, Роджер Тандрек и Уинслоу Киндт замыкали компенсационный комитет Ассоциации владельцев боевых клубов Соляриса. Кай никогда раньше не встречал Киндта, но, поскольку слышал о доброжелательном к нему отношении со стороны Риана Штайнера, ожидал от него враждебных действий. Сейчас он почти дружески разговаривал с Тандреком, и это тоже ничего хорошего не обещало. Ляоисты не переваривали Кая, и им надоело ждать, когда Ву Дэнь Тань распилит его на куски.
Делон, который сидел в дальнем конце стола, выглядел совершенно спокойным. Это несколько удивило Кая, поскольку представители Синдиката Драконов всегда были центром оппозиции Каю и его политике. До сих пор Кай относил это на счет деформированного чувства собственного достоинства, они считали все эти перемещения бойцов проявлением их меркантилизма, а не стремлением реализовать свои бойцовские качества.
"Интересно,- думал Кай, - что ты припас для меня на сегодня, Томас?"
Кай дал знак, и Джордж Янь вместе со слугами начали обносить гостей. За горячим густым супом последовала свинина в сливовом соусе, цыплята по-сезамски, затем принесли говядину в мандариновом соусе. Орехи и бренди завершили обед, где кушанья были выше всяких похвал, а разговоры являлись прелюдией к основной теме.
Когда официанты убрали стол, Кай откинулся на спинку кресла и заговорил:
- Я призываю уважаемых членов компенсационного комитета Ассоциации к порядку и начинаю официальную часть нашей встречи. Мы можем не возвращаться к решениям нашей последней встречи, если, конечно, мистер Киндт как новоприбывший не хочет что-нибудь добавить.
Глядя на Уинслоу Киндта, Кай вспомнил один из своих прыжков на Солярис. Наверное, он тогда выглядел так же. Уинслоу Киндт, длинный и изогнутый, как гороховый стручок, кивнул и поднял к сидящим свое длинное лицо.
- Боюсь, что я тороплю события, но мне хотелось бы сделать несколько замечаний и по прошлой встрече, а также огласить просьбу герцога Риала.
- Прекрасно. Герцог решил снова взяться за дело? Возрождает старый добрый бизнес? - Кай посмотрел на Хасек-Дэвиона.- Так, что ли, Дрю?
- Да, именно старый бизнес, и по этому вопросу мы можем и не голосовать.- Тут его прорвало: - Слушай, Кай, ты серьезно считаешь, что можешь делать что угодно? - Он болезненно сморщился, отчего лицо его тут же стало похожим на морщинистое яблоко.- Зачем тебе понадобилось распространяться на публике относительно сделки о тех нелегально пошитых футболках? Новый Сиртис-Гап предложил хорошую компенсацию и выплатил бы ее, на этот счет у меня нет никаких сомнений. Ради чего ты встрял в это дело и рассказал всем о том, что они сделали? Твои заявления подкосили дело.
Фиона игриво рассмеялась:
- Неужели наш трастовый фонд лопнул? Дрю, какой кошмар!
- Не вижу здесь ничего смешного,- огрызнулся побагровевший толстяк.- Боевые клубы из кожи вон лезут, чтобы заработать прибыль, и я хочу, чтобы мои инвестиции в далекие миры приносили мне постоянный доход, независимо от моих дел здесь. На меня никогда не работали два чемпиона одновременно - да и ни у кого таких нет, кроме тебя.- Глаза Дрю недобро сверкнули.- Кай, ты здорово подрубил фирму, наложив на нее такие штрафные санкции.
- И правильно сделал,- ответил Кай,- потому что это они пытались лишить моих ребят заработка. Когда я увидел, что Новый Сиртис-Гап повсюду торгует товарами с нашей эмблемой, конечно, мне это не понравилось. Сколько раз я проводил переговоры с местными поставщиками спортивной одежды, а кто оплачивал их? Ценотаф, вы-то не дали ничего! НСГ стал конкурировать с моими местными оптовиками. А кто из вас считал, сколько потеряли мои розничные торговцы? - Кай сцепил пальцы и оперся на стол.- И еще, Дрю,- если только подтвердятся слухи о том, что ты получал взятки от НСГ, я тебя разорю в два счета. Ты станешь беднее крысы с заброшенного завода, я тебе это обещаю.
- Ну, конечно, мистер Святоша! Ты что это о себе возомнил? - Дрю стукнул кулаком по столу и, ткнув в Кая пальцем, проговорил: - Ты основал какую-то благотворительную организацию и заявляешь, что часть всех своих доходов вкладываешь туда. Ты также заставляешь делать то же самое и нас. Тебе, может быть, это кажется благородной затеей, не знаю, но мы-то как при этом выглядим? Мы что, твои шестерки? Кстати, если бы НСГ продал свои разработки, твой фонд кое-что получил бы. Тебя называют Стальная Душа и поговаривают, что она защищает золотое сердце. Ну что ж, если ты у нас такой знаменитый и преуспевающий, что ты здесь делаешь, на задворках Вселенной?
- Что я тут делаю? - переспросил Кай.- Учу тебя честности, и поверь мне, эта работенка не из легких.
- Не кипятись, Кай, он отчасти прав.- Роджер Тандрек ласково пригладил свои длинные белесые усы и откинулся на спинку кресла.- Нас восхищает твоя подвижническая деятельность на ниве благотворительности, мы в восторге, мы аплодируем, но говорить о своем милосердии на всех углах, Кай,- это несерьезно. Тебе не кажется, что ты обесцениваешь, опошляешь свою благородную идею? И это не только я говорю, это общее мнение. Ты слишком прямолинеен, Кай, ты считаешь нас кучкой разжиревших коррумпированных рвачей...
Фиона положила свою ладонь на кисть Кая:
- Да, Кай, ты делишь людей на черных и белых.
- Но не все из нас такие богачи, как ты, Кай.- Тандрек угрюмо посмотрел на Фиону, но рыжеволосая красотка не обратила на многозначительный взгляд Роджера никакого внимания.
- Роджер, уж тебя-то я знаю как облупленного. Ты приехал сюда делать деньги, для тебя боец - всего лишь источник затрат и прибылей.
- Это абсурд.- Я прекрасно знаю, что они - люди, и я отношусь к ним как к равным. А Винн Год-дард, так тот вообще мой друг.
Фиона хитро посмотрела на Роджера:
- Его страсть к использованию энергии помогает тебе успешно сводить концы с концами в балансе и скрывать расходы на боеприпасы, точно, дорогой?
- Слушай, Фиона,- огрызнулся Тандрек,- мне надоели твои издевки.- Лицо его из цветущего превратилось в багровое.- Кай, Ву Дэнь Тань - тоже мой давнишний друг. Я знаю всех своих бойцов и хорошо с ними лажу. Но боевой клуб - не романтическая беседка, это бизнес, и его нужно уметь вести. За мной стоят инвесторы, и о них я тоже должен позаботиться.
Кай покачал головой и обратился к сидящим:
- Я думаю только о людях, и мой клуб не менее прибылен, чем любой другой, может быть, даже прибыльнее. Возможно. Но это только потому, что я нашел решение проблем обучения и тренировок.
- Конечно, ты набрал ветеранов войны с кланами.- Дрю явно был расстроен.- Вот где ты нас обскакал.
- А кто тебе мешал сделать то же самое?
- Да, но тогда нам пришлось бы поднимать контрактные суммы.- Тандрек посмотрел на Киндта, покачал головой и укоризненно произнес: - Твой отец не стал бы так вести бизнес.
Кай рассмеялся:
- Да, если бы я был на месте отца, я бы знал о ваших проделках чуть побольше, и тогда я бы проучил вас по полной программе. Как вы не поймете, что ваши ухватки уже не проходят, времена меняются. Вселенная изменилась. Довольно долго Солярис оставался стабильным поставщиком развлечений и постоянного дохода. Мы платим налоги, компании, которые продают наши товары, тоже платят. Вся индустрия была у нас в руках, и мы не знали конкуренции.
Война с кланами изменила существовавший порядок. Теперь любой дилетант, отснявший любую битву, еще представляет для нас серьезного конкурента. Сама жизнь заставляет нас изменять методы работы. Там, в других мирах, нам уже наступают на пятки, скоро будут наступать и здесь, а вы все еще продолжаете жить в своих мечтах.
Кай посмотрел на Фиону:
- Вот она все предусмотрела. Она начала заключать выгодные контракты с бойцами, и они охотно идут к ней, а не к вам. Конечно, и то, что она предлагает, не мед, это всего лишь мелкий шажок, но это уже и не рабство. И не следует думать, что бойцы - это марионетки, нет, они взрослые люди и умеют принимать решения.
- А я и не знала, что ты такой льстец.- Фиона ласково посмотрела на Кая.
- Остальные смотрят на своих бойцов как на скаковых лошадей, забывая, что это люди, которые рискуют жизнью, чтобы вы смогли заработать. Из вас только я один способен оценить степень риска, поэтому стараюсь оплатить его соответственно. И вам тоже придется пойти на такой шаг, иначе конкуренты вас раздавят.
Уинслоу Киндт поднял голову и оглядел присутствующих.
- Я понимаю,- начал он,- что я здесь еще новичок, но думаю, что вы глубоко заблуждаетесь, господин Аллард-Ляо. Согласно Хартии владельцев боевых клубов, документу, под которым стоит и ваша подпись, выходит, что вы нарушили пункт о справедливом вознаграждении и, что хуже всего, продолжаете нарушать его. В связи с этим я предлагаю приостановить ваше членство в комитете и провести расследование всей финансовой деятельности клуба Ценотаф. Предлагаю также передать ваш титул Виктору Вандергриффу из клуба Тигры Ская.
Роджер Тандрек кипел от негодования. Дрю Хасек-Дэвион сидел, безучастно глядя в потолок. Фиона, посмеиваясь, крутила в руках бокал с бренди.
- Что это с вами случилось? - насмешливо произнесла она.- Неужели нащупали ахиллесову пяту? Только замечу, что если уж кому и передавать титул, так это Ву Дэнь Таню, не правда ли?
- Все правильно,- быстро согласился Дрю и ухмыльнулся, показав желтые и мелкие, как у крысы, зубы,- пункт о справедливом вознаграждении нарушен.
Ни один мускул на лице Кая не дрогнул, он продолжал спокойно сидеть. Немного погодя он произнес:
- Не могли бы вы, господин Киндт, объяснить причину вашего предложения?
- Охотно.- Он положил на стол локти и широко расставил пальцы.- Как предлагает Дрю, дело в формулировке пункта. В нем сказано, что при определении вознаграждения бойцов второго эшелона клуба берутся все денежные поступления, вся прибыль, премиальные, инвестиции и прочие поступления.
- Формулировка мне известна,- кивнул Кай,- она гарантирует менее известным бойцам дополнительные заработки от трансляций битв клуба. Мы не только выполняем эти требования, но Ценотаф публикует соответствующие данные ежегодно.
- Это весьма похвально, мистер Аллард-Ляо, но вы также знаете и то, что выплаты лучшему бойцу клуба не должны превышать четырех тысяч процентов от выплат для лучшего бойца предыдущего разряда. Но в вашем клубе эта разница составляет двадцать семь тысяч процентов.
- Понятно,- сказал Кай,- вы включили сюда мою прибыль как владельца Ценотафа и суммы, полученные мной за битвы и за титул чемпиона. Правильно я вас понимаю?
- Абсолютно правильно.- Киндт изобразил на лице фальшивое сочувствие.
- Этот пункт неприменим к доходам владельца, во всяком случае, он никогда не использовался в таком ракурсе,- возразил Кай,- потому что никогда раньше действующий боец не владел клубом. Я согласен, что постановка вопроса заслуживает внимания, предлагаю обсудить все детали на следующей встрече. Постараюсь выработать соответствующие поправки.
- Суть моего предложения не в этом,- продолжал напирать Киндт,- уж коли произошло такое досадное недоразумение, предлагаю приостановить действие лицензии клуба Ценотаф. Возможно, что никаких противозаконных действий в клубе и нет, но я формально обязан внести подобное предложение.
При звуке последних слов Кай повернулся к нему и поклонился. Киндт все очень правильно рассчитал. Он прекрасно понимал, что Кай и Фиона будут скорее всего голосовать "против", но остальные четверо проголосуют "за". Таким образом, большинство в две трети голосов обеспечено, его предложение пройдет, и деятельность Ценотафа будет приостановлена. А дальше все пойдет

Предыдущая страница 9 Следующая страница


Цена риска 10

как по маслу. Кай лишится титула чемпиона на два месяца, до следующей встречи владельцев клубов, за это время Тандрек, Хасек-Дэвион и другие представят план промежуточного турнира, который комитет по проведению чемпионата скорее всего одобрит, и он пройдет без участия не только Кая, но и бойцов Ценотафа. "Вот он куда клонит,- лихорадочно думал Кай,- неужели нет никакого выхода? Да нет, есть".
- Так что же хочет от меня герцог Риан?
- Он хочет того же, что и остальные, чтобы и другие также имели шанс стать чемпионом. До вашей битвы на подтверждение звания осталось два месяца. Вам предлагается через месяц встретиться с Виктором Вандергриффом, а вообще, две битвы в течение двух месяцев - это не так уж сложно.
"Постелено мягко.- Кай уловил весь смысл предложения.- Риан хочет компенсировать все свои затраты по покупке Унтракса за счет прав Кая давать рекламу. Нет,- ответил себе Кай,- так дело не пойдет. Но что сейчас случится? Как будут голосовать владельцы? Если половина присутствующих проголосует "против", предложение снимается, но кто, кроме Фионы, проголосует за меня? Нужно еще раз все взвесить.- Кай пристально оглядывал присутствующих.- Если я не соглашусь, то лишусь титула чемпиона и деятельности моего клуба будет нанесен серьезный ущерб, но если я соглашусь на такое унизительное предложение, то это ударит по моему престижу и делам клуба еще сильнее. Виктора Вандергриффа я разделаю, но весь вопрос в том, что, соглашаясь, я практически начинаю плясать под дудку этого интригана Риана".
- Приступаем к голосованию,- твердым голосом произнес Кай.- Я отклоняю предложение. Кто "за"?
- Я поддерживаю.- Киндт откинулся на спинку кресла и со злорадной насмешкой предвкушал результат. Кай кивнул:
- Для голосования у нас существует два слова, господин Киндт. Итак?
- Да.
- Вы, господин Тандрек?
- Да.
- Я, Кай Аллард-Ляо, говорю "нет". Ваша очередь, госпожа Лоудон.
- Нет.
- Господин Хасек-Дэвион, ваше решение?
- Да.
Кай посмотрел на Томаса Делона:
- За вами решающее слово, Томас. Мы слушаем вас.
- Нет. Я голосую против предложения,- невозмутимо ответил тот. Киндт, Тандрек и Хасек-Дэвион обалдело смотрели на Томаса.
- Трое "за" и трое "против",- сказал Кай,- таким образом, предложение отклоняется.
- Вношу предложение закончить наше собрание.- Фиона, улыбаясь, смотрела на Кая.
- Поддерживаю,- озорно подмигнув Фионе, произнес Делон.
Троица заговорщиков проголосовала "за", чтобы совсем не потерять лица. Встреча закончилась, присутствующие встали и направились к выходу. Фиона шла первой, за ней, еще не совсем оправившись от удара, плелись трое ее приятелей. В зале оставались только Кай и Томас Делон.
- Что за черт! - Кай посмотрел на Томаса.- Мне показалось, что именно ты все это и затеял.
- Да нет,- спокойно произнес Томас,- идея принадлежала не мне. Но не скрою: до последнего момента мне она тоже казалась привлекательной, и я бы, безусловно, поддержал ее, хотя лично мне импонировала твоя смелость, когда ты отверг предлагаемую сделку.
- Тогда почему ты проголосовал "против"? Делон рассмеялся:
- Кай, ты совершенно прав. Вселенная изменилась. В районе Кобе сейчас находится высокий гость, точнее, гостья, которая изъявила желание находиться в твоей ложе во время битвы и считает твое приглашение большой честью для себя.
"Это Оми!"
Кай посмотрел на Томаса:
- Передай, пожалуйста, ей мою глубокую признательность.
Делон встал и подвинул кресло на место.
- Ей также очень нравятся твои мысли относительно будущего Соляриса. Я разговаривал с ней, и она открыла мне глаза на многое.- Делон улыбнулся.- Выступления на стороне Киндта и Хасека-Дэвиона, использование их ухваток не принесут их сторонникам ни денег, ни уважения. И ко всему прочему мне просто захотелось позабавиться, посмотреть, как вытянутся их физиономии. Ну а если уж говорить серьезно, то мне тоже нравятся вводимые тобой перемены, и я не против того, чтобы они шли чуточку быстрее.

XI

Цюрих, Маршрут Сарна. Федеративное Содружество 4 февраля 3056 г.
Дейра Лир сняла стетоскоп и ласково взглянула на маленького мальчика. Тот сидел, болтая ногами, на коленях своей матери. Дейра посмотрела на женщину:
- Думаю, Джимми скоро поправится, у него небольшая простуда, скорее всего вызванная аллергией.
Дейра повернулась к экрану компьютера, висящему на стене зала для общего осмотра пациентов.
- В прошлом и позапрошлом годах у него уже были случаи аллергии. Вы никогда не замечали, что у него начинается насморк и текут слезы, когда он подходит к цветам?
Мать мальчика во время приема все время улыбалась чему-то. Она обняла своего сына и радостно проговорила:
- Спасибо, доктор, большое спасибо.- Она снова обняла мальчика.
В ответ Дейра тоже улыбнулась. Ей было ясно, что мать ничего не понимает из того, что она говорит. Подойдя к двери кабинета, она открыла ее и позвала:
- Анна, подойди сюда на минутку. Показалась Анна Томпсон:
- Вы звали меня, доктор?
- Помоги мне, пожалуйста, скажи ей,- она показала на сидящую женщину,- что простуда у ее сына связана с аллергией на какие-то местные растения. Пусть скажет, какие цветы растут возле их дома.
Анна кивнула, тряхнув кудряшками волос.
- Хорошо, я спрошу ее об этом, а что еще?
- У мальчика ничего страшного, обычный насморк, осложнений я не вижу, но если ему вдруг станет хуже, пусть немедленно придет ко мне.- Дейра вытащила из кармана рецептурный бланк и быстро написала на нем: "Антистамин - четыре раза в день перед едой".-Если возможно,-добавила она.-Через пару недель все должно пройти, но если и после этого у него будет течь из носа, пусть приходит на прием: То же самое пить и в случае, если у него вдруг разболятся уши. Анна улыбнулась:
- Я знаю.
- Спасибо тебе.- Дейра слабо улыбнулась. Анна поморщилась и вывела женщину из кабинета. Дейра помахала им вслед и в изнеможении оперлась о косяк. От каждодневного стояния ноги у нее болели, а в глазах чувствовалась резь. У Дейры не было никаких сомнений, что и на нее действует какой-то запах, от которого местные жители постоянно чувствуют удушье, но к общему недомоганию прибавлялась и хроническая усталость.
- Вы плохо выглядите,- обернувшись, сказал Рик Брэдфорд, намыливая руки.- Хотя, впрочем, в дни, когда свирепствует "чума духов", все выглядят не лучше.
- Чума духов? - Дейра удивленно подняла брови. Вытирая руки бумажным полотенцем, Брэдфорд Кивнул:
- У местных жителей есть довольно стройная теория существования, и духи занимают в ней особое место.
- Ну, это я поняла по вашим предыдущим рассказам.- Дейра положила стетоскоп в карман халата и тоже направилась к раковине.- С изнасилованиями мне понятно, а что же представляет собой "чума духов"?
- Чжанчжень де гуани атаковали грузовик, перевозивший боеприпасы и горючее на передовую патрульную базу. Сообщалось, что погибло четверо нападавших и пятеро солдат. Мы тогда дежурили в ночную смену, и нам привезли двоих раненых. У них не было ничего особенного, так что мы их быстро подлатали, но я хотел сказать совсем не об этом.
Цюры верят, что духи мужчин, умерших насильственной смертью, могут заново войти в любое живое тело, чтобы затем отомстить своим убийцам. Эти духи - как говорят местные жители - бродят по свету в поисках подходящего тела. Они очень сильные и могут лишить человека его души, если она окажется слабее духа. Духи входят в тело через любое отверстие и начинают борьбу с душой человека, и это вызывает в нем лихорадку.
Дейра вымыла руки, локтем закрыла кран и сказала:
- Сопли из носа, кашель, понос, жжение во время мочеиспускания, даже заражение от пореза - все можно списать на счет проникновения духа, так, что ли? - Она вытерла руки бумажным полотенцем.
- Совершенно верно.- Брэдфорд посмотрел на стену кабинета, где висело расписание приема Дейры, и вычеркнул из него недавнюю пациентку Дейры.- Цюры считают нас предельно бездуховными людьми, поэтому все, что с нами связано, противно им, но противно и духам. Вот они и приходят сюда в надежде изгнать дух нашим видом и видом нашей аппаратуры. В случае, если и это не помогает, тогда за дело берется опытный изгнатель духов - экзорсист. Он священнодействует над больным около двух с половиной недель...
- Как раз столько времени и нужно, чтобы все прошло,- вставила Дейра. Брэдфорд засмеялся:
- Да, как правило, это совпадение сбивает с толку научных мужей.
Дейра пожала плечами:
- Я работала на полдюжине самых различных миров и всякого насмотрелась. Видела болезни, которые в одном месте вызывают панику, а в другом на них обращают меньше внимания, чем на легкую простуду. У меня были пациенты с аллергией на животных и растения, никогда не существовавшие на их планете. Приходилось также слышать и о местных способах лечения заболеваний, которые считаются бичом в мирах, отстоящих от них на сотни световых лет. Так что, может быть, цюры и правы, кто знает.- Дейра подошла к расписанию.- У меня на сегодня все, если только вы мне не подкинете кого-нибудь из своих болящих.
- Да нет.- Рик тоже смотрел на расписание.- Бундао едва ли придет, а Лангкуоки находится на обследовании, так что вы полностью свободны. Идите, берите Дэвида и дайте нам с Кэрол уйти пораньше и подольше побыть дома, нам все равно придется возвращаться сюда.
- Спасибо, Рик.
Дейра прошла через приемную в свой маленький кабинет, сняла халат и повесила его на крючок у двери, затем подошла к своему столу и просмотрела поступившую за день почту. Выбрав голодиск с медицинским журналом, она положила его в карман жакета и выключила свет.
Из кабинета, предназначавшегося для директора центра, Кэрол Брэдфорд удалось сделать прекрасное уютное место для отдыха. Стены комнат были оклеены веселенькими обоями и всевозможными плакатами. На одних изображались персонажи головидов, на других - красочные таблички с азбукой и арабскими цифрами. Отдельно висели картинки с витиеватыми катайскими иероглифами.
В двух комнатах стояли парты и лежало множество самых разных игрушек, третья комната, покрытая ковриками, служила спальней, в четвертой, крошечной, комнатке находился офис самой Кэрол, где помимо стола всегда находились поступающие посылки и чьи-то забытые вещи. Кэрол как раз выходила из нее и, увидев Дейру, приветливо помахала ей:
- Привет, Дейра, у Дэвида для тебя есть сюрприз. Услышав голос Дейры, Дэвид выполз из-за горы кубиков и побежал навстречу матери. Он обхватил ее руками и, широко улыбаясь, крикнул:
- Ванъан макуан.- Увидев, как удивленно Дейра заморгала глазами, он перевел: - Это значит "привет".
Дейра тоже улыбнулась, частично из желания польстить мальчику, а частично потому, что за ними пристально наблюдала Кэрол. Дейра присела, отчего ее сумка скользнула с плеча, упав на пол, и обняла сына. Затем она отстранила его и внимательно осмотрела надетую на Дэвида майку.
На майке был вышит боевой робот, красивый и романтический,- таким его рисуют в мультиках. Рядом с роботом стоял человек, это был Ларри Акафф. Дейра не знала Акаффа, но узнала тип робота, это был "Молот войны". С содроганием она вспомнила, как такие машины, чей вид в реальной жизни очень отличается от идиллических рисунков, рушили города в дни войны.
- Кэрол,- осторожно начала она,- откуда у Дэвида такая футболка?
- Ты знаешь, тут у нас случилась неприятность. Дэвид весь промок, и я дала ему надеть майку из последней посылки БФЦ.- Темноволосая Кэрол улыбнулась.- Дэвиду понравилась футболка с Йен Ло Ванем, но у нее большой размер, так что пришлось надеть эту. Дейра почувствовала, как к ее горлу подступает комок.
- Йен Ло Вань, ты говоришь?
- Да,- равнодушно отвечала Кэрол,- но ты не волнуйся, Дейра, у нас еще есть майки. БФЦ совсем недавно прислал нам целую уйму детских вещей. Двоим ребятам постарше достались майки с Йен Ло Ванем, и Дэвиду они очень понравились. Мне кажется, это будущий художник,- та, которую он выбрал, наверное, самая яркая.
Дэвид посмотрел на мрачное лицо матери и спросил:
- Мам, что случилось?
- Ничего, дорогой.- Она попыталась улыбнуться и обняла его.
- Дейра, с тобой все в порядке? - Голос Кэрол, почувствовавшей неладное, звучал взволнованно.
- Все нормально, Кэрол,- как можно спокойнее сказала Дейра.- Все в полном порядке.- Она встала, держа Дэвида на руках.- Послушай, Кэрол, я очень благодарна тебе за все, что ты для меня делаешь, и знаю, что ты ничего плохого и в голове не держала, но ты знаешь... В общем, я пытаюсь оградить Дэвида от всех этих вещей - роботов, оружия, войны, ну, ты меня понимаешь?
Кэрол озадаченно смотрела на Дейру:
- О Господи, прости меня, Дейра, я и не подозревала. Рик сказал, что ты была на войне. Конечно, нам всем не нравится война, но чтоб до такой степени. Хорошо, Дейра, извини, прошу тебя.
- Прости меня, Кэрол, ты ни в чем не виновата, ты не знала о моем отношении к этим вещам, не переживай так. Не будем устраивать трагедии из-за пустяков, в конце концов, ничего страшного не случилось.- Дейра еле сдерживалась, чтобы не наброситься на Кэрол с упреками.- Я постираю майку и отдам тебе завтра.- Она попыталась улыбнуться, и почувствовала некоторое облегчение.- Дэвид быстро растет, и многие вещи становятся ему просто малы. А завтра я дам ему с собой еще одну рубашку, на всякий случай.
- Да, конечно, какой разговор, Дейра.- Кэрол погладила малыша по голове, помогла Дейре поднять с пола сумку.- Поверь мне,- продолжала она,- я очень расстроена. Мы не разрешаем присылать сюда игрушки, связанные с войной, а об одежде я как-то не думала. Я всегда на одежду смотрела только как на необходимую вещь, и что там на ней нарисовано, меня никогда всерьез не волновало, лишь бы было красиво.
- Ничего, до завтра Дэвид забудет сегодняшний эпизод.- Дейра погладила руку Кэрол и обратилась к сыну: - Правда, Дэвид?
- Правда,- охотно согласился Дэвид, энергично кивнув.
Дейра и Кэрол посмотрели друг на друга и рассмеялись.
- Ну что, до завтра, Кэрол? - сказала Дейра.- А то, что ты не принимаешь игрушки, связанные с войной, это прекрасно.- Она поставила Дэвида на ноги и взяла его за руку.- Этому БФЦ следует тоже подумать о том, какую одежду нам можно присылать, а какую нельзя.
- Да? - изумилась Кэрол.
- Если это благотворительная организация, то...- Дейра внимательно смотрела на удивленное лицо Кэрол.- Я что-то не так говорю? - забеспокоилась она.
- Дейра, дорогая, но БЦФ - это благотворительный фонд боевого клуба Ценотаф. Находится он на Солярисе, и возглавляет его Кай Аллард-Ляо. Это они оплачивают все наши счета и платят за нашу работу. Ты разве этого не знала?
Таркад, Район Донегала. Федеративное Содружество
Виктор Дэвион потирал руки, слушая окончание доклада Курайтиса о поведении Питера на Лионе. "Это фантастически приятная новость,- думал он,- один Бог знает, как долго я ждал ее. В свое время я назначил Питера командовать милицией Ская, поскольку это единственное место, где он не может принести большого вреда. Никогда бы не подумал, что он способен так вести себя в экстремальных ситуациях". Голубые проницательные глаза принца подозрительно осматривали Курайтиса.
- Именно так все и было? - спросил Виктор, не совсем веря докладу.
Курайтис никогда не отвечал сразу, но Виктор давно разобрался в этом человеке и знал, что его медлительность в ответах не является следствием попыток приукрасить их. Он всего лишь в очередной раз вспоминает все факты и сопоставляет их. Виктора так и подмывало рассмеяться, но он заставил себя даже не улыбнуться. Наконец Курайтис произнес:
- Возможна неточность в передаче некоторых фраз, но факты бесспорны.- Курайтис вдруг погрустнел.- Доклад пришел так поздно, поскольку кто-то посчитал, что сообщения о волнениях на Скае должны передаваться немедленно, и доклад пошел во вторую очередь. А этот инцидент с Питером, возможно, мог иметь большие последствия. Не исключено, что это была заранее спланированная акция, вслед за которой намечалось проведение беспорядков. Да, на Лионе неспокойно.
Виктор поднялся с кресла и стал ходить вдоль стены. Он посмотрел под ноги и увидел, что от его хождений на ковре уже образовалась полустертая полоса. Он хорошо помнил, что основную массу неприятностей доставлял ему Скай и близлежащие к нему миры. Именно оттуда Риан начал расшатывать его империю, медленно, но верно ведя к восстанию.
- До восстания пока дело еще не дошло,- говорил он тихо,- но только пока. Поразительно, те, кто забывают историю, обречены на ее повторение, но те, кто слишком хорошо ее помнят, черпают из нее силы для борьбы.
Курайтис коротко кивнул, давая понять, что он все понял.
- Герцог Риан Штайнер направляется на Солярис, поэтому у него не будет возможности успокоить взбунтовавшиеся массы и тем приобрести влияние, так же, как он сделал это двадцать лет назад.
- Именно подобный шаг и доказывает, что за всей этой кухней стоит он.- Виктор остановился и посмотрел на Курайтиса.- В три тысячи тридцать четвертом году сепаратистское движение на Скае было разгромлено. Со смертью герцога Альдо Лестрейда его организация распалась, поскольку у них не было достойного продолжателя - герцог не оставил преемника. Лидеры помельче тут же перегрызлись между собой, расселись по своим мирам и эпизодически лупили друг друга.
Риана подобрал противник моей бабки, некто Алессандро Штайнер, у него была мечта подмять под себя остатки организации Лестрейда. У него действительно были некоторые возможности для этого, но он не преуспел в своем предприятии, поскольку сторонники Лестрейда, его соратники считали Алессандро чужаком. На них не произвели впечатления его военные заслуги, но после того, когда он в переговорах с моим отцом убедил того не уничтожать повстанцев Ская, его популярность резко повысилась.
- Вы хотите сказать, что история повторяется? - стараясь ухватить суть, спросил Курайтис.- Нынешняя ситуация повторяет ту, имевшую место в тридцать четвертом году?
- Именно так, любезный мой Курайтис. Отдаю должное вашей сообразительности, и слушайте дальше. Если бы Риан уже сейчас не контролировал ситуацию, ни на какой Солярис он не поехал бы, а оставался на месте и всеми силами пытался ухватить нити управления. Риан не дурак и доподлинно знает, что для того, чтобы тебя считали лидером, нужно только определить, куда хочет идти и куда идет толпа, а определив, забежать вперед. В вопросах управления толпой главное - это быть восприимчивым и проницательным человеком, хорошо чувствовать настроение толпы.- Виктор вздохнул и пригладил волосы.- Уезжая на Солярис, Риан, во-первых, обеспечивает себе полное алиби, а во-вторых, попадает в центр внимания и получает практически неограниченную возможность проповедовать свои взгляды. Он, конечно, предполагает, что я допущу ту же ошибку, которую сделал мой отец, и отзову войска. Риану понравилось бы кровопролитие, но я его не допущу. В этом смысле то, что ты прочитал мне о Питере, снимает с меня дополнительную головную боль. Слава Богу, что хотя бы он не подкидывает мне забот.
- Но протесты на Лионе носили характер вполне мирный, и местная полиция без особого труда его погасила.
- Радуйся этому. Насколько я понимаю, никаких связей Риана с событиями разведка не обнаружила?
- Нет,- ответил агент,- Риан чертовски осторожен. Сотрудники ЭЛРАЗа в свое время напичкали его офис самой разной аппаратурой, но его люди смогли вычистить почти все, и теперь информации из его офиса практически нет. Я полагаю, что он разработал какую-то систему знаков для общения со своими сотрудниками, во всяком случае, оставшееся оборудование ничего не фиксирует.
- У нас нет никого в его окружении? Курайтис поглядел на принца, и Виктор заметил, как на его лице мелькнула едва заметная улыбка.
- Есть один человек, и достаточно близко, но мы не успели сделать его помощником Риана, он нашел некоего Свена Ньюмарка. Сейчас секретариат имеет нескольких своих агентов в расалхагской общине и отрабатывает легенду для одного из них в качестве помощника Ньюмарка. Думаю, Ньюмарк схватит наживку.
- Похвально.
- Во всяком случае, поездка Риана на Солярис дает нам такую возможность.- Курайтис встал, сложил руки за спиной.- Одного из тех, кто помогал очистить офис Риана от оборудования, установленного ЭЛРАЗом, зовут Квентин Кларк. Очень давно он работал ничтожным клерком в нашем аппарате и знает некоторые хитрости. И вот когда Риан собирался отправляться на Солярис, этот Квентин Кларк подобрался к нескольким банковским счетам и очистил их. Он зажил припеваючи, но подзабыл уплатить налоги, и мы намекнули ему об этом. Он сразу согласился работать с нами, и мы долго решали, где установить аппаратуру - там, у него в офисе, или на Солярисе, и пришли к выводу о необходимости установить ее в его офисе, так надежнее.
- Молодцы! Так мы быстрее получим данные о причастности Риана к событиям на Скае. Но больше мне хотелось бы, чтобы во время своего пребывания на Солярисе он хотя бы полслова сказал об убийстве моей матери.
- Думаю, этого не случится. Строго говоря, я не думал, что он вообще совершит такую ошибку.
Виктора передернуло, и он переспросил Курайтиса:
- Ты называешь это ошибкой?
- Да,- коротко ответил он.- Но я имею в виду его поездку на Солярис. Это очень опасное место, возможны любые печальные неожиданности, которые

Предыдущая страница 10 Следующая страница


11 Майкл Стакпол

легко потом назвать несчастным случаем.
- Понятно.- Голос принца звучал твердо. Он посмотрел на мгновенно изменившегося Курайтиса. Обычно сдержанный и спокойный, Курайтис напряженно смотрел куда-то вдаль, а в его бесстрастном тоне сквозила плохо скрываемая угроза. Виктор вспомнил, как на Солярисе они нашли и арестовали убийцу его матери. И произошло это, как всегда, неожиданно. Началось с того, что Фу Тэнь растратил большую сумму клуба Ценотаф и стал готовить убийство Кандаче Ляо, чтобы Кай потом мог занять трон Святого Ива. Фу лихорадочно искал исполнителя и случайно вышел на убийцу Мелиссы, который согласился взяться за предложенную работу. Во время подготовки к ней его и схватил секретариат разведки.
Виктор никогда не желал зла Кандаче Аллард-Ляо, но искренне желал бы видеть на ее месте Кая. За год знакомства с Каем во время учебы в военной академии и затем уже во время войны с кланами Виктор понял, насколько силен Кай, не как солдат, а как умелый стратег и замечательный тактик.
Виктор покачал головой:
- Ты знаешь, Курайтис, насколько все было проще и лучше, если бы Кай не бездарно торчал на Солярисе, а находился здесь, с нами. Это замечательный человек, скажу тебе. Для него не существует безвыходных положений, неразрешимых ситуаций. Если бы он захотел, то стал бы великолепным политиком. Мне не стыдно признаться, но он бы увидел десяток путей уничтожить Риана там, где я их совсем не вижу.
- Если он таков, каким вы его описываете, то нам повезло, что он находится на Солярисе,- невозмутимо ответил Курайтис.
- Потому что туда нацелился Риан? - Виктор наклонил голову и осмотрел Курайтиса.- Да, возможно, ты и прав. Риан может затеять какую-нибудь возню, а это не понравится Каю... Что ж, в этом есть резон. Кстати, о Солярисе и той битве Кая. Нефритовые Соколы уже получили разрешение присутствовать на ней?
- Ком-Стар пока не дал окончательного ответа. Подкомитет по международным отношениям наследных государств жаждет получить свидетельство, что Нефритовые Соколы являются политическим, а не военным объединением. Также они хотят установить на Солярисе консульство. Но это не самое основное, весь сыр-бор разгорится, когда блок Скал узнает, что Нефритовые Соколы будут пролетать по их территории. Вот тут-то весь скандал и начнется.
Принц молча смотрел на Курайтиса.
"Все, что мне нужно сейчас,- думал он,- это чтобы Риан знал, что именно я разрешаю клановцам пролетать в воздушном пространстве Ская к миру, находящемуся за линией, установленной договором Ком-Стара".
- Нужно попросить главу наследных государств детально прояснить мне ситуацию с Нефритовыми Соколами,- обратился принц к Курайтису.- Он согласится: старый лис любит покрасоваться на публике.
Вдруг до Виктора дошло, что ему не следовало давать Курайтису понять, что он догадался о смысле его многозначительной фразы относительно Кая.
- Ты что-то говорил о Кае?
- История кишит примерами о правителях, изгнанных со своего трона смышлеными помощниками,- полузакрыв глаза, отвечал Курайтис.- Если Кай в точности соответствует той характеристике, которую вы ему даете, держать его поблизости от себя небезопасно.
Виктор возмущенно покачал головой:
- Здесь, Курайтис, ты меня недооцениваешь. Да и о Кае ты напрасно думаешь так плохо. Он не политик, хотя некоторый опыт приобрел и на Альине, и на Солярисе. Конечно, я допускаю, что он мог им стать, он приобрел известность и стал отчасти самоуверен, но, насколько я могу судить, он еще только пробует себя.
Курайтис сложил руки на груди.
- А что произойдет, когда ему надоест пробовать на Солярисе, когда он поймет, что для его экспериментов нужен уже больший масштаб? Тогда он сможет стать профессиональным политиком и пойти против вас.
- Кай дважды спасал мне жизнь. Один раз на Туаткроссе, другой - на Альине.- Виктора взбесила подозрительность Курайтиса.- Ты что, хочешь, чтобы я сомневался в лояльности тех, кто спасает мне жизнь?
- Как Гален Кокс?
- Ты что хочешь сказать? - Виктор грозно посмотрел на Курайтиса.- Галену я также обязан жизнью, неоднократно он предостерегал меня от опрометчивых поступков. Он самый близкий мой друг.
- Но его здесь нет.
- Потому что я послал его сопровождать Катрин в ее полете на Арк-Ройял и на Солярис.- Виктор пристально вглядывался в лицо Курайтиса, пытаясь выяснить, куда он клонит, что у него на уме.- Я доверяю Галену абсолютно.
Агент службы безопасности стоял с каменным лицом.
- А вам приходило в голову, мой лорд, что сейчас Гален Кокс находится вне пределов вашей досягаемости?
- Он находится вместе с моей сестрой.
- А ее имя также стоит в списке.
Проклятый список! В результате расследования смерти матери удалось заполучить убийцу, но остался неизвестен инициатор, тот, кто заказал убийство. В процессе расследования был составлен список лиц, имевших приглашения посетить Мелиссу в тот вечер, но по каким-либо причинам не присутствовавших на приеме. Все те, кому приглашения достались либо от друзей, либо от родственников, были проверены и чисты.
Первым среди тех, кто не пришел, стояло имя Риана Штайнера, и это давало Виктору основания подозревать его в причастности к убийству. Последующие события показали, что Риану была очень выгодна смерть Мелиссы: она сплачивала Солнечную Федерацию и Содружество Лиры. С ее смертью этот союз распался. В последующей затем войне с кланами Содружество Лиры пострадало больше, чем Солнечная Федерация, оно потеряло почти четверть своей территории. Этот факт и возможная повторная агрессия со стороны кланов многих лиранцев настраивали против Дома Дэвиона, и Риан умело использовал их озлобленность и страх в свою пользу. Он накапливал политический и моральный капитал, его целью было завладеть троном Лиранского Содружества.
Вторым в списке шел прецентор Мартиал Ком-Стара Анастасий Фохт. Виктору не верилось, что Фохт может быть замешан в таком злодеянии, хотя как раз фактическая монополизация межзвездной коммуникационной сети и помешала нащупать нить, связывающую убийцу с патроном. Но Виктор отметал все подозрения против Фохта, ведь благодаря усилиям Мелиссы Штайнер-Дэвион во Внутренней Сфере установилась стабильность, а Ком-Стару перед лицом возможного вторжения кланов только этого и было нужно.
Третьей в списке стояла Катрин. Виктору и в голову не приходило заподозрить свою сестру. Мелисса умела внушать к себе любовь, и прежде всего со стороны своих детей. В этом смысле Катрин даже превосходила всех остальных. Никто не заставил бы Виктора поверить в причастность Катрин к убийству, если бы не маленькая деталь - она все-таки не пошла на прием, несмотря на общеизвестную любовь к матери и столь же печально известную страсть ко всякого рода вечеринкам.
- Так ты думаешь, она все-таки приложила руку к смерти моей матери, Курайтис?
- Я всего лишь сыщик, я взвешиваю возможности и выбираю наиболее вероятную из них.- Агент пожал плечами.- Ее телохранитель сообщил, что в тот день ваша сестра рано легла спать, и он не решился разбудить ее. Правда, такое с ней случалось и раньше, и если бы ваша мать не умерла в тот вечер, отсутствие сестры мало кто заметил бы.
- Но она действительно могла уснуть, черт побери!
- В данной ситуации случайность играет против нее.
Виктор согласно кивнул. Его собственное имя стояло в списке четвертым, и его недруги в средствах массовой информации частенько намекали на его возможную причастность к злодеянию. Масла в огонь добавлял и тот факт, что именно он оказался рядом с отцом на Новом Авалоне как раз в то время, когда у того вдруг случился сердечный приступ. Кое-кто попытался представить его в роли убийцы своих родителей.
- То, что имя Катрин находится в списке, не дает мне оснований подозревать Галена в нелояльности,- сказал Виктор.- Я доверяю Галену и хочу, чтобы ты знал об этом.
- Я знаю, мои люди докладывают мне не о нем, а о вашей сестре.- В голосе Курайтиса послышались загадочные нотки.- Вы ведь именно этого и хотите, не так ли?
- Своих врагов я выбираю сам - это моя прерогатива.
- А я стараюсь, чтобы ваши враги не отняли у вас жизнь,- и это моя работа.
Виктор посмотрел на свой хронометр:
- Ты прекрасно справляешься с ней.
- Пока справляюсь,- уверенно согласился Курайтис.
- Прекрасное и очень своевременное уточнение. Через несколько минут я должен быть на важной встрече. Эти реформисты тюрем с ума посходили, они становятся опасны. Сначала они требуют для заключенных отпуска, затем свободного выхода на работу, а теперь хотят заменить тюремное наказание домашним арестом. Как ты думаешь, все эти вопросы могут касаться службы безопасности?
- Никоим образом.
Виктор недовольно заворчал, снова посмотрел на хронометр и, будто вспомнив что-то, снова обратился к Курайтису:
- Кстати, Курайтис, когда Катрин с Галеном прибывают на Солярис?
- Сейчас они находятся в пределах системы, а прибывают на следующий день после прилета герцога Риана.
"Не сомневаюсь, что Катрин постарается сделать из своего прибытия целый спектакль, очарует публику и затмит Риана",- размышлял Виктор, готовясь к встрече. На нем были голубого цвета брюки, теперь он надел в тон к ним официальный мундир. Левую половину его груди украшали с полдюжины медалей, золотой аксельбант спускался с левого плеча. Его правое плечо украшал крест Лиранской гвардии. Строгий бант указывал на принадлежность к элитному батальону.
Выбранный Виктором неброский простой платиновый браслет свободно сидел на руке, слегка спускаясь,- так их носят колдуны. Он вдруг осознал, что браслет и точно был волшебный, он давал его обладателю власть и делал объектом поклонения. "И еще ответственности,- думал Виктор,- того самого качества, которое типы вроде Риана не хотят замечать; своей наградой они считают войну".
- Вот ради этого Риан готов убить меня.- Виктор посмотрел на Курайтиса, беря в руки корону.- Интересно, если ему предложить стать правителем и тут же умереть, он согласится?
- Думаю, он найдет приемлемый выход,- ответил Курайтис.
- Не исключено.- Виктор подбросил корону в воздух, ловко поймал ее, повертел вокруг пальца и неожиданно спросил: - Курайтис, а что с тем человеком в лепрозории на Поулсбо?
Агент ответил своим бесстрастным голосом:
- Перелом ноги у него зажил, сейчас он проходит период реабилитации. Система изолирована, так что можно считать, что он находится в электронном карантине. Своих источников он не раскрывает, но, скорее всего, хозяина он не знает так же, как, впрочем, и хозяин не знает его. Он раздражителен, держится высокомерно, даже агрессивно, но в общем он в порядке, только ему не нравится место, где он находится.
- Тоска по дому?
- Возможно.
- Но мы же с тобой гуманисты, Курайтис,- принц осуждающе посмотрел на своего советника,- и не должны допускать, чтобы человек страдал.- Виктор надел корону.- Введите в его систему все данные о Солярисе на сегодняшний день. Я хочу, чтобы он был готов к тому моменту, когда мы в полном соответствии с требованием реформаторов тюрем и иных пенитенциарных заведений разрешим ему свободно выйти на работу.

XII

Лепрозорий "Милость Божья", Поулсбо Периферийный Маршрут. Федеративное Содружество 8 февраля 3056 г.
Убийца понимал, что, если будет знать, какой сегодня день и какое число, он вполне сможет определить, на каком из миров находится. Т-образная камера пятиметровой высоты, в которой он находился, была выкрашена в белый цвет, и две яркие лампы горели в ней круглосуточно. Окон не было, и время суток убийца определить не мог, хотя, если бы даже и мог, это ему мало помогло: некоторые миры в пределах Федеративного Содружества вращались столь быстро, что уследить за сменой дня и ночи и просчитать дни было все равно невозможно.
Все необходимое убийца получал из окошка, расположенного в двери камеры. Про себя он решил, что дверь указывает на север. Напротив нее, на южной стороне, находились кровать и все, что нужно для туалета. Он знал, что комната напичкана прослушивающей аппаратурой и видеокамерами и те, кто его здесь держал, ежедневно наблюдали за ним, пытаясь отследить малейшие изменения в его поведении. Но изменений не было, каждый день проходил так же уныло и однообразно, как и предыдущий.
На стенах комнаты было установлено по кронштейну, и все они имели разное назначение. Любимой стеной убийцы была западная, там находился тренажер, к которому он подходил, испытывая почти экстатический восторг. Тренажер для него стал почти религиозным символом, вернувшим ему способность ходить даже не прихрамывая. Хирурги, делавшие операцию, оставили на его правом бедре еле заметные шрамы, но убийцу это мало беспокоило, главное - они вернули ему способность ходить.
На столе возле тренажера стоял компьютер. С улыбкой убийца отметил, что это была та же модель, с помощью которой он привел в действие бомбу, убившую Мелиссу Штайнер-Дэвион. Только в нем не было модема, но зато дисковод на десять оптических дисков и объем памяти в сто пятьдесят гигабайт обеспечивали ему доступ к самой разнообразной информации, а громадный экран и клавиатура позволяли пользоваться компьютером даже во время его ежедневных двухчасовых тренировок.
Он подошел к компьютеру и включил его. Экран загорелся, погас и снова загорелся. Появился девиз секретариата разведки Федеративного Содружества, и затем компьютер начал обычную проверку памяти и программ. В это время убийца тоже старался определить день, он искал в рутинных операциях компьютера хоть какой-то ключ, любой самый слабый намек. Ему не хватало чувства реальности.
Он понимал, что секретариат разведки уверен в том, что он убил Мелиссу, у них было достаточно свидетельств против него. Кроме отпечатков пальцев и образцов его волос и кожи, взятых в его квартире на Таркаде, у них были записи его разговоров, но самое главное - у них было прямое доказательство, что именно с его компьютера пошел сигнал к бомбе, убившей Мелиссу Штайнер-Дэвион. Правда, несмотря на все доказательства, в начале расследования убийца пытался разыгрывать невиновность, но агенты провели с ним несколько сеансов допроса под воздействием наркотиков и получили полную информацию от него самого. Но всего этого было все-таки недостаточно для суда, а для уверенности в том, что убийца - он и никто другой, хватало с избытком.
Он не питал никаких иллюзий относительно своей дальнейшей судьбы. Смертная казнь была разрешена, но фактически применялась крайне редко даже в отношении отпетых убийц и предателей. Даже для таких людей суд определял пожизненное заключение плюс сто лет. Однако убийца сознавал, что, учитывая экстраординарность преступления, в живых его не оставят, всегда найдется для него повод "совершить самоубийство".
Все эти невеселые размышления навели его на мысль, что если он еще жив, то это не акт гуманизма, а необходимость. Он нужен живым, и не кому-то, а самому Виктору Дэвиону. Убегая с Таркада на Солярис, убийца краем уха слышал, что тот держит расследование под персональным контролем. Те, кто считал, что Виктор замешан в убийстве, видели в столь повышенном интересе желание замести следы, но убийца понимал, что Виктором руководит вполне естественное стремление сына отомстить за смерть матери.
Скорее всего, предполагал убийца, именно благодаря жажде мести он и жив. То, что он совершил, было беспрецедентным преступлением, перед которым меркнут все ритуальные убийства, совершаемые последователями культа Туги среди капелланцев, и зверства всех этих нэкагами из Синдиката Драконов. Убийца знал, что до него преступление такого масштаба не совершал никто, и поэтому справедливо считал себя человеком незаурядным.
Таковым его считал и Виктор Дэвион, поэтому сохранял ему жизнь, и убийца догадывался для чего. Доказательством тому служили диски, которые ему принесли совсем недавно. На них была информация о Солярисе, мире, который он неплохо знал, и о его возможной миссии. С чем будет связана эта таинственная "миссия", убийца тоже догадывался: он должен будет кого-то убить, и из дисков можно было выяснить, кого именно.
Большинство информации датировалось седьмым февраля, содержало новости и подробный показ последних битв. На такую информацию убийца не обращал внимания. Если Виктор Дэвион хотел бы избавиться от одного из бойцов, он нанял бы для этого преступника из местных группировок. Мелкая работа такого рода - их специализация.
Информация социально-политического характера представляла для убийцы больший интерес. Он с любопытством слушал откровения и комментарии известного журналиста, продажного пройдохи, о приближающемся приеме, который устраивал Тормано Ляо в честь своего племянника Кая. Перечень гостей включал в себя почти всех местных знаменитостей, но, кроме того, ожидалось прибытие некоторых именитых гостей, среди которых будут Катрин Штайнер-Дэвион в сопровождении близкого друга Виктора Дэвиона - Галена Кокса, герцог Риан Штайнер и Оми Курита.
Похоже, ему предстояло убить кого-то из них, но кого? Он хотел сразу отмести кандидатуры Кая Алларда-Ляо и Галена Кокса, поскольку они играли мизерную роль в политической жизни Внутренней Сферы, но воздержался от этого соблазна. Хотя внешне никаких трений или разногласий между Федеративным Содружеством и Объединением Святого Ива не наблюдалось, убийца хорошо знал, что там, за политическими кулисами, вдали от глаз широкой общественности, могут происходить войны, разрешаться конфликты и заключаться перемирия. И все-таки убийца склонялся к тому, что его потенциальной жертвой будет не Кай. Аллард-Ляо неоднократно намекал на свои близкие отношения с Виктором Дэвионом и посвящал ему свои громкие победы в битвах. Кроме того, полагал убийца, избавившись от Кая, Виктор Дэвион не приобретает никакого дополнительного политического капитала.
Гален Кокс также мало подходил для роли потенциальной мишени. Во всяком случае, если бы Виктор был им недоволен, он едва ли позволил Коксу сопровождать Катрин с миссией доброй воли на некоторые из миров Федеративного Содружества. Правда, Гален мог чем-то подпортить свою репутацию, сопровождая Катрин, но тогда его просто отозвали бы на Таркад и сместили. Хотя население Федеративного Содружества считало Катрин своей принцессой-девственницей, некоторые любители романтических рассказов поговаривали об особых отношениях между ней и Галеном, головокружительным красавцем и героем войны с кланами, неоднократно спасавшим жизнь самого Виктора Дэвиона. Но, кроме слухов и попыток выдать желаемое за действительное, были и другие сообщения. Они пространно намекали на то, что между Галеном и Виктором имеются некоторые расхождения. И тем не- менее убийца уверенно вычеркнул Галена Кокса из разряда перспективных мишеней.
Еще будучи в бегах и даже раньше, живя тихой и незаметной жизнью цветочника на Таркаде, убийца слышал о взаимном чувстве между Виктором Дэвионом и Оми Курита. Убийца удивлялся тогда тому, что те же люди, которые восхищались и умилялись возможным романом между Катрин и Галеном, считали отношение Виктора к Оми безнравственным и предосудительным. Сам убийца считал их межзвездными Ромео и Джульеттой, самой возвышенной и прекрасной влюбленной парой во всей истории. Тем не менее противники Виктора сравнивали его чувство к Оми с предательством.
Оми, конечно, не мишень. Ее смерть в одном из миров Федеративного Содружества станет катастрофой. Реакция на нее будет мгновенной и сокрушающей, скорее всего тогда ветвь Дэвионов вообще прекратит свое существование. Даже если не брать в расчет чувства, испытываемые Виктором к Оми, ее расположение к принцу улучшало отношения между Федеративным Содружеством и Синдикатом Драконов, и многое будет зависеть от их сплоченности в будущей войне с кланами, которая рано или поздно все равно произойдет.
Следовательно, в качестве приемлемых мишеней оставались трое. Убийца усмехнулся, ему понравилось определение "приемлемая мишень", и он начал тщательно взвешивать все "за" и "против". Процесс этот не занял много времени и дал интересные результаты.
Из оставшихся трех наименьший интерес представлял Тормано Ляо. Будучи крупной политической фигурой, он способен вызвать серьезные трения между Конфедерацией Капеллана и Лигой Свободных Миров. Любое неумное действие с его стороны может повлечь многочисленные пограничные конфликты между Федеративным Содружеством, с одной стороны, и Конфедерацией Капеллана и Лигой - с другой, а учитывая протяженность границ и необходимость держать значительное количество войск на стыке с кланами, у Виктора просто не хватит на это сил. Таких действий со стороны Тормано Виктор не желает и поэтому будет относиться к Тормано вполне терпимо.
Кроме того, убийство Тормано принесет вреда больше, чем вся его бурная деятельность. Тормано и его опереточное движение при всей своей ничтожности все-таки представляет некоторую угрозу Сун-Цу Ляо. Если убрать Тормано, Сун-Цу сможет вздохнуть свободно и скорее всего создаст хаос, и свидетельством тому являются бесчинства его Чжанчжень де гуаней на Маршруте Сарны. Террористическая деятельность приверженцев Сун-Цу против Федеративного Содружества вынудит Виктора послать войска, сняв их с границы с кланами, а это для Виктора крайне нежелательно.
Кто еще может быть объектом миссии убийцы? Сестра Виктора Катрин? Очень интересный экземпляр. Убийца всерьез не думал о ней как о мишени, но что-то в ее внешности и поведении заставило его насторожиться. Она колдовски привлекательна, рассуждал убийца, глядя на экран компьютера. У нее прекрасная способность мгновенно менять выражение лица в зависимости от обстановки и своих обязанностей. Не удивительно, что она нравится народу. Да, умение приспосабливаться - прекрасное качество, без которого правитель не может быть лидером. У Катрин этого было в избытке.
Убийца долго изучал ее глаза и обнаружил, что их выражение никогда не меняется. Она была очень умна и не лезла в карман за словом; об этом говорили ее ответы на вопросы интервью. Только один раз, когда она стояла рядом с Галеном, держа его под руку, убийца заметил, что взгляд ее глаз потеплел, но только чуть-чуть, едва заметно. Из этого убийца заключил, что, наслаждаясь своими чувствами, Катрин не позволяет им властвовать над собой. Даже в такие минуты голова ее работает четко и ясно.
По каким причинам Виктор может желать ее смерти? Став первой принцессой, она постоянно поддерживает его во всех начинаниях, защищает его

Предыдущая страница 11 Следующая страница


Цена риска 12

и сделала для укрепления положения брата даже больше, чем он способен сделать сам.
Но разве и в этом случае Виктором не может руководить месть? Убийца не знал, подозревает ли Виктор свою сестру в убийстве матери, но он не знал и того, кто фактически заказал и оплатил ему убийство Мелиссы. Не исключено, что сделала это Катрин, но тогда почему жертвой стала только мать? Вполне логичнее было бы убрать одновременно ее и Виктора. Сложная задачка. Если у Катрин были какие-то свои планы, а они у нее есть, то тогда можно позавидовать ее терпению и дальновидности: политика такого калибра Внутренняя Сфера давно не видела.
Вот уж кто прекрасно встраивался в схему мести, так это последний претендент, герцог Риан. Уж он-то от смерти Мелиссы приобрел больше всех. Кроме того, всем известно, что это личный враг Виктора. При жизни Мелиссы Риан мог только во сне мечтать о троне, в реальной жизни он ничего собой не представлял. Однако после смерти Мелиссы Риан не только поднялся на одну ступеньку ближе к трону, но и вполне законно мог претендовать если не на роль правителя, то, во всяком случае, на место регента недавно получившего независимость Содружества Лиры.
Восстания сепаратистов на Скае и вдоль границы с Нефритовыми Соколами показывали, что герцог представляет угрозу для Федеративного Содружества, и в этом убийца видел недальновидность Риана. Если Скай и приграничные районы отделятся от Федеративного Содружества, Виктор немедленно пошлет туда войска. Другого выхода у принца нет, он пойдет на все, включая открытую агрессию и объявление военного положения, но не смирится с потерей такого развитого промышленного района, способного самого себя защитить от кланов.
Если Риан создаст независимую от Федеративного Содружества территорию, назовет ее Федерацией Скай или еще как-нибудь, она продержится считанные дни. Нужно быть полным глупцом, чтобы не заметить очевидного - миры Свободного Ская находятся в самом центре Внутренней Сферы и Виктор сожмет ее как клещами со всех сторон. Синдикат Драконов, который поддерживал сепаратистов в те времена, когда внутри Федеративного Содружества шла гражданская война, сейчас скорее всего предпочтет нынешнее положение вещей - ослабленный войной союзник ему не нужен. Принять сторону Риана Синдикату Драконов крайне невыгодно, так как помочь герцогу войсками он может, только сняв их с границы с Федеративным Содружеством, но оголять свои рубежи Теодор не будет.
По тем же причинам не поддержит Риана и Лига Свободных Миров, а обращаться за помощью к кланам для герцога будет равносильно самоубийству. К тому же с созданием собственного государства у Риана неизбежно возникнут трения с народом. Как только общественность узнает, что он принимает помощь от кланов или Лиги Свободных Миров, против герцога восстанет все Содружество Лиры, и как бы Риана ни поддерживали Донегал и Периферийный Маршрут, вся затея обернется только одним - повышением прибылей похоронных бюро, причем караван погребальных процессий возглавит скорее всего он сам.
Риал идет к трону иначе. Будучи уверенным в своем умении контролировать ситуацию и манипулировать событиями, он разработал свой план. Он наверняка думает, что когда миры Ская отделятся от Федеративного Содружества и Виктор пошлет войска на подавление мятежа. Конфедерация Капеллана активизирует свои операции на Маршруте Сарна. Это спровоцирует Нефритовых Соколов участить рейды на территорию Федеративного Содружества, а Лига Свободных Миров захочет вернуть себе назад планеты, отнятые у нее Содружеством Лиры несколько веков назад.
Политически удавить Риана Виктору нет необходимости, с его устранением угроза Федеративному Содружеству не исчезает. Здесь другая причина, весьма далекая от политических амбиций. Но тем не менее решить проблему Риана Виктор может только одним способом - уничтожить его. С этого момента убийца стал внимательно просматривать всю информацию о Риале и наконец пришел к выводу, что мишенью является он, а не кто-либо другой. Ну что ж, он сделает свою работу, и сделает ее блестяще.
Итак, с первой задачей убийца справился, но оставалась еще одна, требующая более детальной проработки.
Убийца не сомневался в том, что его участь решена и убийством Риана он свою вину не загладит. В лучшем случае, прежде чем убить, заказчик поблагодарит его за работу. Следовательно, второй, наиглавнейшей, его целью было остаться в живых.
Он улыбнулся и снова засел за компьютер и вызвал информацию о Солярисе. Со стороны казалось, что его действия хаотичны, он невнимательно осмотрел самые разные районы, не останавливаясь ни на одном из них надолго. Но это ему и не было нужно, он знал Солярис неплохо, и хотя с того времени многое в нем изменилось, убийца понял две вещи.
Первую - Риана убить он сможет.
И вторую - он сможет бежать.

XIII

Солярис-Сити, Солярис-7, Маршрут Тамаринд. Федеративное Содружество 12 февраля 3056 г.
В лифте Кай поправил рукав своего двубортного голубого пиджака и посмотрел на Кейта. Тот улыбался, глядя на Кая. Ларри Акафф тоже оглядел себя и тоже пригладил свой пиджак. Кейт залился веселым смехом, его забавляли нервозность и суетливость друзей. Кристина Хауп шлепнула его по плечу:
- Тебе тоже пора одеваться поприличнее.
- С какой стати? - Кейт изобразил наивное удивление.- У меня невеста уже есть.
Кристина отвернулась, поправила Каю голубой, в серую полоску, галстук и, не поворачиваясь к Кейту, заметила:
- А ты, если будешь продолжать так одеваться, к вечеру можешь остаться без нее.
Ларри посмотрел на Кая и улыбнулся:
- Она просто великолепна, я говорил тебе. Кай задумчиво кивнул:
- К тому же сочувствует менее удачливым. Это единственный человек, который пожалел меня и поправил мой галстук.
Кристина засмеялась и игриво посмотрела на Кейта:
- Ну так как, не боишься потерять свою невесту? Кейт посмотрел на друзей и сказал:
- Кажется, тут кое-кто забыл, что благодаря моей работе с компьютером платежи приходят вовремя. Могу напомнить.
- Да? - в том же шутливом тоне ответил Кай.- Ну, и кто же их подписывает?
Все засмеялись. Лифт остановился. Выходя, Кай обратился к друзьям:
- Желаю приятно повеселиться. Что касается меня, то мне это не грозит.
Ларри коротко кивнул:
- Мы будем следить за тобой и придем на помощь, если потребуется.
- Спасибо вам всем,- ответил Кай и вошел в просторную комнату.
Восемь громадных многорожковых люстр свисали с высокого потолка. На стенах висели светильники, лампы которых напоминали пламя свечи. Иногда действительно казалось, что горят именно свечи, поскольку лампы имели несколько волосков и загорались не все одновременно, а хаотично. Золотые отблески люстр отражались и играли по обоям на стенах зала.
Поскольку комната находилась на самом высоком этаже дворца Тормано, две ее длинные противоположные стены не имели окон, их заменяли громадные, во всю высоту, зеркала. Находясь друг против друга, они создавали впечатление громадного, с великолепным убранством зала, сравнимого с залами Версальского дворца. В дальнем конце комнаты, у окна, из которого виднелась южная часть города, тихо играл струнный квартет.
Люстры и такой же формы многочисленные настенные светильники, казалось, заливали всех присутствующих лавиной света, и тем не менее Каю казалось, что в комнате царит полумрак. Может быть, поэтому Кай не всех узнавал среди присутствующих, хотя полагал, что встретит здесь, на небольшом приеме в свою честь, многих из своих друзей или знакомых.
"Если брать только друзей,- подумал Кай,- прием можно было бы проводить и в лифте, места вполне хватило бы". Кай улыбнулся, хотя понимал, что его улыбка со стороны казалась не вполне к месту.
Кай трудно сходился с людьми, но, подружившись, всегда с удовольствием общался с ними. Вот там в лифте, поднимаясь наверх, он был среди своих друзей. В окружении посторонних Кай чаще был замкнут и крайне сдержан. Наверное, за это его качество он и заслужил прозвище Стальная Душа.
Он осмотрел комнату, ища глазами дядю, но того нигде не было. Он заметил Кейта и Кристину, они направлялись в бар. Затем увидел и Ларри, тот увлеченно разговаривал с какой-то девушкой, внешне очень напоминающей ту фотомодель, которую Кай недавно видел на обложке голодиска последней моды, а может быть, это она и была.
Вдруг толпа перед ним начала расступаться, Кай посмотрел вперед и узнал идущего к нему человека. Кай спустился со ступенек, чтобы встретить подходящего не на возвышении.
- Приветствую тебя, Ву Дэнь Тань,- произнес Кай.
- Рад видеть тебя, Кай Аллард-Ляо,- ответил Ву. Они стояли рядом, оба рослые и немного похожие, только черты лица у Ву были значительно острее. Кай знал, что семья Ву гордится чистотой своей крови, но не из чувства расового превосходства, а из желания защитить то, что они хранили уже тысячи лет с того момента, когда нога первого человека покинула Терру.
Стоящие рядом гости с замиранием сердца ожидали, что противники начнут говорить друг другу колкости, но ничего подобного не произошло. И уж совершенно неожиданно Кай взял протянутую Ву руку и крепко пожал ее, после чего оба бойца вежливо раскланялись. Кай видел горькое разочарование на лицах некоторых гостей, предвкушавших скандал или, еще лучше, драку. Они стояли, пораженные столь мирной встречей. Но в довершение всего Кай положил руку на плечо Ву и сказал:
- Они хотят увидеть сцену, но у меня нет желания удовлетворять их прихоти.
- У меня тоже,- ответил Ву,- я не фигляр.- Вдруг Ву засмеялся: - Ты знаешь, я чувствую себя в этом очень неуютно.- Он показал глазами на свой костюм.- Мне больше по вкусу одежда водителя боевого робота. Ни за что не сел бы в кабину во всем этом.
Кай тоже засмеялся:
- Я рад видеть тебя в хорошей форме.
- Ты тоже выглядишь прекрасно.- И Ву перешел на шепот: - Я хотел бы тебя познакомить с Карэн Фань, но она осталась дома.
Улыбка слетела с лица Кая, он насторожился:
- С ней что-нибудь случилось?
- Да нет, но у Карэн слабое здоровье, и доктора советуют ей поменьше волноваться.- Ву внимательно посмотрел на Кая.- Ходят слухи, что ты дал честное слово сделать все возможное, чтобы оградить ее от любых неприятностей перед нашей битвой, и Красные Кобры уже предотвратили один инцидент, это правда?
Кай молча кивнул:
- Есть кое-кто, кому еще не понятно, что наша битва - это только спорт, и ничего больше. Но некоторые хотят придать нашей дуэли политический оттенок, а этого я не допущу.
Кай многое не скажет Ву. Он не скажет о том, что Кейт вычистил из компьютера Тормано всю информацию о Карэн, не расскажет и о методах, которыми пользуется его дядя, стремясь обеспечить Каю победу. А Красные Кобры позаботятся о Карэн, им за это щедро заплачено.
- Когда мы встретимся в битве, это будет соревнование, в котором победит тот, кто окажется более умелым. Я так считаю,- произнес Кай.
- Я полностью согласен с тобой. Кай улыбнулся:
- Это первый ваш ребенок?
- Да.- Ву смущенно улыбнулся.- Мне сказали, что должен родиться сын. Когда ему будет года два-три, я хочу отойти от битв и заняться его воспитанием.
Кай покачал головой:
- Роджер Тандрек вряд ли захочет расстаться с тобой, ты быстро поднялся на самый верх, почти так же быстро, как и я.
- Пусть это беспокоит Тандрека, я не собираюсь ради него кончить свою жизнь на арене, не желаю, чтобы Карэн осталась вдовой с ребенком на руках.
- Я вполне понимаю тебя и разделяю твои чувства. Если он начнет жать на тебя, дай мне знать, я выкуплю твой контракт.
Все присутствующие заметили, как Ву вдруг остановился и с восхищением посмотрел на Кая.
- Не понимаю,- сказал он,- почему ты так относишься ко мне? Ведь мы же враги.
- Почему? - удивился Кай.- Мы не враги, мы соперники, а это большая разница.
- Но мой отец командует соединением, которое когда-нибудь, возможно, атакует Объединение Святого Ива,- настаивал Ву.
- Вот тогда мы и станем врагами, и то только на время конфликта.- Кай улыбнулся.- А пока я чемпион, а ты - претендент, не более того.- Он посмотрел на Ву.- Ты, конечно, хочешь быть с женой и будущим сыном, я понимаю, и если смогу помочь тебе, с радостью это сделаю.
Ву просиял:
- Ты говоришь как один из наших мудрецов.
- Какой я мудрец.- Кай угрюмо покачал головой.- У меня нет ни жены, ни детей.- Он посмотрел на Ву.- Меня многому научил Морган Келл, я видел его с сыном Феланом на Арк-Ройяле.
- Ты знаком с Ханом?
- Да, и это прекрасный пример. Отец и сын служат разным людям, смертельным врагам, но между ними очень близкие и доверительные отношения. Их дружба настолько впечатлила меня, что мне кажется, если бы я был отцом, мне хватило бы и десятой доли их дружелюбия и привязанности друг к другу.
Тормано Ляо сидел в своей комнате у экрана головизора и внимательно слушал разговор двух бойцов.
- А как бы я хотел,- задумчиво произнес он, откидываясь на спинку кресла,- чтобы мой сын обладал десятой долей твоих качеств, Кай. Каким бы счастливым отцом был бы в этом случае я.- Он помолчал.- Ты правильно сделал, что помешал мне выкрасть эту Карэн. Ты поступил так, как нужно было поступить.- Тормано усмехнулся.- Но и я поступил точно так же разумно, пытаясь похитить ее.
Дверь открылась, и в комнату вошла Нэнси Бао Ли. Тормано не любил неожиданных появлений, но, посмотрев на нее, он внезапно почувствовал, как тепло ему становится от ее присутствия. Ему было с ней очень легко, хотя бы потому, что не нужно говорить дешевые комплименты, она их тоже не любила, да и не нуждалась в них. Он находил ее действительно красивой, а нет ничего лучше неожиданного прихода красивой женщины.
На ней было черное облегающее платье, рукава которого не заканчивались на кисти, а маленьким треугольником закрывали внутреннюю сторону ладоней, доходили до пальцев и крепились на указательном и безымянном аккуратными петельками. Неширокий стоячий ворот и колье из тонких золотых пластинок, подчеркивали полноту ее груди. Платье было коротким и полностью открывало стройные красивые ноги. Каблуки и носы ее черных, с невысокими свободными голенищами туфель были отделаны тонкими золотыми полосками и очень подходили к золотому колье.
Черные волосы Нэнси были собраны и удерживались двумя изящными золотыми заколками. Косметику она подобрала очень тщательно, что придавало чертам ее лица тонкость и подчеркивало азиатскую внешность. Тушь и лиловые тени у глаз делали ее миндалевидные глаза более выразительными, а такого же цвета помада увеличивала полноту губ. Ногти были покрашены смесью пурпурно-серого лака. Нэнси явно умела пользоваться косметикой, красота ее была яркой и броской, но не вызывающей.
- Нэнси, ты неотразима.
- Вам нравится? Спасибо, мой лорд.
Тормано нажал на кнопку пульта дистанционного управления и отключил звук. Теперь он мог только видеть Кая на экране.
- Ты пришла несколько раньше, Нэнси. Я ждал тебя через пятнадцать минут.
На щеках Нэнси вспыхнул румянец, отчего она стала еще красивее. Она смущенно сказала:
- Я... Дело в том, что... Как вы мне приказали, мой лорд,- она смотрела вниз, боясь встретиться взглядом с Тормано,- я проверяла некоторые данные на своем компьютере, это относительно вашего племянника, и обнаружила информацию, которая могла бы вам понадобиться именно сейчас.
Тормано поднялся и подошел к шкафу. Он долго выбирал, какого цвета пиджак больше подойдет к его белой рубашке и красному галстуку, наконец выбрал черный, надел его и поправил галстук, спрятав под воротник рубашки остро выступающий кадык.
- Ну, и что ты выяснила?
- Простите? - Нэнси удивленно заморгала.
- Ты говорила о Кае. Так что тебе еще удалось выяснить?
- О да, когда я читала досье на него, я заметила небольшое дополнение. В нем говорится, что он особо помогал людям, которые были в плену на Альине. Мой предшественник объяснял действия Кая его чувством ответственности перед людьми и посчитал это недостатком, поскольку ему было непонятно, как можно так много заботиться о совершенно посторонних людях.
- Совершенно верно.- Тормано посмотрел на себя в зеркало.- У Кая мягкое, доброе сердце, и он серьезно относится к своим обязанностям, именно поэтому он нам нужен.- Тормано видел в зеркале отражение Нэнси, и ему понравилось, как внимательно девушка ловит каждое его слово и движение.- Я читал о его благотворительной деятельности среди военнопленных.
- Я не сомневаюсь, что вы читали,- Нэнси широко улыбнулась,- но я решила проверить список имен, чтобы узнать тех, кому помогал Кай. Это очень просто сделать, Ценотаф постоянно печатает информацию о своей благотворительной деятельности. Я узнала имена всех тех людей, с которыми он был на Альине, и проследила, что он для них сделал.
- И ты убедилась в его щедрости и великодушии. Он помнит всех и все до мельчайших деталей. Бьюсь об заклад, что каждому он или купил дом, или какое-нибудь выгодное дело.
- Да, мой лорд, то есть нет, не каждому. Если говорить конкретно, то я искала зацепку, не просто военнопленного, а человека к Каю достаточно близкого, используя которого вы могли бы привлечь Кая на свою сторону. И мне кажется, я нашла человека...
Тормано медленно повернулся и сосредоточенно посмотрел на секретаря:
- Извини, Нэнси, что я тебя перебиваю, но постарайся говорить поточнее, то, что ты сейчас сообщишь, имеет первостепенную важность.
- Я не знаю, мой лорд, насколько значительной будет для вас моя информация.- Нэнси сложила руки на пояснице и глубоко вздохнула. Ее полная грудь, показавшаяся из выреза платья, на секунду отвлекла Тормано.- В общем, я выяснила следующее. Кай помогал всем тем, кто был с ним на Альине, за исключением одного человека. Ее зовут Дейра Лир.
- Ее имя мне ничего не говорит.- Глаза Тормано сузились.- Что ты знаешь о ней?
- Моя информация нуждается в проверке, но я знаю, что Дейра и Дэвид Лир в прошлом месяце получили разрешение прибыть на Цюрих. Сейчас она работает там в Ренсайдском медицинском центре. Финансирует этот центр клуб Ценотаф, что довольно странно, так как в основном Кай оказывает помощь непосредственно кому-то лично.
- Дэвид и Дейра.- Тормано закусил верхнюю губу.- Я бы расстреливал тех супругов, чьи имена начинаются стой же буквы. Не исключено, что эта парочка своих отпрысков собирается назвать Дэннис, Дональд и Доррис.
- Вы правы, мой лорд.- Нэнси пыталась скрыть улыбку, но это ей не удалось, и, сияя, она спросила Тормано: - Могу я продолжать разрабатывать это направление?
- Естественно.- Тормано кивнул.- Как можно быстрее выясни о них все: где и когда они поженились и имел ли Кай связь с ней во время войны. Конечно, это не много, но хоть что-то.
- Как прикажете, мой лорд.- Нэнси грациозно поклонилась.
Тормано ответил улыбкой:
- А теперь пойдем и поприветствуем наших гостей, и я познакомлю тебя с моим племянником. Предупреждаю: о той женщине, о Дейре Лир, не говори ни слова.
- Да, мой лорд,- ответила Нэнси и взяла Тормано
под руку.
- Постарайся доставить Каю удовольствие своим присутствием,- Тормано искоса посмотрел на девушку и подмигнул.- Хотя я сомневаюсь, что, находясь рядом с тобой, можно испытывать какое-либо другое чувство.

XIV

Солярис-Сити. Солярис-7, Маршрут Тамаринд. Федеративное Содружество (2 февраля 3056 г.
Появление Тормано в комнате сопровождалось сдержанным шепотом присутствующих. Кай вместе со всеми повернулся и увидел дядю, вошедшего через потайную дверь, расположенную между двумя зеркалами. Его внезапное антре не удивило Кая, он знал о пристрастии Тормано к театральным эффектам. Удивила Кая женщина, шедшая с ним под руку.
Она была великолепна. Впервые за всю свою жизнь Кай вдруг посмотрел на дядю беспристрастно, со стороны и искренне восхитился им. Невысокий, но подтянутый, он никак не выглядел на свои шестьдесят лет. "Мне бы так выглядеть в его возрасте",- с завистью подумал Кай.
Тормано под руку с красавицей шел прямо к Каю и Ву. Приветливо улыбаясь, он подошел к бойцам и слегка поклонился.
- Добро пожаловать, господа, очень рад вас видеть.- Он посмотрел на племянника.- Твое присутствие здесь радует меня больше, чем ты можешь представить.
Ву ответил вежливым поклоном:
- Благодарю вас, господин, за оказанную мне честь. Не многие в вашем положении согласились бы видеть меня у себя.
Тормано сделал вид, что не понял намека;
- Солярис - мир особенный, со своей политикой и общественными устоями. Нас не волнует то, что происходит вне Соляриса.- Он слегка нахмурился.- Я надеялся, что госпожа Фань придет вместе с вами. Как она себя чувствует?
Улыбка исчезла с лица Ву.
- Она просила извиниться, что не может посетить вас. Она здорова, но

Предыдущая страница 12 Следующая страница


13 Майкл Стакпол

доктор считает, что ей необходим покой.
- Ну и прекрасно.- Тормано повернулся к своей спутнице.- Нэнси, напомни мне послать цветы госпоже Фань, если господин Ву позволит мне такую маленькую вольность.
- Она будет польщена вашей заботой. Тормано улыбнулся, кивнул и обратился к своей спутнице:
- Извини, Нэнси, я не слишком галантен с тобой сегодня. Позволь представить тебе моего племянника Кая Алларда-Ляо и претендента на титул чемпиона господина Ву Дэнь Таня. Кай, господин Ву, это моя помощница Нэнси Бао Ли.
Ву ответил церемонным поклоном, Кай поклонился и, взяв в свою руку ладонь девушки, поцеловал кончики пальцев.
- Счастлив познакомиться с вами, Нэнси. Она вспыхнула и смущенно произнесла:
- Я также рада, господин Аллард-Ляо.
- Я не потерплю в своем доме ненужных формальностей,- засмеявшись, сказал Тормано.- Нэнси, не называй моего племянника господином Аллардом-Ляо, для тебя он Кай. Кстати, Кай, она твоя большая поклонница, так что надеюсь, что вы станете друзьями.
- Я также и ваша поклонница.- Нэнси вежливо улыбнулась в сторону Ву Дэнь Таня.
Кай вежливо болтал с Нэнси, говорил ей комплименты, но про себя думал совсем другое: "Интересно, с каких это пор мой дядюшка взялся за сводничество? Он действительно думает, что одному мне здесь будет скучно, или в голове у него другое? Может быть, он хочет заполучить меня с помощью этой красотки? А действительно, кто она - поклонница или шпионка?"
Тем временем Тормано взял под руку Ву, сочувственно кивая и продолжая говорить о здоровье его жены, ловко увел его, оставив Кая и Нэнси одних. Оставшись с Нэнси, Кай смутился, возникла неловкая пауза, которую они оба хотели разрядить, и неожиданно заговорили разом. Получилась какая-то неразбериха, и они искренне рассмеялись. Кай поклонился и сказал:
- Говорите первой вы.
Нэнси мельком посмотрела вслед уходящему Тормано и прошептала:
- Пожалуйста, господин Аллард-Ляо, не осуждайте своего дядю за то, что он представил меня вам вот так. Может быть, вы считаете меня назойливой?
- Не волнуйтесь, Нэнси, пожалуй, единственно хорошее, что он для меня сделал сегодня, это познакомил с вами. И, пожалуйста, зовите меня Каем.
- Благодарю вас.- Она посмотрела на Кая, и ее глаза блеснули.- Я действительно ваша поклонница, но такая, знаете, тихая, не как эти, ну...
- Фанаты? Она кивнула:
- Да, совсем не такая.- Она выдержала вежливую паузу, глубоко вздохнула, и эластичное платье в очередной раз позволило продемонстрировать ее грудь. Уже более спокойно она продолжала:- Я, наверное, слишком много говорю. Видите ли, когда я узнала, что ваш дядя будет смотреть битву в вашей ложе, я сказала ему, что мне бы тоже хотелось когда-нибудь увидеть вас. И тут он предложил пойти с ним на этот прием и познакомить с вами. Я так счастлива, для меня это такая честь...
Кай погладил ее руку:
- Не переживайте, все в порядке, я вас прекрасно понимаю. Мой дядя хочет, чтобы я наслаждался жизнью, но то, что он хочет для меня, не всегда совпадает с тем, чего я хочу. Но сейчас наши интересы, кажется, совпали.
- Ваш дядя очень добрый человек, он познакомил нас, а я... Ну, я хочу сказать, что... Я не буду возражать, если вы согласитесь... ну, в общем, я не против, если мы еще увидимся.- Она смутилась и покраснела, но рассмеялась и посмотрела на Кая.
- Ну, разумеется, я буду счастлив видеть вас. Она легонько сжала его руку и тихо прошептала;
- Вы очень мужественный и симпатичный, вы нравитесь мне даже больше, чем Виктор Дэвион.
- Что вы говорите! - Каю стало неловко, и девушка тут же это заметила.
- Я хотела сказать, что он какой-то замкнутый, мне он кажется слишком сдержанным и малообщительным.- Она игриво улыбнулась.- А еще низкорослым.
Кай рассмеялся и заметил:
- Нет, вы совершенно не правы, считая Виктора человеком черствым и мрачным, он совершенно не такой. Он мягкий и добрый, любит своих друзей и сам умеет быть хорошим другом. Вот с ростом у него действительно плоховато, вам он будет вот до сих пор.- И Кай дотронулся до щеки Нэнси.
Нэнси положила руку на ладонь Кая, лежащую на ее щеке, и произнесла:
- Очень маленький, мне такие не нравятся, я предпочитаю мужчин высоких, таких, как вы.
Кай посмотрел на Нэнси и увидел ее глаза, в них был интерес. Он знал, что когда женщина нравится ему, когда он влюбляется, с ним происходит нечто неописуемое. Это не волнение, это какой-то импульс, зажигающий все его сердце. Он смотрел на Нэнси, глядел в ее глаза и ждал, ждал, что сердце его начнет биться сильнее.
Но ничего не произошло, он не почувствовал ни страстного биения, ни знакомого импульса, ничто не говорило ему о том, что он нашел женщину, достойную места в его жизни.
Взгляд Нэнси, всего минуту назад такой страстный, как бы вдруг исчез, призывный огонек в них погас, она опустила голову и спросила:
- Я вас ошеломила?
- Нет, что вы.- Кай смотрел и не мог понять, играет она или действительно чувствует то, о чем говорит. Ее жесты и речь были вполне естественными и в то же время какими-то наигранными. Она была соблазнительна, и это подчеркивала ее одежда, но она не пыталась соблазнить его. Она стояла близко и одновременно легонько как бы отстраняла его от себя.
"Когда она ведет себя естественно, где у нее фальшь, а где нет?" - думал Кай.
- Мне не хотелось бы огорчать вас, Нэнси, но мой график очень насыщен. До моей битвы остался месяц с небольшим, и мне придется упорно готовиться к ней. Ву Дэнь Тань - очень серьезный противник. Поэтому, боюсь, я не смогу уделять красивым женщинам времени столько, сколько они заслуживают.
Нэнси обиженно отняла руку и смущенно закрыла ладонями щеки, прикрыв руками свою высокую грудь. Она стояла опустив голову, Кай не сводил взгляда с ее рук. Нэнси стала медленно поднимать голову, он сделал то же самое и снова встретился с ней взглядом.
- Вы замечательный человек,- произнесла она.- Мужчины не часто относятся к женщинам с такой честностью и сочувствием. Те, кто называют вас Стальной Душой, просто глупцы, самые большие дураки во всей Внутренней Сфере.
"Во всяком случае, поумнее меня. Уж они-то не дали бы такой красивой девушке, как ты, так легко ускользнуть".
- Мы останемся друзьями?
Нэнси очаровательно улыбнулась и взяла Кая под руку:
- Я буду счастлива стать вашим другом. Некоторое время.
- Некоторое время? - переспросил Кай. Она кивнула:
- Выигрывайте битву, и потом посмотрим, как далеко наша дружба сможет завести нас.
Цюрих, Маршрут Сарна. Федеративное Содружество
Дейра устала, ей страшно хотелось спать. Она уже несколько часов сидела за столом в кабинете экстренной медицинской помощи и еле удерживалась, чтобы не зевнуть. Откинувшись на спинку кресла и положив ладони на затылок, Дейра пыталась отвлечься от боли в плечах и снять сонливость.
Она внимательно вчитывалась в текст на экране компьютера. Чтобы ночь не тянулась так долго, она взялась помочь Анне Томпсон напечатать отчет об осмотре маленького мальчика, которого только что приносили к ним. Дейре казалось, что самым правильным будет описать историю болезни так: "Мальчик-цюр пяти лет бегал нагишом по своему дому, и вдруг их собака ни с того ни с сего сорвалась с места и начала кусать его за все, что ей попадалось на глаза". Дейра понимала, что отчет должен быть составлен иначе. "Но как?" - думала она.
Анна оторвалась от экрана головизора и посмотрела на Дейру:
- Что-нибудь не клеится, доктор?
- Не складывается отчет о травме того малыша, Донни Ли.
- А, это тот мальчик, у которого будут такие странные шрамы?
Несмотря на усталость, Дейра улыбнулась:
- Ладно, сиди смотри, я сама разберусь. Но странно, когда я пытаюсь составить его по-человечески, получается уж очень смешно, а когда начинаю писать медицинскими терминами, мне кажется, что те, кто будет читать его, могут засомневаться, все ли я сделала правильно. Меня это не беспокоит, я залатала его прекрасно. Меня беспокоит, что другой врач проверкой моего отчета и вопросами к мальчику может заставить его снова пережить этот ужас и тем нанесет мальчишке еще одну травму. А ему и так досталось очень сильно.
- Ага, понятно.- Анна выпорхнула из кресла.- Вам следует научиться думать и говорить особым образом. Представьте себе врача, который очень торопится. Ему некогда, у него полным-полно пациентов. В этом случае он изъясняется крайне просто и немногословно. Вот послушайте, как надо описывать вашего малыша:
"Диагноз - укус собаки, раны - два прокола, одна рваная. Лечение - антибиотики и семь швов, по два на каждый прокол, три на рваную рану. Возможные последствия: неярко выраженные шрамы, серьезных нарушений не будет".- Анна сначала набрала весь текст, затем расставила, где нужно, знаки препинания, нажала на клавишу "ввод", и текст отчета исчез с экрана компьютера.
Дейра улыбнулась:
- Прекрасно.
- Спасибо, но ничего особенного.- Анна посмотрела на Дейру.- Меня этому научил один мой приятель. Он был врачом и долго занимался боевыми искусствами.
- Я тоже когда-то изучала приемы самообороны. Анна с интересом посмотрела на Дейру, оперлась о ее стол и спросила:
- А что вы изучали?
- Айкидо.
- Крейг изучал Как Сул Ван. Мы встретились случайно, он удалял мне одну страшную опухоль.
Через открытую дверь Дейра посмотрела в пустую Приемную, затем взглянула в окно. В нем отражался экран головизора, за которым чернела цюрская ночь.
- Он был хирургом?
- Нет, той опухолью был мой предыдущий дружок, который не понимал, что значит слово "нет".-Анна тяжело вздохнула.- Крейг был хорошим парнем, нам было интересно с ним, но в один прекрасный день он вдруг взял и исчез.
- И ты не знаешь куда?
Анна тряхнула своими темными волосами, сняла со спинки кресла свитер и накинула на плечи, завязав спереди рукава.
- Понятия не имею,- ответила она.- Он меня не предупредил и ничего не сказал, но я думаю, он исчез потому, что в то время я заканчивала учиться и много времени проводила на практике, в больнице для неизлечимых больных. Он никак не мог привыкнуть к моей работе. Я знаю, что общение с такими больными накладывает на человека свой отпечаток, но думала, что Крейг сможет понять меня.- Она пожала плечами.- Что поделать, я уже привыкла к тому, что все мои романы кончаются печально.- Анна посмотрела на Дейру.- А что у вас произошло с господином Лиром?
- М-м-м,- пробурчала Дейра,- как бы тебе сказать, господина Лира в том смысле, в котором ты имеешь его в виду, не существует.
Анна покраснела:
- Извините, доктор, может быть, я лезу не в свое дело.- Она хлопнула себя ладонью по лбу.- Извините, когда работаешь в ночную смену, всегда хочется поболтать о чем-нибудь, а о чем еще нам говорить? Во всяком случае, извините.
- Странно, что я постоянно только об этом и слышу.- Дейра нахмурилась.- Ну да ладно, не переживай.- Она погладила Анну по плечу.- Лир - это фамилия моего отчима, он удочерил меня, когда женился на моей матери. С отцом Дэвида я встретилась во время войны с кланами. Как видишь, жизнь у нас с ним не сложилась. Он хороший человек, но моложе меня, и у каждого из нас оказалась своя дорога.
- Понятно,- серьезно ответила Анна.
- Что ты говоришь! - Дейра покачала головой, имитируя восхищение.- Вот хорошо, значит, когда-нибудь ты мне все объяснишь?
Анна хотела что-то ответить, но вдруг дверь открылась, и четверо цюров с криком "шанькоу, шанькоу" вбежали в комнату, неся на толстом ковре, сплетенном из волокон местного дерева, человека в форме местной полиции.
Дейра схватила телефонную трубку и нажала на кнопку экстренной внутренней связи, а Анна сняла со стены носилки и вместе с шорами положила на них раненого.
- Хирургов в комнату скорой помощи, немедленно! - прокричала Дейра и бросила трубку на аппарат.
Она повернулась, увидела лежащего на носилках и ужаснулась. Зрелище было не из приятных. На его голубой рубашке расплылись три больших пятна крови, кровь капала из ран на носилки. Дейра расстегнула ремень его портупеи и разорвала рубашку. Под ней у полицейского оказался жилет, он быстро пропитывался сочившейся из ран кровью. "Дай Бог,- подумала Дейра,- чтобы этот жилет уменьшил степень проникновения пуль в тело".
- Анна,- скомандовала она,- осмотри его, срочно сделай анализ крови и готовь переливание. Введи ему пенициллин. Спроси цюров, кто он и был ли у нас когда-нибудь. Проверь, нет ли у него аллергии к пенициллину.
- Его зовут Билли Синь,- переводила Анна,- он был на собрании в своей деревне, а когда возвращался домой, Чжанчжень де гуани напали на него из засады. Проверьте по компьютеру, мне кажется, он уже был у нас,- обернувшись, крикнула Анна, покатив носилки по коридору. Навстречу ей уже спешила сестра, и вместе они ввезли носилки в дверь операционной.
Дейра показала полицейским на приемную и, пользуясь знаками и обрывками катайских фраз, попросила их подождать там. Они ушли, закрыв за собой дверь.
Как только они вышли, Дейра включила компьютер и набрала имя Билли Синя. На экране возникли три лица, Дейра выбрала из них наиболее похожего на пострадавшего, мужчину лет сорока с лишним. Дейра вызвала его данные и с радостью обнаружила, что у него нет никаких аллергических реакций.
- Это просто чудо,- прошептала она.- Тогда есть шанс спасти тебя, господин Билли Синь.- Она посмотрела группу крови и резус-фактор, он оказался отрицательным.- Еще один шанс в твою пользу. Итак, общий счет: пятьдесят на пятьдесят. Будем пытаться,- проговорила Дейра и бросилась в операционную. Рик уже стоял у раковины и намыливал руки.
- Сорок три года, физически крепок, многочисленные пулевые ранения. На нем пулезащитный жилет, то есть стреляли либо из автомата, либо с близкого расстояния, а может быть, и то и другое. Думаю, правое легкое у него пробито,- одним духом проговорила она.
Рик коротко кивнул и, наклонив назад голову, начал смазывать руки. Анна подошла к нему и надела ему на лицо хирургическую маску.
- Нижняя рана имеет квадратную форму и расширяется, но думаю, что кишечник не задет,- сказала она.
- Какие-то чудеса,- Дейра посмотрела на нее,- у него отрицательный резус-фактор и никаких аллергических реакций.
- Похоже, что в нем сидят две пули,- вместо ответа произнесла Анна, надевая хирургическую маску Дейре.- Одна ударила в ребро под правым легким и остановилась. Вторая находится прямо у позвоночника, но аорту не задела, прошла прямо в миллиметре от нее.
- То, что не задела, это хорошо, но рана опасная.- Дейра поглядела на Рика.- Сначала нужно зашить и очистить легкое, затем закачать в него воздух. Потом займемся кишечником, а после этого, если, конечно, он выдержит, будем вытаскивать вторую пулю.
- Так и сделаем.- Рик смыл с рук пену и поднял их вверх.- Перчатки!
Появилась еще одна сестра, в халате и маске. Дейре показалось, что это Кэти надела на Рика перчатки из латекса. Когда Рик уже отошел от раковины и Дейра принялась мыть руки, дверь операционной открылась. Рик повернулся к вошедшему и закричал:
- Сюда нельзя! Выйдите из операционной! В ответ раздалась короткая очередь, и комната заполнилась дымом. Раздался звон разбитого стекла, несколько колб вдребезги разлетелись. Анна взвизгнула и бросилась на пол, Рик упал на одно колено и пригнулся. Остались стоять только Дейра и Кэти, которая, подняв кверху руки и дрожа всем телом, прижалась к Дейре.
Налетчик заорал:
- Выметайтесь отсюда, все! Быстро! - И навел винтовку на лежавшего полицейского.- Этот человек враг народа и должен сейчас умереть.
Солярис-Сити, Солярис-7, Маршрут Тамаринд. Федеративное Содружество
Стоя в глубине лифта, Гален Кокс улыбался своим мыслям. В его глазах еще мелькали огни вспышек. Когда он проходил через толпу фотокорреспондентов, ему показалось, что даже во время битвы с кланами на Тиенте его так не слепило. За время путешествия с Катрин он ко всему привык, но только не к этому. Гален чувствовал себя очень неуютно, когда слышал, как кто-то в толпе произносил его имя и направлял на него камеру.
Гален понимал желание сфотографировать Катрин. Высокая, стройная красавица, ее длинные золотистые волосы всегда были уложены соответственно случаю. В сопровождении Галена она играла какую-то свою игру, в которой ее прическа имела очень большое значение. Иногда она была такой экстравагантной, что пробуждала особую ярость населения посещаемых ею миров.
Гален относил это на счет недовольства, которое он и Катрин вызывали у местной аристократии, и тщательно оберегал Катрин, ни на шаг не отходя от нее. Но на Гинестре, куда они полетели по ее настоянию, он видел и другую Катрин. Одетая в тяжелые армейские ботинки и потертые джинсы, она помогала разбирать завалы после землетрясения. Работая с утра до ночи, Катрин помогала откапывать живых и погибших. Никто не знает, сколько нервов стоил ему разговор с ней, после которого он согласился изменить график полета и вместо Арк-Ройяла полететь на Гинестру.
Прижимаясь спиной к стене лифта, Гален смотрел на Катрин, как она, слегка нагнувшись, что-то шептала Оми Курита. Сегодня волосы Катрин были сплетены в длинную толстую косу. На ней было осыпанное голубыми и белыми блестками вечернее платье с большим вырезом на спине. Гален слышал, что это одна из лучших работ какого-то известного кутюрье с Таркада, он даже когда-то помнил его имя. Гален видел и то, как идет Катрин ее бриллиантовое колье и как подходят к нему серьги.
Оми Курита в своей зеленой шелковой юбке и такого же цвета блузке и пиджаке была также прекрасна. Ее сопровождал Томас Делон. Оба мужчины понимающе переглянулись, услышав, как кто-то из женщин произнес имя Виктора. Гален знал о любви Виктора к Оми и одобрял ее. Ему нравилась Оми. Он считал, что женщина с таким умом, грациозностью и способностью сопереживать может стать настоящим подарком судьбы для своего мужа. "Печально, что им никогда не суждено быть вместе",- думал Гален.
В лифт вошли двое телохранителей Дэвиона, и лифт пошел вниз. "Нет,- думал Гален,- то, что Виктор и Оми смогут быть когда-нибудь вместе, так же нереально, как и то, что я могу быть с Катрин. Но это не так уж и плохо".
Оми и Виктор не могли соединиться по многим политическим и историческим соображениям. Несмотря на любовь, их счастье потребует беспрецедентного, неслыханного в истории союза между нациями, которые веками были врагами. Этот союз невозможен хотя бы потому, что он вызовет многочисленные протесты и восстания.
Галена отделяли от Катрин причины другого свойства, не политические, но и не менее существенные. Катрин - потомственная аристократка, чье общественное положение неизмеримо выше, чем у него. Родители Галена были обычными людьми, отец его владел мастерской, и с сильными мира сего они соприкасались лишь в том случае, когда доставали из кошельков деньги или наклеивали на конверты марку.
Когда Виктор попросил Галена сопровождать сестру, поручение казалось Галену сказкой, воплощенной в реальность. Конечно, иногда он давал волю своим фантазиям, поскольку внешне он был очень эффектен. Выше Катрин, с волосами почти такого же цвета - они составили бы прекрасную пару. Он неоднократно представлял, что бы сказали его бывшие подружки или, того хлеще, родители, если бы случилось невероятное и Катрин согласилась стать его женой. Он много бы отдал за такую новость, но...
Холодная реальность, строгая оценка фактов и своего положения разбили все его мечтания еще до того, как он стал паковать чемоданы, готовясь к поездке. От Катрин его отделяло не море, но целый мир. Он и Виктор были пэрами, но это звание получал каждый заслуженный воин. Кроме того, в этом поручении Гален видел доверие, которое ему оказал Виктор, и не собирался им пользоваться.
Придя к такому выводу, Гален успокоился, все стало для него много легче, но в то же время тяжелее. Свыкнувшись с мыслью о невозможности обладания Катрин, Гален чувствовал себя в ее обществе свободно и комфортно, его часто смешили неумелые и нервозные потуги некоторых мужчин завоевать ее расположение. Он выработал в себе некое шестое чувство, которое подсказывало ему, когда следует избавлять Катрин от назойливых просителей и ухажеров, а когда и вызволять из затруднительных ситуаций.
Его открытость и естественность поведения подействовали на Катрин, и мало-помалу она начала раскрываться. Он не стал ее доверенным другом, да и не стремился к этому, он сделался для нее надежным помощником. Они проводили долгие часы, сидя и болтая сначала ни о чем, затем их разговоры стали более конкретные. Они заговорили о Викторе, затем как-то незаметно Катрин стала рассказывать о себе и в конце концов попросила Галена рассказать о себе. Обычно замкнутый и молчаливый, Гален раскрылся перед Катрин полностью, он рассказал ей даже то, о чем не отважился заикнуться другому человеку, исключая, разумеется, неулыбчивого Курайтиса, известного специалиста по допросам с применением наркотиков.
Когда до него дошло, что он выболтал Катрин все свои секреты, он понял, что напрасно сделал это. Он захотел отдалиться от Катрин, снова замкнуться, но не смог. Разница в их положении не допускала между ними физической близости, но установившаяся духовная связь, та смесь уважения и приязни, была уже неразрывна. Это состояние было незнакомо Галену, такой духовной близости и теплоты отношений он никогда не испытывал с другими женщинами. Это не было похоже на мужскую дружбу, это чувство было выше и таинственней. Галену постоянно хотелось испытывать это интригующее и прекрасное ощущение.
Лифт остановился, двери открылись. Двое громадных телохранителей вышли из него и встали по бокам. За ними вышли еще двое, поменьше ростом. Затем вышли Оми и Катрин, а после них - Делон и Гален.
"И, как обычно, Катрин,- заметил про себя Гален,- ты будешь в центре

Предыдущая страница 13 Следующая страница


Цена риска 14

внимания". Так и случилось. Как только все увидели Катрин, прежняя, совсем недавно блиставшая знаменитость была забыта, на лице которой мелькнула злобная усмешка, мгновенно замеченная Галеном.
Катрин улыбаясь вошла в зал, подошла к какому-то черноволосому мужчине и обняла его за талию:
- Рада видеть тебя, кузен. Поздравляю с покупкой клуба.
Риан Штайнер вежливо улыбнулся, но кончики губ, опущенные книзу, выдавали недовольство.
- Я надеюсь, что смогу когда-нибудь уговорить тебя посмотреть одну из битв в моей ложе?
- С удовольствием соглашусь,- смеясь, ответила Катрин.
Риан повернулся к невысокому худощавому человеку азиатской наружности:
- Герцогиня Катрин Штайнер, позвольте представить вам Тормано Ляо, устроителя и хозяина нашего вечера.
- Благодарю вас за приглашение,- протянув Тормано руку, произнесла Катрин. Лицо Тормано засветилось искренней радостью.
- Вы оказали мне высокую честь, согласившись прийти сюда, герцогиня. Ваш визит будет золотыми буквами вписан в анналы Соляриса,- высокопарно ответил Тормано.- Он взял руку герцогини и поцеловал кончики ее пальцев.
Риан продолжал представлять гостей Тормано:
- С господином Делоном вы, разумеется, знакомы. Он имеет честь сопровождать ее высочество Оми Курита.
- Пусть счастье никогда не покидает ваш дом.- Оми низко поклонилась.
- Ваше присутствие здесь, госпожа Оми, доказывает, что ваше пожелание начинает сбываться,- сказал Тормано, ответив таким же глубоким и долгим поклоном.
Риан посмотрел на Тормано, лицо его было, как всегда, бледным, почти безжизненным. Некоторое время Риан молчал, чего-то выжидая, и, странно поглядывая, произнес, изображая удивление:
- О, я думал, что вы знакомы! Гален шагнул вперед и, слегка наклонив голову, протянул Тормано руку:
- Командант Кокс, спасибо за оказанную честь.
- Ну что вы говорите,- коварная ухмылка заиграла на губах Риана,- какая вечеринка может обойтись без верного пса Виктора Дэвиона?

XV

Цюрих, Маршрут Сарна. Федеративное Содружество 30 марта 3056 г.
- Здесь больше никто не должен умереть,- крикнула Дейра, глядя в лицо террористу.
- Дейра, у него винтовка,- завизжал Рик.- Не подходи к нему.
Дейра внимательно оглядела террориста.
"Мальчишка, он страшно нервничает",- подумала она.
Террорист навел на нее ствол автоматической винтовки и крикнул:
- Если двинешься, я и тебя убью! - И ткнул стволом вперед. Как только ствол оказался вблизи Дейры, она двинулась чуть в сторону, а левой ногой сделала шаг вперед. Одновременно она схватила правой рукой за запястье террориста, повернулась на левой ноге и оказалась стоящей рядом с ним. Сжав его правое запястье обеими руками, она рванула ствол винтовки вверх, одновременно согнув локоть террориста. Винтовка описала в воздухе дугу, и террорист рухнул на спину. Не отпуская его запястья, Дейра ногой оттолкнула выпавшую из его рук винтовку. Террорист лежал на спине, кричал от боли в локте и пытался левой рукой схватить Дейру, но та вывернула его руку вправо, и он очутился на животе.
- Снотворное, быстро! - крикнула Дейра, с силой ударила террориста коленом в позвоночник и услышала его глухой стон.- Я кому сказала! - не своим голосом заорала Дейра.- Снотворное, вкатите ему лошадиную дозу, слышите вы меня, черт вас подери!
Кэти, пошатываясь, подошла к террористу и воткнула длинную иглу в его пульсирующую вену у локтя.
Дейра кивнула и почувствовала, как расслабляются его мышцы. Она подождала, убедилась, что террорист больше не опасен, и отпустила его руку. В этот момент в комнату вбежали полицейские.
- Отнесите его в приемную, свяжите,- приказала Дейра,- и присматривайте за ним. Потом я проверю, и если найду хотя бы один синяк или царапину - держитесь, я вам головы поотрываю.
- Не беспокойтесь, доктор, мы ничего ему не сделаем,- ответили полицейские и выволокли террориста, прихватив с собой его оружие.
Дейра снова подошла к раковине и опять начала мыть руки.
- Как раненый? - спросила она, но никто не ответил. Она обернулась и увидела, с каким ошарашенным видом все смотрят на нее.- Очнитесь,- крикнула Дейра и добавила помягче: - У нас идет операция, возьмите себя в руки.
Первым пришел в себя Рик Брэдфорд:
- Слава Богу, Дейра, тебе просто повезло.
- Дело не в везении,- мотнув головой, ответила Дейра.- Но хватит об этом, давай приступать.
- Но у него же была винтовка! - Рик никак не мог успокоиться.
Дейра стряхнула капли с рук и повернулась к нему:
- Послушай, Рик, если уж тебе так необходимы объяснения, то слушай. У этого мальчишки была обычная автоматическая винтовка Стоунера - Браунинга. После выстрела затвор у нее встал на место, и чтобы выстрелить еще, нужно было его в очередной раз передернуть. Этот щенок так разволновался, что забыл это сделать, вот и все. Мне уже попадался один такой забывчивый на Альине, но там мне пришлось убить его. Все, ты удовлетворен? А теперь приступаем к операции, и побыстрее. Кэти, мои перчатки! - Дейра подняла руки.
- Ну вы даете, доктор,- Анна передернула плечами,- вам в руки лучше не попадаться.
- Черный пояс что-то да значит, милочка,- ответила Дейра.- Так какое все-таки состояние у раненого? - спросила она, засовывая пальцы в перчатки.
Анна совсем уже пришла в себя и ровным голосом ответила:
- Давление - шестьдесят три на сорок два, пульс - восемьдесят восемь ударов, устойчивый, дыхание - сорок, прерывистое.
- Все, начинаем! - Дейра надела халат и подошла к столу.
Брэдфорд встал напротив с другой стороны стола и, пристально глядя на нее, спросил:
- Ты уверена, что сможешь делать операцию после того, что случилось?
Дейра подняла глаза и еле сдержалась, чтобы не наорать на него:
- Послушайте все, у меня нет времени на воспоминания, на наших глазах умирает человек. Я делала операции под огнем, а вы тут раскисли от какого-то сопляка. Все, хватит, начали!
- Мы готовы,- ответил за всех Рик. Дейра слабо улыбнулась:
- Вот и прекрасно. Кэти, скальпель. Рик, готовь щипцы, придется раздвигать ему ребра. Анна, подкачай сюда еще воздуху... Я начинаю.
Солярис-Сити, Солярис-7. Федеративное Содружество
Гален улыбнулся в ответ:
- Да, я действительно цепной пес Виктора, но, как видите, он доверяет мне свою сестру. Так что не волнуйтесь, я не кусаюсь.
Один из двоих спутников Риана оскалился в ехидной улыбке:
- Да ты, как я вижу, забыл, как это делается, или нечем уже?
Гален сразу стал серьезным, улыбка слетела с его Лица. Он повернулся к говорившему и внимательно посмотрел на него:
- Оскорбления я могу стерпеть только от одного человека - от герцога. Судя по выражению твоего лица, не думаю, что ты меня понял с первого раза, но повторяться я не собираюсь.
Риан усмехнулся:
- На вашем месте, командант, я бы поостерегся так разговаривать с этим человеком.- Он подвел его к остальным.- Разрешите представить вам господина Виктора Вандергриффа, лучшего бойца моего клуба Тигры Скаи. Виктор, представляю тебя герцогине Катрин Штайнер.
Вандергрифф взял в руку ладонь Катрин и с легким поклоном поднес к губам:
- Весьма польщен.
Гален вытащил из кармана платок и подал его Катрин. Та посмотрела на платок, затем на свою руку и улыбнулась:
- Командант Кокс остается джентльменом всегда.
- Во всяком случае, стараюсь,- оставаясь совершенно спокойным, ответил Гален, убирая платок назад в карман. В шутливом ответе Катрин он ясно увидел ее просьбу и еле заметно кивнул, что на их условном языке обозначало: "Не беспокойтесь, никаких инцидентов не будет". Гален повернулся к Вандергриффу и подумал: "Но, видимо, это зависит не от меня".
Риан подозвал еще одного человека, до сих пор стоящего в отдалении:
- Позвольте представить вам еще одного нашего бойца,- он улыбнулся,- восходящую звезду нашего клуба Гленна Эденхоффера.
- Никогда не думал, что мне удастся когда-нибудь посмотреть на остатки феодализма,- высокомерно пробурчал тот,- но тем не менее я польщен, весьма польщен. Я нахожу вас очаровательной.
Гален сурово посмотрел на молодого бойца. Он видел несколько его битв и про себя сделал вывод, что это эксцентричный и нахальный тип. По старомодному, мешковато сидящему на нем костюму Гален определил, что тот из Богемии, но по характеру и манере поведения Эденхоффер скорее походил на актера средней руки из заштатного театра. Его замечание посчиталось бы верхом неприличия, но все хорошо знали невоспитанность и позерство Эденхоффера и старались не обращать внимания на его бестактные выходки. Но сейчас даже Риан, казалось, смутился и, глядя на вихляющегося питомца, прокомментировал:
- Гленн - милый парень, он у нас немножко весельчак, умеет разряжать обстановку.
Тот поднял голову, показав всем свою брезгливую ухмылку:
- Да, я еще не так стар, чтобы моя страсть к познанию закостенела, с каждым днем я все отчетливей вижу реалии нашей жизни.
Оми поклонилась ему:
- Наш народ всегда считал, что годы, проведенные в размышлениях, помогают понять многие тайны Вселенной.
Вежливо улыбаясь, Вандергрифф с уважением поклонился:
- Ваша нация известна своим стремлением сплотить воедино ум, дух, тело и Вселенную.
- И еще тоталитаризм, который отбрасывает всех нас назад, к той пародии на жизнь, которая наблюдалась на Терре. Слава Богу, теперь-то мы знаем никчемность этого идиотского синтеза,- вставил Эденхоффер.
- Думаю, малыш, что твой взгляд на Вселенную не слишком широк, твой кругозор ограничен сценической площадкой.- Гален подошел к нему и положил тяжелую правую руку ему на плечо.
Эденхоффер ударом левой руки сбил руку Галена.
- Не дотрагивайся до меня, презренный прислужник кровавого угнетателя. Я знаю твою униформу. Ты один из тех, кто своим спасением Хосиро продлил диктаторское правление всех этих бюрократов и лизоблюдов. Вам наплевать на жителей Внутренней Сферы, вы готовы им перегрызть глотки. Кланы нам несли свободу, а вы, жалкие марионетки, отняли ее у нас.
- Да что ты знаешь о кланах, мальчишка? - Глаза Галена горели злостью.- Ты и понятия не имеешь о том, что они делали с покоренными народами! - Он повернулся к Риану: - Немедленно уберите его отсюда, или я сам сделаю это.
Откуда-то сзади вдруг выскочил Вандергрифф и встал между Галеном и Эденхоффером:
- Место, командант! Знай свое место, или мы тебе его покажем!
Гален отступил на несколько шагов назад и громко захохотал:
- Это ты, что ли? - Он продолжал смеяться, не сознавая, что начинает привлекать внимание.- Мальчик, я бился с кланами и победил их. В своем "Крестоносце" я был в таких переделках, какие тебе и не снились, я видел лучших бойцов-клановцев, каждый из которых получше вас всех, вместе взятых.
Вандергрифф так презрительно посмотрел на Галена, что тот побагровел. Стараясь придать своему голосу как можно больше язвительности, Эденхоффер произнес:
- Уважаемые дамы и господа, вы только посмотрите на него и послушайте, что он нам говорит. Вы забываетесь, командант, здесь у нас Солярис, и мы не потерпим такого обращения к себе. Может быть, вы и умело дрались с кланами, но с нами, профессионалами, вы никогда не сравняетесь. Это то же самое, что сравнивать церковную хористку с певицей из Таркадской филармонии. Чтобы дойти до нашего уровня, вам следует еще кое-чему поучиться. Вы, вояки, просто дилетанты перед нами, и мы вас таковыми и считаем. Запомните это хорошенько, господин Кокс.
Глаза Галена сузились, ярость и возмущение светились в них.
- Я воевал в элитном батальоне, повторяю, воевал, а не играл в спектаклях. Я бился с клановцами один на один, когда вы еще скакали по арене как шуты гороховые. Я не поигрывал в войну эпизодически, а жил в ней.
Вандергрифф вызывающе засмеялся:
- Мы знаем ваши элитные батальоны, составленные из земляков и драчливых мальчиков из предместий. Здесь, на Солярисе, собраны лучшие из лучших бойцов всех наций, и любому из нас вы проиграете, любому.
Гален приблизился к нему почти вплотную и тихо прошептал:
- Думаю, мальчик, мне придется выяснять это с тобой на практике.
Вандергрифф замахал руками:
- Умерьте свой воинственный пыл, командант, и выбросьте эту блажь из головы. Я профессионал, и дабы случайно не зашибить не в меру зарвавшегося новичка, нам запрещено биться с теми, у кого нет соответствующего квалификационного сертификата. Поскольку у вас его нет и быть не может, то ни с одним из нас вы биться не сможете.
- Вам крупно повезло, Вандергрифф, ваша трусость надежно и, главное, своевременно прикрылась соответствующим сертификатом.
- Нет уж,- прошипел Вандергрифф,- это вам повезло, будь у вас квалификационный сертификат, я бы не отказал себе в удовольствии преподать вам урок вежливости, в котором вы остро нуждаетесь.
Кай Аллард-Ляо, проходивший с Нэнси совсем рядом, на мгновение задержался и тихо произнес:
- В этом случае я предоставлю вам такую возможность. Я дам команданту Коксу сертификат. Вандергрифф нахмурился:
- Вы не имеете права этого делать, мой лорд, это запрещено.
Кай попросил Нэнси пройти вперед по лестнице и присоединился к группе.
- На нашей последней встрече господин Киндт, помощник герцога Риана, справедливо заметил, что я не только боец, но и владелец клуба, следовательно, имею право давать квалификационные сертификаты, разрешающие участвовать в битвах на Солярисе. Командант Кокс,- Кай поклонился Галену,- вы получите такой документ сегодня и сможете биться, когда захотите. Вандергрифф с невозмутимым видом заметил:
- Хочу уточнить, мой лорд, что вы можете дать только один вид сертификата - второго класса, а это позволит команданту Коксу биться в самом легком боевом роботе, у меня же шестой класс, и я бьюсь только в тяжелых роботах.
Кай нашел выход очень быстро:
- Вам так же, как и мне, хорошо известно, что если в битве участвуют два бойца, то новичку автоматически присваивается класс одним уровнем ниже, чем у его более опытного товарища. Поскольку вы изъявили желание биться с командантом вдвоем, то я согласен биться на стороне команданта Кокса, а в таком случае его класс становится ничем не хуже вашего. Вы довольны таким решением, господа? - Кай испытующе посмотрел на оторопевших Вандергриффа и Эденхоффера.
- У вас через месяц ответственная битва, и вы наверняка к ней готовитесь, а ждать месяц...- начал было Вандергрифф.
- Вам не придется,- закончил Кай.- Мы будем биться через неделю. Томас, мы не нарушим график битв, если выберем арену Ишияма?
Делон улыбнулся и ответил:
- Никоим образом, Кай. Ишияма ждет вас через неделю.
- Благодарю, Томас.- Кай посмотрел на хмурого Вандергриффа.- Вы согласны, господа? - Но поскольку никто из питомцев Риана не ответил, Кай снова спросил: - Вас опять что-то не устраивает? Или вы не ожидали, что ваше желание преподать урок команданту сбудется так скоро, и никак не можете справиться с радостным волнением? Я не слышу вашего ответа.
Вандергрифф заметно побледнел, но ответил как можно спокойней:
- Я с удовольствием встречусь с вами и командантом Коксом на Ишияме.
- Вы постоянно говорите о каком-то удовольствии, господин Вандергрифф. Я надеюсь, вы его найдете и в своем поражении.- Гален весело подмигнул Каю.
Катрин взяла Галена под руку и, как всегда очаровательно улыбаясь, сказала:
- Ну что ж, мужчины показали нам, как легко начать войну, теперь я покажу им, как приятно наслаждаться миром.- Она кивнула герцогу Риану.- Полагаю, что вы будете готовиться к предстоящей схватке, так что не могу вас больше отвлекать, дорогой кузен. Надеюсь, еще встретиться с вами на Солярисе.
Герцог Риан поклонился:
- Я позабочусь об этом, Катрин.- Он удалился, слегка кивнув Тормано, два его бойца последовали за ним.
Гален протянул Каю руку:
- Благодарю вас, ваша помощь пришла как раз кстати.
- Я никак не могу забыть постную физиономию Вандергриффа.- Кай обернулся к Нэнси.- Пожалуйста, познакомьтесь, это Нэнси Бао Ли, это герцогиня Катрин Штайнер-Дэвион, леди Оми Курита и командант Гален Кокс.
Катрин улыбнулась:
- Так это вы покорили нашего Кая? Берегитесь, он у нас известный донжуан. Год назад, когда Морган Келл уходил в отставку, Кай на Арк-Ройяле разбил много женских сердец. Многие думали так же, как и вы, но он уходил от всех.
Нэнси вежливо кланялась присутствующим и довольно улыбалась:
- Да нет, герцогиня, вы ошибаетесь. Кай и я...- Она покраснела.- Мы всего лишь друзья. По крайней мере, мне так кажется.
Кай понял застенчивость девушки и взял ее под руку:
- Мы действительно друзья, дядя познакомил нас только недавно. Нэнси - его секретарь.
- Да,- подтвердил Тормано,- Нэнси - моя помощница, причем прекрасная.- Он поклонился.- Извините, я вынужден покинуть вас и заняться другими гостями, но я еще подойду к вам.
- Спасибо, дядя,- произнес Кай вслед уходящему Тормано и, перейдя на шепот, обратился к Катрин и Оми: - Этот прием благодаря вашему присутствию считается на Солярисе событием года.
Кай говорил как можно более естественно, чтобы сгладить различие между Нэнси и остальными. Как наследник трона Объединения Святого Ива, он являлся пэром и мог обращаться к остальным, как к равным.
Он знал, что ни Катрин, ни Оми, ни тем более Гален не будут держаться с Нэнси высокомерно, но естественность и легкость в отношениях появляется не сразу, для этого нужно некоторое время.
- Если уж мы попали сюда, давайте вращаться.- Катрин кивнула кому-то из рядом стоящих.- Принимая во внимание то, что происходит на Острове Скаи, несколько благоразумных поступков, умеренно вежливых улыбок и уклончивых ответов нам не повредят. Пойдемте, Гален, мы с вами прекрасная пара, я буду бархатной перчаткой, а вы - моим железным кулаком. Кстати, удивляюсь, как вы сдержали себя, один из людей Риана такой наглец, что я с удовольствием съездила бы ему по физиономии.
- В свое время он получит значительно больше, герцогиня.
Катрин улыбнулась и слегка поцеловала Галена в щеку:
- А это вам мой приз за выдержку.- Она хитро подмигнула ему.- Но это только первый, когда победите, вас ждет второй. Герцога Риана следует проучить,- продолжила она неожиданно ледяным тоном,- за все его шашни. Гордость и честолюбие семейства Штайнеров ведут его не в ту сторону, он только и делает, что пытается расколоть Федеративное Содружество.
- Давайте тогда походим и поприветствуем гостей,- сказал Кай и посмотрел на внутреннюю сторону запястья, где у него был хронометр.- Если мы встретимся здесь в полночь, я покажу вам одно местечко, которое территориально отсюда не очень далеко, но по духу оно отстоит от нас на сотни лет.
Оми улыбнулась:
- Звучит очень интригующе.
- Оно так и есть, леди Курита.- Кай наклонился и прошептал как заговорщик: - Такого места, как Вальялла, вы еще не видели, господа, и вряд ли увидите.
Герцог Риан Штайнер видел, как тесный кружок, в центре которого стоял Кай, распался и все разошлись. Раздражение у него уже прошло, он с холодной практичностью вспоминал и анализировал все то, что произошло. Рядом с ним стоял Эденхоффер и плел какую-то чушь, Риан даже и не пытался его слушать, но иногда поворачивался к нему, улыбался и согласно кивал.
Вызов, сделанный Галену Коксу, непременно привлечет внимание, и сторонники Дэвиона представят эту битву как борьбу добра со злом. Последователи Риана будут расценивать ее точно так же, только поменяют местами зло и добро. Если его люди победят, это будет для него большим плюсом. Если победят. Но поражение - и Риан прекрасно сознавал это - станет для него непоправимым ударом, он потеряет свой престиж, а этого герцог допустить не мог.
Если его бойцам недоставало чувства реальности, то у Риана его было достаточно, и он понимал, что его бойцы не победят. Скорее Мелисса восстанет из мертвых, чем его несмышленыши одолеют чемпиона Соляриса и закаленного в боях команданта. Да, иллюзий относительно победы своего клуба Риан не питал. "Но почему Кай выбрал именно арену Ишияма? - думал Риан.- Видимо, для того, чтобы еще больше унизить меня и возвысить Дэвиона",- пришел он к естественному выводу.
Решение только одно - по возможности свести на нет удар по собственному престижу. Конечно, можно сейчас же под каким-нибудь благовидным предлогом выгнать Вандергриффа и Эденхоффера из клуба, причин можно найти предостаточно, но это не выход. Начинать деятельность клуба таким образом - значило подрубить его деятельность на корню. Герцог пришел к мысли, что ему следует дистанцироваться от дуэли, создать иллюзию своей непричастности к ней. Создать мнение, что он не имеет отношения к этой дуэли, нельзя, но отдалиться от нее и от своих бойцов возможно. "Прежде всего,- думал герцог,- необходимо обезопасить себя и отвлечь внимание общественности от этой битвы".
Придя к такому спасительному заключению, он, все так же ласково

Предыдущая страница 14 Следующая страница


15 Майкл Стакпол

улыбаясь, повернулся к Эденхофферу. Тот принял улыбку герцога за чистую монету и с жаром принялся разглагольствовать о новых течениях тактики проведения боев, в частности о неоретрокубизме хореографии битвы. Риан смотрел на хорохорившегося бойца, мысли его были далеко. "Первым делом надо предупредить Ханау, чтобы тот по тайным каналам движения за Свободный Скаи приказал увеличить число антидэвионовских демонстраций на мирах Ская,- думал Риан, кивая Эденхофферу,- пусть побунтуют, тем более что в последнее время Дэвион их здорово прижал.
Если поднимется волна протестов, подключится милиция Свободного Ская и начнет террористическую деятельность против Дэвиона. Деятельность Чжанчжень де гуаней, подчиняющихся Сун-Цу, показала, что Виктор не способен справиться с терроризмом в небольшом масштабе или просто не хочет заниматься им. В три тысячи тридцать четвертом году действия милиции Свободного Ская чуть не привели к оккупации этих миров Хэнсом Дэвионом. А как вы поступите сейчас, Виктор?"
Фельдмаршал Ская Ричард Штайнер был марионеткой в руках Риана и должен был сделать так, что любой приказ, отданный ему Федеративным Содружеством об усмирении народных волнений, выльется в революцию, которую он тут же поддержит, отменит правление Виктора и провозгласит правителем Ская Риана.
"Так и получится",- решил Риан и, ласково улыбаясь, посмотрел на своих бойцов:
- Ну все, господа, кажется я нашел способ избавиться от неприятностей, которые вы мне создали.
- Вам не нужно ни от чего избавляться, мой лорд.- Эденхоффер улыбнулся и доверительно произнес: - Я вам гарантирую, что мы разобьем их вдребезги.
- Не переоцениваете ли вы себя, мальчики мои? Я думаю, единственное, что вы можете мне гарантировать, это то, что постараетесь остаться в живых. А вот этого-то мне как раз и не хотелось бы,- резко ответил герцог.
Вандергрифф, не скрывая удивления, смотрел на Риана:
- Герцог, да мы лучшие бойцы Соляриса...
- Вы забыли одну маленькую деталь: вы в данном случае представляете меня, а это налагает на вас определенные обязательства,- ледяным тоном прервал его герцог.- Поэтому я прошу вас об одном одолжении. Если вы не сможете победить, то умрите на арене. Этим вы избавите меня от необходимости размышлять о том, как вас побыстрее убить за поражение.

XVI

Солярис-Сити, Солярис-7, Маршрут Тамаринд. Федеративное Содружество 31 марта 3056 г.
Словно стая настороженных волков, пробирающихся по редкому лесу, три аэрокара медленно плыли над темными и мрачными полуразрушенными улицами Силезии. Хотя редкие обитатели и не узнавали, кому принадлежат машины, им, казалось, было известно, куда и зачем они движутся. Аэрокары резко повернули за угол и, набрав скорость, никуда не сворачивая, помчались к своей цели.
Кай Аллард-Ляо сидел в углу на кожаном сиденье лимузина и внимательно смотрел на остальных пассажиров. Ему было интересно наблюдать за их реакцией. Нэнси Бао Ли, прижавшись к нему, сидела справа. Он чувствовал приятное тепло и упругость ее тела, но сидевшая слева Оми несколько портила приятные ощущения. На сиденье напротив устроились Томас Делон, Катрин и Гален. Трое аристократов не отрывали взглядов от окна, то удивляясь, то ужасаясь виденному. Редкие фонари освещали тяжелые уличные сцены: кровавые драки, жалких убогих нищих и грязных проституток.
- О Боже, как они могут жить здесь? - прошептала Катрин, увидев, как двое человек в рубищах вместо одежды, выкрикивая ругательства, катались в грязи, пытаясь отнять друг у друга кусок какой-то материи.
- Так и живут,- ответил Кай.- Другого выбора у них нет. Всегда будут люди, которые не смогут вписаться в систему свободных рыночных отношений, и некоторые из них дойдут до такого уровня бедности. Для того чтобы таких людей не было, создаются правительственные структуры и законодательства, гарантирующие людям право на жилище, пищу и занятость, но эти же законы превращают страну в полицейское государство.
Катрин повернулась к Каю:
- Но кто-то же должен сделать так, чтобы они не жили как скоты?
- Находятся такие люди.- Кай посмотрел на Делона.- Я, например, пытался финансировать здесь несколько благотворительных предприятий, чем крайне удивил остальных владельцев боевых клубов. Однако наши возможности довольно ограниченны, мы можем только предоставить людям возможности, но не можем заставить их воспользоваться ими.
Катрин кивнула:
- Да, заставлять их что-нибудь делать будет таким же рабством.
- Людям надо дать образование и возможность заботиться о себе.- Голос Оми был едва слышен за шумом двигателя.- А если они не могут сами нести ответственность за свою жизнь, остальные должны проявить к ним сострадание и позаботиться о них.
- Совершенно верно.- Кай выглянул из окна, заметив, что аэрокар начал снижаться.
Машины приземлились почти у самого входа в серое здание. Головная машина сразу же развернулась и перегородила доступ к остальным со стороны улицы Арналф, состоящей из вереницы полуразрушенных цехов и складов. Двери машин открылись, первыми вышли четверо агентов службы безопасности Федеративного Содружества. Выбежавшие из последней машины вооруженные сотрудники службы безопасности Синдиката Драконов перегородили подход сзади.
Двое агентов помогли пассажирам лимузина выйти. Вскоре к ним присоединились ехавшие в головной машине Кейт и Кристина. Чуть погодя подошел Ларри Акафф, он сидел в последнем аэрокаре. Все двинулись к стеклянной двери входа. Кай подошел первым и, открыв ее, произнес:
- Добро пожаловать в ресторан Тора "Щит", самое печально известное место на Солярисе, основными посетителями его являются опустившиеся бойцы.
Он посмотрел на агентов безопасности и по их недоуменным взглядам понял, что они поражены и обеспокоены тем, что их господа решили посетить это злачное и неподходящее для их статуса место. Но Кай никогда не повел бы своих гостей туда, где он не был бы уверен в их безопасности. У ресторана Тора была плохая репутация, даже хуже, чем могли представить себе агенты. "Щит" заселяли и посещали те, кто решил уйти из нормальной жизни на дно и стать обитателем трущоб. Случались там и неприятные инциденты, драки и поножовщина. Службы безопасности и полицейские управления всех Великих Домов Внутренней Сферы, да и не только они, любое мало-мальски известное сыскное агентство, хорошо представляли себе, что такое ресторан "Щит" и какова его репутация.
Пройдя коротким коридором, Кай вывел своих спутников к небольшой лестнице. Поднявшись по ней, они наткнулись на швейцара.
- Привет, Роджер.- Кай сунул ему в руку банкноту.- Как я понимаю, сегодня в Вальяллу доступ ограничен?
- Очень ограничен,- осклабился тот, пряча банкноту.- Совсем позор, но ограничен.
- Спасибо, друг.- Кай повел всех направо, мимо бара, расцвеченного слабым неоновым светом. В наиболее темных местах агенты Федеративного Содружества шли впереди Кая. В переходах явственно ощущался запах опиума, под ногами валялись лохмотья, а за тонкими перегородками слышалась возня и ругань. Иногда из-за них кто-то выглядывал и тут же прятался обратно.
Ярко-красный луч лазерного идентификатора скользнул по ногам Кая, когда он подошел к стеклянной пуленепробиваемой двери, у которой стоял рослый охранник.
- Добро пожаловать чемпиону и его гостям,- произнес он с вежливым поклоном.
Он открыл дверь и впустил всех внутрь Вальяллы, посмеиваясь над их изумленным видом.
Солярис, или "Мир Игр", составляли две социальные реальности. В первой, внешней, жили аристократы, воротилы бизнеса и финансовые магнаты. Деньги и унаследованные титулы делали их знаменитыми и могущественными, но кое-что от их славы, блеска и благополучия доставалось и остальным обитателям. Где бы они ни появлялись, куда бы ни прилетали, всюду их ждал прием соответственно титулу или финансовым возможностям.
Но Вальялла поклонялась другим ценностям.
Здесь была вторая реальность, здесь аристократами считали только тех, кто бился на аренах, разбросанных по всему Солярису. Только лучшие из лучших допускались в Вальяллу, даже Ларри Акафф вряд ли бы попал туда, не будь он спутником Кая. Из всех самых лучших бойцов Соляриса в Вальяллу мог пройти лишь каждый десятый, допуск туда давал Роджер, пользуясь своей собственной системой оценок. В "Зале Мертвых" висели списки погибших, это были самые великие бойцы, элита элит Внутренней Сферы, и их овеянные легендарной славой имена были известны не только на Солярисе.
Вальялла сама по себе была анахронизмом, она сохранила дух, царивший многие десятилетия и даже столетия тому назад, и тем завоевала себе сначала авторитет, а затем и само право на существование. Не многие места этого разлагающегося синтетического мира могли похвастаться подобной независимостью.
Длинный широкий зал Вальяллы был сделан из настоящих ценных пород дерева. Доски столов и сидений были не обработаны, а столбы, служившие опорами потолку, хранили на себе следы топоров, которыми их валили. Стены зала украшали шкуры животных далеких миров, свисавшие с потолка ковры ручной работы скрывали от глаз полутемные комнатки-ниши.
В центре зала находился топографический костер, он же в основном и освещал зал, голографические факелы на стенах бросали свет только на отдельные места. Массивные длинные столы и такие же грубо сколоченные скамьи проходили по центру зала от стен до самого костра. У дальней стены находился небольшой помост и стоял еще один стол, расположенный перпендикулярно остальным. С дальней стороны стола расположились деревянные кресла с высокими спинками, в центре их выделялось одно, похожее на трон. Оно предназначалось для чемпиона.
Возле каждой ниши стоял столб с металлическим щитом, на котором был выбит герб бойца, которому принадлежало это место. Ниши также распределял Роджер по своему усмотрению. Но самые почетные места у двери принадлежали знати, платившей баснословные деньги за право посещать Вальяллу. Чем ближе комнатка-ниша была расположена к столу с креслом-троном, тем почетней она считалась. Самые же почетные принадлежали бойцам, отошедшим от битв.
Кай узнавал многих, и его тоже узнавали. Приветствуя своих знакомых, Кай вел своих спутников к помосту. Будучи чемпионом, он имел право занять стол с троном, но вместо этого прошел в комнатку, над входом в которую висели два щита. На верхнем были изображены надгробие и черного цвета механическая рука боевого робота, держащая суперсверхновую звезду. В центре звезды находился диск с символами "инь" и "ян". Постоянные посетители Вальяллы знали, что это - эмблема боевого клуба Ценотаф.
Герб на нижнем щите был выполнен с налетом юмора: привидение в виде поднимающегося дыма выглядывает из ящика. Вид у привидения был очень испуганный, казалось, что от страха оно готово снова забиться в свой ящик. И в этом не было ничего удивительного, так как оно находилось в пересечении красных линий прицела. Очевидно, что герб был выполнен много лет назад и уже тогда нес в себе здоровый заряд презрения к породившей его гладиаторской системе.
Кай сел во главе узкого стола, и когда его гости расселись по сторонам, кивнул охраннику, и тот задвинул шторы. Кай нажал кнопку на внутренней стороне стола и ввел в действие дополнительные устройства крепления потолка.
- Ну, вот мы и в Вальялле,- сказал он присутствующим.
- Понятно,- ответил Гален.- Но мне не особенно ясен смысл герба с привидением. Что он означает?
Делон улыбнулся, видимо, он знал историю создания герба. Кай посмотрел на него и ответил:
- В три тысячи шестнадцатом году чемпионом Соляриса стал Грэй Нотон. Он удерживал свой титул вплоть до того момента, когда просто уже не мог участвовать в битвах, то есть до три тысячи двадцать второго года. И тогда Грэй, прозванный Разрушителем Легенд, сам нарисовал этот герб. Ему казалось, что он очень подходит к его прозвищу. Своего боевого робота "Пехотинец" он тоже называл "Разрушителем Легенд". Когда-то эта комната принадлежала ему, но после того, как в три тысячи двадцать седьмом году его убили, она перешла к моему отцу и он использовал этот герб в битве с тогдашним чемпионом Филипом Капетом.
Делон кивал, как бы подтверждая слова Кая.
- Я видел одну из последних битв Нотона,- сказал он,- и могу подтвердить, что это был прекрасный боец. Свой титул и прозвище он получил вполне заслуженно.
Ни до, ни после него ни одному бойцу не удавалось удерживать титул чемпиона в течение такого же срока.- И, улыбаясь, прибавил: - Хотя некоторые думают, что нынешнему чемпиону удастся побить этот рекорд.
- Вы мне льстите, Делон,- отмахнулся Кай.- Мои два с половиной года ни в какое сравнение не идут с семью годами Нотона. Ву Дэнь Тань вполне может остановить меня, или командант Кокс вдруг может настоять, чтобы мы бились с ним один на один после того, как победим Вандергриффа и Эденхоффера.
- Ну, что касается Ву Дэнь Таня, Кай,- резко возразил Гален,- то я видел, как ты бился с Ханом Клана Волка в той битве на Арк-Ройяле.
- И мы убили друг друга одновременно.
- Я считаю, что произошла техническая ошибка.- Гален пожал плечами.- В любом случае я не хочу, чтобы ты считал меня своим врагом, Кай. Я твой союзник.
- Сколько раз мы слышали такие заявления, да, Кай? - Ларри Акафф улыбнулся.
Кай предпочел бы не заметить высказывания Ларри и отмолчаться, но формально он был хозяином и не имел права игнорировать то, что говорят гости.
- Да, не в первый раз.
Нэнси, сидевшая справа от Кая, положила свою ладонь на его и предположила:
- Мне кажется, что здесь есть какая-то история.
- И не какая-то, а очень даже большая,- ответил Ларри.
- Тогда расскажите ее нам.- Нэнси сжала ладонь Кая.- Кай, ну пожалуйста, нам так хочется ее послушать.
Кай нахмурился. Ларри тоже, казалось, был очень недоволен просьбой. Внезапно Кай улыбнулся, и напряжение на его лице исчезло. Он хорошо помнил, на какую именно историю намекал Ларри. Он гордился тем событием, но распространяться о нем, тем более среди посторонних людей, ему не очень хотелось. Некоторые детали этой истории он не рассказывал никому, даже своей семье, и только Ларри знал всю ее целиком, поскольку он в то время был на Альине.
На Альине Кай проверял себя, и оказалось, что он перенес все, что с ним там случилось, довольно безболезненно, чего он и сам от себя не ожидал. И причиной была Дейра, с ней он связывал самые дорогие свои воспоминания. Разрыв с Дейрой накануне его отлета с Альины Кай переживал очень тяжело, ее поведение показалось ему насмешкой над его чувствами. После разрыва, без образа Дейры, все воспоминания Кая об Альине превратились в сгусток страха, физической боли и сильного эмоционального напряжения, и выплескивать это на публику он не собирался.
Работа с людьми вроде Ларри, знакомство с ними, забота о них - все это помогало ему отвлечься от горестных воспоминаний о Дейре. Конечно, нет ничего сложного в том, чтобы взять и рассказать все то, чему Ларри был свидетелем, но Каю не хотелось делать это именно сейчас, рассказывать именно этим людям. Для чего бередить старые душевные раны? Дейра причинила ему боль. Правда, Кай и сам тоже причинил ей боль, но сознание этого не уменьшало его страданий.
"Однако почему я должен все время носить в себе нанесенную мне обиду, вместо того чтобы просто забыть о ней? Почему я не могу снова начать верить людям? - думал Кай.- Смешно не верить Галену, скрывать от него эту историю и в то же время готовиться к битве, в которой мы будем сражаться плечом к плечу против общего противника. Да и что вообще представляет собой вся эта история? Просто анекдот, не более того". Кай посмотрел на Нэнси, улыбнулся и откинулся на спинку кресла.
- Вы можете называть меня стеснительным или застенчивым, но сам я считаю себя человеком просто замкнутым и не слишком-то общительным. Не знаю почему, но, видимо, это у меня от природы. Я не часто пускаюсь в воспоминания, но вы все мои друзья, и я расскажу вам ту историю, на которую намекал Ларри. Мое вступление может показаться вам прелюдией к чему-то значительному, но это не так. На самом деле вся история не такая уж серьезная, скорее легкомысленная и веселая.
- Как сказать,- ухмыльнулся Ларри.- Если посмотреть с моей стороны, то для тебя все это, возможно, и несерьезно, но для меня это был вопрос жизни и смерти.
Кай заметно смутился, немного помолчал и начал свой рассказ:
- Как я уже говорил, вся эта история произошла на Альине. Мне удалось избежать плена кланов, но внезапно планетой захотел овладеть Ком-Стар, и мне пришлось взаимодействовать с кланами, чтобы воспрепятствовать этому.
Ларри подвинулся к столу, положил на него локти и вставил:
- Позвольте мне сначала сказать о том, что было до того момента. Дело в том, что меня взяли в плен в один из военных лагерей. Некогда это был склад, но во время войны его превратили в тюрьму. Находилась она в ведении Ком-Стара. Обращались с нами хуже некуда. За теми же, кто, как и Кай, не попался, была устроена настоящая охота, одиночки и специальные команды вылавливали их за определенное вознаграждение. Однажды Кая чуть не схватили, но каким-то чудом ему удалось ускользнуть, и тогда они отрядили специальную группу, чтобы взять его. Как-то Кай пришел к нам в ТЗ, так мы называли свой лагерь, "Танго "Зефир", и принес с собой мертвого человека. Кай потребовал себе вознаграждение, но элементалы набросились на него. Безоружный, он убил одного из них и бежал.
- Это все не по делу, Ларри,- вмешался Кай. Ларри так разошелся, что даже не обратил внимания на Кая:
- Тем, кто не знает элементалов, скажу: я их видел вблизи. Один вид этих громадин вселяет ужас. Эти монстры даже невооруженные способны убить любого человека. Но все они просто коротышки перед Таманом Мальтусом по прозвищу Кровавый. Он лично отправился выслеживать Кая.- Ларри передернул плечами и замолчал.
Кай вздохнул:
- Так или иначе, мне удалось привлечь Мальтуса на свою сторону и уговорить его выпустить всех военнопленных. Мы с Мальтусом пришли в лагерь, и он сказал, что мы с ним больше не враги, а союзники. После этого все военнопленные были выпущены из лагеря. Вот, собственно, и все.
Катрин улыбнулась Ларри Акаффу:
- Думаю, что вы правы. Смотреть на всю эту историю нужно с вашей стороны.- Она помолчала.- Почему мой брат ничего не рассказывал мне об этом? - Катрин посмотрела на Кая.
Тот пожал плечами:
- Наверное, он не любит вспоминать об этом времени, да к тому же у него и так много дел. Мне самому не доставляет удовольствия говорить о моих действиях на Альине, я не хочу выставлять себя эдаким чудо-героем. Ничего особенного в моих действиях не было, любой на моем месте смог сделать то же самое. Я действительно считал бы себя героем, если бы мне самому удалось освободить пленных из лагеря "Танго "Зефир", не прибегая ни к чьей помощи.
- Но ты так и сделал, босс,- тихо произнес Ларри.
- Мне следовало бы сделать это много раньше.- Тут Кай поднял руки.- Но все это отступления от темы. Главное, что Мальтус тогда предпочел видеть во мне союзника, а не врага, и я уважаю его мужественное решение. А командир он был действительно замечательный, заработать у кланов прозвище Кровавый, как мне представляется, довольно сложно.
Делон кивнул:
- Очень похоже, что это крутой парень, если даже клановцы его так называют.
- Ты знаешь, Томас,- Кай улыбнулся,- я думаю, что тебе он понравится. Ты сможешь встретиться с ним, когда Ком-Стар разрешит ему и некоторым другим элементалам посетить Солярис. Я, во всяком случае, уверен, что они прибудут ко дню моей битвы с Ву.
- Если к тому времени подпишут соглашение и утвердят график прилета,- угрюмо заметил Кейт.- Я делаю все, что от меня зависит, стараюсь поддерживать связь с кораблями, но некоторые и; них находятся еще очень далеко.
- Спасибо, Кейт,- произнес Кай,- что следишь за этим, но мы, кажется, заговорились.- Кай нажал на другую кнопку, и в комнату вошла немолодая полная женщина.- Здесь есть все, что только можно найти во Внутренней Сфере,- обратился к своим гостям Кай.- Можете заказывать что угодно.
Лион, Остров Скаи. Федеративное Содружество
Питер Дэвион не сводил напряженного взгляда с экрана головизора. Молодая девушка-репортер вела передачу с улицы. Выглядела она очень устало, но речь ее была торопливой и возбужденной: репортер, очевидно, понимала, что передает горячую новость, сенсацию дня. И еще она догадывалась, что этот репортаж может стать началом ее известности и громкой карьеры.
- Полиция подтверждает, что за данный акт терроризма ответственность на себя взяла милиция Свободного Скал,- быстро говорила диктор. Позади нее были видны пожарные машины, поливающие струями воды остатки сгоревшего здания.- Согласно представленному полицией документу, взрыв муниципальной средней школы имени принца Йэна Дэвиона был произведен потому, что, я цитирую документ, "милиция Свободного Ская считает школу очагом распространения дэвионской заразы". Многие полагали,- продолжала репортер,- что отряды милиции Свободного Ская были распущены двадцать два года назад, после того как вмешательство герцога Риана Штайнера позволило погасить возникший тогда кризис. Однако недавно она снова создана, для того чтобы, я снова цитирую документ, "противостоять культурному империализму Солнечной Федерации". Милиция уже давно настроена против Федеративного Содружества, но до сего дня она была никому не известна. Полагают, что нынешний вариант милиции Свободного Ская - это либо остатки старой организации, либо часть официально действующей милиции, отколовшаяся от нее по идеологическим соображениям.
Не зажигая света, Питер смотрел на экран и сжимал зубы.
- Какая, к черту, разница, чья это часть,- возмущался он.- Уж я-то знаю, кто они есть на самом деле. Террористы! И заправляет ими Риан.
- К счастью, бомба взорвалась в три часа утра,- продолжала комментарии репортер,- когда в здании никого не было, но, произойди взрыв на двенадцать часов раньше, это было бы катастрофой. Именно в то время в школе проходило вручение премии имени Верховного Правителя Мелиссы Штайнер-Дэвион одной из школьниц, и вручал премию герцог Питер Дэвион. Эксперты полагают, что взрыв был намечен именно на это время, но по счастливой случайности механизм не

Предыдущая страница 15 Следующая страница


Цена риска 16

сработал и Питер Дэвион не погиб. Как мы помним, его мать, Мелисса, погибла при взрыве бомбы девять месяцев назад.
Питер почувствовал, как по спине у него пробежал холод. Оказывается, в свои двадцать один год он чудом избежал смерти только потому, что какой-то террорист плохо разбирается в часовом механизме. Посещая военную академию на Новом Авалоне, он участвовал в имитациях сражений на боевых роботах и много раз смотрел в лицо воображаемой смерти. Он часто вспоминал, с каким успехом его дядя Йэн и другие родственники выходили из самых тяжелых боевых ситуаций, и отождествлял себя с ними. Он искренне восхищался смелостью Виктора, которому также удавалось избежать смерти в бою. Для себя он давно решил, что если уж ему суждено умереть, то произойдет это только во время сражения.
Но это он так хотел, а в реальной жизни все всегда получается иначе. Питер представил, что, как и его мать, он мог стать жертвой взрыва, и эта мысль заставила его содрогнуться. Питер считал себя воином и вел себя как воин, он видел в этой романтической профессии способ добиться побед и славы. Он сознавал, что после Виктора и Катрин является третьим претендентом на трон, и видел для себя лишь одну возможность сделаться героем - стать военным, защитником Федеративного Содружества.
Ему никогда и в голову не приходило, что его могут убить в мирной жизни.
Питер внезапно вспомнил улыбающееся лицо школьницы. Слушая Питера, она немного нервничала, теребила кольца своих рыжеватых волос. Ее смущало, что сам герцог прибыл в школу специально для того, чтобы поздравить ее перед полутысячной аудиторией. Только подойдя к Питеру и поблагодарив, его за премию, она более или менее справилась со своим волнением и произнесла коротенькую речь о своем будущем и будущем своих сограждан. Когда она закончила говорить, зал взорвался аплодисментами. Ей хлопали не потому, что это их одноклассница, все были тронуты искренностью ее речи и восхищены ее устремлениями.
Она понравилась Питеру, и он застонал, представив себе, что они исчезли бы в дыму и огне только потому, что кто-то ненавидит его семью. Какой жуткий парадокс. Питер должен был защищать своих подданных, а на самом деле своим присутствием он подвергает их жизни страшной опасности. Милиция Свободного Ская на этом не остановится, она будет действовать, только более точно и изощренно. В следующий раз ошибок террористы не допустят.
Ну что ж, он готов и к этому. Только сейчас Питер заметил, что сидит, не зажигая света, в темноте. Он еще раз посмотрел на экран, выключил головизор и прошептал в темноту:
- Мы еще встретимся с тобой лицом к лицу, и это будет последним днем в твоей жизни.

XVII

Таркад, Район Донегала. Федеративное Содружество 1 апреля 3056 г.
"Звукам фанфар и труб я предпочел бы грохот тысяч орудий! - Виктор не помнил, читал ли он эти слова или сам придумал, но был уверен, что они совершенно точно отражают его чувства. Если бы он мог избавить себя от необходимости присутствовать на напыщенных и помпезных собраниях в тронном зале Верховного Дворца Триады, то сделал бы это не задумываясь.- Тем более что человек, которого я буду сегодня награждать, точно так же, как и я, считает все это ненужным балаганом",- думал Виктор.
Смолкли звуки фанфар и труб. Виктор одернул мундир, поправил выбившуюся из-под короны прядь светлых волос и стал слушать. "Его высочество Виктор Ян Штайнер-Дэвион, принц-архонт Федеративного Содружества, Верховный главнокомандующий вооруженных сил Федеративного Содружества, герцог Таркадский, герцог Нового Авалона, герцог Донегала, первый лорд Звездной Лиги..." - гремел голос верховного маршала. Снова зазвучали фанфары, перед Виктором раскрылись массивные высокие двери, он вошел в зал и по красному ковру направился к тронам Триады.
Его чеканный шаг многие посчитали желанием подтвердить свою принадлежность к армии, на самом же деле это было признаком раздражения. "Сколько раз я говорил верховному маршалу, чтобы он вычеркнул из списка титул первого лорда Звездной Лиги! Мне наплевать на традиции. Звездная Лига развалилась триста лет назад, и упоминать о ней - просто фарс. Больше я этого не потерплю",- думал он.
По мере того как шагал по ленте ковра, первый принц постарался умерить свой гнев, рассматривая в очередной раз давно знакомый зал. Каменный свод потолка и каменные колонны были возведены еще в те времена, когда в строениях ценилась массивность и внушительность, а мужчины бились в латах. "В те времена я, скорее всего, давным-давно был бы убит",- размышлял Виктор.
Прошло время, но страсть к войне не исчезла. За те два тысячелетия после правления на Терре Шарлеманя люди начали заселять иные миры. Поскольку полями сражений стало космическое пространство, изменилось и оружие. Канули в Лету доспехи, воин тридцать первого века сел в кабину мощного и разрушительного боевого робота.
На помосте, куда направлялся Виктор, стояло три трона. Опорой для двух из них, поменьше, служили боевые роботы. Слева находился "Мародер", громадный и неуклюжий, с неестественно тонкими руками и с ногами, как у кузнечика,- коленками назад. Его цилиндрическое тело было наклонено вперед, всем своим странным видом робот внушал страх, который усиливался рисунком, он был разрисован черными и золотыми полосами, цветами первого полка улан с Катиля. Эти уланы славились неподкупной верностью Дому Дэвиона и безжалостностью к врагам. Это были самые свирепые воины в армии Федеративного Содружества.
Другой боевой робот поддерживал трон, символизирующий Содружество Лиры. Эта машина уже больше напоминала фигуру человека и называлась "Крестоносец". В частности, тот, что поддерживал трон, принадлежал Галену Коксу, и факт установки его в зале считался знаком высшего расположения Виктора к команданту. Обычно "Крестоносцы" окрашивались в голубые и золотые цвета, цвета десятой Лиранской гвардии, но этот робот с разрешения Галена был окрашен иначе. Тело у робота было окрашено в красный цвет, а ноги и руки - в черный, так окрашивали свои роботы наемники, Гончие Келла. Виктор знал, что робота следует покрасить в соответствующие Содружеству Лиры цвета, но в то же время ему не хотелось и обижать наемников. В конце концов, церемония награждения длится всего один день, а наемники служат годы, так что те, кому что-то не нравится, один день могут и потерпеть.
Виктор шел к помосту, стараясь не смотреть на людей, стоящих рядами по краям ковра, но это не значит, что он никого и ничего не замечал. Иногда он видел хорошо знакомых ему людей и кивал им, от его внимания не ускользнуло и то, как некоторые честолюбивые родители старались поставить впереди своих красавиц дочерей. Виктор очень редко позволял какой-нибудь знатной и красивой аристократке сопровождать его во время своих прогулок или поездок. Чаще его вынуждали к этому обстоятельства. Он вспомнил несколько таких случаев, припомнил свои беседы с ними, и ему показалось, что из всех таких вынужденных и случайных встреч и разговоров с женщинами наибольшее впечатление на него произвела та студентка-оператор.
"Во мне нет ничего от аристократа,- оценил себя Виктор,- я всего лишь воин".
По мраморным ступенькам он взошел на помост и поклонился двум тронам, один из которых символизировал Содружество Лиры, другой - Солнечную Федерацию. Если бы Катрин и Питер были сейчас на Тар-каде, они сидели бы на этих тронах. Виктор поднялся еще на две ступеньки, где стоял самый высокий трон. Спинку его увенчивал герб - солнечный протуберанец, в центре которого находился кулак. Это был трон Федеративного Содружества.
Великий маршал - Виктор припомнил, что он доводится ему каким-то далеким родственником,- начал представление придворных. Старый воин произносил имя, и придворный направлялся к Виктору. Принц всех встречал улыбкой, хотя многих забыл, а некоторых либо совсем не знал, либо не догадывался об их существовании. Большинство из придворных подходили к нему с разными прошениями, одни хотели получить земельные владения, другие - налоговые льготы, третьи просто просили привилегий за свой вклад в самые разные сферы деятельности, от науки до кулинарии и от искусства до классификации научных терминов. Многие из них нервничали, но были и такие" которые подходили к Виктору с таким апломбом, будто своими заслугами в приготовлении салатов облагодетельствовали страну, и в этих случаях Виктор едва сдерживался, чтобы не прекратить всю эту комедию и не послать их ко всем чертям. Высокомерие и чванство части придворных вызывали у него желание провести расследование и узнать, что же такого небывало ценного они преподнесли нации, что не моргнув глазом требуют для себя даже наград, присуждаемых Ком-Старом.
Виктор давно привык и к лазерной вспышке, и к тому, что каждое его движение снимается. Все присутствующие в конце приема получат голоснимок, относиться к которому будут в зависимости от степени своей симпатии или антипатии к самому принцу. Кое-кто будет гордиться снимком, а кое-кто и спрячет его куда подальше, чтобы никогда больше не видеть. В сущности, каким бы мелким ни был вклад этих людей в жизнь нации, Виктору не жаль было для них наград, лишь бы процедура их раздачи скорее кончилась. Федеративное Содружество дышало на ладан, и Виктор дорожил каждой своей рабочей минутой, а тут приходилось так бездарно их растрачивать.
"Хотя бы одна из наград определенно пойдет на пользу нации,- размышлял Виктор, расточая улыбки и привилегии.- Награда полковнику Грейсону Карлайлу Смертоносному будет хорошим ответным ударом герцогу Риану".
Дело в том, что барон фон Бюлов, бывший феодал и владелец планеты Гленгарри, в течение долгого времени поддерживал Риана, и хотя Гленгарри - просто медвежий угол, тем не менее планета могла стать еще одним источником головной боли для Виктора. Журналисты постарались бы представить любое волнение на Гленгарри как начало повсеместной борьбы против Дэвионов на всем Острове Скаи. Репортерам было бы неважно, что участники всех этих волнений и демонстраций - люди барона, которых он вывел на улицу под угрозой расстрела, им главное - факт, а фактов было бы достаточно.
Возрождение милиции Свободного Ская тревожило Виктора, тем более что первым их действием стала попытка убить Питера. Правда, Курайтис уверял, что, по данным секретариата разведки, бомба была заложена уже после того, как его брат уехал, но тревоги это не снимало. Террористы, по словам Курайтиса, прошли в школу позже и сейчас пытаются представить дело так, что бомба якобы не сработала в нужный момент. Но пусть даже Курайтис и прав, все равно наличие террористов вызовет беспорядки на Скае, а это значит, что Риан не прекратил борьбу за власть.
Риан играл свою роль прекрасно. По сообщениям с Соляриса, Гален и Кай должны биться с бойцами Риана, но Виктору не следовало дожидаться их победы, ему нужно было предпринимать и какие-то свои действия. Курайтис был доволен: его людям удалось установить в офисе Риана прослушивающую аппаратуру, поступающие сведения представляли большой интерес, но Виктору этого было недостаточно, он хотел знать о всех планах герцога Риана заранее. Риан сообщался с подрывными группами на Скае при помощи шифровок. Прежний код люди Курайтиса раскрыли и сейчас работали над расшифровкой нового кода. Это было бы прекрасно, тогда хотя бы можно было выловить нужные сведения из сообщений Риана и воспользоваться ими в тот момент, когда Риан меньше всего этого ожидает.
Выходки Ричарда Штайнера, двоюродного брата Риана, уже порядком надоели Виктору. Ричард, фельдмаршал аэрокосмических сил, был главнокомандующим военными частями на Маршруте Скаи и в основном занимался передислокацией войск. Его бурная деятельность привела к печальным для Виктора результатам - на Скае сконцентрировалось слишком много сил, сочувствующих Риану. Виктор предпочел бы отправить их поближе к границе с кланами, так что за Ричардом также следовало пристально наблюдать.
Прямо перед началом церемонии Курайтис подбросил Виктору еще один сюрприз, да такой, перед которым проблема Ская может показаться детской забавой... Здоровье Джошуа Марика, единственного сына Томаса Марика, генерал-полковника Лиги Свободных Миров, начало опасно ухудшаться. Джошуа болел лейкемией, и до сего времени относительную стабильность его состояния удавалось поддерживать лечением в Институте наук в Новом Авалоне, но сейчас болезнь стала прогрессировать, и, по словам лечащих врачей, он должен был вскоре умереть. В бесчисленных мирах Внутренней Сферы такие случаи не являлись редкостью, но этот был особым: умирал единственный наследник трона потенциально вражеской нации.
Курайтис заявил, что смерть Джошуа неизбежна, и раскрыл Виктору один план, который начал приводить в действие еще отец Виктора. Дальновидный человек, он предполагал, чем может все кончиться, и заранее начал готовиться к худшему. Дело в том, что здоровье Джошуа Томас Марик покупал дорогой ценой. В обмен на лечение Лига Свободных Миров поставляла для Федеративного Содружества стратегическое сырье, необходимое для войны с кланами. Хэнс Дэвион прекрасно понимал, что с потерей сырья Федеративное Содружество окажется беззащитным перед кланами, и заставлял ученых делать все, что угодно, только бы не дать Джошуа умереть.
А если бы мальчик умер, то задачей Хэнса Дэвиона стало бы сохранить его смерть в строжайшей тайне. Для этого самые надежные ученые под наблюдением самого Хэнса начали работать над созданием физического двойника Джошуа. Такие вещи тоже делались всегда, почти все известные политические лидеры имели двойников. Мелисса Штайнер-Дэвион однажды даже избежала смерти, подставив своего двойника, а Максимиллиан Ляо, дед Кая, чуть не покорил в свое время Солнечную Федерацию, посадив на ее трон двойника самого Хэнса Дэвиона. Поэтому, понимая всю серьезность ситуации, Виктор целиком одобрял этот план. Он сам имел несколько двойников, и если бы не они, то еще неизвестно, был бы он сам сейчас жив.
Однако то, что делал его отец, заставило его содрогнуться. Как же Хэнс боялся вторжения кланов, что сам решился пойти на подобный шаг по отношению к Томасу Марику. Он начал готовить план страшного обмана ради спасения Федеративного Содружества.
Игра стоила свеч, ради столь нужного для Федеративного Содружества мира можно было пойти на что угодно, поскольку болезнь и лечение Джошуа давали Томасу Марику возможность постоянно откладывать предполагавшийся брак его дочери Изиды с Сун-Цу. Сун-Цу же в свою очередь не нападал на Томаса Марика, поскольку с его стороны было бы неразумно брать силой то, что рано или поздно достанется ему. Но со смертью Джошуа брак между Изидой и Сун-Цу состоится сразу, военная мощь Сун-Цу значительно увеличится, и что он будет делать дальше - остается загадкой.
"Господи,- попытался молиться Виктор,- сделай так, чтобы Джошуа поправился".
- Полковник Грейсон Карлайл Смертельный! - произнес великий маршал.
"Вот старый осел,- обозлился Виктор на древнего придворного,- он даже имя правильно прочитать не способен. Не Карлайл "Смертельный", а Карлайл "Смертоносный". Или ему в голову не приходит, что таким невниманием можно обидеть прославленного командира Серого Легиона Смерти?
Переборов гнев, принц широко улыбнулся направлявшемуся к нему полковнику.
Карлайл вышел из толпы и пошел к Виктору. Быстрым и твердым шагом, выдававшим в нем старого военного, мужественного и уверенного в Себе, наемник подошел к возвышению и коротко поклонился. Он держался с достоинством, поведение воина резко отличало его от подобострастных фарисеев, окружавших Виктора сегодня.
- Очень рад видеть вас, полковник,- произнес Виктор, продолжая улыбаться.
- Благодарю за оказанную честь, ваше высочество,- ответил Карлайл.
Виктор дотронулся до тугого воротника своего мундира и чуть покрутил головой, показывая полковнику, что ему также противно находиться здесь и он предпочел бы встретиться с Карлайлом в более неофициальной обстановке.
- Полковник,- обратился к Грейсону Виктор,- вот уже несколько лет вы верой и правдой служите Федеративному Содружеству. Ваши подвиги известны всем. Кто не знает о том, что именно Серый Легион Смерти обнаружил компьютерный центр на Хельме? Одного этого подвига достаточно, чтобы навечно занести вас в книгу заслуг Федеративного Содружества. Такие командиры, как вы, составляют честь и славу нашей армии.
Стоящий рядом великий маршал пристально посмотрел на Виктора и Грейсона и махнул рукой. Тут же к ним подошел слуга в ливрее. На руках у него лежал широкий меч. Принц принял меч, лицо его стало суровым, он посмотрел на Карлайла.
- Ритуал требует, чтобы вы, полковник, преклонили колени, о чем лично я никогда не попросил бы вас. Пожалуйста, станьте на колени и положите руки на рукоять меча.
Виктор чувствовал, что старому бойцу весь этот спектакль нравится не больше, чем ему, но полковник немного подумал, затем коротко кивнул, стал на одно колено и положил руки на рукоять. Затем Виктор и Карлайл повернули меч острием вниз и поставили его на нижнюю ступеньку помоста.
- Да будет отныне известно во всех мирах Федеративного Содружества, равно как и на мирах кланов, что я, принц Виктор Штайнер-Дэвион, признаю великие заслуги Грейсона Карлайла Смертоносного перед правящими Домами Дэвиона и Штайнера. В ознаменование его заслуг я жалую ему титул барона Федеративного Содружества. Вам, барон, и вашим наследникам в вечное владение я вручаю планету Гленгарри, находящуюся в пределах Острова Скаи.
Виктор видел, как тень улыбки пробежала по губам Грейсона, и, сам невольно улыбнувшись, продолжил речь:
- Вы заслужили свой титул и земли, Грейсон,- Виктор прошептал так, что никто, кроме них, не услышал его слов,- и я надеюсь, что сможете удержать и сохранить их.
Карлайл посмотрел на Виктора снизу вверх, и глаза его блеснули.
- Я воин и не умею говорить, ваше высочество, но мой ответ вам известен.
- Тогда, барон фон Гленгарри, прошу повторить за мной слова клятвы. Я, барон фон Гленгарри, беру всех находящихся в зале в свидетели и клянусь, что отныне считаю Виктора Яна Штайнера-Дэвиона, принца-архонта Федеративного Содружества, своим лордом, властителем души и тела и обещаю служить ему.
Карлайл повторил клятву верности, затем поклялся до последней капли крови защищать Объединенную Федерацию от его врагов. И Виктор, и сам новоиспеченный барон понимали всю серьезность этой клятвы, поскольку планета Гленгарри находилась не только в самом центре Ская, но и в опасной близости к Синдикату Драконов, в любой момент она могла стать объектом нападения. От того, кому принадлежит Гленгарри, зависит многое, с захватом этой планеты Федеративное Содружество может легко расколоться надвое. Даруя планету Грейсону Карлайлу, Виктор понимал, что подвергает ее этим большому риску. Понимал это и Карлайл.
- Я, Виктор Штайнер-Дэвион, признаю вас, Грейсон Карлайл, барон Гленгарри, своим вассалом и клянусь всегда и во всем поддерживать вас, пока руки мои способны держать этот меч моей нации.- Виктор отдал меч слуге и крепко обнял полковника.- Пусть все видят барона Карлайла, и пусть все жители Федеративного Содружества знают, как я умею награждать тех, кто, не щадя своей жизни, защищает нас,- торжественно произнес он.
Цюрих, Маршрут Сарна. Федеративное Содружество
- Рик,- Дейра умоляюще подняла руки,- не хочу я ничего говорить.- Она испуганно выглядывала из-за плеча Рика, глядя на толпу репортеров и операторов. Все они тянулись к ней с микрофонами и задавали какие-то вопросы, но из-за шума Дейра ничего не могла понять.
- Синь пока еще в гипсе, и вообще не хочу я отвечать на ваши дурацкие вопросы,- выкрикнула она.
- Дейра, послушай,- Рик морщился, как от зубной боли,- меня самого это порядком утомляет, но это - реклама, а она нам нужна. Ты же не хуже меня знаешь, что многие богатые люди вообще не знают о том, что мы с тобой здесь находимся. Ты вспомни о том, что нам с тобой нужно лечить людей. Как ты не понимаешь, что эту историю они разнесут по всему Федеративному Содружеству, а это значит, что мы сможем получить дополнительные пожертвования. Постарайся не волноваться, просто помни, что все это нужно для нашей работы.
- Но я действительно не хочу,- пыталась отбиться Дейра, на этот раз уже не так резко. В аргументах Рика была правда: отказываться от возможных дополнительных средств было бы глупо.- Ну, хорошо,- обратилась она к Рику.- Я согласна ответить на пару вопросов, не больше. И то только о самом инциденте, ладно?
- Ладно,- ответил Рик.- Сейчас к тебе подойдет репортер Тод Чандлер, я уже договорился с ним.- Рик помахал, и из толпы вышел рослый репортер.
- Господин Чандлер, прошу знакомиться, вот это и есть доктор Лир.
- Тод Чандлер, сорок седьмой канал,- представился корреспондент и дружелюбно улыбнулся. Дейре не понравилась его улыбка, она посмотрела корреспонденту в глаза и насторожилась.
- Мне сказали, доктор Лир, что вы не любите сниматься, и я вас охотно понимаю. Но я не собираюсь долго терзать вас расспросами, только сделаю несколько кадров, так чтобы зрители поняли, как тяжко вам тут приходится. А в это время вы расскажете мне о том, что тут с вами произошло, идет?
- Я буду говорить только об инциденте, понятно? Чандлер согласно кивнул:
- Конечно, понял, говорим только об инциденте. Но говорим естественно, без подготовки, нормальным человеческим языком. Расскажите, что с вами произошло в тот вечер.
- Что же я могу рассказать? К нам в операционную ворвался террорист, и я уложила его, вот, пожалуй, и все.
- Разве? - удивленно спросил Чандлер. Он протянул руку и слегка потрогал ее бицепс.- Не похоже, чтобы вы много времени отдавали тренировкам, доктор.
- Что вы имеете в виду? Чтобы я качалась? Нет, у меня трехлетний сын и работы по горло. Тод удивленно поднял брови.
- Тогда как вам это удалось? Вы что, научились у клановцев кунг-фу?
- Я занималась айкидо, еще до Альины,- Дейра скрестила руки на груди,- но мое пребывание на Альянс не имеет ничего общего с этим инцидентом, позвольте вам заметить.
- Доктор, мне нужно показать вас женщиной, способной защищаться. Итак, значит, вы изучали айкидо, и это помогло вам избежать плена, так я вас понимаю?
- Послушайте,- недовольно произнесла Дейра,- как уж вы там хотите меня показать, мне неважно, но я хотела бы, чтобы вы уяснили только одно. Я врач. Ко мне принесли раненого, и я должна была спасти его жизнь, но сделать это мне чуть не помешал какой-то мальчишка. И все только потому, что кто-то забил его пустую голову пропагандой, дал в руки винтовку и сказал, кого он должен убивать. То, что произошло, не должно происходить нигде, и я рада, что мне удалось предотвратить убийство. Вот и все, что я хотела бы вам

Предыдущая страница 16 Следующая страница


17 Майкл Стакпол

сообщить, и прошу вас ничего не добавлять от себя, когда вы будете говорить об этом зрителям.
Чандлер улыбнулся, на этот раз его улыбка была вполне искренней.
- Вы ничего не поняли, доктор...
- Я все прекрасно понимаю, господин Чандлер, вы хотите сделать материал, чтобы с сорок седьмого канала уйти на более высокий, уехать из этого мира, сделать себе карьеру. Но это меня не касается, у вас есть выбор: или вы рассказываете всю историю так, как ее изложила я, или рассказываете ее так, как хотите. Но если вы только попробуете приплести сюда Альину и кланы, я подам на вас в суд. Выбирайте, но знайте, что я вам нужна больше, чем вы мне, все! - Дейра встала, собираясь уходить.
- Вы очень упрямая женщина,- сказал Чандлер.
- Настойчивая - да, но не упрямая,- резко ответила Дейра.- А еще я люблю свою работу и больше ни о чем слышать не хочу. Ну так что, будем говорить или нет? - Дейра пристально посмотрела в глаза оторопевшему корреспонденту.

XVIII

Солярис-Сити. Солярис-7, Маршрут Тамаринд. Федеративное Содружество 7 апреля 3056 г.
Кай глубоко поклонился, выражая этим Тормано свое почтение, но, увидев его озабоченное лицо, понял, что далее отменно изысканной вежливостью он на этот раз не отделается, на горизонте пасмурно и его ожидают неприятные сюрпризы. В самом приглашении на обед, переданном Каю с посыльным, не было ничего странного или неожиданного. Кстати, вместе с приглашением Кай получил и записку от Нэнси, в которой та благодарила Кая за прекрасный вечер в Вальялле.
Итак, получив послание дяди, Кай стал готовиться к встрече. Приняв душ, он начал переодеваться. Раньше Кай обычно ходил к дяде в традиционной одежде капелланцев, тот любил видеть в ней Кая. Сам же Кай надевал ее только в двух случаях - когда ему нужно было идти в гости к дяде или лететь к матери в Объединение Святого Ива. Это была давняя традиция, и Кай старался ее не нарушать.
Однако сегодня он решил ее нарушить. Вместо национальной одежды Конфедерации Капеллана он надел зеленые брюки и рубашку цвета слоновой кости. Единственно капелланское в одежде Кая была рубашка, да и то только материал,- это был нежный капелланский шелк. Покрой же ее больше подходил для делового визита на Таркад или Новый Авалон. Немного подумав, Кай повязал галстук с вышитым на нем гербом Святого Ива. Кай предполагал, о чем пойдет разговор, и подготовился к нему. Он скажет дяде, что признает свое родство с Конфедерацией Капеллана, но также напомнит ему, что в жилах Кая одновременно течет и кровь граждан Федеративного Содружества.
Стоило Каю бросить взгляд на озабоченное и взволнованное лицо дяди, как он сразу понял, что не ошибся в своих предположениях. Тормано даже не обратил внимания на костюм Кая, до того он был занят своими мыслями, точнее, одной мыслью. В последнее время он лихорадочно и тщетно искал символ своей борьбы против Сун-Цу. Кай догадывался, что Тормано будет делать ставку только на него, других надежд у него нет. Неудавшаяся попытка похитить невесту Ву, затраты на прием, даже приглашение Риана - все это поступки отчаявшегося человека.
- Спасибо, дядя, за приглашение.- Кай выдвинул из-за стола кресло и сел напротив Тормано.- И также позволь поблагодарить тебя за устроенный в мою честь прием. Я увидел и услышал там много интересного.
Тормано улыбнулся:
- Не стоит благодарности, Кай. Ты знаешь, как я люблю тебя, ведь ближе, чем ты, у меня никого нет, и я не пожалею ничего ради тебя. Твои успехи наполняют гордостью наши сердца.
Кай насторожился. Когда дядюшка становится таким вежливым и любвеобильным, следует ждать подвоха или какой-нибудь ловушки. Кай решил отвлечься и осмотрел комнату. Она была заполнена дорогими вещами, родиной которых была Конфедерация Капеллана. В основном это были подарки известных и богатых капелланцев, живущих в настоящее время на Маршруте Сарны. Кай неоднократно видел все это, но всегда любовался ими. Особенно его впечатляла бронзовая статуя тигра в натуральную величину. Тигр сидел и лизал лапу. Но значительно ценнее были шелковые одежды ручной работы, вышиты они были так красиво и искусно, что от них невозможно было оторвать глаз. На стенах комнаты висела коллекция древних картин, нарисованных на рисовой бумаге и изображавших воинов из древних капелланских мифов и легенд. Чувствовалось, что все картины рисовал один и тот же художник. Кай неоднократно смотрел на них и только сейчас заметил, что к ним прибавилась еще одна.
Тормано тоже посмотрел на картину и объяснил:
- Я приобрел ее совсем недавно, и теперь в моей коллекции находятся почти все картины этой серии. Если не считать тех трех картин, которые висят у твоей матери, мне удалось найти всего одну.
- Буду надеяться, что тебе повезет и ты скоро приобретешь ее,- сказал Кай как можно вежливее, хотя знал, что дядя больше надеется не на везение или удачу, а на свои финансовые возможности и связи, чаще сомнительные. Каю было доподлинно известно, что новоприобретенная картина совсем недавно украшала стены музея на Сиане. Ему легко было предположить, что дядюшка финансировал операцию по изъятию ее оттуда, хотя чаще он действовал не так топорно. В данном случае Тормано скорее всего намекнул ворам, что нуждается в одном предмете, который находится в таком-то месте. Наверняка он придал делу и политическую окраску, сказав, что это сокровище должно принадлежать не нынешнему сианскому режиму, а народу Конфедерации Капеллана.
- А я в свою очередь буду надеяться, что тебе также повезет в твоих делах.- Тормано сложил ладони, поднес их к лицу и слегка поклонился Каю.- Вызов, который ты принял на приеме, вызвал большой резонанс в обществе. Тебе удалось поставить в тупик герцога Риана Штайнера, а когда вы с Коксом разобьете его бойцов, он будет просто в панике, это очень сильно ударит по его престижу. Представляю, как будет доволен принц Виктор.
- Я буду счастлив, если принц обратит внимание на эту битву, и тем более буду польщен, если она ему понравится.- Кай решил говорить очень осторожно, обдумывая каждое слово. Ему не хотелось, чтобы дядя снова завел прежний разговор о своих бедах и о Сун-Цу.- Если говорить честно, то я всего лишь гладиатор, и принц может и не заметить меня, у него нет времени на игры.
- Ты напрасно принижаешь себя, Кай,- хитро прищурившись, сказал Тормано.- Если ты и гладиатор, то не имеющий себе равных.- Он постучал пальцами по столу.- Ты убеждаешь себя в том, что ни ты, ни твои действия не влияют на общество, но это не так. В руках у тебя сконцентрирована такая власть, что стоит тебе только захотеть, и ты сможешь вершить дела межпланетного масштаба. Ты стал кумиром, символом, которого многие люди давно ждут. Я даже скажу больше: тебе повезло, ты герой, а наше время так нуждается в героях.
- Пока я не сделал ничего героического,- возразил Кай,- я управляю роботами, способными уничтожать других роботов. До меня это делал мой отец, теперь это делаю я.
Тормано, продолжая улыбаться, посмотрел на Кая, и тот понял, что сейчас мышеловка захлопнется. Так оно и случилось.
- Вот именно, Кай. Так же, как твой отец был доверенным лицом и первым помощником Хэнса Дэвиона, ты являешься другом Виктора. Дела твоего отца навсегда остались в памяти капелланцев, он способствовал проведению таких реформ, каких Внутренняя Сфера не видела со времен распада Звездной Лиги.
- Вы забыли про кланы.
- Нет, я хорошо помню и это.- Нахмурившись, Тормано внимательно вглядывался в лицо Кая.- Я знаю, что ты остановил их на Туаткроссе и помешал осуществить свои кровавые планы на Альине. На Токкайдо Ком-Стар победил кланы, а на Альине ты победил Ком-Стара. Ты можешь похвастать тем, что в одиночку сражался с самыми могучими силами Вселенной и вышел победителем. Да, ты пошел по стопам своего отца, но не совсем.- Тормано медленно развел руки.- В тебе удивительным образом сочетаются характеры и твоего отца, и матери, в тебе переплелись судьбы и наследия народов. Ты старший сын старшего сына Максимиллиана Ляо, а твоя мать - наследница трона Конфедерации Капеллана, трона, который находится в чужих руках. Не забывай, что твой отец делал все, чтобы скрепить союз Дома Ляо с Федеративным Содружеством, но ему не удалось добиться этого. Вот видишь, получается, что ты и должен завершить оба эти дела. Ты обязан всегда помнить,- внушал Тормано,- что там, в мирах Конфедерации Капеллана, живут люди, которые ждут сострадательного и мудрого правителя, такого, который смог бы восстановить былую славу нашей нации. У них сердце кровью обливается при виде того, какие разрушения принесло Конфедерации Капеллана правление Романо. Они видят, что Сун-Цу планирует отдать наш трон Лиге Свободных Миров. Даже Максимиллиану Ляо, при всем его безумии, не приходила в голову столь дикая мысль. Народ считает все происходящее предательством.
Слова дяди застали Кая врасплох, он сидел и обдумывал их, на какое-то время ему даже показалось, что все, сказанное Тормано, соответствует истине, но вдруг в зеркальной поверхности стола он увидел перекошенное ненавистью лицо дяди и, встряхнувшись, произнес:
- Я ничего не могу здесь поделать, дядя.
- Нет, Кай, можешь, и значительно больше, чем кто-нибудь, потому что ты чемпион Соляриса. Если бы после возвращения с войны ты поселился в какой-нибудь глуши и жил в безвестности, тогда - да, тогда ты не мог бы выполнить тот святой долг, которого от тебя ждут миллионы.
- Мне кажется, что действий, о которых ты говоришь, ждет от меня только один человек - ты. Тормано опустил голову:
- Ты не хочешь помочь своему народу, Кай, и этим оказываешь ему плохую услугу.
Кай почувствовал, как в нем поднимается злость, вызванная вкрадчивым и одновременно оскорбительным тоном голоса Тормано. Усилием воли он всегда сдерживал этот порыв, но сегодня решил окончательно поставить Тормано на место.
- Из нас двоих,- резко заговорил Кай,- плохую услугу своему народу оказываешь только ты, дядя. Ты думаешь, я не вижу, что вытворяют твои наймиты из движения за освобождение Конфедерации Капеллана? И не смей говорить со мной в таком тоне, я пока еще не экземпляр из твоей коллекции. Последние двадцать шесть лет ты только и занимаешься тем, что спекулируешь на чувствах беженцев и выходцев из миров Конфедерации Капеллана. И все это время ты служил Хэнсу Дэвиону, который использовал тебя в качестве пугала. Да, ты доводил Романо до безумия, но сейчас, когда нет ни Хэнса Дэвиона, ни Романо, ты чувствуешь, что годы уходят, и начал действовать напролом.
Ты хочешь сделать меня своим помощником, а точнее, марионеткой, с помощью меня ты надеешься по-. вести за собой людей и начать войну. Ты хочешь, чтобы я своим именем подтолкнул людей давать больше денег на удовлетворение твоих воинственных устремлений? Нет, дядя, твои действия я не буду поддерживать никогда!
Лицо Тормано стало серым от негодования.
- Ты считаешь меня мерзавцем, стремящимся ради удовлетворения своих прихотей ввергнуть собственный народ в пучину войны, так я тебя понял? А вспомни-ка, сколько добра я сделал для народа Маршрута Сарна, сколько денег, кстати и своих собственных, я вложил, чтобы облегчить их страдания.
- Нет, я не забыл этого.- Кай тряхнул головой.- Действительно, ты много сделал, ты основывал школы и учреждал фонды помощи, ты помогал строить больницы. Твоими усилиями были воссоединены тысячи семей, ты помогал восстановлению популяций диких животных, и я все это знаю и ценю. Эти действия заслуживают всяческих похвал, но не это является твоей главной целью, в основе всего лежит совсем другое. Вся твоя внешняя деятельность - это просто камуфляж, маска. Почему, ты думаешь, я учредил благотворительный фонд клуба Ценотаф? Потому что мне очень нравится твое движение за освобождение Конфедерации Капеллана? Нет, не поэтому. Я увидел, что как только Виктор урезал твой бюджет, то первое, что ты сделал,- сразу уменьшил финансирование своих гуманитарных программ. Я никогда не давал и не дам тебе денег ни на пропаганду, ни на оружие, потому что мне противно твое патологическое стремление разрушить Конфедерацию Капеллана.
Тормано медленно поднялся из-за стола. Он не мигая смотрел в глаза племянника.
- Ты отвергаешь и свой народ, и себя, Кай. Ты прилетел сюда, на Солярис, чтобы доказать, что сейчас ты самый лучший из всех живущих бойцов. Ты доказал это,- Тормано погрозил пальцем,- но не лги себе, ты знаешь, как много дает титул чемпиона Соляриса. Он дает власть и могущество, которым ты не хочешь воспользоваться ради своего народа.
- Меня не интересует политика, и не нужны мне ни власть, ни что-либо другое.- Кай показал рукой на раскрытое окно, за которым расстилались серые кварталы Солярис-Сити.- Я прилетел на Солярис, чтобы отдать долг памяти своему отцу. Мной двигала любовь к нему, а не страсть к политике.
- Не думал я, что мне когда-нибудь придется называть тебя лицемером.- В голосе Тормано послышалось искреннее сожаление.- Кай! - Голос дяди звучал тихо и спокойно.- Ты напрасно прячешься от политики, она уже в тебе, ты давно увяз в ней, и даже, может быть, сильнее меня.
- Нет, нет и нет! - возразил Кай.- Я всегда держусь и буду продолжать держаться подальше от всего этого.
- Не разыгрывай из себя невинную овечку, Кай, и не прикрывайся своим благотворительным фондом. Да, ты поддерживаешь гуманитарные программы, и тут действительно нет никакой политики.- Тормано ткнул пальцем в грудь Кая.- Но только на первый взгляд! Ты играешь в крупные политические игры с другими владельцами боевых клубов. Иногда ты им льстишь, иногда обманываешь, расставляешь им разные ловушки и заставляешь менять правила, но ради чего? А для того, чтобы они делали так, как нужно тебе, ты всегда гнешь свою линию и хочешь, чтобы и все остальные действовали так, как тебе выгодно! И ты мне будешь говорить, что это не политика? Тебе мало этого? Тогда я тебе скажу, что ты уже влез и в международную политику, ты публично поставил в неудобное положение герцога Риана, практически загнал его в угол!
- Нет, я не делал этого.
- Да что ты говоришь! - Дядя изобразил на лице притворную наивность.- Но кто же тогда посвящал свои битвы Виктору Дэвиону? Кто согласился предоставить ложу для Оми Курита? А теперь этот случай с герцогом Рианом. Все, дорогой племянничек, ты настолько прочно увяз в политических играх, что теперь тебе будет очень трудно выпутаться из них, я тебя уверяю. Я даже слышал, что по твоей просьбе Ком-Стар разрешит посетить Солярис некоторым клановцам.
- Нет! - гневно воскликнул Кай, сжав кулаки. Он хотел опровергнуть все, что говорит дядя, но в душе понимал, что все сказанное им - чистейшая правда. Вольно или невольно, он сделал себя таким. Ему хотелось бы верить, что в его действиях не было и нет никаких политических мотивов, но если посмотреть на все иначе, так, как смотрит Тормано...- Я только боец, и ничего больше! - Кай надеялся, что его ответ покажется Тормано более убедительным, чем ему самому.
Тормано громко расхохотался:
- Ты можешь думать как угодно, можешь считать себя только бойцом, если это дает тебе успокоение, но мне кажется, ты уже начинаешь понимать, что все твои заявления - чистый самообман, Кай.- Голос дяди зазвучал теплее, по-родственному.- С молоком матери ты всосал умение вести политические игры. От отца ты унаследовал способность идти к своей цели, не считаясь со средствами. Ты с детства видел, как он обманывал своих политических противников, на какие ухищрения он только не пускался ради служения Хэнсу Дэвиону. Тебе не уйти от себя, не уйти от политики. Не пытайся делать это, не ломай себя. Политика - твое естественное призвание. Поэтому я предлагаю тебе честно - присоединяйся ко мне. Я не предлагаю быть моим помощником, я умоляю тебя стать моим наследником, и тогда, в один прекрасный день, ты освободить Конфедерацию Капеллана от того кошмара, в котором она сейчас находится.
- Нет! - ответил Кай.- Я действительно многому научился у матери и отца, но главный урок, который я вынес,- это отвращение к убийству, а ты хочешь, чтобы я именно этим и занимался. Нет, никогда!
- И это мне говорит боец-профессионал.- Тормано усмехнулся.- Надеюсь, ты еще не считаешь меня сумасшедшим?
- Нет, ты не сумасшедший, но ты слишком поглощен своей идеей и не видишь ничего того, что происходит вокруг тебя.- Кай немного успокоился и стал говорить тише.- Просмотри все мои битвы, и ты найдешь там все: и поражения, и вереницу побед, но лишь одна моя битва закончилась гибелью противника, да и то только потому, что он оступился и ударился о стену. Это было на арене Завод, ты знаешь, там это возможно. Сколько раз я отказывался нанести поверженному противнику последний удар, удар милосердия, избавляющий от позора. Нет, я не могу и не хочу брать на себя ответственность за человеческие жизни. Я был солдатом, и на войне мне приходилось убивать, но сейчас, здесь, на Солярисе, я буду избегать убийства, насколько смогу.
- Тешишь себя иллюзиями, пытаешься внушить себе благонравие? - произнес Тормано.- Не удастся. Какая разница, где убивать - на Солярисе во время битвы или освобождая Конфедерацию Капеллана? Все едино.
- Нет, дядя, ты ошибаешься.- Кая потрясла черствость в голосе Тормано, но он старался отвечать как можно спокойнее.- Здесь, на Солярисе, убийство, смерть во время битвы допускается. Никто - ни родственники, ни владельцы клуба не подадут на меня в суд, если во время поединка я убью своего противника. Мы называем это пониманием степени риска. То, что считается убийством на улице, допустимо на арене, поскольку каждый вступивший на нее знает ее законы и согласен с последствиями.
Но на остальной мир этот закон не распространяется. Война за покорение того клочка, который остался от всей Конфедерации Капеллана, приведет к миллионам смертей. Вся планета будет разрушена. И ради чего? Ради удовлетворения эгоистических устремлений человека, который якобы знает, как лучше править страной? Это дикость. Ты, может быть, можешь принять на себя такую ответственность, но я не могу. - - Но ты должен это сделать, это твой долг.
- Мой долг - сделать все возможное, чтобы такого не случилось,- почти шепотом ответил Кай.- Я не политик, я боец. Ты напомнил мне о моем долге. Что ж, я выполню его.
Кай встал и направился к двери, но, не дойдя до нее, обернулся к Тормано:
- Я буду продолжать финансировать твои гуманитарные программы и даже согласен выплачивать тебе пенсию, если Виктор вдруг посчитает, что бюджет Федеративного Содружества не может больше позволить себе такой роскоши. Это я тебе обещаю и как твой племянник, и как боец. Как говорят клановцы, тут все заметано. Что же касается твоих действий, то мне они безразличны. Можешь доводить Сун-Цу до белого каления, можешь рассылать везде своих шпионов и террористов, делай что хочешь, я не буду тебе препятствовать. Но помогать тоже не собираюсь.
Глаза Тормано сузились и налились кровью.
- А что ты будешь делать, если я отрекусь от тебя и лишу наследства, твоего трона?
- Я стал чемпионом Соляриса потому, что умею расправляться со своими врагами. Если ты хочешь стать моим врагом...
Таркад, Район Донегала. Федеративное Содружество
- Ты уверен, что это десятый Лиранский полк Рэйнджеров? - Виктор не отрываясь смотрел на голографическую картинку, нависшую над макетом Острова Скаи на своем столе.
Алекс Мэллори, секретарь разведки, утвердительно кивнул:
- Десятый покинул свою базу и отправился якобы на ученья. В штабе фельдмаршала говорят, что им ничего не известно о каких-либо операциях, но, судя по перехваченному нами по коммуникационной линии Ком-Стара докладу офицера связи штаба военного прецентора, можно сделать вывод о том, что герцог Ричард связывался с кораблями Рэйнджеров. А они находились в пределах системы Гленгарри уже первого апреля.
- Я подозревал, что Риан двинет войска на Гленгарри, но мне и в голову не приходило, что это случится так скоро.
Мэллори неподвижно и прямо сидел в своем кресле. Это был уже старый человек, он почти двадцать пять лет состоял советником при Хэнсе Дэвионе. Скрипучим голосом он произнес:
- Я думаю, что Риан или Ричард Штайнер формально действительно могут не принимать участия в этом нападении. Его по собственной инициативе мог затеять бывший феодал Гленгарри барон фон Бюлов с целью вернуть себе утраченное владение. Ричард Штайнер в этом случае своим бездействием подстрекает фон Бюлова, а основные воинские части, расположенные на Скае, вместо того чтобы отражать агрессию, скорее всего присоединятся к нападающим.
- Получается, что в тот момент, когда я передавал Гленгарри в вечное владение Грейсону Карлайлу, Рэйнджеры впрыгнули в систему Гленгарри.
Курайтис, сидящий между Виктором и Мэллори, кивнул:
- Барон получил мое сообщение о готовящемся вторжении заранее.
- Что вы имеете в виду под словом "заранее"?
- За двадцать четыре часа до атаки,- невозмутимо ответил Курайтис. Виктор улыбнулся:
- Прекрасно, значит, он сумеет подготовиться и дать отпор. Блицкрига не получится, Рэйнджеры увязнут, а наладить поставку всего необходимого в такую даль, как Гленгарри, они вряд ли смогут.
- На планете находится только половина Легиона, мой лорд.
- Я это знаю, Курайтис, но вторая половина уже на подходе.
Алекс нахмурился:
- Половины Легиона может оказаться недостаточно, чтобы продержаться какое-то время, но помочь мы им все равно не можем. Во-первых, на Скае нет верных нам войск, а если бы и были, то отправить их на помощь мы не могли бы. Сразу поднялся бы крик об агрессии Дэвионов, и здесь уже мог вмешаться сам Риан.
- Все это так, но кое-что мы сделать для них сможем.- Виктор наклонился и начал загибать пальцы на правой руке.- Первое. На станциях дозарядки установим новые правила. Первыми приступают к дозарядке торговые корабли, затем мой военный транспорт, корабли Ричарда будут дозаряжаться в последнюю очередь. Второе. Приказываю открыть стратегические запасы питания и горючего на планетах, где ощущается самая напряженная обстановка. Завалите их дешевой едой и горючим. Скажите, что это прислала Солнечная Федерация с целью помочь своим собратьям. Алекс Мэллори огорошенно посмотрел на Виктора:
- Ваше высочество, такая щедрость обойдется нам недешево.
- Скаи стоит дороже,- не глядя на него, отрезал Виктор.
- Корпорации потребуют возмещения убытков,- сказал Мэллори уже

Предыдущая страница 17 Следующая страница


Цена риска 18

спокойнее.
- Возместим. Вы знаете, для чего нужна эта раздача продуктов? Чтобы национализировать местную милицию. Я хочу, чтобы она подчинялась непосредственно мне. Пусть я не могу доверять ей полностью, но сделаю все, чтобы подмять ее под себя. Со временем мы ее приструним - сначала деньгами, а потом и чем-нибудь другим. Соберем несколько верных мне отрядов, будем платить им не скупясь, а они приглядят за остальными. Но это все в перспективе, главная наша задача на сегодня - локализовать конфликт, не дать ему перекинуться с Гленгарри на другие миры и уменьшить вероятность повстанческих действий на местах, чтобы предотвратить большую кровь.
Алекс утвердительно кивнул:
- Точно так же поступал ваш отец. Кстати, вы не хотите поговорить с Карлайлом?
- О чем? Давать ему обещания я не могу: я их не выполню. Но помочь Карлайлу необходимо, своих сил ему будет недостаточно. Потерять Скаи мы не имеем права, вводить войска от имени Федеративного Содружества не можем, но сам барон может нанимать войска для защиты своих владений. Поэтому вы от имени барона фон Гленгарри наймите два полка Горцев и пошлите ему. Таким образом мы поможем Грейсону, а сами останемся в стороне.
- Понял вас, мой лорд,- ответил Алекс.- Что еще я могу сделать?
- Две вещи. Первое - поищите средства воздействия на Ком-Стара, чтобы он побыстрее дал разрешение этим чертовым элементалам на посещение Соляриса. Позаботьтесь о том, чтобы они пролетали подальше от Маршрута Сарна. Если герцог Риан пронюхает, что они летят по его территории, тут такое может начаться...- Виктор безнадежно махнул рукой.
- Сделаю все возможное, а второе? Виктор широко улыбнулся:
- Поговорите с людьми Кая и закупите права на трансляцию битвы Кая и Галена против бойцов Риана. Пусть все на Скае увидят, как Риан сядет в лужу.
Курайтис сделал удивленные глаза:
- А что, если Кай и Гален проиграют?
- Тогда я поверю, что Риану удастся добиться отделения Острова Скаи от Федеративного Содружества,- со смехом ответил Виктор, но вдруг лицо его стало серьезным, и он прошептал так тихо, что остальные даже не расслышали: - И да поможет нам Бог.
Солярис, Солярис-7, Маршрут Тамаринд. Федеративное Содружество
Вошла Нэнси, как всегда улыбающаяся. Увидев ее, Тормано попытался сменить хмурое выражение лица на хоть какое-то подобие улыбки, но бурный разговор с племянником вышиб его из колеи, и он мрачно посмотрел на секретаря:
- Итак, Нэнси, как наши дела?
Вместо ответа она протянула его голодиск. Он вставил его в головидеопроигрыватель, Нэнси нажала кнопку и, приветливо улыбаясь, сказала:
- Я нашла, мой лорд, того человека, о котором мы с вами говорили, помните? Я нашла Дейру Лир.
- Дейру Лир? - переспросил Тормано, пытаясь вспомнить давно прошедший разговор.- Она, кажется, на Цюрихе?
- Да, она работает в местном медицинском центре.
- Насколько я помню,- напрягал память Тормано,- она находится там вместе со своим мужем. Его зовут не то Дэрри, не то Джерри, в общем, как-то на "Д", правильно?
Нэнси кивнула и поправила:
- Его зовут Дэвид, мой лорд, только это не муж, это ее трехлетний сын,- произнесла она и многозначительно посмотрела на остолбеневшего Тормано.
- Нэнси,- проговорил тот, отваливаясь на спинку кресла.- Вы настоящий гений.
- Спасибо, мой лорд, но скорее всего я просто везучая.- Постукивая по экрану длинным холеным ногтем, она продолжала объяснения: - То, что вы сейчас увидите, это программа новостей с Цюриха. Доктору Лир удалось обезвредить забежавшего в операционную одного из Чжанчжень де гуаней, после чего она прооперировала какого-то раненого полицейского и тем спасла его от смерти.
- Похоже, это какая-то супергероиня.- Тормано пришел в себя, и его мозги заработали с лихорадочной быстротой, выстраивая новые схемы и планы. Он уже прокручивал в голове десятки сценариев, основу которых составляли только два события.
Первое - грубый отказ Кая от предложения Тормано.
Второе событие вытекало из подслушанного Тормано разговора между Каем и Ву Дэнь Танем. "Мой племянник,- размышлял Тормано,- утверждал, что у него нет детей". Однако одного взгляда на появившегося на экране головидеопроигрывателя малыша было достаточно, чтобы безошибочно определить, кто его отец.
Просмотрев передачу, Тормано чуть не прослезился от счастья и умиления. Он ласково посмотрел на Нэнси.
- Это, конечно, не супергероиня,- поправился он,- но женщина действительно замечательная. Я хочу пригласить ее к себе и наградить за мужественный поступок. Пошлите ей приглашение и поселите ее в моем имении на Экуатусе.
- Как прикажете, мой лорд.
- И помните, Нэнси, Каю об этом ни слова, пусть ее приезд будет для него сюрпризом. Она улыбнулась:
- Если это его сын, Кай будет очень рад.
- И мы с тобой доставим ему такую радость.- На губах Тормано заиграла зловещая улыбка.- Но только в том случае, если он будет умницей и станет делать то, что мы ему скажем.

XIX

Солярис, Солярис-7, Маршрут Тамаринд. Федеративное Содружество 8 апреля 3056 г.
Герцог Риан сидел в своем офисе в окружении помощников и заразительно смеялся, слушая подробный доклад Ханау о лихорадочных действиях принца Виктора на Острове Скаи.
- Браво, Виктор, браво, просто прекрасно! Ханау хмуро посмотрел на герцога и взволнованно произнес:
- Мой лорд, но принятые Виктором мероприятия значительно снизили активность повстанцев, среди верных нам войск только одно подразделение на Скае еще более или менее лояльно по отношению к вам. Виктор свел на нет все наши усилия. Своей федерализацией подразделений милиции он отнял у нас все возможности действовать, теперь все наши попытки ввести войска Ричарда Штайнера с других планет Ская превращаются в навязывание гражданской войны, а этого не допустит само население.
Риан вытянул руки, останавливая разгорячившегося помощника:
- Я понимаю вашу тревогу, но умоляю вас, не волнуйтесь, все идет так, как надо. Ричард нам сейчас совсем не нужен.
- Но если Ричард будет сидеть и ничего не делать, тогда Гленгарри останется в руках этого дэвионовского выкормыша.
Риан пожал плечами, изображая полное безразличие:
- Он чрезмерно честолюбив, но безнадежно глуп. Если ему удастся выбить планету из рук Карлайла, то для того, чтобы ее удержать в своих руках, ему потребуются провиант, вооружение, боеприпасы, одежда, наконец. А где он все это возьмет? Кто ему все это даст? Никто! И он неизбежно обратится к нам, а мы решим, что с ним делать. Если же его попытка завладеть планетой кончится провалом, мы объявим его опасным потенциальным врагом и вместе со всеми возрадуемся тому, что он получил по заслугам. Я надеюсь, господин Ханау, что вы поняли, почему мы не будем помогать ему именно сейчас, в данный момент. Поняли? - Ханау утвердительно кивнул.- И правильно сделали, дорогой Ханау. Наше время еще не пришло, давайте немного подождем, если вы, конечно, не против. Ханау смущенно улыбнулся:
- Я все отлично понял, мой лорд, и согласен подождать. Я так волновался, потому что думал, вам будет очень неприятна моя новость и вы предпримете соответствующие шаги.
- Все, что сейчас делает Виктор, это для нас буря в стакане воды. Уровень недовольства все равно достаточно высок, и мы сможем легко и непринужденно завершить наши планы. Я не говорю уже о том, что насыщение товарами играет на руку нам больше, чем Виктору. К сожалению, люди привыкают к изобилию очень быстро, а запасы Виктора не беспредельны. Когда-нибудь, а я думаю, что довольно скоро, ему придется снова посадить население на голодный паек. Вот тогда-то, милый Ханау, вы и увидите, как трудно людям от изобилия снова возвращаться к нищете. Виктор не понимает, что своими действиями он провоцирует будущее активное недовольство народа.
- То есть мы будем ждать? - переспросил Ханау.
- Да,- ответил Риан,- но не все, кое-кто из нас будет действовать.- Он повернулся к Ньюмарку.- Вы приступите к выполнению плана "Устрица Три Окно" немедленно. Не возражаю против приписки "Объект Неподвижен", но предпочел бы, чтобы вы обошлись без этого.
Расалхагский беженец кивнул:
- Я так понимаю, что вы хотели бы видеть результат накануне битвы?
- Да, это время предпочтительно.- Видя на лице Ханау изумление, Риан улыбнулся.- Вам, дорогой Ханау, об этом лучше ничего не знать.
Ханау согласно кивнул:
- Чем меньше знаешь, тем крепче спишь.
- Вы совершенно правы.- Риан сложил ладони.- Ну что ж, мы славно поработали. Ричард находится в полном бездействии, а Виктор Дэвион начинает расплачиваться за свою наглость,- произнес на прощанье Риан и отпустил своих помощников.
Свен Ньюмарк вышел из кабинета с твердым намерением сейчас же отправить секретное послание и запустить в действие план "Устрица Три Окно". Название плана было шифром, составленным из трех частей. Две из них можно было понять, если воспользоваться той же ссылкой, которой пользовались Риан, Свен и координатор милиции Свободного Ская, которому и предназначалось все послание. Слово "окно" служило командой и обозначало, что Риану требовалось визуальное подтверждение результатов операции. Это было необходимо для возможной последующей передачи материалов в средства массовой информации. Если бы вместо этого слова стояло слово "замок", то это обозначало бы, что подтверждение нужно только Риану. Отсутствие третьего слова говорило о том, что никаких подтверждений о результатах операции не нужно. В посылаемых шифровках на третьем месте часто стояло слово "гроб", означающее, что вся операция и ее последствия должны храниться в строгом секрете. Были и слова, содержащие информацию о том, на кого нужно свалить ответственность за проводимую операцию, но в данном случае такого слова не требовалось, так как виновник будет очевиден.
Слово "три" обозначало, что операция нацелена против Питера Дэвиона. Каждый из детей Мелиссы получил в кругу Риана свой порядковый номер, правда, герцог часто называл Виктора "капрал", намекая на его низкий, как у Наполеона, рост. Послание отправлялось на Лион, где в настоящее время находился Питер, а проводить операцию должен был один из тайных сторонников милиции Свободного Ская.
Слово "устрица" в шифровках было самым простым, оно обозначало, что операция эта обычного типа, не требует особой подготовки, однако при всей своей рутинности она может иметь неожиданные и далеко идущие последствия. Риан сам определил число операций типа "устрица", которые следует регулярно проводить с Питером, и во всех них основу составлял невыдержанный, вспыльчивый характер младшего брата Виктора. Питер фанатически не терпел обид или угроз в адрес своей семьи, и хотя во время инцидента в баре он повел себя весьма находчиво и благоразумно, в сообщении, присланном после взрыва бомбы в школе, говорилось, что он снова потерял контроль над собой.
Произнесенная Риалом фраза "объект неподвижен" означала, что убийство Питера Дэвиона допускается. Риан всегда рассматривал Питера как отделившуюся от основной массы легкую фигуру на шахматной доске, одинокую и беззащитную. Его можно было вполне использовать, но только в одном случае - если создать угрозу его жизни. Его можно было захватывать в плен, устраивать неудавшиеся покушения, но в основе всех операций против Питера лежало желание воздействовать на Виктора. Питер был легкоуязвим из-за своего характера,- взвинтить его, толкнуть на необдуманный поступок было достаточно легко, и если заставить его постоянно совершать бездумные поступки, то можно было выбить из колеи Виктора. И только одно было невозможно сделать - заставить Питера поддерживать Риана. Да этого делать было и не нужно. Если бы вдруг каким-то чудом Питер встал на сторону Риала, это могло оттолкнуть от Риана многих его сторонников. Они посчитали бы, что Риан предал идеалы борьбы против Дэвионов и хочет просто вместо ненавистного Виктора Дэвиона посадить на трон более послушного Питера.
Все сообщение, которое намеревался послать Свен Ньюмарк, читалось так: "Устрица Три Окно Объект Неподвижен". При всей понятности слов и безобидности содержания оно могло привлечь ненужное внимание и быть воспринято как опасная шифрограмма. Герцог Риан допускал, что агенты Виктора Дэвиона могут проникнуть в его коммуникационную сеть, и постоянно заботился о том, как эффективно отправлять и получать информацию и сделать ее менее поддающейся расшифровке.
Свен Ньюмарк как раз и занимался шифровкой сообщений. Для этого он изучал горы каталогов дисков, приходивших с самых разных миров Внутренней Сферы. Он выискивал малоизвестные и почти неизвестные издательства и выписывал всю их продукцию. В его распоряжении была масса дисков с книгами и статьями на самые разные темы - от классических произведений, известных только горстке университетских профессоров, до современных остросюжетных произведений, и чем неизвестнее и малопонятней была книга, тем больше она привлекала внимание Свена.
Он не покупал нужный диск в одном экземпляре, он покупал его сотнями и в разных местах, если это было возможно. Ежемесячно его библиотека увеличивалась на десятки томов. Впоследствии все они направлялись в сеть розничной торговли, организованной самим Свеном. Вместе с дисками Ньюмарк отсылал описание тех книг, которые каждому розничному торговцу следовало ввести в свой компьютер. Свен самолично составлял эти описания и старался либо так охарактеризовать книгу, чтобы ее содержание не понял даже сам автор, либо, если это была современная книга, давал такой текст, от которого волосы вставали дыбом и у каждого покупателя возникало непреодолимое желание тут же ее купить.
И в каждом описании содержалось ключевое слово, взятое из предыдущего послания, но для того, чтобы отыскать это слово, руководителю каждой ячейки милиции Свободного Ская приходилось просматривать каталог книг, пришедших за последний месяц. Только найдя ключевое слово, можно было расшифровать сообщение. Основу шифра всегда составляли книги, вышедшие за последний месяц.
Свен включил компьютер и напечатал послание, которое следовало зашифровать. Компьютер начал поиск десятков книг, выпущенных за последний месяц. Только в трех книгах можно было найти нужные слова, и Свен выбрал одну из них. Книга называлась "Жемчужины убийств" и вышла в малоизвестном издательстве - писательском клубе Бонсай. В считанные секунды компьютер выдал шифровку: 16-2-36 223-1-45 143-0-3 45-5-32 88-6-2. Цифры соответствовали странице, параграфу и порядковому числу слова.
Свен переписал цифры на кусок бумаги, затем отключил свой компьютер и включил компьютер с внешней связью. Основу компьютера составлял терминал, на некоторых микросхемах которого были записаны сложнейшие специальные программы. Свен подключился к местной системе новостей и, выведя меню, стал искать любую удаленную от планеты станцию.
Найдя такую станцию, он ввел пароль, позволяющий ему миновать общедоступную информационную зону, и вошел в саму программу. Он нажал еще несколько клавишей и вошел еще глубже. Экран погас, и появился только мигающий квадратик курсора. Внимательно глядя на цифры, Свен ввел в компьютер свои числа. Система приняла данные, но что самое главное - она не выдала на экран информацию о том, что распознала ее источник. Свен дважды нажал клавишу "ввод", удовлетворенно посмотрел на пустой экран и выключил компьютер.
Закончив передачу, Свен положил бумагу с цифрами в пепельницу и поджег ее. Когда бумага превратилась в пепел, он тщательно растер его по пепельнице. На этом его работа закончилась, он мог спокойно уходить и ждать результатов подготовленного для Питера сюрприза.
Где-то компьютерная система приняла цифры, отправленные Свеном, и разложила их на цифровой код, после чего записала сведения на неиспользуемую часть пленки с передачей какой-то битвы. Весь пакет информации сначала пошел на Ком-Стар, там он перепакетировался и с Соляриса через гиперимпульсный генератор был запущен по всей Внутренней Сфере.
Через три дня запись с этой битвой была показана на одной из станций, находящейся на Лионе. Руководительница местной ячейки в это время спала, но ее компьютер записал всю передачу и отсек все ненужное, оставив закодированную информацию. Когда руководительница проснулась, она ввела в компьютер дискетку с загадочными убийствами, и он восстановил послание Свена.
Она прочитала его с экрана, улыбнулась и произнесла:
- Сюрприз для сеньора Питера? Сделаем, и с большим удовольствием.

XX

Солярис-Сити, Солярис-7, Маршрут Тамаринд
Федеративное Содружество 9 апреля 3056 г.
Кай Аллард-Ляо терпеливо сидел в комнате для бойцов арены Ишияма. Катрин поцеловала Галена в щеку.
- Это вам поможет,- громко сказала она,- снова не натворить каких-нибудь глупостей.
Кай понял, что ее замечание относится к нему, и понимающе поклонился. Уже несколько раз Катрин разговаривала с ним наедине, умоляя проследить, чтобы с Галеном ничего не случилось. Кай обещал ей позаботиться о команданте в случае необходимости, да и он сам приготовился к этому, поскольку знал, что любой удачный выстрел бойцов Риана или элементарная ошибка в управлении роботом может привести Галена к гибели.
- Герцогиня,- Кай улыбнулся,- в ложе вас ждут Оми Курита и Делон. Телохранитель проводит вас. Вам недолго придется ждать, скоро мы будем с вами.- Голос Кая звучал спокойно, в нем даже слышалась легкая ирония.
Несмотря на игривый тон Кая, Катрин очень волновалась. Она посмотрела на Галена и спросила:
- Так вы обещаете мне?
- Ваше желание для меня закон, герцогиня. Катрин еще раз поцеловала Галена и направилась к выходу. Кай не видел ее лица, но ему показалось, что Катрин готова расплакаться. "Действительно ли она так боится за Галена? - думал Кай.- Наверное,- пришел он к выводу,- ведь она стольких уже потеряла".
Когда Катрин вышла, Гален покачал головой и ухмыльнулся, разглядывая квалификационное удостоверение бойца-новичка, выданное ему Каем.
- Интересно, что все это значит? - спросил он, убирая бумагу в карман костюма.
- Это значит, командант, что герцогиня скорее всего влюблена в вас,- ответил Кай с улыбкой.
Внезапно они услышали гул роботов, легкая вибрация прошла по стенам комнаты.
- Печально.- Гален беспомощно пожал плечами.- Жить с мыслью о невозможности обретения своего счастья - не самое лучшее времяпровождение.
- Пойдемте, командант.- И Кай повел Галена на южную сторону, в комнату для переодевания.- Напрасно вы так печалитесь, командант. У вас совершенно иная ситуация, чем у Виктора и Оми, она намного выигрышнее. Насколько я могу заметить, все идет к положительной развязке.- Кай похлопал Галена по плечу.- Разумеется, вы оказались в довольно щекотливой ситуации, но лично я за вас не волнуюсь, реакция Виктора будет только положительной, ведь он любит вас обоих.
- Меня беспокоит другое,- ответил Гален,- на деле получается, что я воспользовался его доверием.
- Конечно, я не Виктор,- Кай еле сдерживал подступавший смех,- но если бы мне довелось отправить вас куда-нибудь с моей сестрой, меня не только не удивил бы возможный роман, я считал бы это вполне естественным ходом событий, даже желательным.- Кай ввел Галена в хорошо освещенную раздевалку, у входа в которую стояли два угрюмых молодца из группировки Красные Кобры.- И не забывайте, дорогой Гален, что после сегодняшней битвы перед вами открываются такие дополнительные возможности, о которых вы сейчас и понятия не имеете. О деньгах я уже и не говорю.
В раздевалке Кая и Галена ждали Фу Тэнь и двое из его многочисленных внуков. Два черных комбинезона, с золотыми полосами по бокам и внутренней стороне рукавов и штанин, лежали наготове на столе. Гален внимательно оглядел свой комбинезон, оставлявший открытым только лицо, и удивленно спросил:
- А охлаждающие жилеты и нейрошлемы мы наденем уже в кабине?
- Нет, все уже здесь.- Кай вывернул капюшон и показал изнанку Галену.- Посмотрите, вот эти серебряные пластинки и являются нейрорецепторами. Здесь, кстати, вмонтирован и микрофон с наушниками. Внутренняя часть капюшона изготовлена из гертекса, этот материал поглощает и удаляет с тела пот, а внутри всего костюма проходят капилляры с охладителем. Так что, как видите, весь костюм не такой громоздкий, как обычно. Также в него вмонтированы датчики, показывающие физическое состояние бойца. Когда сядете в кабину, суньте вот эту вилку,- Кай показал на провод с вилкой на левом бедре костюма,- в розетку на кресле и можете двигаться.
Гален был неприятно удивлен и нахмурился:
- Странно, что тут нет отдельных нейрошлемов.
- Отдельно нейрошлем уже давно не используется, это атавизм, он был нужен водителю только в том случае, когда тот покидает кабину. Противоударные шлемы мы наденем позже. У нас используются облегченные костюмы, не такие громоздкие, как у вас, военных, потому что в отличие от реальных боевых действий к нам медицинская помощь может подоспеть значительно быстрее.
Гален с восхищением смотрел на комбинезон.
- По правде говоря,- Кай улыбнулся своей застенчивой улыбкой,- вам не стоит забывать, что эти битвы на Солярисе - такой же шоу-бизнес, как и любой другой, и одежда бойца играет большую роль. Яркий, броский костюм - такая же часть зрелища, как и сама битва.

Предыдущая страница 18 Следующая страница


19 Майкл Стакпол

- Понятно,- ответил Гален.- Я думал, что те костюмы, в которых мы с вами целую неделю тренировались, используются только на тренировках, а они, оказывается, самые что ни на есть боевые,- произнес Гален и сел на край стола. Один из внуков Фу Тэня тут же снял с него обувь и стал помогать переодеваться. Второй внук помогал Каю.
Во время переодевания все молчали. Кай мысленно готовился к битве. Положение, в котором он сейчас оказался, было весьма необычным. За все время, проведенное на аренах Соляриса, ему никогда не приходилось биться с кем-нибудь в паре, никогда во время битвы ему не нужно было думать о ком-либо еще, кроме себя. Да, он пообещал присмотреть за Галеном, но Гален не из тех, кто нуждается в заботе, он и сам вполне способен постоять за себя. В процессе тренировок в пещерах и ущельях Ишиямы Кай и Гален превратились в слаженную бойцовскую пару, на лету угадывающую мысли друг друга. В качестве спарринг-партнеров выступали обычно Ларри Акафф и еще один боец из Ценотафа. Иногда имитационные битвы проходили очень напряженно, но Гален и Кай неизбежно побеждали.
Нельзя сказать, что Кай выбрал Ишияму специально, скорее, наоборот, эта арена первой пришла ему на ум во время той ссоры, но во время тренировок он понял, что случайное решение оказалось очень правильным. Вандергрифф бился на четырехногом восьмидесятитонном роботе "Голиаф", машине с прекрасной броней и неплохой для этого класса роботов скоростью. Однако по всем своим боевым качествам "Голиаф" предназначался для битв на открытых пространствах, там он был неуязвим и грозен своим дальнобойным оружием. На небольших пространствах Ишиямы его пулеметы и винтовка Гаусса были очень эффективным оружием, но ракеты дальнего боя становились бесполезными.
Восьмидесятипятитонный "Сталкер" Эденхоффера также мало подходил к битвам на Ишияме по тем же причинам. Его спаренные установки ракет дальнего действия были столь же неэффективны. Правда, у него имелись очень мощные и опасные на Ишияме лазеры среднего действия и ракеты ближнего боя. Вместе с дальнобойным лазером они могли нанести противнику существенный урон, но это была только часть той огневой мощи, которую "Сталкер" мог привести в действие. В принципе же этот робот, равно как и "Голиаф", предназначался для битв на длинных дистанциях. Об этом же говорили и результаты битв Эденхоффера. Он неоднократно бился на Ишияме и в большинстве случаев проигрывал противникам, которые управляли роботами меньшего веса и меньшей огневой мощности.
Гален облачился в комбинезон и поправил капюшон, установив на место наушники.
- Итак, нашей задачей является следующее: для обнаружения противника использовать инфракрасное излучение, передвигаться по арене быстро и при первом появлении противника стрелять как можно точнее.
- Совершенно верно,- ответил Кай.- На Ишияме можно использовать только инфракрасное излучение, поскольку все камни на арене искусственные и в них полно балок и перегородок. Те, кто использовал здесь магнитный резонанс, прозвали арену "Железная Гора", и это прозвище даже попало в какой-то путеводитель.- Кай поправил перчатки.- Если противник опередит вас и выстрелит первым, стреляйте в него сразу, уходите в сторону и там уже поливайте его из всех стволов.
- Слушаюсь, босс,- улыбнулся Гален,- тут вы мой командир, я со своим "Крестоносцем" здесь просто помогаю вам.
- Основные выстрелы должны быть вашими,- ответил Кай, понимая намек Галена. Дело в том, что "Крестоносец" ввиду своей высокой маневренности и вооружения, как правило, использовался для фланговых атак и окончательного уничтожения противника. Вооруженный огнеметом, пулеметом, двумя лазерами ближнего действия, на такой арене, как Ишияма, "Крестоносец" имел несравненные преимущества перед "Голиафом".
- Вам не придется предварительно разжевывать для меня ни Вандергриффа, ни Эденхоффера, я проглочу того, кто мне достанется без подготовки.
- Желаю вам приятного аппетита.- Кай встал, и помощник застегнул последние молнии на его костюме. Фу Тэнь открыл двойные двери в задней части раздевалки и, поклонившись, пропустил Кая и Галена вперед. Они прошли в отсек, где стояли их боевые роботы. Отсюда шли громадные коридоры и проходы, по которым роботы могли перемещаться в тренажерные залы, механические мастерские, а также в любую точку любой арены Соляриса. Роботы перемещались по туннелям, поскольку, появись они на поверхности, своими неуклюжими действиями разнесли бы десятки домов.
На арене Ишияма отделение для боевых роботов отличалось от остальных арен, разбросанных по всей Внутренней Сфере, поразительной чистотой. На полу не было не только ни единой капли охладителя, но даже и соринки. Миллионы чертежей и инструментов, которыми пользовались техники для подготовки роботов, были аккуратно уложены и закрыты в многочисленные шкафы и ячейки. Ни единый, небрежно оставленный на виду предмет, ничто не отвлекало бойца от мыслей о предстоящей битве.
Два боевых робота, выкрашенных, как и костюмы Галена и Кая, в черный цвет с золотыми полосами, стояли в центре зала на платформе подъемника. Увидев своего "Крестоносца", Гален улыбнулся и сказал Каю:
- Не могу понять, зачем вам понадобился этот кургузый "Таран". Вы же знаете, что "Крестоносец" больше подходит для битвы, сам когда-то часто управлял им.
Кай пожал плечами:
- Что делать? Фирма "Каллон Индастриз" бегала за мной чуть не полгода, прося о помощи. У них плохо идут "Тараны", и, предоставив нам свои роботы, они думают, что подхлестнут спрос на "Таран".- Он протянул Галену руку.- Командант, Вандергрифф и Эденхоффер неплохие бойцы, но до сих пор они только играли в войну. Мы с вами были там и видели все в натуре. Давайте-ка покажем этим ребятам, что заставило отступить кланы.
Гален с размаху хлопнул по ладони Кая:
- Кабину на замок и огонь!
Они разошлись, каждый забрался в кабину боевой машины. Поднимаясь по высокой, с несколькими площадками лестнице, Кай позволил себе немного расслабиться и улыбнулся. Когда он заметил, что "Каллон Индастриз" сначала не хотела предоставлять новейшую модель "Тарана", ему пришлось намекнуть, что Объединение Святого Ива, на чьи закупки так сильно рассчитывала компания, внимательно отнесется к каждому слову Кая относительно роботов. После этого замечания представители компании стали более сговорчивыми и предоставили Каю не только новейшую модель, но и технических специалистов.
"Политика, везде одна политика",- подумал Кай и, нахмурясь, втиснулся в кабину массивного, коренастого и приземистого робота через откинутую лицевую панель. Кай не забыл своего разговора с Тормано, но чем чаще он вспоминал его, тем меньше ему нравился обсуждаемый предмет, а именно политика. Кай снова и снова анализировал свои давние и недавние действия и решения в попытке понять, увидеть в них хотя бы косвенную связь с политикой.
В частности, он все время пытался разобраться в основных мотивах своего решения помочь Галену выйти из той неловкой ситуации, в которую тот непроизвольно попал на приеме. Что двигало им? Кай знал, что Риан уже долгое время работает против Виктора и, возможно, специально использовал Вандергриффа и Эденхоффера, чтобы спровоцировать скандал с Галеном и тем поставить в неудобное положение Виктора. Вступившись за Галена, Кай просто оказал ему дружескую услугу, никакой политической подоплеки в его действиях не было. Они были скорее спонтанными, однако люди вроде Тормано тут же посчитали их политически продуманными и отточенными. Они увидели в обычном желании помочь другу всего лишь политическую хитрость и расчет.
Кай покачал головой. Он понимал, что и Виктор его поведение рассматривает точно так же, через призму своей политики. Иначе с какой стати он вдруг приказал транслировать эту битву по всей территории Острова Скаи? А то, что битва происходит на арене Ишияма, тоже можно считать политическим ходом. Арена принадлежит Синдикату Драконов, следовательно, видеозапись с битвой пойдет и туда. И еще. Гален был среди тех, кто вызволял из плена кланов принца Хосиро, то есть положительный исход битвы будет приветствоваться в Синдикате Драконов, а Гален может стать чуть ли не его национальным героем. И все это, вместе взятое, поможет Оми придать самураям-одиночкам статус законных граждан общества. Помимо всего, нелишним будет вскользь показать населению Ская, что в Синдикате Драконов живут относительно спокойно и комфортно, а это приуменьшит кое у кого желание отделиться от Федеративного Содружества.
Разумеется, ни сознательно, ни бессознательно Кай не рассчитывал приобрести какой-либо политический капитал. Однако он сознавал, что его поступки можно трактовать и так.
"Все, хватит". Кай постарался отвлечься от всего и сконцентрироваться на предстоящей битве. Он повел рукоятку выключателя вперед и зафиксировал ее. Тут же включился и заработал термоядерный двигатель, расположенный в груди робота. Лицевая панель медленно опустилась, и в наушниках Кай услышал слабое шипение. Кабина автоматически начала герметизироваться.
Кай уселся поудобней, надел противоударный шлем и застегнул его под подбородком. Затем он подсоединил провод к креслу и сразу почувствовал, как по вшитым в костюм линиям медленно потек охладитель. Кай всегда наслаждался этим ощущением прохлады, поскольку знал, что продлится оно недолго. Он пристегнул себя ремнями к креслу.
- Включить компьютер,- произнес Кай и услышал в наушниках хриплый металлический, почти старческий голос, почему-то сразу напомнивший ему его дядю Тормано. "Говорит Таран 3XF32, принадлежащий чемпиону Соляриса Каю Алларду-Ляо. Poбoт подарен..."
- Компьютер, произвести самопроверку,- не дал договорить Кай.
"Образец голоса проверен, перехожу к самопроверке" Боевые роботы обладали невероятной мощью, они были способны стереть с лица земли любой город, про сто пройдя по нему. Поэтому на каждом роботе существовало несколько мер защиты против использования его каким-либо другим человеком, не имеющим на это права. Первой из таких проверок было опознание голоса водителя - владельца робота. Вторая проверка была серьезней. Каждый воин Соляриса программировал свой робот какой-либо фразой, известной только ему, к должен был произнести ее во время компьютерной проверки. В случае, если эта фраза не произносилась, все системы робота автоматически отключались.
- Убить человека нелегко, убийство никогда не должно стать легким делом,- прошептал Кай ключевую фразу.
"Проверка закончена, выход разрешен",-снова раздался скрипучий голос в наушниках.
Десятки лампочек и мониторов наполнили кабину светом. Кай наблюдал, как компьютер проводил полную проверку всех двигательных систем и вооружения. На экранах возникали части корпуса робота, его искусственные мышцы и суставы, и все они тщательно проверялись. Тестировалась также и броня, данные о ее состоянии появлялись на экранах рядом с частями корпуса.
Боевой робот "Таран" был создан специально для битвы с кланами. Дальнобойные сверхмощные лазеры, установленные на каждой его руке, позволяли вести огонь по противнику практически с максимально возможного расстояния, а шесть лазеров средней мощности, по три с каждой стороны груди, делали "Таран" опасным в ближнем бою. Антиракетная система, расположенная в центральной части корпуса робота, делала его неуязвимым и опасным для противника. Кроме того, при всем своем гигантском весе "Таран" был очень мобильным роботом, четыре двигателя обеспечивали ему довольно высокую скорость и прыгучесть. Поэтому не удивительно, что "Таран" наводил такой ужас на клановцев.
Кай быстро изменил боевую программу "Тарана". В обычном варианте на каждой из двух ручек управления были кнопки для больших пальцев и три триггерных переключателя, каждый из которых вводил в действие один из лазеров. Кай перестроил программу так, что все импульсные лазеры вводились в действие только указательными пальцами. В реальных боевых условиях бойцу чаще требовалось пользоваться лазерами поодиночке, но, учитывая рельеф и условия Ишиямы, Кай перестроил программу так, что при нажатии триггерного переключателя указательным пальцем срабатывали сразу все три импульсных лазера. На кнопки для больших пальцев Кай перевел управление сверхмощными лазерами.
Кай включил ларингофон.
- Таф-один к выходу готов.
- Таф-два к выходу готов,- послышался в наушниках голос Галена. Кай улыбнулся:
- Вот и прекрасно, пошли наверх поболтаем с риановскими мальчиками. Главное - их обнаружить и начать беседу первыми.
Лион, Остров Скаи. Федеративное Содружество
- Ангел-два, отзовись! - Питер Дэвион посмотрел на вспомогательный монитор своего робота "Егерь" и увидел, что Карсон в роботе "Саранча" пересек холм и вошел в долину Веллериве. "Вот почему связь с ним прервалась",- подумал он. Он уже видел огненные вспышки вражеских орудий за холмом и был готов к встрече с противником.- Ангел-три и Ангел-четыре, прикройте меня справа и сзади. Дики, слышишь? Ты прикрываешь меня сзади!
"Егерь", боевой робот Питера, был самым тяжелым из всех в его подразделении, он весил даже больше, чем роботы "Саранча" и "Коммандос", вместе взятые, но Питер считал, что для неожиданного нападения отделение должно состоять из роботов разного класса. Высокомобильные "Саранча" и "Коммандос" могли мгновенно разведать обстановку, в то время как тяжелые роботы Питера и Дика могли прикрывать их с длинной дистанции или помочь огнем выйти из опасной ситуации.
Дойдя до подножия холма, Питер вызвал голографическое изображение Старлайта. Компьютеры превратили панораму в дугообразную картинку, сжав триста шестьдесят градусов до ста шестидесяти. Питер осматривал черно-зеленое изображение местности через золотистые линии прицела. Попавший в перекресток мишени робот "Саранча" был опознан как "свой".
Внизу, в долине, Питер увидел как раз то, что и предполагал увидеть. Заброшенный поселок Беллериве ютился между лесистыми холмами и извилистой рекой, спускавшейся с гор, расположенных с северной стороны. Как и многие другие поселки Лиона, Беллериве был основан религиозной общиной, сознательно оградившей себя от современной цивилизации. Несмотря на то что жители Беллериве считали Виктора антихристом, их религиозная целеустремленность и желание отрешиться от земной жизни вызывали у Питера некоторое уважение к ним. Они по крайней мере не предпринимали никаких попыток противостоять власти Виктора.
"И вот теперь из-за каких-то подонков из милиции Свободного Ская у ваших домов стоит самое разрушительное оружие",- подумал Питер. Он со своим отделением преследовал террористов, а те засели в городке, практически взяв всех его жителей в заложники.
- Ангел-один, огонь ведется со шпиля церкви в центральной части города,- прозвучало в наушниках.
- Отлично, Ангел-два! - Питер увеличил голографическую картинку на дисплее и увидел белый шпиль церкви и, как ему показалось, несколько портативных пусковых ракетных установок ближнего действия. Пока он смотрел, со шпиля по направлению к "Саранче" Карсона вылетели две ракеты.
Антиракетная пушка, расположенная в коротком, как у цыпленка, левом крыле "Саранчи" изрыгнула пламя. Одна из пущенных ракет взорвалась в воздухе, но вторая попала в цель. Она ударила в левую ногу "Саранчи", разметав ферроволоконную броню. Невысокая и легонькая "Саранча" покачнулась, но устояла.
- Второй, докладывай.
- Не волнуйся, командир, потерял часть брони, но в общем в порядке,- Голос Деба Карсона звучал, как всегда, уверенно.
- Второй, не стрелять. Я сам с ним разделаюсь,- сказал Питер и повел прицел в сторону башни. Правая рука его "Егеря" стала подниматься. Питер решил использовать не лазер, а одну из своих автоматических пушек. Он боялся, что лазерным лучом он подожжет горючее у оставшихся на пусковых установках ракет, и тогда городок превратится в адское место. Этого Питер не хотел и поэтому решил очередью из автоматической пушки срезать шпиль церкви. Он подвел прицел метров на пять ниже того места, откуда били ракеты, и еще раз проверил местность позади церкви. Его сканеры показали, что за церковью никаких построек нет.
- Ангелы, оставайтесь на местах, сейчас я его срежу,- скомандовал Питер и включил автоматическую пушку.
Раздался тяжелый металлический стук, свист рассекаемого воздуха, и снаряды, словно зубья гигантской пилы, срезали шпиль. Секунду он, покачиваясь, висел в воздухе, затем медленно, как в замедленной съемке, рухнул на землю и рассыпался на куски.
В какое-то мгновение Питер почувствовал, как его охватил восторг. Он видел падающий шпиль, видел, как он ударился о землю и пусковые установки разлетелись, не причиняя вреда. Он знал, что так все и должно было произойти, Питер был уверен, что они не взорвутся. Они не должны были взорваться.
Они действительно не взорвались, взорвались здания, окружающие церковь.
Потом со страшным грохотом взорвалась и сама церковь. Пламя вылетело из ее окон, и вскоре огонь охватил все здание. Крышу церкви снесло далеко в сторону, и в небо взмыл гигантский огненный шар, осветивший поселок Беллериве.
Как зловещее знамение, некоторое время шар висел в воздухе и вдруг тысячами горящих частей разлетелся по поселку. Раздались взрывы, деревянные дома загорались мгновенно. Сначала огонь бушевал только около церкви, но вскоре перекинулся на другие дома, и в считанные секунды поселок запылал.
- Боже мой. Боже мой, что я наделал,- шептал Питер.
Цюрих, Маршрут Сарна. Федеративное Содружество
- Да, я доктор Лир,- коротко поклонилась Дейра мужчине, сидевшему в кресле напротив Рика Брэдфорда.- Чем могу быть полезной, господин?..
- Чанг. Меня зовут Фэнь Чанг. Теперь я нахожусь в вашем распоряжении, доктор.- Он поклонился изысканно-вежливо, выражая всем своим видом совершенное почтение.
- Рик,- спросила Дейра, нахмурившись,- кто это? Опять с какой-нибудь студии?
Брэдфорд отрицательно замотал головой:
- Нет, Дейра. Господин Чанг специально прибыл к нам с Соляриса. Новость о твоем поступке достигла и их, и он хотел бы поговорить с тобой по одному очень важному вопросу.
"Кай?" - мелькнуло у Дейры. Она насторожилась и пристально посмотрела на гостя.
- Мой хозяин передает вам поздравление и свои наилучшие пожелания. Он просит вас посетить Солярис и погостить в его поместье. Со своим сыном, разумеется.- Чанг еще раз вежливо наклонил голову.- Мой хозяин хотел бы наградить вас за ваш героический поступок.
- Вы можете передать Каю Алларду-Ляо, что все, о чем нам нужно поговорить, уже было сказано на Альине.- С этими словами Дейра резко поднялась со стула и повернулась к двери.
Ее остановил голос Чанга.
- Но постойте, доктор, моим хозяином является не господин Кай Аллард-Ляо.- Чанг поморщился, как будто у него заныли зубы.- Не он послал меня к вам. Мой хозяин - Тормано Ляо.
"Это его дядя". Дейра остановилась и задумалась.
- Передайте ему мою благодарность и скажите, что я слишком занята и не могу воспользоваться его гостеприимством.
- Хозяину известно и ваше трудолюбие, и ваша забота о госпитале. Однако он надеется, что вы все-таки сможете принять его приглашение и приехать, поскольку в качестве награды он хотел бы послать вам новое резонансное оборудование. К тому же от себя лично хочу добавить, что, может быть, вам не следовало бы огорчать старого человека, который желает поговорить с такой сильной и мужественной женщиной.
Глаза Дейры сузились.
- Если Тормано Ляо так хочется пообщаться с мужественными людьми, пусть посмотрит вокруг себя, их около него больше чем достаточно. Пусть позовет к себе племянника и говорит с ним сколько угодно.
- К сожалению, у хозяина нет такой возможности, его племянник не ладит с ним.
Дейра взглянула на Рика. Тот умоляюще смотрел на нее, в глазах у него стояла невыразимая тоска. Дейра поняла, что мысленно он уже расставляет оборудование по кабинетам.
- Когда мы отправимся? - спросила она.
- Сегодня вечером, доктор. Хозяин установил командную цепь отсюда вплоть до Соляриса, поэтому наше путешествие не затянется,- радостно ответил посланец.
- И сколько я буду отсутствовать? - уже совсем миролюбиво спросила Дейра.
- Максимум две недели понадобится для перелета на Солярис и на участие в некоторых церемониях, после чего вы сможете вернуться на Цюрих.- Чанг поклонился.- Я уверен, доктор Лир, что вы не будете разочарованы поездкой.

XXI

Солярис-Сити, Солярис-7, Маршрут Тамаринд. Федеративное Содружество 9 апреля 3056 г.
Гален Кокс положил руки на джойстики своего нового "Крестоносца". Он чувствовал себя в роботе вполне комфортно и уверенно, ему нравился костюм с внутренним охлаждением и облегченный шлем. Единственно, что у него вызывало легкое раздражение,- это запах в кабине. Впервые в жизни он получил совсем новый робот, и это незнакомое ощущение не нравилось ему.
"Долго это не продлится",- думал он, глядя, как перед ним открываются массивные двери зала, и чувствуя, как нервная испарина начинает покрывать кожу. Когда он впервые увидел арену Ишияма, ее пещеры и узкие проходы, на память ему сразу пришла первая битва с кланами на Треллване. Там по таким же узким лабиринтам и пещерам он вместе с принцем Виктором гонялся за воинами клана Нефритовых Соколов. До сих пор Гален был уверен, что только удача спасла его от верной смерти.
Он вывел свой "Крестоносец" с платформы подъемника и увидел слева от себя "Тарана" Кая.
- Ты знаешь, где мы находимся? - спросил Кокс по радио.
- Совершенно определенно знаю,- ответил Кай.- От нас до большой галереи не далеко.
- Отлично, я пошел,- ответил Гален. Он очень хорошо знал большую галерею, но не в результате тренировок, а по многочисленным головидам битв, виденных им раньше. Глубокая и длинная расселина проходила по самому центру

Предыдущая страница 19 Следующая страница


Цена риска 20

Каменной Горы, разделяя нижние подходы на равные половины. Расположенный на северной стороне узкий и плоский выступ связывал гору с входами в многочисленные ущелья. Эти входы в свою очередь вели в переплетения туннелей со скатами и подъемами, ведущими на верхние и нижние уровни противоположной стороны арены.
На южной стороне был длинный выступ, который поддерживался колоннами, похожими на сталактиты и сталагмиты. Издали этот проход казался клыкастой пастью гигантского монстра, ощерившегося в плотоядной улыбке. Гален предположил, что все эти хитросплетения и внешний вид туннелей имеют какую-то связь с мифами и легендами Японии.
"Крестоносец" вошел в туннель, ведущий на север, к большой галерее. Кай предупреждал Галена, что операторы Ишиямы обычно приземляют соперников недалеко друг от друга, поскольку в отличие от зрителей Федеративного Содружества в Синдикате Драконов зрители предпочитают смотреть короткие и кровопролитные схватки. Общей тенденцией рынка в Синдикате Драконов была пропаганда героики битвы и отточенности техники. Погони, засады, поджидание противника, то есть все то, что составляет основу напряжения, связанного с битвой, вызывало у тамошних любителей зевоту и желание побыстрее выключить головизор.
В своих тренировках Кай и Гален также отдавали предпочтение быстрым и жестоким схваткам и были к ним готовы. "Крестоносец" подошел к месту, откуда большая галерея шла на восток. Гален поднял одну из рук робота и сделал знак замедлить движение.
- Пещера не очень хорошо прощупывается, но, похоже, что там все чисто, теплового пятна я, во всяком случае, не наблюдаю,- передал Кай по радио.
- Говорит Дьявол, я иду сзади и прикрою тебя, если потребуется.- "Таран" боком прошел немного внутрь, затем появился у входа в туннель, идущий к югу.
- Проверь-ка этот туннель,- услышал Гален в наушниках. Он кивнул и ввел в компьютер команду. На голографическом дисплее появилась полученная с помощью инфракрасного излучения картинка. На ней красным цветом отображались холодные предметы, белым - теплые. Гален включил более точную настройку сканера, но картинка не изменилась.
- Температурных колебаний не регистрирую. Скорее всего, их там нет, пещера проходит поперек скалы.- Гален вернул компьютер в изначальное состояние.- Скажи, когда будешь готов идти, я прикрою.
- Я пошел,- сказал Кай.
- Прикрываю центральный вход,- ответил Гален.
В соответствии с программой, выработанной ими во время подготовки, Гален должен был пробежать на своем десятиметровом "Крестоносце" по южному туннелю. Вмонтированные в шлем Галена датчики позволяли ему самому чувствовать и соблюдать равновесие при помощи гироскопных стабилизаторов, которые и помогали удерживать робот в горизонтальном положении. Конечно, в проворстве и быстроте робот уступал человеку, но тем не менее именно "Крестоносец" мог двигаться со скоростью, способной удивить любого, кроме, разумеется, его водителя и конструкторов робота.
Как только Гален выскочил из укрытия и понесся по выступу, он заметил на противоположном конце движущийся робот. Это "Сталкер" Эденхоффера выходил из центрального туннеля. В ту же секунду пусковые установки ракет дальнего действия на угловатых плечах его открылись и по направляющим пошел огонь.
Полный комплект вылетел вслед бегущему "Крестоносцу", но до цели дошло лишь несколько ракет. Галена слегка тряхнуло - это включилась антиракетная система, уничтожившая первые ракеты. Установленное на голове робота орудие изрыгнуло пламя, и часть ракет взорвалась в воздухе. Две другие попали в колонну, но семь достигли цели.
Попаданием с левой руки "Крестоносца" снесло несколько пластин брони, и компьютер сообщил, что фактор защиты локтя упал на двадцать пять процентов. Две другие ракеты попали в правую ногу робота, снеся с нее около десяти процентов брони, но это повреждение не сильно обеспокоило Галена. Он подавил в себе первоначальное желание остановиться и ответить на выстрел и продолжал бежать вперед. Для Галена сейчас было самым важным сохранить равновесие робота, не дать ему пошатнуться и упасть, что неминуемо бы случилось, остановись он хотя бы на мгновение.
В ту же секунду два ярких палящих луча связали "Тарана" Кая и "Сталкера" Эденхоффера. Первый лазер проделал глубокую борозду на правой стороне корпуса "Сталкера". Второй луч прорезал аляписто раскрашенную броню на его правой ноге. Гален определил, что "Сталкер" получил такие же серьезные повреждения, как и он, но у "Сталкера" было преимущество первого удара. Пока шансы были неравны.
На другой стороне, приблизительно на том же уровне, где стоял робот Кая, Гален увидел слоноподобного "Голиафа" Вандергриффа. Окрашенный тигровыми полосами, четырехногий робот медленно, но уверенно выдвигался из своего укрытия в туннеле. Он обернулся, чтобы видеть расщелину, и навел орудийную башню чуть выше того месть, где находился Гален.
"Ждет,- пронеслось в голове у Галена,- готовится выстрелить точно мне в спину, туда, где броня слабее. Все понял. Но он не знает, что мы умеем разгадывать чужие планы, иначе кто бы победил кланы. А мы победили их своими непредсказуемыми действиями. Например, такими".
Немного повернувшись вправо, Гален поднял руки робота и снизил скорость. Тяжело переваливаясь, "Голиаф" вышел из-за стены туннеля. Он твердо ступал по земле, так твердо, что из-под ног сыпались искры. Гален повернулся, кренясь влево, имитируя разворот. Одновременно он нажал на педали прыжковых двигателей. На спине робота заработали сверхзвуковые двигатели, они вынесли его из туннеля.
Двигатели перенесли шестидесятипятитонную махину прямо на дно расщелины. Здесь Гален был в относительной безопасности, он находился ниже линии обзора, открывающейся с северного уступа, но в то же время он не мог определить, где находятся Кай и роботы противника.
Гален увидел над собой лазерные лучи и непрекращающиеся очереди ракетных залпов. Это свидетельствовало о том, что "Таран" Кая продолжает обмениваться ударами со "Сталкером".
- Туз,- вызывал Кая Гален,- как дела? Какой счет?
- Пока равный,- раздался в наушниках голос Кая.- Я сбил все его ракеты, но получил лазерный порез на левой руке. У него повреждены грудь и правая рука. Я пока в порядке, он концентрируется только на мне.
- В этом его ошибка,- сказал Гален и начал отжимать педали прыжковых двигателей. Кабина наполнилась теплом, но охлаждающий костюм надежно защищал тело от ожогов, равномерно распределяя тепло. Гален произвольно навел прицел, до отказа отжал педали прыжковых двигателей и вылетел из расщелины. "Крестоносец" опустился на уступ как раз над "Сталкером", восточное его. Приземляясь, Гален чуть согнул колени робота, амортизируя удар. Цилиндрический корпус "Сталкера" он увидел сразу и выпустил по нему четыре ракеты дальнего действия, одновременно резанув по противнику двумя лазерами средней мощности, расположенными на руках "Крестоносца".
- Извини,- прошептал Гален,- попорчу тебе окрасочку.
Один из лучей прошел слишком низко, но другой срезал всю броню с плеча "Сталкера". Пущенные Галеном ракеты врезались в "Сталкера" подобно кометам, развернули его вокруг своей оси и взорвались. Весь робот был охвачен пламенем, остатки брони плавились и падали на землю.
С противоположной стороны галереи блеснули два безжалостных луча - это Кай добивал "Сталкера". Тот отчаянно боролся за жизнь. Он выпустил по Каю серию ракет, но ни одна из них не попала в цель, они рассыпались по ущелью и взорвались, подняв клубы дыма и пыли. Однако лазерный луч прорезал большое отверстие в правой части груди "Тарана", а пущенные вслед ракеты попали в центр его корпуса.
Несмотря на ответный отчаянный удар "Сталкера", его положение было безнадежным. Гален предполагал, что ракетная атака по нему скорее всего асинхронизировала работу гироскопов и Эденхофферу будет невозможно удержать машину на ногах. Так и случилось, робот вскоре стал валиться, и единственно, что сумел сделать Эденхоффер,- это дать роботу упасть на спину в пещеру, где он был надежно укрыт.
Выход из битвы Эденхоффера позволил Галену осмотреться. Он увидел приближающегося "Голиафа" и огонь, вылетевший из его оружейной башни. В ту же секунду в "Крестоносца" полетел серебристый снаряд из винтовки Гаусса и несколько ракет дальнего боя. К подобной атаке Гален оказался не готов.
Серебристый снаряд ударил "Крестоносцу" в левое плечо. Робот пошатнулся, броня на плече разлетелась вдребезги, и компьютер тут же сообщил Галену, что его робот потерял на левой руке семьдесят пять процентов защиты. Еще один такой удар - и рука робота совсем перестанет работать.
Гален успел включить антиракетную установку, и это его спасло, большая часть пущенных в него ракет была сбита, лишь некоторые из них попали в правую сторону груди "Крестоносца" и его левую ногу. По сравнению с потерями от снаряда из винтовки Гаусса это был детский лепет. Несмотря на повреждения, "Крестоносец" был вполне способен отражать атаки "Голиафа", нужно только поберечь поврежденную руку.
Гален, как мог, прицелился и дал залп по "Голиафу", надеясь, что сможет сбить его с курса. Прицел оказался удачным, один из лучей лазера прорезал грудь "Голиафа", другой попал в правую заднюю ногу робота. Гален прицелился еще раз и дал по "Голиафу" ракетный залп. Все ракеты попали в громоздкий корпус робота, сорвав броню с раненой ноги и груди. Гален выстрелил в неповоротливого "Голиафа" из обоих лазеров большой мощности, попал только один, но удачно - на оранжевом с черными полосами плече "Голиафа" образовалась зияющая рана. Атака остановила "Голиафа" лишь на мгновение, пошатнувшись, он снова потел прямо на "Крестоносца".
Несмотря на значительную разницу в весе, Гален не боялся столкновения с роботом Вандергриффа. Гален еще раз выстрелил по "Голиафу" из двух лазеров средней мощности, разрезав его броню на груди и правой передней ноге. Но ни это, ни посланные Галеном вслед ракеты не остановили поступи "Голиафа", он упорно продолжал идти вперед на команданта.
Гален приготовился к атаке со стороны Вандергриффа, и это оказалось очень своевременным. Обозленный питомец Риана ответил на атаку Галена кинжальным огнем. Серебряный снаряд винтовки Гаусса снова впился в правую руку "Крестоносца", сбив с нее остатки брони. Рука робота осталась практически незащищенной. Вандергрифф послал в Галена ракеты дальнего боя, но часть из них прошла мимо. Несколько ракет были сбиты антиракетной системой "Крестоносца", но их взрывами с груди и левой ноги робота снесло остатки защитной брони.
"Таран" Кая буквально взлетел на уступ. Пытаясь самортизировать удар, вызванный прыжком, робот Кая присел, затем выпрямился во весь рост, и в ту же секунду все три импульсных лазера, расположенные на его левой руке, выпустили яркие лучи в направлении "Голиафа". Атака удалась, броня на спине робота начала пузыриться, кое-где потекли струи металла.
"Голиаф" повел своей орудийной башней, ища наилучшую мишень, но тут в битве произошло то, чего Кай и Гален меньше всего ожидали,- на поле боя появился "Сталкер". С точки зрения Галена, Эденхоффер поступил изначально неправильно, заперев себя в узкой пещере, где ему было очень трудно развернуться или отступить. Аналогично плохую позицию выбрал и "Голиаф", ступив на узкий длинный выступ. К тому же и Эденхоффер, и Вандергрифф были страшными эгоистами, не способными действовать слаженно, как одна команда. Все это, вместе взятое, отрицательно сказывалось на их технике боя.
"Сталкер" вышел из пещеры в самое неподходящее для себя время - он очутился между "Крестоносцем" и второй очередью ракет дальнего действия, выпущенных "Голиафом". Почти все ракеты попали в "Сталкера", сорвав броню с его груди и правой ноги. Только две ракеты долетели до Галена и были сбиты его антиракетной системой.
"Сталкер" попытался скрыться, но тут Гален нажал на спуск и отправил в него две очереди своих ракет. Затем, видя, что "Сталкер" еще держится на ногах, выпустил по нему два лазерных луча из лазеров средней мощности. С ног "Сталкера" слетели последние остатки брони.
Антиракетная система "Сталкера" была повреждена, и все ракеты Галена попали в него. Несколько ракет взорвались как раз напротив кабины, остальные покрыли вспышками взрывов правую сторону робота, снесли с нее остатки брони и, пройдя внутрь, нарушили внутренние функции робота.
"Еще жив, но ранен смертельно",- подумал Гален. Он увидел, как "Сталкер" направил и выпустил по нему два луча лазера средней мощности. Полоснув по броне, лучи не принесли особых повреждений "Крестоносцу". "Отлично,- прошептал Гален,- значит, у меня есть шанс выстрелить еще раз".
Находящийся позади "Сталкера" Вандергрифф нацелил винтовку Гаусса на "Тарана" и выпустил в него серебристый снаряд. Он ударил "Тарана" в правую ногу и снес с нее часть брони, но для менее громоздкого робота такое повреждение не является существенным. От удара "Тарана" стало разворачивать, но Кай предотвратил это движением корпуса и, встав лицом к обоим противникам, открыл по ним одновременный огонь. Он направил импульсный лазер в спину "Голиафа", нажал на кнопку и тут же получил ответный сигнал - монитор показывал, что в спине "Голиафа" образовалась большая дыра и его внутренние органы повреждены. Еще больше повреждений было в правой части робота.
Два из трех импульсных лазеров, направленных на "Сталкера", срезали броню с его груди и проделали длинную полосу в его правой ноге. Шатаясь и едва не падая, робот Эденхоффера продолжал кое-как держаться.
Вдруг аляповато раскрашенный "Сталкер" двинулся вперед и пошел по уступу на Галена, загородив собой "Голиафа". Гален оказался в трудном положении, его сильно поврежденный робот остался один на один со "Сталкером", значительно превосходящим "Крестоносца" по весу. "Другого выбора у меня нет",- подумал Гален и нажал на педали прыжковых двигателей. В ту же секунду двигатели на боку и спине "Крестоносца" взревели, и ужасающая машина взлетела в воздух. Выпущенные Эденхоффером ракеты дальнего действия и лазерные лучи прошло мимо, под взлетевшим "Крестоносцем ".
Галена прижало к спинке сиденья, он и не думал отвечать на залпы Эденхоффера, он думал о другом - о приземлении. "Не знаю, что имела в виду Катрин, умоляя не совершать глупых поступков, может быть, я сейчас их и совершаю, но пока Кай что-нибудь придумает, я могу погибнуть".
Гален пролетел над "Голиафом" и увидел, как тот послал еще один снаряд из винтовки Гаусса в грудь "Тарану". "Таран" качнулся и, теряя куски брони, двинулся вперед. Он навел на "Голиафа" импульсный лазер и выпустил по нему длинную очередь.
Энергетические иглы пробили самое сердце "Голиафа", вибрация пошла по всему корпусу робота. Гален видел, как "Голиаф" пошатнулся и ударился о стену. Гироскопы его были повреждены, ноги робота подкосились, и "Голиаф" рухнул на уступ и покатился по нему. Не выдержав удара мощной машины, уступ обломился.
Согнув ноги робота в коленях, чтобы смягчить удар, Гален приземлился спиной к стене как раз в тот момент, когда "Голиаф" рухнул вниз. Стоящий слева "Сталкер" пытался повернуться к Галену лицом, чтобы выстрелить в бок "Крестоносцу". Это все, что мог сделать не способный к прыжкам робот. Стараясь поймать Галена в прицел, "Сталкер" опасно обнажил свой поврежденный правый бок.
Гален тщательно прицелился, выпустил в него сначала серию ракет, а затем, подняв правую руку робота, полоснул по "Сталкеру" лазером средней мощности. Если бы он повернулся к противнику лицом, то мог бы использовать все свое вооружение, но тогда бы он помешал вести огонь Каю, загородив собой "Сталкера".
Все ракеты Галена попали в цель. Некоторые пробили робота насквозь и взорвались внутри его. Часть ракет окончательно повредила пусковые установки, другая часть вывела из строя большой лазер "Сталкера". Оставшийся неповрежденным маломощный лазер сбил куски брони с ноги "Крестоносца" в тот момент, когда он начал вставать в полный рост.
Кай мог использовать только то вооружение, которое находилось на правой стороне "Тарана". Гален увидел, как Кай поднял правую руку робота, выпустил по "Сталкеру" длинный лазерный луч и улыбнулся. Последние куски брони слетели с правого плеча "Сталкера", обнажив внутренние структуры. Еще один залп - и они начали плавиться. Рука робота безжизненно опустилась. Прижатый к стене неповоротливый робот был беззащитен, и Кай методично расстреливал его.
Гален выпустил по "Сталкеру" две очереди из импульсных лазеров. Попал только один, но он проделал глубокую борозду в правой стороне робота. Гален посмотрел на монитор и увидел, что у "Сталкера" прорезана обшивка термоядерного двигателя. "Ему конец,- подумал Гален,- если он начнет двигаться, то умрет от перегрева и много времени это не займет".
Эденхоффер все еще делал отчаянные попытки развернуть "Сталкера", но внутренние структуры робота не выдержали колоссального давления, вызванного движением. Раздался жуткий, почти звериный вой разрываемого металла, и в ту самую минуту, когда Эденхофферу все-таки удалось развернуть робот, его правое бедро вдруг вырвалось и взлетело вверх, выбив плечо. "Сталкер" недолго стоял на одной ноге, она подкосилась, и робот упал на землю. Теряя внутренности, он покатился по уступу и, докатившись до его края, исчез в расщелине.
Как раненый зверь, изможденный схваткой и не помышляющий о бегстве, "Сталкер" лежал неподвижно, из зияющего отверстия в его правой стороне шел черный дым. Он ожидал смерти.
Гален навел на него прицел и спросил у Кая:
- Как ты думаешь, что с ним делать. Туз?
- Мы победили,- послышалось в наушниках.- Думаю, что больше никто не осмелится испортить тебе пребывание на Солярисе.

XXII

Солярис-Сити, Солярис-7, Маршрут Тамаринд. Федеративное Содружество 9 апреля 3056 г.
Гален понимал, что выглядит немного глуповато, но не мог сдержаться и широко, во весь рот, улыбнулся. Сидя рядом с Катрин в комнате Кая в Вальялле, он чувствовал себя героем Вселенной. Все не отрываясь смотрели на экран головизора. Рабочие арены Ишияма взламывали разбитый "Голиаф" и вытаскивали из него злого как черт Виктора Вандергриффа. Гален смотрел на кадры, и приятное чувство охватывало его. "Мы победили, я остался жив, и герцогиню, похоже, радуют оба эти обстоятельства".
- Никогда не видел себя в битве раньше, а в такой особенно.- Гален налил себе полную кружку пива и с удовлетворением посмотрел на шапку пены.- Отдельные фотографии видеть доводилось, но полную запись своей битвы, да еще такую, вижу впервые.
Улыбнувшись, Кай кивнул. Он покрутил стоящий перед ним бокал с вином.
- Да, на войне видеокамер обычно нет... На Ишияме прекрасные операторы, умеют работать и монтировать отснятые материалы. Кадры битвы появляются у них, как правило, через десять минут после того, как она началась, и это дает операторам возможность совместить съемки, да еще и вмонтировать рекламу.
- Как ты думаешь, Кай,- спросил Гален,- эта битва не разочарует зрителей?
Катрин посмотрела на них и сказала:
- Не знаю, на кого как, а на меня она произвела потрясающее впечатление. Я, вообще-то, не в восторге от всех этих смертельных игрищ, тем более от таких,
в которых участвуют мои друзья, но в ложе Делона все, казалось, были просто потрясены.- Она сморщила нос.- За исключением, конечно, Риана, но на него никто не обращал внимания. Я страшно волновалась.- Последнюю фразу она произнесла так тихо, что Гален даже немного покраснел. Кай отхлебнул вина.
- Фу Тэнь говорит, что ему не часто доводилось видеть битву такого высокого класса. А твоими действиями, Гален, он восхищен, не многие водители додумались бы до такого.
- Додумались? - переспросил Гален.- Что мне оставалось делать? У меня не было другого выбора, если бы не прыгнул, я бы погиб.
- Неужели? - Кай усмехнулся.- Значит, ты считаешь, что прыгнуть на семиметровую высоту, попасть на узкий уступ и оказаться лицом к лицу с превосходящим тебя "Голиафом" - стоящая альтернатива?
- Ну...- попытался сразу возразить Гален и задумался, как бы оценивая свой поступок.- Да, согласен, уступ был немного узковат, да и температура у него была не самая подходящая, но я подумал, что к тому времени ты уже разделаешься с Вандергриффом. Кстати, так оно и получилось, следовательно, я сделал все совершенно правильно.
Кай повернулся к Катрин и очень серьезно сказал:
- Уезжайте-ка вы отсюда, а то он, чего доброго, потребует себе титул чемпиона. Того, кто называет тот кипящий клочок земли "немного узковатым уступом с не совсем подходящей температурой", уже можно считать претендентом.
- Мы уедем только после того, как ты успешно защитишь свое звание чемпиона,- сказала Катрин, подмигнув Галену,- а если ты проиграешь, Гален отомстит за тебя.
- Гален способен сделать это сейчас.- Кай искренне улыбнулся.- После нашей битвы он получил шестой класс по нашей классификации и может вполне предложить свои услуги любому боевому клубу. Правда, едва ли найдется такой клуб, который сможет заплатить ему столько, чтобы Гален остался на Солярисе.
Гален посмотрел на Кая и стал обдумывать ответ, но вдруг чья-то рука резко откинула штору. Все подумали, что это Вандергрифф или Эденхоффер пришел выяснять отношения, но на пороге показался угрюмого вида невысокий мужчина в красном мундире младшего прецентора Ком-Стара.
Кай посмотрел на него и спросил:
- Чем могу быть полезен, прецентор? Ни слова не говоря, офицер Ком-Стара внимательно оглядел всех присутствующих и, заметив Катрин, направился к ней.
- Вы герцогиня Катрин Штайнер-Дэвион? - спросил он.
- Да,- ответила Катрин. Голос ее заметно дрожал. Не скрывая своего волнения, она вглядывалась в суровое лицо прецентора.
- У меня для вас есть голодиск, который вы, очевидно, захотите посмотреть одна.- Он достал из внутреннего кармана голодиск, протянул его Катрин и прибавил, глядя ей прямо в глаза: - Это строго конфиденциальная информация. Она касается вашего брата.
Таркад, Район Донегала. Федеративное Содружество
Увидев вошедшую к нему женщину-офицера Ком-Стара, Виктор испытал уже знакомое предчувствие чего-то нехорошего. Сначала он подумал, что ему доставили голодиск с битвой Галена и Кая и они проиграли ее. Но, глядя на непроницаемое и серьезное лицо офицера, он понял, что его ожидает какая-то более неприятная новость. Он не любил таких визитов, последний раз офицер Ком-Стара принес ему известие о смерти его матери. До сих пор Виктор помнит

Предыдущая страница 20 Следующая страница


21 Майкл Стакпол

охватившее его тяжелое ощущение и не хотел бы переживать подобное еще раз. "Случилось что-то из ряда вон выходящее",- подумал он.
Догадка Виктора подтвердилась, когда он посмотрел на одежду офицера, женщина была одета не в униформу Ком-Гвардии, а в обычное платье, несколько напоминавшее костюм курьера Ком-Стара. Тонкая, гибкая фигура женщины и ее длинные черные волосы делали ее непохожей на воина, водителя грозного боевого робота, но Виктор и сам не очень-то был похож на него.
- Прецентор третьего ранга Андра Мак-гуайар, ваше высочество,- произнесла она, остановившись у стола герцога и отсалютовав ему.- Верховный прецентор шлет вам свои наилучшие пожелания.
Виктор тоже отсалютовал и предложил женщине сесть в кресло. Он лихорадочно думал, что же могло привести ее к нему. "Я никогда не встречался с верховным прецентором, но брат всегда высоко отзывался о нем. Не исключено, что ее визит связан с их отношениями",- пытался успокоить себя Виктор.
- Благодарю вас,- ответил Виктор.- Передайте от меня верховному прецентору, что я весьма тронут его вниманием и рад еще раз выразить ему свою благодарность за участие.
Женщина осталась стоять.
- Вы, конечно, ожидали получить голодиск с записью битвы Кая Алларда-Ляо и Галена Кокса против бойцов герцога Риана, не правда ли?
- Честно говоря, да,- ответил Виктор с тревогой в голосе,- и мне странно, что его доставляет офицер Ком-Гвардии. Битва была неудачной?
- Напротив,- успокоила она,- битва сложилась прекрасно, но я не буду вам о ней рассказывать.
- Нет, пожалуйста, рассказывайте, не бойтесь, от этого мое впечатление от ее просмотра не испортится.
- Ну, хорошо,- согласилась женщина-посланец, и взгляд ее немного потеплел.- Ваши друзья победили, и победили блестяще. Они разгромили бойцов Риана и тем унизили и их, и его самого. Престиж герцога сильно пострадал, и это отразится на его финансовых делах.
- Великолепно! - Виктор оживился и хотел встать с кресла, но взгляд женщины снова стал жестким.- Это не все? - спросил Виктор.
- К сожалению, нет, ваше высочество.- С этими словами она вытащила из кармана голодиск и протянула его Виктору.- Здесь записаны две битвы, об одной я вам рассказала, вторую мне комментировать не хотелось бы, вы все увидите сами.
- Хотя бы два слова,- попросил Виктор.
- Вчера ночью отделение вашего брата Питера было поднято по тревоге. Его направили на преследование нескольких бойцов милиции Свободного Ская, которые, по полученным сообщениям, засели в небольшой деревушке под названием Беллериве.
Виктор нахмурился:
- Да, припоминаю, это маленький поселок, где живет какая-то религиозная община.
- Когда ваш брат прибыл туда, его отделение было обстреляно несколькими ракетами дальнего действия. Огонь по ним велся со шпиля местной церквушки, расположенной в самом центре поселка.- Она перестала рассказывать и, показав на головизор, спросила Виктора: - Могу ли я включить его?
- Да, пожалуйста,- ответил Виктор тихо. Она вставила диск, Виктор нажал на кнопку устройства дистанционного управления, и экран засветился. Андра Мак-гуайар отвернулась, Виктор продолжал смотреть на экран.
- Похоже на трансляцию битвы с Соляриса-семь. Это и есть схватка Галена и Кая с бойцами герцога Риана?
- Да, она самая,- подтвердила женщина,- но вы, ваше высочество, вызовите, пожалуйста, меню и наберите число девяносто девять.
Виктор сделал так, как его просили, но вдруг вспомнил, что в меню не было файла с таким номером. Однако прежде чем он сказал об этом Андре, экран засветился и возникла картинка тихого ночного поселка. Лежащий между лесистым холмом и извилистой горной речушкой, он мирно спал. Вдали Виктор увидел силуэт боевого робота и покачал головой - робот находился в очень невыгодном положении, он был совершенно открыт, выстрел снизу мог поразить его наверняка. Виктор видел, как робот поднял правую руку. Похоже, что это "Егерь", боевой робот Питера, только он так прицеливается",- подумал Виктор.
"Егерь" выпустил залп из автоматического орудия, шпиль церквушки покачнулся и стал падать, но как только он коснулся земли, вся деревушка взорвалась. Перед Виктором открылось страшное зрелище поселка, со всех сторон охваченного пламенем.
- Господи,- прошептал Виктор, ужаснувшись увиденным,- что это? Что там произошло? - Виктор нажал кнопку паузы, остановив просмотр.- Один залп из автоматического орудия не может сделать такого,- вскричал он.
- Верховный прецентор такого же мнения,- тихо произнесла офицер Ком-Гвардии,- только поэтому мы показываем вам этот диск.- Голос Мак-гуайар оставался тихим, но жестким.- Если вы захотите использовать то, что я вам сейчас скажу, знайте, что я откажусь от всего, даже если вы попытаетесь обвинить меня в антидэвионовских настроениях. Впрочем, я не очень этого боюсь, поднимать шум тоже не в ваших интересах. Независимо от наказания, какое на вас наложат мои вышестоящие шефы, примите его спокойно и не пытайтесь использовать мои слова в свою пользу, это будет глупо с вашей стороны.
Виктор откинулся на спинку кресла и, сложив на груди руки, спокойно произнес:
- Я понимаю вас.
- Прекрасно, тогда слушайте. Каждому, кто знаком с боевыми роботами, совершенно очевидно, что одиночный залп из автоматического орудия робота "Егерь" не способен произвести такое сильное воспламенение. Ясно, что кто-то подготовил поселок к взрыву. Не исключено, что взрывы происходили в разных местах одновременно, и мы полагаем, что это было сделано с помощью дистанционного управления. Скорее всего, поселок был взорван теми, кто снимал пожар. Но это только наши предположения, с абсолютной точностью ничего сказать нельзя.
Женщина заложила руки за спину и, прохаживаясь по кабинету, продолжала говорить:
- Ком-Стар провел расследование случившегося на месте. Предварительные данные показывают, что все жители поселка, а их около пятисот пятидесяти человек, мертвы. Правда, точное количество погибших жителей также определить невозможно.
- Никаких следов взрывчатки или зажигательной смеси, никаких доказательств, что это дело рук милиции Свободного Ская, также не обнаружено,- вставил Виктор.- Если жители поселка Беллериве никогда не проявляли ко мне дружеского расположения, то по всем законам логики выходит, что я и дал своему брату приказ снести этот поселок с лица земли.- Виктор ударил кулаком по крышке стола.- И поскольку я не могу доказать свою непричастность к этому инциденту, то после показа головида на Скае следует ожидать полномасштабного восстания.
- Да, ваше высочество,- кивнула Андра,- но только после показа.
- Как вы сказали? - переспросил ее Виктор.- Что вы имеете в виду?
- Тот, кто подготовил для вас этот неприятный сюрприз, ввел информацию на головид с битвой ваших друзей Кая Алларда-Ляо и Галена Кокса. Вы сами видели, как закодирована информация о разрушении Беллериве. Только тот, кто знает, как ее раскодировать, сможет ее увидеть и даже скопировать на отдельный голодиск. Вот после того, когда диск разойдется по всему Скаю, ваши неприятности и начнутся. Однако те, кто все это так тщательно подготовил, совершили ошибку, они попытались послать свою запись по коммуникационной линии Ком-Стара. К счастью, один из наших сотрудников,- она улыбнулась,- практически новичок, совсем недавно он был еще стажером, обратил внимание на одну деталь. Он заметил, что при получении пакет с битвой имел одну продолжительность, а на выходе - совершенно другую, на двадцать процентов больше. Наш сотрудник проверил пакет и обнаружил постороннюю информацию, а поскольку она касается ведения военных действий, показал ее верховному прецентору. Анастасий Фохт вполне резонно заметил, что если посторонняя информация записана на программу, которую вы заказали и оплатили, то вам и решать, что с ней делать. Вы сами должны решить,- улыбнулась женщина,- какую версию мы должны распространить - оригинал или ту, где имеется дополнительная информация.
Виктор, до этого напряженно вслушивающийся в каждое слово, откинулся на спинку кресла и положил ладони на стол.
- То есть вы принесли мне информацию не о том, что Ком-Стар обнаружил шпионскую сеть, а просто сообщаете, что информация, принадлежащая мне, фальсифицирована. Следовательно, я могу аннулировать ее, не вмешивая вас в политику. Очень хорошо, прецентор.
- Могу я понять ваше высказывание в том смысле, что вы не хотите, чтобы фальшивка распространилась?
Внезапно Виктору пришла одна идея, он улыбнулся и сказал:
- У меня есть одно интересное соображение.- Он открыл центральный ящик стола и вытащил голодиск с копией своего интервью, присланной ему одной студенткой факультета журналистики.- Давайте вместо событий в Беллериве введем в голодиск вот эту информацию. Она будет очень интересна тем, кто хотел бы увидеть что-нибудь необычное.
- Как пожелаете,- ответила женщина.
- Но скажите мне, пожалуйста,- спросил ее Виктор,- почему я узнаю об этом печальном инциденте от вас, а не от своего брата?
- Ваш брат отправил вам два сообщения, одно по командной связи...
- И оно было задержано этим мерзавцем Ричардом.
- Да, оно им было получено,- осторожно кивнула Мак-гуайар,- но он отправил и второе послание, уже личного характера. Послано оно было вашей сестре, герцогине Катрин.
- И много у вас проходит такой побочной информации?
- Неизвестно, учесть ее невозможно, а обнаруживается она случайно. Как видите, ее тайно примешивают к официальной информации, которую кто-либо заказывает и оплачивает.- Прецентор пожала плечами.- Полагаю, что за такого рода вещами следят, но это не касается напрямую моей работы, поэтому я не могу сказать ничего определенного.
- А приостановить распространение подобных головидов вы можете? - спросил Виктор и сам же ответил себе: - Да нет, конечно. Запреты тут не помогут, они только замедлят распространение, но не прекратят его.
- Вы правы, ваше высочество,- сказала Мак-гуайар,- остановить распространение невозможно. Они будут медленней распространяться, но и только. Если бы мы могли предотвращать копирование и распространение, то компании, занимающиеся выпуском развлекательных дисков, давно бы вас заставили ужесточить закон о пиратстве.
- Это уж точно.- Виктор встал с кресла и сжал кулаки.- Ладно, мы поступим так. На головид с битвой мы введем мое интервью. Мои люди сделают титры и так смонтируют всю информацию, что она будет выглядеть как рекламная заставка к какому-нибудь сериалу. Я оплачу все расходы, и мое изделие примут на ура. Люди Риана будут молчать, поскольку, если они заявят, что на информации с битвой были кадры уничтожения Беллериве, тогда будут вынуждены признать, что они этот поселок и уничтожили.
- План вполне приемлемый,- кивнула Мак-гуайар.- Думаю, что должен сработать, ваше высочество.
- Благодарю вас, прецентор.- Виктор вышел из-за стола и крепко пожал Андре руку.- Передайте верховному прецентору, что я у него в большом долгу.
Солярис-Сити, Солярис-7, Маршрут Тамаринд. Федеративное Содружество
Меньше всего Галену хотелось сейчас находиться в этой комнате перед такой аудиторией, но тем не менее он прошел в центр комнаты и остановился возле трибуны, к которой направлялась Катрин. Многочисленные вспышки слепили его, но он, не отворачиваясь и не пряча глаз, смело смотрел на собравшихся. Он понимал, что любое неосторожное движение, робость или неуверенность будут сразу же истолкованы как желание отстраниться от герцогини в такой напряженный момент.
Катрин взошла на трибуну, положила перед собой текст и поправила микрофоны. Все утро Гален помогал герцогине составлять речь, они учли абсолютно все, и Катрин, неоднократно прочитав ее, знала все обращение наизусть.
Катрин посмотрела на свои записи и, выждав паузу, начала говорить:
- Вначале мне хотелось бы поблагодарить всех представителей средств массовой информации, пришедших сюда выслушать мое короткое сообщение.- Она слегка наклонила голову вперед и тоном, не оставляющим сомнений в ее намерениях, произнесла: - Я не собираюсь отвечать на вопросы после того, как зачитаю свое заявление.
- Вчера вечером,- медленно начала говорить Катрин,- я получила сообщение, которое шокировало меня точно так же, как известие о смерти моей матери. Вы помните то страшное время, когда вся нация оплакивала ее смерть. Она стала жертвой взрыва бомбы, подложенной террористом. Вы также помните и то, какое впечатление произвело на нас это ужасное преступление.
В те минуты всеобщего потрясения я всеми силами пыталась поддержать моего брата Виктора и оградить его от нелепых обвинений. Я считала и продолжаю считать, что Виктор - законный наследник трона Хэнса Дэвиона, любящий сын своей матери и такой же патриот Содружества Лиры, как и любой другой человек, родившийся и выросший на Таркаде. Я думала, что те, кто противостоит ему, делают это из-за чувства личной неприязни, вызванного вздорными и недостойными подозрениями. Еще раз хочу заявить, что Виктор не причастен к тому преступлению, а если этого кому-то недостаточно, то готова поклясться в этом своей жизнью. Собственно, я так и поступила, согласившись на то, чтобы нами всеми правил Виктор.
Она убрала ладонью упавший на глаза золотистый локон и продолжила:
- Все знают, в каком состоянии я тогда находилась, но со временем произошли события, которые вернули меня к реальной жизни. Этому помогла предпринятая мною совместно с командантом Галеном Коксом поездка по Федеративному Содружеству. Эта поездка открыла мне глаза на многое. Только после того, как я побывала на пострадавшей от землетрясения Гинестре, после посещения мемориальной службы в память о павших Гончих Келла на Арк-Ройяле, я поняла, насколько была изолирована от реальной жизни.
Предпринятая милицией Свободного Скал попытка убить моего брата Питера потрясла меня. Вы все знаете его и знаете, как он заботился о беззащитных животных, сколько сил он потратил, чтобы предотвратить их варварское истребление.
Питер - самый бесхитростный и честный человек во всей Внутренней Сфере, и тем не менее находятся люди, использующие его в качестве мишени для наладок на нас. Эти люди думают, что только смерть Питера может решить все вопросы. Нет, говорю я, все можно решить иначе, бескровно и справедливо. Я обращаюсь к тем, кто ищет смерти моего брата Питера,- остановитесь, вас ввели в опасное заблуждение.
Катрин повернулась к Галену, как бы ища защиты, и ласково посмотрела на него.
- Вчера вечером я наблюдала битву команданта Галена Кокса и Кая Алларда-Ляо против двух бойцов клуба Тигры Ская, принадлежащего герцогу Риану. Несмотря на то что эта битва была всего лишь состязанием, единоборством мужества и воинского опыта, некоторые пытаются представить ее как нечто большее. Я слышала, как некоторые восклицали, что эта битва поможет Виктору положить конец сопротивлению на Скае.
Вчера вечером бился не Виктор, а Гален Кокс и Кай не являются его заместителями. Аналогично и их противники представляли только самих себя, а не герцога Риана. Эта схватка была битвой чести, а не политическим событием. Казалось бы, все это пустяк, но и эта битва также помогла мне прозреть.
Катрин замолчала и посмотрела в зал, все слушали ее с предельным вниманием, понимая, что Катрин переходит к самому главному. Даже Галена, знавшего, что сейчас собирается сказать Катрин, захватила настороженная тишина, и он непроизвольно подался вперед, чтобы не пропустить ни одного ее слова.
- Я пренебрегала своими обязанностями, точнее, не проявляла должной заботы о жителях Федеративного Содружества и глубоко сожалею об этом. Я никогда не занималась государственными делами и вижу теперь, как была не права. Смерть моей матери лишила меня сил и воли, мне нужно было переносить этот удар более стойко. Теперь я обязана возместить свою незаинтересованность делами нации и сполна сделаю это. Отныне я буду неустанно работать на благо Федеративного Содружества.
Я обращаюсь к герцогу Риану с просьбой использовать все свое влияние на Острове Скаи и остановить волну кровавого террора, захлестнувшего этот мир. Необходимо сделать все возможное, чтобы люди перестали бояться за жизнь своих родных и близких, за свои дома. Вы обязаны помнить, герцог Риан, что в цивилизованном мире все политические споры должны решаться цивилизованным путем, а не с помощью убийств, взрывов и поджогов.
Гален видел, с каким напряжением Катрин смотрит в зал.
- Я прошу и своего брата Виктора помочь снять политическую напряженность на Скае. Мы все знаем, что на Гленгарри идет война, и Виктор должен сделать все возможное, чтобы этот конфликт не распространился дальше. Я думаю, что Виктору следует также отдать управление отрядами милиции местным властям, и надеюсь, что им удастся установить должный порядок. Когда на улицах городов и селений льется кровь, когда убийства становятся нормой, это уже не борьба за идеалы свободы, это приближение тирании.
Я знаю и Виктора, и герцога Риана, это умные люди, способные найти взвешенные и правильные решения. Я предлагаю себя в качестве посредника в разрешении возникших между ними споров и разногласий. Я гарантирую, что все законные претензии будут удовлетворены и ни одно преступление не останется безнаказанным. Я призываю вас отбросить честолюбие и гордыню и покончить с конфликтами. Я призываю вас к взаимодействию во имя безопасности и спокойствия людей.
Катрин подняла голову и обвела глазами присутствующих.
- Это все, что я хотела бы высказать вам сегодня. Я буду последовательно идти к своей цели. Горе, беды, кровь каждого человека стучат в моем сердце, и я не позволю никому уничтожать меня и мой народ.

XXIII

Солярис-Сити, Солярис-7, Маршрут Тамаринд. Федеративное Содружество 12 апреля 3056 г.
Несмотря на умение владеть собой, герцог Риан еле сдерживался, чтобы не выплеснуть свой гнев на подчиненных. Он еще раз посмотрел на экран, где красовалось улыбающееся лицо Виктора, и с силой ткнул пальцем в кнопку пульта дистанционного управления. Изображение на экране исчезло. "Если бы я мог так же легко избавиться от него",- подумал герцог.
Риан посмотрел на Ханау и закричал:
- Что произошло? Почему здесь записано интервью с Виктором?
Ханау ошарашенно смотрел на погасший экран.
- Я не знаю, ваша светлость, я сам поражен не меньше вашего. Все было сделано как обычно, я подготовил информацию к передаче, но самой передачей не занимался, это делали другие. Что они отсылали, я представления не имею.
Ньюмарк сидел недвижимо. Бесстрастным голосом
он произнес:
- У нас было графическое изображение агрессии Дэвиона на Беллериве, и мы хотели, чтобы оно было наложено на информацию о битве Кокса и Кая.
- Графики? - спросил Ханау.- И сколько их было? Риан ответил со злостью:
- Головид.
- Какой длительности? - Ханау внимательно посмотрел на него.
- Минут на десять,- ответил за герцога Ньюмарк. Ханау пожал плечами и спокойно произнес:
- Ничего удивительного, что его обнаружили.
Риан посмотрел на Ханау:
- И вы можете объяснить нам, как они это сделали? Толстяк наклонился вперед, прижав живот к крышке стола.
- Система, которую я создал, рассчитана на передачу закодированных сообщений. Эти сообщения, как правило, очень короткие и компьютером практически не замечаются. В самом худшем случае они составляют один килобайт и чаще всего проходят, поскольку компьютер всегда округляет данные и мои сообщения обычно вписываются в это округление.
Графические и голографические данные, как правило, длиннее и занимают большой объем. Битва Кокса имела около десяти гигабайт вместе с рекламой, переводом и всем прочим. Но вы сами понимаете, что это прикидка, сколько именно "весит" информация, сказать затруднительно.
- Мы понимаем, понимаем, продолжайте,- поторопил его Риан.
- Даже если головид, который мы наложили на ту битву, длится всего пять минут, это добавляет к общему объему еще два гигабайта. То есть вы увеличили сообщение, передаваемое Ком-Старом, как минимум на двадцать процентов и надеетесь, что этого никто не заметит? Глупости, сразу заметят. Вы хотите знать, что произошло дальше? - Видя, что никто не отвечает, Ханау продолжал: - А дальше они показали материал Виктору. Поскольку он оплатил передачу и является ее владельцем, они спросили его, хочет ли он, чтобы с битвой пошла нелегально наложенная информация. Вполне естественно, что он заменил ее своим интервью, сразу убив двух зайцев - утер нос тем, кто готовил материал, и показал, что наша система передачи нелегальной информации раскрыта. Вот что вы наделали,- закончил свой монолог Ханау и посмотрел на Ньюмарка.
Риан тяжело дышал, сжав зубы.
- Это мне совсем не нравится,- произнес он.- Из-за чертовой битвы я оказался опозоренным, мои бойцы выставили меня полным идиотом, и тут еще Виктор... Он буквально плюнул нам в лицо.
Дэвид Ханау осторожно улыбнулся:
- Ваша светлость, не стоит так отчаиваться, ведь все равно никто не поверит ни единому слову Виктора в этом интервью.
- Конечно, не поверят, болван, все это - трепотня, и никто его слушать не станет.- Риан кипел, глаза его горели ненавистью, лицо побагровело. Он с шумом уселся в кресло.- Вам не понять, как дорого мне обошлась эта битва. И каков результат? Получается, что я сам дал рекламу Галену, это я дал ему возможность продемонстрировать боевые качества его легкого робота и показать превосходство его тактики. Мои люди почти настигли его, но он ушел от них и победил. Это я сделал из него героя.
А Катрин? Вы понимаете, какой урон нанесла нам она своим заявлением? Она практически открыто обвинила меня в причастности к террору, развязанному милицией Свободного Ская, и даже более того, она намекнула, что я причастен к смерти ее матери. Нет, этой суке следует преподать урок. Как там она говорит? Хочет заниматься государственными делами? Так пусть знает, что человек, ставший государственным деятелем, автоматически превращается в

Предыдущая страница 21 Следующая страница


Цена риска 22

мишень!
- Вы собираетесь ее убить? - осторожно спросил Ньюмарк.- Но это невозможно!
- Я знаю, что цареубийство - дело очень сложное и хлопотное,- герцог подпер щеку ладонью,- но тем не менее ей следует напомнить, что тот, кто вступает в бурные воды политики, рискует быть съеденным акулами. Она должна понять, что ей лучше оставаться на берегу.
- Очень жаль, что ваши бойцы не прикончили Галена на Ишияме,- произнес Ханау,- символа из покойного Кокса не сделали бы, для этого он слишком мелковат, а вот Катрин это могло бы выбить из колеи надолго.
- Ты прав,- одобрительно произнес Ньюмарк,- она, по-видимому, действительно очень к нему привязана.
- А это очень неплохая идея,- почти прошептал Риан.- Мы, кажется, продолжаем распространять слухи о неприязненных отношениях между Виктором и Галеном Коксом, не так ли, господа?
Ханау согласно кивнул:
- И эти слухи с восторгом принимаются теми, кто считает Виктора замешанным в смерти своей матери. Так же охотно они принимают и намеки на то, что Виктор хотел и смерти Кая, для этого он послал его на Альину.
- Отлично,- похвалил его Риан,- но теперь нужно проявить немного фантазии. Начинайте сообщать, что неприязнь между Виктором и Галеном усилилась после заявления Катрин. Скажите, что Кокс поддерживает ее, а Виктор - нет. Катрин говорила о том, что ее глаза якобы открылись? Вот и сообщите, что произошло это под влиянием Галена, и вообще больше говорите о том, что она находится под его влиянием. Сообщайте, что это он показывает ей суровую реальность. Мы обязаны вбить клин между Виктором и Галеном, хотя бы даже воображаемый, если не реальный. Ханау кивнул:
- Это сделать будет очень легко, мы воспользуемся тем, что уже сделано. Скаи созрел для того рода информации и активных действий, теперь нам следует расширить круг, войти в Содружество Лиры и даже дальше, в Солнечную Федерацию. Там наши позиции довольно слабы, и, пожалуй, нам следует начать укреплять их.
- Сколько вам потребуется времени для того, чтобы запустить вашу информационную машину? - спросил его Риан.
- Недели две, не больше. Нужно будет подготовить соответствующие видеоматериалы, новости, организовать дискуссии, только тогда дело пустит нужные ростки.
- Неплохо,- одобрительно посмотрел на помощника Риан.- Мыслите вы достаточно широко. Ровно через неделю Кай Аллард-Ляо защищает свой титул. Скорее всего, он его защитит. После победы поднимется шумиха, продлится она с неделю, не больше, а потом наступит информационный вакуум. И мы должны будем его оперативно заполнить.
Ханау усмехнулся:
- Копиями зверств Питера в Беллериве?
- Можно начать и с этого, но, пожалуй, мы возьмем повыше.
- Насколько повыше? - поинтересовался Ханау.
Риан многозначительно посмотрел на Ньюмарка и спросил:
- Вы не помните. Мелисса, кажется, обожала цветы?
- Да,- медленно ответил Ньюмарк, внимательно глядя на герцога.
- Давайте проверим, герр Ньюмарк, может быть, у Кокса тоже есть слабость к флоре.- Герцог заметил, как округлились глаза Ханау, и его улыбка стала еще тире.- Кокс собирается улетать с Соляриса после битвы Кая. Как вы думаете, господа, не преподнести ли ему на прощанье наш лучший букет?

XXIV

Таркад, Район Донегала. Федеративное Содружество 13 апреля 3056 г.
Виктор сразу увидел, что быстрый перелет с Лиона на Таркад сильно утомил Питера. Виктор не смог встретить брата в космопорте и чувствовал, что Питер этим обижен. Он выглядел крайне раздраженным, и его недовольство оскорбляло Виктора. Он подавил в себе желание сразу наброситься на Питера. "Возможно, усталость умерит его пыл и он будет сговорчивее".
- Добро пожаловать, Питер,- сказал он, поднимаясь навстречу брату.
- Это все, что ты можешь мне сказать, брат? - В глазах Питера блеснул недобрый огонек, и Виктор сразу понял, что спокойного разговора не получится: Питер настроен на крупный скандал.
- Спасибо тебе за прекрасный прием и за то, что отозвал меня с Лиона. Сам бы я никогда оттуда не сбежал, а теперь благодаря тебе все будут считать меня трусом.
Вошел Курайтис. Виктор подождал, пока он закроет дверь, и только тогда произнес:
- Не знаю, но в данном положении, по-моему, тебе лучше считаться трусом, чем круглым дураком.
Тихий, спокойный ответ Виктора Дэвиона сбил с Питера всю спесь.
- Спасибо тебе, Виктор, за то, что ты собираешься решать за меня, что для меня лучше, а что нет. Значит, ты думаешь, что я не могу контролировать свои действия и их последствия?
- Ну, если ты так думаешь, мой маленький брат, тогда почему бы тебе не смириться со своим положением? Оставь все так, как есть, позволь другим решать за тебя.
- Но у меня есть своя доля ответственности, Виктор.- Питер вызывающе посмотрел на брата, и Виктор почувствовал, как в нем самом закипает злость.- Я забочусь о своих людях,- продолжал Питер.- Мои воины всегда делали все возможное, они прекрасные солдаты, едва ли не лучшие во всей Внутренней Сфере, и я требую, чтобы ты позаботился о них.
- Что?! - Виктор вскипел.- Ты еще что-то требуешь, я не ослышался? - Виктор вскочил с кресла, подошел к Питеру и повел его к одному из кресел со спинкой, украшенной крыльями. Усадив его, он нагнулся почти к самому лицу брата и сказал тихо и внятно: - Я понимаю твою заботу, Питер, но скажу прямо: жизнь твоих людей под угрозой. Впрочем, не больше, чем жизни всего населения Ская.- Виктор справился с раздражением и говорил спокойнее.- Я приказал передать их в распоряжение Моргана Келла и надеюсь, что с ними будет все в порядке. Я доверяю Моргану, он человек рассудительный и головы не теряет.
- Ему повезло,- не совсем понимая, что происходит, сказал Питер, но тут же резко спросил: - Ты что-то недоговариваешь, Виктор. При чем тут рассудительность Моргана? Что ты затеял?
Виктор выпрямился.
- Твоих людей будут судить военным судом по обвинению в преступном пренебрежении чужими жизнями,- произнес он.- Надеюсь, ты понимаешь суть этого обвинения?
Питер вскочил с кресла и крикнул:
- Ты не имеешь права делать этого! Они не имеют никакого отношения к взрыву поселка, и ты знаешь это не хуже меня! За что ты собираешься испортить им жизнь?
- Их участь решена, и дискутировать с тобой по этому поводу я не собираюсь. Если хочешь знать, они уже осуждены.
- Без суда? - возмутился Питер.
- Так тебе, Питер, нужен суд? - Виктор возмущенно посмотрел на брата.- И скорее всего показательный? Тогда послушай меня для начала! Все Федеративное Содружество знает, что ты и твои воины хладнокровно убили пятьсот пятьдесят человек только за то, что они были мной недовольны. Да, я знаю, что все было подстроено, знаю даже кем. Герцогом Рианом, у меня есть косвенные доказательства, но факт остается фактом - ты стер с лица земли поселок и расстрелял ни в чем не повинных людей... О чем ты думал тогда?
- Да,- произнес Питер,- ты бы этого не сделал, ты бы так себя не подставил.
- Конечно,- горячо согласился Виктор,- прежде чем что-то предпринимать, я взвесил бы все возможные последствия, и прежде всего политические.
Питер усмехнулся:
- Мне никто и никогда не говорил, что в мои действия входит политическая оценка ситуации. Виктор постучал Питера по лбу.
- Неужели тебе об этом нужно говорить? Эта мысль должна у тебя сидеть здесь постоянно. Ты еще не забыл, что твоя фамилия Дэвион?
- Моя фамилия Штайнер-Дэвион,- резко поправил брата Питер.- Это во-первых. А во-вторых, если уж ты так заботишься обо мне и пытаешься оградить меня от всяких неприятностей, какого черта ты тогда меня туда послал?
- Это моя ошибка, и я постараюсь больше в отношении тебя их не делать.- Виктор отвернулся от Питера и посмотрел на Курайтиса. Тот стоял, готовый броситься на Питера, если тот вдруг подаст признаки агрессии.- Скажи спасибо, что о твоих людях позаботятся, наказание не будет очень строгим.- Он посмотрел на брата.- Штайнер-Дэвионы никогда не оставляют своих людей в беде.
- Ну а как ты собираешься позаботиться обо мне? - спросил Питер, заложив руки за спину.- Меня тоже переведут к наемникам?
- Ну уж нет,- Виктор покачал головой,- твоя военная карьера закончилась, хватит с меня твоих подвигов.- Он внимательно посмотрел в глаза Питеру.- О боевых роботах можешь забыть раз и навсегда.
- Что?! - вскричал Питер, вскакивая с кресла.- Забыть? Да как ты смеешь! - Он ударил кулаком по столу с такой силой, что крышка затрещала.- Виктор, ты не имеешь права так поступать со мной. Я воин, я хороший воин, и ты знаешь это.- Его голос задрожал.- Виктор, ты не сделаешь этого, ведь ты мой брат.
- Именно поэтому я и должен лишить тебя возможности управлять роботами.- Виктор старался говорить как можно спокойнее, надеясь, что его ровный голос как-то успокоит Питера и он лучше поймет смысл сказанного.- Да, Питер, мы оба знаем, что милиция Свободного Скал подставила тебя. Они выбрали тебя своей мишенью. Они начинили весь поселок взрывчаткой, заманили тебя в Беллериве, и ты выстрелил в этот чертов шпиль. Но если бы ты умел думать, ты предвидел бы все это и не пошел бы у них на поводу. Ты слишком самоуверен, ты много мнишь о себе. Ты кажешься самому себе слишком значительным, и это ослепляет тебя, ты не видишь дальше собственного носа.
- Да что там, собственно, могло произойти, если бы не этот взрыв? Построил бы я им новую церковь.
- Да, Питер,- Виктор с сожалением посмотрел на него,- ты даже не представляешь, что произошло и как глубоко ты увяз в этом деле...
- Да? - хорохорился Питер.- Ну так просвети меня, скажи, что там еще случилось.
- Тогда слушай.- Виктор немного помолчал и снова заговорил: - Ты не знаешь, что все, что произошло с поселком, милиция Свободного Ская засняла на го-ловидеограф, оператор находился недалеко от того места, где ты стоял. Но мало этого, они пытались распространить головид с твоими героическими действиями в Беллериве по всему Федеративному Содружеству.
Питер побледнел:
- Мы сделали компьютерную запись, но я не передал ее Ричарду.
- Гляди-ка,- саркастически заметил Виктор,- ты все-таки в тот вечер думал, правда, от этого бедным жителям не стало легче. Так вот это тебя и спасло, Питер. На твоей записи ясно видно, что взрыв произошел не сразу после твоего выстрела, но через некоторое время, а на головиде, смонтированном милицией Свободного Ская, такой задержки нет. Так что благодари Ком-Стара, их люди не только провели полное расследование инцидента, но и предотвратили передачу головида по их коммуникационной сети.- Виктор устало вздохнул.- Слава Богу, что верховный прецентор не сторонник отделения Ская от Федеративного Содружества.
- Я, конечно, очень расстроен тем, что случилось с поселком, но в общем политическая обстановка не ухудшилась.
- Помяни в своих молитвах жителей Беллериве, братец.
Питера покоробил издевательский тон в словах Виктора.
- Виктор, ты не можешь просто взять и выбросить меня, тем более за то, чего я не делал.- Тихий голос и жалкий вид брата тронул Виктора, и он почти пожалел, что поступил с ним так сурово, но...
- У меня нет другого выбора, Питер,- твердо произнес Виктор.- Тебе придется уехать, здесь ты постоянно будешь чьей-нибудь мишенью и опять попадешь в неприятную историю, если не трагедию. Я не могу рисковать тобой.
- Ради Бога, Виктор, я буду очень осторожен, больше я не попадусь.
- Ты ослеплен своим эгоизмом, Питер. Удивляюсь, как ты вообще еще жив после стольких неприятностей,- гнев снова начал овладевать Виктором,- которые ты доставляешь не только себе. Ты не способен ничего понять, ты просто глуп, Питер. Тебе никогда не приходило в голову, что прежде всего ты политическая-фигура и находишься под пристальным вниманием. Тебя используют в борьбе со мной. Еще раз повторяю: если бы Ком-Стар не выявил нелегальный головид, то мне, ты понимаешь или нет, мне пришлось бы судить тебя и твоих людей за преступления против человечности. И я осудил бы тебя не колеблясь.
- Осудив невиновных, ты тем самым доставил удовольствие и вознаградил бы усилия преступников.
- Да, но я еще раз напоминаю тебе твою фамилию, ты Штайнер-Дэвион, а на Острове Скаи человек с такой фамилией считается преступником, даже если он никогда ничего предосудительного не совершал и не совершит, понял теперь?
Питер молча посмотрел на брата и вдруг сказал громко и внятно:
- Насколько я мог заметить, преступником там считают не всех Дэвионов, а только одного - Виктора Дэвиона.
- Тем хуже для тебя. Чтобы поставить меня в затруднительное положение, они манипулируют тобой, а ты ничего не понимаешь.
- Нет,- вскипел Питер,- я все понимаю, я отлично все понимаю.- Он ткнул в Виктора пальцем.- Ты меня боишься, тебе не нравится, что обо мне говорят много хорошего, больше, чем о тебе. Это тебя ненавидят на Скае, вот ты и убираешь меня оттуда. Ты завидуешь моей популярности и боишься меня!
- Ты, вероятно, шутишь, Питер,- со смехом ответил Виктор,- но шутка у тебя получилась не очень удачная. Ты пешка в большой игре. Ты считаешь, что я тебя боюсь? Не больше, чем назойливую муху, дорогой Питер.- Виктор расхохотался.- Но сейчас твоя назойливость мне надоела, мне предстоит схватка с Рианом, а ты путаешься у меня под ногами. Сейчас я не могу позволить себе отвлекаться, чтобы воспитывать тебя. В конце концов, я не нянька и ты не мальчишка.
- Ты врешь! - крикнул Питер.
- Да, тебе хотелось бы, чтобы это была неправда, потому что тебе стыдно, но это правда, чистейшая правда. Ты не представляешь непосредственной опасности ни для меня, ни для кого-либо другого, ты ноль. Опасные последствия для меня могут иметь твой эгоизм и твоя глупость. Например, сейчас. Честно говоря, Питер, если бы Кай и Гален не выиграли битву, а Катрин не сделала свое заявление, позиции Риана были бы сейчас очень сильны. А так его планы потерпели полный провал, Катрин напрямую заявила, что он стоит за спиной милиции Свободного Ская, Легион Грейсона Карлайла удерживает Гленгарри, и идея восстания, которое намечал Риан, подавлена в самом зародыше. И если бы не все эти обстоятельства, то все, что я смог бы для тебя тогда сделать,- это дать возможность самому выбрать тюремную камеру на ближайшие годы.
Питер сел на край стола. Он так устал, что не мог больше злиться на слова Виктора. Лицо его осунулось, по щекам пролегли тяжелые складки.
- Я ничего в этом не понимаю. Политика - занятие, недостойное воина, а я воин. Знаю только, что ты не можешь жертвовать мной во имя каких-то своих политических целей.
- Да, ты на все смотришь глазами солдата и никак не можешь осознать, что в нашей жизни все взаимосвязано, а в общем все это - политика.
- Ты не прав,- ответил Питер.
- Разве? Ничего подобного,- возразил Виктор.- Ты видишь в себе только воина, а я рассматриваю тебя как фигуру в политической игре, невысокую, прямо скажем, пешку. Но, находясь в милиции Свободного Ская, ты представлял собой довольно ценную пешку. Поскольку изо всей милиции Свободного Ская, за исключением твоего подразделения, я не мог доверять никому, то все, что ты делал, включая твою заботу по сохранению редких животных, мне очень помогало. Но и Риан также видел это, поэтому он на тебя и нацелился. И теперь я вынужден вывести тебя из игры.
- Значит, и ты пляшешь под чужую дудку? Риан командует тобой? - Питер попытался вложить в свои слова как можно больше презрения.
Виктор сделал вид, что не заметил оскорбительного тона Питера:
- Это лучше, чем уйти с танцев.
- Значит, вместо того чтобы драться, ты предпочитаешь плясать?
Виктор пристально посмотрел на брата:
- Если ты говоришь искренне, то молю Бога, чтобы ты никогда не занял наш трон.
- Не заблуждайся, брат, с твоей смертью я буду на одну ступеньку ближе к тому трону, о котором ты так печешься.
Виктор с сожалением покачал головой:
- Мой дорогой брат, ты поумнеешь только тогда, когда поймешь одну простую вещь: если я умру, Федеративное Содружество развалится и ни на какой трон тебе рассчитывать не придется.
Питер чуть рот не раскрыл от изумления, однако, взяв себя в руки, ответил:
- Вот уж не думал, Виктор, что в тебе столько заносчивости и высокомерия.
- Отнюдь. Это ни то ни другое, Питер, это факт. Государство - это я, я весь в нем, и оно во мне. Я чувствую его и могу им управлять. Для этого я подавил в себе воина, но приобрел способность служить народу Федеративного Содружества.
- Ты служишь ему, унижая меня.
- Питер, так кто же из нас больше высокомерен и заносчив? - Виктор оценивающе смотрел на брата.- Я прошу тебя сделать что-то во имя Федеративного Содружества, а ты считаешь это унижением? Нет, Питер, можешь считать мой приказ чем угодно, но ты его выполнишь.
Питер посмотрел на брата и сказал:
- Если сочту его разумным и честным по отношению ко мне, то выполню.
- Выполнишь без всяких условий.- Виктор посмотрел на Курайтиса.- Тебе скажут только то, что ты должен знать, ничего больше.
- Только то, что я должен знать, говоришь? - Питера захлестнуло негодование.- То есть ты хочешь сказать, что мне уже нельзя доверять?
- Что я думаю - это несущественно. Такие решения выносит секретариат разведки.
- Значит, секретариат разведки приказывает тебе доверять или не доверять кому-то?
- Он ничего мне не приказывает.
- И ты можешь сам выбирать, кому можно доверять, а кому нет? - Глаза Питера блеснули.- Тогда скажи мне: кто убил нашу мать?
- Я не знаю,- спокойно ответил Виктор.
- Врешь! Я догадываюсь, что ты это знаешь, только не хочешь говорить мне.- Питер повернулся к Курайтису.- А ты знаешь? Говори, я приказываю.
- Молчи, Курайтис.- Виктор встал между агентом и Питером.- Я действительно не знаю, кто отдал приказ убить нашу мать. Но если бы знал, если бы имел хотя бы самые незначительные доказательства, то отомстил бы. В этом я тебе клянусь, Питер, клянусь могилами всех великих правителей, которые когда-либо сидели на нашем троне на Таркаде.
- Похоже, что это - твое единственное честное признание за сегодня.- Питер сел в кресло, глаза его продолжали сверкать.- Я рад, что тебе еще известно такое понятие, как честь. Но все равно сместить меня ты не можешь. Без боевого робота, без битв... Уж лучше сразу умереть.
- Это, конечно, неплохое решение, но на данный момент несколько преждевременное,- заметил Виктор,- не торопись пока.
- Пока?! - Питер раскрыл рот от изумления. Виктор глубоко вздохнул и сел в кресло напротив брата.
- Послушай, Питер, мое первое назначение было в двенадцатый гвардейский полк на Донегале. Это было не то место, куда я хотел попасть, но отец считал, что я нужен именно там, и я поехал туда.
- Таким же местом, по твоим словам, было для меня назначение на Лион в милицию Ская. Теперь я заслуживаю большего.- Питер нахмурился.- Мне нужно больше войск под мое командование.
Виктор посмотрел на брата и негромко произнес:
- Я не буду тебя водить за нос, а скажу сразу: больше под свое командование ты не получишь ни одного воина.
- Почему? - Питер возмутился.- Наш отец послал тебя на Донегал не отсиживаться. Ты участвовал в боевых действиях и заслужил славу в войне с кланами. Почему ты не можешь теперь послать на Донегал меня? Ты знаешь, что я смогу подавить любое неповиновение или восстание против Штайнер-Дэвионов.- В голосе Питера послышались воинственные нотки.- Если бы наш отец был жив, он поступил точно так же.
- Он поступил так же в три тысячи тридцать четвертом и сразу понял, что совершил ошибку.
- Значит, теперь ты можешь поправлять нашего отца? - Питер чуть не закричал на брата.- Виктор, да ты что! Ты за кого себя считаешь?! Ты что, самый умный и самый великий?
- Смени пластинку,- спокойно ответил Виктор,- эту я уже слышал.- Он посмотрел на брата и ткнул в него пальцем.- Я знаю, что делаю, и не тебе меня укорять. Двадцать лет назад, развязав военные действия, наш отец едва не потерял Остров Скаи. Там целый клубок проблем, и ни одна из них не решена и поныне. И теперь мне снова предстоит всем этим заниматься. Я собираюсь решить все спорные вопросы, чтобы мои дети, наши дети, больше никогда к ним не возвращались.
- Наш отец хотел того же самого,- Питер покачал головой,- как же ты можешь недооценивать его действия?
- Могу,- ответил Виктор спокойно,- потому что я многому у него научился. Я видел все его ошибки и не собираюсь их повторять.- Виктор хлопнул ладонью по столу.- Здесь нужны тонкость и чутье, а не тупая военная сила.
- И я - всего лишь часть твоей тонкой игры? - сузив глаза, спросил Питер.
- Кем ты себя считаешь, мы уже установили. Ты отправишься туда, куда я тебя пошлю, и будешь делать то, что я прикажу.
Питер откинулся на спинку кресла, сложил на груди руки и небрежно посмотрел на Виктора:
- Так куда вы решили послать вашего покорного слугу, ваше высочество? Может быть, на планету Зания в Дом Святого Маринуса проводить время в молитвах и медитации?
- Ты недалек от истины, Питер. Такой вариант я рассматривал, но отверг. Пока. Хотя, может быть, я снова ошибся, работа с Морганом Келлом могла бы пойти тебе на пользу. Во всяком случае, спасибо, что ты мне об этом напомнил, я могу снова вернуться к этому варианту.- В глазах Питера мелькнул

Предыдущая страница 22 Следующая страница


23 Майкл Стакпол

неподдельный ужас, Виктор заметил это и сказал более примирительным тоном: - Нет, Питер, тебе еще рановато на покой, ты мне нужен. Ты умеешь ладить с людьми и привлекаешь внимание хотя бы своей фамилией. Так что ты можешь еще быть мне полезен.
Как ты знаешь, я срезал ассигнования на поддержку Тормано Ляо и его движения за освобождение Конфедерации Капеллана. В результате этого шага Чжан-чжень де гуани, головорезы, вдохновляемые Сун-Цу, стали более агрессивными, и Тормано сейчас приходится очень трудно. Так вот, я назначаю тебя военным советником и офицером связи при Тормано Ляо. От тебя требуется только одно - быть всегда на виду, побольше общаться с людьми и, самое главное, не дать Тормано отчубучить какую-нибудь глупость, он горазд на всякие нелепые и провальные операции.
- Между нами говоря, Тормано - из тех собак, кто только лает, но не кусается, а в качестве кого я буду при нем находиться? В качестве столба, к которому привязана его цепь?
- Нет. В качестве разумного хозяина, который способен заставить его рычать еще более грозно, но который не даст ему никого укусить,- резко ответил Виктор. "А у тебя в свою очередь будет свой хозяин, умный и наблюдательный. Думаю, что таким может быть Кай",- подумал Виктор, глядя на Питера.- Кстати, Тормано уже прислал рапорт, в котором просит тебя побыстрее прибыть и заняться вопросами защиты диких животных, так что можешь считать вопрос вполне согласованным.
- По сравнению с этим мысль осесть на некоторое время в Доме Святого Маринуса начинает мне казаться более привлекательной.
- Не знаю, все зависит от тебя. Не исключено, что у тебя будет возможность сделать необходимые сравнения.
- Не хотелось бы,- ответил Питер.- Значит, ты отправляешь меня на Солярис. Я смогу там водить боевых роботов?
- На церемониях, где это необходимо,- да.
- А участвовать в битвах? Как Гален Кокс?
- Нет. Участие в битвах на Солярисе - очень сомнительное дело. Согласен, можно добыть себе славу, но если вдруг тебе придется сражаться с бойцами герцога Риана и ты проиграешь...
- Такого не случится. Виктор пожал плечами:
- Я не собираюсь рисковать. Питер, перестань думать как солдафон, стань хотя бы ненадолго политиком, и ты поймешь, что это требует больше ума и мужества, чем управление роботом.
Питер медленно поднялся и спросил:
- Это на всю оставшуюся жизнь?
- Все будет зависеть от многих факторов. Некоторые ты знаешь, а о некоторых даже не догадываешься.- Виктор хотел сказать брату, что он очень сожалеет, что дает ему такое неприятное и малопочтенное поручение, но это показало бы его слабость, а он должен всегда оставаться сильным.- Я распорядился перенести все твои вещи в падун. Ты вылетаешь немедленно.
Питер был шокирован окончанием разговора.
- У меня хотя бы есть время, чтобы посетить могилу матери? - спросил он.
Виктор помедлил с ответом:
- Да, да, конечно, но после этого ты вылетаешь на Солярис. Ты должен появиться там как можно быстрее.
- К чему такая спешка? - спросил Питер.
- Скоро Кай защищает свой титул чемпиона, и я хочу, чтобы ты был рядом с Тормано,- улыбнулся Виктор.- Тебя должны видеть в тот день на Солярисе.
Питер тяжело поднялся с кресла и, не оборачиваясь, вышел из комнаты. Курайтис закрыл за ним дверь и обратился к Виктору:
- Ваше высочество, с вашим братом могут возникнуть сложности.
- Я знаю,- ответил Виктор.- Пошли Каю письмо и попроси его присмотреть за Питером.- Виктор вернулся к столу и сел в кресло. Постукивая пальцами по экрану компьютера, он посмотрел на Курайтиса.- Из полученного доклада я понял, что дни Джошуа Мари-ка сочтены, он держится только на системе жизнеобеспечения?
- Совершенно верно,- кивнул Курайтис.- Жить ему осталось очень недолго, болезнь вышла из-под контроля.
Виктор покачал головой и посмотрел в глаза Курайтиса:
- Нам ничего не остается делать, как начинать программу "Близнецы". Сообщи Марику, что его сын получил удар и находится в коме.
- После этого, как правило, отмечается потеря памяти и изменение речи. Практически происходит изменение личности.
- Начинай действовать,- сказал Виктор и прибавил: - Джошуа должен умереть естественной смертью.
- Я вас понял.
Виктор откинулся в кресле:
- Я знаю, что ты будешь против того, что я тебе сейчас скажу, но мне это безразлично. Ты выполнишь мой приказ. Он следующий: пошли на Солярис убийцу и помести его там, где его поменьше будут видеть.
Курайтис поднял голову, внимательно посмотрел на Виктора, но глаза его и лицо не выдавали никаких эмоций.
- Сейчас убивать Риана Штайнера мне кажется преждевременным.
- Курайтис,- произнес Виктор,- мы с тобой знаем, что это сделал он. Пока мы никаких активных шагов предпринимать не будем, просто будем ждать. Он должен где-нибудь ошибиться, я уверен в этом. И вот тогда,- Виктор сжал кулаки и стукнул ими друг о друга,- только тогда, и не раньше, я отдам приказ убить его.
Солярис-Сити, Солярис-7, Маршрут Тамаринд. Федеративное Содружество
Подслушивающее устройство, которое секретариату разведки удалось внедрить в офис герцога Риана, было таким крошечным, что обнаружить его было попросту невозможно. К тому же оно состояло из трех частей, и даже если обнаружилась бы одна из них, остальные продолжали бы работать. Так что полная его нейтрализация требовала не только сообразительности, но и везенья одновременно. Устройство улавливало все звуковые сигналы - от разговоров Риана по видеофону до таинственного шепота слуг. Кстати, что касается слуг герцога Риана, то двое из них были агентами секретариата разведки.
Микрофон подслушивающего устройства представлял собой небольшой металлический цилиндр не толще карандаша и был установлен в стене в одной из перемычек. Он улавливал вибрацию всех разговоров и передавал их по двум микроскопическим проводкам на полностью защищенное противоударным экраном записывающее устройство. Агенты секретариата разведки установили его чуть ниже, у розетки, там обычные магнитные поля скрывали любые проявления его действия. На записывающем устройстве накапливались все разговоры за ближайшие двадцать четыре часа. Агенты секретариата разведки, подробно изучив режим работы герцога Риана, точно знали, когда его не бывает в офисе, и в это время снимали информацию.
С накопителя все разговоры поступали на выходное устройство, расположенное в оконной раме. Задача его состояла в том, чтобы в определенное время послать очень короткий импульс. Это было самым ответственным моментом, поскольку во время сброса устройством информации оконная рама всегда слегка вибрировала.
Нацеленные на окно ультрафиолетовые лазеры улавливали вибрацию, а затем компьютеры ее расшифровывали. Само выходное устройство включалось и выключалось при помощи звукового импульса, посылаемого на раму.
Аудиоинформация проходила расшифровку и сжималась в соотношении один к шестидесяти, то есть для того, чтобы снять закодированный часовой разговор, требовалась одна минута. Как только выходное устройство сбрасывало всю информацию, оно автоматически настраивалось на ее прием. Самым неприятным моментом во всей процедуре было то, что потерянную информацию восстановить было невозможно. С этим приходилось мириться, поскольку если бы устройство обнаружили, то невозможно было бы определить, сколько времени оно работало и какую именно информацию передало.
Выходное устройство имело один недостаток - на него могла воздействовать внешняя вибрация, уличные шумы, и агентам секретариата разведки приходилось отсекать их во время последней перезаписи. После отфильтрации шумов полученная звуковая информация проходила дешифровку, затем ее разворачивали, после чего снова пропускали через фильтры, опознающие голоса. Каждый голос проверялся с помощью образца, что давало впоследствии возможность определить участника или исполнителя какой-либо операции. Вот из таких сообщений секретариат разведки составил карту и структуру организации Риана.
В очередной раз устроившись в своем обычном месте, агенты приготовились снимать накопленную информацию. Они послали ультразвуковой сигнал в окно, стекло отрезонировало, и расположенный в стене чувствительный микрофон уловил звук. Он послал его на записывающее устройство, которое тут же по оптическому кабелю начало передавать материал на устройство, расположенное в оконной раме. Вся эта процедура была необходима, она показывала, что все устройства находятся в рабочем состоянии и лазеры будут считывать нужную информацию. Затем последовал второй звуковой сигнал, и выходное устройство начало передавать все собранные данные.
Агенты нервно отсчитывали секунды, на считывание всей информации им требовалось полчаса. С помощью передатчика съем информации можно было проводить быстрее, но зато людям Риана было легче обнаружить его. Использование ультразвука и ультрафиолетовых лазеров делало весь процесс невидимым для постороннего глаза. Обычно агенты снимали информацию в три часа ночи, когда в офисе никого не было.
Агенты внимательно осмотрели прилегающие улицы и с удовлетворением отметили, что все было нормально. Шел дождь, грязная вода стекала по желобам и собиралась в лужи, особенно глубокие у водостоков. Одинокие прохожие торопливо пробегали, ничего не замечая вокруг. Они старались не проходить мимо мрачного серого дома Риана. Казалось, они боялись, что его грозный обитатель и ночью может их заметить и сделать жалкое существование людей еще более невыносимым.
Только на одного человека устрашающее логово герцога не производило никакого впечатления. Он невозмутимо прохаживался вдоль угрюмого здания. Когда агенты услышали его в первый раз, они едва сдержались, чтобы не расхохотаться. Бывший с ними начинающий агент подумал, что по улице бегают два человека и о чем-то оживленно разговаривают. Про себя агенты прозвали его "скрипун". Человек этот был, очевидно, не в своем уме. Как маятник, он ходил от одного конца дома герцога Риана до другого и постоянно говорил, но говорил разными голосами. Его явно мучила шизофрения с параноидальными тенденциями. Он о чем-то горячо спорил с самим собой, убеждал, иногда соглашался и искренне радовался, но чаще был чем-то недоволен и бушевал на оба голоса. В течение последнего времени, когда агенты приходили снимать информацию, безумец постоянно был тут, агенты привыкли к нему и считали его своим талисманом.
В эту ночь талисман их здорово подвел. Сначала он ходил и беседовал с терзающими его бедную душу демонами довольно спокойно. Однако по мере спора некоторые аргументы начали его понемногу раздражать и в конце концов довели беднягу до белого каления. Он визжал и ругался, пытаясь навязать своим неугомонным внутренним спорщикам свое мнение. Видимо, у него имелись с ними серьезные расхождения религиозного порядка, поскольку изо всего крика можно было разобрать только одно слово: "антихрист". Финал разговора с бесами он выбрал не самый удачный - схватив с мостовой камень, он запустил им в окно дома, где, по его глубокому убеждению, и скрывался антихрист. Но, к несчастью для агентов, это был дом герцога Риана, а камень попал в то самое окно, где стояло передающее устройство.
Раздался грохот, на секунду агентов охватила паника, но они быстро пришли в себя и ультразвуковым сигналом прервали работу устройств. Устройства сработали, подача информации закончилась, и агенты прекратили запись. Однако удар камня о стекло и вызванная этим заминка вырвали из общего количества почти десять минут.
Потерю информации агенты сочли незначительной и быстро успокоились. К тому же они подумали, что обнаружить недостающие минуты смогут только через полторы недели, не раньше. Откуда им было знать, что те злосчастные минуты содержали один из ключевых разговоров - план покушения на Галена Кокса. Если бы не говорливый двуликий прохожий, заговор можно было приостановить и получить неопровержимые сведения о причастности герцога Риана к убийствам. Но агентам все это было неизвестно, они просто убрали свою аппаратуру и быстро скрылись.
Предполагал ли Свен Ньюмарк, что его излишняя осторожность и предусмотрительность также давала возможность предотвратить покушение на Галена Кокса? Едва ли, да он об этом и не думал, его заботило другое. Он предполагал, что в доме Риана могут быть шпики Дэвиона, а коммуникационная сеть может прослушиваться. Поэтому для связи с "маклером", которому следовало передать сообщение о том, что Гален стал мишенью, Свен вышел из дома и долго петлял по городу, пересаживаясь из одного транспорта на другой, пока не убедился, что за ним нет "хвоста".
Удостоверившись, что все чисто, Свен вошел в ближайший банк видеофонной связи и набрал номер. Заслоняя собой экран, Свен тихо сказал в трубку:
- Доброе утро, мне нужен цветочник. Мужчина азиатской внешности вежливо ответил:
- Цветочника сейчас нет, что я могу ему передать? Ньюмарк улыбнулся и произнес:
- Передайте, чтобы он отослал букет иль капо после битвы на звание чемпиона.- Он говорил ровным и спокойным голосом, так что даже если бы кто-нибудь и подслушал его разговор, то вряд ли понял, что Свен отдает приказ убить человека. "Иль капо" была кличка, которую придумал сам Риан для обозначения Галена. Гален был командантом, по-итальянски "comandante", но слово "капо", по мнению Риана, звучало лучше. Он считал, что это больше напоминает уголовную кличку. Сергей Чоу, чьи люди уже давно следили и за Катрин, и за Галеном, тоже знали ее.
- Понятно,- ответил азиат,- пять тысяч ассигнаций.
- Хорошо, снимите деньги со счета "Лунный Свет",- кивнул Ньюмарк.
"Лунный Свет" была одной из многочисленных подставных фирм, созданных Ньюмарком для проведения выплат. Для получения сумм компьютерщикам Чоу нужно было взломать плохо защищенную компьютерную систему фирмы и перевести нужную сумму на свой счет. Такая предосторожность давала возможность Риану всегда откреститься от того, что он переводил какие-то деньги на чужие счета, и остаться в стороне.
Ньюмарк прекратил разговор и вернулся в дом. Он был спокоен, так как не знал, что полицейское управление Соляриса уже давно прослушивает линию Чоу. В тот момент, когда Свен собирался ложиться спать, запись его разговора уже поступила в базу данных компьютерной системы полиции и начала обрабатываться. Искали ключевые слова. Слово "цветочник" было опознано сразу, но "иль капо" вызвало недоумение. В конце концов полицейские компьютерщики пришли к мнению, что речь идет о каком-нибудь уголовнике, с которым Риан часто якшается.
Компьютер закончил работу с сообщением и передал его в криминальный отдел полицейского управления. Там голоса немедленно сравнили с имеющимися образцами, но нашли только аналог голоса Чоу, второй голос не был опознан. Трижды запись проверялась, и трижды Свен Ньюмарк прошел проверку чисто, да иначе и не могло быть. Его голоса в криминальном отделе не было и быть не могло, он никогда не связывался ни с одной из преступных группировок и никогда не делал громких сообщений на Солярисе.
Четвертая, последняя, проверка на соответствие голосов известных политиков дала бы результаты, но для этого потребовалось бы еще четыре дня, но у инженеров попросту не было лишнего времени, им еще нужно было разобраться с той записью, которую чуть не испортил этот чертов "скрипун".

XXV

Солярис-Сити, Солярис-7, Маршрут Тамаринд. Федеративное Содружество 16 апреля 3056 г.
Питер Штайнер-Дэвион никак не мог определить, что же поразило его больше - трехдневное путешествие на Солярис или властолюбие венценосного брата. С Виктором у него всегда были трения, и прежде всего из-за роста. Питер был выше брата, даже в детстве, отчего все принимали его за старшего, и Виктора постоянно это раздражало. Питеру казалось, что с тех пор ревность и зависть его прошли, но, видимо, комплекс неполноценности пустил в душе у Виктора глубокие корни.
Питер никогда не стал бы уклоняться от драки, даже если бы ее можно было избежать. Он мог постоять за себя, его рост и сила это позволяли, поэтому ему не нужно было воспитывать в себе такие качества, как скрытность, подозрительность, умение врать. Ему претило быть двурушником и пронырой, каким он считал Виктора. Питер полагал, что все их взаимные расхождения вполне можно решить честно и открыто, то есть на поле битвы, но поскольку в ее исходе Виктор не был уверен, он и выбрал самый легкий- путь - унизить Питера. Питер считал, что старший брат предал его, и поклялся самому себе, что не пойдет у него на поводу. Свое назначение на роль помощника и военного советника Тормано Ляо он расценивал как личное оскорбление, как пощечину и думал о том, как отомстить за свой позор. По его мнению, отомстить можно было довольно легко. Даже в качестве подручного у опереточного правителя у Питера была своя сцена действия. От Виктора она отстояла достаточно далеко, и заставить своего брата замолчать и бездействовать Виктору будет сложновато.
Питер рассматривал сцену с братом не как отдельный эпизод, а как начало затяжной кампании. Самое главное, думал он, оградить себя на Солярисе от агентов заботливого братца. Их нужно будет выявить и нейтрализовать. Со службой безопасности особых забот не будет, они будут беспрекословно выполнять приказы Питера, а вот с Каем Аллардом-Ляо и Галеном Коксом могут возникнуть сложности.
Во-вторых, ему придется выполнять все свои обязанности перед Тормано Ляо, чтобы не вызывать никаких нареканий со стороны Виктора. Затем следует тихо и без нажима установить контроль над Тормано Ляо и заставлять его делать то, что нужно Питеру. Тогда во всем, что сделает Тормано, будет видна его роль, и фактически править будет Питер, фигура Тормано станет второстепенной. Все эти приготовления необходимы для дальнейшей схватки с Виктором.
- Питер!
Улыбка непроизвольно появилась на лице Питера, когда он увидел свою сестру Катрин. Она бежала к нему через зал. Он сбросил с плеча сумку, схватил сестру и, высоко приподняв, закружил ее. Она по-девчоночьи взвизгнула и рассмеялась. Питер смеялся вместе с ней.
- Привет, Кат... Катрин. Надеюсь, я привыкну к твоему присутствию.
Он поставил ее на землю, она немного отступила от него и восхищенно сказала:
- Питер, ты выглядишь чудесно. Как я рада, что ты здесь.
Улыбка начала исчезать с лица Питера.
- Только твое присутствие сделает мое пребывание здесь более или менее терпимым.
Катрин удивленно посмотрела на брата:
- Что значит "более или менее"? Я уже перестала очаровывать? Может быть, ты не рад меня видеть?
- Рад, очень рад...- Питер нахмурился, раздумывая, можно ли сестре доверить свои мысли... Но у него никогда не было от нее никаких секретов.- Я не совсем доволен своим назначением сюда,- начал было Питер.
- А я в этом и не сомневалась.- Катрин повернулась к стоящему за ней человеку в униформе.- Позволь представить тебе команданта Кокса, тем более что вы, кажется, знаете друг друга.
Питер потряс руку Галена, заметив, как свободно и раскованно сестра обращается к нему.
- Рад видеть вас, командант. Поздравляю с победой, я видел запись битвы, когда летел сюда.
- Благодарю вас, но как офицер аэрокосмических сил считаю, что действовал слабовато.- Гален застенчиво улыбнулся.
Катрин погладила его по щеке.
- Будь умницей и принеси сюда сумку Питера.- Она сжала в своих маленьких ладонях руку брата.
- Пойдем, Питер, как я рада, что ты здесь. То, что тебя отправили сюда, это еще одна ступенька наверх.
- Да что ты говоришь! - Питер натянуто улыбнулся.- Катрин, ты не воин, тебе никогда не доводилось управлять боевым роботом, и вряд ли ты меня поймешь. Но представь, что тебя лишили самого главного, всего того, к чему ты так привыкла. Нет, Катрин, я морально уничтожен. Я спокойно принял бы любое другое назначение, только бы оно было связано с боевыми роботами.
Катрин засмеялась, громко и заразительно:
- Командант Кокс тоже так думал, пока ему не приказали сопровождать меня, и сейчас он думает иначе, правда, командант?
Кокс закинул сумку на плечо.
- Разумеется, герцогиня,- ответил он и, повернувшись к Питеру, подмигнул: - Но и сейчас я тоже иной раз умудряюсь сесть в робот.
- Да,- подтвердила Катрин,- и тем вносишь в общество замешательство.
Она внимательно посмотрела в глаза Питера.
- Твоя работа офицера связи при Тормано Ляо имеет очень большое значение.- Она сделала ударение на слове "очень".- Из офицера милиции ты превратился в фигуру масштаба всей Внутренней Сферы.
- Ну, ты скажешь. Эту работу можно доверить любому мальчишке-выпускнику. Что мне предстоит делать? Включать видеофон и только и делать, что сообщать.- Питер произнес гнусавым противным голосом: - "Да, ваша информация заслуживает интереса, я постараюсь детально ее изучить. Ждите моих решений, но пока постарайтесь ничего не предпринимать". Это все можно записать на ленту, соединить в петлю и гонять постоянно, никто ничего не заметит. А самому в это время можно делать что угодно, хоть спать.
Гален засмеялся, но Катрин очень серьезно посмотрела на Питера, и еле заметная улыбка мелькнула в уголках ее губ. Она все поняла, но не подала и вида.
- Как,- в том же шутливом тоне ответила она,- ты хочешь лишить Тормано возможности получать столь необходимые ему советы? Да и послушать его не помешает, это будет тебе полезно.- В дальнейшем Катрин не сводила пристального взгляда с Питера, а на губах ее играла все та же улыбка.
- Пользу мне может принести только боевой тренажер.
- Разве кто-нибудь уже изобрел тренажер для великих правителей? - Катрин прижалась к Питеру, и он обнял сестру за плечи.- У Виктора очень много врагов,- продолжала она,- они могут уничтожить его. В этом случае...
- Ты становишься великой принцессой-правительницей,- произнес Питер.
- Нет, мой дорогой братец, не становлюсь. Я способна управлять, но я не

Предыдущая страница 23 Следующая страница


Цена риска 24

лидер и не могу вести за собой. Кто знает, может быть. Федеративное Содружество нуждается не в одном, а в двух правителях, так, как было во время правления наших отца и матери.
"Так вот что может произойти,- вдруг осенило Питера.- Но тогда соправительницей Виктора станет Оми Курита.- Он посмотрел на сестру и молча покачал головой.- Вот ты и даешь мне те самые советы, которые следует преподносить Тормано",- подумал он.
- В твоей природе заложены два качества - защищать и разрушать, я же призвана помогать и смягчать боль.
- Возможно, придет время, когда мы будем делать то, к чему призваны,- произнес Питер и поймал на себе ее настороженный взгляд. Наклонив голову к самому ее уху, он прошептал: - Виктор кое-что скрывает от нас.
Катрин остановилась и внимательно посмотрела на него. Она сделала это осторожно, стараясь не привлекать внимания и не показывать своего удивления.
- Что именно он скрывает?
Питер посмотрел на сопровождавшего их Галена:
- Семейные тайны.
Гален, поняв намек, секунду поколебался и вдруг, как бы вспомнив, сказал:
- Я совсем забыл купить мятных конфет, пойду схожу. Вам ничего не нужно?
- Нет, спасибо,- ответила Катрин, и Кокс, сопровождаемый ее мягкой улыбкой, направился в магазин, площадью больше напоминавший зал.- Ну? Что он скрывает от нас?
- Он знает убийцу нашей матери.
- Что?! - Катрин прикрыла рот ладонью.- Кто он?
- Я не знаю, он не говорит.- Питер беспомощно пожал плечами.- Он вдруг обозлился на себя, что выдал Катрин такую тайну.- Виктор сказал только, что убийца ему известен и что он будет действовать, когда сочтет нужным, и тогда-то он все нам расскажет.
- Понятно,- Катрин обняла Питера и повела дальше, к мемориальным табличкам, где стоял Гален.
- Интересно? - спросила она команданта. Гален кивнул:
- Только сейчас до меня дошло, что когда я был мальчишкой и смотрел трансляцию битв с Соляриса, мне и в голову не приходило, что я сам когда-нибудь окажусь здесь. Очень странно, но жизнь почти всегда оборачивается так, как ты и не предполагаешь.
- Если бы было наоборот, жизнь была бы скучной и непереносимой.- Питер улыбнулся такой же тонкой и загадочной улыбкой, какой умела улыбаться его сестра. Постепенно он начинал привыкать к маске.
- Все готовы? Тогда пойдем.- Катрин взяла обоих мужчин под руку.- Ну вот, меня сопровождают двое самых красивых мужчин Соляриса. Какое счастье!
- Будем надеяться, что это чувство заразно и передается окружающим,- негромко сказал Питер.
- Я в этом уверена. А теперь, Питер, ты пойдешь и приведешь себя в надлежащий вид, потом мы все отправимся обедать, а вечером посмотрим несколько битв на Ишияме в ложе Томаса Делона.
Питер пытался запротестовать, но Катрин дернула его за рукав:
- И не пытайся спорить со мной, ты знаешь, что это бесполезно. К тому же ты из рода Штайнеров и должен беспрекословно выполнять мои приказы.
Питер рассмеялся и, посмотрев на Галена, притворно-жалобным голосом произнес:
- Она не меняется, все такая же.- Он вскинул руку и с любезной улыбкой произнес: - Ваш покорный раб слушает и повинуется вам, великая правительница Катрин.
Из передач головизора убийца знал, что Питер Штайнер-Дэвион прилетел на Солярис за четыре часа до него. Эта информация прочно засела у него в мозгу, поскольку он предполагал, что и Питера также можно включить в список. Однако он сразу перестал рассматривать Питера как возможную мишень, поскольку Виктор вполне мог избавиться от своего брата, не прибегая к помощи наемных убийц. Для этого принцу было достаточно послать Питера с секретной миссией на Гленгарри, а остальное доделают люди из движения Свободного Ская.
Падун "Колумб" приземлился без осложнений и зарулил в военный ангар, окруженный агентами секретариата разведки. "Вот мы и дома,- подумал убийца,- очень скоро они меня не увидят".
Агенты секретариата разведки усадили его в черный лимузин с непроницаемыми стеклами и, петляя по улицам, повезли по городу. Убийца усмехнулся. Несмотря на всю конспирацию, он хорошо понимал, куда его везут,- на Черные Холмы. Их жители известны своей лояльностью Дэвионам, следовательно, информация об убийце не выйдет за пределы района, к тому же Силезия находится совсем рядом с объектом.
Лимузин въехал на подземную стоянку, агенты вывели убийцу и проводили в небольшой дом. Убийцу провели в маленькую комнатку. Обстановка в ней была убогой, единственной шикарной вещью было висящее на стене зеркало. Убийца сразу понял, что в комнате два выхода. Он присел на стул и стал обдумывать дальнейший план своих действий.
Вошел высокий, почти громадный мужчина. Его пронизывающие ледяные глаза скользнули по убийце. Кивком головы он отпустил других охранников, подождал, пока они вышли, и сел на край стола спиной к зеркалу.
- Ты здесь находишься потому, что ты нужен.
- Я всегда нужен, рано или поздно,- спокойно ответил убийца.
- Я тоже так думаю. Тебе потребуется оборудование, и мы дадим его, когда определим время и место твоей миссии.
- Предполагаю, какова будет моя миссия,- улыбнулся убийца.- Я знаю, что нахожусь на Солярисе, знаю и то, что именно мне предстоит выполнить.
- Неужели? Убийца кивнул:
- Давайте беречь время. Есть человек, его зовут Сергей Чоу. Он капелланец, вы знаете его, я рассказывал о нем на допросах. У него находятся некоторые мои вещи, необходимые для работы. Прежде всего мне понадобится винтовка.
- Ты ее получишь.- Великан смотрел на убийцу немигающими глазами.- Что еще тебе потребуется?
- Среди файлов моего компьютера вы найдете один, который называется "SLAP". Данные из него я должен передать Чоу.
- Мы сами сделаем все, что нужно,- кивнул агент службы разведки.
- Не сделаете. Сергей нутром чувствует вашего брата и не будет с вами встречаться. Он встретится только со мной, хотя можете делать как хотите.- Убийца заставил себя зевнуть.- Ну и устал же я. Спросите принца, он удовлетворит мою просьбу встретиться с Чоу?
- Ты слишком много на себя берешь,- прорычал агент.
Убийца улыбнулся:
- Я нужен принцу, и он не откажет мне ни в чем.
- На твоем месте я бы не был таким самоуверенным.
- Почему же?
- Потому что ты выпустил из виду одну мелочь - ты убил его мать. Такие вещи не забывают и не прощают.
Стоя в гостиной своего номера на последнем этаже гостиницы "Солнце и Меч", Гален Кокс смотрел в окно на северо-восток. Свет неоновых огней города разгонял темноту, но вместе с этим создавал какое-то зловещее впечатление. Такое же отталкивающее впечатление производит старуха, из последних сил старающаяся сохранить остатки былой красоты и молодости неумеренным использованием косметики и крикливыми нарядами. Отвратительное, неприглядное зрелище.
Гален усмехнулся. Ему показалось странным, что у него вдруг шевельнулись подобные болезненно-мрачноватые мысли, не соответствующие его прекрасному настроению. Вечер прошел замечательно. Они почти подружились с Питером, хотя Гален и понимал, что Питер догадывается о его обязанностях докладывать обо всем Виктору. Очень помогла Катрин, она доверяет Галену абсолютно, и это растопило лед в отношениях мужчин. В конце вечера Питер уже не так напряженно вел себя с Галеном.
Похоже, что Катрин использовала Кокса в качестве лакмусовой бумажки. Что касается самой герцогини, то с каждым днем Гален чувствовал себя все ближе и ближе к ней. Со времени его битвы их отношения, как ему казалось, начали перерастать в нечто большее, чем просто дружба. Это его и радовало, и огорчало, так как он понимал, что им никогда не суждено быть вместе. Он был в полном замешательстве, но, как это ни странно, не боялся того, что может произойти. Он чувствовал, что настанет такой момент, когда в своих отношениях они либо переступят за черту чопорности, либо отдалятся друг от друга навсегда. Гален страшился и первого, и второго.
- Выбрось из головы свои мрачные мысли.- Катрин тихо подошла к нему сзади и, обняв, положила голову ему на плечо.- Вид действительно унылый. Как будто становишься свидетелем упадка и разложения.
- Ты, как всегда, угадываешь мои мысли.- Он освободился от ее объятий и тотчас пожалел об этом.- Герцогиня, мне нужно поговорить с вами.
- Мы уже разговариваем.- Она игриво рассмеялась и вдруг застенчиво посмотрела на него.
Гален посмотрел Катрин прямо в глаза и неожиданно заметил, как она вся переменилась.
- Да,- произнесла она,- пожалуй, нужно. Взяв его за руку, она повела Галена на кушетку, давно ставшую местом их долгих вечерних бесед.
- Я хочу поблагодарить тебя за все, что ты сделал для меня за последнюю неделю, Гален,- сказала она, усаживая его рядом с собой.- Без тебя мне было бы крайне трудно. Если бы не ты, не знаю, как бы еще кончилось мое путешествие.
- Неправда,- возразил Гален,- ты сильнее, чем думаешь, Катрин, моя роль здесь не так уж велика.
- Не знаю, но, как бы то ни было, чувство того, что ты рядом, придавало мне сил.- Она погладила его по щеке.- Ты стал для меня...
Катрин приблизилась к нему и крепко поцеловала в губы.
Гален обнял Катрин и поцеловал ее так же страстно и жадно, но, овладев собой, разжал объятия.
- Послушайте, герцогиня...- Гален чуть отодвинул Катрин от себя.
- Я не хочу больше ничего слушать, милый Гален, между нами больше нет различий. Я для тебя больше не герцогиня, зови меня просто Катрин... Погладь меня... я хочу почувствовать твои ласки...
Она обвила его шею, но он осторожно отстранил ее:
- Остановитесь, герцогиня, остановитесь, пожалуйста... Катрин, не мучай меня.
- Гален, никогда ни к одному мужчине я не испытывала такого чувства.- Она вдруг резко отодвинулась от него и ударила ладонью по подлокотнику.- Мне все надоело, мне надоело жить, как в аквариуме. Меня стали сватать, когда мне не было еще и четырнадцати. Каждый подходящий холостяк от восемнадцати до восьмидесяти лет добивался моей руки. Политики видели во мне только движимое имущество, при помощи которого можно заключить выгодные союзы, а нищие аристократы рассматривали меня как объект для выгодного пристройства своих детей. Сколько раз меня выставляли в голопрограммах как особую ценность, как раритет на брачном аукционе! - Она неотрывно смотрела на Галена.- Когда мы отправились в эту поездку, я предполагала, что вокруг нее будет много шума. Так и оказалось, но, к моему удивлению, в программах о нас не было сказано ни единого оскорбительного слова. Куда бы мы ни приезжали, все были рады видеть нас вместе. О нас говорят, что мы прекрасная пара, что мы созданы друг для Друга.
Гален закрыл лицо руками.
- Я тоже это слышал, но никто не в силах представить, что чувствую я. Ты самая прекрасная женщина на свете, и я бы все отдал, чтобы быть с тобой.
- Тогда почему ты отталкиваешь меня? - Она прижала палец к его губам и прошептала: - Нет, Гален, молчи, я сама скажу. Я видела тебя на похоронах моей матери и у Моргана Келла. Ты сразу поразил меня, но еще больше поразительна степень доверия к тебе со стороны Виктора. Мы нечасто встречаемся, но я знаю, что он умеет разбираться в людях. Ты один можешь сказать ему всю правду, а это говорит о твоем характере, и я хочу, чтобы такой характер был у моего мужа.
- Мужа? Нет, герцогиня, мне не быть им никогда.
- Почему?
- Я старше вас на двенадцать лет.
- Какая чепуха! Мой отец был старше моей матери на двадцать восемь.
- Да, но его звали Хэнс Дэвион, и никто не мог помешать его браку с вашей матерью.
- А я его дочь и так же, как и он, не люблю отступать.- Катрин засмеялась, откинув голову.- Я не маленькая девочка, Гален, мне уже двадцать четыре года, и у меня есть голова на плечах. И скажу тебе прямо: ты лучший из всех мужчин, которых я знаю, и только ты будешь моим мужем. Ты герой, ты верен моему брату и родом с Острова Скаи. Ты прославился на Солярисе и помог освободить Хосиро Куриту из плена. Тебя знают кланы, ты бился с самим Ханом Клана Волка и выиграл битву. Нет, Гален, не принижай себя, ты достоин меня. Я знаю тебя больше остальных.- Катрин провела рукой по его груди.- У тебя есть сердце. Ты умеешь сострадать, ты умеешь заботиться, я смогу опереться на тебя, когда мне придется решать серьезные вопросы. Ты сильный, смелый, добрый и отзывчивый, любая женщина может гордиться таким мужем. И этой женщиной буду я.
- Все это правда,- Гален покачал головой,- но я не подхожу вам, герцогиня, я не аристократ.
- По крови - да, но по сердцу и духу,- Катрин снова погладила его по груди,- ты благороднейший из аристократов. Тебе нужен титул? Я добьюсь его для тебя. Недавно Виктор произвел в бароны Грейсона Карлайла. Для тебя он сделает и больше. Ответь мне: хотел бы ты быть герцогом Соляриса?
- Я приму все, что вы захотите мне дать,- тихо проговорил Гален.- Если, пожаловав мне титул, вы будете чувствовать себя счастливее, то, пожалуйста, я готов принять его.
Катрин тряхнула своей прелестной головкой.
- Нет, Гален, я буду чувствовать себя счастливее только тогда, когда смогу пожаловать тебе то, что тебе действительно нужно.
- Я всегда готов сделать что угодно, лишь бы вы чувствовали себя счастливой.
- Ну а что ты ответишь мне, если я скажу, что хочу увидеть тебя в моей постели сегодня ночью? Гален закрыл глаза и решительно ответил:
- Я отвечу, что своим согласием я совершил бы предательство по отношению к вашему брату, воспользовавшись его доверием. Не заставляй меня делать этого, Катрин.
- Слышать, как ты произносишь мое имя, для меня уже приятно.- Она улыбнулась и продолжила: - Хорошо, я не буду заставлять тебя выбирать между нашим чувством и верностью долгу, но только при одном условии.
- И каким будет твое условие? - спросил Гален, стараясь не смотреть на Катрин.
- В следующий раз, когда увидишь Виктора, ты попросишь у него моей руки.

XXVI

Солярис-Сити, Солярис-7, Маршрут Тамаринд. Федеративное Содружество 19 апреля 3056 г.
Две секунды потребовалось Каю, чтобы узнать двух человек, появившихся в комнате для переодевания. Узнав вошедших, он широко улыбнулся и протянул одному из них руку:
- Привет, Гален, не ожидал увидеть тебя. Гален пожал плечами:
- Всю последнюю неделю ты проторчал на тренажере, готовился к битве, поэтому я полагал, что смогу пожелать тебе удачи только здесь, перед самой битвой.
Он крепко пожал руку Каю, затем повернулся к своему спутнику:
- Герцог Питер Штайнер-Дэвион, позвольте представить вам Кая Алларда-Ляо.
Кай сдержанно поклонился и пожал протянутую герцогом руку:
- Мы мельком встречались в военной академии Нового Авалона. Я хорошо помню герцога, хотя мы и не были очень дружны. Я не видел вас со времени похорон вашей матери.
- Рад видеть вас снова, Кай.- Тон герцога был несколько натянут, и держался он почти официально.- Я также желаю вам удачи сегодня.
Что-то в этих словах заставило Кая насторожиться, он почувствовал в них не только формальное безразличие, но и слабую враждебность. Кай внимательно посмотрел на напряженное лицо и фигуру Питера.
"Похоже, что я пропустил нечто очень важное",- думал Кай.
- Благодарю вас,- ответил он,- и надеюсь, что вы будете наблюдать битву из моей ложи. Еще я хотел бы пригласить вас на обед завтра вечером в гостиницу "Сезам".
Питер скользнул взглядом по лицу Кая и произнес:
- Я весьма польщен, но едва ли смогу присутствовать. Вечерами я стараюсь отдыхать, еще не совсем привык к Солярису.
- Вполне понимаю вас.- Кай посмотрел на встроенный в стену монитор головизора и увидел свою ложу. В ней стояли Катрин с Оми и о чем-то беседовали. В углу экрана счетчик показывал время, оставшееся до битвы.- В моем распоряжении всего полчаса, господа, а мне еще много нужно сделать. Прошу чувствовать себя в моей ложе как дома. Фу Тэнь проследит за тем, чтобы вам было удобно.
- Ну что ж, удачи тебе.- Гален махнул Каю рукой и направился к выходу. Питер, казалось, воспринял предложение покинуть комнату как оскорбление, он резко повернулся и пошел вслед за Галеном. Кай проводил гостей поклоном, затем выпрямился и обратился к помогавшему ему одеваться Дзен Тэню:
- Сходи в мою ложу и передай своему дядюшке, чтобы он повнимательней присмотрел за Питером. Пусть исполняет все его желания, но по возможности ограничит его в алкоголе.
Перед битвой Кай любил побыть один. Даже во время активной физической подготовки к поединку Кай уделял много времени подготовке духовной. Чтобы оградить себя от ненужного напряжения, которое создавал Тормано своими причудами, Кай даже уехал в маленький городок Джоппо. Там, на вилле у своих друзей, Кай настраивался на битву, и его друзья помогали ему в этом. Такие посещения оказывались очень эффективными, но сейчас поведение Питера чуть не вывело Кая из равновесия.
Питер был явно не в себе. Кай не часто встречался с ним в академии, и в этом, по сути, не было никакой необходимости, ведь они учились в разных группах. Но что-то внутри подсказывало Каю, что между ними не может быть дружеских отношений. Тогда, еще во время учебы, Кай чувствовал себя неуверенно, он еще не нашел себя, и общество эгоистичного, самоуверенного Питера претило ему. Чванливость и заносчивость молодого принца причиняли Каю почти физическую боль. Шло время, Кай приобрел чувство уверенности в себе, чему в немалой степени способствовала война, но он так и не научился преодолевать чувство неловкости и неуверенности при встрече с Питером. Уже здесь, на Солярисе, Питер проявлял все те же свои качества. Он был не доволен теперешними обязанностями и не перегружал ими себя. Кай по опыту знал, что если человек не доволен, не имеет цели в жизни, если он не стремится к совершенствованию, то становится опасным. Таким человеком он и считал Питера.
"Может быть,- думал Кай,- его можно будет привлечь к деятельности в Ценотафе? Нужно попробовать". И он быстро отвлек себя от мыслей о Питере. Сейчас у него другая цель - победить, и все мысли сейчас должны быть подчинены только этому.
- Несмотря на то что сейчас Ву Дэнь Тань является моим противником,- проговорил Кай,- он заслуживает моего уважения и моих мыслей. Я буду думать только о нем.
Тормано Ляо улыбнулся, увидев, как Нэнси Бао Ли поднесла Риану Штайнеру бокал коктейля, состоявшего из настоянного на перце шнапса и местного алкогольного напитка, заслужившего почетное название ПИИ.
- Надеюсь, герцог Риан, вам понравится наш напиток.
- Не сомневаюсь,- любезно ответил Риан и, даже не пригубив, поставил бокал на столик.- Благодарю вас за приглашение посмотреть битву в вашей ложе.
Тормано смотрел, как Риан напряженно вглядывался в экран головизора, висевший на стене комнаты. На этот раз камера была направлена на ложу Кая, и Риан увидел сидевших там Катрин Штайнер и Оми Курита. Рядом с ними находились Питер Дэвион и Гален Кокс.
- Могу поспорить,- произнес Тормано,- что ни одного из нас не встретили бы там с восторгом.
- Добродетель не всегда вызывает восторг,- ответил Риан.
- Но она никогда не проигрывает,- осторожно заметил Тормано,- если, конечно, добродетель заключается в невмешательстве в чужие дела и соблюдении заповеди "не укради".
- Я согласен с вами,- сказал Риан,- но считаю поражение всего лишь временным препятствием на пути к полной победе.- Он сделал маленький глоток и смог проглотить его без особых последствий.- Примите мои поздравления, у вас прекрасная помощница.
- О, герцог, вы очень любезны.- Тормано посмотрел на Нэнси, та в ответ грациозно и кокетливо улыбнулась.
- Если вы позволите, у меня есть к вам небольшое дело, герцог,- произнес Тормано.
- Пожалуйста, я всегда рад вам помочь. Тормано снова посмотрел на экран. Камера показывала Питера с близкого расстояния.
- Как вам известно, принц Виктор предложил мне в качестве помощника и офицера связи между Федеративным Содружеством и движением за освобождение Конфедерации Капеллана своего брата Питера.
- Да, я слышал об этом,- бесстрастным голосом ответил Риан,- но какое отношение это имеет ко мне?
- Думаю, герцог, что у вас к Питеру может быть особый интерес. Ведь это из-за вас он прислан на Солярис.
Риан подался вперед, посмотрел на Тормано и сказал с улыбкой:
- Ну неужели вы верите всем эти вздорным слухам о том, что я пытаюсь опорочить Дэвионов?
- Я знаю, что дела говорят много больше, чем язык. Питер был помехой на Острове Скаи. Теперь его там нет.- Тормано приблизился к Риану и перешел на заговорщицкий шепот: - Я хотел спросить вас вот о чем. Вы закончили все дела с Питером, могу ли я теперь использовать его?
Риан отпил еще глоток, покрутил в руках бокал и прямо спросил:
- А ваши планы, в которых вы будете использовать Питера, сильно расстроят Виктора?
- Боюсь, что да,- ответил, лучезарно улыбаясь, Тормано.
- Ну, тогда он ваш.- Риан смотрел на Тормано, и в глазах его бегал злобный огонь.- Вы убьете его?
- Это весьма вероятно.

Предыдущая страница 24 Следующая страница


25 Майкл Стакпол

- Тогда сделайте мне одно одолжение. Постарайтесь, чтобы убийца был найден очень быстро.
- Обязательно, дорогой герцог.- Тормано откинулся на спинку кресла, положив руки с длинными и тонкими, как иглы, пальцами на подлокотники.- Когда я разделаюсь с Питером, ни у кого не возникнет и тени сомнений относительно того, кто его убил.
Увидев Сергея Чоу, убийца улыбнулся. Их встреча происходила в монгольском ресторане, расположенном на границе между Черными Холмами и Катаем.
- Добрый вечер, Сергей, давно не виделись.
- Да, друг мой, давненько.
Капелланец сел напротив убийцы, его лицо никак не выдавало чувств. Убийца на секунду засомневался, понял ли Сергей условный знак, но последующий вопрос Сергея рассеял его сомнения:
- Как дела, как настроение?
- Все в полном порядке.- Убийца вытащил из кармана оптический диск и передал Сергею.- Здесь данные о боеприпасах, которые понадобятся мне в ближайшее время. Пришли мне также мою обычную винтовку, ту, что твои люди сделали специально для меня.
- Хорошо, а сколько сделать зарядов?
- Сделай пятьдесят, но половину отстреляй, проведи баллистическую проверку. В следующий раз привези мне данные по баллистике и пули.
- Не волнуйся, все доставлю.- Чоу попрощался и вышел из комнаты. От убийцы не ускользнуло, что вслед за ним вышла и пара, сидевшая до того рядом с ними. Потом встали еще двое, они сидели у двери. Еще четверых убийца засек в дальнем углу.
"В общей сложности восемь,- подумал он,- и неизвестно, сколько их понатыкано по дороге. Ничего, один заряд для Риала и двадцать четыре для побега. Все будет нормально,- успокаивал он себя,- Чоу не подведет, опасаться нужно только одного человека - вот этого гиганта с ледяными глазами. Похоже, его обмануть будет трудно, но ничего, справимся. Остальные скоро успокоятся, станут ленивыми и невнимательными. И потом один рывок - и я на свободе".
- Все нормально.- Гигант кивнул, давая знать, что пора двигаться.

XXVII

Солярис-Сити, Солярис-7, Маршрут Тамаринд
Федеративное Содружество 19 апреля 3056 г.
Сидя в кабине, Кай Аллард-Ляо позволил себе улыбнуться. Все системы вооружения были проверены, броня не имела повреждений, все устройства боевого робота функционировали нормально. Кати Кесслер, выдающаяся художница, перекрасила "Центуриона", вернув ему изначальный цвет - сочетание красного с белым. В боевом роботе с такой раскраской бился отец Кая.
Перед глазами его возник образ грозного боевого робота, в котором его отец преследовал Питера Армстронга, продираясь сквозь нагромождения металла и расшибая ферробетон. На какой-то момент Каю показалось, что он сидит рядом с отцом.
"Как же рисковал отец, сколько лет он носил маску презренного, ненавистного капелланца, и Армстронг, видя в нем ляоиста, искал возможности убить его,- думал Кай.- Такая страсть к убийству людей противоположной национальности свойственна только моему дядюшке. Если бы он мог, то заставил бы меня убить Ву просто из-за его принадлежности к другому народу".
Кай никогда не забывал и едва ли забудет, как его отец рассказывал ему о своей битве с Армстронгом и как он сожалеет о том, что убил его. Это убийство преследовало Джастина Алларда всю жизнь. Думая об этом, Кай ненавидел Тормано Ляо. Ведь он рассматривает битву Кая с Ву Дэнь Танем как прелюдию к началу новой войны. Дядюшка спит и видит Конфедерацию Капеллана у своих ног и для осуществления своей мечты не пожалеет чужой крови.
"Нет,- продолжал размышлять Кай,- сегодняшняя дуэль - это не конфликт наций, а честный поединок двух бойцов. Мой отец не убил бы Питера Армстронга, если бы этого можно было избежать. Точно так же поступлю и я. Я сделаю все возможное, чтобы Ву Дэнь Тань остался жив".
В этот день повсюду шли споры о том, кто победит. Сравнивали личные качества бойцов и технические данные их боевых роботов.
"Катафракт" Ву весил семьдесят тонн, на двадцать тонн больше, чем "Центурион" Кая. Броня обоих роботов была почти одинаковой прочности, но только почти, грудь и руки "Катафракта" были защищены несколько лучше. По вооруженности робот Ву также превосходил "Центуриона". В импульсных лазерах преимущества ни у кого не было, только винтовка Гаусса на "Центурионе" была помощнее ПИИ расширенного диапазона, установленного на "Катафракте". Однако его автоматическая пушка LB-100-Х с лихвой перекрывала этот недостаток.
Основным преимуществом Кая было распределение вооружения на "Центурионе". При подходе слева Кай был способен использовать все свое вооружение, тогда как Ву не мог ввести в действие свою пушку, установленную справа. На территории Завода, с его небольшими кварталами, преимущество в ПИИ, предназначенного больше для боя на длинных дистанциях, сводилось к нулю, но Ву был искусным бойцом и на коротких дистанциях. Все это Кай имел в виду, определяя стратегию боя.
Он еще раз осмотрел кабину, проверил приборы повернул тумблер.
- К бою готов,- произнес он.
Гален смотрел, как Кейт пивной кружкой показывал на картину, развернувшуюся на экране громадного дисплея ложи.
- Все, сейчас начнется, они включили лазерный голографический симулятор.
Когда-то Завод был мощным промышленным объектом, поэтому показать полную картину происходящей там битвы можно было только при помощи многочисленных топографических передатчиков, связанных в единую цепь. Голографический симулятор показывал карту всего комплекса, затем медленно концентрировался на боевых роботах. Картинка сжималась и расширялась в зависимости от их месторасположения. Когда роботы входили в боевой контакт, их можно было видеть на экране даже в масштабе один к одному.
- Смотрите, вон там Кай.- Кейт показал Галену на блестящий силуэт "Центуриона". Боевой робот стоял на плоской крыше самого высокого здания, позицию операторы битв дали ему неплохую, там у него явное преимущество.
- Скорее всего Ву будет поджидать его где-нибудь внизу в засаде,- вставил подошедший Питер,- и нападет неожиданно.
- Возможно, но Кая не так-то легко взять. Гален рассмеялся:
- Нефритовые Соколы поняли это еще на Альине. В ответ Кейт улыбнулся, но вдруг на лбу у него появилась глубокая морщина.
- Я сегодня получил сообщение, что Ком-Стар наконец-то санкционировал прилет на Солярис знакомых Кая - элементалов.
- Но они пропустят битву.
- Конечно, поэтому все наши усилия пошли прахом.- Кейт отхлебнул глоток пива.- Я разработал схему полета, следуя которой они могли бы успеть, но в этом случае им пришлось бы лететь через территорию Ская, а по условиям прилета элементалам запрещается входить в это пространство. К сожалению, новую схему я еще не успел подготовить.
- Печально.- Гален неотрывно наблюдал за роботами.- Кажется, они решили двинуться на поиски Друг друга.
Кай сразу же понял, где он находится. На верхних уровнях было меньше завалов и обломков, но спускаться вниз было делом очень трудным, и не только потому, что приходилось преодолевать множество преград. Во многих местах пол нижних уровней был очень непрочен, и под завалом могла оказаться пустота. Пока еще не было случая, чтобы кто-нибудь проваливался, но случись такое, водителю боевого робота никто не позавидовал бы.
Прокладывая себе дорогу через груды расплавленного металла, Кай повел своего робота к спуску, расположенному на северо-восточном углу здания. Когда Завод еще действовал" все спуски были прочными, но после того, как территорию приспособили для битв, спуски переделали. Теперь операторы битв могли открывать или блокировать их по своему усмотрению. Поскольку Ву и Кай были бойцами известными и мужественными, операторы открыли спуски на противоположных концах двух этажей. Для новичков спуски не открывались вовсе, чтобы не дать им убежать, да и приземлялись их роботы на одном уровне.
Кай знал, что вибрация и шум между полами могли скрыть направление перемещения "Центуриона", но они не способны задерживать тепловой поток. Не делает этого и ферробетон. Датчики климатического контроля, установленные во время последней переделки Завода, не использовались для модификации температуры, иначе тепловой поток можно было бы легко скрыть. Со светом на арене было прекрасно - световые сканеры работали вовсю, и зрители могли рассмотреть битву в мельчайших деталях.
"Если я оказался здесь,- анализировал ситуацию Кай,- то его они поместили, скорее всего, где-нибудь внизу. Это значит, что встретимся мы где-нибудь в центре, а пока мы ищем друг друга, время заполняется рекламой. Понятно.- Кай улыбнулся.- Все это значит только одно - они предполагают, что битва будет короткой и грязной. Ну что ж, с короткой я согласен, а с остальным посмотрим. Нужно двигаться, причем быстро, если я остановлюсь, мне конец.- Он повел свой "Центурион" к спуску.- Ну, держись, Ву, сейчас я приду".
Питера Девиона настолько поразила мягкость и робость в голосе Оми, что он даже не расслышал ее вопроса и переспросил:
- Извините, леди Оми, что вы сказали? Улыбаясь своей мягкой, застенчивой и в то же время лукавой улыбкой, она почти шепотом переспросила:
- Питер-сама, не могли бы вы объяснить мне, почему Кай так охотно ведет своего робота навстречу более сильному и мощному противнику? - Она смущенно опустила голову.- Должно быть, это какая-то стратегия, которую я не способна понять, ведь я не водитель боевого робота.
Питер смотрел на Оми, но больше слушал, что и как она говорит. Совершенно очевидно, что она задала вопрос исключительно с целью польстить ему. Кроме того, она обратилась к нему как к старшему по положению, обратилась за разъяснениями, то есть она явно хочет установить с ним неформальные отношения. Питер знал, что Оми влюблена в его брата, и считал ее полной тупицей, но теперь понял, как он ошибался. "Это - хитрая бестия, которая будет делать все возможное, чтобы я считал ее глупышкой",- думал он.
- Видите ли, леди Оми, сказать точно, что он замышляет, довольно трудно, но я могу кое-что предположить.- Он показал Оми на экран. Кай уже быстро спустился на уровень ниже и собирался пойти дальше вниз.- "Центурион" - робот скоростной,- продолжил объяснение Питер.- Он двигается намного быстрее робота Ву Дэнь Таня. Это значит, что Каю нужно меньше времени, чтобы попасть на нижний уровень, чем Ву для подъема на верхний. То есть Кай может встретить Ву там, где тот и не ожидает нападения, а элемент неожиданности в битве даст Каю солидное преимущество.
- Вы говорите как большой воин.- Оми почтительно улыбнулась.- Вы умеете смотреть вперед.
- Вы меня переоцениваете,- ответил Питер с деланной улыбкой.- Теперь я понимаю, почему мой брат не может думать ни о ком, кроме как о леди Курита.
"А поскольку физическая близость между вами автоматически лишает моего братца трона, я от всей души желаю вам побыстрее испытать то блаженство, о котором вы мечтаете",- подумал Питер.
Кай согласился бы с анализом Питера, но с одним добавлением. Идя на своем "Центурионе" вниз по первому спуску, Кай держал нижний уровень в прицеле винтовки Гаусса. Это позволило ему перемещаться еще быстрее.
Кай улыбнулся. "Спускаясь,- думал он,- я обнажаю свою правую сторону, а Ву при подъеме придется оставить неприкрытой свою левую". Кай уже прошел третий уровень и двинулся к четвертому. Здесь он сбавил скорость и пошел осторожнее. Двойные опоры проходили только по центру прямоугольного пола, а то, что когда-то было стенами, превратилось в обломки, к которым добавились части конструкций верхних уровней.
Остатки перегородок и балок, торчащих из ферробетонных плит, делали бесполезным использование сканера, и чтобы обнаружить приближающегося Ву, Кай почти полностью переключился на использование инфракрасного излучения. Сначала он решил остановиться и попытаться нащупать Ву по тепловому пятну, но передумал и двинулся по направлению к трапу, ведущему снизу вверх. Он встал на двух громадных ферробетонных валунах метрах в пятидесяти от подхода, слегка присел и стал ждать.
"Ферробетон поглотит часть излучаемой мной тепловой энергии, так что здесь я в относительной безопасности. Но насколько? Наверное, ненадолго",- пронеслось в мозгу Кая.
Ву Дэнь Тань не был ни глупцом, ни самоубийцей, поэтому он поднимался наверх на полной скорости. Если бы он помедлил или хотя бы на секунду выглянул снизу, Кай снес бы его голову как бритвой. Преодолевая крутые подъемы, Ву приходилось для сохранения равновесия сильно наклонять корпус робота вперед, что мешало использовать вооружение на его правой стороне.
Кай навел прицел на приближающегося "Катафракта" и нажал на спуск. Оба импульсных лазера послали рубиновые лучи, и броня на левой руке робота Ву превратилась в кусок оплавленного металла. В это же время из ствола смонтированной на правом кулаке "Центуриона" винтовки Гаусса вылетели две очереди серебристых снарядов и забарабанили по правой стороне груди "Катафракта", разбивая его броню.
Ву здорово пострадал, но в ответ сделал то, на что способен только водитель-ас боевого робота. Вместо того чтобы отойти назад вниз, он резко бросил своего робота вперед вверх к укрытию на верхнем уровне. В большинстве таких случаев бойцы предпочитают первое, и если бы Ву так и поступил, заняв внизу выжидательную позицию, операторы битвы открыли бы еще один трап, чтобы дать Каю возможность спуститься и неожиданно напасть на противника внизу, а это вкупе с полученными повреждениями оставило бы Ву мало шансов на то, чтобы выиграть.
Но Ву рванулся вверх. На бегу он поднял левую руку робота и, поведя ей слева направо, выпустил по Каю луч из импульсного лазера. Атака не прошла для "Центуриона" без последствий - часть любовно выкрашенного металла сплавилась на груди робота, что явно огорчило выдающегося мастера кисти госпожу Кесслер. Датчик показал Каю, что броня в центральной части корпуса потеряла тридцать три процента своей прочности. Теперь шансы бойцов уравнялись, и хотя Кай предполагал, что так оно и произойдет, но в душе надеялся, что это не случится настолько быстро.
Его поразила точность стрельбы Ву. "Если это случайное попадание, то он просто везунчик и, значит, опаснее, чем я думал. Ну, ничего, правую сторону я ему покорежил так, что скоро внутренности начнут вываливаться.- Кай спустился с камней и, присев, спрятался за ними.- Одного хорошего залпа нам обоим вполне достаточно, так что следует быть крайне осторожным".
Падун "Кьяньлянь", пункт прибытия - Солярис-7 Маршрут Тамаринд, Объединенная Федерация
Дэвид устал. Дейра положила его головку к себе на колени и заботливо укутала одеялом. Поглаживая сына, она разглядывала сидевшего впереди нее человека. Не отрываясь, он смотрел на экран и был всецело поглощен разворачивающейся битвой. Слава Богу, что ему хватило ума надеть наушники, но он так увлекся, что, как настоящий болельщик, сопровождал свои переживания то раздраженными, то радостными возгласами. Дейре очень хотелось, чтобы он замолчал, но он, казалось, только начинает входить в раж.
В конце концов Дейра дотронулась до его руки и попросила:
- Извините, мой сын устал, вы не могли бы говорить потише?
- Что? Что случилось? - вскрикнул мужчина, но, вспомнив, что сидит в наушниках, снял их и, улыбнувшись, спросил: - Извините, пожалуйста, что вы сказали?
- Не могли бы вы переживать потише, мой сын очень устал, пусть поспит.
- Ну разумеется,- ответил мужчина очень дружелюбно,- но только я думаю, что и ему было бы интересно посмотреть это.
Дейра покачала головой:
- Я не разрешаю ему смотреть битвы.
- Но это не просто битва, мадам, это искусство. Кай Аллард-Ляо защищает титул чемпиона. Это история.- Он снова стал всматриваться в экран.- Кай управляет таким же боевым роботом, какой был у его отца, видите? А сама битва происходит на арене, называемой Заводом.
Дейра закрыла глаза, пытаясь сдержать внезапно накатившие слезы.
- Пожалуйста,- умоляющим голосом произнесла она,- не могли бы вы посмотреть это в салоне. Мой сын... Его отец... Он пропал, его забрала война... кланы.
Мужчина сочувственно посмотрел на Дейру:
- О да, конечно, я пойду посмотрю битву в салоне. Тем более что здесь слишком маленький экран.
- Благодарю вас,- произнесла Дейра, прежде чем за ним закрылась дверь. И тут ее осенило, что это из-за ее глупости Кай выбрал профессию бойца, это она сама превратила его в того человека, которого боится показать собственному сыну.
Дейра прильнула к холодной пластмассе иллюминатора, пытаясь увидеть планету, к которой они приближались, и совсем неожиданно поймала себя на странной мысли. Всем своим существом, всем сердцем она хотела только одного - чтобы Кай остался жив.
Солярис-Сити, Солярис-7, Маршрут Тамаринд. Федеративное Содружество
"Мое преимущество - в скорости",- думал Кай. Он выпрямился, вышел из-за валунов и метнулся в состоящий из арок узкий проход, в котором только что исчез "Катафракт". Выставив вперед левую руку, он добежал до входа в него и ушел влево. Пробираясь по узкой, заваленной кусками ферробетона и металла узкой тропке вдоль прохода, он держал под прицелом правую сторону.
- Давай выходи,- шептал Кай,- я знаю, что ты где-то там.
Кай ожидал, что Ву выйдет из прохода. Он прятался там, иначе выстрелил бы в левый фланг Кая из укрытия, если бы тот попытался продвинуться через завалы на противоположную сторону уровня. Кай хотел вытащить Ву из укрытия ближе к выходу, но его противник не собирался биться по правилам, навязываемым Каем.
Если бы Ву сделал так, как предполагал Кай, тогда он подставил бы под удар свою поврежденную руку, в то время как раненая сторона Кая оказалась бы под защитой арки. Вместо того чтобы наполовину выйти из арки, Ву развернул своего робота таким образом, чтобы встретить Кая в равной позиции. Когда он появился перед Каем, то стоял ближе к центру, чем ожидал Кай, но корректировка прицела не заняла много времени.
Оба выстрелили одновременно, но на этот раз Ву оказался не столь удачливым. Он выпустил лучи из обоих лазеров, но те прошли мимо, оплавив плиты. Выстрел из ПИИ оказался много точнее, броня на правой руке "Центуриона" была прошита насквозь от локтя до плеча. Ву привел в действие автоматическую пушку и выпустил в Кая длинную очередь снарядов. Большинство из них тоже не достигли цели, но часть попали в цель и сорвали куски брони с левой стороны груди робота.
От ударов снарядов Кая могло развернуть спиной, и, пытаясь удержать равновесие, он пошел вперед. В очередной раз выдержав удар, Кай мгновенно ответил мощным огнем. Оба импульсных лазера "Центуриона" разрезали броню в центральной части "Катафракта", но не достали до почти бездействующей правой руки. Выпущенный из винтовки Гаусса шар попал в левую руку "Катафракта" чуть выше локтя. Сбив с нее остатки брони, снаряд пробил баки с охлаждающей жидкостью, и желто-зеленый поток хлынул на землю.
Кай понял, что Ву обречен. Еще один обмен ударами - и все будет кончено. У него оставался единственный шанс, и Кай понял, что Ву им воспользуется. Только один выстрел может принести Ву победу, а как показала битва, он способен стрелять очень точно, к тому же продемонстрированная им тактика говорит о том, что Ву достоин быть чемпионом Соляриса.
"Нет, Ву,- думал Кай,- сейчас тебе придется немного пошевелить мозгами". Кай перестал двигаться влево и бросился прямо вперед. Он засек "Катафракта" у кучи обломков и моментально пригнулся. Кай управлял роботом настолько искусно, что, несмотря на громадные размеры машины, мог заставить ее двигаться быстро и почти бесшумно. Очень немногие могли делать то же самое, но еще меньше бойцов предполагали наличие у Кая такого умения.
"Вот поэтому я и чемпион". Кай неслышно повернул робота влево и навел прицел на "Катафракта".
Ву также повел своего робота вперед и выкинул правую руку из-под одной из арок. Если бы Кай продолжал двигаться влево до очередного обмена ударами, он оказался бы на открытом пространстве полностью незащищенным, тогда как Ву находился бы в укрытии. Но сейчас Кай находился на той же стороне, что и Ву, и в невыгодной позиции оказался "Катафракт". Он не мог использовать самое мощное свое вооружение.
Первый импульс лазера прорезал одну из опор, не причинив "Катафракту" никакого вреда, но зато другой срезал остатки брони с правой стороны корпуса робота. Кроме этого, Ву потерял автоматическую пушку LB-100-Х, энергетические лучи превратили ее казенную часть в комок металла.
Серебристый шар, посланный из винтовки Гаусса, попал в ногу робота Ву, снес с нее почти семьдесят процентов брони и свернул набок колено. Тщетно пытаясь устоять, Ву балансировал левой рукой робота, но это продолжалось недолго, и через несколько секунд "Катафракт" рухнул навзничь.
Если бы Кай сражался с другим бойцом, он бы включил радиосвязь и попросил противника сдаться, но гордый и честолюбивый Ву отверг бы подобное предложение. Повреждения были огромны, финал битвы очевиден, но Ву привык сражаться до конца. С большим трудом, но "Катафракт" еще был способен сопротивляться.
Кай осторожно приближался к нему, держа ноги робота под прицелом. Очередной импульс лазера срезал броню с его правой ноги, а последующий выстрел из винтовки Гаусса насквозь пробил его левое бедро. Он порвал сделанные из миомера мышцы и перебил ферротитановую бедренную кость.
Кай включил радиосвязь.
- Ты хорошо бился, Ву Дэнь Тань, но если не возражаешь, давай на этом закончим.
- Благодарю за предложение, Кай,- ответил боец,- ты знаешь, что я никогда не прекращаю битвы, но сейчас я согласен. У меня скоро родится сын, и мне хотелось бы увидеть его.
Кай засмеялся:
- А мне хотелось бы, чтобы у твоего сына был отец. На этом все, я защитил свой титул, но не считаю тебя побежденным.

XXVIII

Поместье Тормано Ляо, Солярис-7, Маршрут Тамаринд. Федеративное

Предыдущая страница 25 Следующая страница


Цена риска 26

Содружество 20 апреля 3056 г.
Приветливо улыбающийся хозяин встретил Дейру и Дэвида в маленькой уютной столовой своего поместья на Экуатусе.
- Мне очень приятно наконец-то встретиться с вами, доктор,- Тормано слегка поклонился,- и с вами, мой юный друг.
Дэвид ответил низким поклоном и произнес:
- Дзао, Тормано Ляо.
Хозяин дома искренне удивился и хлопнул в ладоши:
- Чудесно, молодой человек, ваш китайский просто великолепен.
Дейра смущенно улыбнулась:
- Он немного выучил его на Цюрихе.
- Это очень хорошо,- Тормано одобрительно кивнул,- изучение языков - это первый шаг к объединению людей.- Он повел гостей к столу, уставленному обычными печеньями и простой едой. Он не хотел шокировать прибывших роскошью и изобилием. Сам столик находился в стеклянном углублении и был залит светом.
- Прошу извинить меня за то, что я не смог встретить вас вчера в космопорте,- смущенно произнес он.- Мой племянник защищал свой титул чемпиона, и я должен был присутствовать. Кроме того, моим гостем был герцог Риан, а вы знаете, сейчас, когда везде царит политическая напряженность, пренебрегать такими гостями было бы неразумно.
Дейра усадила Дэвида так, чтобы ему были видны и лужайка, и окружающий поместье редкий лес.
- Мне кажется, что мы с вами оба пленники политики, мой лорд,- сказала Дейра.
Тормано нахмурился, но вскоре на его лице снова появилась стандартная улыбка.
- Доктор, поверьте мне, я понимаю ваше стремление остаться на Цюрихе и продолжать работу. Я не сомневаюсь в том, что ваше желание вполне искренне, а трудолюбие безмерно. Я послал вместо вас на Цюрих двух докторов, что свидетельствует, как высоко я ценю ваше участие в судьбе моего народа.
Дейра села напротив Тормано. Услышав его последние слова, она удивленно вскинула брови:
- Вы говорите, вашего народа? Простите меня, но Цюрих является частью Федеративного Содружества.
- Да, разумеется,- ответил Тормано,- просто я хочу отметить свое особое отношение к тем мирам, которые некогда принадлежали Дому Ляо. Я забочусь о них больше, чем принц Виктор или кто-либо другой из Штайнеров-Дэвионов. Когда-то мне казалось, что и Кай будет разделять мои интересы, но...
- Разве не Кай финансирует наш центр? - снова удивилась Дейра.
- Да, обстоятельства вынуждают его делать это.- Тормано осекся, увидев недовольное лицо Дейры.
"С ней следует быть поосторожней,- подумал Тормано,- она, очевидно, не любит Кая, но и не поверит ничему плохому, сказанному о нем".
- Кай знает, что с тех пор, как Виктор прекратил финансовую помощь движению за освобождение Конфедерации Капеллана, я не могу продолжать финансирование многих своих программ. Правда, назначение Питера офицером связи может помочь нам. Полезна будет и презентация, которую я устраиваю.
Слуги внесли и поставили на стол перед Дейрой и Дэвидом вазы с фруктами, но, стесняясь, гости сидели, не прикасаясь к ним. Тормано решил разрядить обстановку:
- Вообще-то, я не хотел есть, но эти фрукты выглядят так соблазнительно.- И он взял небольшую кисть винограда, приглашая Дейру и Дэвида последовать его примеру.
Смущенная улыбка пробежала по лицу Дейры. Дэвид сунул в рот несколько виноградин, вдруг глаза его округлились, он схватил Дейру за руку и вскрикнул:
- Мам, мам, посмотри в окно, вон туда. Смотри, там птички и олени.
Тормано тоже посмотрел в окно. На лужайке бродили олени, а рядом с ними большой павлин распушил свой цветистый хвост.
- У меня здесь много экзотических животных,- с гордостью сказал Тормано.- Одна из моих программ предусматривает сохранение и восстановление популяций диких животных. Мы даже расселяем их по тем местам, где они водились раньше. Я сам очень люблю животных и не могу отказать себе в удовольствии оставить несколько экземпляров у себя.
Дейра вытерла салфеткой губы Дэвида и обратилась к Тормано:
- Вы говорили о какой-то презентации.
- Да, довольно скоро состоится презентация в честь передачи вашему центру необходимой суммы. Это официальное мероприятие, оно будет записываться с целью продемонстрировать ее некоторым филантропам из капелланцев. Но все будет очень неброско, без излишней помпы, я знаю, вы не любите раздувать шумиху вокруг себя, особенно здесь, на Солярисе.
- Чем Солярис кажется вам особенным? - Дейра пристально посмотрела на Тормано.
Хозяин дома поставил локти на стол, сложил по своему обыкновению ладони вместе и так же внимательно посмотрел на Дейру.
- Ни для кого не секрет, доктор, что вы были знакомы с моим племянником на Альине, и тем не менее вы ни разу не упоминали о нем ни во время полета, ни здесь, на Солярисе. Могу предположить, что вы либо потеряли к нему интерес, либо настроены к нему враждебно, впрочем, поверьте, мне это не очень важно. В данном случае я думаю, что вы хотели бы избежать ненужной рекламы и, следовательно, его внимания к себе. Разве я не прав?
- Вы совершенно правы,- ответила Дейра, кивнув и продолжая ложкой разрезать кусок дыни для Дэвида.
- Вот и прекрасно, тогда мы с вами союзники в деле облегчения страданий тех людей, которые волею судьбы оказались несчастнее нас с вами.- Тормано откинулся на спинку стула, дав возможность вошедшему официанту поставить перед ним вазу с фруктами.- Вы получите деньги на оборудование, а я приобрету необходимую рекламу, которая нужна мне, чтобы воздействовать на богатых людей. Таким образом интересы всех сторон будут соблюдены.
Тишину прервал вопрос Дэвида:
- Мам, а можно мне поиграть с оленями?
- Это не игрушка,- ответила Дейра,- они живые.
- Извините, что я вмешиваюсь, доктор, но они вполне ручные и привыкли к людям.- Тормано посмотрел на Дэвида.- У вас очень воспитанный и любознательный сын, очень хороший мальчик.
- Спасибо,- ответила Дейра, улыбаясь,- это отрада всей моей жизни.
- Да, я не сомневаюсь в этом.- Тормано усмехнулся, видя, как Дэвид засовывает в рот целую сливу.- Очень любознательный и сообразительный мальчик. Честно говоря, доктор, он очень мне напоминает Кая. Тот в детстве был совсем таким же.
Солярис-Сити, Солярис-7, Маршрут Тамаринд. Федеративное Содружество
Галена удивило присутствие Катрин в фойе гостиницы "Солнце и Меч". Как всегда очаровательная в своем голубом костюме, она стояла в окружении группы телохранителей, недалеко от нее находилась стайка смущенно хихикающих девчонок в форме лэндскаутов. Он подумал, что опоздал, и начал извиняться:
- Простите меня, герцогиня, я, видимо, задержался. В ответ Катрин улыбнулась и слегка подмигнула:
- Не волнуйтесь, командант, я жду не вас, просто племянница господина Челси - одна из лэндскаутов, и он попросил моего разрешения представить их мне. Я согласилась, и вот я здесь.
- Понятно, хозяин гостиницы получит рекламу своего заведения, а девушки на некоторое время окажутся в центре внимания,- сказал Гален и оглядел себя.- Тогда я пойду переоденусь, это не займет много времени. И все-таки простите меня за опоздание, я вчера слишком долго тренировался. Кай разрешил мне воспользоваться роботом "Таран", которого одолжила ему фирма "Каллон".
- Ничего страшного, вы успеете переодеться, мы все равно ждем командира местных скаутов. Вот уж кто опаздывает так опаздывает.- Катрин заразительно засмеялась, но вдруг смех ее оборвался. Она увидела невысокого, коренастого мужчину, пробиравшегося сквозь толпу телохранителей. Те молча расступались, и Гален понял, что этот человек не представляет угрозы для Катрин. Однако на всякий случай он выдвинулся вперед.
Крепыш подошел к Катрин и поклонился.
- Ваше высочество, произнес он,- вам письмо от вашего двоюродного брата.
Гален нахмурился. Он знал, что у Катрин было двое братьев, один из них Хан Фелан Келл, другой герцог Риан. Гален сначала подумал, что письмо пришло от Хана, но по слабому цветочному запаху, исходившему от письма, понял, что ошибся. Катрин тем временем открыла и прочитала письмо.
"Может быть, это чье-то любовное послание?" - подумал Гален. Но это было не любовное послание. Прочитав письмо, Катрин вспыхнула, в глазах ее появился гневный огонь, и она разорвала принесенное письмо в клочья. Гален сразу понял, кто был его отправителем.
- Кто вы? - Катрин обратилась к коротышке.
- Дэвид Ханау, ваше высочество, помощник герцога.
- В таком случае, господин Ханау, передайте своему хозяину,- Катрин швырнула клочки письма в урну,- что я скорее соглашусь есть из одной миски с собакой, чем сидеть за одним столом с ним.
Ханау сначала не поверил своим ушам. Краснея и обливаясь потом от стыда, он, запинаясь, произнес:
- В-ваше в-высочество...
Но тут вмешался Гален. Он взял Ханау за плечо, отвел в сторону и твердым голосом сказал:
- Похоже, вы не совсем поняли ответ герцогини. Тогда позвольте мне перевести то, что она сказала, на общечеловеческий язык, а вы слушайте внимательно. Ее высочество отклоняет предложение герцога Риана отобедать с ним, поскольку считает его грязным подстрекателем и мерзавцем, у которого на руках кровь невинных жертв.- Гален легонько оттолкнул Ханау, охранники подхватили его под руки и повели к выходу.
Гален повернулся к Катрин. Та была вне себя, ее трясло как в лихорадке.
- Что с вами? - спросил он.
- Нет, ничего,- ответила Катрин, начиная понемногу успокаиваться.- Спасибо тебе за помощь.- Она погладила его по щеке и попыталась улыбнуться.- Ты совсем забыл о скаутах, Гален. Поторопись с переодеванием, я хочу, чтобы ты стоял рядом со мной.
Гален подмигнул.
- Всегда в вашем распоряжении, герцогиня,- бодро ответил командант. "Еще один день здесь - и снова на Таркад",- подумал он, быстрым шагом направляясь к лифту.
Кай Аллард-Ляо нарочно приехал в гостиницу "Сезам" пораньше. Он хотел лично встречать всех своих гостей. Проходя через ресторанные залы, он узнавал многих бойцов и кое-кого из свиты его матери. За одним из столиков в окружении каких-то азиатов сидел знаменитый Дик по кличке Гром, рядом с ними находились трое человек в форме одного из подразделений наемных войск, известных как Казаки Корсакова. Двое из них были, видимо, отец и сын. Эти Каю были незнакомы, но третьего он знал. Тот, кто хотя бы однажды видел его лицо, исполосованное шрамами, запоминал его навсегда.
"Что им тут нужно?" - подумал Кай. Казаки были известны своей почти фанатической ненавистью к Романо Ляо, ненавистью лютой, которая не исчезла даже со смертью Романо. Наемники просто перенесли свои враждебные чувства на Сун-Цу, наследника и сына Романо.
Казаки прилетели с мира Тиконов, густо населенного людьми, чьими предками были русские с планеты Терра. Кай не знал, почему Николай Хорсаков так ненавидит его тетушку Романо, но знал, что какое-то время Николай находился при дворе правителей Объединения Святого Ива. И еще он хорошо помнил, с какой горячностью и непреклонностью Хорсаков клялся матери Кая противостоять любой агрессии против Объединения Святого Ива со стороны капелланцев. Тогда мать Кая наняла отряд казаков для охраны границ.
Кая поразило, что старый Хорсаков был в униформе, хотя не так давно он где-то читал, что Корсаков вышел в отставку. Что заставило старика снова надеть военную форму? Возможные боевые действия против Сун-Цу? Присутствие Николая на Солярисе встревожило Кая. Он сразу понял, что дядюшка затеял какую-то крупную игру. Видимо, данное Каем предупреждение не возымело действия, а возможно, и герцог Риан, с которым дядюшка часто общался в последнее время, подогрел его воинственные настроения.
"Не буду портить себе праздник, поговорю с дядей завтра",- решил Кай.
Кай поравнялся с Джорджем Янем, симпатичным азиатом. Тот как раз отошел от стола, где сидели еще несколько человек в униформе. Насколько Кай мог понять знаки различия, они принадлежали к легиону Восходящее Солнце. Кай поклонился сидящим и обратился к Джорджу:
- Сегодня у тебя полные залы?
- Слухи работают на нас,- ответил Джордж.- Твои друзья всем хвалят наше заведение, а такие рекомендации многого стоят.- Кай протянул Джорджу руку.- Как только передали сообщение о твоей победе, к нам тут же посыпались заказы, многие хотят посмотреть, как ты будешь отмечать свой праздник. Посмотри, сколько здесь знаменитостей.
- Дело не только в моих друзьях. Вот увидишь, попробовав твоих угощений, никуда, кроме твоего ресторана, они больше ходить не будут.- Кай взял Джорджа под руку и повел в Царство Дракона. Там уже все было готово к приему гостей. На столе возле каждой тарелки, между бокалами для вина и воды, стояли маленькие бархатные коробочки. Кай вытащил из кармана такую же и протянул ее Джорджу.- В ознаменование моей победы я заказал отчеканить четырнадцать платиновых монет. Двенадцать находятся на столе, одну я отослал моей матери, эту, последнюю, я хотел бы преподнести тебе, за твою помощь в организации моего праздника.
Джордж открыл коробочку и улыбнулся. Такие же монеты, только из золота, серебра и бронзы, уже ходили по коллекционерам. Те выкладывали за них громадные деньги, которые шли затем на благотворительные программы Ценотафа.
- Вы очень добры ко мне, мой лорд,- произнес Джордж, осторожно держа искусно отчеканенную монету. На ее лицевой стороне был портрет самого Кая, а на оборотной - "Катафракт". Кай предпочел бы видеть там вместо своего портрета фигуру Йен Ло Ваня, но, поскольку эти монеты все-таки считались платежным средством, имеющим хождение в Объединении Святого Ива, великая герцогиня Кандаче Ляо потребовала, чтобы на монете был выгравирован портрет ее сына.
Увидев первых двух гостей, Джордж учтиво поклонился и вышел. Кай вежливым поклоном приветствовал Ву Дэнь Таня и его очаровательную спутницу, широкое платье которой не могло скрыть ее большого живота.
- Мой лорд, позвольте представить вам Карэн Фань,- произнес Ву.- Дорогая, перед тобой тот самый Кай Аллард-Ляо.
Кай поклонился, затем нежно поцеловал пальцы красавицы.
- Мне очень приятно видеть вас здесь, Карэн. Кстати, на крыше гостиницы дежурит вертолет, это на тот случай, если вам вдруг понадобится экстренная медицинская помощь.
- О, вы так любезны,- прощебетала Карэн,- я так смущена, что доставила вам столько хлопот.
- Никаких хлопот, я прилетел- на нем сюда, так что не стоит беспокоиться понапрасну.
Карэн посмотрела сначала на Ву, затем на Кая и сказала:
- Мой лорд, я хотела бы поблагодарить вас за то, что вы сделали для Таня. Мне, конечно, не разрешили смотреть битву, но Ву потом рассказал о вашем благородстве и о том уважении, какое вы ему оказали. Спасибо вам от всего сердца.
Кай покачал головой:
- Достойный и почетный противник всегда заслуживает уважения. К тому же как я мог нанести Ву какой-либо вред, ведь он скоро станет отцом.
Кай пригласил Ву и его прелестную спутницу к столу:
- Вы мои самые почетные гости, пожалуйста, прощу вас, садитесь.- Кай посмотрел в окно на залитый огнями ночной Солярис-Сити и улыбнулся.- Я обещаю вам тихий, спокойный вечер без нежелательных сюрпризов и ненужных встрясок.
Как часто потом Кай вспоминал свои слова, ибо, словно издеваясь и над ними, и над самим Каем, через несколько секунд в то самое время, когда Кай, учтиво улыбаясь, повел своих гостей к столу, на верхнем этаже гостиницы "Солнце и Меч" прогремел оглушительный взрыв.

XXIX

Солярис-Сити, Солярис-7, Маршрут Тамаринд. Федеративное Содружество 23 апреля 3056 г.
Когда Нэнси Ли ввела в комнату Питера Штайнера-Дэвиона, физиономия Тормано Ляо излучала свою обычную улыбку. Питер еще, по-видимому, находился в состоянии шока, он плохо понимал происходящее и не заметил ни улыбок Тормано и Нэнси, ни протянутой ему руки.
"Тем лучше,- думал Тормано,- тем легче будет с ним разговаривать".
- Простите меня, герцог Питер, что я настоял на столь ранней встрече после трагической гибели команданта Кокса. Как бы я хотел, чтобы наша встреча проходила в более радостной обстановке.
Безжизненное рукопожатие Питера говорило о сильном переживании, но он старался держаться.
- Ничего страшного, Тормано, будем заниматься делами.
- Присядьте, пожалуйста, Нэнси. Не хотите ли чаю? - спросил Тормано у Питера.
- Чаю? Да, наверное,- кивнул Питер. Тормано подождал, пока Нэнси не вышла из комнаты, и снова обратился к Питеру:
- Простите меня, мой лорд, но я чувствую, что вас что-то сильно беспокоит. Может быть, не следует говорить об этом, но мне кажется, что ваш брат нарочно оставляет вас здесь, на Солярисе, в довольно опасном месте, в то время как ваша сестра уже удалилась на Таркад.
- Вы умеете читать чужие мысли, Тормано? - Глаза Питера показали, что он начинает возвращаться в свое обычное состояние.
- Ну конечно же нет.- Тормано засмеялся.- Если бы я обладал таким прекрасным даром, мы бы с вами сейчас здесь не беседовали.- Тормано наклонился вперед, поставил локти на колени и по своему обыкновению сложил ладони палец к пальцу. Его голос из официального вдруг стал дружелюбным и задушевным.
- Просто я однажды переживал подобную ситуацию сам. Это было лет тридцать назад, тогда мой отец отослал меня на планету, которая стояла на победном пути вашего отца. Я помню, как меня мучила одна и та же мысль - почему, зачем мой отец, от плоти и крови которого я родился, так страстно желает моей смерти? Поверьте мне, это ужасная мысль.
- Можете не объяснять.- Питер опустил голову, рассматривая свои руки.
- Человеком всегда руководит цель, зная цель и мотивы поведения, можно многое понять,- продолжал Тормано, и зловещая довольная улыбка заиграла на его хитром лице.- И когда я понял главное, когда все встало на свои места, до меня дошло истинное значение событий. Мои глаза раскрылись.
Питер внимательно посмотрел на Тормано:
- Ну, и к какому же выводу вы тогда пришли? Зачем ваш отец так поступил с вами?
- Он сделал это из ревности.
- Все-таки вы умеете читать чужие мысли,- задумчиво проговорил Питер.- Во всяком случае, мысли моего брата вы читаете неплохо.- Он откинулся на спинку кресла и попытался улыбнуться.- А что заставляет вас думать, что моим братом руководит ревность?
- Разве это не очевидно? - Тормано изобразил наивное удивление. "Умный мальчик,- подумал Тормано,- ты хочешь, чтобы я похвалил тебя? Я и не подозревал, что ты такой беззащитный и тщеславный".- Дело в том, что вы слишком скромны и не искушены в интригах, поэтому не видите тех причин, по которым ваш брат может вам завидовать. Ну, во-первых, приходило ли вам в голову то обстоятельство, что вы имеете больше прав быть наследником Хэнса Дэвиона, чем Виктор? Тот даже внешне не походит на Дэвионов, какой-то бледный, я бы даже сказал, блеклый. Совсем другое дело - Катрин, она истинный представитель Дэвионов, и от этого Виктор еще больше проигрывает. Вы же как две капли воды похожи на своего отца и цветом волос, и цветом лица. У вас даже фигура такая же, как у него. Мне иногда даже кажется, что, слушая вас, я слышу его голос. Вы копия своего отца, а я очень хорошо помню не только его самого, но и отношение людей к нему. Не многие правители отваживались тогда вступать в спор с Солнечной Федерацией.
Тормано многозначительно замолчал. Вошла Нэнси, держа поднос с двумя чашками чая. Тормано с удовлетворением отметил, что Питер не сводит глаз с девушки, следит за каждым ее движением. "Уязвленная гордость,- размышлял он,- прекрасный помощник в моих делах с этим юнцом. А если он еще и отвлекается, то это совсем прекрасно". Уходя, Нэнси как бы случайно провела рукой по плечу Питера. "Великолепно,- восхитился Тормано,- эта девушка далеко пойдет, вот уж кто умеет читать мысли, особенно мои".
- Конечно, физическое сходство - не самое главное, что может доставить неудовольствие вашему брату.- Тормано продолжал свою неторопливую вкрадчивую речь.- Я вижу, что это его и не особенно беспокоит. Во всяком случае, мне думается, он достаточно умен, чтобы смириться с тем, чего он исправить не в состоянии.
- У Виктора нет и половины того ума, который ему нужен.
- Вам виднее,- скромно заметил Тормано.- Вы, разумеется, знаете его лучше, чем я, ваше высочество. Но, уверяю вас, что лидером вас делает не внешнее сходство с отцом. Я наслышан о вашем поведении в таверне на Лионе, кстати, туда вас также послал брат. И не скромничайте, вы с успехом выдержали испытание. Остаться один на один с враждебно настроенной толпой, укротить ее, управлять ею - это, поверьте мне, редкий, очень редкий дар.
- Виктор не умеет управлять ситуацией, он принимает ее такой, какая она есть. Вместо того чтобы вершить события, он тащится за ними.
- Да, это так,- сочувственно согласился Тормано.- Вы другой человек" лидер, который вдохновляет. Только ваше присутствие на Лионе остановило народ от открытого неповиновения Виктору. Вы практически спасли Виктора. Если бы не вы, население примкнуло бы к герцогу Риану Штайнеру. Вы предотвратили попытку убийства и уличили милицию Свободного Ская в попытках уничтожить вас. Да, в смелости и решительности вам не откажешь.
- И теперь я сослан на Солярис, где убийцы находятся не только рядом, они были готовы подсунуть бомбу в гостиницу, в номер моей сестры.- В глазах Питера мелькнул страх.- Если он так хочет моей смерти, пусть уж лучше застрелит меня.
- Думаю, у него уже мелькала эта мысль, но пока вы ему нужны. Пока,- уточнил Тормано.- Но, будучи его соперником, вы ему мешаете. Вот он и отправляет вас сюда, тем самым предотвращая главное. Здесь вы не затмите его

Предыдущая страница 26 Следующая страница


27 Майкл Стакпол

своими победами. Всем известно, что, если бы Виктор не участвовал в битве с кланами, ваши родители никогда не сделали бы его наследником трона.
Питер усмехнулся, но попытался придать лицу учтивое выражение.
- Вам, наверное, не доставит удовольствия то, что я вам скажу, но большинство побед моего брата получено чужими руками, в частности руками вашего племянника.
- То, что Виктора не заботят неприятности на Маршруте Сарна, доставляет мне гораздо больше неудовольствия, ваше высочество.- Тормано покачал головой.- Ваш брат смеется над нами и может накликать большую беду.
Питер сделал маленький глоток чая и спросил, напряженно всматриваясь в лицо Тормано:
- Какую именно?
- Очень хорошо, что вы спросили меня об этом сами. Впрочем, я тоже хотел поговорить с вами на этот счет. Я получил печальное известие, что одно из подразделений Конфедерации Капеллана концентрируется на планете Шило для нападения на Федеративное Содружество. Это подразделение создано совсем недавно, называется оно Райдеры Харлока, и командует ими Ву Кань Кво. Я могу показать вам небольшое сообщение, хотите?
Тормано нажал на кнопку, и в комнату вошла Нэнси.
- Нэнси, принесите, пожалуйста, герцогу сообщение о Райдерах Харлока.
Питер улыбнулся Нэнси, затем обратился к Тормано:
- А вы сообщили моему брату об этой концентрации войск?
- Поверьте мне, я сделал все возможное, чтобы убедить его в том, что нам грозит серьезная опасность.
Однако он считает меня желчным стариком, которому везде мерещатся нападения.- Тормано засмеялся.- Но в данном случае это не старческие видения, нам угрожает реальная опасность. Тот, кто видел в действии отряды Чжанчжень де гуани на Маршруте Сарна, тот сразу поймет, что здесь дело нешуточное.- Тормано прервал свой монолог и сделал глоток чая.- Простите, ваше высочество, но меня очень волнует серьезность ситуации.
- Я охотно понимаю вас, Тормано.
- Да, вы воин, и вы меня поймете. Я позвал наемников, Казаков Хорсакова. Вы, конечно, знаете о той помощи, которую они оказывали мне в борьбе с незаконным режимом на Сиане. Казаки проведут разведку боем на Шило и, надеюсь, доставят убедительные свидетельства о присутствии там Райдеров Харлока. Правда, мои агенты с риском для жизни привозили голоснимки и целые фильмы, но ваш брат счел все это несущественным. Он просто не желает верить мне.- Тормано всплеснул руками, изображая отчаяние.- Умоляю вас, ваше высочество, покажите своему брату ту информацию, которую казаки доставят мне.
- Я гарантирую вам, что мой брат ее увидит.- Лицо Питера стало суровым.- И поверит, поскольку другого выбора у него не будет.
- И как вы сможете заставить его сделать это? - Тормано быстро заморгал глазами, изображая наивность.
- Я буду командовать казаками, я увижу все на месте и лично доложу брату.
Тормано решительно замотал головой:
- Нет, я не разрешаю вам делать этого, вы подвергаете себя смертельной опасности.
- Не большей, чем на Солярисе.- Питер показал рукой на окно.- Кто даст мне гарантию, что какой-нибудь снайпер не держит меня сейчас на мушке? Мой отель сегодня вполне может взлететь на воздух. Здесь мне смертный приговор уже подписан, а ведь я водитель боевого робота. Вы тоже были водителем и знаете, что это такое, когда ты можешь сокрушить своих врагов. Уж если мне суждено умереть, я предпочту сделать это в кабине робота, а не в луже крови на улице. Я еду, и вы не можете мне этого запретить.
- Не настаивайте, ваше высочество. Если с вами что-нибудь случится...
Питер напрягся, глаза его сверкали.
- Давайте посмотрим на это дело иначе, Тормано. Я пока еще ваш офицер связи, и вот вы сообщаете мне о том, что собираетесь отправить военную экспедицию на чужую суверенную территорию. Вы прекрасно понимаете, что такой шаг может привести к войне. Если вы откажете мне, я запрещу проводить подобную вылазку. Вот мое решение, теперь очередь за вами.
Тормано открыл рот, пытаясь возразить, но вместо этого беспомощно опустил плечи и тяжело вздохнул:
- Не удивляюсь, что брат видит в вас серьезного противника и боится вас. Вы человек жесткий и напористый, таким же был ваш отец.
- Я значительно жестче, Тормано Ляо. И вы скоро это увидите. Итак, я собираюсь. Тормано только развел руками:
- Мне остается пожелать вам хорошей скорости, ваше высочество. Берегите себя, знайте, что до вашего возвращения я не смогу спать спокойно. И пусть эта маленькая победа покажет вашему брату, что ему стоит с вами считаться.
- Вы опять читаете мои мысли.- Питер встал, снова бодрый и собранный.- Когда отправление?
- Их падун уже почти вышел из системы, ваш шаттл может быть готов к старту через четыре часа,- ответил Тормано.
- Отлично.- Питер осторожно улыбнулся.- Если Райдеры Харлока действительно находятся на Шило, мы найдем их, уничтожим, а их обломки и пепел доставим моему братцу в качестве доказательства уничтожения.
Питер вышел из комнаты, приняв на ходу из рук Нэнси бумаги. Тормано оставался в кресле до тех пор, пока она не вернулась и не сообщила, что Питер вышел из здания.
- Благодарю вас, Нэнси. А теперь я попрошу вас сделать для меня кое-что. Во-первых, пошлите Николаю Хорсакову сообщение такого содержания: "План "Прокофьев" запущен в действие".- В знак почтения к казакам Тормано дал всей операции имя знаменитого русского композитора, одна из музыкальных работ которого называлась "Петя и волк". Пусть Хорсаков думает, что интеллект Тормано позволяет ему заниматься такими серьезными делами.
- Это самое простое,- ответила Нэнси,- а что еще? Глаза Тормано сузились.
- У нас есть еще файл с именами агентов секретной службы Сун-Цу "Маскировка"?
- Есть, но имен очень много, файл постоянно увеличивается.
- Очень жаль, но ничего. Выберите кого-нибудь, желательно понадежнее, и поставьте его в известность, что через десять дней подразделение наемников появится на Шило. Скажите, что это в основном казаки, но ведет их Питер.
- Но тогда казаки погибнут вместе с Питером.
- Скорее всего да,- Тормано поежился,- принц Виктор захочет отомстить за своего брата и наконец-то даст мне возможность расправиться с Сун-Цу.
Таркад, Район Донегала. Федеративное Содружество
Виктор постоял у двери комнаты сестры. Такой разбитой и обреченной он ее не видел никогда. Во всем она винила только себя. Виктор постучал и немного погодя вошел в мрачную полутемную комнату. Тяжелые занавеси были опущены и не пропускали уличного света, отражаемого недавно выпавшим снегом. Лампы были погашены.
- Катрин, нам нужно поговорить,- тихо сказал Виктор.
Сестра сидела на кресле, закутавшись в одеяло. Она шевельнулась, колыхнулись ее волосы, она слышала Виктора, но не отвечала. Только иногда слышались ее всхлипывания, она со стоном поворачивалась, и снова наступала тишина.
- Мы получили сведения,- продолжал Виктор,- что это была радиоуправляемая бомба. Пока мы не знаем, ни кто доставил ее, ни кто ею управлял, но известно точно, что это покушение готовилось заранее.- Виктор старался говорить как можно спокойнее.- Нашу мать взорвали не такой бомбой. Нам удалось также выяснить, что убить хотели не тебя, а именно Галена.
Голос Катрин прозвучал хрипло, прерывисто:
- Что ты знаешь об этом...
- Полицейское управление Солярис-Сити перехватило сообщение, адресованное какому-то маклеру на Солярисе с просьбой "проучить" некоего Капо. Полиция проверила преступные группировки, но все они, как показала проверка, не причастны к взрыву. Секретариат разведки уверен, что сообщение передавалось человеком, отдавшим приказ уничтожить Галена. Мы проверили лавину записей и вычислили этого человека, но по техническим причинам не смогли выйти на его босса.
- Кто?
- Передавал сообщение Свен Ньюмарк, один из помощников Риана. Полагаем, что приказ отдал сам Риан. Катрин слабо пошевелилась:
- Риан? Риан убил Галена?
- Конечно, на кнопку нажимал не он, но он отдал приказ.- Виктор сложил руки на груди.- Есть еще кое-что, что ты должна знать.
- Галена больше нет,- простонала Катрин.
- Да, но он был обречен, никто не был в состоянии предотвратить убийство. Зато теперь мы знаем совершенно точно, что тот же человек отдавал приказ убить нашу мать.
- Что ты сказал?
- У меня есть некоторые свидетельства того, что Риан убил и ее, и Галена.
Катрин медленно подняла голову:
- Виктор, Риан должен умереть.
- Катрин...
- Убей его, Виктор, он предатель. Его нельзя терпеть у нас, или он разрушит все Федеративное Содружество.
- Для суда моих подозрений недостаточно. Я знаю, я чувствую, что это он, но судом доказать что-нибудь будет невозможно.
- Какой суд?! О чем ты говоришь?! Этот человек убил нашу мать, он убил Галена.- Слезы душили Катрин, глаза ее сверкали невероятной злобой.- Он уничтожит нас, Виктор. Ты должен его убить.
- Я знаю и сделаю это.
- Когда?
- Нужно подготовиться.- Принц наклонил голову.
- Что ты собираешься делать?
- Тебе лучше ничего не знать.
- Сделай это поскорее.- Катрин зарыдала.- Только тогда наши мертвые будут покоиться с миром.
- Хорошо, Катрин.- Виктор вышел из комнаты. В коридоре он столкнулся с Курайтисом.- Передай людям на Солярисе, что пришло время действовать,- отдал приказ Виктор.
Курайтис кивнул и спросил:
- Она сказала что-нибудь определенное?
- Она хочет, чтобы Риан умер.- Виктор внимательно посмотрел на Курайтиса.- Когда ты сможешь это сделать?
- К концу недели.
Виктор пристально посмотрел в лицо сыщика:
- Как ты думаешь, что я должен чувствовать, отдавая приказ убить человека?
- Сейчас вы ничего не чувствуете, но это и не обязательно и не предосудительно. Вот когда вы будете чувствовать наслаждение, отдавая подобные приказы, тогда это будет страшно. И прежде всего для вас.
Солярис-Сити, Солярис-7, Маршрут Тамаринд. Федеративное Содружество
Кай Аллард-Ляо улыбался, глядя в отсутствующие глаза Питера.
- Извини, Питер, что пришел так неожиданно, но я совсем закрутился, некогда было даже позвонить.
- Ничего,- ответил Питер,- вот он я, говори, что ты хочешь.- Питер стоял в дверях комнаты, не давая Каю возможности заглянуть внутрь.- Случилось что-нибудь? Что ты хотел сказать?
Кай поразился происшедшим в Питере переменам, но, продолжая улыбаться, проговорил:
- Я хотел извиниться, что не смог связаться с тобой раньше, вот и все, собственно. После битвы было некогда, затем этот взрыв... Мы отвозили Карэн Фань в госпиталь, у нее начались предродовые схватки... Конечно, мне следовало бы зайти к тебе раньше.
Питер перестал нервничать.
- Ну, хорошо,- сказал он,- твои извинения принимаются, но мне некогда долго разговаривать.
- Какие-то дела с моим дядей?
- Уж не шпионишь ли ты за мной? - От негодования лицо Питера налилось кровью, он сжал обеими руками дверную ручку.
- Послушай, Питер, успокойся.- Кай посмотрел по сторонам и увидел, как напряглись охранники.- Может быть, зайдем к тебе в комнату и поговорим?
- Ты не ответил на мой вопрос! Что ты докладываешь обо мне моему брату?!
Кай решил выдержать паузу, он знал, что и этот гнев, и подозрения - результат общения Питера с Тормано.
- Я не собираюсь шпионить за тобой. Ты общаешься с моим дядей, а за ним я действительно слежу. Мне неизвестно, почему это вы так сдружились с ним в последнее время, но кое-что мне действительно удалось узнать. Мой дядя неисправимый фанатик, он опасен, и я считаю, что чем дальше ты будешь находиться от него, тем лучше для тебя.
- Твой дядя ничем не хуже других,- отрезал Питер.
- Он вмешивается в государственные дела, которые его не касаются.
- Это лучше, чем сидеть и молчать, шпионить и доносить на меня моему брату! - Питер ткнул Кая в грудь пальцем.- Это он приказал тебе прийти сюда сегодня? Или ты будешь мне рассказывать, что никогда не говоришь с ним обо мне?
Кай мог навскидку придумать с десяток правдоподобных ответов, но предпочел сказать правду:
- Да, твой брат прислал мне голодиск, где говорит, что он хотел бы видеть нас друзьями. Диск пришел в то время, когда я готовился к битве. Я виноват перед ним, мне следовало бы прийти к тебе немедленно.
- То есть ты пришел сюда сегодня только потому, что я виделся с твоим дядей? Кай прижал руку к груди:
- Поверь мне, Питер, я считаю тебя здравомыслящим человеком...
- Но пришел ты сюда только потому, что боишься, как бы твой дядя не втянул меня в свои дела?
Кай не спешил отвечать, он видел дерзкую ухмылку на лице Питера, но игнорировать вопрос не стал и уклончиво ответил:
- Точнее сказать, Питер, мне не безразлично, что ты будешь делать.
- Нет, ответь на мой вопрос. Если бы я сегодня не встречался с твоим дядей, ты бы и не подумал прийти ко мне, так? - настаивал Питер.
- Да, так. Скорее всего, я бы не пришел,- серьезно ответил Кай.
- Я так и предполагал.- Питер скрестил руки на груди.- Послушай меня, Кай, я уже совсем большой мальчик, так что перестань подглядывать за мной. Я знаю, что Виктор ждет, когда я где-нибудь ошибусь, а тебя подсылает, чтобы ты был свидетелем моих ошибок. Но у вас ничего не выйдет, я не ошибаюсь и не собираюсь ставить вас в известность о своих действиях.
"Все идет не так, как я предполагал,- подумал Кай. Он собирался уходить и возобновить разговор с Питером позже.- Но если он опять встретится с Тормано и тот втянет его во что-нибудь? Тогда мне придется схватиться с Тормано не на шутку. Пожалуй, придется попросить Красных Кобр приглядеть за Питером".
- Послушай, Питер, прости меня, я вижу, что пришел не в самое удобное время. Давай перенесем разговор на завтра. Знаешь что, приходи завтра ко мне на тренировку? Возьмешь какого-нибудь робота, потренируешься, а потом поговорим. В десять утра тебя устроит?
Питер торопливо кивнул:
- Устроит, устроит.
- Ну, тогда до завтра, ровно в десять.
- До скорой встречи,- угрюмо ответил Питер.

XXX

Солярис-Сити, Солярис-7, Маршрут Тамаринд. Федеративное Содружество 24 апреля 3056 г.
Кай вошел в гостиницу. Хозяйка сразу узнала его, и лицо ее тут же расцвело в самой доброжелательной улыбке.
- Чем могу помочь вам, мой лорд? - спросила она.
- Не будете ли вы любезны позвонить лорду Питеру и сообщить, что я пришел,- ответил Кай. Темноволосая хозяйка немного помедлила:
- Мне кажется, тут какая-то ошибка. Кай посмотрел на свой хронометр:
- Никакой ошибки. Мы договорились, что я зайду за ним в десять, а сейчас еще нет десяти.
- Нет, я не об этом,- вежливо заметила дама и нажала на несколько клавишей своего компьютера.- Герцог Питер выписался из нашей гостиницы вчера вечером. Он уехал.
- Как "уехал"? - Кай был поражен. Он стал лихорадочно вспоминать каждую секунду вчерашнего разговора с герцогом и вдруг понял, сколь многозначительной и зловещей была последняя фраза Питера, сказанная им на прощанье.- Скажите, пожалуйста, его комнату еще не убирали? - спросил он.- Мне нужно кое-что там посмотреть.
Женщина заколебалась:
- Это так неожиданно, я не знаю, смогу ли вам помочь...
- Вы обязаны это сделать.- Кай обратился к офицеру оперативной спутниковой связи, сидевшему рядом: - Мне необходимо отправить срочное сообщение на Таркад. Сообщите также, чтобы ответили немедленно.
Хозяйка на секунду задумалась, затем уверенно кивнула Каю:
- Одну минуту.- Она ввела в компьютер какие-то цифры, загорелись разноцветные лампочки, и машина выдала ключ.
- Пойдемте.- Хозяйка пошла вместе с Каем в комнату герцога.- Но что вы хотите там найти?
- Пока не знаю.- Кай пытался погасить поднимающийся гнев и на себя, и на герцога.- Я думаю найти что-нибудь, что поможет герцогу избежать беды.
Падун "Зарево", Точка пиратского перехода- 1.33763 Солярис-7, Федеративное Содружество
Питер почувствовал знакомое ощущение тряски - это его шаттл присоединился к прыгуну "Ремаген".
- У вас прекрасная команда, стыковка прошла очень мягко,- сказал Питер.
Николай Хорсаков поклонился, на лице его было написано чувство гордости.
- Только дисциплина и тренировки могут помочь воину избежать гибели.
- Вы совершенно правы,- заметил герцог, посмотрев на свой хронометр.- Сколько времени осталось до прыжка?
Хорсаков тяжело вздохнул, лицо его стало угрюмым.
- С этим будет задержка. Мы могли бы совершить прыжок и сейчас, но окажемся не ближе чем в шести днях пути от планеты за одно гравитационное ускорение. Можно подойти и поближе, но из-за гравитационной динамики системы Шило неизвестно, когда открываются и закрываются пиратские точки перехода. Лучше пару дней подождать здесь, тогда мы прыгнем прямо в самый центр Шило.
- Думаю, что лучше прыгать сейчас.- Питер понимал, что Кай Аллард-Ляо быстро обнаружит его отсутствие и немедленно свяжется с Виктором, а тот сразу запретит полет. Питер, разумеется, и не собирался слушать приказы брата, он прочно настроился на полет, но скандалить лишний раз с братом ему тоже не хотелось.- Прыгаем сейчас,- приказал он.- За шесть дней мы соберем такие данные о том мире, какими еще никто не располагает. К тому же мы можем получить и свидетельство о присутствии войск. И всю эту информацию мы сможем получить из головидеопередач.
Хорсаков кивнул, но Питер отчетливо видел его замешательство.
- Николая, мой приказ не означает, что мы не станем атаковать Райдеров,- сказал Питер и бодро улыбнулся.- Он значит только то, что мы собираемся сначала узнать, где они находятся.
Солярис-Сити, Солярис-7, Маршрут Тамаринд. Федеративное Содружество
- Какими бреднями ты забил голову Питеру Дэвиону? - Кай ворвался в офис к Тормано.- Ты что, не понял меня? Разве я тебя не предупреждал?
Дядя внимательно рассматривал лежащие на столе голографические снимки. Увидев разъяренного Кая, он мягко и спокойно посмотрел на него. Казалось, его сейчас ничто не может взволновать. Вдоволь насмотревшись на племянника, Тормано ласково произнес:
- А, это ты, дорогой Кай. Что с тобой сегодня? Кай еле сдержался, чтобы не врезать дядюшке оплеуху.
- Где Питер Дэвион?
- Почему ты меня об этом спрашиваешь? - Удивление Тормано было настолько искренним и естественным, что только Кай мог определить всю его фальшь.
- Хватит придуриваться, Тормано, со мной такие номера не пройдут. Я знаю, что ты позвал Казаков Хорсакова на Солярис и говорил с ними, а после разговора ты беседовал с Питером, и это значит, что ты опять что-то затеял. Теперь исчезли и казаки, и Питер. Запомни: если ты свел с ними Питера, у тебя будут большие неприятности.
Все, о чем говорил Кай, осенило его внезапно, но по злым огонькам, блеснувшим в глазах Тормано, Кай понял, что попал в точку. Значит, действительно дядя вызвал казаков для того, чтобы напасть на Маршрут Сарна, где находится база сил, верных Дому Ляо Капеллана. А возможно, он натравил казаков на капелланцев, живущих в пределах Конфедерации Капеллана. Но если Питер замешан во всей этой истории, то Тормано прикрыт, он всегда сможет оправдаться, подставив Питера.
- Куда ты отправил его, говори!
- Ты напрасно горячишься, племянник.- Глаза Тормано были полузакрыты, а голос звучал совершенно спокойно.- Хорсаков - мой старый друг, и сейчас, когда он свободен, а ты ведь знаешь, что он в отставке, Николай приехал навестить меня в моем уединении. А Питер ко мне действительно вчера приходил, мы пили с ним чай и мирно беседовали. А больше мне ничего не известно.
- Старый мерзавец! - Каю очень хотелось ударить по сладенькой притворной улыбочке Тормано.- Ты, кажется, совсем отупел. Ты очень скоро поймешь, подонок, что для твоего здоровья опасно дурить меня. Я найду их,

Предыдущая страница 27 Следующая страница


Цена риска 28

где бы они ни были, и остановлю, будь в этом уверен!
- В чем я действительно уверен, Кай, так это в том, что ты ничего подобного не сделаешь. И знаешь почему? - Тормано взял наугад несколько голографических снимков и бросил их перед Каем.- Посмотри и подумай, стоит ли тебе вмешиваться. Тебе есть что терять.
Кай поймал один из снимков на лету и вскрикнул:
- Дейра?
На снимке была изображена Дейра с маленьким мальчиком. Кай снова впился взглядом в дядю, в мозгу у него крутились десятки вопросов, но он не проронил ни слова.
Тормано встал с кресла, его улыбка из ласковой превратилась в зловещую.
- Да, мой любимый племянничек, это Дейра. А это ее, а значит, и твой сын. Зовут его Дэвид, ему уже три года. Ты, кажется, видел Дейру в последний раз года четыре назад, не так ли? Ну, тогда позволь поздравить тебя с сыном.
Слова Тормано колоколом отозвались в ушах Кая. Сын! Он внимательно смотрел на снимки, пытаясь найти ложь в словах коварного Тормано, но внешность мальчика не оставляла сомнений в том, чей это сын. Он был так похож на Кая, что даже самый придирчивый не осмелился бы отрицать отцовство Кая. Сходство было слишком явным.
Скрипучий голос Тормано вывел Кая из замешательства.
- В течение последующих десяти дней ты не пошевельнешь и пальцем, Кай. Мои люди глаз не будут с тебя спускать, впрочем, как и твои с меня. Ну да ладно, наши теплые родственные отношения не должны мешать делу, правда ведь? Но ни один корабль не должен покидать Солярис, а если случится иначе, то Дейру и Дэвида ты будешь вспоминать по этим фотографиям. Кстати, я дарю их тебе. А теперь ты совершенно свободен, можешь идти.
Кай почувствовал, что кто-то взял его за локоть. Он обернулся. Это была Нэнси. Ничего не видя перед собой, он пошел за ней. Кай пришел в себя только тогда, когда они миновали длинный зал, спустились вниз по лестнице и подошли к самому выходу. Он повернулся к Нэнси и увидел, что она тихонько всхлипывает, это и вывело его из состояния прострации. Первым его желанием было заплакать вместе с ней, но усилием воли Кай сдержал свой нечаянный порыв.
- Это я во всем виновата,- прошептала девушка,- но я не знала, что он пойдет на такую подлость.
- В чем ты себя винишь?
- Я говорю о Дейре, это я нашла ее, Тормано ничего не знал ни о ней, ни где она находится. Я перерыла все данные о людях, которым ты помогал, и вышла на нее. Я думала, что он хочет соединить вас. У нее такой прекрасный сын, я видела и ее и его. Я и подумать не могла, что Тормано способен на такое. Хотя,- Нэнси тяжело вздохнула,- мне следовало бы предусмотреть все.
Кай схватил ее за руку:
- Нэнси, ты знаешь, где они?
- О Господи, да если бы знала, то сейчас же сказала бы тебе, но я не знаю.- Она снова начала всхлипывать.- Я действительно хочу помочь тебе, но только не знаю как.
- Нэнси, возьми себя в руки.- Кай отстранил ее.- Я не виню тебя. Тормано - дьявол, но я найду способ прищемить ему хвост. Найду, и очень быстро. Успокойся. Виноват во всем только я сам. Иди, мне не нужна твоя помощь.
- Совсем? Кай задумался:
- Ты можешь помочь мне только одним, если будешь слушать все, что он говорит, и следить за всем, что он делает. И если он вдруг скажет что-нибудь о Дейре, дай мне знать немедленно.
- Кай, я обещаю тебе. Кай поцеловал ее в щеку:
- Спасибо тебе.
- А что собираешься делать ты?
- Все, что смогу. А еще буду молиться.
- Добрый день, Сергей,- приветствовал маклера убийца, входя в затемненную потайную комнатку таверны "Красное Сердце".- Как наши дела?
- Неплохо,- ответил Сергей.- Я принес то, что ты просил.- С этими словами Чоу сначала положил на стол небольшой чемодан, а затем маленькую коробку, завернутую в серую бумагу и перевязанную тонкой металлической проволокой.- Все здесь. Думаю, что результатами ты будешь доволен, мы все сделали так" как ты и просил.
- Благодарю тебя, ты, как всегда, облегчаешь мою работу.
- Всегда рад помочь тебе.- Чоу поклонился и вышел из комнаты.
Убийца не тронул доставленные Чоу принадлежности, он задумчиво переводил взгляд то на чемодан, то на коробку. По нескольким условным знакам и словам он понял, что Сергей расшифровал его тайное сообщение на файлах, а это значит, что план его побега уже начал осуществляться. Теперь чем быстрее охранники выведут его на цель, тем быстрее он окажется на свободе.
Поместье Тормано Ляо, Солярис-7, Маршрут Тамаринд. Федеративное Содружество
Дейре сразу же не понравилось хмурое лицо начальника службы безопасности.
- Мне хотелось бы знать,- настаивала она,- когда мы можем вылететь обратно, капитан. Презентация давно состоялась, вчера вы мне сказали, что магнитно-резонансное смотровое оборудование уже куплено и готово к отправке. Тогда скажите: когда мы вылетаем?
Агент даже не пытался скрыть фальшь в своем ответе:
- Мы получили сообщение, что организация Чжан-чжень де гуани активизировала свои действия. Их люди даже проникли на Солярис и могут держать под прицелом каждого, кто находится в поместье. Простите, но Тормано Ляо очень осторожный человек, доктор. Он не может ставить под угрозу ни свою жизнь, ни тем более жизни своих почетных гостей. Именно поэтому все мои люди вооружены и готовы открыть огонь при первом же появлении потенциального противника.- Офицер выдержал паузу и продолжал: - Через пару недель обстановка должна разрядиться, а до тех пор мы не смеем рисковать вашими жизнями.
Дейра возмущенно тряхнула волосами:
- Я высоко ценю вашу заботу и осторожность, но неужели вы ничего не можете сделать, чтобы отправить нас побыстрее?
- Боюсь, что ничего. Мы можем только сделать ваше пребывание здесь более комфортабельным.- Он улыбнулся найденной фразе.- Тормано Ляо очень заботится о вас и о вашем сыне, он приказал нам исполнять любое ваше желание, так что располагайте мной полностью.
- Но вы не можете посадить нас на корабль, идущий на Цюрих!
- Нет, не могу.
- Хорошо, в таком случае я считаю, что мы с сыном находимся под арестом. Немедленно свяжите меня с прецентором Ком-Стара. Мне нужно послать сообщение домой, чтобы мои родители не беспокоились.
Капитан улыбнулся:
- Мы уже сделали это, доктор. Нас попросил об этом Тормано Ляо, он не хотел вводить вас в дополнительные расходы.
- Понятно. Тогда свяжите меня по видеофону с Каем Аллардом-Ляо.
Офицер удивленно заморгал, покачал головой и удрученно заметил:
- К моему глубокому сожалению, все контакты с внешним миром невозможны. Наши линии могут прослушиваться. К тому же Кай может быть связан с террористическими организациями.
В глазах Дейры все потемнело. "Как? - думала она.- Неужели Кай может быть заодно с Сун-Цу?"
- Ну что ж, мне все понятно,- прошептала Дейра.
- Что еще я могу сделать для вас? - Капитан снова улыбнулся, но в его улыбке было что-то издевательское.
"Получается так,- соображала Дейра,- что я и Дэвид являемся заложниками. Тормано явно использует нас против Кая. Как я была права! Я знала, что Кай может быть причиной моих несчастий, но чтобы он стал и причиной смерти моего сына? Это уже слишком! - Она посмотрела на Дэвида. Мальчик беззаботно играл с кубиками.- Кай, Кай,- думала она,- зачем ты так с нами поступаешь?"
Она вспомнила те полгода, которые они провели вместе на Альине, спасаясь от Нефритовых Соколов. Как он тогда заботился о ней! Не раз рисковал ради нее своей жизнью, это только благодаря ему она смогла улететь с Альины. А сейчас? Сейчас из благородного воина он превратился в опереточного солдатика с единственной страстью - грести деньги! Может быть, он так изменился, потому что она отвергла его? Может, если бы она не ушла от него, жизнь Дэвида не была сейчас в такой опасности?
Дейра попыталась осмыслить свое отношение к этому новому человеку, который должен был внушать ей отвращение, но мысли ее постоянно возвращались назад, к тому Каю, которого она знала на Альине. В голове Дейры все перемешалось. Но что сейчас представляет собой Кай в действительности? Ведь она не видела его столько лет.
"Нет.- Дейра решительно отвергла все свои сомнения.- Как я могу не замечать таких очевидных вещей? Ведь благотворительный фонд Ценотафа - это Кай, тот, которого я знала. Это его дядя позвал меня сюда, и позвал, чтобы использовать против него, это же яснее ясного. Тормано постоянно носится со своей бредовой идеей завоевания Конфедерации Капеллана, его затеи все знают. И разве не сам Тормано говорил мне как-то, что у них с Каем имеются большие расхождения? Так вот оно что... Кай скорее всего препятствует осуществлению каких-то дядюшкиных планов, и тот решил воздействовать на Кая через нас. Нет, Кай не изменился, он все тот же добрый и благородный человек, которого я знала... Которого я любила..."
- Мама, что с тобой? - Голос Дэвида вернул Дейру к действительности. Она заметила, что по ее щекам текут слезы.
- Дэвид, дорогой, я так ошибалась в одном человеке, и из-за этого теперь ему грозит большая беда.
- А мы можем ему помочь?
- Надеюсь, Дэвид, что сможем.- Она поцеловала сына в щеку.
"Ну уж нет,- глаза ее блеснули,- шесть месяцев мы находились между двух огней на Альине, между Рэйнджерами Ком-Стара и кланами. Мы выходили живыми из таких переделок, какие этим тормановским прихвостням и в самых страшных снах не приснятся. Нет, ребята, недолго вы нас тут будете видеть".
Дейра снова поцеловала сына.
- Мы поможем ему обязательно, но сначала нам нужно немножко подумать.
Солярис-Сити, Солярис-7, Маршрут Тамаринд, Федеративное Содружество
Охрана привезла убийцу и все принадлежности на тайную квартиру, и это обрадовало его. Но еще больше его обрадовало то, что охранники отдали ему и коробку, и чемодан без предварительной проверки. Это было их большой ошибкой. Их патрон, громила с ледяными глазами, такого бы не сделал. Уж он не сидел бы развалясь спиной к убийце и не следил бы за его действиями по экрану дисплея, а торчал бы перед самым его носом.
Сначала убийца достал из чемодана части винтовки. Все они были тщательно упакованы и выглядели так же, как и в прошлый раз, когда убийца впервые воспользовался ею. Убийца почувствовал сильный запах смазки - значит, Чоу смазывал оружие после испытаний.
Убийца вытащил из чемодана пару белых хлопковых перчаток и посмотрел на двоих охранников, комфортно расположившихся поодаль и лениво наблюдавших за его манипуляциями.
- Это винтовка Лофтгрен Супер, модель один пятьдесят. Я немного ее переделал, модифицировал спуск и кое-что подладил внутри, уравнял баланс. Калибр двенадцать и семь миллиметров, а прицельная дальность полета пули такая, что с оптическим прицелом я попаду в любую мишень, расположенную в двух километрах. Поскольку стрелять придется в человека, который живет в Силезии, такое расстояние и потребуется. А еще надо будет снять в гостинице "Бронированный Кулак" восемьсот седьмой номер.
По удивленным лицам охранников убийца понял, что имя жертвы им неизвестно. Он понимал, что зашел слишком далеко, риск был велик, но не было начальника с глазами-льдышками, и кому-то нужно было руководить охранниками. Для убийцы не составило большого труда определить мишень. Катрин уехала, а Тормано отпадал - он не мог быть мишенью, поскольку Виктор назначил своего брата Питера в помощники к Тормано Ляо. Таким образом, в списке наиболее вероятных мишеней оставался только Риан Штайнер. Полную уверенность убийце дало уничтожение Галена Кокса, так как связь Риана с этим убийством была очевидна каждому.
Убийца вытащил отчет о баллистической проверке оружия и положил на стол. Затем он извлек ящик с пулями и, вытаскивая их по одной, начал расставлять на столе. Первой он поставил пулю с широкой черной полосой на гильзе, затем с зеленой. Вслед за ними он выставил пулю с зеленой и розовой полосами, а потом с полосами черной и коричневой. Предпоследней он достал пулю уже с тремя полосами, серебристой, красной и алой, последняя имела на гильзе две полосы, белую и голубую.
Убийца еле сдержал улыбку, поскольку пули сказали ему все, что требовалось. Пытаясь скрыть радость, он углубился в чтение отчета, одновременно продолжая просвещать охранников:
- Пули эти особые, взрывные, бронебойные, со специальным хвостовиком. Мишень будет находиться в своем офисе, недалеко от окна, стекла которого" по вашей информации, изготовлены из пуленепробиваемого стекла. Многие думают, что такое стекло существует в природе, но некоторым это прискорбное заблуждение стоит жизни.- Он взял в руки пулю с черной полоской.- Эта пуля достаточно тяжелая, имеет большую скорость, и ей ничего не стоит пробить так называемое пуленепробиваемое стекло и поразить мишень. Убийца показал на график:
- Вот посмотрите, здесь показана траектория ее полета. При полете на расстояние двести пятьдесят метров, плюс один и двадцать четыре сотых сантиметра она имеет среднестатистическую траекторию. На близкое расстояние она очень хороша, но при удаленности от мишени на пятьсот метров ее точность значительно падает. Это нам не подходит.
Страницу за страницей он изучал отчет, поражая охранников знанием фактов и опытом. Для него же самого было важно проверить соответствие графиков порядку выложенных на столе пуль.
- Итак,- заканчивал он свою лекцию,- мы имеем пули четырех конфигураций, мой выбор зависит от расстояния до цели. Судя по присланным данным, мне подходит вот это.- И он показал оторопевшим охранникам пулю с серебристой, красной и алой полосами на гильзе. Один из охранников потянулся к ней, но убийца остановил его: - Осторожнее, господа, не думаю, что вашему принцу понравится, если на обнаруженной в теле Риана Штайнера пуле найдут отпечатки пальцев одного из сотрудников службы безопасности принца.
Один из охранников покраснел, другой залился веселым хохотом. До него вдруг дошло, что он впервые присутствует при том, как охрана жертвы сама выбирает орудие уничтожения.
- Да,- воскликнул он, продолжая смеяться,- нас устроит эта, с триколором.
В комнату вошел еще один охранник:
- Собирай свое барахло, мы сняли тебе номер. Убийца вопросительно посмотрел на него:
- Мишень здесь?
- Здесь,- ответил тот.
- И запомни: герцог Риан должен умереть сегодня вечером.

XXXI

Солярис-Сити, Солярис-7, Маршрут Тамаринд. Федеративное Содружество 24 апреля 3056 г.
Войдя в комнату, Кай кивнул Кейту, и тот тут же прервал видеотелефонную связь с Кристиной:
- Извини, Кристина, но сегодня я не приду, очень срочное дело.
Кай посмотрел на Ларри Акаффа и Фу Тэня.
- Вы единственные надежные люди, которым я могу полностью доверять,- обратился к друзьям Кай.- И мне очень нужна ваша помощь. Сейчас я все вам расскажу, и постарайтесь, чтобы, кроме нас, никто ничего не знал.
Все трое, заинтригованные сообщением Кая, не сводили с него глаз.
- Питер Дэвион покинул Солярис вместе с Казаками Хорсакова. Это соединение славится своей лютой ненавистью к Романо и Сунь-Цу. Они выпрыгнули из системы и находятся неизвестно где, но цель их миссии можно легко определить. Результаты их набега поступят на Солярис, думаю, не раньше чем через десять дней.
Ларри присвистнул:
- Десять дней - немалый срок. За это время прыгун покроет чертову кучу световых лет, а при нормально действующей пиратской точке они попадут на планету сразу же, как прилетят.
Кейт потянулся, повернул к себе экран компьютера и положил на колени клавиатуру.
- Когда я высчитывал траекторию полета для Нефритовых Соколов, провались они пропадом, я насобирал полным-полно всякой информации. Давайте-ка посмотрим, что мы можем выяснить,- говорил Кейт.- Так, на каком прыгуне они вылетели, известно?
- Нет.- Кай покачал головой.
- Это, собственно, и не важно.- Кейт нажимал на клавиши, и на экране возникали все новые и новые данные и цифры.- Питер был здесь еще вчера, стало быть, надо выяснить, какие корабли отправлялись за это время. Сейчас на станции только три прыгуна - "Ремаген", "Дарлингтон" и "ШКдзК". Последний прибыл сюда за леди Оми. Только этот корабль способен сделать несколько прыжков без дозарядки, поскольку он работает на термоядерных литиевых батареях.
- Мне кажется, ты не на том пути,- вставил Фу Тань,- Они могут полететь и не так далеко, нужно посмотреть, нет ли враждебных миров где-нибудь поблизости.
- Согласен,- ответил Кейт,- но тогда давайте проверим все враждебно настроенные миры в районе тридцати световых лет от Соляриса. Кто мне может их назвать?
- Все зависит от того, как понимать слово "враждебность",- попробовал пошутить Фу Тэнь.
- Да так и понимать. Те, кто способны нанести удар сзади,- ответил Кейт, продолжая печатать.- Итак, что мы имеем? Новый Киото, Раан, Альгораб, Заниях и Фианна. Все они находятся в определенном нами диапазоне.
- Кейт. ты не забыл, что все эти миры входят в Федеративное Содружество? - Ларри перебил Кейта.- Они не собираются нападать на него.
- Кто их знает! Хотя, конечно, нет,- ответил Кейт,- но кое-кто из них относится к Скаю более чем лояльно. А Питер не переваривает Риана Штайнера.
- Все это только теория, казаки не пойдут на Штайнера,- вмешался в разговор Кай.- К тому же здесь замешан мой дядюшка.
- Тогда так надо было сразу и сказать! - Кейт нажал на клавиши, и на экране возникли новые цифры. Увидев их, Кейт сразу нахмурился. Он нажал еще несколько клавишей, но информация на экране не изменилась.- Вы знаете,- наконец произнес он,- в нашем диапазоне нет ни единого мира, принадлежащего Конфедерации Капеллана.
- Может быть, Тормано установил командную цепь кораблей?
- Очень сомневаюсь.- Кейт поправил сползшие на нос очки.- Я проследил все пути прыгунов, и мой компьютер сразу же засек бы любой объект, напоминающий командную цепь. Помнишь, как ты договаривался о прилете сюда Нефритовых Соколов и как мы ждали разрешения? Еще тогда мы хотели передать им разрешение по цепочке кораблей, чтобы все убыстрить. Вот тогда-то я и искал любое подобие цепи и недель семь назад нащупал кое-что напоминающее цепь, но она рассыпалась, и мы не смогли ею воспользоваться. Во всяком случае, сейчас мне не известно ни об одной командной цепи, идущей в направление Конфедерации Капеллана.
- Совсем такую возможность исключать не стоит, но давай предположим, что это маловероятно.- Кай облокотился на стол и прижал ладони к стеклу, лежащему на красном дереве стола.- Но если они летят не к Конфедерации Капеллана, то куда тогда? В Лигу Свободных Миров? - предположил он.
- Ты не обижайся, Кай, но твой дядюшка вполне может отмочить чего-нибудь и там,- возбужденно сказал Ларри.- Конечно, с ними Питер, но что у того на уме, тоже неизвестно. Легче выучить китайский, чем понять его взбалмошную натуру.
- Лига Свободных Миров, восемь миров поблизости, сейчас составим список.- Кейт только начал говорить, как его перебил звонок внутренней связи.
- Да? - ответил Кай, нажав на кнопку.
- Пропускной пункт, говорит Перкинс.
- Слушаю вас, господин Перкинс.
- Здесь находится господин Ву Дэнь Тань. Он хочет видеть вас.
- Извинитесь перед ним и скажите, что я очень занят.- Кай торопился закончить разговор.
- Подождите, господин Аллард-Ляо, господин Ву говорит, что у него к вам очень важное дело и что он хотел бы ответить на вашу любезность, которую вы оказали ему перед битвой.
"Перед битвой? - мелькнуло в голове у Кая.- Ах да, я же нанял людей присмотреть за его женой, чтобы с ней ничего не случилось".
Какое-то неясное чувство тревоги овладело Каем.
- Хорошо, господин Перкинс, я готов поговорить с господином Ву.
- Пропускаю его, встречайте.
Фу Тэнь поднялся и направился к двери:
- Как ты думаешь, Кай, что это может быть?
- Не знаю,- тихо ответил Кай.
"Может быть, это касается Дейры и Дэвида?" - подумал он и нащупал в кармане топографические снимки.
Фу Тэнь открыл дверь, и вошел Ву. Он оглядел присутствующих и обратился к Каю:
- У меня к тебе послание от моего отца.
- Он доволен, что у него родился внук?
- Очень доволен, но я пришел сюда не за этим. Было видно, что Ву очень торопился, он перевел дыхание и медленно заговорил:
- Прежде всего он просил передать тебе привет и пожелание служить Виктору так же верно, как твой отец служил Хэнсу Дэвиону.
- Хотя я никогда не встречал твоего отца, все равно очень приятно. Однако странно, что капелланец упоминает имя моего отца,- ответил Кай.
- Да, но уважение, которое ты оказал мне в битве, добавляет чести нашей семье, так что отец вполне искренен. Но главное опять же не в этом.
- А в чем тогда?

Предыдущая страница 28 Следующая страница


29 Майкл Стакпол

- Отец просил передать тебе, что к нам движутся вражеские корабли и Райдеры Харлока готовятся атаковать их. Отцу отдан приказ спрятать жителей в укрытия и приготовиться к отражению агрессии на ближних подступах к планете.
У Кая рот открылся от удивления, но, оправившись от шока, он спросил:
- А не говорил тебе отец, кто эти враги? Он не упоминал Казаков Хорсакова?
Теперь настала очередь удивляться Ву. Он ошарашенно посмотрел на Кая:
- Откуда тебе это известно?
- Где находится твой отец? - вместо ответа задал вопрос Кай.
- Он на планете Шило, на ученьях с третьим сирианским Легионом Копьеносцев.
- Шило стоит одной из первых в списке,- вставил Кейт.
Кай откинулся на спинку кресла и, покачав головой, проговорил:
- Это еще хуже, чем я предполагал. Казаки летят к Шило во главе с Питером, а там их уже ждут.
Ву побледнел:
- Как ты сказал? С ними Питер Дэвион?
Кай посмотрел на Ву и медленно покачал головой:
- Смерть Питера вынудит Виктора начать войну с Конфедерацией Капеллана, а именно этого и жаждет мой дядя Тормано. Но даже если предположить, что казаки вернутся назад, то у них будут доказательства того, что Сун-Цу концентрирует войска в зоне Лиги Свободных Миров, то есть на расстоянии, достаточном для внезапного нападения. Тоже не самая приятная новость для Виктора. Да, дядюшка все предусмотрел, дело практически беспроигрышное.- Кай посмотрел на Ву: - Тебе отец ничего не говорил про этих сирианцев? Как они?
- Зеленые юнцы, казаки их вдрызг расшибут.
- То есть Питер командует войсками, которые нанесут ошеломляющий удар по одной из планет Лиги Свободных Миров.- Голос Кая был еле слышен.- Это заставит Томаса Марика объявить войну Федеративному Содружеству, а это уже на руку Сун-Цу.
- Но Томас ничего не сделает против Федеративного Содружества, ведь его сын Джошуа лечится на Новом Авалоне. Он остается в качестве заложника.- Кейт пригладил рукой свои каштановые волосы.- Неужели Томас пошлет на смерть собственного сына?
- Я бы этого не сделал,- прошептал Ву.
- Бывают такие моменты,- вдруг тихо, но твердо произнес Кай,- когда приходится ставить на карту не только свою жизнь, но и жизни близких.- Все напряженно посмотрели на Кая. Бледный, тот сидел прямо, уставившись куда-то вдаль. Медленно он вытащил из кармана снимки и бросил их на стол. Кейт подхватил их, не дав упасть на застланный ковром пол, и передал часть Ву, а часть - Ларри.
Ларри посмотрел на один из снимков и радостно воскликнул:
- О, да это же доктор Дейра Лир, точно! Она была с нами на Альине.
- Совершенно точно,- ответил Кай, пристально глядя на Ларри,- а рядом с ней мой сын. Они находятся в поместье у Тормано, и он сказал мне, что, если я пошевельну хотя бы пальцем, живыми их никогда не увижу.
- Но если ничего не делать, тогда - война,- понурив голову произнес Фу.
- Я знаю.- Кай чувствовал себя раздавленным и беспомощным. Внезапно он выпрямился в кресле и твердо произнес: - Мы остановим это, пока еще живы миллионы тех, кто может полечь в новой войне.
- Сделай так, как советует мой отец,- сказал Ву, показывая на видеотелефон,- свяжись с Виктором через Ком-Стар и попроси его послать отряд, чтобы вернуть Питера.
- Этого я не могу сделать по двум причинам,- ответил Кай.- Во-первых, если Виктор пошлет войска в зону Лиги Свободных Миров, то этот шаг вызовет те самые военные действия, которые мы с вами сейчас стараемся не допустить. Я думаю, что, если бы Виктор знал о концентрации Райдеров Харлока на планете Шило, он сам бы послал туда корабли. Во-вторых, если мы сейчас сообщим Виктору, что Питер возглавил экспедиционный корпус, то даже если Виктор и попытается отозвать своего брата, тот его не станет слушать. Я просто восхищаюсь своим дядюшкой, этот мерзавец до того все тонко рассчитал, что мы практически находимся в тупике. Единственное, что мы можем сделать,- это остановить Питера своими силами.
Кейт долго рассматривал снимок Дейры и Дэвида, положил его на стол и спросил:
- И что же нам делать? Время идет.
Кай по очереди оглядел всех присутствующих.
- Мой план, возможно, имеет много изъянов, но мне кажется, он должен сработать. Фу, ты свяжешься со всеми бойцами Ценотафа и прикажешь им быть готовыми к отлету, но сделаешь это тихо, без лишнего шума. Детали им не говори, скажи только, что мне нужна их помощь.
Затем Кай перевел взгляд на Ву Дэнь Таня:
- Ты можешь не участвовать в наших действиях, но если хочешь помочь, постарайся распространить на Катае слух о том, что я нахожусь в депрессии, стал маньяком, пью и впадаю в бешенство. Говори все, что угодно, чем более дикими будут слухи обо мне, тем лучше.
- Я твой должник, Кай, если бы не твой вертолет, у меня могло бы не быть сына. Ты спас его, и я помогу тебе спасти твоего Дэвида.
- Спасибо тебе, Ву.- Кай повернулся к Ларри.- Ты заготовишь все, что нам потребуется, а доставлять это будут люди Фу Тэня.
- Ты поведешь?
- Не могу. Тормано сразу узнает об этом от своих агентов.- Кай слабо усмехнулся.- "Каллон Индастриз" давно предлагает мне провести расширенные испытания своего "Тарана". Закажи у них несколько штук, затем повтори заказ, потом купи еще несколько у региональных представителей. Постарайся сделать все за один день, это возможно?
- Все будет в порядке, не волнуйся.
- Отлично.- Кай старался собраться с мыслями, выстроить цепочку своего плана.- Тормано глаз не спустит с "Чжаньси" и с других кораблей, которыми мы пользуемся. Я позабочусь о транспортном корабле сам, а Фу Тэнь поможет доставить туда людей.
- Без дела остался один я,- Кейт поставил клавиатуру на монитор,- но я предполагаю, чем мне придется заняться. Найти Дейру и Дэвида, так?
- Да, так, но вначале ты обеспечишь полное компьютерное прикрытие всей операции, ни малейшая информация не должна ускользнуть. Не делай записей, не оставляй никаких следов, уничтожай все. Сделай так, чтобы ничего нельзя было отследить. Позаботься о том, чтобы на компьютеры тех, кто полетит с нами, постоянно поступала обычная рутинная информация и ответы на нее. Ты знаешь, на наш клуб всегда приходят счета на одежду и многое другое, следи, чтобы все оплачивалось. Пусть у агентов Тормано создается впечатление, что в Ценотафе идет обычная работа.
- Мой дядя,- продолжал Кай,- считает себя тонким психологом и умным политиком, он будет слушать то, что ему говорят, но поверит только фактам, счетам за переговоры и еду. Его люди будут следить как раз за документацией, так что, Кейт, сделай милость, удружи им.
Кейт кивнул:
- Ну и работенку ты мне подкинул. Мне придется все создавать заново. Думаю, что поисками твоего сына я смогу заняться не раньше твоего отлета.
- Да, Кейт,- в груди у Кая все похолодело,- я знаю, что это рискованно, но у меня нет другого выхода. Я знаю, что Тормано хочет от меня, он хочет, чтобы я бездействовал, но я не буду поступать по его указке. Если я сделаю это хотя бы раз, он потребует от меня покорности еще, еще и еще. Но я позабочусь о том, чтобы следующего раза не было.- Кай посмотрел на рассыпанные по столу снимки.- Теперь мне совершенно неважно, кто он - родственник или нет, он угрожает жизни моего сына, и он мне за это ответит сполна.- Кай встал с кресла.- Но сначала я должен убедиться, что Дейра и Дэвид живы.
Герцог Риан улыбался, слушая отчет Ньюмарка:
- Вы уверены в этом, Свен?
- Да, мой лорд. На Солярисе Питера Дэвиона нет. Если сопоставить этот факт с докладом Тормано Ляо, то получается, что Питер для нас больше никакой опасности не представляет. Так что поздравляю вас, герцог, кажется, наступает поворотный момент,- закончил доклад помощник.
Риан встал и, протянув руку Ныомарку, долго тряс ее:
- Вы просто молодец, Ньюмарк, ваша работа должна быть отмечена.- Герцог засмеялся, завел руки за спину и подошел к окну. Всматриваясь в Катай и Черные Холмы, он видел неровную полосу огней, окаймляющих высокое, похожее на башню здание гостиницы "Солнце и Меч".
- Поразительная удача,- вслух размышлял герцог,- одним ударом мы вывели из игры сразу двоих, а теперь и воинственный Питер летит навстречу своей гибели. Виктор теряет своих сторонников. Прекрасно, просто прекрасно.
- Совершенно очевидно, мой лорд, что возможности Питера претендовать на трон весьма ограниченны.- Ньюмарк сел в кресло возле стола Риана.
Риан улыбнулся и посмотрел вниз, на улицу:
- Это убогое зрелище лишний раз говорит мне, что правление Дэвионов не годится для Содружества Лиры. Дэвионы верят в символы, в то время как города и улицы приходят в упадок. И что делает Виктор, чтобы хоть как-нибудь исправить положение? Украшает обветшалые фонарные столбы с негорящими лампами красочными флагами. К тому же я не сказал бы, что триколор, состоящий из серебристого, красного и алого цветов, радует глаз. Сочетание довольно аляповатое и неприглядное.
Мы, Штайнеры, всегда отдавали приоритет решению проблем социальных. Мы заботились о бедных. Например, вот это здание, где мы находимся, я ремонтировал на свои деньги. Одно мое присутствие толкает людей к улучшению своего положения. Мы жертвуем много денег общине, а она создает новые рабочие места. Деньги должны делать деньги, и я отлаживаю эту цепочку постоянно, но за три десятилетия правления Дэвионов Содружество Лиры обескровлено, все его счета пусты.
Риан повернулся к Ньюмарку. Теперь он стоял профилем к окну.
- Содружество Лиры уже не то, что было раньше, теперь ни Дэвион, ни кланы нашими деньгами не попользуются, и я об этом позабочусь.
В полукилометре от герцога, метров на двадцать выше его окна, рука в белой перчатке неподвижно лежала на прикладе винтовки. Указательный палец скользнул на спусковой крючок и плавно нажал на него. Боевая пружина тут же сжалась в казенной части в толкнула боек вперед. Игла бойка пошла к задней части гильзы.
Игла бойка ударила точно в капсюль. Небольшая наковаленка в капсюле двинулась вперед и сжала находящееся в нем горючее вещество, этот химикат взорвался, и огонь от него перекинулся на взрывчатое вещество в задней части гильзы.
Гильза была начинена 9,72 грамма быстровоспламеняющегося взрывчатого вещества. Оно горело очень быстро, и в гильзе создалось давление, вызванное расширением горящего взрывчатого вещества. Давление быстро усиливалось, гильза начала коробиться, а огонь искать выход, и возможный путь у него был один-единственный - идти в сторону пули. За счет давления пуля высвободилась и вошла в ствол, унося с собой остатки взрывчатого вещества. Здесь у него было даже больше возможности воспламениться, и давление увеличивалось пропорционально этому.
Диаметр ствола был меньше диаметра пули на 0,254 миллиметра. Шесть плоскостей внутри его стесали с пули лишние тысячные доли металла, и на подходе к концу ствола пуля имела изначально предполагаемый диаметр в 1,27 сантиметра. Такой она вошла в плотную спираль нарезки. Эта нарезка обеспечивала очень высокое вращение пули - один полный оборот каждые 17,78 сантиметра полета. Таким образом, точный полет пули был гарантирован. Хвостовая часть ее имела меньший диаметр, чем в середине, и это делало пулю более эффективной при использовании на длинные дистанции, так как снижалось трение.
Позади пули взрывчатое вещество продолжало расширяться, и когда пуля выходила из ствола, оттуда же появилось пламя длиной менее пятнадцати сантиметров. Такое пламя нелегко было заметить в туманном небе Соляриса. Пламя большего размера свидетельствовало бы о неэффективном заряде гильзы, к тому же пламя вообще говорит о потере энергии, требуемой для выстрела. Пуля вылетела из образовавшегося у края ствола пламени через 0,075 секунды после нажатия на спусковой крючок. Скорость полета ее составляла 868,68 метра в секунду. Цель находилась в пятистах метрах, и пуля поразила ее менее чем через секунду. Герцог Риан мог увидеть вспышку, но не оценить скорость полета пули, поскольку она составляла всего 0,61054 секунды.
По мере полета пуля теряла скорость в результате притяжения. Винтовка пристреливалась в расчете на этот фактор, то есть когда цель находилась в центре пересечения линий прицела, ствол винтовки был расположен на 15,24 сантиметра выше точки попадания пули.
Пуленепробиваемое стекло - это фактически мисномер. Стекло после утолщения, упрочнения и закалки ведет себя так же, как и всякая броня. Оно также подвластно законам физики, не допускающим парадоксов в виде существования неразрушаемых объектов, в данном случае стекла, и неразрушительной силы, в данном случае пули. Пуленепробиваемое стекло действительно может защитить от многих смертоубийственных предметов, от пуль и снарядов, но только обычных, используемых террористами и придурками одиночками. Да, впрочем, разбить пуленепробиваемое стекло можно и ими, нужно только увеличить калибр оружия.
Против специальных пуль пуленепробиваемое стекло бессильно.
Когда пуля убийцы, состоящая из вольфрамового стержня и свинцовой оболочки, ударила в стекло, в него перешла колоссальная часть ее кинетической энергии. Стекло, которое фактически является медленно текущей жидкостью, дрогнуло. Под воздействием передаваемой энергии кристаллическая решетка стекла начала разрушаться, и в месте удара стали образовываться микротрещины.
Микротрещины обычно рассматривают как повреждение стекла, но на самом же деле в их образовании и заключается его основная работа или, точнее, задача. Образование микротрещин по сути - это процесс поглощения действующей на стекло энергии. Уступая в небольшой своей части, стекло одновременно оказывает пуле сопротивление. В данном случае стекло выстояло, но пуля была специальной, со свинцовой оболочкой, и, оставив 34,02 грамма свинца на стекле, вольфрамовый стержень, не встречая сопротивления, продолжил свой смертоносный путь.
Стержень этот, имея диаметр всего 3,175 миллиметра, пересек расстояние от стекла до головы герцога Риана за 0,0007 секунды. Столкновение со стеклом не прошло бесследно, и полет стержня был не совсем стабилен, но это уже не имело для герцога никакого значения.
Вольфрамовая игла ударила герцогу Риану чуть выше левого уха, раздробив черепную кость с такой же легкостью, с какой она разбила стекло.
В черепной коробке пуля неожиданно перевернулась и пошла к затылку. Это не изменило последствий ее проникновения, просто форма выходного отверстия впоследствии показалась экспертам очень странной и дала им основание предполагать и спорить о количестве стрелков. Некоторые утверждали, что их было несколько. Поднявшиеся дискуссии дали только один результат - замученный допросами и затравленный недоверием и подозрениями, Ньюмарк сошел с ума и покончил жизнь самоубийством.
От удара черепная коробка треснула, и влетевшая в нее пуля принесла с собой много осколков кости, которые впились в мозг и разорвали кровеносные сосуды. Одного этого было бы достаточно, чтобы парализовать Риана, но был еще и колоссальный удар. Герцог был убит наповал.
Вольфрамовая игла на этом не остановилась, она повредила многие нейроны. Количество поврежденных ею клеток было незначительно по сравнению с тем, что она сделала с мозгом. Но игла продолжала лететь, она достигла противоположной части черепной коробки, нарушив по пути все функциональные узлы. Она разорвала всю систему кровоснабжения мозга и вылетела через правое ухо Риана. Вместе с ней вылетели часть мозга и кровь, которые обратным потоком ударили в череп и отбросили тело к окну. Герцог упал, ударившись головой о стекло, но этот удар был для него наименее опасен.
От падения тела на стекло попали залитые кровью части черепной коробки и мозга. Это также породило домыслы, что выстрел был произведен изнутри, поэтому-то на Свена Ньюмарка и пало подозрение в убийстве. Многие считали его агентом, засланным подпольной организацией Расалхага. Кроме того, еще свежа была память о том, что герцог был замешан в попытке похитить принца Рагнара на Арк-Ройяле год назад. Думать так не было никаких оснований, все это было дешевой спекуляцией, форменной натяжкой, но тем больше они доставляли почвы для размышлений и подозрений. Никого не смущало то, что Арк-Ройял принадлежал Моргану Келлу, уже никто, казалось, не помнил, что Морган приходился двоюродным братом Виктору Дэвиону, все переплелось и смешалось в воспаленных мозгах досужих обывателей.
Но все это уже не трогало герцога. Менее чем через две секунды после того, как убийца нажал на спуск, он упал замертво и лежал теперь в луже крови, унеся с собой все свои планы, тайны и интриги.

XXXII

Солярис-Сити, Солярис-7, Маршрут Тамаринд. Федеративное Содружество 24 апреля 3056 г.
Убийца отошел от окна и высвободил руку из петли, которую он использовал для придания винтовке устойчивости. С явным сожалением он отбросил свое оружие на кровать. Встав на колени и запустив руку под матрас, он достал кожаную сумку, кобуру с пистолетом, стреляющим иглами, и две обоймы к нему.
Уходя из комнаты, охранники приказали ему после выстрела ждать их прихода. С их стороны это было ошибкой. Один из охранников должен был оставаться в комнате с убийцей, шансы на то, что его может кто-нибудь увидеть в комнате рядом с убийцей, были все равно ничтожно малы. Убийца понимал, что ему повезло, что главный охранник, человек с холодными, спокойными глазами, никогда не допустил бы такой оплошности. Он обязательно остался бы в комнате, а это значит, что после выстрела убийцы немедленно раздался бы второй выстрел, и на ближайшей пресс-конференции Виктор со слезами на глазах торжественно сообщил бы, что страшное убийство герцога Риана раскрыто, но убийца, к сожалению, застрелен при попытке к бегству.
Дверь комнаты открылась, и вошли двое охранников. Оружия в руках у них не было, видимо, они уверовали в то, что убийца поверил в их рассказы о надежном месте, куда они увезут его после выстрела. Но убийца знал, что этим надежным местом будет кладбище, и предпочел, чтобы туда отправился кто угодно, только не он сам. Не поднимаясь с колен, он навел на них игольный пистолет и выстрелил.
Первый пучок игл попал охраннику в лицо, превратив его в кровавое месиво; иглы, выпущенные вторым выстрелом, прошили ему плечо и попали в лоб стоящей за ним женщины. Третьим выстрелом убийца насквозь пробил ее грудь. Убийца выстрелил еще раз в первого охранника, поднялся и, перепрыгнув через тела, выскочил из комнаты.
Он вбежал в комнату, где сидели охранники, и, убедившись, что там никого нет, подбежал к номеру 827. Он стукнул один раз, дверь открыл какой-то ухмыляющийся молодой человек, по внешнему виду панк. Убийца вошел, подождал, пока панк закрыл за ним дверь, и сел на кровать. Только тогда убийца упер ствол ему в подбородок и нажал на спуск. Затем он вытер пистолет платком и вложил его в руку панка. Согласно инструкциям, которые убийца тайно передал Чоу, этот панк должен был пристреливать винтовку, набивать заряды и упаковывать их. Теперь он лежал в крови у кровати. Убийца посмотрел на него, на его одежду и удовлетворенно кивнул. Полиция, несомненно, предположит, что произошло самоубийство, а это добавит убийце лишнего времени. Кроме того, в сумке убитого лежала посмертная записка, предусмотрительно положенная туда Чоу. Убийца нисколько не жалел о смерти юноши, такого сорта люди, погрязшие в наркотиках и разврате, не вызывали у него симпатий. Не будет их и у полиции, поэтому особо выяснять личность убитого они не станут.
Убийца открыл шкаф и достал оттуда длинный плащ-дождевик. Перед тем как надеть, убийца тщательно его осмотрел и нащупал то, что искал,- нож в ножнах, пришитых внутри левого рукава, и короткий автомат. Он находился у правого бедра, в пришитом с внутренней стороны плаща чехле. Убийца надел плащ, сунул правую руку в прорезь кармана, просунул ее ниже и наткнулся на рукоять автомата. В боковом левом кармане убийца нашел дополнительные магазины. Он надеялся, что они ему не понадобятся, так как весь план был отработан до мелочей.
Он прошел в ванную комнату и увидел небольшую пластиковую сумку. В сумке были парик и усы. Он надел их и посмотрел в зеркало. Убийца остался доволен результатом - узнать его было трудно. Он еще порылся в сумке и нашел Темную повязку и натянул ее на левый глаз. Повязка была фальшивая, через нее убийца видел все, но он хотел прикрыть именно левый глаз: он у него всегда был чуть прищурен, а это могло привлечь нежелательное внимание. Убийца напомадил парик и сделал посредине парика прямой пробор. Теперь он был похож на одного из тех опустившихся типов, которыми кишмя кишат все пригороды.
Убийца бросил пустой пакет в унитаз, положил в карман гостиничную расческу, которой расчесывал свой парик, и направился к выходу. Он не обратил внимания на несколько волосков, выпавших из парика, а если бы и обратил, не стал бы поднимать их. Надо же, в конце концов, подумал бы он, оставить Виктору хоть какие-нибудь следы.
Он чуть-чуть приоткрыл дверь и выглянул наружу. В коридоре никого не было, и убийца вышел из комнаты, оставив дверь полуоткрытой. Пройдя до конца коридора, он увидел лестницу и быстро пошел по ней наверх. На девятом этаже он нажал на кнопку вызова лифта. Когда лифт приехал, убийца сел в кабину и поехал вниз на первый этаж. Вскоре раздался тихий звонок, и лифт остановился. Убийца вышел и, не торопясь, пошел по направлению к холлу.
Не успел он дойти до холла и повернуть в коридор, ведущий к северному входу, как послышался вой полицейской сирены. Прислушиваясь, убийца пошел медленнее. Определить, приближается ли звук сирены или нет, было невозможно, и убийца заставил себя не обращать на него внимания, посчитав это простым совпадением. Но даже если это и не совпадение, все равно через двадцать шагов он окажется у северного входа, выйдет из гостиницы и будет свободен.
В душе убийца удивлялся тому, как легко ему удалось уйти. Размышляя, он сделал вывод, что всеобщий развал и деморализация коснулась и полиции Содружества Лиры. Казалось, что местные полицейские, с которыми контактировал убийца, вообще забыли, что такое инструкции и как их надо выполнять. Единственный опасный человек, с которым столкнулся убийца, был тот здоровяк с холодными глазами. Но его вот уже несколько дней не было. Он исчез с тех пор, как совершили покушение на Галена Кокса, и скорее всего он улетел на Таркад вместе с Катрин. После его отлета местные полицейские потеряли и те остатки бдительности, которые им удалось сохранить в атмосфере упадка и деградации.
Не встретив никого на своем пути, убийца подошел ко входу и вышел из гостиницы на улицу Дюссельдорф. По обеим ее сторонам развевались оранжевые и белые флаги. Чуть южнее появились зеленые, потом разноцветные -

Предыдущая страница 29 Следующая страница


Цена риска 30

золото-розовые, серебряно-красно-алые и бело-голубые. Все флаги соответствовали полоскам на пулях. На фонарных столбах улицы Демьен, идущей к югу, развевались черные флаги.
Убийца, пряча улыбку, прошел пять кварталов по улице Дюссельдорф. Все было очень просто, этот код он разработал с Чоу много лет назад. Определенными знаками, известными только убийце, чей родной язык был итальянский, убийца сообщил, что за ним тоже будет установлена слежка, и все делал через своих подручных. Чоу разработал весь план, он должен был сработать - и сработал.
В качестве подставного Чоу выбрал панка, родственников которого никто искать не бросится. За дополнительную взятку двое служащих из персонала гостиницы пронесли и спрятали в номере гостиницы пистолет. Служащих убьют, но не сегодня, а завтра днем. Затем люди Чоу, переодевшись строительными рабочими, украсили прилегающие к гостинице улицы флагами. Это была жемчужина всего плана.
Даже если секретариат разведки и догадается о назначении флагов до того, как они исчезнут, то агенты бросятся искать убийцу к югу. Кое-кто из них вспомнит, в какой последовательности убийца выкладывал пули, они вспомнят, что первыми были пули с черной полосой, и пойдут по улице Демьен. Затем они повернут на улицу с зелеными флагами, а потом туда, где будут флаги двухцветные - золото-розовые. Очень скоро они обнаружат, что флаги ведут их в двух разных направлениях, и запутаются. Пока они будут разбираться, убийца будет уже очень далеко.
Убийца быстрым шагом свернул на восток на улицу Ашинг, затем перешел на другую сторону и направился к северу по улице Бруно. Он шел по левой стороне улицы, внимательно вглядываясь в здания. Наступал последний этап его побега. Временами ему казалось, что он сам запутался, но он продолжал идти, доверяя своему инстинкту и сообразительности Чоу. Убийца был уверен, что разгадки будут на фасадах зданий, Сергей не даст ему заблудиться.
- Где-то здесь,- шептал убийца.- Я должен идти сюда, но куда дальше?
Убийца остановился. Суть шифра состояла не столько в полосках на пулях, сколько в их итальянских обозначениях. Там, где агенты секретариата разведки увидят черный цвет, убийца увидит совсем другое. Черный, по-итальянски "пего", служил указанием севера. Зеленый цвет, по-итальянски "verde", агенты примут за одно из направлений, но на самом деле начальная буква итальянского слова, то есть "V", для убийцы обозначала число 5. Таким образом сочетание черного и зеленого цветов говорило убийце, что он должен идти на север пять кварталов. Сочетание золотого и розового цветов, по-итальянски "oro" и "rosa", следовало расшифровывать по первым буквам этих слов. Получалось "or", то есть начальные буквы итальянского слова "orientale".
В расцветке четвертых пуль Чоу проявил большую изобретательность. Коричневый цвет, по-итальянски "bruno", говорил убийце о названии улицы, по которой он должен идти. Цвета серебряный, красный, алый по-итальянски будут "argetto", "roso", "scarlatto", что следовало понимать как "angolo retto sienestro", то есть "угол правый слева", и это нужно было понимать как приказ войти в здание, расположенное на углу по левой стороне улицы.
Окраска последней пули, голубая и белая, смутила убийцу. Итальянские обозначения этих цветов, "azzuro" и "bianco", не имели никакого дополнительного смысла. Убийца предположил, что разгадку нужно искать в начальных буквах слов, попытался сообразить, что Чоу мог иметь в виду, и пришел к выводу, что это может быть все что угодно - от банка хранения запасов крови до рыбного магазина включительно. Еще эти буквы могут означать и голозал с показом фильмов о Терре.
И вдруг он увидел то, что ему было нужно, он почувствовал это инстинктивно. Внешний вид дома подсказал ему, что он должен идти именно туда. Это была маленькая итальянская таверна, грязноватая и убогая, с обшарпанной входной дверью. Посмотрев на ее название, убийца понял, что инстинкт не подвел его, таверна называлась "Acetta Bianco" - "Белый Топорик".
Убийца был раздражен тем, что Чоу не дал никакой дополнительной подсказки и ему пришлось потратить немного времени, но внезапно почувствовал голод и поспешил в убежище. Он поднялся по разбитым ступенькам и вошел в задымленный зал, заставленный покосившимися столами и колченогими стульями. Таким же потасканным и замусоленным был вид и у двух хозяев заведения.
Тот, кто стоял у стойки, посмотрел на вошедшего убийцу, пошарил рукой где-то внизу, вытащил ключ и подал ему. Каким-то внутренним чутьем хозяин понял, что он должен все делать быстро, и не ошибся. Задержись его рука внизу еще на секунду, убийца очередью из автомата разрезал бы его пополам.
- Направо, в самом конце,- прошептал хозяин.
Убийца взял ключ и пошел искать комнату. Нашел он ее быстро, она находилась между душевыми, а на ее двери висела вывеска "Управляющий". Еще быстрее он открыл комнату и скользнул внутрь. Убийца с сомнением посмотрел на хлипкую дверь, усмехнулся, но запер ее. Дверь комнаты можно было считать чисто декоративным украшением, сильного напора она не выдержала бы, но убийца и не собирался долго оставаться в комнате. Тем не менее пренебрегать дополнительными мерами безопасности убийца не привык, он с удовольствием припер бы дверь стулом или креслом, если бы они имелись.
Обстановка в комнате была примитивной, но ничего другого убийца и не предполагал. Основное место занимали кровать и шкаф. На стене, над побитой раковиной, висело потрескавшееся зеркало. Рядом стояло какое-то подобие комода, под одну из ножек которого был подложен кирпич.
Убийца знал одно: его побег в основном зависит только от постоянного изменения внешности. Убийца снял плащ и рубашку и бросил их на кровать. Автомат он положил рядом. Затем он достал из верхнего ящика комода туалетный набор. Он открыл его, достал машинку для стрижки волос, подошел к раковине и начал стричь себя. Волосы падали ему на плечи, в раковину и на пол. Затем убийца взял бритву и сбрил все оставшиеся волосы.
Убийца прислушался, везде было тихо, но он все равно чувствовал себя неспокойно. Любая ошибка в плане грозила ему смертью. Несмотря на то что мишенью был герцог Риан, несмотря на всю ненависть Виктора к нему, убийца должен торопиться, пока не началась настоящая погоня, пока агенты Виктора не раскусили назначение флагов. Слава Богу, они не очень сильны в итальянском, на котором говорят многие в Скае. Но скоро они поймут все,- следовательно, нужно торопиться. Убийца вытер голову рубашкой, отбросил ее и снял с себя остальную одежду. Из среднего ящика комода он достал шафранового цвета кусок хлопковой материи и обернул ее вокруг себя. Поверх он надел коричневую накидку и сразу стал похож на бродячего буддийского монаха.
Он еще порылся в ящике, достал поношенные сандалии и очки. Осмотрев себя в зеркале, он остался не очень доволен своим видом. Внимательно присмотревшись, он согнулся и вывернул руку, изображая полупарализованного, согбенного постом и молитвой служителя культа. Шаркая подошвами сандалий, тряся изогнутой рукой, убийца вышел из комнаты и направился к выходу.
Хозяева, стоящие у стойки бара, не обратили внимания на появление жалкого убогого монашка. Трясущейся походкой убийца доковылял до выхода, вышел на улицу и тут же смешался с толпой зевак, прохожих и туристов. Уходя все дальше от гостиницы "Бронированный Кулак", он все больше уверялся в том, что свободен. Но теперь ему нужно было переходить ко второй части плана - как можно быстрее покинуть Солярис.
Тяжелая рука легла на его плечо.
Не дрогнув ни единой мышцей, он обернулся и тихим вкрадчивым голосом спросил:
- Что вам? Перед ним стояла улыбающаяся молодая женщина.
- Я только что выиграла крупную сумму,- радостно сказала она,- и хочу, чтобы вам досталась часть моего счастья.- Она вложила в его руку золотую монету. Хитро подмигнув ему, она мгновенно растворилась в толпе.
Трясясь всем телом, изображая страдание и благодарность, убийца долго кланялся ей вслед. Затем он посмотрел на монету. Улыбающееся лицо Мелиссы Штайнер-Дэвион смотрело на него. Перевернув монету, убийца увидел на другой ее стороне гордый профиль Виктора.
"Так получается, Виктор, что мы с тобой квиты,- мысленно проговорил убийца,- один раз я работал против тебя, а второй - за. На этом все. Не знаю, как твоя, но моя совесть совершенно чиста".
Убийца побрел дальше. Внезапно ему в голову пришла занятная мысль, он подумал, как сложится его судьба дальше. Придется ли ему работать за или против Виктора? По дороге в космопорт он рассмотрел множество возможных вариантов и остановился на одном. "В своих симпатиях я руководствуюсь не умом и не зовом сердца,- убийца усмехнулся и подбросил на руке массивную монету,- я игрок, но игрок удачливый и люблю тех, кто рискует и выигрывает. И если, принц Виктор Дэвион, ты такой же, тогда я с тобой. Ну а если нет..."

XXXIII

Солярис-Сити, Солярис-7. Маршрут Тамаринд. Федеративное Содружество 25 апреля 3056 г.
Кай Аллард-Ляо с таким напряжением смотрел, как могучие боевые роботы заходят в гигантский падун "Тайдзай", что не заметил, как к нему подошла Оми. Он почувствовал, как кто-то дотронулся до его плеча, вздрогнул и обернулся. Увидев Оми, он низко поклонился.
- Конничи-ва, Курита Оми-сама,- произнес он, собираясь с мыслями,- благодарю тебя за то, что ты разрешила воспользоваться кораблем.
Оми осторожно улыбнулась:
- Я считаю Виктора другом, он помогал освобождать моего брата из плена. Эта помощь - самое маленькое, что я могу сделать для него и его народа.
- Жаль, что все это - тайна, которую мы вынуждены скрывать от него.- Кай сокрушенно вздохнул.- Мне очень неприятно, что я вынужден просить тебя ничего не говорить Виктору о нашей операции. Он заслуживает большего доверия, но так уж сложилось.
- У Виктора есть много других дел, ему и так хватает неприятностей,- спокойно ответила Оми.- Известие о том, что его брата одурачили, лишний раз выведет его из равновесия.- Оми со страхом смотрела, как ярко раскрашенные боевые роботы выходили из подземного туннеля и исчезали внутри корабля.- Я вижу здесь много роботов, которые не принадлежат клубу Ценотаф,- сказала она.
- Ты поняла это по раскраске? - Кай кивнул.- Да, моих роботов тут только двенадцать. Мы пытались держать все наши приготовления в секрете, но многие
мои друзья как-то узнали об этом и предложили свою помощь. Они не спрашивали меня, в чем будет заключаться наша задача, они просто пришли и предложили свои услуги.- Кай задумался.- Правда, Кейт говорит, что держит ситуацию под контролем, никаких ненужных слухов по Солярису не ходит.
- Похоже, ты удивлен количеством людей, желающих помочь тебе? - спросила Оми.
- Честно говоря, да. Конечно, я многим помог в свое время, но на такую реакцию не рассчитывал. Оми улыбнулась и погладила его по плечу:
- Лично я не вижу здесь ничего удивительного, я понимаю твоих друзей. Ты такой человек, которому хочется помочь. Многие хотят походить на тебя, быть такими же отзывчивыми и бескорыстными.
- Ты думаешь? - Кай вопросительно посмотрел на Оми и тихо спросил: - Поймет ли меня Дейра, если случится самое худшее?
- Возможно,- задумчиво ответила Оми.- Но тебе не следует думать о самом худшем. От выполнения твоей миссии зависит жизнь миллионов людей. Ты должен выйти победителем, а в остальном положись на волю богов.
- Я знаю, что ты права, Оми, но я не привык надеяться только на судьбу. Однажды я уже положился на нее.- Кай помолчал.- И теперь знаю о существовании своего сына только по голографиям.- Кай повернулся к подошедшему Кейту. Тот держал под мышкой компактный компьютер.- Есть новости? - спросил Кай.
- Очень много, и все они касаются нашего друга Тормано Ляо.- Кейт открыл компьютер и показал на жидкокристаллический дисплей.- Смотри, я сделал все, как договорились. Ларри получает и оплачивает счета, так что никто ничего не заметит. Тренировки у тебя проходят как обычно, видишь? Я даже от твоего имени снова запросил ответ от Ком-Стара по поводу прилета Нефритовых Соколов. Готова твоя переписка, графики тренировок бойцов клуба, включая тех двух парней, которые пришли к нам недавно, Симпсона и Тэйлора. Отправлен заказ Кати Кесслер заново покрасить твоего робота.
- Молодец, Кейт. Тормано будет следить за перемещением моего робота и подумает, что я где-нибудь рядом.
- Да, я тоже так думаю. Кстати, есть неприятности. Пришло подтверждение, что леди Оми Курита может отправляться назад, в Синдикат Драконов.- Кейт оторвал глаза от дисплея.- Как договорились, я спрячу ее в твоем доме, а потом возьмусь за основную работу.
- Да,- ответил Кай и посмотрел на улыбающуюся Оми.- У меня нет слов благодарности, Оми. Ты согласилась не только одолжить мне свой корабль, но еще и прятаться в моем доме до моего возвращения. Запомни, Оми, если с нами что-нибудь случится, ты должна сказать, что мы вынудили тебя дать нам корабль.
- Я уверена, что ничего плохого с вами не случится. Подбежал Ларри Акафф.
- Все, Кай,- сказал он,- погрузка закончена. Командир первого отряда - я, второго - Крис Тэйлор, ты поведешь основную группу. Можно отправляться.
- В таком случае отправляемся.- Кай повернулся к Оми, поклонился ей, затем крепко пожал руку Кейту.- Спасибо вам, друзья, за все, что вы для меня сделали.
- Кай, не волнуйся, я найду твоего сына,- ответил Кейт.
- Я надеюсь на тебя.- Кай вытащил из нагрудного кармана визитную карточку и протянул ее Кейту.- Если тебе удастся что-нибудь узнать до того времени, пока мы выйдем на связь, передай всю информацию сюда. Это компьютерный номер. Те, кто примут информацию, будут знать, что делать дальше.
Кейт удивленно посмотрел на номер.
- Похоже, что это Джоппо?
- Кейт,- сказал Кай,- ты должен мне доверять так же, как я тебе.
- Не стоит говорить мне об этом, Кай, речь идет о твоем сыне, и я сделаю все, что нужно.- Кейт убрал карточку в карман.- Желаю тебе стрелять метко и пореже попадаться на мушку.
Кай улыбнулся:
- Постараюсь. А ты жди предварительных результатов.
Гленн Эденхоффер всегда считал себя художником и артистом. Им постоянно владели эмоции и накладывали отпечаток на всю его жизнь и на его отношения е окружающими. Он питался, он упивался своими чувствами, они были источником его вдохновения, но сейчас он был разбит, раздавлен, уничтожен. Унижение, которое он испытал во время битвы с Каем и Галеном Коксом, глубоко задело его гордость. Смерть Галена Кокса в результате взрыва в гостинице "Солнце и Меч" лишила его возможности отомстить и повергла Эденхоффера в жестокую депрессию.
Состояние и настроение его было ужасны, мир перевернулся в его глазах и рассудке. Постоянные мысли о битве и невозможности отомстить за свой позор заставили Эденхоффера рассматривать происходящее как какой-то таинственный заговор. Сейчас все его мысли были устремлены на Кая, ненависть и злобу за свое положение Эденхоффер сфокусировал на нем. Это он был источником всех его страданий и несчастий. Победа Кая над Ву Дэнь Танем казалась Эденхофферу еще одной насмешкой над ним и только усиливала жажду мести. Он считал Кая воплощением зарвавшейся аристократии, которая презирает и попирает права простого народа, представителем какового он считал себя.
Люто ненавидящий аристократию, Эденхоффер в соответствии со своими убеждениями должен был бы приветствовать смерть аристократа герцога Риана от руки наемного убийцы. По всем законам своей логики он должен был бы посчитать это актом справедливого возмездия, действием, необходимым для того, чтобы человечество побыстрей очнулось от спячки и вспомнило о своем наследственном величии. Вполне естественно, Эденхоффер не знал, как реализовать свои путаные идеи, да его это и не заботило. Артист должен воспламенять сердца обличительными речами. Все остальное, полагал он, должно прийти само собой, естественным путем.
Но в его теперешнем воспаленном состоянии смерть Риана представлялась ему кощунством и святотатством. Больное воображение Эденхоффера подсказывало ему, что Риана убили с единственной целью - отдать право владения клубом Тигры Скал в руки вдовы герцога, этой дуре Мораше Келва. Поскольку старая гильза никогда и понятия не имела о боевых роботах, она немедленно предложила клуб на продажу. И это тоже говорило о том, что Эденхофферу не видать битвы с Каем Аллардом-Ляо как своих ушей.
Сложив и проанализировав факты, Эденхоффер пришел к мысли, что Риана мог убить только один человек - Кай. И сделал он это исключительно ради того, чтобы не дать Эденхофферу возможности вызвать его, Кая, на дуэль. Следовательно, Кай стал для него врагом номер один, место достаточно почетное, поскольку всем остальным недругам Эденхоффера, перед тем как занять такое высокое положение, приходилось много трудиться и долго ждать. Сделав этот решительный вывод, Эденхоффер несколько успокоился и стал продумывать варианты возможного возмездия. Эденхоффер искал встречи с Каем, но тот как в воду канул.
И тут ему повезло. Страсть к наблюдениям и анализу натолкнула его на неожиданное решение. Прежде всего он узнал, что Тормано Ляо тоже ищет Кая, но не может найти. Вторым интересным сведением, которое получил Эденхоффер, стал слух о том, что кто-то набирает водителей боевых роботов для какого-то дела. Сопоставив эти два факта, Эденхоффер предположил, что это должен быть именно Кай. Долгое время Эденхоффер собирал слухи и домыслы, проверяя и перепроверяя их, пока не выведал, что все набираемые приходятся Каю или друзьями, или хорошими знакомыми. На этом этапе его первоначальная догадка о том, что Кай что-то задумал, превратилась в уверенность, и он начал действовать более целенаправленно.
В результате расспросов и поисков Гленн понял две вещи. Первое - Кай собирается покинуть Солярис, а второе - об этом следует немедленно известить Тормано Ляо. И тогда Эденхоффер направился к Тормано. Пройдя в здание, где, по его предположению, находился офис Тормано, Эденхоффер отыскал его телефон, затем, торопливо пригладив волосы, подошел к видеотелефону и позвонил. Некоторое время никто не отвечал, и Эденхоффер начал беспокоиться, но в этот момент на другом конце раздалось ответное: "Вас слушают".
Тормано задумчиво рвал записи, в которых была собрана вся информация о поисках Кая. Вся она уже была введена в компьютер, но ничего не дало ему определенного ответа. Тормано не мог нигде обнаружить следы племянника. Горка ставших ненужными записей росла, с нею вместе росли недоумение и растерянность
Тормано.
- Что там? - спросил он Нэнси и саркастически ухмыльнулся.- Очередной информатор со стопроцентными сведениями относительно местонахождения Кая?
- Нет, это Гленн Эденхоффер,- ответила Нэнси,- один из тех двух бойцов, которые проиграли Каю и Галену Коксу.
Тормано откинулся на спинку кресла:
- Вот как? И что он хотел? У него есть что-нибудь интересное для нас?
- Не знаю.- Нэнси наморщила носик.- Он говорил очень неопределенно. Спрашивал, не хотите ли вы приобрести клуб Тигры Скал. Я поблагодарила его за предложение и сказала, что вы сможете поговорить с ним в конце недели.
- Еще один идиот,- понурив голову, удрученно произнес Тормано.- Спасибо тебе, Нэнси, что ты избавляешь меня от необходимости постоянно общаться с подобной публикой.
- Ну что вы, мой лорд, я рада служить вам.
- Нет, Нэнси, правда, я не знаю, что бы я делал без тебя,- сказал Тормано и посмотрел на Нэнси внимательным, долгим взглядом.

XXXIV

"Зарево", пределы планеты Шило Лига Свободных Миров 26 апреля 3056 г.
Чем больше Питер слушал переговоры местных станций планеты, тем меньше понимал происходящее. Он сравнивал перехваченные сообщения с разговорами, царившими на корабле, и в его душу закрадывалась тревога. Он понимал, что план терпит провал, с самого начала все идет не так, как он задумывал. Предполагалось, что Райдеры Харлока находятся на базе, и Питер мощным сокрушительным ударом думал покончить с ними разом. Но внезапно выяснилось, что на базе никого нет. Питер посмотрел на голографический план предполагаемой битвы и задумался. Но где же они могут быть? Где они прячутся? Уже неоднократно его посещала мысль, что об их приближении знали, он старался отогнать ее, но она преследовала его все навязчивей.
Казаки предполагали приземлиться на равнине Чэтэм и развернуться обоими полками к югу, лицом к предполагаемому нахождению Райдеров. Перехваченные в начале операции переговоры подтверждали правильность плана казаков, но внезапно информация о Райдерах перестала поступать.
Насколько Питер и казаки знали, противостоять им мог только третий сирианский полк копьеносцев. Николай Хорсаков не брал их в расчет, поскольку, по всем данным, это были желторотые необстрелянные юнцы, способные оказать чисто символическое сопротивление опытным, закаленным в боях казакам.
- Ваше высочество,- уверял он,- мы просто прокатимся по ним как шквал, без единой потери.
Столь хвастливое утверждение отдавало мальчишеством. Питер из уважения соглашался со старым наемником, хотя прекрасно сознавал, что потери даже с таким преимуществом неизбежны. Не особенно его беспокоили и Райдеры Харлока. Это было вполне боеспособное соединение, но составленное из разных частей. Вместе им биться еще не приходилось. Правда, среди них могла находиться и немногочисленная часть элитных войск Сун-Цу, но Питер считал такую возможность крайне сомнительной.
Питер считал, что основную загадку представляет Ву Кань Кво. Хорсаков не верил в его опыт, накопленный в прошлых битвах, он считал, что Ву действует по старинке и мало понимает в нынешней тактике, однако Питер думал иначе. Старый капелланец был неглуп и мог поставить такую ловушку, выбраться из которой будет очень затруднительно. Наиболее уязвимый момент для десанта - это приземление, и Ву тоже знает это. Питер предполагал, что старый хитрец догадается об их намерениях приземлиться на равнине и атакует первым. Вопрос в том, когда он будет атаковать: сразу после приземления или позже. Однако убедить казаков в правильности своих выводов Питер не смог.
Питер положил руку на плечо Хорсакова:
- Полковник, я полагаю, мы нападем сразу после приземления и разнесем их. Насколько я понимаю, они будут находиться километрах в шестидесяти к югу от того места, где мы приземлимся.- В последние дни Питер был возбужден

Предыдущая страница 30 Следующая страница


31 Майкл Стакпол

предстоящей битвой и, чтобы скрыть волнение, попытался засмеяться.- Может быть, нам стоит приземлиться поближе? Тогда мы вытянем их из логова на открытое место.
Старый вояка понимающе улыбнулся:
- Ваше высочество, у нас в запасе есть еще пара дней. За это время я придумаю что-нибудь интересное и доложу вам. Я понимаю, вас тревожит приземление, и я постараюсь выработать план на случай возникновения непредвиденных ситуаций.
- Хорошо, полковник.- Питер зевнул и потянулся, широко раскинув руки.- Немного надоело такое длительное путешествие, столько планов. Пойду-ка я действительно отдохну.
- Как вам угодно, ваше высочество. Приятных сновидений.
- Самые приятные сновидения - победа в предстоящей битве.
Солярис-Сити, Солярис-7, Маршрут Тамаринд. Федеративное Содружество
- Черт подери,- шептал Кейт,- куда он их спрятал? Неужели на другую планету? Нет, едва ли, они где-то здесь, нужно только найти ключ к разгадке. Нужно искать и искать.- Кейт долго всматривался в голоснимки и наконец уверенно произнес: - Скорее всего, разгадка в этих снимках, больше ей быть негде. Ну что ж, тогда начнем работать.
Кейт снял очки и протер покрасневшие от усталости глаза. Уже много времени он пытался выяснить, на каком из миров Тормано прячет Дейру и Дэвида, но так ничего и не обнаружил. В руках у него был только один источник сведений - голографические снимки. Он рассматривал их, сравнивал, анализировал с другими. На снимках были облака, но по ним он ничего определить не мог, у него не было каталога облачности на различных созвездиях. Будь у Кейта такие данные, он бы совмещал различные типы облачности и в конце концов нашел бы то, что нужно.
Только две вещи на голоснимках давали хоть какой-то ключ - это флора и фауна, и в поисках Дейры и Дэвида Кейт решил отталкиваться от них. Легче всего было определить ареалы обитания карликовых оленей. Редкие, прихотливые животные, они водились всего на нескольких мирах. По первой же поступившей информации Кейт узнал, что во время Четвертой Последовательной войны, то есть двадцать пять лет назад, этот вид оленей уже находился на грани исчезновения. Только благодаря программам Тормано Ляо удалось сберечь последних карликовых оленей Прудольма и расселить их на пригодных для обитания мирах Цицянь, Хунан и Кансу.
"Наверное, это его единственное доброе дело",- подумал Кейт.
Значительно легче было проследить растительность. Кейт внимательно изучил голоснимки и пришел к выводу, что на них изображен железный эльм. Но тут же начались неприятности, компьютер выдал такой список миров, где мог расти эльм, что у Кейта руки опустились. К несчастью, в списке были и миры Цицянь, Хунан и Кансу. Кейт впал в полное отчаяние, круг интересующих его миров не сужался, а расширялся.
"Я и так ищу иголку в стоге сена,- подумал он,- но если так и дальше пойдет, то с каждой секундой стог будет становиться все больше и больше".
Он попытался сузить поиски до трех миров обитания оленей, но натолкнулся на другую сложность, которая могла впоследствии свести на нет все его попытки. Карликовые олени Прудольма предпочитают сухой климат и обычно бродят по равнинам большими стадами, а эльм растет только на мирах с умеренным климатом. Таким образом, шансы найти оленей и эльм вместе на одной планете сводились к нулю.
Какую-то разгадку могла дать информация, полученная Кейтом, о том, что олени иногда находились в частных владениях. Кейт составил список миров с такими владениями, совместил их со списком миров, где растет эльм, и получил перечень ста тридцати семи миров. И вдруг у него мелькнула другая догадка - Дейра и Дэвид фотографировались в зоологическом саду. А это значит, что они могут быть где угодно. Поражение?
Нет, Кейт был не из тех, кто сдается так легко, он снова принялся за поиски, но на этот раз в качестве источника информации решил взять одежду. Он выяснил не только где изготавливалась одежда Дейры и Дэвида, но даже производителя. Затем он принялся за косметику. Скоро он узнал, что она изготавливалась на Оделле в районе Маршрута Круцис в Федеративном Содружестве. Затем Кейт принялся за солнцезащитные очки Дейры, висевшие на цепочке на ее груди.
"Они висят очень неудобно,- подумал Кейт,- а то бы я смог узнать и сколько в них диоптрий".
Он ввел несколько команд и увеличил изображение очков на экране компьютера в десять раз... И тут впервые за последние два дня Кейт улыбнулся. Он увидел отражение в очках. Он еще раз увеличил изображение и стал делать его более контрастным. Компьютер принял программу и медленно сфокусировал изображение в стеклах очков. Сначала это было просто пятно, состоящее из разноцветных кубиков, но по мере работы компьютера оно начало приобретать очертания человеческого лица. Кейт продолжал работу, он наложил еще один световой фильтр и снял мешающие рассмотреть лицо тени.
Но поскольку изображение в очках было вытянутым, Кейт при помощи мыши стал выправлять его, и вскоре на экране появилась плоская картинка. Кейт уже узнал лицо и фигуру человека, но продолжал работать. Он снял оставшиеся искажения, и перед ним со всей четкостью предстало лицо Тормано.
"Ну, сукин сын,- прошипел Кейт,- сейчас я выясню, где ты находишься". Он сохранил изображение и запустил его в информационную сеть Соляриса. Сначала он проверил всю информацию о местонахождении Тормано Ляо за последние два месяца. Каждый текст и каждый снимок был им тщательно проверен, Кейт скрупулезно изучал любое упоминание о Тормано и пришел к убеждению, что в последнее время Тормано Ляо никуда с Соляриса не выезжал.
Значит, Дейра и Дэвид находятся где-то здесь, на Солярисе! Кейт продолжал лихорадочно работать. Для большей уверенности он еще раз прошел по списку переездов Тормано по Солярису. Он снова обратился к флоре и фауне - эльм рос на Солярисе, но с оленями было сложнее, на Солярисе они не водились.
Кейт подключился к базе данных Комиссии по созданию всей головидеопродукции на Солярисе-7. Эта компания не только субсидировала съемки любой видеопродукции, она снабжала реквизитом и предоставляла места для съемок в любом месте Соляриса. Однажды ее услугами воспользовался и Ценотаф. Клуб в то время участвовал в съемках полицейского сериала, и для этого нужно было получить в распоряжение съемочной группы спутниковую тренировочную базу.
Кейт чувствовал, что напал на верный след.
- Все, Тормано, я тебя знаю. Тебе нужны деньги, и ты, наверное, устроил где-нибудь маленький зоосадик, куда приглашаешь снимать головиды. И он, должно быть, где-то поблизости.
Он нервничал, но это не мешало,- наоборот, придавало ему дополнительный азарт. Он задал компьютеру новую программу, используя каждую клавишу, которая хоть чем-нибудь могла ему помочь. Пока компьютер прорабатывал задачу, Кейт решил немного отвлечься и поразмыслить. Он закинул руки на затылок, уставился в потолок, но не успел как следует задуматься, как раздался писк и на экране высветился ответ.
- Проклятье, да как же я сам раньше до этого не додумался! - вскрикнул Кейт, увидев слова: "Поместье Тормано Ляо на Экуатусе".
Дальнейшая проверка подтвердила - Тормано посещает свое поместье на другом континенте Соляриса не реже двух раз в неделю, В частности, он отправился туда на следующий день после того, как Кай подтвердил свое звание чемпиона.
Кейт вызвал полную видеоинформацию о поместье Тормано и через несколько минут нашел даже место, где были сделаны голоснимки Дейры и Дэвида. Он совместил полученные данные со снимками и в очередной раз убедился в том, что прав. Однако Кейт был дотошным исследователем, поэтому поднял все астрономические данные о погоде на Экуатусе и, совместив полученные данные о месте и погоде с голоснимками, поставил окончательный диагноз: голоснимки Дейры и Дэвида были сделаны в поместье Тормано Ляо на Экуатусе 20 апреля 3056 года в половине второго дня по местному времени.
Кейт спакетировал все полученные данные, сжал их и соединился с системой, номер которой дал ему Кай. Он нажал на пару клавишей, и сообщение пошло адресату.
- Ничего себе,- удивился Кейт.- Оказывается, у них там на Джоппо даже компьютеры есть.
Меньше чем через десять минут компьютер закончил передачу сообщения и запросил подтверждение о приеме.
Минутная пауза, и на компьютер поступило сообщение: "Информация принята. Миссия понятна. Благодарим за указание местности".
Кейт некоторое время смотрел на экран, затем, зевнув, вытянулся на стуле. Он раскинул руки и устало произнес:
- Ну вот и все. Я свою работу выполнил.- Он немного подумал и прибавил: - Но не совсем. Давай-ка посмотрим, что еще полезного можно сделать.- Он начал снова нажимать на клавиши.- Если эти парни с Джоппо собираются навестить Тормано на Экуатусе, совершенно не обязательно, чтобы он об этом знал.- Кейт снова вошел в коммуникационную компьютерную сеть Соляриса и начал методично изолировать компьютерную систему поместья от внешнего мира. Через полчаса, радуясь делу своих рук, Кейт улыбнулся, но вскоре на его лице появилась гримаса неудовлетворенности. Он взъерошил волосы, поправил покосившиеся на носу очки и снова взялся за работу. На этот раз он решил разрушить всю систему безопасности поместья. Успешно завершенный процесс занял много времени, Кейт оторвался от компьютера, когда на улице уже была почти ночь.
Поместье Тормано Ляо, Солярис-7, Маршрут Тамаринд. Федеративное Содружество
За те два дня, которые Дейра провела в постоянных мыслях о побеге, она выяснила две важные вещи. Во-первых, она убедилась в том, что совершить побег возможно. Она внимательно изучила местность, привычки охранников и время их смены. Пользуясь интуицией и опытом, приобретенным на Альине, она готовилась к побегу со всей тщательностью и осторожностью. Несколько раз она ловила себя на мысли, что сравнивала свои действия с действиями Кая, ставила его в аналогичное положение, представляла, что бы он сделал на ее месте. Но такие мысли приходили к ней не часто, она понимала, что в данное время ей следует надеяться только на свой ум и силы.
Охрана вела себя с Дейрой вежливо, но смотрела за ней во все глаза. Дейра вскоре заметила, что охранники начали носить короткие автоматы, внимательно обходить прилегающие к дому места, но делали это как-то вяло, особого напряжения в их действиях Дейра не замечала. Она проверила свое наблюдение и однажды ночью решила пройти по дому. Она не встретила никого, пока случайно не набрела на спящего в кресле охранника. Тот проснулся, но был не испуган, а больше удивлен внезапным появлением Дейры. Она объяснила ему, что Дэвид захотел поесть и она идет на кухню. Охранник разговаривал с ней предельно вежливо, из чего Дейра заключила, что если она и пленница, то весьма почетная. Это ее мало утешило, и она продолжала строить планы относительно побега.
Сам же план побега возник у нее внезапно. Он был прост, и Дейра верила в то, что способна осуществить его. Она решила сделать так: мгновенным броском добежать до загона с оленями, куда животных запирают на ночь, и выпустить их. Они разбегутся, и охрана не сможет сориентироваться. Если же у охранников есть инфракрасные прицелы, то тогда сам загон, помещение очень теплое, ослепит их и не даст определить, куда бежит Дейра. Они не смогут отличить ее по тепловому пятну, да и мятущиеся по сторонам олени сделают эту задачу невозможной.
От загона она сможет легко добежать до стены и перелезть через нее. А дальше ей придется надеяться только на свою способность уходить от погони. В принципе план был неплох, и одной ей он удался бы. Но с ней был Дэвид. Нести его постоянно, бежать с ним Дейра не могла - мальчик весил семнадцать килограммов. Объяснить ему, что она собирается убежать, тоже нельзя, малыш может невольно проболтаться. Оставалось одно - Дэвиду придется бежать на своих ногах. Но сколько?
Логика подсказывала ей, что она должна бежать одна, оставив сына здесь, но такого не допускало сердце Дейры. Она не верила Тормано Ляо, не верила его заверениям о том, что мальчику ничего не грозит. Тормано вполне мог отдать Дэвида куда-нибудь на воспитание и впоследствии сделать его врагом Кая и ее самой. Перед Дейрой стоял нелегкий выбор.
Она снова вспомнила свои злоключения на Альине. Там разворачивалась почти такая же ситуация - их с Каем захватили элементалы, и Кай мог спастись, освободиться один, но он не стал этого делать. Он вернулся за ней и победил элементалов в тяжелом единоборстве.
"Если отец Дэвида не бросил меня, как я могу бросить его сына",- в отчаянии думала Дейра. Она пришла к решению бежать с Дэвидом. Поздно вечером она одела Дэвида в самую темную одежду и точно так же оделась сама. Она заставила себя поспать днем, чтобы быть в форме ночью. Ранним утром Дейра приступила к выполнению плана. Дэвид спал, она не стала его будить, чтобы он не видел и не слышал, как она будет драться с охранниками.
Дейра вышла из комнаты, оставив дверь открытой, и пошла по коридору. Обычно дежуривший недалеко от ее комнаты охранник стоял, прислонившись спиной к стене, прижимая к уху рацию.
- Помогите,- умоляющим голосом произнесла Дейра,- я видела в комнате скорпиона, он убьет моего сына, вы должны мне помочь.
Охранник недовольно посмотрел на нее:
- Я извиняюсь, госпожа, но я выполняю приказы другого человека.
- Неужели вы оставите нас? - На глазах Дейры появились слезы.- У вас же есть оружие, помогите...
Охранник выслушал, что ему говорили по рации" затем улыбнулся:
- Ну, пойдемте, в сущности, какая разница, где я нахожусь, внутри или снаружи, это никакого значения не имеет.- Он повесил автомат на плечо, вслед за Дейрой вошел в комнату и стал внимательно осматривать пол. До конца ему это сделать не удалось, так как Дейра схватила его за волосы и изо всех сил ударила дважды коленом в лицо. Затем повернула охранника спиной к полу и ударила его затылком об пол. Охранник не шевелился.
Она пощупала его сонную артерию и пульс, он был учащенный, но стойкий. Дейра схватила автомат охранника и повесила себе на плечо. Охранник был очень высок, и ремень у автомата был такой длинный, что Дейре пришлось повесить на себя его как патронташ. Сорвав с занавесок шнуры, Дейра связала руки охранника и забила ему в рот носки Дэвида. Вдруг она услышала позади себя легкий шорох и обернулась. Разбуженный шумом, в дверях своей спальни стоял Дэвид.
- Дэвид? - испуганно прошептала Дейра.- Ты зачем встал?
Мальчик протер глаза и тихо спросил, показывая на лежащего охранника:
- Мам, это ты сделала? Вместо ответа Дейра кивнула.
- Ну ты даешь.
Дейра взяла сына за руку и приложила палец к губам:
- Тише, сынок, тише. Пойдем со мной.- И она повела его по коридору. Они подошли к дверям, и Дейра открыла их. Они вышли на улицу и присели в тень у входа. Дейра огляделась, вокруг было тихо, никто из охранников не появлялся.
- Дэвид,- прошептала Дейра,- сейчас нам нужно будет добежать вон до тех кустов. Сможешь сделать это сам и тихо?
Мальчик энергично кивнул.
- Тогда побежали.
Дэвид неуклюже побежал, покачиваясь из стороны в сторону, но, к удивлению Дейры, достиг кустов довольно быстро. Она бежала за ним. Добежав до деревьев, они снова присели, чтобы перевести дыхание.
- Мы хорошо делаем? - прошептал Дэвид на самое ухо Дейре.
Она поцеловала сына в лоб:
- Мы делаем все очень хорошо и правильно, Дэвид. Я люблю тебя.
- Я тоже тебя люблю, мамочка,- прошептал Дэвид и чмокнул Дейру в щеку.
- Дэвид, видишь вон то дерево? - И Дейра показала сыну на приземистое деревце с искривленными ветками.
- Ага,- ответил малыш.
- Тогда беги и прячься под ним.
Пока Дэвид бежал, Дейра напряженно оглядывала все вокруг, но не видела ничего подозрительного. Убедившись, что Дэвид добежал и присел под деревом, она сняла с плеча автомат, обвязала ремень вокруг руки и, пригибаясь, быстро побежала к нему. Добежав, она еще раз осмотрелась. Внешне ничто не внушало тревоги, и Дейра понемногу успокоилась.
Сейчас они бежали по узкой аллее, где деревья были посажены густо. До самой чащи им оставалось не больше двухсот метров, а оттуда до загона нужно было пересечь небольшое открытое пространство.
Короткими перебежками они все дальше и дальше уходили от дома. На каждой остановке Дейра хвалила Дэвида и подбадривала его. Ей казалось, что мальчик считает их действия игрой, в то же время она чувствовала, что ее нервозность передается и ему. Она старалась успокоить его, обнимала и целовала, а он улыбался, но улыбка моментально исчезала с его личика, когда нужно было концентрироваться на очередном броске вперед. Как и Дейра, Дэвид внимательно осматривался и, перебегая, старался не выходить из тени.
Внезапно весь дом осветился огнями, взвыли сирены, и несколько прожекторов стали медленно ощупывать прилегающую к дому территорию. Лужайка и редко стоящие деревья были видны как на ладони, но дальше, ближе к чаще, видимость была уже затруднена, все пространство покрылось полосатыми тенями деревьев. Дейра прижалась к Дэвиду. "Здесь мы в безопасности,- думала она,- но надолго ли?"
И вдруг Дейра почувствовала, как по спине ее прошел мороз. Не голоса преследователей испугали ее, она была к этому готова. Сквозь вой сирен и отрывистые слова она услышала другое - громкий, злобный лай. Она обернулась к Дэвиду и увидела, как две громадные собаки огромными прыжками несутся к ним через освещенную лужайку. Она явственно видела их налитые кровью горящие глаза и огромные клыки.
Не раздумывая, Дейра бросилась им навстречу, прикрыв собой сына. Прислонившись к дереву, она вскинула автомат и для упора натянула ремень на руку так, что он врезался в нее. Прицелившись в собаку, которая была ближе, Дейра нажала на спусковой крючок.
Пламя выстрелов на мгновение ослепило ее, но ослепление быстро прошло, и Дейра увидела, как собаку подбросило вверх. Визжа, она несколько раз перевернулась в воздухе и, ударившись о дерево, безжизненно упала на траву.
Где еще одна? Дейра быстро переводила взгляд по сторонам и не находила ее. Она ее почувствовала, почувствовала ее движение. Резко повернувшись влево, Дейра еще раз нажала на спуск, затем еще раз. Она услышала лай раненого зверя, бросилась к Дэвиду и накрыла его своим телом.
Выбежавшие из дома охранники, услышав выстрелы, открыли беспорядочную пальбу по деревьям. Засвистели пули, они стучали по стволам деревьев и срезали ветки над самой головой беглецов. Дейра ткнулась лицом в мокрую траву, чувствуя, как Дэвид дрожит всем телом. Малыш плакал и кричал от страха, но за грохотом выстрелов она не слышала его голоса, она прижимала его к земле. Так кошка придавливает к полу трепещущую мышь.
Вдруг раздалась усиленная мегафоном команда по-английски, и стрельба прекратилась так же внезапно, как и началась.
- Бросьте оружие, прошу вас, бросьте оружие! - услышала Дейра знакомый голос и поняла, что теперь это относится к ней. Дейра перекатилась влево, заслоняя спиной Дэвида. Она отвязала ремень, отшвырнула автомат и крикнула:
- Я бросила, бросила оружие. Не стреляйте! - Ей страшно захотелось, чтобы на ней оказалось белое платье и чтобы все видели, что она сдается.
Она услышала приближающийся топот и, повернувшись к всхлипывающему Дэвиду, сжала его в своих объятиях.
- Не плачь, мой мальчик, не плачь. Мы должны быть сильными.- Дэвид перестал плакать, кивнул Дейре, но губы его тряслись и из глаз струились слезы.- Ничего, Дэвид, ничего,- утешала Дейра сына.
Она гладила его по головке, по щекам, не в силах сама сдержать накатывающиеся слезы. Она увидела, как охрана окружает ее, и прижала к себе сына. Вперед осторожно выступил капитан, оружия в его руках не было.
Он подошел совсем близко, отшвырнул валявшийся автомат и пристально посмотрел на Дейру.
- Поздравляю вас, доктор,- вдруг очень вежливо и даже уважительно произнес он,- еще немного - и вы бы сбежали. Но, к несчастью для вас или к счастью для нас, вы совершили одну непростительную ошибку.
- Какую же? - резко и с вызовом спросила Дейра.- Или вы не скажете из боязни, что второй раз я ее не повторю?
Капитан неожиданно улыбнулся:
- Когда вы ввели в нашу компьютерную систему вирус, вы посчитали, что мы не сможем вас обнаружить, и это так. Но именно поэтому мы стали применять портативные передатчики,- он показал пальцем на висящие на его шее наушники,- и собак. Мы довольно быстро обнаружили, что вы нейтрализовали нашего охранника, и сразу пустились в погоню.
- Вирус? - подумала Дейра.- Какой вирус, о чем он говорит?
- Тормано Ляо держит нас здесь в качестве заложников. Я знакома с принцем Виктором Дэвионом! - крикнула Дейра.- Гарантирую, что у вашего хозяина будут крупные неприятности.
Капитан взял Дэвида за руку и оттащил от Дейры. Она встала и бросилась к сыну, но в ту же секунду несколько стволов уперлись в нее.
- Только посмейте сделать моему сыну что-нибудь,- закричала Дейра.- Вы ничем не удержите меня здесь!
- Я знаю это.- Капитан, как бы извиняясь, пожал плечами.- Вы плохо понимаете ситуацию. Тормано Ляо оставил вас в живых исключительно из гуманизма. Фактически вы ему не нужны, ему нужен только ваш сын. Как наследник дела. Вы же, доктор, становитесь для нас обременительны.
Он посмотрел на одного из охранников, немного помолчал и наконец произнес:
- Она проникла на территорию поместья незаконно. Ты потребовал, чтобы она остановилась, но нарушительница не выполнила приказа. А ты знаешь, как должен поступать в подобных случаях.
- Мама! Мамочка! - вдруг закричал Дэвид. Он зарыдал и стал вырываться из рук капитана. Тот ухватил рыдающего мальчик за ухо.- До свидания, доктор Лир. И не беспокойтесь за Дэвида. Он будет прекрасным наследником трона Конфедерации Капеллана.
Падун "Зарево", пределы планеты Шило. Лига Свободных Миров
Резкий толчок и гул заставили Питера проснуться. Спросонья ему показалось, что их корабль атакован, но потом он отбросил эту мысль. В случае нападения Хорсаков разбудил бы его немедленно. Совсем оправившись от сна и придя к такой мысли, он услышал и другие шумы, уже внутри самого корабля, и понял истинную причину - к ним пристыковался какой-то шаттл.
Питер посмотрел в иллюминатор и вдалеке увидел пламя. "Падун класса

Предыдущая страница 31 Следующая страница


Цена риска 32

"Оверлорд",- сразу определил он.- Кто бы это мог быть? - старался угадать он.- Неужели подкрепление? Вряд ли, у Тормано нет больше денег на наемников". Тем не менее пристыковка шаттла показывала, что это дружеский корабль.
Питер быстро оделся и, на ходу причесав волосы, направился в кают-компанию. Проходя, он никого не увидел, поскольку в преддверии битв все воины, за исключением вахтенных, старались отдыхать. Но Питера крайне удивило то, что ни Хорсаков, ни его сын не встречают его. Какое-то гнетущее чувство овладело Питером, он внезапно ощутил нервозность и неуверенность.
Подходя к каюте, он увидел стоящих к нему спиной двух человек в черно-золотых костюмах, а войдя в комнату, первое, что он заметил, было бледное и взволнованное лицо Хорсакова. Он пробормотал какие-то извинения, но Питер не обратил на них никакого внимания и резко ответил:
- Я разочарован в вас, полковник. Можете идти, я поговорю с вами позже.
Как только командир наемников вышел, Питер схватил за руку одного из прибывших и заорал:
- Кто ты такой и какого черта тебе здесь нужно?! Высвободив руку, прибывший ответил:
- Не паясничайте, Питер Дэвион, вы хорошо знаете, кто я такой. Вы также знаете, что я прилетел с Соляриса. Хватит, вам пора возвращаться, пока своими необдуманными действиями вы не ввергли Внутреннюю Сферу в войну.

XXXV

Падун "Зарево", пределы планеты Шило Лига Свободных Миров 27 апреля 3056 г.
На лице Питера выражение удивления сменилось гримасой злобы.
- Значит, мой брат полагает, что ты можешь остановить меня? Ты! - И он захохотал дико, истерично. Голова его тряслась.
Кай посмотрел на него, и его поразило безумие в глазах Питера.
- Твой брат не посылал меня сюда, он даже не знает, где ты находишься.
- Так, значит, ты действуешь самостоятельно, без его указки? - Кая больно хлестнули презрение и ненависть в голосе Питера.- Тогда поберегись, Кай. Так же, как и я, ты очень скоро можешь стать объектом зависти со стороны моего брата, и тогда тебе не поздоровится. Вспомни Кокса, Кай.
- Питер,- Кай старался говорить как можно убедительней и спокойней,- постарайся понять происходящее. Не давай волю своим чувствам и эмоциям, посмотри на события трезво. Как ты думаешь, откуда я узнал, что ты здесь? - Кай старался придать своему голосу больше сочувствия.- Спроси себя об этом и попытайся сам ответить.
Питер пренебрежительно посмотрел на Кая:
- Тебе не терпится сказать мне это самому. Ну, давай, выкладывай.- Он сложил руки на груди, на губах его играла презрительная усмешка.
- Мой дядя обманул тебя.
- Ха! Ты, как обычно, не угадал. Это я заставил его согласиться на то, чтобы полететь сюда.
- Разумеется, он так все подстроил. Он знал, что ты будешь настаивать. Питер,- Кай с сожалением глядел на него,- как ты не понимаешь, что Тормано водит тебя за нос? Подумай, и ты поймешь, что это ему нужно, чтобы ты был здесь. Питер, ты слепец, если не видишь таких простых вещей.
- Я далеко не слепец, я хорошо вижу, что у тебя нет и тысячной доли смелости, присущей твоему дяде. Он старается защитить Федеративное Содружество, а ты, вместо того чтобы быть со мной и вести за собой людей, играешь в войну на Солярисе.
- Как видишь, я здесь, и не один. Со мной люди, целый батальон воинов, они находятся на "Тайдзае". Они ждут и готовы остановить тебя в любую минуту.- Кай видел, что Питер находится в замешательстве, и продолжал: - Еще раз прошу тебя, подумай и ответь: почему и как я оказался здесь? - Но в глазах Питера он увидел только непонимание и нервозность.- Не понимаешь? Тогда подумай, почему ты не можешь нигде обнаружить Райдеров? Тоже непонятно? В таком случае я скажу тебе то, что увидит даже зеленый курсант,- о твоем прилете они давно знают, и пока ты тут строишь планы их разгрома, они поджидают тебя. Все боеспособные части получили приказ не атаковать тебя, они находятся на планете и ждут, когда ты приземлишься.
- Так ты испугался? - спросил Питер. Он встал слева от Кая впереди командира казаков, который, опустив голову, стоял в глубине комнаты и слушал разговор.- Не бойся, мы нападем на Шило, разгромим Райдеров и привезем с собой куски их боевых роботов в доказательство того, что они находятся здесь.
- Если ты нападешь, Питер, то навсегда войдешь в историю как человек, который вверг Внутреннюю Сферу в войну. Все произойдет не так, как ты предполагаешь. Ведь ты не знаешь, что Сун-Цу отдал приказ Райдерам избегать столкновения. Когда ты нападешь на планету, Райдеров там уже не будет, они сразу улетят, и защищать планету будет только третий Сирианский Легион. А если ты бросишься в погоню за Райдерами, сирианцы бросятся за тобой.
Полковник Хорсаков тряхнул седой головой:
- Сначала мы уничтожим Легион.
- Прекрасно,- ответил Кай насмешливо, гнев его превратился в сарказм.- Именно этого от вас и ждет Тормано. Если вы нападете на Сирианский Легион, Лига Свободных Миров тут же объявит войну Федеративному Содружеству. Об этом-то и думал Сун-Цу, когда отдавал приказ своим Райдерам отойти.
- Что-то ты слишком хорошо знаешь, какие приказы отдавал Сун-Цу,- ехидно сказал Питер.
- Естественно, мне их передал командир Райдеров. Он же сказал мне, где ты находишься. Питер издал зловещий смешок:
- Так, значит, ты поддерживаешь связь с противником? Ты совсем стал предателем, Кай.
- Очнись, Питер. Будто ты не знаешь, что Ву Кань Кво - отец Ву Дэнь Таня. Он пошел на громадный риск, сообщив мне всю эту информацию в благодарность за мое отношение к Дэнь Таню во время поединка и за то, что я помог отправить его невестку на вертолете в госпиталь, когда у нее начались роды. Он всего лишь отдал мне долг. Извини, Питер, но ты просто тупица.- Кай сокрушенно покачал головой.- Ну а как ты думаешь, Питер, откуда Ву узнал, что ты летишь сюда с казаками? Молчишь? Я помогу тебе поразмыслить. Им сообщил об этом мой дядя, которого ты так ценишь за храбрость. Это он передал информацию о вашем приближении через своих агентов в службе безопасности Сун-Цу. И напрасно вы мните себя героями, вас захватят в плен и убьют. В ответ Виктор объявит войну Сун-Цу, а от этого выиграет только один человек - Тормано Ляо.- Кай приблизился к Питеру.- Питер, вас всех обманул Тормано, хитрый прожженный политик и интриган. Он настроил тебя против Виктора, а теперь хочет стравить его с Сун-Цу. А Сун-Цу направляет тебя против Марика. Ты стал игрушкой в руках этих людей. А результатом будет война.
- А ты, Кай, ты как меня используешь?
- Я? - переспросил Кай.- Я пытаюсь сохранить тебе жизнь, Питер.
- Нет! Ты пытаешься помешать мне. Я хочу получить доказательства того, что Федеративному Содружеству грозит большая опасность.- Питер повысил голос, в нем звучали убежденность и негодование.- Ты пытаешься сохранить власть моего брата, хотя оба мы знаем, что она несет людям только страдания. Это в результате его бездумного правления Федеративное Содружество будет разрушено!
- Питер, с тобой бесполезно разговаривать.- Кай махнул рукой.- Отдавай приказ казакам возвращаться. Дозаряжайтесь и прыгайте назад на Солярис.
- Ни за что. Ты проиграл, Кай. Ты предал дело своих предков, ты перестал быть наследником трона, ты превратился в клоуна. И если ты не хочешь взять на себя ответственность, то ради благополучия Федеративного Содружества это сделаю я. А ты,- Питер ткнул пальцем в грудь Кая,- трус, ты стал трусом после Альины, а может быть, и всегда был им. Все считают, что твоими действиями руководит скромность. Нет, Кай, не скромность, а трусость. Ты хочешь бежать отсюда, потому что здесь тебе не Солярис, здесь нет арены и восхищенных зрителей, здесь война, и ты боишься ее. И тебе не остановить меня! А может быть, попробуешь, Кай?
- Я не желаю драться с тобой, Питер.
- Вот как? Тогда я считаю, что все твои схватки с элементалами - ложь, их никогда не было. Это легенды, которые выдумал ты, Кай Аллард-Ляо. Так как же ты поступишь? - Питер сжал и поднял кулаки.- Попробуй остановить меня! Не сможешь, потому что за мной стоит будущее Федеративного Содружества!
Поместье Тормано Ляо, Солярис-7, Маршрут Тамаринд. Федеративное Содружество
Капитан отвернулся от нее и собрался уходить. Дейра поняла, что это означает смерть, и в последнем отчаянном приступе ненависти бросилась вперед. Она ударила правой ногой капитана по колену, сбила РГО и принялась душить. Она била его головой о землю, не слыша, как внезапно лес взорвался автоматными и пулеметными очередями, и только инстинкт матери подсказал ей оставить задыхающуюся жертву и броситься к сыну.
Сквозь свист пуль и редкие взрывы она, нагнувшись, побежала к Дэвиду. Захлебываясь плачем, мальчик полз ей навстречу. Она обнимала и целовала его, ожидая последней пули, которая унесет ее жизнь. Дейра не хотела умирать, но если ей суждено умереть, она хотела быть в эту минуту рядом с Дэвидом. Оба они, рыдая и обнимая друг друга, не замечали ничего вокруг.
- Доктор Лир, где вы? - внезапно раздался какой-то далекий металлический голос. Дейра открыла глаза, и то, что она увидела, заставило ее содрогнуться. Повсюду валялись залитые кровью изуродованные тела охранников. Она увидела оторванные взрывами окровавленные руки и ноги и непроизвольно прижала лицо Дэвида к себе. Она спрятала сына от этого ужаса войны, этого пиршества смерти. Она поднялась, прижимая к себе Дэвида, обернулась в сторону зовущего голоса, и еще больший ужас охватил ее. У нее перехватило дыхание и подкосились колени, страшным усилием воли она заставила себя удержаться на ногах. Она узнала их.
Из тени деревьев навстречу ей выходили гигантские, закованные в броню гуманоидные фигуры. Зеленые соколиные перья покачивались на их шлемах при ходьбе. Один из гигантов подошел к Дейре и в знак дружбы и миролюбия протянул ей свою страшную трехпалую левую лапу. С его плеча свисал тяжелый пулемет, из ствола которого еще шел легкий дымок.
"Господи! - трепеща от страха, думала Дейра.- Этого не может быть". Дейра лихорадочно пыталась понять, как здесь оказались Нефритовые Соколы. Ей показалось, что она уже умерла и попала в специально созданный для нее ад.
Когтистая лапа приближалась к Дейре, и тут она снова услышала голос:
- Не волнуйтесь, доктор Лир. Вы, наверное, меня уже не помните. Меня зовут Таман Мальтус, а это мои люди. Кай Аллард-Ляо попросил нас проводить вас домой.- Он немного помолчал.- Вы можете идти, доктор?

XXXVI

Падун "Зарево", пределы планеты Шило Лига Свободных Миров 27 апреля 3056 г.
- Ну, тогда держись, Питер, ты вывел меня из себя! - Кай сам поразился вызывающему тону своего голоса. Он старался сдерживать охватывающую его ярость.- Я остановлю тебя любой ценой.
- Только попробуй! - На лице Питера заиграла жестокая ухмылка.
Кай понимал, что он может свалить Питера с ног одним своим боковым ударом, но не хотел начинать драку, он все надеялся, что благоразумие возьмет верх и Питер остановится. Кай ждал, его мышцы были напряжены, он был готов отразить любые удары Питера.
- Я истинный наследник Хэнса Дэвиона,- сказал Питер,- и вскоре все признают меня как единственного правителя. Я покорю все Великие Дома! - Глаза его сверкали безумным огнем.- Виктор собирается разрушить Федеративное Содружество, но я, Питер Штайнер-Дэвион, не позволю этому свершиться! Никакие Райдеры Харлока, никакие козни Виктора не удержат меня!
Питер нанес быстрый, резкий удар левой в голову Кая. Кай нагнулся, и кулак Питера просвистел у него над самой головой. Кай сделал резкий выпад правой и нанес Питеру сильный удар в лицо, разбив ему губы.
- Прекрати, Питер, я извинюсь перед тобой,- проговорил Кай и отступил назад. Ларри Акафф убрал стул, стоявший позади Кая, открыв ему дорогу.
Питер был ошарашен, он потрогал губу, затем посмотрел на руку. На ней была кровь.
- Так вот как,- прошептал он,- значит, Виктор подослал тебя убить меня?
- Ты бредишь! - только и успел крикнуть Кай, как Питер налетел на него, нанося беспорядочные удары. Как одержимый он махал кулаками, заставляя Кая отступать.
Питеру казалось, что шквал ударов достиг цели, ошеломил Кая, еще немного - и он победит, свалит его. Эта самоуверенность и сгубила его в очередной раз. Он потерял контроль над собой, замедлил темп и открылся. Ненамного, на какую-то долю секунды, но этого хватило Каю. Словно пружина, он бросился вперед и нанес сокрушительный удар Питеру в солнечное сплетение. Коротко вздохнув, Питер рухнул на пол. Он лежал на спине, раскинув руки, лицо его стало наливаться кровью.
Кай испугался, нагнулся над Питером и расстегнул ему ремень и молнию на костюме. Воздух пошел в легкие Питера, и лицо его стало приобретать нормальный цвет. Понемногу он пришел в себя. Широко раскрытыми удивленными глазами он смотрел на Кая.
- Слушай меня, Питер. Я понимаю, что у тебя в мыслях, я знаю, как тебе было трудно и тяжело. За тобой охотилась милиция Свободного Ская, а я знаю, как чувствуют себя люди, за которыми охотятся. Я сам переживал такое на Альине, когда убегал от клановцев. Но ты не должен забывать, что унаследовал не только фамилию, ты, как и я, унаследовал ответственность и традиции народов. Нам много предстоит сделать, у нас впереди стоят великие цели, мы связаны с тобой, и ты должен это помнить всегда. Твой брат прислал тебя на Солярис с определенными целями, но ты поддался на уговоры моего дяди.- Кай внимательно смотрел на Питера.- И чтобы быть уверенным в том, что я не помешаю ему развязать войну, он держит моего сына в качестве заложника.
В глазах Питера появился проблеск здравого рассудка, его напряженные мышцы расслабились. Вдруг он застонал, лицо его исказила гримаса сильной душевной боли, он закрыл глаза и отвернулся от Кая. Кай встал и обратился к Хорсакову:
- Полковник, мы всегда высоко ценили вашу преданность линии Дома Ляо.- Кай тщательно подбирал слова, стараясь не оскорбить его достоинства и одновременно не дать выхода своему гневу и недовольству.- Ваши подвиги трудно переоценить, и никакое другое соединение не смогло бы приблизиться к противнику настолько, насколько это удалось сделать вам.
- Вы слишком добры ко мне, мой лорд,- ответил Хорсаков.
- Вам так кажется? - пристально глядя на него, спросил Кай.- В таком случае постарайтесь, чтобы я смог сохранить подобное отношение к вам и в будущем.- Кай немного помолчал, давая казаку время оценить смысл сказанного.- Пора возвращаться на Солярис, полковник.
- Вы должны понять, мой лорд, что в настоящий момент я вам не могу подчиниться.
Кая так и подмывало покончить с дерзким неповиновением полковника ударом в челюсть, но он предпочел менее болезненное воздействие, а именно - метод убеждения.
- Мой дядя Тормано заманил вас в ловушку, наобещав вам золотые горы. Как вы поняли из моего разговора с герцогом Питером, ваша миссия провалена. Если вы думаете, что в любом случае получите с моего дяди деньги, то боюсь вас разочаровать - он давно некредитоспособен. Ему нечем расплачиваться с вами, но, дабы избежать ненужного скандала, я готов взять на себя все его обязательства по контракту. При условии, конечно, что вы улетаете отсюда немедленно.
- Но у нас есть задание.
- Полковник, вы недопонимаете своего положения. У вас нет задания, нет санкции на его выполнение и нет спонсора. Теперь вам понятно? Перед вами две чаши весов - на одной мое слово, другая чаша пуста, причем вы даже не представляете, насколько она пуста. Одно мое слово - и никто во всем Федеративном Содружестве не примет вас на службу. Что касается Объединения Святого Ива, то я искренне обещаю вам то же самое.- Кай посмотрел на удрученного вояку.- Вы, наверное, сейчас подумываете о поступлении на службу в Синдикат Драконов, полковник? Выбросьте эту мысль.- Хорсаков обалдело смотрел на Кая.- Да, да, выбросьте ее скорее, потому что я переговорю с госпожой Курита, она сейчас гостит в моем доме. А следствие нашего разговора вы легко можете просчитать.
- Мой лорд,- тихо произнес Хорсаков.
- Вам еще повезло, Хорсаков. Если бы вы напали на планету и развязали войну, на вас была бы кровь миллионов невинных жертв. Я знаю вашу воинственность, полковник, но поберегите ее для другого случая, он вам еще представится. А теперь ответьте мне, как вы меня поняли.
- Я понял вас,- хрипло ответил полковник. Кай чувствовал, что гордость старого солдата была задета, но его радовало, что ему удалось довольно легко обработать казака.- А как нам поступить с герцогом Питером? - спросил Хорсаков.
- Он отправляется вместе со мной на "Тайдзай". Его вещи вы сможете передать нам на Солярисе. Прощайте, полковник, и не ввязывайтесь в сомнительные предприятия. Советую вам проводить время в более приятных занятиях.- Кай и Ларри взяли Питера под руки и поставили на ноги.- Ларри, я справлюсь один, иди в шаттл и скажи Уилсону, чтобы он начинал подготовку к возвращению.
- Есть, босс.
Питер понемногу приходил в себя. В коридоре он уже мог стоять сам, но часто останавливался и отдыхал, опираясь на поручни.
- Извини, Питер, но я не мог позволить тебе начать войну.
- Забудь об этом.- Голос Питера звучал еле слышно.- Но что же будет с твоим сыном? Как ты можешь так рисковать его жизнью?
Кай закрыл рот Питера ладонью.
- Замолчи. Действовать не так, как тебе хочется, а так, как нужно для нации, для твоего народа - вот в чем состоит роль правителей, таких, как твой брат. Нужно уметь отбрасывать в сторону честолюбие, нужно научиться сжимать себя в комок и действовать даже во вред себе... Необходимо руководствоваться не личными мотивами, а более высокими целями и категориями. Это нелегко, Питер, но если ты не научишься всему этому, то тогда станешь игрушкой в руках других.
Ненависть, мука и негодование прозвучали в голосе Питера:
- И такой игрушкой был я. Ты прав, Кай, я был пешкой.
Питер пытался оттолкнуть Кая и идти сам, но тот не отпускал его.
- Я знаю, Питер, что тебе стыдно, но ты не сдавайся. Не предавайся отчаянью. И пешки, которые участвуют в больших сражениях, тоже становятся сильными. Ты молод и не слишком опытен, ты хочешь всего сразу. Но на все нужно время и терпение. Это та же энергия, которая поможет тебе стать лучше в будущем.
Питер совсем оправился, и Кай отпустил его. Они шли рядом к шаттлу.
- Твои надежды и мечтания завели тебя не туда, Питер. Они сделали тебя врагом своего брата. Да, Питер Штайнер-Дэвион должен быть личностью! Но не анти-дэвионовцем! Тебе не стать живым воплощением Хэнса Дэвиона, но тебе этого и не нужно, стань самим собой!
- Я думал, если человек пытается шагать точно так же, как его отец, он обязательно станет таким же великим. Теперь я вижу, что это точка зрения глупца,- ответил Питер.- Ну а тебе, Кай, удалось узнать и понять самого себя?
- О, Питер, познание себя - это не цель, это длительное, почти нескончаемое путешествие. Как только тебе начинает казаться, что ты узнал себя, Питер, ты сразу становишься другим, и этот процесс нескончаем. Все, что ты сможешь сделать, Питер, это быть правдивым по отношению к себе.
Питер кивнул, но внезапно его лицо помрачнело.
- Удивительно слышать такие мудрые слова от человека, единственная цель которого - стать чемпионом Соляриса. То, что ты прилетел сюда и остановил меня, показывает, что у тебя другое предназначение. Уверен ли ты сам, что твой путь - правильный? Ты сам-то правдив по отношению к себе? Со мной все ясно, мне не стать ни воплощением своего отца, ни противовесом своему брату, ну а ты что собой представляешь? Повторение своего отца?
Кай почувствовал, как по телу его поползли мурашки.
- Ты знаешь, Питер, я никогда не задавал себе этого вопроса. А что касается моего отца, то я чту его и пытаюсь быть похожим на него. Я равняюсь на него, сверяю свои поступки с его делами.
- Что ты хочешь сказать?
- Еще сам не знаю.- Кай почувствовал, как с него слетело напряжение всех предыдущих дней и событий.- Но мне кажется, что я начинаю видеть некоторые ответы. Если хочешь. Питер Дэвион, мы продолжим этот разговор на "Тайдзае".- Кай засмеялся.- И к тому времени, как мы вернемся на Солярис, мы уже будем на верном пути.

XXXVII

Солярис-Сити, Солярис-7, Маршрут Тамаринд
Федеративное Содружество 29 апреля 3056 г.
Когда Кай вошел в офис Тормано, тот даже не пытался скрыть удивления:
- Я ожидал, что ты придешь раньше, племянник, "Тайдзай" приземлился четыре часа назад.
- Нужно было решить кое-какие вопросы,- невозмутимо ответил Кай.
Тормано внимательно рассматривал Кая, силясь угадать, с чем племянник пришел к нему, но не мог ничего определить. Лицо Кая напоминало ничего не выражающую маску. "Да,- подумал Тормано,- он очень похож на своего отца, тот в такие минуты был так же невозмутим и спокоен".
- Произошли кое-какие изменения, Тормано.
- Неужели? Кстати, не собираешься ли ты возместить мне ущерб, который нанесли твои бандиты? - Он ожидал, какой эффект произведут на Кая его слова, но тот сделал вид, что просто не расслышал Тормано.- Я признаю, что задержание госпожи Лир и ее сына было с моей стороны ошибкой,- продолжал Тормано,- и в дальнейшем попытаюсь не повторять подобных действий.

Предыдущая страница 32 Следующая страница


33 Майкл Стакпол

- Дядя, дальнейшего не будет.- Кай прошел в комнату, оглядывая ее так, будто видел в первый раз.- Тебе придется переехать в более удобное место, где в твоем распоряжении будет значительно больше слуг. Многочисленные внуки и внучки Фу Тэня позаботятся о тебе. Надеюсь, что тебе будет покойнее под их присмотром.
Тормано удивился:
- Ты хочешь отправить меня в ссылку на Экуатус? Ба, кто это говорит? Наш бравый Кай Аллард-Ляо? И с чего это тебе пришло в голову, что я отправлюсь жить туда?
Тормано показалось, что по лицу Кая пробежала легкая усмешка.
- Разумеется, отправишься, потому что больше тебе жить попросту негде. Ну а если тебе не нравится Экуатус, тогда мне придется тебя выселить и оттуда. Дело в том, что теперь я владелец твоего поместья.
- Что?!
- Тебе нужен отдых, дядюшка, ты начал крепко сдавать. Вот и со слухом у тебя стало неважно,- сказал Кай с издевательской сочувственной ухмылкой.- Повторяю: я купил твое поместье. Еще подлетая к Солярису, я попросил Кейта Смита проверить твои финансовые дела. И ты знаешь, они оказались удручающими. Оказывается, после того, как Виктор Дэвион сократил свои подачки тебе, ты брал много денег под залог своего движимого имущества. Я понимаю, ты до последнего момента надеялся, что все образуется, но... К сожалению, ты просчитался, дядя, и мне пришлось выкупить у банка все твои долговые обязательства.
- У меня есть еще три месяца,- возмутился Тормано.
- Ах, так ты еще этого не знаешь? - удивился Кай.- В новом проекте бюджета, на который ты так рассчитывал, нет статьи о расходах на содержание Тормано Ляо. Я получил письменное подтверждение об этом от Виктора Дэвиона. Так что все твое имущество перешло ко мне. Ты всегда мечтал о свободе, Тормано? Ну вот, теперь ты совершенно свободен.
- Нет... Кай, ты не можешь... Ты не можешь сказать Виктору о том, что его брат собирался совершить агрессию. Тогда тебе пришлось бы рассказать ему и о Райдерах Харлока. Я пошлю ему сообщение, пошлю немедленно,- суетился Тормано,- он будет мне очень благодарен.
- Виктор уже получил сообщение,- спокойно продолжал Кай.- В нем говорится, что постоянные и неусыпные заботы о движении за освобождение Конфедерации Капеллана тяжело отразились на здоровье Тормано Ляо. Ввиду крайней физической и умственной истощенности он нуждается в постоянном медицинском уходе и более не в состоянии участвовать в какой-либо политической деятельности. А от себя добавлю: ты стал анахронизмом, пещерным человеком.
- Нет,- вскричал Тормано.- Ты все врешь! - От ужаса, негодования и бессилия его всего трясло, рот раскрылся, руки лихорадочно шарили по столу, а на лице появились синие старческие жилки. Он не ожидал, что его племянник так просто нейтрализует его в течение четырех часов. Тормано казалось оскорбительным, что Кай предпочел силой и коварством завладеть всем тем, что он предлагал ему сам.- Нет, этого не может быть,- шептал он.- Это невероятно.
- Ну почему же,- мягко настаивал Кай,- вполне вероятно. Ты ежедневно, ежечасно доказывал мне, что ты человек опасный и способен на самые отчаянные действия, и мне теперь придется заботиться о тебе. Разве не ты пытался развязать войну и разрушить тысячи миров ради собственного удовольствия? Можно ли назвать такого человека нормальным? А теперь все, ты отойдешь от своих политических интриг и будешь только отдыхать.
- Отдыхать? - прошипел Тормано.- Только этим ты можешь гарантировать себе полное спокойствие.- Он достал из верхнего ящика пистолет и положил его на стол.
- Ты собираешься убить меня, дядя?
- Ты знаешь, что я не смогу этого сделать.- Тормано положил оружие на стол рукояткой к Каю.- Теперь ты возглавишь движение за освобождение Конфедерации Капеллана. Ты правильно сделал, что убрал, точнее, вышвырнул со своего пути меня. Этим ты показал, что обладаешь нужными способностями для уничтожения Сун-Цу. Но если ты считаешь победу полной и задачу выполненной, то ошибаешься. Ко всем тем положительным качествам лидера, которыми обладаешь, ты должен прибавить еще одно - жестокость. Возьми пистолет и убей меня.
- Нет.
- Нет? Но никаким другим способом ты не избавишься от меня.- Тормано показал пальцем в окно, за которым расстилался Катай.- Там у меня много сторонников, о которых ты ничего не знаешь. Ты думаешь, что удержишь меня взаперти? Нет, Кай, я смогу убежать, и я найду деньги... Ошибаешься, Кай, ты не сможешь контролировать меня постоянно.
- Я не стану убивать тебя. Тормано засмеялся в лицо Каю:
- Ты обязан это сделать, это урок, Кай, ты должен научиться безжалостно уничтожать своих врагов. Виктор этому уже научился. Если ты думаешь, что Риана убил не он, ты дурак! А для чего, как ты думаешь, Виктор послал сюда Питера? Для того, чтобы тот погиб здесь, и если ты считаешь, что я ошибаюсь, тогда ты еще больший дурак. Убей же меня, Кай. Я умру с радостью, с сознанием того, что ты способен расправляться со своими врагами. Это значит, что, когда придет время, ты не пощадишь эту краснорожую крысу Сун-Цу. Давай, Кай, делай, что ты должен сделать!
- Я уже сделал, дядя, я заточил тебя в золотую клетку, и этого вполне достаточно.
- Кретин! Я держал в заложниках твоего сына, я угрожал убить его. Если бы не элементалы, я убил бы Дейру! Ну же, Кай, отомсти мне! Докажи, что ты можешь это делать! - Тормано пододвинул пистолет к Каю.
- Кому я должен это доказывать? - Кай покачал головой.- Тебе? Нет, дядя, ничего я тебе доказывать не собираюсь. Тем более сейчас. У тебя впереди много дней, много лет. В течение всего времени ты подумаешь, способен ли я унаследовать те качества, которые, по твоему мнению, необходимы лидеру. И еще. Я не собираюсь подражать никому, ни тебе, ни Виктору, потому что я - это я, Кай Аллард-Ляо. И мне этого вполне достаточно.
Одетый в черный с золотыми полосами костюм, Питер Штайнер-Дэвион сидел на корточках и смотрел, как Оми Курита разливает по чашкам чай. Сидеть ему было страшно неудобно, колени болели, но он терпеливо страдал и даже пытался улыбнуться. После бритья и принятого душа ему казалось, что за много дней он впервые чувствовал себя нормальным человеком. Возвращаясь на Солярис с Каем, они обо многом говорили, и эти беседы помогли Питеру если не полностью решить все мучившие его вопросы, то хотя бы как-то внутренне успокоиться, привести в порядок некоторые мысли. Теперь Питер начинал понемногу разбираться в себе.
Как только корабль приземлился на Солярисе, Питер послал Оми записку, в которой просил ее о встрече в доме Кая. Ларри Акафф принес ответ, и меньше чем через час Питер оказался в уютной комнатке, где Оми уже ждала его.
- Благодарю вас, что вы согласились встретиться со мной, леди Оми.
- Мне очень приятно встретиться с вами, герцог Питер. Я рада вашему возвращению в Федеративное Содружество.- Улыбаясь, она смотрела на Питера своими прекрасными голубыми глазами, и Питер видел, что Оми обо всем знает.- Ваш брат был бы весьма опечален, если бы с вами что-нибудь случилось.
Опустив голову, Питер смотрел вниз, на лакированный стол, крышка которого была великолепно инкрустирована фигурой дракона с бриллиантами вместо глаз.
- Я чуть не стал причиной гибели миллионов людей,- сказал Питер.- Если бы я взял оружие и попытался застрелить кого-нибудь, меня судили бы за попытку убийства. Я же угрожал миллионам, и только благодаря таким людям, как Кай и вы, я не совершил преступления.
Оми ответила, и хотя лицо ее оставалось бесстрастным и безразличным, ее голос выдавал волнение и тревогу.
- Наилучшим исходом в таких случаях может быть осознание человеком своей неправоты. После этого следует раскаяние и исправление.
- Да,- вздохнул Питер,- я согласен с вами. Но не знаю, как будут смотреть на меня после всего того, что я наделал.
- Ваше отчаяние ведет вас к заблуждению. Я приведу пример, который поможет вам. У нас в Синдикате Драконов умышленным убийством считается такое действие, когда преступник задумал кого-то убить, но его замысел остался невыполненным.- Оми чуть повернула свою чашку и отпила маленький глоток.- Ваш случай не подпадает под намеренное убийство, вы никого не собирались убивать и не убили, вы никому не причинили никакого вреда, за что же вас наказывать? Уж если вас в чем обвинять, так это в халатности или в самом крайнем случае в попытке пренебречь чужой жизнью.
Питер вспомнил, что почти такие же обвинения грозили ему и его отряду за события в Беллериве, и покраснел.
- Меня мучает сознание собственной вины.- Питер тоже отпил из чашки.- Леди Оми, вы оказали мне такую услугу, отблагодарить вас за которую я вряд ли когда-нибудь смогу. Ведь вы одолжили Каю свой корабль.
Оми с искренним удивлением посмотрела на Питера:
- Я не совсем понимаю, о чем вы говорите, герцог Питер. Мой корабль "Тайдзай" никуда не исчезал, он находился и находится здесь.
Питер пристально вгляделся в непроницаемую улыбку Оми и вспомнил, что говорил ему Кай. "Значит, Кейт уничтожил всю информацию, касающуюся передвижений "Тайдзая", из планетарных компьютеров,- подумал он,- и они собираются скрыть все от моего брата".
- Я у вас в неоплатном долгу, Оми.
Она безмятежно посмотрела на Питера:
- Ваш брат не шпионит за вами, ему неинтересно знать о всех ваших поступках. Он должен быть осведомлен только о самых значительных событиях. Ваши действия, не отягощенные какими-либо последствиями, вряд ли взволнуют его.
- И вы это говорите мне? - Питер посмотрел на Оми и смутился.- Мой брат небезразличен для вас и Кая, вы заботитесь о нем больше, чем я, и тем не менее вы не собираетесь ему ничего говорить о моем поступке?
- Я не знаю, как поступит Кай,- спокойно ответила Оми,- но я взвешиваю все последствия. Если я обо всем расскажу Виктору, я причиню ему боль, и не исключено, что он начнет войну, которой мы едва избежали.- Оми посмотрела в глаза Питера и опустила голову.- Боль от сознания того, что мы что-то скрываем от вашего брата, значительно меньше.- Она помолчала.- Он может начать войну, он поведет за собой войска, будет участвовать в битвах и, возможно, погибнет. Разве это то, чего мне хотелось бы?
Питер покачал головой:
- Откуда в вас столько сил и мудрости, Оми? Она приложила руку к груди:
- Отсюда, из сердца. И вы тоже будете черпать свои силы и ум оттуда же, но только когда успокоитесь, когда обретете мир и покой в своей душе.
- Вы говорите точно так же, как Кай,- произнес Питер.- Я понимаю, что доставил вам множество неприятностей, но тем не менее хочу вас просить оказать мне две любезности.
- Я буду счастлива помочь вам, герцог Питер, если смогу.
- Когда вы улетите, остановитесь на подзарядку в мире, который называется Зания. Там находится монастырь для воинов. Дом Святого Маринуса.
- Я знаю это место, Морган Келл провел там целых двенадцать лет.
- Да. Туда приходят воины, у которых неспокойно на душе. Я очень долго считал, что я, Питер Штайнер-Дэвион, никогда не смогу унаследовать то, что нам с Виктором оставили наши родители. Столь же долго я завидовал Виктору, полагая, что он причина всех моих несчастий. Вы знаете, Оми,- Питер посмотрел на нее и увидел, что она очень внимательно слушает и смотрит на него,- впервые в жизни я говорю об этом так спокойно.- Питер улыбнулся легко и открыто.- Я думаю, что там мне помогут и найти себя, и стать самим собой.
Оми улыбнулась и покраснела.
- Я прошу простить меня, Питер, не сочтите меня высокомерной, но обретение духовного успокоения - это наша древняя и очень уважаемая традиция. Я благодарю вас, что вы доверяете именно мне помочь вам сделать свой первый шаг в этом направлении.
- Как я сказал, у меня есть и вторая просьба. Пожалуйста, Оми, скажите Виктору, что я хотел бы провести в Доме Святого Маринуса некоторое время, но никто, кроме вас, Виктора и Кая, не должен знать, где я буду находиться. И я надеюсь, что все вы меня поймете.
Оми согласно кивнула:
- Я хорошо знаю вашего брата, Питер. Ему не понравится ваше решение, но он поймет вас. И будет ждать вашего возвращения.
Питер улыбнулся так, будто с него сняли все, что так давило и сжимало его душу.
- Как я могу отблагодарить вас? - спросил он.
- Обещайте мне только одно, герцог Питер.- Она приподняла свою чашку.- Когда вы узнаете, кто же такой Питер Штайнер-Дэвион, представьте его мне, он будет моим другом.
Нэнси Бао Ли немного постояла у офиса Тормано, глядя через стеклянную дверь на силуэт его головы, откинутой на спинку кресла, и, как обычно неслышно, вошла к нему.
- Вам плохо, мой лорд? - спросила она.
- Похоже, что так, Нэнси. Ты не представляешь, Как это больно, когда тебя обставляет молодежь. Да, Кай многое унаследовал от своего отца. Да и от матери ему достались кое-какие стоящие качества. Кандаче всегда славилась и славится своим железным характером. Как я был глуп, мне следовало бы ожидать этого, только слепец мог не заметить в Кае черт его родителей.
- Значит, вы уничтожены? - как-то тихо спросила Нэнси. Она подошла к Тормано сзади и, положив руки ему на плечи, стала их легонько массировать.- Вы согласитесь на роль ссыльного?
- Уничтожен? - зло повторил Тормано.- Не совсем так.- Он показал рукой на окно.- Кай лишил меня собственности, но не может отнять мои связи. Там,- и он потряс рукой в сторону окна,- у меня много друзей и сторонников. К счастью, есть еще люди, которые хотели бы меня использовать так же, как это делал Хэнс Дэвион. Они не оставят меня, потому что ненавидят Сун-Цу. С такой поддержкой я пробуду в моем поместье меньше, чем Наполеон на Эльбе. Я скоро вернусь, и тогда будет новая битва, но окончится она не поражением, Ватерлоо не будет.
- Именно это я и ожидала услышать от вас, мой лорд.- Нэнси выхватила из кармана шелковый платок, схватила пистолет и приставила ствол к правому виску Тормано.
Она не успела нажать на спуск. Тормано схватил ее за правую руку и за левое плечо и, наклонившись, перекинул через себя.
Тормано вывернул руку Нэнси и прижал ее к полу:
- Я давно раскусил тебя, мерзавка. Ты думаешь, твоему ублюдку Сун-Цу удастся так легко перехитрить Тормано? - Он усмехнулся.- Неужели я предложил бы Каю заряженный пистолет? Да никогда! - Он сдавил Нэнси так, что она застонала.- Не считай меня идиотом. Только один человек мог раскрыть все мои планы и предотвратить ту маленькую войну, которую я хотел затеять.
- Рука, моя рука, вы сломаете ее,- взмолилась Нэнси. Ее трясло от страха и боли, голова начинала кружиться.
- О, извините меня, мадемуазель Ли. Вы можете отрицать свои связи с Сун-Цу.- Тормано отпустил девушку, поднял пистолет и вытащил из него пустую обойму. Из кармана пиджака он вытащил новую, заряженную, и вставил ее в пистолет. В глазах Нэнси мелькнул ужас.- Не бойтесь, Нэнси, я не собираюсь убивать вас. Я даже доволен вами, вы меня немного развлекли.- Тормано громко засмеялся.- Какая ирония судьбы! Когда я уговаривал вас лечь в постель с моим племянником, я говорил вам, что это наша семейная традиция, помните? Я и не подозревал, что Сун-Цу также склонен к такого рода проделкам. Что ж, он оказался поумнее своей матери и сестры, вместе взятых. Значит, пошел в отца.
Тормано внезапно овладел собой и спокойно посмотрел на сидящую на полу Нэнси.
- Вы свободны, можете идти куда вам вздумается.- Он усмехнулся.- Резидент примет вас с распростертыми объятиями.- Нэнси смотрела на Тормано широко раскрытыми глазами.- Да, да, идите куда хотите. Но если я вас еще раз увижу, то прикажу вас убить. Вам все понятно?
Нэнси подобрала под себя ноги и встала:
- Да.
- Вот и прекрасно. И передайте Сун-Цу то, что я вам сейчас скажу.- Его лицо исказила злобная гримаса.- Скажите ему, что я больше не представляю для него никакой угрозы. Надеюсь, он поймет, что сейчас перед ним враг посильнее меня. Кай, вот кого он должен бояться!

XXXVIII

Таркад-Сити, Таркад, Район Донегала. Федеративное Содружество 29 апреля 3056 г.
Виктор Дэвион внимательно прочитал коммюнике и кивнул:
- Я согласен с той формулировкой, которую ввела Катрин.- Он еще раз стал читать сделанную сестрой приписку и не нашел никаких расхождений между ней и основным текстом,
"Таркад,- читал Виктор,- великий принц Виктор Ян Штайнер-Дэвион выражает намерение перенести центр власти Федеративного Содружества. До настоящего времени Таркад и Новый Авалон выполняли роль столиц попеременно в течение шести месяцев. Отныне единственной столицей провозглашается Новый Авалон. Однако, исходя из того факта, что со времени смерти матери великого принца столицей Федеративного Содружества являлся Таркад, великий принц постановляет, что будет находиться на Таркаде и Новом Авалоне в течение каждых двух лет.
Герцогиня Катрин Штайнер-Дэвион будет выполнять роль регентши во время отсутствия великого принца Виктора. Я верю в абсолютную способность моей сестры заниматься как мелкими, так и крупными государственными делами. Вверив ей Таркад, я смогу больше уделять времени важнейшим государственным вопросам, главным из которых является обеспечение безопасности Федеративного Содружества.
В Зимнем Дворце через своего представителя герцогиня Катрин передала, что она "будет счастлива" служить своему брату, к которому "питает нескрываемое доверие и уважение".
Виктор кивнул служащему Секретариата внешних сношений.
- Я согласен с формулировкой, проследите, чтобы коммюнике было распространено повсеместно.
- Слушаюсь, ваше высочество.- Клерк поклонился и вышел. Вслед за ним вышли охранники и закрыли дверь. В кабинете остались только Виктор, Алекс Мэллори и Курайтис.
Виктор, улыбаясь, посмотрел на своих советников и спросил:
- Алекс, почему Курайтису не нравится коммюнике,- я уже знаю. Теперь мне хотелось бы знать, что в нем не устраивает вас.
Седоволосый Мэллори неловко поежился.
- Я согласен, что ваш переезд в Новый Авалон поможет снизить напряженность на Скае. Смерть Риана тоже разрядила обстановку.
- Естественно, следует только срезать змее голову, а тело разложится само,- вставил Курайтис.
- Ты прав, Курайтис,- согласился Алекс,- Катрин сыграет роль некоего успокоителя, поэтому решение сделать ее регентшей - правильное. То есть внешне все гладко и пристойно, но мне этот переезд очень напоминает бегство.
Виктор улыбнулся:
- Благодарю за честность, но вы должны знать некоторые вещи, которые помогут вам лучше понять мою стратегию.
Мэллори поднял руку, как бы предупреждая герцога:
- Ваше высочество, если вы считаете, что я не должен что-то знать, не говорите. После нашего возвращения на Новый Авалон я так или иначе уйду в отставку. Время моего поколения уходит, и я буду оставаться на своем посту недолго, только до тех пор, пока вы не найдете мне достойную замену. Я боюсь, что скоро не смогу давать вам действительно полезные советы, другой человек сможет сделать это лучше меня.
Секретарь разведки многозначительно посмотрел на Курайтиса:
- Простите меня, коллега, но, несмотря на то что мы с вами проработали столько лет вместе, рекомендовать вас на свое место я не буду.
- Ничего страшного, шеф,- невозмутимо ответил Курайтис.- Я все равно не принял бы этого лестного предложения.
Услышав такой ответ, Мэллори облегченно вздохнул.
- Вы сняли с моей души камень, поскольку я хотел бы поговорить о другом человеке.- Он посмотрел на Виктора.- Мне кажется, что Кай Аллард-Ляо смог бы стать для вас тем необходимым советником, какими были его дед и отец для вашего отца. Человек, ставший вашим советником, должен пользоваться безусловным доверием, и такого человека я вижу в Кае.
Виктор кивнул:
- Благодарю вас, но у меня также есть на примете достойные кандидатуры.
- Я не сомневаюсь в вашем выборе, но не могли бы вы мне сказать, кто этот человек?
Виктор подошел к стенному книжному шкафу. Он протянул руку к одной из полок и нажал на потайную кнопку. Часть шкафа отъехала в сторону, и перед глазами Мэллори открылась дверь.
- То, что вы сейчас увидите,- обратился к нему Виктор,- составляет одну из важнейших государственных тайн, Алекс, но вам я доверяю.
Дверь открылась, и в кабинет вошел высокий светловолосый человек. Он поклонился принцу и направился к Курайтису и Мэллори. Протянув руку Мэллори, вошедший представился:
- Меня зовут Джерард Крэнстон.
Мэллори принял руку: и долго, энергично тряс ее. Ничего не понимая, он смотрел на улыбающегося Крэнстона и, качая головой из стороны в сторону, шептал:
- Нет, нет, не верю. Этого не может быть.
- Ну почему же, дорогой Алекс.- Виктор закрыл тайник и направился к Мэллори.- Мы все считали, что Кай Аллард-Ляо погиб на Альине, но он вернулся. Так почему же вы не хотите поверить в возвращение Галена Кокса? Я вас не понимаю.
Мэллори никак не мог прийти в себя.
- Тогда зачем весь этот маскарад? Для чего ваша сестра по сей день носит траур? Ей нужно сказать, что Кокс жив.
- А вот этого как раз и не нужно делать.
- Скрывать от бедной женщины, что ее друг жив,- безнравственно и жестоко,- воскликнул Мэллори.
- Мой отец никогда не сталкивался с подобными ситуациями,- произнес Виктор и попросил Курайтиса объяснить все секретарю. Однако, зная, что немногословный и педантичный Курайтис опустит некоторые существенные детали, необходимые для полного понимания происходящего, начал рассказ сам:
- Алекс, то, что Гален жив - это часть моего плана. Сейчас я тебе все объясню, и тогда ты поймешь, что я делаю - пытаю безутешную сестру или спасаю человека от смерти.

Предыдущая страница 33 Следующая страница


Цена риска 34

- Пожалуйста, объясните, ваше высочество, а то я ничего не понимаю.
- Восемнадцатого апреля,- начал принц,- мы получили с Соляриса сообщение чрезвычайной важности. В нем говорилось, что один из помощников герцога Риана, Свен Ньюмарк, контактировал с находившимся на Солярисе Сергеем Чоу и отдал ему приказ убить Галена. Мы бы узнали об этом плане еще быстрее, но тут вмешались некоторые сложности технического порядка, вы о них знаете, и я не буду повторяться. Короче говоря, после получения информации я немедленно отправил Курайтиса на Солярис. Он должен был взять преступников, но сымитировать гибель Галена, чтобы, во-первых, в дальнейшем предотвратить покушения на него, а во-вторых, получить доказательства причастности Риана к смерти моей матери. Как вам известно, человек, который убил мою мать, действовал с Соляриса и контактировал с ним только Ньюмарк.- Виктор посмотрел на Галена и продолжил рассказ:- Курайтис пришел в номер к Галену за несколько минут до взрыва и увел его из гостиницы.
Полузакрыв глаза, Курайтис добавил:
- Нам пришлось организовать эту встречу со скаутами, чтобы Катрин случайно не оказалась в номере во время взрыва.
Гален кивнул и продолжал рассказ:
- Когда я встретился с Курайтисом и рассказал ему о том, что у нас с Катрин сложились некоторые отношения, мы договорились, что сообщим ей о том, что я жив, только когда вернемся на Таркад. Мы хотели, чтобы она более естественно играла роль невесты, потерявшей жениха... Если бы мы знали тогда то, что знаем сейчас...- Он помолчал.- Черт, ну и актриса, такого я бы никогда не подумал.
- Ничего не понимаю,- замотал головой Мэллори.
- Простите, мы немного опередили события,- снова заговорил Виктор.- Так вот, чтобы все выглядело вполне натурально и дабы избежать возможного следующего покушения, уже на Катрин, Курайтис вывез ее из гостиницы и собрал там все доказательства, какие только мог. Во время перелета сюда один из агентов, охранявших Катрин в холле гостиницы, сообщил, что к ней подходил помощник Риана и вручил ей какую-то записку, которую Катрин, прочитав, порвала и выбросила в урну. Еще агент сказал, что помощник Риана, зовут его Дэвид Ханау, был очень взволнован, а записка разозлила Катрин. Агент предположил, что она содержала какое-нибудь приглашение.
Мы нашли это послание, и действительно, в ней было приглашение на обед. Но после того, как мы обработали бумагу специальными химическими растворами, при помощи которых хотели найти отпечатки пальцев, то поняли, что на записке было написано еще что-то. Записку просмотрели под ультрафиолетовым излучением и нашли остатки чернил, которые исчезают при длительном соприкосновении со светом.
Курайтис снова флегматично покачал головой.
- Их называют "Любовный секрет". Продают и в чистом виде, но чаще смешивают с духами и одеколоном, так пикантнее. Обычно после того, как такое письмо написано, его опрыскивают фиксатором и заклеивают в конверт. Когда конверт открывают, фиксатор выдыхается и текст исчезает. В данном случае записка была написана тайными чернилами, смешанными с одеколоном "Daffodil D'Amour", и содержала такие слова: "Гален стал мишенью. Бегите".
Алекс Мэллори остолбенел. Он повернулся к Галену:
- Она знала, что на вас готовится покушение, и ничего вам не сказала?
Молчание Галена было самым красноречивым ответом старому сотруднику службы безопасности.
Виктор стал прохаживаться по комнате.
- Курайтис послал мне с борта корабля сообщение и доложил ситуацию. С тех пор мы решили держать Катрин в неведении, пока она либо случайно не вспомнит об этой записке, либо мы ее заставим это сделать.- Виктор помолчал.- Мы советовались с нашими психологами, и они сказали, что если ее переживания искренни, то Катрин должна в какой-то момент раскрыться и признать свою вину... Ничего подобного не произошло.
- Принц Виктор,- вступил в разговор Курайтис,- приказал мне проверить личность Ханау. Я навел о нем справки везде, где только можно, и пришел к выводу, что это - один из личных шпионов Катрин, правда не очень опытный, если учесть, что он воспользовался таким примитивным способом передачи важнейшей информации. Но это не так важно, главное на тот момент - мы знали, что покушение на Галена организовал Риан, руководил им Ньюмарк, который нанял убийц, ну а Катрин была в курсе.
- Совершенно верно,- подтвердил Виктор.- Основным исполнителем был Чоу. Он же получал и плату, для чего им использовались разные методы. Когда Чоу работал на Риана, Ньюмарк сообщал Чоу номер счета, а тот просто взламывал компьютерные банковские счета и брал оговоренную сумму. Другие клиенты расплачивались с ним дорогостоящими билетами на битвы, но самый гениальный метод - покупка совершенно ни на что не годной недвижимости по самой бросовой цене и затем перепродажа ее какой-либо другой компании по баснословной цене.
Курайтис со свойственной ему краткостью сообщил о результатах:
- Мы провели тщательнейшее расследование и выяснили, что ни до, ни после убийства великой правительницы Мелиссы никаких денег от Риана для Чoy не поступало. В то же время мы выявили любопытную сделку с недвижимостью, проведенную одной известной компанией, глава которой незадолго до этого по настоянию Катрин получил титул и право земельного владения.
Перед тем как приступить к финальной части своего рассказа, Виктор помолчал. Ему было трудно справиться с пережитым унижением.
- Эта компания за двадцать миллионов приобрела участок земли, который давно стоял в списке непригодных. Этот участок находится на берегу реки и постоянно подвергается затоплению. На нем никогда ничего не росло, строить там просто опасно. Только за покупку этого участка компания получила освобождение от налогов на всю сумму. То есть Федеративное Содружество частично оплатило убийство моей матери.
Мэллори сидел не шевелясь.
- Вы хотите сказать, что Риан нашел исполнителя, а Катрин оплатила его услуги?
- Это ясно как Божий день.- Виктор вздохнул и пожал плечами.- Но доказать прямо мы ничего не можем. Катрин очень популярна в народе, и если я попытаюсь прижать ее, тут же все заговорят о том, что я пытаюсь опорочить сестру. Я также не исключаю возможность акций неповиновения и даже восстания. Она начала проводить собственную политику еще на Солярисе, когда делала свое заявление. Она уже тогда противопоставляла себя и мне, и Риану. Многим это нравилось. А сейчас за этой... лживой и честолюбивой мерзавкой те же люди пойдут куда угодно.
Секретарь разведки понимающе покачал головой. Лицо его было хмурым и озабоченным.
- Если вы подозреваете ее в том, что она замешана в убийстве вашей матери, как вы можете доверять ей трон? Даже временно!
Виктор сложил руки на груди.
- Алекс, если бы мог, я загнал бы ее в самый дальний угол Федеративного Содружества.- Он пристально посмотрел на своего советника.- И не сомневайся, я сделаю это, но не сейчас. Сейчас Катрин - героиня нации. Ты знаешь, сколько писем с выражением сочувствия она получает ежедневно? Сказать, что ее любят,- это ничего не сказать, ее обожают, на нее молятся.
Глаза принца сузились, он брезгливо передернул плечами.
- Но необходимо понять одно - Катрин что-то замышляет, у нее есть свои интересы, и я надеюсь сыграть на этом. Невероятное количество этих чертовых писем с соболезнованиями пришло со Ская. После смерти Риана антиправительственное движение там разваливается, а все, кто сочувствует Катрин, кто вместе с ней оплакивает кончину Галена,- наши потенциальные сторонники.
- Да, конечно,- охотно согласился Алекс.- Но только вы сами толкаете Катрин встать на место Риана. Она получит превосходную базу для противодействия вам.
- Как вы помните, она всегда заявляла, что цель ее жизни - мир без войн и насилия, на этом она завоевала себе такую симпатию. Вот пусть и выполняет свои мирные инициативы, а я позабочусь о том, чтобы она не сбилась с правильного пути. По крайней мере, в данный момент, к сожалению, у меня нет иного выбора.
В разговор вмешался Гален:
- К тому же, дав возможность Катрин сесть на трон верховной правительницы, мы сразу выясним, кто является ее сторонниками сейчас и чьей помощью она сможет воспользоваться в будущем. Нам нужно раскрыть сеть ее агентов, о которой до обнаружения Ханау мы даже и не подозревали. И еще один немаловажный момент - будучи на троне, она может потерять бдительность, стать неосторожной и проговориться о чем-нибудь важном. И тогда у нас будет против нее серьезное оружие.
- Понятно, вы надеетесь, что она раскроется и ниточка ее предательств потянется дальше. Да, очень неплохая, я бы даже сказал, обнадеживающая новость.
- Я разделяю вашу настороженность, Алекс, это очень опасный эксперимент.- Принц посмотрел в окно на заснеженные крыши домов.- Я никогда не был сторонником гражданской войны, всячески ее избегаю, поэтому я нужен. Насколько мне известно, Кай принял из рук своего дяди управление движением за освобождение Конфедерации Капеллана, и это подтолкнет Сун-Цу к активизации действий на Маршруте Сарна. Мне еще предстоит заниматься Сун-Цу, я вышибу из него склонность к авантюризму. Но я должен быть на Новом Авалоне еще и потому, чтобы никто в Федеративном Содружестве не думал, что я выпустил что-то из рук. Ничего подобного, мои руки станут крепче.
Гален улыбнулся:
- А военные маневры, которые мы будем регулярно проводить перед глазами Сун-Цу для демонстрации нашей силы, отвлекут большую часть войск Федеративного Содружества, и Катрин не сможет найти себе приверженцев в армии.
- Поосторожней,- предупредил Алекс.- Выводя войска из Лирана, вы сделаете его беззащитным перед Мариком, и у него может возникнуть желание пройтись по границам Федеративного Содружества. В то же время вводом войск на Маршрут Сарна вы принесете ему значительно больший вред.
Не оборачиваясь, Виктор утвердительно кивнул:
- Вы читаете мои мысли. Итак, давайте подводить итоги. Ситуация складывается таким образом. Катрин остается здесь разгребать завалы, оставленные Рианом, и мы ей в этом не мешаем. Предпринимать что-либо против нее мы не можем, не имея доказательств, так что будем ждать. Раскрывать ей нашу тайну относительно Галена считаю детской забавой, этим мы ее только насторожим. Поэтому до определенного момента Галена не будет. Да, согласен, мы имеем дело с пауком, и это нас мало ободряет. Но дадим возможность пауку расправиться с мошкарой. Да, господа.- Виктор повернулся лицом к остальным.- Утешительного не так много, но больше ничего предложить невозможно, друзья мои. В моих руках целая нация, и если борьба с сестрой может подождать, то забота о моем народе - нет.

XXXIX

Солярис-Сити, Солярис-7, Маршрут Тамаринд. Федеративное Содружество 29 апреля 3056 г.
Кай вышел из дворца Тормано, который стал его собственностью, сел в аэрокар и попросил шофера, одного из внуков Фу Тэня, проехаться над Солярисом. Кай придумал предлог для задержки, он уверял себя, что ему требуется осмыслить случившееся. Некоторое время он отдавал приказы шоферу, прося его повернуть то в одну, то в другую сторону или вовсе остановиться. В конце концов Кай действительно задумался. Высунувшись из окна, он смотрел на город, предоставив шоферу вести машину как ему угодно.
Каю удалось заставить себя отвлечься. Возможно, впервые за все три года пребывания на Солярисе он с интересом вглядывался в город и вслушивался в его звуки. Ему казалось, что он впервые видит яркие вызывающие огни. "Они не украшают город,- думал Кай,- они скорее скрывают его грязь и убожество". Улицы города кишели людьми - крикливо одетыми проститутками и оборванными нищими, толпами туристов и просто зевак вперемежку с последователями всевозможных сект и вероучений. И все они были участниками и действующими лицами страшного фильма - драмы Соляриса. Кай видел их, слышал ругань и причитания, возгласы восхищения и таинственный шепот, и ему казалось, что все это - и люди, и шум города - искусственно созданный плод чьего-то воображения, а не реальность.
Мрачные мысли приходили в голову Каю. Он подумал, что Солярис - это мир тех, кто не может справиться с реальностью, и с этой мыслью откинулся в удобное кожаное кресло аэрокара. "Нет,- поправился он,- Солярис - это мир, где люди страшатся реальности и не хотят принять ее".
Он вдруг поймал себя на мысли, что не возвращается домой не потому, что ему нужно о чем-то поразмыслить, он просто боится возвращаться. Это Каю показалось странным и смешным. Чемпион Соляриса Кай Аллард-Ляо, человек, который сражался с клановцами и вступал в единоборство с элементалами, страшился идти домой.
"Я испугался женщины и ребенка,- думал Кай.- Кто бы мог подумать? - Кай улыбнулся.- Но почему? Миллионы других переживают то же самое и побеждают свой страх".
- Цень,- сказал он шоферу,- отвези меня домой.
- Хорошо, мой лорд,- ответил тот, и через несколько минут аэрокар опустился у двери дома Кая. Кай посмотрел на вход и пробормотал:
- Я предполагал, что ты поедешь не так быстро.
- Мы можем еще немного покружить над домом, если хотите, мой лорд.
Каю стало стыдно, до него начал доходить комизм его положения.
- Да нет, не нужно, спасибо.- Он открыл дверь и вышел из машины. Медленно он захлопнул дверь аэрокара и направился ко входу, стараясь смотреть в сторону. Кай долго стоял у двери, шаря в кармане в поисках ключа-карточки. Внезапно дверь открылась, и перед Каем оказался Кейт.
- Добро пожаловать домой, Кай,- улыбаясь, сказал он.
- Кейт? - удивился Кай.- Вот уж не ожидал застать тебя здесь. Что-нибудь случилось?
- Да ничего особенного,- улыбаясь, ответил Кейт.- После того как ты уехал навестить своего дорогого дядюшку, приходил представитель Ком-Стара и сказал, что получено разрешение. Теперь звездный полковник Таман Мальтус и звезда элементалов клана Нефритовых Соколов могут посетить Солярис на законных основаниях. Голодиск я положил тебе на стол. Кстати, приказ датирован началом марта.
Кай громко засмеялся:
- Вот это они умеют, Ком-Стар всегда прикроется. Кейт кивнул и спросил Кая:
- Кай, скажи мне одну вещь...
- Какую?
- Если я просмотрю все свои данные о траекториях полетов падунов, смогу я увидеть траекторию, которая начинается в пределах клана Нефритовых Соколов, а заканчивается в районе Джоппо?
Кай положил руку на плечо Кейта:
- Без тебя мне не удалось бы сделать так, чтобы они оказались здесь в нужный момент, Кейт. Я надеялся, что разрешение придет вовремя и им удастся посмотреть мою битву в моей ложе, но,- Кай развел руками,- наша бюрократия перемолотит любого боевого робота. Примерно в то же время элементалы были уже в Экуатусе. Я успел направить сообщение прецентору Ком-Стара на Солярисе и объяснил, зачем и куда направляются элементалы. Поставленный перед свершившимся фактом, Ком-Стар дал разрешение не сразу, то есть даже для этого ему потребовалось два дня.
Я не хотел держать тебя в неведении, но тебе лучше было тогда ничего об этом не знать. В случае каких-нибудь неприятностей Ком-Стар не смог бы тебя ни в чем обвинить. Мне же, офицеру правительства Объединения Святого Ива, не грозило ничего. Ну подумаешь, Ком-Стар порычал бы и успокоился. Так что "дипломатическая" миссия Нефритовых Соколов, я считаю, удалась.
- Понятно,- сказал Кейт.- Ну, в таком случае спасибо, что подстраховал меня.- Кейт пожал руку Каю.- Тогда я пошел к Ларри. Ты знаешь, он успел окрутить ту модель, помнишь, с которой познакомился на приеме у Тормано? И сейчас мы с Кристиной идем с ними на открытие выставки картин Кесслер в Силезии.
- Давай развлекайся, Кейт, и спасибо тебе за то, что помог спасти моего сына.
- Да что ты, рад был помочь.- Кейт вышел, но, не пройдя и нескольких шагов, обернулся.- У тебя прекрасный мальчик, Кай.
Кай закрыл за Кейтом дверь и пошел внутрь, но не успел сделать и десятка шагов, как в проеме, ведущем в западную часть дома, возникла фигура Тамана Мальтуса. Элементал сжал ладонь Кая в своей громадной лапе.
- Поздравляю с возвращением, Кай Аллард-Ляо,- улыбнулся гигант.
- Спасибо тебе, Таман Мальтус.- Кай тряхнул его руку.- Теперь я твой вечный должник. Белобрысый гигант засмеялся:
- Перестань, Кай, о чем ты говоришь. Мы воевали, потом стали союзниками, теперь помогаем друг другу. Нет, между нами не может быть счета добрым делам. Это я твой должник, я давно не воевал, и ты дал мне такую возможность.
Кай улыбнулся, потом поднялся на цыпочки и попытался заглянуть за широченную спину элементала:
- Похоже, ты здесь не один, где твои люди? Здесь?
- Большинство вернулось в Джоппо паковать вещи. Теперь, когда разрешение получено, мы должны прибыть на Солярис вовремя.- Он ткнул пальцем вверх.- Там только Локе и Слэйн, охраняют твоего сына от Тормано. Неизвестно, что этот старец еще выкинет.
Кай вздохнул и покачал головой:
- Думаю, нам можно забыть о нем. Если бы я имел на это право, я отправил бы его с тобой и зачислил в отделение Салахма. Пусть бы он почувствовал, как ловить опасных бандитов вроде себя самого. А так мне придется содержать его.
Глаза Мальтуса стали холодными и злыми.
- У нас он не прожил бы и минуты.- Мальтус помолчал.- У тебя прекрасный сын, Кай. Он мог бы быть вольнорожденным, но в нем слишком ощущается твое генетическое наследство. Скрывать это от человечества было бы непростительным преступлением, за которое вся линия твоего дяди могла бы быть уничтожена.
- Очень интересное решение, но мне оно недоступно. Мой дядя честолюбив, он запутался в своих интригах и совершал много необдуманных, отчаянных поступков.
- Зерна честолюбия неистребимы, они плодоносят постоянно.
- Да, Таман,- улыбнулся Кай.- Ты многому научился во Внутренней Сфере.
Мальтус провел рукой по коротко остриженным светлым волосам и перевел разговор:
- В Джоппо единственное развлечение - смотреть военные сериалы. "Бессмертный воин" - это, конечно, искусство, хотя и далекое от реальности, но остальные программы совершенно невыносимы.
"Интересная перспектива у вас тут открывается",- подумал Кай.
- Так ты говоришь, мой сын наверху? - спросил он.
- Тебе нужно гордиться им, Кай, он сильный и смелый,- улыбнулся Мальтус.- Не обижайся, что я назвал его вольнорожденным. У нас мы бы соединили тебя с его матерью и вырастили хорошую сиб-группу воинов.
Кай хотел ответить, но вдруг на лестнице послышался какой-то шум. Кай подумал, что это спускаются другие элементалы, повернулся и посмотрел на лестницу.
Дейра проснулась внезапно: ей показалось, что кто-то толкнул ее. Она подняла голову и осмотрелась, пытаясь вспомнить, где она находится. Комната была залита светом, были включены все светильники, горели даже настольные лампы. Она присела на кровати, посмотрела по сторонам и увидела на стоящей рядом кровати Дэвида. Накрытый голубым одеялом, мальчик крепко спал. Рядом стояли два угрюмого вида элементала. Увидев, что Дейра проснулась, они посмотрели на Дэвида и улыбнулись.
Дверь в комнату была приоткрыта, и Дейра услышала на лестнице голоса. Один - глухой и низкий - принадлежал Таману Мальтусу, другой голос был тише и мягче. Дейра не разобрала слов, но голос узнала сразу. Она провела ладонями по смятой прическе, поправила блузку и выбежала из комнаты.
Дейра немного постояла у лестницы и начала медленно спускаться. Увидев Кая, она остановилась.
- Кай,- тихо сказала она.
- Дейра? - Усталое лицо Кая осветилось радостной улыбкой. Она увидела все тот же огонь в его глазах, от которого она была без ума на Альине. Кай пошел ей навстречу своей легкой пружинистой походкой: - Боже мой, Дейра, как давно все было!
Сердце сильнее забилось в ее груди, на лице вспыхнул яркий румянец. Она тоже двинулась навстречу, потом, забыв осторожность, побежала по лестнице и, приблизившись, крепко обняла Кая. Он обхватил Дейру и крепко прижал к себе. Почувствовав себя в его объятиях, Дейра сразу забыла и о недавно пережитом страхе, и о своих сомнениях, все исчезло, растворилось, будто бы ничего и не было.
Она положила руки ему на грудь, провела по плечам. Взяв ее руки в свои, Кай легонько отстранил Дейру и посмотрел ей в глаза. Они стояли и смотрели друг на друга, Кай прижался щекой к ее волосам.
- Какие мы были глупые,- произнесли они оба сразу.
Кай откинул голову и засмеялся. Дейра слушала его смех, голос, которым она так наслаждалась на Альине. Голос Кая изменился, он стал более уверенным и чуть громче, но Дейра слышала в нем все те же нотки нежности и заботы. Такими же мягкими и ласковыми оставались руки Кая. Как трогательно и с какой нежностью он произнес ее имя.
- Кай,- произнесла Дейра.- Я должна тебе кое-что объяснить. До последнего времени я заблуждалась. Не понимала ни себя, ни тебя. Я осуждала тебя и только недавно поняла, как я была несправедлива к тебе. Прости меня.
Кай взял ее за подбородок, поднял лицо.
- Дейра, все это уже неважно, не будем ворошить прошлое.
- Нет, Кай, это очень важно.- Она повела его на маленький диванчик у зеркала. Садясь, Дейра увидела в зеркале отражение уходящего Тамана Мальтуса.- Я очень плохо думала о тебе, Кай. К тому времени, как я вернулась на Оделл, здесь, на Солярисе, ты уже начал свой путь наверх. Я думала, что ты отправился сюда, просто чтобы позлить меня. Когда мы впервые встретились, нас разделяла смерть моего отца от руки твоего, и я подумала, что всем своим поведением ты шлешь мне послание.- Она закинула выбившийся локон за ухо.- Когда родился Дэвид, мой отчим просил сообщить тебе об этом, но в то время ты уже стал совсем знаменитым. Во всех передачах тебя сравнивали с твоим отцом. Меня это страшно злило, и я подумала, что ты стал кровожадным и холодным бойцом, чьим единственным удовольствием было убивать врагов. Я представляла тебя сладострастным развратником, похотливым монстром, которого опьяняет вид окровавленной жертвы.

Предыдущая страница 34 Следующая страница


35 Майкл Стакпол

Я хотела видеть только плохое, поэтому не замечала изменений, которые происходили в тебе. Спасибо Кейту, он на многое открыл мне глаза сегодня. Теперь я знаю и о твоих новшествах. Пойми меня, желание видеть в тебе только плохое ослепляло меня, я не видела того, что так ясно вижу теперь. Я не понимала твоих поступков... Там, на Цюрихе, когда я узнала о твоем благотворительном фонде, я подумала, что ты просто хвалишься богатством. Ты давал одежду детям, а я видела только желание рекламировать себя и свой клуб.
Дейра крепко сжала Кая.
- Только когда твой дядя захватил нас, я начала понимать, что ты не такой, каким я тебя вообразила. Я поняла, что Тормано хочет ограничить твои действия. Если бы ты был тем чудовищем, которое нарисовало мое воображение, ты бросил бы нас.
Дейра почувствовала, как задрожали руки Кая. Она посмотрела на него и увидела, как побледнело его лицо.
- Но я действительно бросил вас.
- Нет, Кай. Я все знаю. Кейт сначала не хотел мне говорить, куда ты улетал и что делал, но я знаю, что леди Оми Курита тайно жила в твоем доме, и чувствую, что здесь замешано что-то очень важное. Я устроила Кейту настоящий допрос, и он рассказал все. Теперь я знаю, что ты, как всегда, забыл о себе и заботился о благе других.
По лицу Дейры потекли слезы. Кай нежно стер их ладонью:
- Не стоит так терзать себя, Дейра.
- Но я должна выговориться, очиститься перед тобой и извиниться за все то плохое, что я о тебе думала.- Она подняла голову и посмотрела в глаза Кая.- Я представляла тебя ужасным человеком, мне казалось, что ты предал все, что было у нас на Альине.
Кай ласково засмеялся, положил ладони Дейры себе на лицо и поцеловал их:
- Ты была права, Дейра, я предал тебя и не заслуживаю того, чтобы быть отцом Дэвида. Она нахмурилась:
- Тогда как понимать твою благотворительность, твое противостояние Тормано? Всем этим ты можешь гордиться.
- Возможно...
Дейра вздернула брови:
- Я, кажется, забыла еще кое-что.
- И я тоже, доктор.- Кай посмотрел на Дейру и не смог сдержать улыбки.- Когда на Альине ты прогнала меня, то сказала, что причиной нашего разрыва является моя увлеченность войной. Таман и другие элементалы убедили меня в том, что я хороший воин, и тогда я решил лететь на Солярис. По пути я участвовал в похоронах Хэнса Дэвиона и посетил могилу отца, но я не терял свою цель - Солярис.
Ты знаешь, что мой отец был великим воином, величайшим из тех, кого я знал, и я всегда мечтал, что когда-нибудь полечу на Солярис и стану таким же.
Я хотел самому себе доказать, что я великий воин, и для этого решил превзойти отца. Ты действительно видела меня такого, какой я был. Философия кланов перемешалась во мне, и я решил превзойти всех, чтобы таким образом воздать честь своему отцу. С каждой новой битвой я все ближе и ближе продвигался к своей цели. Я даже назвал свой клуб Ценотаф в память об отце. Я много помогал тем, кто воевал, особенно товарищам по Альине, этим я отдавал дань памяти павшим в битвах с кланами.- Кай тяжело вздохнул.- И совсем недавно я встретился с одним человеком, чьи мечты о славе столкнулись с моими мечтами о мире. И тогда я осознал, что мои победы, все то, чем я гордился и считал прославлением отца,- всего лишь жалкое кривляние. Я не прославлял отца, я пытался стать его подобием, но получилась насмешка над ним. Мой отец никогда не хвастался победами, я видел только одну его битву - ту, в которой он убил твоего отца. И всю жизнь он сожалел об этом. Мне он всегда говорил, что убить человека трудно и никогда для воина это не должно стать легким занятием. Я поклялся ему, что никогда не нарушу этого принципа. Мне приходилось убивать на войне, и я думал, что здесь, на Солярисе, буду побеждать техникой и умением, а не кровожадностью.
Но я не усвоил самый главный урок. Когда я однажды спросил отца, почему он покинул Солярис, он ответил, что реальный мир нуждался в нем. Только теперь я понял, что я прятался от реального мира. Вся моя благотворительность, реформы - все это я делал для успокоения совести. Я задабривал ее, давал ей взятки, чтобы только оставаться здесь. Но приходит время, когда начинаешь понимать, что судьбу не перехитришь.
Дейра прижала его руки к губам.
- Но твои программы помогали людям, в них ты раскрываешь душу. На Альине ты сказал мне, что, сколь ни опасна и трудна ответственность и обязанности воина, ты готов принять их на себя ради того, чтобы этого не пришлось делать другим. И здесь ты выполнил свою задачу полностью.
- Да, да, Дейра, но я не принял на себя все обязанности, на которые способен. Когда я сейчас вернулся и подумал, как мне поступить с дядей, я струсил. Настоящий воин убил бы его, но я нашел способ нейтрализовать его, не причиняя вреда. Доверие, которым я пользуюсь у Виктора Дэвиона,- бесценный капитал, а я растрачиваю его здесь. Я должен служить ему. У меня есть обязанности и перед своей семьей, и перед народами, которыми правит моя мать. Сейчас, когда я принял движение за освобождение Конфедерации Капеллана, я сознаю, что мне придется принять на себя обязательства и перед теми людьми, которые хотят снова видеть Конфедерацию Капеллана свободной.- Кай улыбнулся.- Я решил перестроить Конфедерацию Капеллана, сконцентрирую все внимание на сохранении нашей культуры, я сделаю капелланцев сильнее. Я смогу повести их за собой - и поведу. Во всяком случае, я надеюсь, что смогу.
Дейра посмотрела на взволнованного Кая и улыбнулась:
- Ты можешь и сделаешь это прекрасно.
Он опустил голову, отводя взгляд от глаз Дейры.
- Но есть и еще одна обязанность, с которой, боюсь, я не совсем смогу справиться...- Кай поднял голову.- По крайней мере один. Дейра, ты?..
Она прижала свою ладонь к его губам и прошептала:
- Хватит слов.
- Но...- попытался возразить Кай.
- Никаких "но"! - Дейра встала, взяла за руку Кая и притянула к себе.- Пойдем со мной, Кай Аллард-Ляо, я тоже должна сделать одно очень важное дело.- Она улыбнулась, и Кай почувствовал, будто бы не было этих четырех лет без Дейры.- Пойдем, я познакомлю тебя с твоим сыном.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Пролог (Страница 1)
    Новый Авалон, Маршрут Круцис Солнечная Федерация 17 января 3037 г.
  • I (Страница 1)
    Арк-Ройял, Район Донегала.
  • II (Страница 2)
    Таркад, Район Донегала.
  • III (Страница 3)
    "Тайдзай", станция перехода и дозарядки "Тетерсен" Район Донегала,Федеративное Содружество 24 декабря 3055 г.
  • IV (Страница 4)
    Паррима, Остров Скаи.
  • V (Страница 4)
    "Чжаньси", Орбита прыжка L 3 Станция подзарядки "Тетерсен", Район Донегала Федеративное Содружество 25 декабря 3055 г.
  • VI (Страница 5)
    Оделл, Маршрут Круцис.
  • VII (Страница 6)
    Солярис-Сити, Солярис-7, Маршрут Тамаринд.
  • VIII (Страница 7)
    Солярис-Сити, Солярис-7, Маршрут Тамаринд.
  • IX (Страница 8)
    Цюрих, Маршрут Сарна.
  • X (Страница 9)
    Солярис-Сити, Солярис-7, Маршрут Тамаринд.
  • XI (Страница 10)
    Цюрих, Маршрут Сарна.
  • XII (Страница 11)
    Лепрозорий "Милость Божья", Поулсбо Периферийный Маршрут.
  • XIII (Страница 12)
    Солярис-Сити, Солярис-7, Маршрут Тамаринд.
  • XIV (Страница 12)
    Солярис-Сити.
  • XV (Страница 14)
    Цюрих, Маршрут Сарна.
  • XVI (Страница 15)
    Солярис-Сити, Солярис-7, Маршрут Тамаринд.
  • XVII (Страница 16)
    Таркад, Район Донегала.
  • XVIII (Страница 17)
    Солярис-Сити.
  • XIX (Страница 18)
    Солярис, Солярис-7, Маршрут Тамаринд.
  • XX (Страница 18)
    Солярис-Сити, Солярис-7, Маршрут Тамаринд Федеративное Содружество 9 апреля 3056 г.
  • XXI (Страница 19)
    Солярис-Сити, Солярис-7, Маршрут Тамаринд.
  • XXII (Страница 20)
    Солярис-Сити, Солярис-7, Маршрут Тамаринд.
  • XXIII (Страница 21)
    Солярис-Сити, Солярис-7, Маршрут Тамаринд.
  • XXIV (Страница 22)
    Таркад, Район Донегала.
  • XXV (Страница 23)
    Солярис-Сити, Солярис-7, Маршрут Тамаринд.
  • XXVI (Страница 24)
    Солярис-Сити, Солярис-7, Маршрут Тамаринд.
  • XXVII (Страница 25)
    Солярис-Сити, Солярис-7, Маршрут Тамаринд Федеративное Содружество 19 апреля 3056 г.
  • XXVIII (Страница 25)
    Поместье Тормано Ляо, Солярис-7, Маршрут Тамаринд.
  • XXIX (Страница 26)
    Солярис-Сити, Солярис-7, Маршрут Тамаринд.
  • XXX (Страница 27)
    Солярис-Сити, Солярис-7, Маршрут Тамаринд.
  • XXXI (Страница 28)
    Солярис-Сити, Солярис-7, Маршрут Тамаринд.
  • XXXII (Страница 29)
    Солярис-Сити, Солярис-7, Маршрут Тамаринд.
  • XXXIII (Страница 30)
    Солярис-Сити, Солярис-7.
  • XXXIV (Страница 30)
    "Зарево", пределы планеты Шило Лига Свободных Миров 26 апреля 3056 г.
  • XXXV (Страница 32)
    Падун "Зарево", пределы планеты Шило Лига Свободных Миров 27 апреля3056 г.
  • XXXVI (Страница 32)
    Падун "Зарево", пределы планеты Шило Лига Свободных Миров 27 апреля3056 г.
  • XXXVII (Страница 32)
    Солярис-Сити, Солярис-7, Маршрут Тамаринд Федеративное Содружество 29 апреля 3056 г.
  • XXXVIII (Страница 33)
    Таркад-Сити, Таркад, Район Донегала.
  • XXXIX (Страница 34)
    Солярис-Сити, Солярис-7, Маршрут Тамаринд.


Майкл Стакпол

Цена риска

Цикл: "BattleTech"

Перевод с английского И. Гаврилова

 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга сделана Владимировым Павлом на http://www.BestDetectivs.narod.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin