Майкл Скотт Роэн - Наковальня льда

1 Майкл Скотт Роэн

ГЛАВА 1
НАЧАЛО

Его разбудили предрассветный холод и сопение огромного быка, беспокойно топтавшегося в своем стойле. Впрочем, в период Долгой Зимы рассветы всегда были холодными, независимо от времени года. Так утверждается в старых хрониках, и хотя они многократно переписывались, голос неведомого автора, жившего в те дни, по-прежнему звучит с пожелтевших страниц. Но сейчас, ранней весной, воздух был по-особенному пронзительно свеж, и быку не терпелось вволю порезвиться на пастбище, среди своих коров. Мальчик проворно выполз из-под кучи шкур, поморщившись от укусов мороза, и начал одеваться. Если он позволит быку устроить переполох в такую рань, то ему не избежать взбучки. Накинув на плечи побитый молью меховой плащ, он снял со стены длинное бодило. Странные знаки, выгравированные на ледяном металле, обожгли его пальцы неведомой мудростью.
Запрокинутая голова быка с длинными рогами была не более чем светлым пятном в темноте наверху, но мальчик с легкостью, рожденной долгой практикой, пробежал вдоль стены стойла - цельной плиты песчаника, отколотой от прибрежной скалы - и быстро продел бодило в резное кольцо в носу у быка. Устрашающие рога моментально перестали бодать воздух; огромное животное опустило голову и стояло смирно, пока мальчик отвязывал его, а затем коров. Стадо почти не нуждалось в понукании. Молочно-белые, в черных и коричневых пятнах, коровы выходили наружу: их дыхание облачками пара клубилось в морозном воздухе, копыта крошили застывшую грязь. Этот день, изменивший все остальные дни, начинался для юного пастуха точно так же, как и любой другой.
Маленький городок Эшенби еще не пробудился к жизни. Казалось, спят и сами дома, накрепко запертые от стужи на улице; даже лица с широко распахнутыми глазами, нарисованные ярко-красной и черной краской на деревянных стенах, выглядели озадаченными и не вполне проснувшимися. Проходя мимо дома городского старшины - четырехэтажного, с остроконечной крышей и резным парадным крыльцом, обрамленным изображениями китов, - мальчик скорчил веселую рожицу и слегка подергал за бодило. Бык громко, протестующе замычал; остальное стадо не замедлило присоединиться к своему вожаку. Когда наверху захлопали ставни, пастух уже завернул за угол, направляясь к городским воротам, в противоположную от моря сторону.
Из окон старого высокого дома на углу струился мягкий свет, золотивший лужи на мостовой. Изнутри доносились приглушенные звуки песнопения. Мальчик снова скорчил гримасу, на этот раз мрачную и суровую, и подвел быка ближе, чтобы хотя бы мельком заглянуть в приоткрытую дверь. Да, Хервар был на месте: его искаженная тень танцевала на стене кузницы, а сам он сидел на корточках перед наковальней, ритмично напевая и постукивая по кусочку черненого металла. Он ковал новые наконечники для мотыг, которые скоро вонзятся в девственную весеннюю почву. В работе по металлу и в рокоте монотонного напева был заложен потенциал, высвобождавшийся личной силой и искусством кузнеца. Наконечники мотыг становились настоящим орудием плодородия для полей, а возможно, и для женщин, работающих в поле. Мальчик знал это, но не более того - как бы сильно он ни желал узнать, как бы ни стремился разгадать смысл знаков, выгравированных на своем бодиле. Умудренный годами кузнец отказывал ему в этом знании, даже в простейших навыках письма и чтения, которым он обучал каждого ребенка в городе.
Кузнец поднял голову, смерил мальчика холодным взглядом и повелительно махнул рукой, ни на секунду не прерывая своего песнопения. Его низенький подмастерье выступил вперед, выразительно поигрывая длинными железными щипцами.
- Пошел вон, Альв, - прошипел он. - Иначе я пощекочу твою бледную шкуру этими щипцами. Отродье Тинкеров!
Мальчишка ощерился и внезапно дернул за бодило. Бык замычал и мотнул головой; заостренный кончик его рога промелькнул в нескольких дюймах от приплюснутого носа подмастерья. Тот панически взвизгнул и отступил. Коровы, собравшиеся вокруг, начали напирать на стены дома и с тупым любопытством заглядывать внутрь. Песнопение внутри оборвалось на высокой, скрежещущей ноте.
Это было уже слишком. Альв торопливо отогнал коров к центру улицы, шлепая их по грязным бокам. Он мог не беспокоиться за быка: бодило, продетое в кольцо, надежно смиряло свирепый нрав животного.
Городская стена была внушительным сооружением, окружавшим группу извилистых улочек со стороны суши и уходившим прямо в море с обеих сторон маленькой гавани, наподобие волнореза. Насколько Альв себя помнил, горожане неустанно укрепляли и перестраивали стену, расширяли каменное основание, наращивая двойной ряд могучих сосновых стволов наверху и добавляя башенки и бастионы, откуда велось постоянное наблюдение как за морем, так и за сушей.
Стражник в привратной башне широко зевнул, когда Альв окликнул его, и без особенной спешки поднял огромные засовы на противовесах, открыв узкие ворота. Другие пастухи еще даже не проснулись, хотя это не было бы оправданием для Альва, если бы он опоздал.
Животные попарно вышли наружу. Ворота за ними начали закрываться. Альв смутно припоминал то время, когда ворота не запирались на ночь. Но теперь наступили тревожные дни; даже повозки бродячих торговцев все реже проезжали по городской дороге.
Коровы сбились в кучу на тропе, ведущей вверх по склону холма. Они стремились поскорее добраться до пастбища. Достигнув верховых лугов, откуда открывался вид на город и часть побережья, животные разбрелись в разные стороны, иногда спотыкаясь и сталкиваясь друг с другом, словно неуклюжие телята. Альв забрался на свой излюбленный валун и ловким движением вынул бодило из кольца в носу у быка. Какое-то мгновение огромный зверь глядел на него с яростью и замешательством, потом негодующе фыркнул и побрел прочь. Альв достал черствую кукурузную лепешку, полученную вчера вечером, и полоску вяленой рыбы, украденную на кухне. Повернувшись к морю, он всмотрелся в спокойные свинцово-серые воды залива. Скоро взойдет солнце и принесет тепло - мелкие птахи уже щебетали в кустах, небо на востоке начинало алеть, над городскими крышами поплыли первые дымки от кухонных очагов. Однако мирное зрелище наполняло его душу горечью. Сколько раз он сидел здесь и молил неведомые силы о том, чтобы безмятежное море восстало и обрушило свой гнев на эти крыши!
Альв поежился. Ветер с моря постепенно крепчал, нагоняя рваные клочья облаков. Становилось все светлее, и облака отбрасывали на воду причудливые колышущиеся тени. Какое-то время мальчик развлекался, глядя на них, а затем резко вскочил. В тенях, пляшущих под облаками, скрывались другие, более темные силуэты, скользившие по волнам к берегу. Один, другой, третий, четвертый... Они низко сидели в воде, и наблюдатель в сторожевой башне вполне мог проглядеть их в смутном, неверном предутреннем свете. Не задумываясь о том, что он делает, Альв сложил ладони рупором и громко закричал. Ничего не произошло. Если он ошибся, с него сдерут кожу заживо. Он снова завопил и увидел, как стражник в привратной башне небрежно машет ему рукой.
- Нет! - выкрикнул Альв так громко, что его голос сорвался. - Посмотри туда, идиот! Туда!
Мальчик снова и снова указывал в сторону моря. Стражник повернулся. Подавшись вперед, он приложил руку козырьком ко лбу и вгляделся в неясные тени. Затем он выпрямился, схватил большой рог, свисавший на цепи с потолка, и протрубил зычный сигнал. Бык, бродивший на лугу, ответил вызывающим ревом и поскреб землю копытом. Снизу донеслись тревожные крики и топот множества ног; секунду спустя на одной из морских стен-волнорезов снова затрубил рог. Забили барабаны. Во всем городке распахивались ставни, звучали пронзительные голоса, мужчины и женщины полуодетыми выскакивали на улицу, сталкивались друг с другом и падали в грязь. Вереницы блестящих точек более целенаправленно продвигались по улицам к крепостному валу: одетые в доспехи городские стражники маршировали на свои посты. Как и Альв, все они смотрели в сторону моря.
Теперь он мог видеть корабли более ясно. На их низких мачтах вздувались паруса, вдоль бортов закипала пена - длинные ряды весел поднимались и опускались в быстром, слаженном ритме. Когда один из кораблей поднялся на гребне волны, мальчик увидел длинный, вытянутый нос с небольшой платформой позади. На черном корпусе под платформой виднелось изображение хищного зверя, разинувшего клыкастую пасть.
Внизу царило смятение. Из нестройного хора голосов выделялось одно название, повторяемое со страхом и ненавистью:
- Эквеш! Эквешские рейдеры!
Какое-то время Альв стоял на месте и смотрел как зачарованный. Эквешские рейдеры, так далеко на побережье? Но потом он вспомнил об опасности, грозившей ему самому. Он бросился вниз по склону, забыв о тропинке, лихорадочно размахивая руками, чтобы сохранить равновесие, и скользя на влажной траве. Но когда он обогнул холм, то услышал глухой, тяжелый стук и увидел, как ворота вздрогнули, подпираемые изнутри тяжелыми бревнами.
- Подождите! - во все горло завопил он, негодуя на свой тонкий, мальчишеский голос. - Пустите меня! Откройте ворота! Подождите...
На крепостном валу появилась дородная фигура в кольчуге и шлеме.
- Ты опоздал, парень! - прогремел старшина. - Тебе следовало вернуться немедленно. Убегай, спрячься где-нибудь снаружи... и не забудь о стаде!
Но я же поднял тревогу! Я предупредил вас! От такой несправедливости глаза мальчика наполнились слезами, руки непроизвольно сжались в кулаки. Но он прекрасно понимал, что просить бессмысленно: если старшина не рискнул открыть ворота ради своего драгоценного скота, то разве он сделает это ради одного маленького раба? Здравый смысл превыше всего.
И зачем он только предупредил их? Разве не пришла на их головы та самая погибель, которую он так долго призывал? Пусть попробуют избежать ее, если сумеют! А он... где ему спрятаться? Где, на этих голых холмах?
Немного выше по склону росли заросли колючего кустарника. Укрытие не хуже любого другого; по крайней мере отсюда он сможет насладиться зрелищем.
Корабли приближались. Рейдеры, должно быть, услышали тревогу и устремились в атаку с удвоенной энергией, понимая, что уже не успеют захватить защитников врасплох. Долгая осада была не в их правилах. На крепостном валу толпились лучники, но корабли находились еще вне досягаемости. Альв наблюдал за происходящим широко распахнутыми глазами: ему еще никогда не приходилось видеть такой могучей, грозной силы. Каждый корабль имел не менее тридцати весел с одной стороны, и на борту находились отнюдь не только гребцы: за низким планширом мальчик различал другие фигуры, сидевшие на корточках и поднимавшие ярко раскрашенные щиты для защиты гребцов от стрел. Внезапно, явно по команде, все весла поднялись в воздух слитным движением, напоминавшим взмах огромного рыбьего плавника. В этот момент Альв увидел три странные фигуры, выступившие на носовые платформы кораблей. Весла заработали снова, в еще более стремительном ритме, и над водой разнесся низкий, рокочущий звук, напоминавший бой больших барабанов. Ему вторил хор грубых голосов. Корабли рванулись вперед, и фигуры на платформах закружились в диком, причудливом танце. У Альва пересохло во рту. Даже он слышал о шаманах Эквеши. Одетые как духи-хранители своих кланов, они исполняли боевой танец перед сражением, дабы вселить отвагу в сердца соплеменников и посеять ужас в рядах противника. А если слухи были правдивы, сильнейшие из шаманов были способны на гораздо большие дела...
Альв услышал барабанный бой в городе. Посмотрев в сторону гавани, он увидел, как Хервар, облаченный в мантию своей гильдии, с железным посохом в руке, выходит на узкий галечный пляж, где стояли вытащенные из воды рыбацкие лодки. Он тоже что-то декламировал, нагибался и раскачивался из стороны в сторону. Внезапно он пустился в гротескный пляс, состоявший из прыжков и приседаний. Он стучал посохом по гальке и разбрызгивал воду на мелководье. Альв наблюдал с раскрытым ртом: он никогда не видел ничего подобного. Волны перед Херваром, в проеме морской стены, казалось, замедлили свой бег. Потом они застыли и повернули вспять, словно наткнувшись на подводный риф. Хервар танцевал все быстрее, прыгая взад-вперед мелкими, напряженными шажками, доводя себя до исступления и одновременно до высшей степени сосредоточенности. Вода вспенилась и с шипением схлынула в стороны над чем-то, поднявшимся из глубин, облепленным космами водорослей, словно спина гигантского кракена, бессчетные годы лежавшего на морском дне. То был огромный, окованный металлом ствол дерева, вырезанный наподобие высокой колонны с литой металлической капителью, откуда свисала сеть, сплетенная из цепей. Сеть бешено дергалась и болталась в бурлящем море. Цепи внезапно натянулись, затем снова ослабли, когда справа и слева поднялись другие колонны - всего числом пять, - закрывшие широкий проем в морской стене и наполнившие его переплетением цепей, усаженных острыми зубьями и крюками, смертоносными для любого судна, которое отважится проплыть над ними. Альв присвистнул от изумления: это были Морские Врата, гордость города, творение многих поколений кузнецов, защищенное их искусством от тления на морском дне. Раньше он видел Врата лишь однажды, совсем маленьким ребенком, когда они с огромным эффектом были использованы против единственной корсарской галеры, буквально разодрав на части ее корпус и отдав команду на волю бушующих волн.
С эквешских кораблей донесся нестройный хор воплей, приветствовавших этот вызов, и впервые в жизни Альв ощутил напряжение противоборствующих магических сил. Упустив преимущество внезапности, рейдеры оказались перед выбором: либо испытать на себе мощь Морских Врат, либо убираться несолоно хлебавши. Альв знал, что последнее не в их обычаях. Теперь корабли настолько приблизились, что он мог ясно видеть шаманов, притопывавших и кружившихся на узких платформах. Одна из фигур изображала Медведя в меховом костюме, с огромными когтистыми лапами. Маска разевала пасть с длинными челюстями и ловила невидимую рыбу каждый раз, когда фигура подпрыгивала в воздух. Справа приплясывало жуткое подобие Осы, вонзавшей свое жало в поверженных врагов. На флагманском корабле, вырвавшемся вперед, раскинула широкие крылья самая странная фигура, на маске изогнутый птичий клюв и огромный гребень высотой с вытянутую руку. То была Громовая Птица, чье изображение красовалось и на борту судна.
Лучники городской стражи спустили тетивы, и рой стрел со свистом пронесся над водой. Одна вонзилась в бортик передней платформы, подрагивая там, но Громовая Птица продолжала танцевать все быстрее и быстрее, пока не начало казаться, будто она парит в воздухе наподобие альбатроса - снежно-белого на фоне темных облаков, наползавших с моря. Со стены донесся крик. Лучники дали еще один залп: стрелы дождем сыпались на вражеские суда. Альв, подпрыгивавший от возбуждения, увидел, как навстречу им воздвиглась стена щитов. Он заметил, как пошатнулась фигура Медведя, а Оса, ужаленная стрелами в горло и грудь, свалилась через край платформы и упала в море. Громовая Птица застыла, широко раскинув крылья. Внезапно огромная маска раскололась надвое и упала, открыв другую - чудовищную, искаженную голову самой Смерти, закованную в голубую сталь. Последовала вспышка, оглушительный треск, и из серого облака над головой ударила ветвистая молния. Она поразила фигуру с железным посохом в руке, одиноко стоявшую на галечном пляже. Землю потряс раскат грома, заглушивший барабанный бой. Жгучий, нестерпимо яркий свет опалил берег и исчез, оставив после себя почерневшее, лишившееся волос тело старого кузнеца. Некоторое время оно стояло неподвижно, сжимая в скрюченных пальцах раскаленный добела посох, а затем пальцы рассыпались в прах, и металл с шипением упал в воду. Труп Хервара рухнул как головешка, выброшенная из костра, и остался лежать на гальке. У входа в гавань неожиданно раздался зловещий скрип. Альв увидел, как Морские Врата содрогнулись и начали опускаться на дно, лишившись поддерживавшей их силы. Защитники стены устремились вперед с пиками, копьями и секирами, стремясь зацепить тонущие колонны и каким-то образом удержать их на плаву. С одной стороны они подхватили цепь ближайшей колонны и дружно потянули за нее; с другой стороны они вонзили в дерево боевые секиры. Но тут ударила приливная волна. Вся масса цепей всколыхнулась, и центральная колонна с жутким скрежетом перевернулась, увлекая за собой остальные. Одна пошла на дно, увлекая секирщиков в кипящую воду, другая внезапно дернулась в том направлении, куда ее тянули, и врезалась в стену. Бревна раскололись, часть крепостного вала обвалилась, тела в тяжелых доспехах полетели вниз. Колонна катком прошла над ними, тщетно пытавшимися выбраться наружу, и скрыла их из виду. На какое-то время ее облепленное водорослями основание появилось на свет, мелькнуло и исчезло.
Рейдерский флагман входил в бурлящий пролом. Шаман, изображавший Громовую Птицу, ничком распростерся на платформе. Черно-белый нос со скрежетом врезался в прибрежную гальку, вздрогнул и замер. Эквешские воины один за другим начали прыгать через планшир. Но вместо того, чтобы сразу устремиться вперед, они остановились у линии воды и опустились на колени под прикрытием своих щитов. Затем, когда защитники города с лязгом и топотом спустились со стен и вышли из промежутков между домами, гребцы поднялись со своих скамей с луками в руках, и в воздухе засвистели длинные эквешские стрелы. Некоторые горожане упали, остальные замешкались, и тут воины, прятавшиеся за щитами, разом встали и бросились в атаку. Два других корабля вплывали в Морские Врата. Немногочисленные лучники, оставшиеся на морской стене, погибли, едва успев спустить тетиву, а затем на галечном пляже завязался рукопашный бой. Из массы темных облаков, сгустившихся над побережьем, хлынул холодный дождь.
Для Альва, наблюдавшего с высоты, все казалось уменьшившимся и искаженным за колышущейся серой завесой, превратилось в массу неопределенных фигур, постоянно менявшихся местами. Группы сталкивались и смешивались в яростном порыве, но он уже не мог различить, где нападавшие, где защитники и кто одерживает верх. Лишь когда группы распались, он увидел тела, бьющиеся в агонии или неподвижно лежащие в грязи.
Стараясь скрыть свой ужас, он громко рассмеялся. Он твердил себе, что ему все равно, кто победил. Они называли его отродьем Тинкеров! Что ж, может быть, - но сейчас потомок одного из несчастных бродяг без рода и племени ничем не отличался от любого из жителей Эшенби. С какой стати ему беспокоиться об их судьбе? Они не его родичи. Стройный, с каштановыми волосами и мелкими, правильными чертами бледного лица, он совершенно не походил на смуглых, черноволосых уроженцев здешних мест с их склонностью к полноте. До сих пор Альв не видел никого, похожего на него, хотя торговцы утверждали, будто далеко на юге живут бледнокожие люди. Южанин... хорошо, пусть так. Он не испытывал теплых чувств к неизвестным родителям, бросившим его перед городскими воротами. Здесь его назвали Альвом - гоблином, ублюдком на местном наречии. Старшина взял его к себе и воспитал не столько из жалости, сколько из желания иметь дешевого раба. Сколько Альв себя помнил, он всегда работал: на кухне, в поле вместе с женщинами, а с девяти лет - три или четыре года назад - его сделали пастухом. И все это время он оставался чужаком, гонимым и презираемым другими детьми, неспособным забыть горькую издевку, воплощенную в его имени. Альв! Сам он никогда не называл себя так. Но злобное лукавство, якобы присущее альвам, на поверку обернулось правдой: он научился отплачивать им сотнями мелких пакостей и неудобств. Это было его единственной защитой. С какой стати ему теперь страдать из-за них или оплакивать их? Мальчик наблюдал и изо всех сил старался веселиться.
Когда облака немного разошлись и в просвете засияло яркое солнце, все было кончено. Над городскими крышами поднимался дым, но вовсе не от каминных труб, и никто не спешил тушить пожары. Три эквешских корабля стояли у берега. Высокие воины неторопливо, деловито расхаживали взад-вперед, нося тяжелые тюки и ящики с поживой. Альв мог ясно видеть рисунки на черных корпусах судов, очень напоминавшие изображения на стенах домов, теперь почерневшие и потрескавшиеся от жара. Эквешцы были близкими родичами северян, походили на них обликом и сложением, но за исключением нескольких слов их язык отличался от северного, и они были не простыми фермерами или торговцами. Они приплывали с запада, из-за моря - никто не знал откуда, - жгли, грабили и возвращались обратно. По слухам, их родная земля напоминала их сердца - такая же жесткая и безжалостная, пышущая жаром или опаляющая холодом со сменой сезонов, дикая и яростная, под стать их нраву. Они были великими моряками и воителями, но не уважали ничего, что не принадлежало им, - ни земли, ни собственности, ни самой жизни. Ходили и более мрачные слухи...
Кусты за спиной Альва зашуршали. Он приподнялся, повернулся, краешком глаза успел заметить черные доспехи... а потом на него обрушился огромный вес, вдавивший его лицом в землю. Задохнувшийся, ослепленный, он почти не осознавал, что ему связывают руки за спиной. Затем сильная рука вцепилась ему в волосы, рывком поставила на ноги и послала вниз по склону холма.
Он вспомнил, что сначала видел четыре корабля; должно быть, один пристал к берегу немного дальше, чтобы перехватить возможных гонцов или беженцев. Когда зрение Альва немного прояснилось, он уже был в городе и, спотыкаясь, брел по улицам, которые совсем недавно покинул.
Перед ним развернулась кошмарная картина. В теплом воздухе висели клочья едкого дыма, и вовсе не солнце окрашивало лужи в ярко-алый цвет. Разрисованные стены обгорели или обрушились; те, кто жил внутри, лежали среди развалин, мертвые и застывшие. Под окном первого дома свернулся клубком мужчина в кольчуге, обнимавший стрелу, пронзившую его насквозь. На ступенях крыльца распростерлась женщина с нелепо вывернутыми конечностями, из-под которой натекла красно-коричневая лужа. В грязи в центре улицы лежал маленький ребенок, все еще слабо шевелившийся, с отпечатком сапога по всей длине его тела. Альв был вынужден переступить через него и чуть не споткнулся. Он знал этих людей, видел их еще вчера; он помнил рождение ребенка и праздник, устроенный родителями, когда даже для него, маленького изгоя, нашлось место за столом и миска еды. И такое творилось повсюду. Каждое следующее зрелище было чудовищнее предыдущего, наполняя душу мальчика жалостью и ужасом превыше его понимания.
Они подошли к дому старшины, возле которого валялось особенно много трупов. Сам хозяин лежал под руинами своего некогда гордого резного крыльца. Его тело, пропоротое копьями с широким лезвием, напоминало вскрытую раковину, голова наполовину отделилась от туловища. Глядя на него, Альв тщетно пытался пробудить в себе ту ненависть, которую когда-то чувствовал. Да, старшина был груб и несправедлив, но он никому не причинил большого зла и, конечно, не заслуживал такого конца. Его дела бледнели по сравнению с тем, что было сделано с ним. При виде гибели и разрушения Альв горько сожалел о своем недавнем смехе и мстительных мыслях, которые теперь казались ему ребяческой глупостью.
Его вывели на площадь возле главного городского колодца. К своему удивлению, он увидел, что кое-кто из жителей остался в живых, в основном молодые женщины и дети. Десятка полтора эквешцев остались охранять пленников, и Альв впервые смог ясно рассмотреть их. Они носили кожаные килты, короткие куртки и шлемы из дубленой кожи с металлическими заклепками - доспехи моряков, достаточно легкие, чтобы не утянуть человека на дно. На их руках и в волосах поблескивали украшения из янтаря и драгоценных металлов, однако лица опровергали малейшее подозрение в мягкотелости: неподвижные, мрачные маски с холодными глазами, исполосованные шрамами, даже у самых молодых воинов.
У колодца стоял сутулый человек в длинном черном балахоне и круглой шляпе с широкими полями, опиравшийся на толстую белую палку. Человек отдавал команды отрывистым, лающим голосом, рассылая солдат налево и направо и время от времени подкрепляя приказ хрустким ударом палки по голове или плечу. Двое эквешцев подтащили к нему пленницу - пожилую женщину, в которой Альв узнал жену городского кондитера. Они швырнули ее на колени у его ног; шляпа на мгновение склонилась над ней, затем человек выпрямился и пренебрежительно махнул рукой. Один из эквешцев ударил ее древком копья в основание черепа, другой отбросил в сторону и отработанным движением вспорол ей живот. Кучка пленных жутко заголосила.
Настала очередь Альва. Жесткая ладонь легла ему на загривок, толкнув на колени. Лицо, склонившееся над ним в тени полей шляпы, было мрачным и обветренным, покрытым шрамами, как и остальные. Но страшнее всего были глаза: ярко-желтые, кошачьи, под нависающими кустистыми бровями, они цепко впивались в жертву, оценивая ее.
Альв яростно вскинулся. Больше всего он боялся умереть на коленях, словно овца, приведенная на заклание. Рука соскользнула с его шеи, кожаный шнурок на запястьях порвался, и прежде чем мальчик успел осознать, что делает, он поднялся на ноги, тяжело дыша.
Старый эквешец пролаял короткий приказ. Наконечник копья остановился у самого горла Альва. Человек в черной шляпе вытянул шею, словно дряхлая ящерица, оглядел мальчика сверху донизу и улыбнулся, показав два ряда остро заточенных почерневших зубов.
- Сильный, - произнес он с гортанным акцентом и удовлетворенно кивнул. - Сотранец? Раб здесь? Хорошо. Хороший раб для нас. Будешь жить.
Гнев Альва выплеснулся наружу.
- На, получай! - выкрикнул он и плюнул грязью на засаленный балахон. - Держи свое милосердие при себе, пожиратель человеческих внутренностей! Я знаю, что бывает с вашими рабами! Лучше умереть здесь, чем стать поганым скотом для...
Его пинком опрокинули на спину, а в следующее мгновение он увидел копье, готовое вспороть ему живот. Но тут чей-то другой голос отдал резкую команду, и удара не последовало.
Альв изогнул шею, пытаясь увидеть говорившего. Возле колодца стоял еще один человек в балахоне, с ковшом для питья в руках. Он не был эквешцем, хотя воины расступились в стороны, когда он подошел ближе. Его балахон имел оттенок спелой кукурузы с богатым орнаментом, сверкавшим под солнцем.
- Встань, - произнес он ровным, нейтральным тоном. Альв неуклюже поднялся на ноги, остро ощущая близость копий, по-прежнему направленных на него. Незнакомец смерил мальчика внимательным взглядом, осмотрел его ладони, как конюх мог бы осматривать копыта вьючного животного, а затем приподнял его за подбородок и пристально посмотрел ему в глаза. Его взгляд был темным и пронизывающим, но в самой глубине, казалось, плясали искорки холодного белого света.
- Странный раб, - произнес он отчетливо, без интонаций. - Как тебя зовут? Кто твои родители?
- Альв. Я подкидыш...
- Подкидыш с хорошо подвешенным языком. - Незнакомец повел носом и поморщился. - Судя по запаху, явно пастух. Однако ты получил образование? Ты работал в кузне?
- Никогда! Старый кузнец, он не позволял...
Мужчина улыбнулся одними губами.
- Само собой. Он не стал бы брать ученика, который в скором времени мог бы превзойти его. Ну что ж, мальчик, я не пожиратель людей и не держу рабов. Я человек, близкий тебе по крови, мастер Гильдии Кузнецов, один из тех, кому дозволено общаться с эквешцами и выкупать у них награбленное добро. Я странствовал много месяцев; теперь я возвращаюсь в свой новый дом, и в ближайшее время мне понадобятся помощники - те, кто подобно мне не связан семейными или родственными узами, чье сердце свободно. В тебе есть задатки кузнеца, это несомненно, но насколько хорошие, покажет лишь время и воспитание.
Он огляделся по сторонам.
- Здесь у тебя ничего не осталось, если когда-то и было. Если ты будешь служить мне, станешь моим подмастерьем - до тех пор, пока от этого будет прок. Если не выдержишь, найдешь себе место в моей кузне или пойдешь своей дорогой. А может быть, лучше оставить тебя здесь и позволить этим стервятникам сделать то, что они собирались?
Альв заморгал, не в силах подыскать слова. Он смотрел на незнакомца, который предлагал ему жизнь, новую жизнь, также небрежно, как предлагают выпить стакан воды. Вид у кузнеца был внушительный, хотя его лицо блестело от пота, как после долгого бега. Оттенок его кожи был немного темнее, чем у Альва, длинные волосы цвета воронова крыла влажными прядями прилипли ко лбу и обрамляли лицо, не выдающее признаков определенного возраста, с длинным тяжелым носом над тонкими губами и сильным, волевым подбородком. Человеку с таким лицом было легко доверять, да и что еще ему оставалось, кроме острых лезвий, направленных в спину?
- Да! - выдохнул он.
Мужчина саркастически приподнял бровь, и Альв понял, что сморозил глупость.
- Я хочу сказать... да, мне хочется стать вашим подмастерьем! Очень хочется!
Мужчина невозмутимо кивнул, похлопал его по плечу и обменялся парой фраз со старым эквешцем. Старик сделал два коротких шага вперед, шурша балахоном. Прежде чем Альв успел двинуться с места, белая палка свистнула в воздухе и ударила его в скулу. Кожа треснула, потекла кровь. Мальчик покачнулся, но не упал; старик презрительно плюнул в его окровавленное лицо, повернулся и заорал на своих солдат.
- Приятный народ, - пробормотал кузнец и указал на ведро, стоявшее на краю колодца. - Иди, умойся. Когда закончишь, отправляйся на пляж и найди там моего слугу - пожилого человека, нашего сородича. Скажи ему, что мои вещи нужно погрузить на корабль, и помоги ему. Боюсь, нам придется терпеть компанию эквешцев еще пару дней: согласно договору, они должны отвезти нас обратно вместе с пожитками.
Альв ошарашено посмотрел на своего собеседника, но он уже давно научился не задавать лишних вопросов.
- Да... хозяин.
- Мастер-кузнец. Меня зовут Майлио, но я предпочитаю пользоваться своим званием.
Пока Альв вытирал лицо полой плаща, его взгляд остановился на группе пленных женщин, рыдавших или апатично сидевших в грязи. Рука мастера-кузнеца снова легла ему на плечо.
- Оставь их в покое. Ты ничего не можешь сделать для них... и если я правильно тебя понял, ты ничего им не должен. У тебя ведь нет подружки? - Он хмыкнул. - Вряд ли. Нужно бы найти тебе одежонку получше. Ну, отправляйся.
Альв кивнул:
- Да, мастер-кузнец.
Странно было идти по залитым кровью улицам без опаски, не привлекая к себе внимания убийц, деловито сновавших вокруг. Альву казалось, будто он уже умер и превратился в призрак, путешествующий к великой Реке - не для того, чтобы пересечь ее, а для того, чтобы отправиться в плавание к новому рождению, к иной судьбе, как поется в сагах о душах некоторых героев, благородных или ужасных. В самом деле, он шел сквозь смерть, ибо смерть была повсюду, и ему приходилось отводить глаза, чтобы не видеть то, на что он наступает. Миновав последний ряд тел защитников города, павших на побережье, он скинул грязные сандалии и пошел дальше босиком, хотя холодная галька обжигала ему ступни. Сперва он видел только эквешских воинов, но потом заметил небольшую кучу ящиков возле последнего корабля и фигуру в плаще, сидевшую с подветренной стороны. Он направился туда. Седобородый старик с кожей цвета бледного воска медленно выпрямился и смерил пришельца недоброжелательным взглядом.
Враждебные или возмущенные взгляды были для Альва не в новинку. Он давно научился не обращать на них внимания.
- Меня прислал мастер-кузнец... мастер Майлио. Он взял меня в подмастерья и сказал мне, что я должен помочь вам погрузить его вещи на корабль.
Старик неторопливо кивнул, пожевал бескровными губами и уставился на лохмотья Альва.
- Подмастерье, да? Как тебя кличут-то?
- Здесь меня называли Альвом.
Старик огляделся по сторонам, подслеповато моргая.
- Здесь тебя уже никак не будут называть, разве что чья-нибудь неупокоенная душа вспомнит о тебе. Так, значит, Альв? А я Эрнан, единственный слуга мастера, если не считать моей жены и мальчишки из кузницы. Правда, есть другой подмастерье, постарше тебя и хорошо обученный. Но все мы становимся слугами, даже он, когда мастер-кузнец требует этого. Ты меня понял?
Альв осторожно кивнул. Старик поднял какой-то сверток, завернутый в кожу.
- Вот и хорошо. Не забывай. А теперь возьми один из этих ящиков и следуй за мной.
Альв поднял верхний ящик, разрисованный кедровый сундучок, какие делались во многих прибрежных городках, включая и Эшенби. Сундучок был тяжелым, и он пошатнулся, но сумел взвалить груз на плечо. Старый Эрнан уже обходил корабль сбоку. Он зашел на мелководье, и Альв последовал за ним туда, где круто изгибавшийся планшир ближе всего спускался к воде. Здесь была укреплена короткая широкая доска для подъема на борт. Она скрипела, прогибалась и ходила под ногами, так что мальчик едва не упал. Эрнан протянул руку и поддержал его, затем взял сундучок и положил в большой запирающийся ящик, обитый промасленной тюленьей кожей.
- А теперь, сэр подмастерье, прошу вас спуститься и помочь мне с большим ящиком внизу, - проворчал он. - Но на этот раз будьте поосторожнее!
Когда Альв сошел в воду, его внимание привлек какой-то предмет немного дальше по пляжу, черный на фоне желтоватой пены, омывавшей его. Приблизившись на несколько шагов, он с потрясением узнал старого Хервара, оставшегося лежать на месте своей гибели. Изо рта кузнеца выпирал одеревеневший язык, обугленные руки, вскинутые вверх немым, бессмысленным жестом, словно о чем-то предупреждали небеса. «Он не стал бы брать ученика, который мог бы вскоре превзойти его»... Теперь былые обиды остались позади. Альв повернулся на сердитый окрик Эрнана и поспешно взялся за другой конец длинного черного ящика эквешской работы, судя по изображениям хищных птиц на крышке и большому накладному замку. Ящик оказался легче, чем он ожидал, и вдвоем они без труда вынесли его на мелководье. Но когда Эрнан поднялся на борт корабля, а Альв занес свой конец ящика на планшир, его взгляд упал на какой-то яркий предмет, выглянувший из щели в крышке, приподнятой на петлях. Он уже собирался окликнуть Эрнана, когда воспоминание вспыхнуло в его сознании. Он вгляделся пристальнее. «Нечто» было мягким и легким, как хорошо выделанная замша с бело-голубым узором, вытисненным четко и рельефно. Он не мог забыть этот узор в виде птичьих перьев, поскольку совсем недавно видел его кружащимся и танцующим на носовой платформе рейдерского корабля, пока сами небеса не разверзлись, обрушив молнию на галечный пляж. Зачем мастеру-кузнецу Майлио понадобилась маска Громовой Птицы из одеяния эквешского шамана? Он помнил, как танцовщик рухнул на палубу, словно лишившись сил. Он помнил также влажную, пропитанную потом прядь волос, прилипшую к высокому, бледному лбу мастера-кузнеца. Но тут Эрнан нетерпеливо потянул за край ящика, и Альв задвинул свои мысли поглубже в темноту, преисполнясь решимости ничем не выдать себя. Ему предстоит многому научиться, и он будет учиться, прежде чем задавать поспешные вопросы. Поэтому в середине дня, когда эквешские корабли подготовились к отплытию и мастер-кузнец поднялся на борт, он держался в тени и приветствовал хозяина с подобающим уважением.
Когда тяжело нагруженные суда проходили через разбитые Морские Врата, скрипя веслами в уключинах, он стоял на корме у массивного румпеля, впитывая запахи соли, дегтя и вяленой рыбы, и наблюдал, как языки пламени поднимаются над крышами городка, который он никогда не называл своим домом. Внезапно огромный позолоченный флюгер пришел в движение; великан-рулевой потянул носом воздух и что-то прокричал капитану, стоявшему на узком мостике. Вскоре весла были убраны, и палуба задрожала под босыми ногами матросов, бегущих разворачивать паруса из-под широкой нок-реи. Черное квадратное полотнище распрямилось и вздулось на ветру, натянув паутину просмоленных канатов. С юга подул ровный, сильный ветер, превративший пылающие здания в огненное горнило, но мальчик по имени Альв уже не видел этого. В своих долгих странствиях, которые в конце концов привели его к самому сердцу мира, он более никогда не возвращался сюда.

ГЛАВА 2
ПОДМАСТЕРЬЕ

Черные корабли мчались на север с попутным ветром, и погоня, если она и была, осталась далеко позади. Немногие суда, встречавшиеся по пути, поспешно меняли курс и устремлялись к побережью, ибо в этих местах не было сил, способных противостоять эквешским рейдерам. Так продолжалось два дня, и все это время про Альва никто не вспоминал: Эрнан страдал на корме от морской болезни, а мастер-кузнец уединился с эквешскими капитанами. Одиночество могло бы тяготить некоторых мальчиков его возраста, но Альв давно привык к собственному обществу. Его вполне устраивала возможность забиться в уголок среди кучи грузов, накрыться грязной шкурой, размышлять о своем и поменьше попадаться на глаза. Так было теплее... и безопаснее. Впрочем, ему не угрожала настоящая опасность - эквешцы относились к мастеру-кузнецу с благоговейным почтением и не трогали то, что он называл своей собственностью. Альв мог получить пинок или проклятие, случайно попавшись кому-нибудь под ноги, но не более того. Зато с других кораблей, где содержались пленники, время от времени доносились крики, от которых кровь стыла в жилах. Эквешцы были беспощадным народом - тщеславным, заносчивым, драчливым и более жестоким, чем любой другой народ того времени. То, что Альву пришлось увидеть и пережить за последние дни, лишь укрепило его ненависть, которая с тех пор никогда не покидала его.
Но, наконец - казалось, целую вечность спустя - нос флагманского корабля врезался в песок узкого пляжа между высокими, холодными утесами. Все пожитки мастера-кузнеца с великой тщательностью были выгружены на берег высоко над линией прилива под его личным наблюдением. Потом прозвучала резкая команда, и воины, выгружавшие последние ящики, подбежали к носу корабля и начали отталкивать его от берега. Когда они забрались на борт по канатам, весла дружно вспенили воду. Гребцы затянули монотонный речитатив, и без малейшего намека на прощание хищное боевое судно двинулось навстречу остальным, поджидавшим на рейде. Наблюдатели на берегу увидели, как черные паруса провисли и затрепетали на ветру, поворачиваясь на нок-реях. Затем паруса были зарифлены; рейдерские корабли повернулись против ветра и устремились к западному горизонту, словно убегая от восходящего солнца.
Альв поежился. Мастер-кузнец дал ему добротный плащ и теплые сапоги, подбитые мехом - очевидно, из добра, награбленного эквешцами, - но в этот ранний час ему не хватало знакомого укрытия из четырех стен, кучи шкур, пусть грязных и вонючих, теплого дыхания скота в стойле. Даже воздух в этом новом месте казался по-особенному пронзительно холодным. Эрнан, стоявший рядом с ним, стучал зубами и что-то ворчал себе под нос. Мастер-кузнец, с непокрытой головой и в легком плаще, казалось, не замечал холода. Он смотрел вверх, на темный проем в каменной стене, рассеянно поглаживая браслет на своем запястье и прислушиваясь. Через некоторое время Альв услышал легкий топот копыт, а мгновением позже заметил слабый свет лампы в рассветном сумраке. Караван пони спускался по тропе к берегу.
Всадник, сидевший на переднем пони, сонно покачивался в седле. Однако, увидев мастера-кузнеца, он ахнул, торопливо спешился и сразу же принялся извиняться. Тот предостерегающе поднял руку.
- На самом деле ты приехал вовремя, мой добрый Ингар. Это мы высадились раньше, потому что варвары торопились убраться отсюда.
Альв наблюдал за тем, как мастер-кузнец отошел в сторону и начал приглушенную беседу с Эрнаном. Оба чертили на песке какие-то странные узоры. От мальчика не ускользнуло огромное облегчение, выказанное Ингаром - кем бы он ни был - при виде теплого приветствия. Стало быть, не стоит подводить этого странного кузнеца даже в мелочах. Это нужно запомнить.
Ингар, как вскоре выяснилось, был другим подмастерьем мастера-кузнеца. Это был крепко сбитый молодой человек, лет на пять старше Альва, со смугловатой кожей, правильными чертами лица и голубыми глазами, как у Эрнана. Окинув мальчика внимательным взглядом, чем-то напоминавшим взгляд хозяина, он медленно кивнул.
- Добро пожаловать, парень. - В его речи звучал северный акцент. - Нам пригодится еще один помощник в новой кузнице... особенно если он окажется не таким неуклюжим, как мастер Рок.
- Неуклюжим? - послышался чей-то возмущенный голос из темноты. Голос звучал хрипло и простужено, но его владелец был явно немногим старше Альва. - Если ты оторвешься от чтения старинных рукописей и когда-нибудь соизволишь пошевелить хоть пальцем в кузнице, мы посмотрим, насколько ты ловок, мастер Ингар!
Говоривший мелкими шажками выступил на свет лампы. На мгновение Альву показалось, будто он смотрит на круглый сверток теплой одежды с коротенькими ножками. Затем рука размотала конец длинного шарфа, и недовольное бледное лицо выглянуло наружу.
- Ну, что вы таращитесь? Я не виноват, что не родился со льдом в крови, как все вы, дикие северяне - кроме Эрнана, но тот и так уже окоченел от старости. Только подумать, три меховых плаща, и все равно зуб на зуб не попадает, когда сажусь, а сидеть приходится постоянно, вот и...
- Послушай, - перебил Ингар. - Если мастер задержится по твоей милости, ты долго не сможешь сидеть, это я тебе обещаю. Давай, Рок, принимайся за работу. И ты тоже, Альв: нужно побыстрее навьючить пони. Скоро взойдет солнце, а нам в путь с рассветом.
Действительно, вскоре рассвело, и Альв с Ингаром быстро согрелись, таская ящики и навьючивая терпеливых животных, невозмутимо стоявших на месте и пощипывавших жухлую траву, до которой они могли дотянуться. Но, несмотря на работу, Рок не торопился откидывать свой капюшон. Когда же он наконец сделал это, Альв невольно вздрогнул и издал удивленный возглас. На солнце волосы мальчишки казались спутанной массой ожившего пламени невозможного рыжего цвета. Его широкое, округлое лицо с носом-пуговкой имело нежный молочно-белый оттенок, но было густо усеяно рыжими веснушками.
Рок в свою очередь уставился на него.
- Прости за прямоту, но что ты вякаешь, словно испуганная собачонка? Никогда не видел такого красавца, как я?
- Готов поспорить, он раньше не видел рыжих волос, - хохотнул Ингар. - Ты, стало быть, в жизни не был на юге? Там, знаешь ли, почти все так выглядят. Это солнце заставляет их мозги выкипать наружу.
- Чушь! - фыркнул Рок. - Он сам сотранец, не так ли? Каштановые волосы и зеленые глаза... по крайней мере, мне они показались зелеными.
- Нет, - произнес мастер-кузнец, подошедший сзади так неслышно, что все вздрогнули. - Альв не южанин, как ты сам, хотя он того же корня. Он напоминает одного из старых северных жителей, прежде чем они смешались с меднокожим народом, который бежал с запада через Лед. И это может оказаться добрым предзнаменованием. А теперь, если не возражаете, возвращайтесь к своей работе.
Молодые люди с готовностью подчинились.
- Древний северный житель, вот как? - пропыхтел Рок, когда они пытались закрепить вьючные ремни на особенно широком ящике. - Что ж, родич, тогда ты будешь как дома в том месте, куда мы отправимся. Оно гораздо ближе к северу, чем ты думаешь, и люди редко заходят туда по своей воле, за исключением некоторых...
- Достаточно! - отрезал Ингар. Рок плотно сжал губы и замолчал.
Когда пони были навьючены, уже совсем рассвело. Мастер-кузнец встал и тщательно стер ногой все свои рисунки на песке. Потом он кивнул Ингару, который теперь тоже шел пешком, и маленький отряд тронулся вверх по каменистому распадку. Путь был извилистым, с длинными, крутыми склонами, и Року с Альвом, которые шли сзади, часто приходилось помогать и поддерживать животных, а иногда даже тащить их за жесткие, спутанные гривы через осыпи, скользившие под копытами. Наконец они поднялись на перевал в нескольких сотнях шагов от ближайшего утеса, и перед ними раскинулась страна пологих холмов, известная Альву с раннего детства. Но когда они поднялись на вершину первого низкого холма, ему показалось, будто он видит на горизонте голубую полосу, слишком плотную для облачности. Она изгибалась, подобно морской волне, не заканчиваясь и не прерываясь, поблескивая белыми вершинами на фоне прозрачно-голубого неба. Альв не понимал, что он видит, и боялся выставить себя глупцом, спросив у Рока, но зрелище пробудило в нем глубокие чувства. Он думал о безграничности мира и о тех чудесах, которые в нем можно найти. Ужас смерти, омрачавший его душу в последние дни, бесследно исчез. Ему хотелось петь, но он не знал, как отреагирует на это мастер-кузнец. Он тихонько мурлыкал себе под нос на ходу и с каждым следующим подъемом по утоптанной тропе поглядывал на неподвижную линию у горизонта в надежде, что она может приблизиться к ним.
Тропа вывела их на проезжую дорогу, куда они и свернули, во главе с мастером-кузнецом. Теперь он носил черную мантию со знаками своей гильдии и прицепил к поясу тяжелый короткий меч. Ингар тоже был вооружен и бросал внимательные взгляды по сторонам. Когда дорога углубилась в редколесье, он немного отстал и присоединился к младшим ребятам.
- Держите ухо востро, - предупредил он. - Мастер-кузнец тщательно выбирал эту дорогу, судя по тем картам, которые они рисовали с Ингаром, но здесь нет ни одного действительно безопасного пути. Грабители и бродяги вертятся неподалеку от города. Они знают, по каким дорогам обычно проезжают торговцы.
- Мы приближаемся к городу? - поинтересовался Альв.
- Да, и к довольно большому, по крайней мере в этих краях. Он называется Хэртби. Продвигаясь с такой же скоростью, мы будем там завтра днем. Но мы не станем задерживаться, ведь впереди долгий путь. И поскольку нам уже не понадобятся все пони для перевозки грузов, мы сможем ехать верхом. Ты когда-нибудь ездил на лошади?
- Нет, - признался Альв. - Только на быке случалось пару раз.
Остальные переглянулись и посмотрели на него.
- На быке, - пробормотал Ингар, убедившись, что мальчик не шутит. - Что ж, тогда с лошадью у тебя не будет проблем.
Хэртби оказался действительно большим городом, в три-четыре раза больше, чем Эшенби. Городские стены, плавно изгибаясь, охватывали целых три холма, каждый из которых был увенчан зданием, значительно превосходившим в размерах дом старшины и даже городское зернохранилище Эшенби. Однако когда они приблизились к главным воротам, Альв обнаружил, что проход здесь не шире, чем в деревенских воротах, и хорошо охраняется. Вокруг собралось много людей, ожидавших своей очереди пройти внутрь, но мастер-кузнец перебросился несколькими фразами со стражниками, и они пропустили его отряд впереди остальных, к немалому замешательству Альва. Никто не осмелился перечить известному кузнецу, поэтому все сердитые взгляды и непристойные жесты достались на долю самого юного и оборванного члена его свиты. Впрочем, Альв забыл об этом сразу же, как только попал в город. Такое количество улиц и изобилие народа было в новинку для него, хотя его спутники утверждали, что на юге есть гораздо более крупные города. По словам Рока, самые большие здания принадлежали Советам Гильдий, где встречались члены цеховых общин и заключались сделки. К одному из таких зданий они направлялись сейчас, хотя лишь для того, чтобы выгрузить ящики и навьючить пони припасами, необходимыми для дальнейшего путешествия.
- Если только наш благородный хозяин не решит соблюдать пост, как это с ним иногда бывает, - мрачно заметил Рок по этому поводу.
- Я ел то, чем меня кормили эквешцы, - сокрушенно признался Альв. - Но я не осмелился прикасаться к их мясу.
Рок передернул плечами.
- Грязные варвары. Никогда не знаешь, что они положат тебе в тарелку, верно?
К счастью, в доме Гильдии Торговцев еды было в достатке, хотя некоторые из сидевших за столами для слуг с горечью жаловались на кукурузную кашу и копченую рыбу, утверждая, что не видели достойной пищи с тех пор, как корсары, а теперь еще и эквешские рейдеры, начали терроризировать морские торговые пути на юге. Альву же еда показалась необыкновенно вкусной, и даже Рок не мог угнаться за ним в количестве опустошенных тарелок. Мастер-кузнец и Ингар обедали вместе с мастерами Гильдии Торговцев, одновременно обсуждая условия сделки с содержимым ящиков, привезенных с корабля. Глядя, как они уходят, Альв задавался вопросами, как много из награбленного добра прибыло из его собственного городка и почему Хэртби, гораздо более богатый и многолюдный, до сих пор не подвергся нападению. Но он держал эти мысли при себе.
После обеда Ингар отвел Альва помыться и выдал ему новую одежду. К изумлению мальчика, одежда оказалась такой же, как у Ингара, хотя без украшений: крепкие шерстяные рубашки, куртка и штаны из черной кожи, черные сапоги и плащ с капюшоном, какой у него уже имелся.
- Это форма подмастерья нашей гильдии, - пояснил Ингар. - Наш цвет - черный.
Он выдержал многозначительную паузу и добавил:
- Возможно, потому что черный цвет лучше скрывает грязь.
Альв с сомнением осмотрел себя. Одежда казалась ему почти непристойно мягкой и чистой, непривычно ласкавшей кожу.
- Но Эрнан и Рок одеты по-другому... - начал он. Ингар приподнял бровь.
- Разумеется. Ты можешь считать себя счастливчиком, получив эту форму так рано, еще ни разу не попробовав себя в деле. Очевидно, мастер-кузнец возлагает на тебя большие надежды.
Насколько большими были эти надежды, Альв осознал лишь после того, как они с Ингаром присоединились к остальным и он увидел потрясенное выражение на их лицах. Эрнан неодобрительно фыркнул. Рок тихо присвистнул и кивнул, но промолчал. Начиная с этого момента между ним и Альвом пролегла трещина, и хотя впоследствии они во многом стали близкими друзьями, эта трещина так и не закрылась. Однако когда они навьючивали пони дорожными припасами, слуга и новый подмастерье, как и раньше, поровну делили работу между собой.
Рок не удержался от смеха, глядя, как Альв сражается со стременами и лихорадочно пытается сохранить равновесие на спине пони, хватаясь даже за жесткую гриву. Девушки и зеваки на улицах веселились от души, и Альв медленно закипал от черного гнева и унижения, которые, как ему мнилось, остались в прошлом. Он старался смотреть вниз или прямо перед собой, не оглядываясь по сторонам. Постепенно, подражая Ингару, он сумел обучиться основам посадки в седле и обращения с поводьями, и к тому времени, когда они подъехали к северным воротам города, уже чувствовал себя вполне уверенно.
В первый день они ехали быстро, по хорошей дороге, время от времени встречаясь с другими путниками, конными или пешими, либо с небольшими торговыми караванами, обслуживавшими близлежащие деревни. На ночь они остановились за каменной оградой с очагом и небольшим навесом для ночлега, специально устроенным для удобства путешественников. Но строение было очень старым и обветшавшим.
Когда они проснулись поутру, настала очередь Альва смеяться над своими приятелями: все, кроме него и мастера-кузнеца, закоченели после сна на голой земле и жаловались на боль в потянутых мышцах. На вторые и третьи сутки они ночевали в придорожных станциях, похожих на первую, но еще более ветхих и разрушенных. Все это время дорога вилась между низкими холмами, с виду не изменяясь, разве что стало больше рытвин и ухабов, а колеи местами заросли травой. Другие путники почти перестали попадаться, а если и встречались, то ехали верхом, при оружии, и смотрели недоверчиво. На четвертый вечер, после целого дня проливного дождя, они так и не смогли найти станцию в зарослях кустарника и в конце концов устроились под сенью огромного кедра, завернувшись в одеяла и промасленные шкуры. Поутру все, кроме Альва и мастера-кузнеца, снова жаловались на боли и дрожали от холода.
- И это еще лучшая часть нашей поездки, - заметил Майлио, прислушиваясь к кашлю и проклятиям, пока маленький отряд пробирался по узкой тропе через кусты. - Начиная от этого места, дорога не приводилась в порядок за последние сто лет, и природа взяла свое. Поэтому мы свернем и поедем через Старкенфеллс - добрая неделя пути по болотистым пустошам.
- Это там находится ваш дом? - спросил Альв, с тревогой оглядываясь по сторонам, пока они приближались к вершине склона. Деревья вокруг редели, кусты расступались. Впереди лежало огромное пространство, поросшее длинной травой, слегка колыхавшейся под холодным, влажным ветром.
- Нет, здесь слишком нездоровый климат. Мое жилище далеко за Старкенфеллсом - еще день-другой путешествия по лесу и столько же для подъема в горы - высоко над страстями этого мира. Но я полагаю, ты никогда не видел гор?
- Я слышал о них, - с деланной небрежностью ответил Альв.
Мастер-кузнец улыбнулся уголком рта и вытянул длинную руку, указывая на север. Они как раз поднялись на гребень склона. Альв проследил за его взглядом и невольно ахнул. Та темная волна, которую он видел на горизонте, теперь вздымалась перед ним огромной стеной серо-зеленого стекла, сверкавшего в ясном воздухе и возносившего свои зазубренные, посеребренные снегом вершины в голубую бесконечность. Ужас и величие этого зрелища были таковы, что на какой-то момент Альву показалось, будто грандиозная волна сейчас обрушится на сушу и сметет все живое с ее поверхности. А затем он поразился еще более великому чуду - тому, что такая огромная и прекрасная форма остается застывшей, словно пойманной в момент движения.
- Мастер-кузнец...
- Да?
- Как возникли горы? Они ведь не всегда были там, правда? Они выглядят так... как будто их откуда-то подняло.
Мастер-кузнец повернулся в седле и пронзительно взглянул на Альва.
- Вижу, я не ошибся в тебе. Ты наделен восприятием, мальчик, истинным восприятием. Да, они были подняты, подобно волне, и я полагаю, не так давно, если судить по сроку жизни этой земли. Края скал острые и слабо затронуты выветриванием, а подземный огонь здесь горит мощно и ровно, как ты сам вскоре убедишься. Однако не все эти горы одного возраста, так как некоторые выветрились сильнее остальных и сложены другими породами. Об этом ты тоже узнаешь в надлежащее время: хороший кузнец должен уметь находить и добывать собственные руды, чтобы выплавлять чистый металл, принадлежащий только ему. Думаю, это тебе понравится.
Альв в самом деле с трудом сдерживал нетерпение. Уже в этом он мог превзойти старого Хервара, ибо седобородый кузнец за все эти годы почти не покидал пределов городка, не говоря уже о поисках руды. Нечего удивляться, что он нашел бесславный конец, если так мало заботился о совершенствовании своего искусства. Альв не собирался повторять эту ошибку.
В следующие дни уже он, а не Ингар, ехал рядом с мастером-кузнецом и беседовал с ним, засыпая его вопросами и получая ответы, лишь разжигавшие пламя интереса в груди мальчика. Сперва Альв опасался, что старший подмастерье может обидеться, но Ингар, похоже, был только рад передышке. Как ни трудно было в это поверить, но общество мастера, очевидно, тяготило его, и он чувствовал себя спокойнее, перебрасываясь шуточками с Роком. Эрнан ехал, замкнувшись в гордом молчании, которое устраивало остальных не хуже, чем его самого.
Так они ехали по болотистым луговинам - унылой и зловещей стране, где не встречались другие путники, а единственными звуками жизни были тоскливые крики птиц, протяжно звучавшие в сыром воздухе. Время от времени мастер-кузнец указывал на одинокого кондора, чертившего круги под облаками, а однажды они увидели стаю стервятников, поднявшуюся над гниющими останками какого-то крупного животного, завязшего в трясине. Вонь от этого места преследовала их еще долго после того, как они проехали мимо. Должно быть, она и привлекла стаю хищников, появившихся ближе к вечеру.
То были злобные звери кошачьей породы, крупные, но исхудавшие после суровой зимы. Они на полном ходу вылетели из-за вершины холма, вытянув длинные хвосты и ощерив пасти, усаженные острыми клыками. При виде путешественников они издали отрывистый, мяукающий боевой клич. Пожиратели падали, они не брезговали и живой добычей. Они были созданы для долгого бега - с длинными лапами и гибкими телами, которые, казалось, вытягивались и сокращались на ходу. Но плечи их были массивными, чтобы нести тяжелые головы с мощными челюстями, способными за один прием перекусить лошадиную ногу. Зорким взглядом пастуха Альв насчитал двенадцать животных.
У них не было никакой возможности найти укрытие, не было даже времени, чтобы как следует подготовиться к атаке. Мастер-кузнец развернулся в седле. Альв ожидал, что он обнажит меч, но вместо этого он спрыгнул на землю. Ингар последовал за ним, приказав остальным отойти. Это казалось безумием, однако Альв, вдруг ощутивший ответственность, налагаемую своим новым званием, выхватил из багажа металлический прут и встал рядом с ними. Ингар спокойно щелкнул странным устройством - кремнем со стальным колесиком, к которому был приделан толстый шнур, сложенный в виде петли. Когда звери приблизились на расстояние двух-трех прыжков, шнур внезапно зашипел и вспыхнул. Мастер-кузнец подхватил его и замахнулся, словно собираясь бросить. Ингар отшатнулся и закрыл глаза; Альв последовал его примеру, но чуть-чуть запоздал. Над стаей вспыхнуло облако ослепительного палящего света, как будто само солнце спустилось на землю сквозь туманы. Пылающие клочья дождем посыпались на хищников. Ослепшие, обожженные, с подпаленной шерстью, они сбились в кучу, визжа и огрызаясь. Их атакующий порыв был остановлен. Лишь один крупный зверь с седыми прядями в зеленоватом меху встал на задние лапы и щелкнул зубами, пытаясь дотянуться до мастера-кузнеца. Альв, еще не вполне оправившийся от потрясения, услышал звук тяжелого удара и увидел, как животное волчком закрутилось у его ног. Еще один силуэт вырос прямо перед ним. Он с размаху ударил прутом и услышал хруст костей. Когда его зрение немного прояснилось, он увидел Ингара, снова зажигавшего трутницу. На этот раз он успел закрыть глаза, но вспышка света все равно прочертила алую линию за сомкнутыми веками. Стая развернулась и с воем умчалась прочь, поджав хвосты.
- Вот и хорошо, - спокойно произнес мастер-кузнец, вытирая свой меч о шерсть убитого им зверя. - Поскольку никто не ранен, мы не будем задерживаться. Если они все же передумают и начнут преследовать нас, нам не будет покоя этой ночью.
Ты только что был свидетелем плодотворного союза силы и разума, - добавил он, обратившись к Альву. - Никогда не забывай об этом. Эти звери больше боялись огня, чем наших мечей, хотя огонь мог причинить им гораздо меньше вреда. Так можно отпугивать или, наоборот, вести за собой слабых разумом, будь то люди или животные. Искусство истинного кузнеца можно использовать с великой пользой, применяя лишь простейшие навыки. Этот огонь показался тебе сверхъестественно ярким, не так ли? Однако для его создания не потребовалось магических приемов. Нужно было знать лишь две вещи: первое - определенный редкий металл горит подобным образом в очищенном виде, второе - надо уметь найти его и очистить от примесей. Весьма просто, но не пренебрегай такими мелочами, когда начнешь овладевать более великим искусством. А ты начнешь, и достаточно скоро.
- Мастер-кузнец... - От нервного возбуждения у Альва мучительно заныли мышцы живота. Ему хотелось спросить, однако он боялся оскорбить мастера, показаться тупым или недостойным. Но мастер-кузнец внимательно и строго смотрел на него, приподняв бровь. Альв решил рискнуть.
- Мастер-кузнец, почему? Почему я? Что заставило вас выбрать меня? П-почему вы так уверены, что я смогу делать все эти вещи?
Кузнец ненадолго задумался.
- Моя уверенность тяготит тебя? Не беспокойся. У меня есть причины для нее, причем с того самого момента, как я увидел тебя.
- Вы хотите сказать... потому, что я похож на одного из старых северных жителей?
- Не только. Но одного этого уже было бы достаточно, чтобы заинтересовать меня. Все великие маги-кузнецы пошли от этого корня - последние выжившие из Потерянных Земель на востоке, - ибо среди них кузнечное дело культивировалось больше всего. Истинное мастерство кузнеца - это искусство, далеко превосходящее простую обработку металла, редкий и странный дар, которым обладают очень немногие, да и то в разной степени. Если люди теряют его из виду, перестают культивировать его, он уходит от них. Так было с сородичами Рока, которые стали столь могучими и умудренными в вещах материальных, что перестали верить в истинное искусство. Оно превратилось в некий предрассудок, варварское суеверие, которое они оставили для своих менее образованных соседей. С другой стороны, в северных землях оно воспитывалось и изучалось, пока сотранцы изучали военные науки, торговлю и каменное строительство. Однако даже на севере оно умалилось и ослабло, когда древние народы начали растворяться среди более многочисленных меднокожих племен, бежавших через Лед от набирающего силу Эквешского царства. Хотя они тоже владели искусством, но были простым народом, больше интересовавшимся обработкой земли, охотой и сменой времен года, чем глубинными познаниями. Поэтому в большинстве из них истинное искусство выродилось до грубо прикладного уровня. Опытные же кузнецы ищут себе подмастерьев среди тех, в ком старая порода выражена ярче всего - возьми, к примеру, Ингара, с его глазами и лицом. Но очень редко им удается найти человека с почти чистыми северными корнями, в котором сильна древняя кровь. К таким людям, надо полагать, относишься и ты. Впрочем, мне не было надобности гадать о том, что в тебе заложено. Когда я смотрю пристально, глазами своего искусства, то могу видеть дар, хотя ты сам еще не подозреваешь о нем. А я верю тому, что вижу. Из тебя выйдет хороший кузнец, но вот насколько хороший, покажет лишь будущее.
Альв ошеломленно покачал головой.
- Спасибо, мастер-кузнец. Но я все еще не вполне уверен... Дело в том, что мне всегда этого хотелось...
- Естественно. Это тоже добрый признак. Но ты сам убедишься, когда мы приедем в мой новый дом. Судя по местности, мы приближаемся к лесной окраине, и стаи хищников служат тому подтверждением: в это время года они охотятся неподалеку от леса. И вот уже...
Он приподнялся на стременах и указал в сторону вырастающей громады гор, которые сейчас были не более чем темными тенями, купавшимися в туманной пелене. Альв, с опаской посмотревший туда, увидел в паре лиг впереди длинную зеленовато-коричневую полосу, заполнявшую низкую логовину и покрывавшую долины и холмы, поднимаясь до самого основания горного хребта. Контраст между буйным ковром древесных вершин и холодной стерильностью голых склонов был поразительным; казалось, любая жизнь не могла удержаться на них и соскальзывала вниз, в долину, оставляя обнаженные кости земли противостоять напору стихий.
Узкая, раскисшая тропа вела путешественников в плотные заросли кустарника, окружавшие кедры, клены, сосны, ясени и ели, гораздо более высокие, чем те, которые Альву приходилось видеть на побережье. То тут, то там, горделиво возносясь над остальными деревьями, высились красноватые стволы исполинских метасеквой, достававшие почти до облаков.
- И это лишь бледное подобие, мелкая поросль тех лесов, что лежат на востоке, - заметил кузнец. - Тапиау'ла-ан-Айтен, Великий Лес, отбрасывающий свою тень на сердце всей этой земли. Подумай об этом!
Альв покачал головой.
- Не могу, мастер-кузнец. Но мне ужасно хочется когда-нибудь увидеть его. А вы видели?
Уголки губ Майлио изогнулись в улыбке.
- Да, видел, как, надеюсь, увидишь и ты, хотя тебе придется доказать свои силы и хорошенько подготовиться, прежде чем ты рискнешь отправиться в царство Тапиау. Когда-то мне самому едва удалось спастись оттуда. Но сегодня мощь Тапиау ослаблена. Ты узнаешь о ней больше... потом.
Альв понял намек и придержал вопросы, вертевшиеся у него на языке.
Въезжая под сень деревьев, подмастерья и слуги тревожно поглядывали по сторонам. Но они не заметили никаких признаков жизни, кроме маленьких зеленых птичек, перелетавших с ветки на ветку, забавно наклонявших головы и с безмерным скептицизмом рассматривавших непрошеных гостей. Альв и Рок бросали им хлебные крошки.
Однако из глубины леса доносились другие звуки: трубный зов оленя-самца, похрюкивание кабанов и, всегда на большом расстоянии, рев крупного хищника, вышедшего на охоту. Однажды, оглянувшись назад, Альв увидел молодую олениху, бесшумно пересекавшую поляну, которую они только что миновали. Когда они выехали к широкой реке, в кустах неподалеку послышался треск, словно какое-то крупное существо опрометью бросилось прочь. Птицы с ярко-голубым оперением с пронзительными криками разлетались с его пути. Вскоре путешественники нашли и добычу, оставленную на прибрежной отмели: огромного бобра, размером с человека.
- Саблезуб, - пробормотал Ингар, нервно вертевший в руках трутницу. Саблезубы охотились на самых крупных лесных животных.
Мастер-кузнец покачал головой.
- Посмотри на его горло - прокушено, а не разодрано. Это была одна из хищных кошек, но не саблезубая. Они не так опасны, да и в любом случае даже саблезуб не станет нападать на такой большой отряд.
Но, выезжая на переправу, где прозрачная вода мягко журчала на галечных перекатах, остальные продолжали с опаской посматривать по сторонам. В ту ночь они встали лагерем в центре кольца зарослей колючего кустарника, зажгли два костра и выставили стражу. На следующий день, однако, лес постепенно начал редеть. Местность все круче поднималась вверх, густые заросли кустарника распались на отдельные островки, и многие виды деревьев больше не попадались на глаза. Теперь вокруг тропы росли в основном сосны, голубые ели и другие выносливые вечнозеленые растения. Ближе к концу второго дня сама тропа расширилась и уплотнилась, превратившись из вязкой колеи в ровную дорогу, обложенную камнями одинакового размера. Смолистый запах леса приобрел особенную резкость и остроту. Глядя по сторонам, Альв видел свежие сосновые пни и кучи щепок. Солнечный свет падал на рукотворные поляны из-за разорванного лесного покрова. По мере продвижения вперед встречались все новые и новые вырубки, и Альв невольно задавался вопросом, кто здесь работает. Возможно, мастер-кузнец вывозит древесину для своих нужд, но пней было, пожалуй, слишком много даже для этого. Ему хотелось спросить... но это могло выглядеть глупо. Лучше будет упомянуть об этом попозже, в разговоре с Роком. В ту ночь они остановились в придорожной роще, где к стволам высоких деревьев не прикасался топор дровосека.
На следующий день деревьев стало заметно меньше. Дорога все круче забирала вверх, и, наконец, лес выродился до чахлых рощиц и кустарниковой поросли, лепившейся к каменистым склонам. В одном из таких мест они и заночевали.
Встав поутру, путешественники обнаружили, что им открылся ясный вид на лесную чащу и дальше, на те земли, через которые они прошли. Альв поразился тому, как высоко они поднялись; лес лежал, раскинувшись под ним до дальних луговин, казавшихся серыми и безжизненными в призрачном утреннем свете. Оглянувшись, он заморгал от удивления. Теперь он действительно был в горах, или, вернее, горы были повсюду вокруг него. Они поднимались так же густо, как деревья в лесу, и восходящее солнце окрашивало их склоны кровавым багрянцем. По мере того как путешественники ехали дальше, последние рощицы редели и исчезали; склоны с обеих сторон теперь были покрыты жесткой травой и колючим кустарником, низко стелившимся над землей, словно из страха слететь вниз под напором ветра. Единственными звуками жизни было жужжание комаров и хриплые крики невидимых хищных птиц, доносившиеся вместе с ветром. К вечеру исчезли даже мелкие растения; дорога шла по широкому склону, голому и каменистому, к перевалу между двумя мрачными, темными пиками. В горном проходе уныло завывал ветер. Где-то на большом расстоянии слышался звук падающей воды. Он напоминал Альву о маленьких речных водопадах в прибрежных холмах, но был гораздо громче и глубже. Пока он смотрел, постепенно стемнело. Усталые пони тащились вперед в сгущавшихся сумерках, но мастер-кузнец не давал знака остановиться, и с внезапным восторгом Альв осознал, что он рассчитывает попасть домой уже сегодня ночью.
Прошел еще час. В небе высыпали звезды, взошла бледная луна. Головы путешественников клонились на грудь от усталости; Эрнан задремывал в седле, и Рок мерно раскачивался из стороны в сторону. Но мастер-кузнец выглядел бодрым и свежим, и Альв, жадно впивавший разреженный горный воздух, к своему удивлению, чувствовал себя так же. Прохлада и темнота действовали на него как бодрящее, терпкое вино.
Когда они поднялись на перевал, луна исчезла за горными пиками. Но вместо кромешной темноты, как ожидал Альв, небо озарилось новым сиянием, бледным и чистым, затмевавшим даже блеск звезд. Вершины гор резко выделялись на его фоне, и снеговые шапки сверкали отраженным светом, словно исполинские кристаллы. Мастер-кузнец вдруг осадил своего пони и спешился. Под его ногами похрустывал иней. Он поманил Альва, и тот торопливо последовал за ним.
- Смотри, мальчик! - тихо прошептал мастер-кузнец с таким чувством, какого Альв еще ни разу не слышал в его голосе. - Ты видишь это? Видишь великую славу земли, освещающую небеса?
- Я вижу, мастер-кузнец, - выдохнул Альв, исполненный восторга. - Там, за горами! Оно простирается так далеко, насколько можно видеть, и сияет на облаках, словно отражение огромного, неподвижного озера. Но... что это, мастер?
- Это не озеро, Альв. Ты видишь сияние Силы, которая опустилась на Северные Земли и накрыла их своей дланью - той Силы, которая правила миром в древности. Много раз эта Сила отступала, и люди верили, будто она сломлена, однако она снова держит мир в своей хватке, и эта хватка все крепче! Ты видишь Великий Лед!
Слова перелетели через горы. Их гулкое эхо унеслось вместе с ветром, словно голос бесплотного духа. Сияние, казалось, стало еще ярче, и Альв задрожал с головы до ног: ветер высасывал тепло из его тела, леденил кровь.
- Нет, - глубоким шепотом добавил мастер-кузнец. - Ты еще не знаешь ее, не видишь истинным зрением. Но когда-нибудь ты увидишь, как видел я. Да, когда ты отслужишь подмастерьем и поденщиком и в свою очередь станешь мастером, то отправишься в путь один и пойдешь через Лед, все дальше и дальше в бескрайнюю пустоту, снося невзгоды и сражаясь с призраками. Это испытание очистит тебя. Если ты не дрогнешь, то в конце концов дойдешь до сердца Великого Льда и приобщишься к Силам, что стоят за ним. В их руках ты, мастер, снова станешь подмастерьем. Ты усвоишь новые знания, новые навыки, новые цели... новые мысли. Все твое существо обновится, откованное и закаленное на Наковальне Льда!
Мастер-кузнец развернулся и схватил мальчика за плечи. Его глаза заглянули глубоко в глаза Альва; в их глубинах мерцал и лучился пронзительный белый свет. И словно в ответ где-то в мозгу Альва мучительно пробудилась крошечная болевая точка.
Находясь в состоянии наполовину между экстазом и паникой, Альв почувствовал, как его ноги отрываются от земли, Мастер-кузнец держал его на вытянутых руках, как будто он вообще ничего не весил, как будто стоило разжать пальцы - и он улетит вместе с ветром.
- Да, мальчик, - прошептал кузнец после долгой паузы. - Действительно, в тебе есть сила, и немалая. Но тебе не следует принимать ее как должное. Эту силу надо развивать и дисциплинировать тщательнее, чем любое другое качество. Ее нужно воспитывать в атмосфере чистой мысли, чтобы мелкие людские страстишки не вползли украдкой и не ослабили ее. Чистая мысль, без малейшей оскверняющей примеси - вот что лежит там, за горами! Это тайна Великого Льда!
Он отпустил Альва так внезапно, что мальчик чуть не упал на каменистый склон.
- И поэтому я пришел сюда, - продолжал кузнец своим нормальным, суховатым тоном. - Чтобы быть подальше от угнетающего присутствия толпы, от бессмысленных требований людского стада. Здесь, где почти нет других живых существ, кроме нас самих, мы можем достигнуть слияния с Абсолютом. Пока что он сдерживается горным барьером, но так будет не всегда - о нет, не всегда! Он может подождать, у него достаточно времени. Прежде, чем появился человек, могучие Силы простерли свои длани над этим миром и с тех пор не поднимали их. На службе у них мы можем научиться многому и достичь великого мастерства, великой власти. Только здесь можно жить, совершенствуя свой дух в чистоте, и здесь я устроил свой новый дом.
Он указал на долину, раскинувшуюся под ними:
- Вот мой дом. С этих пор он станет и твоим домом.
Альв вгляделся в ночные тени. Немного впереди по долине склон переходил в отвесную каменную стену, вдоль которой огромными каскадами ниспадал горный поток, сбегавший от снеговой линии у самых вершин. Еще немного дальше на вытянутом отростке скалы стояла квадратная каменная башня, выглядывавшая из-за окружавшей ее невысокой стены. Ее вершина, увенчанная высокими зубцами, была открытой и плоской, но с одной стороны возвышалась широкая круглая башенка с металлической кровлей, тускло поблескивавшая в бледном ночном свете. По сторонам главной башни то тут, то там сияли теплые желтые квадраты; плюмажи дыма или пара из невидимых труб висели как застывшие штандарты в ледяном воздухе.
Альв мог лишь смотреть, приоткрыв рот от изумления. Он никогда не видел такого большого строения, если не считать Домов Гильдий, но те были низкими и вытянутыми, а не многоэтажными, как это. И оно было целиком сложено из камня! Ему и не снилось, что такое возможно.
Когда он снова обрел голос, они уже оседлали пони и ехали по дороге, круто спускавшейся в долину.
- Мастер-кузнец, это поразительно! Но как оно было построено... в таком месте?
- Оно было построено для меня с весьма необычной помощью, - сухо ответил кузнец. - Мне пришлось заплатить за это, и я по-прежнему расплачиваюсь, когда нужно. Но дом вполне прочный и вмещает все, что нам требуется, включая огромные запасы продовольствия и других вещей. Думаю, тебе там будет уютно.
После разговоров о Великом Льде и «бессмысленных требованиях человеческого стада» Альв был склонен сомневаться в этом, но когда высокие ворота из полированного гранита бесшумно захлопнулись за ним и дверь башни со скрипом приоткрылась, его окатила блаженная волна света и тепла, к которому примешивался аромат свежевыпеченного хлеба. Несмотря на свое новообретенное достоинство, он чуть не расплакался, поскольку слишком хорошо помнил дома, где его не ждали, двери, у которых он мог лишь униженно просить, не надеясь попасть внутрь. Здесь все было по-другому. Когда мастер-кузнец с Ингаром вошли в дом, Эрнан, Рок и морщинистая старушка, открывшая дверь, отступили в сторону, пропуская Альва перед собой.
Центральная гостиная была непритязательной, с каменными стенами и полом, устланным грубыми ковриками; большой стол и скамьи были сработаны из некрашеного массивного дерева, как и кресла перед очагом, занимавшим всю дальнюю стену. Но Альву это место казалось роскошным дворцом. Ему с трудом верилось, что он может безбоязненно стоять и греться у огня, а затем присоединиться к остальным за столом и есть хлеб с мясом, запивая подогретым элем. Все было в новинку для него, и он думал о том, что в жизни не желал ничего лучшего. Хотя кому-то другому жилище мастера-кузнеца могло показаться уединенным или даже зловещим, он был безмерно рад провести в этом доме годы своего отрочества.
По своему устройству башня не напоминала ни один другой дом, возведенный людьми в те времена. Оно было сложено из каменных блоков, на манер великих южных городов, но гораздо более крупных и пригнанных друг к другу так плотно, что даже сильнейшие зимние бури не могли втиснуть между ними хотя бы крупицу снега или льда. Фундамент уходил глубоко в основание монолитной скалы - не только для прочности всей конструкции, но и для тепла. Подземный жар здесь был очень силен, и часто близлежащие склоны извергали огромные клубы дыма и пара, сопровождавшиеся глубокими всхлипами, словно тяжкое дыхание какого-то огромного животного. Иногда сама земля начинала содрогаться, как будто это животное шевелилось под чудовищным весом наступающего Льда. Но ни одно из этих содроганий не задевало и не ослабляло огромный дом мастера-кузнеца, хотя сами его корни открывались в глубокую горную расщелину, в которой еще струилась раскаленная кровь земли. Камень вбирал так много тепла снизу, что часто брызги водопада превращались в пар у самой стены.
В самые тихие ночи скрежет и потрескивание камня доносились до людей, подвергавшихся неустанной осаде Льда; всю зиму, продолжавшуюся полгода, мороз держал долину в стальных клещах, и снежные бури завывали в бессильной ярости, ища малейшую трещину или расщелину, чтобы начать свою извечную игру в расщепление камня. Но дом был построен с мастерством и умением, намного превосходившим человеческое. Там было тепло в любое время года, даже в лютую стужу, когда снаружи не могло существовать ничто живое.
У основания башни жар был сильнее всего. Там находилась кузница - просторный чертог, напоминавший пещеру в монолитной скале, но с высоким, тщательно вырезанным сводчатым потолком. Когда мастер-кузнец впервые повел Альва туда, на следующий день после их приезда, мальчик едва сдерживал страх при мысли о громадном весе камня над головой. Но по мере того как его глаза привыкали к мерцающему красноватому свету, его страх сменился неудержимым восторгом. Он вырос, восхищаясь деревенской кузницей; это место настолько превосходило ее, что он начинал испытывать чувство близкое к религиозному поклонению.
Оно имело кое-что общее с логовом Хервара - например, большой горн в дальнем конце и наковальни, расставленные вокруг. Но здесь вместо трех-четырех наковален стояло около сотни всех форм и размеров: от маленьких отделочных блоков на рабочих скамьях до огромной плиты высотой ему по плечо. Она выглядела слишком большой для обычного человека. Некий могучий герой древности, подобный Глейскаву или Вайде, мог бы ковать здесь свой меч. Вглядевшись пристальнее, Альв увидел над наковальней два исполинских металлических молота с деревянными рукоятями толще его бедра, что лишь подтверждало его подозрения.
- Дивишься на них, да? - спросил мастер-кузнец. - Однако это опять-таки обычные инструменты, верные слуги кузнеца и творения его разума.
Он подошел к стене и немного повернул широкое колесо, вделанное в камень. Пещера наполнилась грохотом падающей воды. В полу под колесом находилось два рычага, и он потянул сначала один, а затем другой. Послышался скрип, и в тени за огромной наковальней что-то шевельнулось. Пламя в горне отбрасывало на стену причудливую движущуюся тень. Альв едва успел заметить, что это огромное колесо с лопастями, но тут мастер-кузнец взялся за другой рычаг у высокой наковальни. Подвешенные в воздухе молоты дернулись, поднялись и поочередно заколотили по металлическому блоку с громоподобным лязгом, сотрясавшим песчаную отсыпку на полу кузницы, и отдававшимся в теле мальчика с такой силой, что он почувствовал себя хрупким и нематериальным. Мастер-кузнец один за другим установил рычаги в первоначальное положение.
- Так дробятся крепчайшие руды и куются самые неподатливые металлы. Но прежде, чем пользоваться ею, береги уши!
Он еще немного постоял со слабой улыбкой на губах, а затем пояснил:
- Вода отводится от водопада по специальным стокам и вращает колесо. Оно приводит в действие большие молоты и другие инструменты: кузнечные мехи, жернова, полиспасты, устройства для того, чтобы гнуть металл и тянуть проволоку. Это требует гораздо большей силы, чем доступно любому человеку. И более того... Ингар!
Старший подмастерье, склонившийся над горном, взялся за другое колесо, на этот раз надетое на толстый стержень, торчавший из пола кузницы, и с превеликой осторожностью повернул колесо на несколько градусов. Раздался глубокий, кашляющий рокот. Языки пламени в горне взмыли на высоту человеческого роста и извергли к потолку клуб черного дыма, поглощенный широким дымоходом.
- Видишь? Сама гора дает свою кровь, чтобы помочь нашему делу!
Мастер-кузнец кивнул, и Ингар поспешно повернул колесо обратно, улыбнувшись Альву через плечо.
- Кузница, достойная богов! - воскликнул он. - Все четыре стихии служат нам. Камень вокруг нас, ветер в наших воздушных шахтах, вода, вращающая колеса, и это... - Он закрепил стержень с помощью тяжелого болта. - Лучше, чем иметь дракона на привязи! Здесь мы можем творить чудеса!
Рок, посыпавший тонким песком вокруг какой-то невероятно изящной восковой вещицы в форме для отливки, презрительно рассмеялся:
- Мы?
Суровый взгляд мастера заставил его замолчать, и Ингар сдержал сердитый ответ, готовый сорваться с языка. Мастер-кузнец улыбнулся.
- Ингар - знающий специалист, но он больше интересуется теорией нашего искусства. Он предпочитает проводить время там. - Он указал на арочную дверь справа.
Тяжелая дверь из литой бронзы открылась с легким шипением воздуха, выходившего изнутри. Альв вошел внутрь и остановился, моргая и пытаясь приспособить глаза к перемене освещения. Ясный, спокойный свет исходил неизвестно откуда. Когда предметы вокруг снова начали обретать плотность, он распахнул глаза еще шире.
- Надеюсь, ты знаешь, что это такое?
- Да, мастер-кузнец, конечно! В городе было несколько штук, очень старых, и старшие гордились... но неужели я совсем глупый? Я не знал, что их может быть так много!
От пола до потолка и поперек центра комната была наполнена рукописями самого разного рода - от обычных свитков и раскладывающихся гармошек до листов бумаги, пергамента или даже коры, сложенных аккуратными стопками. Но самым удивительным зрелищем были листы, сшитые вместе по одному краю и обернутые в тисненую кожу.
- Нет, - прозвучал суховатый голос. - Ты вовсе не глуп. Это огромное хранилище знаний - больше, чем ты можешь найти в любой другой библиотеке, за исключением Кербрайнской, ныне пришедшей в упадок, или навеки утраченных книгохранилищ Морвана. Однако здесь содержится не более чем мельчайшая доля, крупица того, что следует знать мастеру. Ингар предпочитает научные изыскания и приносит этим немало пользы. Но настоящий мастер нашего искусства, такой, как я, и каким, по моему разумению, можешь стать ты, должен гармонично сочетать в себе оба начала: книжные познания и способность к созиданию вещей. Насколько я понимаю, ты не умеешь читать?
- Я выучил наизусть несколько знаков. Мое имя, десяток слов...
- Что ж, уже хорошо. Потому что ты запоздал с началом книжного обучения, а это та дверь, которую ты должен открыть для себя как можно скорее. Но предупреждаю: знания не заглатываются так же просто, как пища. Они должны усваиваться постепенно, по частям, по мере того, как ты становишься способен понимать и принимать их. Иначе ты подавишься ими или того хуже. К высоким мистериям нашего искусства надо относиться со всей серьезностью и тщательно оберегать их от непосвященных. А потому - ты можешь брать и читать любую рукопись вот с этой, Южной стены или с центральных полок по своему желанию. Но на остальные наложен запрет, более надежный, чем любой замок или ключ, и я советую тебе не нарушать его. Для Восточной и Западной стен ты должен сперва спросить разрешения у меня, и тебе редко будет отказано. Но не подходи к Северной стене! - В тихом голосе звучал ледяной холод. Альв поежился и кивнул. - А теперь ступай к Ингару, он будет учить тебя грамоте. У него есть кое-какие романы и саги, с которых будет легко начинать. Если устанешь, то найдешь меня у наковальни через три часа. Но учти: ты должен научиться бегло читать к следующей весне, и не позже!
Альв читал запоем уже к Новому году. Весна наступила в нем самом: вся его долго сдерживаемая энергия пробила корку начального обучения с неукротимостью ростка, стремящегося пробиться к теплу и свету. И в последующие годы ему казалось, что зима так и не пришла, ибо он чувствовал, как растут и расцветают его новые силы, как духовные, так и физические.
Мало что может быть сказано о годах его службы подмастерьем, ибо не существует записей вплоть до тех событий, когда ей был положен столь жуткий конец. В зрелые годы он почти не упоминал об этом времени и тем более не гордился содеянным. Упоминается лишь о менее важной части его обучения, связанной с простыми кузнечными работами, да и то лишь ради перемен, которые произошли в нем из-за этого. Долгие часы труда у наковальни, горна и тисков, занятия с тяжелыми молотами, щипцами, клещами и формами для отливки металла закалили его тело. Это был труд, способный убить раба, но при изобилии хорошей еды и наличии несгибаемой воли, подстегиваемой одержимой потребностью учиться, работа лишь удваивала ту силу, с которой он был рожден. Он вырос только до среднего роста, но крепко сбитым и хорошо сложенным, с правильными чертами лица. Тонкая, ювелирная работа согнула его плечи и собрала морщинки в уголках глаз - долгие часы гравировки узоров на стали и укладывания мягкой золотой или серебряной проволоки в миниатюрные канавки, бесконечные бдения над крошечными тиглями, где дрожали едва заметные бусинки расплавленного металла, скользившие затем точно в нужное место при легком постукивании пальца. В одну минуту он вытаскивал из горна раскаленный добела брусок железа и клал его под могучие молоты, а в следующую - с огромной осторожностью вынимал покрытый тонкой эмалью эфес меча из миниатюрной тигельной печи. Когда зимние снега за стенами башни начинали таять, он отправлялся в путешествия по горной стране вместе с Роком и мастером-кузнецом, искать новые рудные жилы и источники металла. Они ходили во всех направлениях, за исключением лишь северных окраин гор, куда упирались первые наступающие глетчеры Великого Льда. Рок, похоже, был только рад возможности оказаться подальше оттуда, но любопытство Альва лишь возрастало. Иногда, далеко на юге, мастер водил их по туннелям и подгорным шахтам, явно проложенным руками разумных существ. Но мастер-кузнец не рассказывал, кто создал эти туннели или работал в них, и его внешность не располагала к вопросам. Они находили много богатых и драгоценных руд - будь то в забое или в кучах, оставленных лежать без присмотра, неразобранными. Но хотя Рок постоянно с тревогой оглядывался вокруг, они ни разу не видели загадочных шахтеров, и лишь однажды, как бы с огромного расстояния, Альв услышал лязг и стук работы по камню. Часто, когда они возвращались из этих походов, у ворот стояли лошади или даже караваны повозок, ибо мастер-кузнец не был отшельником: многие не считали за труд проделать долгий путь до его дома. То были люди из разных мест и разного общества. Приезжали рассыльные, которых мастер-кузнец приветствовал с холодной вежливостью, но отправлял на кухню ждать ответа. Некоторые приходили ночью, в масках или капюшонах, и останавливались лишь для того, чтобы обменяться парой фраз у ворот. Появлялись бледнокожие путешественники из дальних Южных Земель; их намерения были такими же загадочными, как и их язык. Многие посетители были обычными торговцами, приезжавшими продавать припасы и, возможно, договориться с мастером о специальной работе. Он выслушивал их речи скорее терпеливо, чем приветливо, так как не имел особенной нужды в обогащении. Иногда всадники в пышных одеждах с надменным видом въезжали во двор в сопровождении вооруженной свиты и предлагали на комиссию доспехи, оружие или ювелирные украшения. Капитан торгового судна или купец, впоследствии забиравший эти вещи, зачастую возвращался к мастеру-кузнецу разбогатевшим и признанным своими собратьями, и тогда Альв видел, как меняется их поведение. Они становились доверенными лицами, партнерами, консультировавшимися у опытного советника. Когда они возвращались в следующий раз, то уже как клиенты к своему патрону или как вассалы к своему лорду. Мастер-кузнец принимал их с неизменной вежливостью и обходительностью, но, тем не менее, кое-кто покидал его дом бледным и дрожащим или согбенным, словно под тяжкой ношей.
Альв изучал своего учителя так же дотошно, как свое ремесло или рукописи, и вскоре научился видеть холодную сталь за позолоченным фасадом. Тогда в нем впервые проснулись воспоминания о загадке Громовой Птицы, о тесных связях с эквешцами, о сделках, заключенных над пепелищем Эшенби. Но с годами перемены произошли и в сознании Альва: его мысли уже не были столь простыми, а ненависть - столь целенаправленной.
Неизвестно, как это произошло - то ли это был умышленный поступок мастера-кузнеца, то ли юноша сам накликал свою судьбу. Много тонких и сложных чар было вплетено в длинные песнопения, которые он разучивал, а позднее исправлял, дополнял и, наконец, сочинял для себя. В них, запетых в металл или наложенных на готовое изделие, заключалась истинная магия кузнецов прошлого: умение определять свойства вещей при их создании, вкладывать в них мощь, способную в своем высочайшем проявлении изменять даже силы природы, или - труднейшее искусство из всех - оказывать влияние на человеческий разум. Так что, возможно, вина лежит не только на том, кто совершил необратимый поступок. Долгая зависимость стремится разрушить дух, который она порабощает, заглушить рост его сил; но по мере того, как проходили годы обучения, силы Альва и его мастерство все возрастали, а вместе с ними рос его честолюбивый, ищущий, беспокойный дух.
Им двигала неистовая потребность учиться, знать все, что только можно было узнать. В редкие свободные минуты он зарывался в рукописи и копил вопросы для Ингара или для своего мастера. Чтобы расширить границы своего чтения, он овладел не только родным языком, но также садернейским наречием и многими ныне забытыми северными и южными диалектами. Он усвоил даже некоторые слова по-эквешски, но, сколько бы он ни учился, знания никогда не удовлетворяли его. В своих снах он искал все мировые секреты, от бездонных глубин до невообразимых высот, и выкрикивал вопросы безмолвным звездам. Наяву он жаждал завершить обучение и стать самостоятельным человеком, свободным уйти по своему желанию и увидеть весь мир. Как бы сильно он ни восхищался мастером-кузнецом, с Альва было довольно этих бесплодных гор, дома, где он сидел как прикованный по шесть месяцев в году, и нескольких лиц, которые он был вынужден видеть изо дня в день. Более всего он желал снова увидеть женщин, ибо ни одна не появлялась в доме кузнеца, кроме старой жены Эрнана, да и та умерла на третью зиму. Знания были его дорогой к бегству, способом заработать собственное состояние, и он жаждал их страстно, со всей силой проснувшейся молодой любви. Запретная Северная стена библиотеки притягивала его как магнит, и в глубине души он возмущался наложенным запретом. Иногда он ласково проводил рукой по свиткам, лежавшим там, прикасаясь к гладким, темным цилиндрам футляров и холодным витым шнурам, словно мог каким-то непостижимым образом познать их заветные тайны через кончики пальцев. Ему начинало казаться, что он уже почти сделал это, что половина тайного знания передалась ему и теперь не хватает лишь одного озарения, чтобы освободить разум от пут. И это озарение, этот ключ к познанию должен по праву принадлежать ему! Он постоянно испытывал искушение, но так и не осмелился нарушить запрет. С еще большей ясностью он ощущал силу слова мастера-кузнеца - и возможно, именно этот голод, а также единственный доступный способ утолить его склонили Альва к тому, что сам он, в сокровенной глубине своего сердца, считал злом.
Он держался особняком среди домашних и втайне посматривал на них сверху вниз, хотя не подавал виду. Ингара он презирал, даже несмотря на то, что вскорости старший подмастерье выдержал испытание на мастерство и перешел в ранг поденщика. Добродушная мягкотелость Ингара, отсутствие честолюбивых помыслов и намерение оставаться в услужении у мастера-кузнеца для дальнейших занятий - все это казалось Альву трусостью, достойной порицания. Но он опять-таки не выказывал своих истинных чувств, следуя примеру мастера-кузнеца в этом, как и во всем остальном.
Он не нуждался в доводах рассудка для того, чтобы презирать собственное происхождение и восхищаться человеком, который поднял его из грязи и мог вознести еще выше. Так что вряд ли можно считать странным его намерение быть таким же жестким, суровым и отрешенным, как мастер, радоваться своему превосходству над остальными и скрывать его под маской обходительности и дружелюбия. В самом деле, разве это не казалось ему отличительным признаком великого человека, настоящего мастера?
Но Альву предстояло узнать, что не все из посетителей мастера-кузнеца были его слугами.
Это случилось на исходе последней зимы его ученичества, когда ему было восемнадцать или девятнадцать лет. Мастер-кузнец неожиданно послал за ним. Альв нашел его возле горна; он внимательно смотрел на низкие языки пламени, словно пытаясь что-то прочесть в них. Когда Альв почтительно приблизился, он не поднял головы, но заговорил оживленным, едва ли не радостным тоном:
- Ну что ж, мальчик, - мир движется вперед, и ты вместе с ним! Ты славно отковал и закалил себя для грядущих дел. Вскоре мне понадобятся другие помощники, кроме Ингара. А потому, несмотря на твою молодость, я нахожу тебя достаточно зрелым для серьезного испытания.
Альв моментально утратил свое деланное спокойствие.
- Я... вы собираетесь сделать меня поденщиком?
- Если я приму и одобрю твою работу. Если. В строгом соответствии с правилами гильдии, ибо для меня может оказаться полезно, если в один прекрасный день ты возглавишь ее... да, очень полезно. Итак, ты должен доказать мне, что обладаешь кое-какими навыками в высших областях нашего искусства, как то: теоретические познания, ювелирные изделия, доспехи, оружие и так далее. Ты начнешь с трех пробных изделий. Два последних ты изготовишь под моим руководством, но с первым должен справиться самостоятельно. Пожалуй, пусть это будет ювелирное украшение. Золотой браслет, какой богатые молодые щенки обычно дарят своим суженым, если они уверены, что в изделие закованы свойства верности и нежной привязанности. За такую вещь они порой готовы отдать душу... или лучше того - свое влияние. Ты справишься?
Альв сглотнул.
- Д-да, мастер-кузнец. Если проштудировать трактат Мохейна по гравировке золота...
- ...с Восточной стены. Хорошо. Можешь спокойно взять эту рукопись. Но помни: браслет должен выглядеть достойно! Изящный, с четким узором, но без декоративных излишеств. А теперь приступай к работе.
Альв поспешно удалился, наполовину опасаясь выдать мысли, вихрем кружившиеся в его голове. Итак, он станет поденщиком, хотя и раньше ни на секунду не сомневался в этом. Но мастер-кузнец предполагает, что он захочет остаться здесь, по своей воле или нет; что ж, будет безопаснее даже не думать иначе - по крайней мере до поры до времени.
- Зачем ему понадобилась такая побрякушка? - поинтересовался Рок, увидев, как Альв формует кусок чистого пчелиного воска для модели. - Ему она не нужна, это уж точно. А нам тем более, как это ни печально.
Альв вздохнул. В обществе Рока ему было легче, чем с другими, но иногда оно становилось утомительным. Однако в словах паренька имелась доля истины. Мастер-кузнец не испытывал нужды в женщинах, да и в любых других телесных потребностях; он был холодным, аскетичным, берег свою страсть только для работы и загадочных интриг. Юношам приходилось вести такой же образ жизни, что ни в малейшей степени не устраивало их. Даже Ингар, бывало, жаловался на горькую судьбу, когда мастера не было поблизости.
- Откуда мне знать? - буркнул Альв. - Может быть, у него клиент на уме.
- Здесь? Даже самый озабоченный клиент не поскачет галопом пятьдесят лиг по мерзлой пустоши ради одного браслета.
Альв нетерпеливо отмахнулся.
- Хорошо, тогда, должно быть, он хочет научить меня искусству делать деньги. Будь добр, принеси мне подставку для этой модели и набор инструментов для тонкой резьбы. Выбери самые острые!
Альв тихонько напевал про себя, вырезая узор на воске. Незатейливый мотив, казалось, вписывался в плавные изгибы; пока что у него не было слов для этой мелодии. Он найдет слова в символах, которые выгравирует на ободе браслета, - в символах, взятых из древнего трактата или усвоенных за годы кропотливой учебы. Ему предстояло связать слова воедино, сложить их в песню, одновременно соединив символы в гармоничный узор. Правильная песня, правильный узор, правильный сплав металла, который плотно ляжет в форму, без трещин и пузырьков, - все это будет нести на себе отпечаток силы творца. Закончив работу над восковой моделью, Альв со вздохом отложил ее и обратился к рукописям. Он выбирал и составлял, выводил символы на грифельных дощечках, то и дело возвращаясь к гладкому восковому слепку. Одна эта работа заняла у него целую неделю. Он мало спал и вспоминал о еде, лишь когда Рок ставил тарелки ему под нос.
- Вот. Проглоти что-нибудь съедобное для разнообразия.
Альв с недовольным ворчанием отложил тяжелый свиток и взял миску с куском черного хлеба. Рок насмешливо наблюдал за ним.
- Даже не потрудился поблагодарить, вот как? А жаркое недурное, этого оленя разделали всего лишь неделю назад.
- Извини, - пробормотал Альв, вспомнив о своем намерении соблюдать правила приличия. - Просто голова забита другими вещами.
- Дело оказалось вовсе не таким легким, как ты ожидал?
- Ты не понимаешь, - холодно ответил Альв. - Конечно, сошло бы и так, но я хочу быть уверенным, что сделаю безупречную вещь. Слышишь, безупречную!
- Слышу. Тогда я не стану ждать тебя. Только не засни над едой.
Но Альв уже думал о своем. Ему не давало покоя наполовину прочувствованное воспоминание, жизненно важное для работы и возвращавшееся каждый раз, когда он смотрел на символы, нацарапанные на грифельных дощечках. Он получил узор, хороший узор, составление которого стоило немалых трудов, но некоторые символы, казалось, ложились на свое место почти естественно, словно инстинктивно. Результат выглядел очень хорошо, но он не мог понять почему. Альв не доверял собственным чувствам. Он гнался за тенью, прятавшейся в глухих закоулках его сознания, за тенью тех дней, когда он был ребенком и пас коров в прибрежных холмах. И это выглядело нелепо, поскольку тогда он ничего не смыслил в кузнечном деле.
Альв выругался и бросил миску через всю комнату. Она с глухим стуком ударилась о высокую наковальню и упала на пол. Что было, то было; он не может изменить прошлое.
На рассвете Рок нашел его спящим над грифельными табличками. Символы, начертанные на них, сливались в текучую вязь: его песня наконец обрела слова. Весь тот день Альв сидел в одиночестве, тихонько напевал и вырезал стилизованный узор на восковом слепке, убирая завитушки, сглаживая грубые углы, подчеркивая самые важные места. Поздно вечером он приделал к слепку два коротких восковых стержня для будущих отводных каналов, поднял с постели зевающего Рока и послал его за бронзовой формой и ведерком тонкозернистой белой глины: песок был слишком грубым для такой работы. К рассвету глина затвердела, и форма была поставлена греться в горн. Рок вручил Альву щипцы, завернутые во влажные тряпки; с необычайной осторожностью тот поднял тяжелую форму, наклонил ее над пустым кубком и вылил дымящийся воск, еще недавно расписанный изящными узорами. Теперь остались лишь отпечатки, призраки этих узоров, невидимые в глиняной раковине. Он еще ненадолго поставил форму в горн, потянулся глубже в огонь и вытащил черный тигель. Горячий воздух яростно дрожал вокруг; Альв неподвижно держал тигель на вытянутых руках над формой, пока Рок выравнивал ее щипцами. Медленно, очень медленно Альв наклонил тигель, и расплавленная жидкость полилась наружу, сияя как маленькое солнце. Он взял золото из хранилищ мастера-кузнеца, вместе с крошечными порциями редких металлов и других веществ, укреплявших изделие и облегчавших процесс отливки. Мало-помалу, напевая свой мотив, он лил тонкую струйку в одно из отводных отверстий, а Рок легкими движениями скреб маленьким напильником по краю формы, создавая вибрацию в расплавленном металле, чтобы тот заполнил мельчайшие детали отливки и выпустил наружу все пузырьки воздуха. Раскаленный пар с шипением вырвался из другого отводного отверстия. С каждой секундой у Альва все сильнее перехватывало в горле при мысли о том, что отливка может треснуть. Затем маленькие бугорки золота выступили над обоими отверстиями, не просаживаясь внутрь, и Альв с Роком наконец смогли вздохнуть с облегчением. Теперь предстоял лишь процесс постепенного остывания, продвижения формы все ближе к краю горна. Затем Альв подхватил форму и погрузил ее в ванночку с водой для окончательного охлаждения. Ледяная вода вскипела и забрызгала ему на руки, но после многочисленных ожогов и ссадин от работы в кузнице он почти не замечал этого. Постукивание по незакрепленному донышку формы освободило глиняную отливку, а от следующего удара она треснула. Альв вынул ее наружу. Она распалась на две половинки, словно яичная скорлупа, и готовый узор заиграл теплыми блестками из глиняной раковины.
Альв потянулся к нему, но чья-то другая рука остановила его. Мастер-кузнец забрал отливку; глина крошилась в пыль под его длинными, жесткими пальцами. Альв наблюдал за мастером, затаив дыхание и дивясь тому, как он сумел появиться точно в нужный момент. Мастер-кузнец внимательно вглядывался в узор. Его темные глаза сияли, отраженный свет золота и пламени горна покрывал их странной глянцевитой поволокой. Долго, в молчании, смотрел он на готовую вещь, словно стремясь раскрыть некую тайну. Наконец он кивнул и протянул Альву браслет - все еще тусклый, покрытый глиняной пудрой.
- Я не ошибся в тебе, мальчик. Замечательная работа, и в ней есть сила - не просто свойства, а сила! Теперь очисти браслет и отполируй его. Принеси его ко мне сегодня вечером, и мы решим, каким будет твое следующее испытание.
Но вечером, когда на землю пали сумерки, вдали появились всадники. Альв первым заметил их, скачущих с севера по крутому склону долины. Он сидел на высоком подоконнике своей маленькой спальни, глядя на закат и наблюдая, как красноватые лучи заходящего солнца выбивают огненные искры из только что отполированного браслета. Сперва он был слегка заинтригован, не более: посетители в плащах и капюшонах довольно часто появлялись в башне. Однако ему редко приходилось видеть таких великолепных лошадей, как белая кобыла, на которой скакал первый всадник. Другой ехал на обычной черной лошадке, но оба с поразительной уверенностью и изяществом находили дорогу на каменистом склоне. Затем первый всадник резко осадил своего скакуна, и Альв выпрямился так резко, что едва не выпал из окна. Капюшон упал на плечи, и волна светлых волос выплеснулась наружу, блистая в свете заката. Голос, приветствовавший обитателей башни, ясно и чисто прозвенел между холодными утесами, как удар молота по наковальне. Затем женщина пришпорила свою лошадь по дороге, ведущей к воротам, и Альв опрометью кинулся на винтовую лестницу, выкликая имена Ингара и Рока. Он вылетел в пустую гостиную. Ингар прибежал снизу, из библиотеки, а Рок появился из кухни, безуспешно пытаясь задавать вопросы с набитым ртом.
- Ворота! - выдохнул Альв. - Едут всадники! Она...
- Она? - Ингар присвистнул. Он повернулся к кухне и завопил: - Эрнан! Открывай ворота, да встречай гостей повежливее! Рок, прожуй то, что у тебя во рту, и спустись к Самому - он сидит в библиотеке. Потом сходи, принеси мою парадную мантию... нет, подожди.
Он посмотрел на Альва, сузив глаза.
- Эта женщина... она высокая? С очень светлыми, почти белыми волосами?
Альв энергично кивнул, но у Ингара вытянулось лицо.
- Лоухи! - Он покачал головой. - Рок, можешь забыть о парадной мантии. Что, во имя всех небес, ей понадобилось на этот раз?
- Твоя старая знакомая? - небрежным тоном поинтересовался Альв, пытаясь вернуть утраченное достоинство.
Губы Ингара изогнулись в странной гримасе, но прежде чем он успел ответить, на ступенях лестницы загремели шаги. Оба пораженно смотрели, как мастер-кузнец бегом поднимается в гостиную. Его одежда и волосы были в беспорядке, в темных глазах застыло диковатое выражение. Подойдя к Альву, он схватил юношу за плечи.
- Ты уверен? Ты видел ее?
- Д-да, мастер кузнец. Ясно видел, и она крикнула нам! Едут с севера...
Словно в подтверждение его слов, у ворот раздался звон большого бронзового колокола. Пальцы мастера-кузнеца больно впились в предплечья Альва. Затем он разжал руки, пробормотал извинение и быстро отвернулся, чтобы поправить одежду и пригладить волосы. Снаружи донесся тихий рокот открывающихся каменных ворот и стук копыт по полированному граниту. Мастер-кузнец жестом приказал остальным выстроиться у стены, расправил плечи, решительным шагом подошел к дверям гостиной и распахнул их.
Огромная лошадь остановилась прямо перед ним, молочно-белая в сгустившихся сумерках. Наездница с легким шелестом спрыгнула вниз и бросила поводья Эрнану.
- Присмотри за ней как следует, - приказала она и вошла в теплую гостиную, на ходу протягивая мастеру-кузнецу руку, обтянутую тонкой перчаткой. Он поклонился, осторожно взял руку и прикоснулся к ней сначала лбом, а затем губами. Альв никогда не замечал в своем мастере подобного раболепия, но сейчас он не удивлялся этому. Перед ним стояла прекраснейшая женщина, которую ему когда-либо приходилось видеть. Высокая, стройная, не уступавшая ростом мастеру-кузнецу, она гордо держала голову. Ее тонкие серебристые волосы были туго зачесаны назад, однако пышными каскадами ниспадали на плечи. Ее лицо с высоким лбом и безупречно правильными, тонкими чертами имело оттенок молочного льда, подобно ее волосам. Она могла выглядеть прекрасной статуей, если бы не полные губы и ярко-голубые глаза, полуприкрытые тяжелыми веками.
- Ну что ж, Майлио, - проворковала она, и в ее голосе снова зазвенели бронзовые колокольчики. - Судя по всему, ты уютно устроился здесь. И как я посмотрю, у тебя прибавление в семействе? Рада тебя видеть, Ингар, - ты уже почти мужчина!
Альв увидел, как Ингар поклонился с заученным изяществом хорошо воспитанного человека. Затем взгляд голубых глаз остановился на нем. Ему хотелось повторить поклон, но он не доверял своим дрожащим коленям.
- И тебе тоже привет, славный молодой подмастерье. Не знаю твоего имени...
Лоухи улыбнулась, и у Альва пересохло в горле. В изгибе ее губ было что-то колдовское.
- Меня зовут Альв, леди, если вам будет угодно, - пробормотал он, вспомнив формулу вежливого обращения в одном из романов Ингара, и отвесил неуклюжий, но сносный поклон. К его удивлению, она ответила легким наклоном головы, прежде чем повернуться к мастеру-кузнецу.
- Мне кажется, ты сделал многообещающий выбор, Майлио. Но теперь ты должен сказать мне, что думаешь о моем выборе, ибо Лоухи тоже взяла себе кое-кого в подмастерья... Кара!
Снаружи донесся шорох, и белая фигура выступила вперед, неуверенно остановившись на пороге. Ее голову закрывал капюшон, тонкий плащ был плотно запахнут, но Альв мог видеть, что это тоже женщина, хотя не такая высокая, как Лоухи. На мгновение капюшон повернулся к нему, и он мельком увидел широко распахнутые глаза и темные волосы. Очевидно, взгляд мастера-кузнеца проник гораздо глубже: он осмотрел женщину сверху донизу и покосился на Лоухи, нервно пробежав по губам кончиком языка.
- Твой выбор затмевает мой, Лоухи, как и всегда. Дозволено ли твоему слуге поинтересоваться, что от него требуется на этот раз?
Смех Лоухи зажурчал, подобно горному ручью.
- Ничего более ценного, чем час твоего времени, Майлио. Причем к твоей немалой выгоде. Разворачиваются события, о которых тебе следует знать. Пойдем, ты покажешь мне вид из твоей башни, а потом мы побеседуем наедине.
Мастер-кузнец безмолвно поклонился и жестом указал в сторону лестницы. Лоухи уверенной походкой направилась туда. Длинный плащ развевался за ее спиной, как шлейф. Альв приглушенно ахнул. Действительно ли он заметил рукоять широкого меча на поясе ее костюма для верховой езды?
Кара двинулась было следом, но мастер-кузнец неожиданно повернулся к ней.
- Лоухи, ты сказала «побеседуем наедине». Что ж, тогда пусть она останется здесь!
Смех Лоухи снова зажурчал в наступившей тишине.
- О Майлио, как бестактно с твоей стороны! Кто-нибудь может подумать, будто ты испугался ребенка! Ладно, девочка, оставайся здесь и погрейся у очага, если хочешь. Но помни: через час мы уезжаем!
Повернувшись, девушка торопливо направилась к очагу. Кузнец последовал за Лоухи вверх по лестнице. Ингар шумно вздохнул, закатил глаза и привалился к стене.
- Что за бес в тебя вселился? - сердитым шепотом осведомился Альв.
- Хвала небесам, она ушла!
- Почему? Что тебя пугает?
Ингар поежился.
- Одно ее присутствие. И эти глаза... я не выношу ее взгляда. От него мурашки бегут по спине. Разве ты сам не почувствовал? Нет? Тогда считай, что тебе повезло. Как ты мог заметить, Эрнан и Рок поспешили скрыться с глаз долой. А вдруг ты приглянулся ей? Если так, то можешь отыметь ее за меня.
- Послушай, кто она такая, в конце концов? Женщина-кузнец?
- Говори потише! - прошипел Ингар, мотнув головой в сторону фигуры в белом плаще, склонившейся над очагом. - Не знаю. До сих пор я видел ее лишь однажды, когда она пришла в нашу старую кузницу в Исарке, далеко на юге. Вскоре после этого мастер-кузнец заговорил о переезде сюда. Хотя я кое-что слышал... так - сплетни, шепотки. Она не кузнец, это точно. Зато наш мастер-кузнец отковал для нее отличный меч. Кто она, спрашиваешь? Заговорщица, возмутительница спокойствия. Возможно, знатная леди из Южных Земель. Я слышал, они там сильно распускают своих женщин.
Взгляд Альва задержался на девушке. Словно в ответ, она подняла руку и легким движением откинула капюшон, открыв коротко стриженные темные волосы. Потом она медленно повернула голову, словно собираясь украдкой посмотреть на них, но встретилась со взглядом Альва и поспешно отвернулась.
- А девушка? - спросил он.
Ингар пожал плечами.
- Ее я не знаю и, по правде говоря, знать не желаю. Если она принадлежит Лоухи, то для нас с тобой она ничто. Вот так; можешь понимать это как тебе вздумается.
Альв плотно сжал губы.
- Но поговорить-то с ней я могу?
- Да, на свою дурацкую голову, - пробормотал Ингар и торопливо спустился по лестнице в библиотеку. Внизу хлопнула дверь, и Альв заметил, как девушка вздрогнула. Когда он обратился к ней, она вздрогнула еще раз.
- Не пугайтесь, леди. Чувствуйте себя как дома. Могу ли я предложить вам стул?
Теперь она в самом деле посмотрела на него. Альву пришлось приложить все силы, чтобы не таращиться на нее в ответ. Она являла собой полную противоположность Лоухи и, однако, по-своему тоже была красавицей. Сначала он увидел ее глаза - большие, странно раскосые и зеленые, как морской прибой. Из-за высоких скул и маленького прямого носа ее лицо казалось почти треугольным, сужаясь книзу до полных губ и сильного подбородка. Ее волосы были подстрижены так коротко, что мочки маленьких ушей выглядывали наружу; кремовая кожа имела слабо-золотистый оттенок, темнее, чем у Лоухи. В ней было что-то от животного - возможно, от загнанного животного, пойманного в ловушку. Хотя ее лицо было очень юным, пережитые страдания глубоко отпечатались на нем, а на ее плечах, казалось, лежал невидимый груз. Диковатое выражение в ее взгляде могло означать и отчаяние.
Сначала Альв не мог говорить. К его горлу подкатил комок, душу захлестнули чувства, абсолютно чуждые тому образу подмастерья, который он пытался выковать. Он взял одну из скамей, стоявших возле стены, и почти сердито пододвинул к девушке, чувствуя себя последним дураком. Она устало опустилась на сиденье. На ее губах неожиданно расцвела улыбка. Ошеломленный, он сел рядом.
- Благодарю вас, сир. Мне уже давно не приходилось сидеть у огня в мире и покое.
Ее голос тоже был поразительным, глубже и мягче, чем у Лоухи. Несмотря на явную усталость, девушка смотрела на него почти с интересом.
- Кому я обязана своей благодарностью?
- Я... я здешний подмастерье. Правда, уже кандидат в поденщики! Меня зовут Альв... - Он беспомощно пожал плечами.
- ...но вам не слишком нравится это имя?
Ее прозорливость изумила Альва.
- Я ненавижу его! Но пока я не смог подыскать лучшего имени, которое я бы мог носить без... в общем, не чувствуя себя глупо. Это все равно, что носить одежду с чужого плеча.
Она серьезно кивнула, хотя в выражении ее лица Альву почудилось что-то похожее на улыбку.
- Да, в этом мало радости. Но будьте терпеливы, вы найдете свое имя и заслужите его. Я знаю! В вас есть что-то особенное. Лоухи тоже это почувствовала, я поняла это по ее голосу. Вы необычный человек, единственный...
- И вы! И вы тоже!
Кара опустила глаза. Ее улыбка погасла.
- Да, к моему горю.
На ее щеке затрепетали отблески пламени. Белый плащ распахнулся; под ним она носила простую юбку деревенского покроя, но из темного, мягкого материала. Ее руки с длинными, тонкими пальцами были сцеплены на коленях.
Забурлила вода, завертелись колеса, забили огромные молоты, и огонь, вспыхнувший в сердце Альва, вырвался наружу. Он схватил ее руки и крепко сжал их.
- Леди, я помогу вам! Только скажите как, и я это сделаю!
В ее взгляде снова вспыхнуло дикое отчаяние, но она не отстранилась. Ее ответное пожатие было таким сильным, что Альв изумился. В следующее мгновение она порывистым движением прижала его руки к своей груди.
- Ты не можешь! Не кузнец сковал мои цепи, и даже если бы ты был величайшим из людей, то не смог бы разорвать их.
Она немного успокоилась и даже рассмеялась, но в ее смехе не было издевки.
- Зато, возможно, когда-нибудь я сама смогу освободиться. Я перестала в это верить или видеть какую-то пользу от этого, но знать, что кто-то хочет помочь тебе... этого уже достаточно.
- Я готов на все! Скажи, что нужно сделать!
Лицо девушки посуровело и застыло, в глазах вспыхнул свет. Альву показалось, будто он видит два озера немыслимой ясности и глубины, затерянные посреди бескрайнего леса.
- Нет! Я запрещаю тебе, ибо пострадаешь не только ты. Возможно, тебя ожидает великая судьба, и я не вправе лишить мир твоих заслуг. Меньше чем через час Лоухи заберет меня отсюда - не мешай ей!
- И я больше никогда не увижу тебя? Никогда не узнаю, что... что... - Альву все же удалось сдержать слезы, но он знал, что его губы дрожат, как у ребенка. Восемнадцатилетний юноша, кандидат в поденщики Гильдии Кузнецов, он еще недавно чувствовал себя взрослым мужчиной. Теперь он ощущал лишь пустоту и беспомощность.
- Я обещаю тебе одну вещь, - медленно, раздельно произнесла она. - Начиная с этого дня, я больше не буду отчаиваться. Я буду следить и ждать любой разумной возможности, чтобы вырваться на волю. А потом я найду тебя, где бы ты ни был. Поверь мне и довольствуйся этим.
В очаге вспыхнуло пламя, угли треснули и рассыпались. Внезапно Альва осенило. Он все-таки сможет чем-то рискнуть! Уголки его губ приподнялись в лукавой улыбке.
- Хорошо. Я верю тебе, Кара. Ты сдержишь свое обещание... если примешь зарок. - И он протянул ей браслет.
Девушка мгновение помешкала, затем взяла браслет и начала внимательно разглядывать его, поворачивая то так, то этак. Золото отливало красным в свете очага, на узоре танцевали маленькие огоньки.
- Эта вещь обладает силой, - дрогнувшим голосом прошептала она. - Мне, как никому другому, следует соблюдать осторожность в обращении с предметами силы. Нужно крепко подумать и поискать совета, прежде чем связывать себя зароком. В таких случаях нельзя торопиться...
С этими словами она внезапно продела руку в браслет, подняла его выше локтя и защелкнула там.
- Хотел бы я, чтобы ты так же «не торопилась» с выполнением своего обещания, - заметил Альв, и оба согнулись пополам от смеха. Ими овладело безоглядное, детское веселье, рвущее узы страха. Их лица сблизились, и на мгновение их дыхание смешалось, губы соприкоснулись... а затем они отпрянули в стороны, услышав шаги на лестнице и шуршание плаща Лоухи. Кара на мгновение сжала его руку, и они расстались.
Когда Лоухи и мастер-кузнец спустились в гостиную, Кара сидела одна у очага, низко опустив голову. Статная женщина огляделась по сторонам и деликатно, но презрительно фыркнула:
- После свежего воздуха здесь пахнет как в хлеву. Сажа, стряпня, горячий металл! Пора снова выезжать на открытую дорогу. Пошли, Кара!
Альв, стоявший у открытой двери кухни, наблюдал, как девушка поднимается и идет следом. Он видел, как распахнулась дверь, и слышал стук копыт по каменным плитам, болью отдававшийся в его сердце. Но незадолго до этого, когда мастер-кузнец вывел Лоухи наружу и галантно последовал за ней, рука Кары с золотым браслетом метнулась к нему из-под плаща и прикоснулась к его руке.
- Это поможет мне! - жарко прошептала она. Плащ распахнулся, и Альв впервые заметил, словно во сне, что его подкладка подбита бесчисленным множеством крошечных черных перышек.
Ворота закрылись, стук копыт стих в отдалении. Мастер-кузнец вернулся, потирая руки. Он был бледен, но выглядел облегченным, словно с его плеч свалилась огромная ноша. Около часа он в молчании сидел у очага, а затем подозвал к себе Альва.
- Теперь давай посмотрим на твой браслет, мальчик, - сказал он.
- На мой браслет, мастер-кузнец? Вы дарите его мне?
Мастер покосился на него.
- Если ты этого хочешь. Работа твоя, хотя золото принадлежит мне. Но помни, к двум другим изделиям это не относится! Если кузнец слишком любит творения своих рук, он не может избавиться от них ради собственной выгоды.
- Истинно так, мастер-кузнец. - Альв поклонился. - Я уже избавился от браслета.
- Что?! Кому ты его отдал?
Альв набрал в грудь побольше воздуха и рассказал. На какое-то мгновение в глазах его мастера вспыхнула ярость, черная, как вечная ночь, а затем, к его удивлению, кузнец тихо рассмеялся.
- Стало быть, мы сделали подарок Лоухи? Ибо можешь не сомневаться - то, что имеет эта девчонка, принадлежит Лоухи. И что за драгоценность ты получил взамен? Нет, избавь меня от скабрезных подробностей, я и сам могу догадаться.
Он снова рассмеялся - леденящим, коротким смехом. Альв с досады скрипнул зубами.
- Что ж, плата была достаточно высокой, не так ли? Но, по крайней мере, ты назначил свою цену. Если уж тебе придется иметь отношения с женщинами, то лучше научись сводить их к честной сделке. Не придавай им неподобающего значения и не позволяй отвлекать себя от более серьезных материй. - Он покачал головой. - Сама Лоухи, несомненно, поймет, что это за безделушка, и не станет носить ее. Но кто знает, если девушка сумеет сохранить браслет у себя... для нас было бы полезно иметь влияние на того, кто так близок к секретам Лоухи. Кто знает?.. - Он прищелкнул пальцами. - А теперь пора спать. Завтра ты начнешь работать над вторым изделием - и это будет деталь доспеха. Ты сделаешь мне шлем из тонкой кольчуги и наделишь его свойствами сокрытия, изменения, способностью двигаться незаметно и утонченно. Пусть все это сегодня приснится тебе!
Но Альву не приснилось ничего. Он не мог спать. Его голова горела на жесткой подушке, в сознании мелькали странные, искаженные образы прошедшего дня. В одно мгновение в его душе закипал гнев на мастера-кузнеца - как тот мог подумать, что он лапал Кару, будто простую служанку! - а в следующее он еще больше негодовал на себя за то, что не сделал этого. Ведь он хотел этого, не так ли? Так что же сейчас терзало его сердце тупой, ноющей болью? Возможно, ей бы понравились заигрывания и она бы уступила после показного сопротивления. Чем он одарил ее - и за что? За тень поцелуя? За цену этого браслета он мог бы властвовать над телом знатной леди, вроде Лоухи, или над сотней уличных девок.
Альв повернулся на другой бок и застонал. Если он может так думать, то, значит, мастер-кузнец не ошибся и точно угадал его намерения. Да, именно так он бы и поступил, должен был поступить... если бы это была любая другая девушка, а не Кара. Но тогда почему ее образ по-прежнему мучает его тело и лишает сна?
В конце концов он встал с постели, подошел к окну и широко распахнул рамы. Свежий, холодный ночной воздух ворвался внутрь, опалив легкие. Он пил этот воздух огромными глотками, глядя на сияние Великого Льда и думая о том, как хорошо было бы оказаться там, в холодном и стерильном мире, свободном от всех телесных потребностей. Альв гнал от себя желание, но не мог избавиться от него. И тут он услышал приглушенный хлопок входной двери и скрип сапог по инею на каменных плитах. Изумившись, он посмотрел вниз и увидел, как мастер-кузнец пересекает двор и направляется к главным воротам. Была уже поздняя ночь, и все давно спали. Кроме него...
Альв прикусил губу. Может быть, кузнец передумал и теперь собирается догнать Кару и Лоухи, чтобы вернуть браслет? Разумеется, нет, но...
В душу Альва вселился бес сумасбродства. Он уже рискнул, и это сошло ему с рук. Он поспешно оделся, сунул ноги в сапоги, подхватил плащ и тихо спустился по изношенным каменным ступеням. Секунду-другую он помедлил у теплого очага в гостиной, а затем осторожно отодвинул засов входной двери.
Лязганье задвижки и скрип стальных петель звучали оглушительно в ночной тишине, но ничто не пошевелилось в ответ. Въездные ворота были крепко заперты, однако Альв перенял умение разбираться в замках у их создателя; к тому же ворота запирались изнутри, а не снаружи. Он выскользнул в ночь и увидел длинную цепочку следов в глубоком снегу. После короткого раздумья он двинулся вперед, тщательно наступая на предыдущие отпечатки, чтобы не оставлять второго следа. У каждого подъема или бугра он низко пригибался и высматривал дорогу. Это сослужило ему добрую службу: иначе он мог бы не услышать голоса, доносившиеся из оврага внизу. Альв подкрался ближе, заглянул через край... и замер.
Мастер-кузнец был там, но не один. Перед ним на снегу собрался полукруг теней, бесформенных существ. Однако они обладали голосами - низкими, хриплыми и гортанными. Самый высокий из них был примерно на голову ниже кузнеца, и тот величаво возвышался над бормочущей группкой. Голоса неожиданно взвыли, словно от ярости, но мастер-кузнец резким, командным тоном произнес несколько слов, и они тут же смолкли. Затем он повернулся, словно собираясь уйти.
Альв быстро отдернул голову. Если мастер-кузнец направляется к дому, он должен поспеть туда первым. Повернувшись, он во всю прыть припустился к воротам и вздохнул с облегчением лишь после того, как тяжелые створки закрылись за его спиной. Теперь у него появился еще один повод для размышлений. Кем были эти сумрачные существа? Были ли они живыми, реальными, или жуткими снежными духами? Они не были похожи ни на одно племя, о котором он слышал до сих пор, и Альв поражался смелости мастера-кузнеца, говорившего с ними подобным тоном.
Прокравшись в гостиную, он снова остановился у потухшего очага, воображая себя могучим магом-кузнецом, чьи изделия могут вызывать темных духов ночи для исполнения желаний и прихотей хозяина. Так ли несбыточна эта надежда? Вскоре он станет поденщиком, а потом, возможно, и мастером. Тогда ему не придется лежать без сна по ночам - во всяком случае, в одиночестве. Альв желал любую девушку, но превыше всего он желал Кару. Ее он должен найти во что бы то ни стало. Чтобы завоевать ее сердце, ему не понадобится прибегать к темному волшебству.
Альв вздохнул, повернулся и с грохотом опрокинул стул. Он замер, ожидая услышать стук распахивающихся дверей и тревожные возгласы. Броситься вверх по лестнице или сделать вид, будто он вышел облегчиться? В любом случае это будет выглядеть подозрительно. Мастер-кузнец узнает о его выходке, и что тогда? Ему не хотелось даже думать об этом.
Но никто не кричал, не распахивал двери, и тишина вдруг показалась Альву зловещей. Неужели все остальные тоже куда-то исчезли? Он заглянул на кухню. Тонкое похрапывание Эрнана доносилось из маленькой комнатки позади. Альв прошел в кладовку и услышал громкий храп Рока. Юноша даже скрипел зубами во сне. Альв прикоснулся к его плечу, а когда тот не отреагировал, потряс и, наконец, ущипнул его. Рок захрапел еще громче, однако не проснулся. Осмелев, Альв проделал такой же опыт с Эрнаном, который даже не пошевелился. Затем, опасаясь возвращения мастера-кузнеца, он на цыпочках поднялся по лестнице и прошел мимо своей комнаты в спальню Ингара. Там горел свет, но когда он постучался, ему никто не ответил. Открыв дверь, он обнаружил поденщика лежащим в постели, с раскрытой книгой на лице. Рядом горела лампа; фитиль сильно чадил, и стекло изнутри закоптилось. Сон явно застиг Ингара врасплох, и он даже не успел отложить книгу. Альв задул лампу, тихонько вышел и забрался в свою постель. Он весь дрожал от пережитого потрясения. На домашних было наложено заклятие крепкого сна, и он догадывался, с какой целью: чтобы скрывать ночные отлучки мастера-кузнеца. Возможно, мастер проделывал это довольно часто и Альв тоже попадал под действие чар или же просто спал, но сегодня возбуждение и беспокойство помешали ему заснуть. А может быть, в нем скрыта некая сила, способная противостоять наваждению мастера-кузнеца? Тогда он действительно прирожденный волшебник. В надежде на это, а также в образах чувственных восторгов, он обрел успокоение и наконец заснул. Но последним видением в его меркнущем сознании было лицо Кары, когда она впервые взглянула на него.

1 Следующая страница


Наковальня льда 2

ГЛАВА 3
МЕЧ

На следующее утро Альв проснулся с ощущением необычайной спешки. Он должен сделать что-то важное, но что именно? Какое-то время, еще не оправившись от сна, он недоуменно хмурился; события вчерашнего дня и ночи перевернули весь его мир с ног на голову. Потом он вспомнил. Его второе изделие, экзамен на мастерство! Мастер-кузнец назначил срок: сегодня он должен приступить к работе.
Внезапно Альв почувствовал себя опустошенным и беспомощным. Ночные загадки отступили перед новой, более насущной проблемой. Кольчужный шлем, наделенный свойствами сокрытия, изменения, способностью двигаться незаметно и утонченно... Вот так свойства! Альв кое-что знал об этом - например, как наложить чары на оправу самоцвета, чтобы она отводила воровские взгляды, как обработать рукоять меча, чтобы в бою клинок расплывался перед глазами противника. Но то были слабые свойства, непрочные чары, обычно накладываемые на готовый предмет; они приносили мало пользы, если об их существовании знали или хотя бы догадывались. Сделать их сильными и заставить работать вместе как живое сердце предмета - эта задача казалась ему неприступной, как отвесная каменная стена.
Альв ударился в панику. Он не имел ни малейшего представления, с чего следует начинать. Однако он должен браться за дело, если хочет когда-нибудь увидеть Кару! Он вцепился руками в волосы. Задание казалось ему ужасно несправедливым - уж наверное мастер не назначал такого сложного испытания Ингару-Буквоеду, Кузнецу Пергаментной Наковальни!
Облегчение наступило так неожиданно, что он едва не рассмеялся. Разумеется, мастер-кузнец и не предполагал, что подмастерье сможет в одиночку справиться со вторым и третьим изделием. Экзамен служил не только для испытания, но и для повышения мастерства. Теперь, когда Альв мог думать яснее, ему показалось, что он видит ключ к решению в самой форме предмета - кольчужной сетке. Единое целое, собранное из тысяч крошечных, отдельных кусочков...
- ...подобно элементам живого тела, - сказал мастер-кузнец и удовлетворенно кивнул. - Я всегда говорил, что у тебя ясная голова. Каждое звено является самостоятельной вещью, обладающей свойствами того или иного рода - слабыми сами по себе, ибо трудно придать силу столь незначительным свойствам, - но эти свойства, объединенные в одной вещи, обладающей собственной индивидуальностью, становятся сильными.
Альв кивнул, вглядываясь в архаические буквы на большом пергаментном свитке, развернутом перед ним.
Эйнхир элоф халлнс стример
Сталланс имарс олнир элоф...
- Это сделано... - медленно переводил он, водя пальцем от слова к слову, - сделано единым... то есть, я хочу сказать, слито воедино... ради силы... превосходящей... соединенное множество... но почему в конце повторяется слово «единый»? Ошибка переписчика?
- Едва ли, - язвительно отозвался мастер-кузнец, - поскольку переписчиком был я. Это поэтическая форма слова элофер - еще более древнего наименования кузнеца. В буквальном смысле оно означает «тот, кто придает форму» и приведено здесь как ученый каламбур, а также для усиления строчного ассонанса. Я склонен считать их важными для твоего будущего песнопения. Используй их и вставляй в соседние строки как можно больше ассонансов. Теперь ты понимаешь смысл фразы? «Кузнец делает отдельные вещи сильными, объединяя их и придавая им более сложную индивидуальность». Запомни, индивидуальность тем важнее, чем сильнее свойства предмета. Если часть шлема сделана дурно, вся вещь окажется испорченной, и тебе придется начать сначала.
- А если шлем поврежден в бою? - поинтересовался Альв.
- Это зависит от степени и вида повреждения. Несколько разбитых колец не разрушат индивидуальность шлема, хотя могут ослабить ее; замени их точно такими же, если можешь, и вещь восстановит свои свойства. Но то, что уничтожает индивидуальность шлема, неизбежно уничтожит и его свойства. Поэтому хотя шлем и не предназначен для защиты от ударов, он должен быть прочным как в основе, так и в кольчужной сетке. Приступай к делу. Советуйся со мной, если понадобится, а когда я сочту, что ты сделал достаточно, то сам закончу работу. Но сперва тебе нужно позаниматься. Где-то на Южной стене есть трактат по кольчужному делу на сотранском языке, который может быть полезен для тебя, и несколько пассажей из других рукописей. Кроме того, тебе придется изучить кое-какие работы по маскировке и сокрытию истинной формы предметов. Ты найдешь ссылки на них под схемой на графитной табличке, которую я начертил для тебя. Можешь взять первый свиток «Альвартена», а также мои собственные записки о знаках фиот, добавленные к третьей главе Книги Тарна. По мере продвижения вперед я буду подыскивать тебе другие материалы. За работу, мой мальчик!
Первым делом Альв взял большую табличку с драгоценной схемой и принялся с жадным интересом изучать рекомендованные рукописи. Там было много текстов с Восточной и Западной стен, которые ему до сих пор не разрешалось брать, но по-прежнему ни одного с Северной стены. Он поспешно подавил вспыхнувшее в душе разочарование: с какой стати мастер будет делиться своими сокровенными, заработанными тяжким трудом познаниями с простым подмастерьем? Самый быстрый способ добраться до Северной стены - как можно успешнее справиться с поставленной задачей.
На этот раз подготовка заняла не одну неделю, а четыре. Альв впитывал в себя любую информацию, какую мог найти. Иногда ему приходилось насильно отрываться от книг, с гудящей от усталости головой, и находить облегчение в более простой работе. Рок, наблюдавший за происходящим с циничным любопытством, время от времени приносил ему еду и громогласно благодарил небеса, обделившие его магической силой.
Несмотря на всю его сосредоточенность, Альва донимали непрошеные мысли, прежде всего о Каре. Он избавлялся от них, напоминая себе, что эта работа - самый быстрый путь к встрече с ней. Но были и другие, от которых он не мог отделаться, ибо получал напоминания почти на каждой странице рукописей. В разных местах, обычно справа внизу, виднелись легкие меловые отметины. Альв тщательно стирал их, чтобы ненароком не получить выговор: мастер-кузнец необычайно заботился о своей библиотеке. Но причина их появления оставалась для него загадкой, не раскрытой даже к тому времени, когда он почувствовал, что готов приступить к изготовлению шлема.
С помощью устройств для протяжки металла он сделал мотки тяжелой проволоки из разных металлов: меди, золота и стали с определенными добавками. У него были готовы инструменты для миниатюрной гравировки по краю каждого колечка; он знал символы, в которые будут сплетены отдельные звенья, и узоры, которые будут инкрустированы, вычеканены или нанесены эмалью по каркасу шлема. Для каждого из них он имел свое песнопение-заклинание - отдельное, но связанное с соседними так же прочно, как кольчужные звенья.
Сначала Альв сделал каркас, или основу, шлема. Это было достаточно простым делом: вещь напоминала обычный легкий шлем, какой воины надевают для разведки или внезапных налетов на противника, где быстрота является наилучшей защитой. Одна бронзовая полоса огибала налобье; два обруча крест-накрест пересекали голову, а между ними располагалась жесткая кожаная подкладка, на которой лежал слой кольчужной стали. Кольчужная сетка сзади защищала затылок и шею и могла застегиваться на горле или в нижней части лица.
Затем начался долгий труд по отделке колец. Альв гравировал и сгибал короткие отрезки стальной проволоки, придавая им форму не обычных кружочков, но причудливо изогнутых овалов, что позволяло им плотнее прижиматься и лучше смешиваться друг с другом, как для прочности, так и для усиления магических свойств. Он собирал звенья по крупицам, иногда перекладывая их колечками меньшего размера из золота и серебра, чтобы подчеркнуть линии. Эта кропотливая работа продолжалась еще месяц. Когда кольчуга была готова, Альв развернул ее в зыбком свете кузницы. Словно водопад заструился по чертогу: кольчуга отражала на стены огромную волну мерцающего света, а кольца сверкали и переливались, словно вода над камнями. На какой-то момент Альву вспомнились быстрые речушки его детства, и он почувствовал, что задыхается в этом сумрачном месте, где даже времена года сменялись незаметно. Затем он пожал плечами, прикрепил кольчужную сетку к кожаной подкладке, надел на основу и расплющил чеканом последнюю бронзовую заклепку, поставив на ней штамп, служивший связующим символом.
- Ну? - нетерпеливо спросил Рок, державший чекан. - Все так, как было на схеме у мастера. Чего же ты ждешь?
Альв с сомнением смотрел на свое творение. В этом сверкающем предмете, казалось, не было ничего подозрительного. Он поднял шлем, как будто собираясь надеть его на голову...
...и мастер-кузнец, появившийся из ниоткуда, протянул руку и забрал шлем. Он тоже некоторое время смотрел на готовую вещь, словно чем-то озадаченный, а затем быстро надел шлем и разгладил кольчужную сетку вокруг шеи. Кольца тихонько позвякивали. Вроде бы ничего не изменилось - но тут мастер поднял руку и застегнул сетку на лице. Кольца сияли все так же ярко, но каким-то образом крошечные промежутки между ними становились глубже и чернее, пока не начало казаться, будто сама ночь сочится из-под шлема. Огоньки еще сверкали на поверхности, но все, что находилось за ними, вместе с человеком, отодвигалось все дальше и дальше в тень, расплываясь, замирая, становясь незаметным. Как будто воды пруда схлынули в темные подземные провалы, не оставив ничего, кроме блестящих лужиц. Зная, что в углу кто-то стоит, Альв и Рок напрягали зрение и едва могли различить очертания человеческой фигуры - иначе мастер-кузнец просто превратился бы в одну из теней, сотканных темнотой. В лесу, в любом месте, предоставлявшем хоть малейшее укрытие, он мог проходить незаметно, словно и впрямь стал невидимкой.
Дверь библиотеки за молодыми людьми со скрипом распахнулась. Ингар вошел в кузницу и остановился, заметив Альва и Рока.
- Вы нигде не видели мастера? Эй, на что вы глазеете?
Послышался легкий металлический звон, и мастер-кузнец появился перед ними с непокрытой головой и шлемом в руке. Настала очередь Ингара выпучить глаза от изумления. Молодые люди покатились со смеху, но Альв сразу же замолчал, когда увидел тень странного беспокойства, омрачившую обычно добродушное лицо поденщика.
- Неплохой образчик для подмастерья, Ингар, тебе не кажется? - с тихим удовлетворением осведомился мастер-кузнец.
- Знатная работа, - так же тихо отозвался Ингар. - Могу я взглянуть на нее?
Прежде чем протянуть шлем, мастер-кузнец окинул поденщика быстрым взглядом. Ингар повертел шлем в толстых, коротких пальцах, поднес кольчужную сетку к свету и негромко присвистнул.
- Да здесь не одна сила, а несколько, если до них добраться! Стоит завершить работу, и...
- Именно это я и собираюсь сделать, - спокойно сказал мастер-кузнец, забирая шлем. Они обменялись взглядом, значение которого осталось непонятным для Альва. - Но сейчас это не должно вас заботить. Твое изделие принято, мальчик, и принято с отличием! Теперь пора переходить к третьему испытанию. Отдохни как следует, а завтра утром я скажу тебе, в чем оно заключается. Ингар и Рок, вы тоже идите спать: уже достаточно поздно. Доброй ночи!
Но Альв снова обнаружил, что не может заснуть. Его разум слишком привык к напряженной работе. Без дела, отвлекавшего его и отнимавшего все силы, он начинал беспокоиться обо всем, великом или малом. Каково будет его следующее задание? Почему Ингар сегодня вел себя так странно? Может быть, из ревности? Какими еще неведомыми свойствами обладал шлем, созданный его руками? И, как обычно, Альв думал о Каре. Где она сейчас? Он с горечью рассмеялся про себя. Спроси еще, насколько велик этот мир! Он потерял ее, предал...
Гулкий грохот вернул Альва к действительности, и он резко выпрямился в постели. Гроза? Но за окном не сверкали молнии. Грохот раздался снова, и на этот раз он понял, что происходит. Звук доносился снизу. В кузнице работали большие молоты.
Альв спустил ноги с кровати и прислушался, затем быстро оделся и подошел к двери. Почему весь дом не перевернулся вверх тормашками от такого шума? В промежутках между ударами молотов до него доносился ровный храп Ингара. Стало быть, мастер-кузнец опять принялся за какое-то секретное дело?
Альв закрыл за собой дверь спальни и в нерешительности встал посреди коридора, разрываясь между желанием проскользнуть вниз и посмотреть на происходящее и страхом, что его проделка будет раскрыта. Неизвестно, что с ним сотворит мастер-кузнец за подобную дерзость. Зачем рисковать всем сейчас, когда он так близок к своей цели? Но в нем с новой силой пробудилась потребность знать, управлявшая всей его жизнью. Осторожно, шаг за шагом, Альв спустился в холодную гостиную, а затем по лестнице, ведущей в кузницу.
Дверь была заперта, и Альв не осмелился поднять задвижку: звук и движение могли выдать его. Он наклонился и прильнул к широкой замочной скважине.
По стене двигались тени молотов, но как только Альв перевел взгляд на наковальню, они смолкли, и он отпрянул назад, страшась, что мастер-кузнец каким-то образом прознал о нем. Потом он услышал громкое шипение раскаленного металла, помещенного в водяную баню, а чуть позже - скрип тяжелого напильника. Альв снова заглянул в замочную скважину и увидел, как мастер-кузнец, склонившийся над рабочим столом, обрабатывает какой-то предмет, зажатый в больших тисках. Через некоторое время он освободил предмет, взял что-то еще, приложил одну вещь к другой и удовлетворенно кивнул. Затем он взял молоток и чекан и начал заклепывать маленькие болты. Что-то тонко звенело и переливалось, пока он работал, и по позвоночнику Альва пробежал ледяной холодок: это был шлем, мастер-кузнец заканчивал его!
Кузнец выпрямился и поднял шлем перед собой, тщательно рассматривая в поисках малейших повреждений. Альв приглушенно ахнул. У шлема появилось наличье: полумаска из серебристой стали с круглыми ястребиными отверстиями для глаз, обведенными густыми «бровями» из перекрученной проволоки, закованной в металл. Должно быть, для этой цели использовались огромные молоты. Еще несколько секунд мастер-кузнец смотрел на маску, потом поднял ее и с церемонной осторожностью надел на голову, словно корону. Он не стал застегивать кольчужную сетку. Около минуты он расхаживал взад-вперед, то появляясь в отверстии замочной скважины, то исчезая. Альв видел, как шевелятся его губы, но не слышал ни звука. Затем рука задернула кольчужную сетку, скрыв лицо; тени за шлемом углубились, и человек скрылся из виду. Альв ждал, когда он появится снова, но этого не произошло. Время тянулось невыносимо медленно, и подмастерье, остававшийся стоять на месте, беспокоился все сильнее: мастер-кузнец, видимый или невидимый, мог распахнуть дверь в любой момент. Наконец он распрямил затекшие ноги и на цыпочках поднялся по лестнице. Выйдя в гостиную, он застыл от ужаса. На лестнице сверху слышались шаги. Альв забежал в глубокую тень входной двери и сжался в комок, дрожа от страха. Он увидел, как мастер-кузнец, по-прежнему в шлеме, но с отстегнутой маской, спустился вниз, небрежной походкой пересек гостиную и начал спускаться по той лестнице, по которой только что поднялся он сам. Лестница служила единственным выходом из кузницы.
Добравшись до своей постели, Альв долго лежал без сна. Конечно, кузнец мог пройти в библиотеку и оттуда подняться в дальний конец гостиной - но тогда Альв услышал бы его шаги или скрип тяжелой бронзовой двери. Мог ли шлем заглушить все эти звуки? Какими новыми, неведомыми свойствами он теперь обладал? Способность двигаться незаметно и утонченно... Альв погружался в сон, пытаясь обрести успокоение в образе Кары - но почему ее глаза вдруг стали такими же жестокими и хищными, как на ястребиной маске?

***

- Эта техника называется «многослойной сваркой», - сказал мастер-кузнец. - Ты читал о ней?
Альв поднял глаза.
- Да, мастер-кузнец. Это древний способ выделки крепкого клинка, когда у кузнеца мало хорошей стали и нет способа быстро изготовить ее.
- Совершенно верно, - согласился мастер, проведя пальцем по короткому отрезку шнура из переплетенной проволоки. До сих пор между ними не было упоминания о том, для чего используется основная часть техники, и Альв не собирался выдавать свои познания.
- Ценность метода отчасти заключена в его возрасте, поскольку с течением времени он вобрал в себя немало мастерства. Первые великие кузнецы нашего рода учились у Старших, а те, в свою очередь, у могущественных Сил, которые они почитали, а затем забыли. Подобно изготовлению кольчуги, изначально множественное здесь преобразуется в единое целое, но множественность значительно сложнее, а целое - гораздо крепче. Великое достоинство может быть заложено в изделии, если кузнец обладает истинным мастерством. Итак, твоим последним испытанием будет меч, который ты сделаешь для меня. Такой меч, какой ты мог бы когда-нибудь сделать для короля: меч, обладающий свойствами приказа и подчинения, господства и повиновения. Ты подготовишь все необходимое и сформируешь клинок, но завершение работы - дело тонкое и деликатное. Этим займусь я. Чтобы выковать подобный меч, понадобятся месяцы, но когда работа закончится, вместе с нею закончится и твое ученичество. Великие дела будут ждать нас тогда, ибо мир движется... движется...
Мастер-кузнец замолчал, глядя куда-то в бесконечную даль. Наконец он протянул руку и похлопал по свитку пергамента, лежавшему на столе.
- Вот кое-какие сведения, которые пригодятся тебе для начала. Здесь больше, чем может уместиться на одной-двух грифельных пластинках. Разверни и прочти!
Зачарованный, не обращая внимания на зловещие нотки, звучавшие в голосе мастера, Альв развернул жесткий свиток и начал читать. Страница оттуда, страница отсюда, глава из одной рукописи, раздел из другой - одно чтение могло занять несколько недель.
- И это еще не все, - сурово продолжал мастер-кузнец. - Тебе понадобится древний текст Юштихайн. В его первом разделе перечислены символы, связанные с господством и подчинением. Там я сделал несколько заметок о формах, встреченных мною у эквешских шаманов. Они напоминают наши, но более архаичные и чистые. Кроме того, тебе понадобится Книга Скольнхира, написанная великим кузнецом с Востока много веков назад. Там есть описание многослойной сварки и записи, посвященные способности повелевать предметами.
Альв посмотрел на него.
- Я даже не видел этих рукописей на полках, мастер, не говоря уже о том, чтобы читать их.
- Верно, - сухо подтвердил мастер-кузнец. - И мало было бы тебе пользы, если бы ты прочел их. Они находятся на Северной стене.
Глаза Альва расширились. Он попытался что-то сказать, но кузнец предостерегающе поднял руку:
- Подожди. Я еще не освободил тебя от запрета... еще не время. Пойдем со мной.
Они прошли мимо многочисленных наковален и механизмов в библиотеку, где Ингар, что-то лихорадочно писавший на грифельной пластинке, не уделил им ни малейшего внимания. Мастер-кузнец остановился перед свитками рукописей на Северной стене, вытащил один и снял с высокой полки тяжелую раскладную книгу. Альв видел длинные пергаментные закладки, выглядывавшие между страниц. Кузнец положил книгу на стол и осторожно раскрыл ее. Он прикоснулся к полоскам пергамента.
- Я отметил это для тебя вчера вечером. Смотри, отсюда и досюда в свитке Юштихайн, а в Книге Скольнхира - между этими закладками и здесь, до конца страницы.
Он указал на конец листа, густо исписанного мелким, архаическим курсивом. Текст перемежался миниатюрными, искусно выполненными изображениями символов и рисунками. Один из рисунков, свирепая морда неведомого животного, выглядывал из-под пальца мастера-кузнеца. Поля книги были покрыты его беглым почерком.
- Досюда, и не дальше! Не позволяй своему взгляду блуждать по предыдущей или следующей странице. Тебе не будет пользы в том, что ты узнаешь.
Альв кивнул, скрывая свое негодование.
- Хорошо. Да, и не бери рукописи в кузницу: они слишком ценные.
Предостережение звучало вполне разумно, но Альву, наблюдавшему за уходом мастера, внезапно захотелось ослушаться, хотя бы только из уязвленного самолюбия. Он чувствовал себя так, как будто после первого глотка у него из рук выхватили кубок с живительной влагой. Все, что он делал до сих пор, могло радовать мастера-кузнеца, но не его самого. Ему казалось, что он не научился ничему - во всяком случае, полученных знаний было явно недостаточно для самостоятельной работы. При удачном стечении обстоятельств Альв еще мог бы изготовить браслет, подобный первому, но шлем - другое дело. Информация, которая ему сообщалась, отмерялась скудными порциями. Он достаточно хорошо знал, что делает, но почти не имел понятия, как у него это получается; он не мог приложить свои познания к любой другой работе. Ему даже не позволили довести готовую вещь до полной силы, оценить собственное мастерство, вложенное в ее создание. Теперь все повторялось снова. Почему? Может быть, мастер-кузнец хочет удержать его при себе, прочнее привязать к своему фартуку?
Альву не хотелось в это верить. Он обуздывал свой гнев, вспоминая благодарность мастеру и восхищение, которое он по-прежнему испытывал. Но его все равно одолевали сомнения. Он покосился на Ингара, блаженно погруженного в переписывание своих заметок на пергамент. Неужели он никогда не чувствует себя пойманным в ловушку, убаюканным ложными надеждами, обманутым? Наверное, нет. Ингар не имел честолюбивых помыслов. Его вполне устраивала сидячая, спокойная работа.
Ингар отложил перо, посыпал тонкой пудрой влажные чернила и с довольным вздохом отодвинул рукопись. Потом он взял грифельные пластинки и очистил их складкой своего рукава. Подняв голову, он встретился взглядом с Альвом.
- Дурацкая привычка, - добродушно заметил он. - Вечно мне лень искать тряпку.
- Она торчит из твоего кармана, - отозвался Альв, стараясь говорить сдержанным тоном. - Ингар, я никогда не спрашивал, в чем заключался твой экзамен на мастерство...
- Не могу сказать до тех пор, пока ты сам не станешь поденщиком. Правила гильдии, знаешь ли, а мастер строг по этой части. «Да не будет он искать помощи или совета ни у кого, кроме своего учителя...»
- Я не о том, дубина! Просто за все время своей жизни здесь я ни разу не видел тебя склонившимся над наковальней.
- Надеюсь, и не увидишь, - проворчал Ингар. - По правилам гильдии ученые изыскания ценятся не меньше прикладного мастерства, столь любезного твоему сердцу. Изготовление предметов можно заменить диссертацией на соответствующую тему, если мастер сочтет это возможным.
С немного обиженным видом он развернул следующую рукопись и склонился над пергаментом в своей обычной позе. Альв медленно кивнул и посмотрел на страницу рукописи, лежавшей перед Ингаром. В левом нижнему углу виднелась легкая меловая пометка, точно такая же, как те, которые он встречал во многих других местах. Аккуратный до мелочей, мастер-кузнец никогда не относился к рукописям с такой небрежностью. Значит, Ингар прошел по той же почве до него! Ингар прочел все, что доставалось на долю Альва, и гораздо более того.
Альв затаил дыхание. Он догадывался, каким темам были посвящены «диссертации» Ингара. Прежде, чем он успел признаться в этом хотя бы самому себе, его догадки начали перерастать в уверенность. Мастер-кузнец наложил узы на них обоих, не только отмеряя количество знаний, которое они получали, но тщательно отделяя их друг от друга, направляя каждого по своей узкой дорожке. Ингар, ученый, обладал обширными познаниями, но не обладал мастерством, чтобы воплотить их в своей работе. Альв, мастеровой, не имел достаточно знаний, которыми он мог бы воспользоваться. Оба были в чем-то ущербны и зависимы от своего мастера, обречены использовать свой талант лишь по его выбору и указанию.
Черный гнев душил Альва. Хуже того, он чувствовал себя совершенно беспомощным. Он не мог ничего сделать, не мог даже обратиться к кому-то со своими догадками. Впрочем, Ингар тоже догадывался: Альв помнил странное выражение на лице поденщика, когда тот впервые столкнулся с могущественной реальностью шлема, созданного не без помощи его ученых исследований. Но он видел вещь и принял ее. Вероятно, идея даже нравилась ему, поскольку обещала легкую и уютную жизнь без необходимости потеть над наковальней. Все это хорошо для него, но не для меня. Куда же мне деться?
- Вылететь в дымоход! - выпалил Рок и хрипло рассмеялся. Альв сердито уставился на него. Ему нужно было с кем-то поговорить, и хотя он пытался избегать чрезмерной фамильярности в отношениях со слугой из кузницы, Рок оставался самым близким подобием друга, которое он имел. Поэтому, в конце концов, Альв проглотил гордость и поведал ему о своих опасениях, придав им наиболее благопристойную форму и не спрашивая совета.
- Если тебе нужен мой совет, - немедленно заявил Рок, - то я скажу так: держи язык за зубами и не торопись с выводами! Самое главное для тебя сейчас - стать поденщиком и получить знак своего ранга. А потом сматывай отсюда и подыщи другую кузницу.
- Но я еще слишком мало знаю...
Рок пожал плечами.
- Было бы дело, а знания приложатся. Люди платят за положение в гильдии, а не за ученую премудрость. Бери то, что тебе дают, и используй это, вот как я думаю.
- Пожалуй, ты прав, - признал Альв.
В конце концов, это он и собирался сделать, не так ли? Ему претила мысль, что он уйдет, так и не узнав хотя бы некоторые из сокровенных тайн, хранившихся здесь, - тайн, в которых ему было отказано. Его гнев улегся, сменившись холодной рассудительностью.
- Возможно, ты прав, - повторил он. Рок с хитрецой покосился на него, но Альв больше ничего не сказал.
Да, он уйдет, но лишь получив хотя бы часть знаний, на которые он мог бы полагаться в своей работе. Он должен зарабатывать себе на пропитание, занимаясь поисками Кары. И он достигнет цели, если обратит методы мастера-кузнеца против хозяина; поскольку Ингар не возражает, когда его используют, то почему бы Альву в свою очередь не воспользоваться его услугами?
С этими мыслями он приступил к самой сложной работе, которую ему когда-либо приходилось выполнять. За долгие недели занятий он снова и снова возвращался к текстам с Северной стены. В них он наконец обрел предвкушение столь желанных знаний, необходимых ему как хлеб голодному путнику - так сильно его внутренний дар искал полнейшего самовыражения. Но то малое, что ему удавалось узнать, лишь разжигало аппетит, не удовлетворяя его. Он снова испытывал сильнейшее искушение нарушить запрет мастера-кузнеца. Но хотя Альв больше не верил, что рукописи охраняются невидимым запретом, он по-прежнему не осмеливался даже приоткрыть заветные страницы. Однако дозволенное он читал и перечитывал, впитывая последние мельчайшие крупицы знаний и заучивая наизусть заметки мастера-кузнеца на полях. Там содержались ссылки на разные источники, но наиболее вдохновляющие пассажи исходили из сравнений с магическим искусством эквешцев.
- Да, это так, - серьезно согласился мастер-кузнец, когда Альв обратился к нему за советом. - Их навыки в кузнечном деле можно назвать грубыми и примитивными, ибо оно отдано на откуп племенным шаманам, которые также являются священниками, хронистами, сказителями и советниками вождей в вопросах войны и мира. Их познания элементарны, и ты не найдешь там сведений о тонких сплавах или обработке драгоценных металлов, но они обладают кое-какими особенными навыками, мало практикуемыми в более цивилизованных землях. Один из примеров - использование масок, олицетворяющих дух того или иного существа. Но до сих пор такие маски делались в основном из дерева. Я проводил эксперименты, сочетая их приемы с нашими, и смог добиться впечатляющих результатов.
Альв подумал о Громовой Птице и о мастерски выкованной голове Смерти под эквешской маской. Потом ему вспомнилось странное наличье, которое теперь украшало переднюю часть сделанного им шлема. Он кивнул с вежливым интересом, но промолчал.
- Их магия также связана с господством и подчинением, поэтому имеет ценность для нас, - продолжал мастер-кузнец. - В эквешских племенах, где вожди свободно распоряжаются жизнью и смертью своих подданных, такие вещи изучаются более открыто, чем среди наших соотечественников, и больше ценятся. Поэтому, учитывая их опыт, наши символы вот здесь и здесь можно изменить следующим образом...
Это был не первый и не последний совет, полученный от мастера. Он не опекал Альва, но, казалось, постоянно появлялся рядом как раз в тот момент, когда требовалась его помощь. Если Альв оказывался на перепутье, его советы всегда приносили пользу. Но Альв мог только догадываться о причинах того или иного выбора. Он получал лишь общее направление - ничего такого, что он мог бы приложить к любой другой работе. Тем не менее он принимал поучения с довольным и даже восхищенным видом, смиряя свой нетерпеливый нрав. По правде говоря, мятежные помыслы постепенно покидали его по мере того, как меч, казалось, начинал обретать зримую форму среди куч исписанных табличек и пергаментных свитков. Уже не раз меч снился ему, а иногда, проводя рукой по мелкой россыпи букв, Альв ощущал под пальцами холодное прикосновение металла - но в следующее мгновение ощущение исчезало, скрываясь в шуршащих бумагах, словно змея, уползающая в ворох палой листвы.
Однако день за днем образ меча становился все более реальным, и, наконец, мысли о мече вытеснили из его головы все остальное. Нет, он не забыл своих надежд, опасений и безнадежной любви, но как будто поместил их в форму для отливки и собирался выковать в единое целое на той же наковальне, где будет рожден меч. У него чесались руки от желания взять молот и обрушить на металл первые тяжкие удары, но он знал, к чему может привести нетерпение, и с холодной расчетливостью гасил пламя в своей груди. Он знал, что расчетливость понадобится ему прежде всего остального, ибо ни одна из его прошлых работ, даже шлем, не была столь сложной и кропотливой. Но вот, наконец, он свел все узоры воедино и перенес окончательный результат тонким пером на желтый пергамент. Работа казалась такой сложной, что он едва не дрогнул перед необъятностью поставленной задачи.
На изготовление меча пойдет пять стержней металла: один для основы, два для тела клинка, и еще два - более длинных, тонких и крепких - понадобятся для острого лезвия, необходимого для хорошего оружия. Каждый из этих стержней будет сделан из нескольких металлических шнуров, скрученных вместе наподобие каната, а сами шнуры будут свиты из более тонких тяжей, нитей и проволочек из множества металлов и сплавов. И каждая из этих нитей будет нести свои особые символы и иметь собственные свойства, запетые в нее нужным заклинанием.
Внезапно Альв остановился. Перо зависло над бумагой, словно огромный кондор, которому оно когда-то принадлежало. Предварительная часть работы завершилась. Он обладал властью над песнями, над символами, над металлами, но самое главное - необходимым мастерством. Тогда что же осталось неподвластным ему? Какой изъян в его знаниях должен заполнить мастер-кузнец?

***

- Ты сделаешь все пять стержней, как и задумал, - с одобрением произнес мастер-кузнец. Его темные глаза странно блестели, пока он просматривал измятый пергамент. - И хотя я не доверил бы такое дело любому подмастерью, я не нахожу причин, мешающих тебе сделать также основу и тело клинка.
- А лезвие, мастер-кузнец? - Альву с трудом удалось изобразить лишь легкий интерес.
Мастер улыбнулся уголком рта.
- Лезвие меча обладает силой. В лезвии находится то, что придает смысл существованию клинка: мощь, доведенная до режущей остроты и направляющая удар в уязвимое место. Тело клинка - это приказ, а лезвие - исполнение приказа. Без лезвия меч превратится в тупую угрозу, в обычную дубинку. Его карающая мощь исчезнет, рассеется. Поэтому лезвие имеет жизненно важное значение, и в его создание должна быть вложена дополнительная сила. Оно нуждается не только в символах, запетых в металл, но и в других - связующих и направляющих.
Он печально покачал головой, и его длинные темные волосы зашуршали по вышитому воротнику мантии.
- Я не могу доверить их тебе... пока не могу. Они изобретены мною и трудны для использования, а возможно, даже опасны. Эту часть работы я возьму на себя, - его улыбка расширилась, - но я уверен, что звание поденщика прольет бальзам на твою уязвленную гордость. Посмотрим... А сейчас - за работу!
Первые дни были долгими и изматывающими. Они вырастали в недели, пока Альв боролся с металлом, который, казалось, обретал собственную волю в его руках. Течение времени для него отмерялось звоном молота по наковальне, медленными, глубокими вздохами мехов да звуками песнопений, хрипло срывавшимися с его пересохших губ. Мастер-кузнец сказал, чтобы он был готов к мелким неудачам. Неудачи действительно случались, зачастую в одном-двух шагах от цели: рвалась слишком туго натянутая нить или сваренные металлические шнуры внезапно распадались при ударе. В таком случае Альв просто выбрасывал остатки в отходы. Если подходило время для еды или сна, он ел или спал, иначе же с невозмутимым терпением начинал все сначала. Он жил сообразно строгому распорядку, никогда не зарабатываясь допоздна и не пропуская прием пищи, поскольку понимал, что спешка тут не поможет. Прошли месяцы, прежде чем он создал достаточное количество длинных шнуров из железа и стали, толщиной с его большой палец, которым предстояло превратиться в пять стержней для меча. В некоторые шнуры вплетались бронзовые и золотые нити, другие содержали в себе тончайшие паутинки редких металлов и тонких сплавов, но шнуры, предназначенные для лезвия, были сделаны целиком из стали, укрепленной добавками странных чужеродных веществ, не встречающихся на земле в чистом виде.

***

- До сих пор ты работал хорошо, - сказал мастер-кузнец. - И быстрее, чем я опасался.
Альв вскинул голову и перехватил взгляд Рока. Тот красноречиво пожал плечами. Опасался? Разве имеет значение, сколько времени ему понадобилось для работы? Раньше мастер-кузнец ни разу не упоминал об этом. Но Альв воздержался от вопросов; сейчас кузнец выглядел еще более странно, чем обычно. Он казался чем-то обеспокоенным, почти испуганным, хотя Альв не имел представления, что могло испугать такого человека. Беспокойство мастера ощущалось уже довольно давно - возможно, с той ночи в заснеженном овраге, когда он беседовал с темными существами. Он часто заводил речь о Южных Землях, хотя теперь почти не выходил из дому. Альв вспомнил слова Ингара: последний визит Лоухи каким-то образом заставил мастера-кузнеца переехать сюда. Что она затеяла теперь?
Мастер положил на наковальню длинный металлический шнур, который он рассматривал.
- Тонкая работа закончена, - тихо произнес он. - Теперь начинается гонка!
Мехи качались все быстрее, и Рок едва успевал подкладывать в горн древесный уголь с серебряным песком для очистки металла. Воздушные шахты не справлялись с таким количеством дыма, и в воздухе висели сажа и серная вонь. Альв соединил тонкой проволокой семь тщательно отобранных жестких шнуров и вдвинул их концы в пышущее жаром сердце горна, затем быстро вытащил наружу и сковал вместе на наковальне. Потом шнуры вернулись в горн. Когда металл засветился красновато-белым, Альв обернул концы шнуров влажной тканью и зажал в ножных тисках, вделанных в край наковальни. Он установил рычаг в нужное положение и с помощью одной лишь силы своих рук и плеч перекрутил толстые металлические полосы почти на целый оборот, шипя сквозь зубы слова заклинания. Когда сияние раскаленного металла потускнело, перевитые шнуры вернулись в горн. Тяжко вздохнули мехи, и снова Альв напрягал все силы, пока пот ручейками не заструился по его лицу. После очередного поворота отдельные шнуры превратились в толстый витой стержень с винтообразной закруткой, покрытый тонким серым нагаром из горна. Но по мере того, как сила Альва и его песня ложились в металл, корка трескалась и отпадала, открывая чистую, сияющую сталь. Нити скручивались все плотнее, пока не превратились в единое целое; лишь слабые следы витков указывали на их прежнее расположение. И вот, через двадцать часов непрерывного, выматывающего труда, первый стержень был готов. Изготовление остальных заняло не меньше времени, и лишь на десятый день работа подошла к концу. В ту ночь Альв спал как убитый.
На следующее утро с первыми лучами рассвета Альв не стал спускаться на кухню, а направился наверх. Он миновал комнату Ингара, просторные чертоги мастера-кузнеца и поднялся на вершину башни. Пришла пора ковать меч, и он хотел полностью очистить свой разум, прежде чем начинать с новой страницы. Когда огромная каменная плита на вершине лестницы скользнула в сторону на невидимых шарнирах, Альв поднялся на мощеную площадку. Он поразился тому, что мозаичный пол покрыт лишь тонким слоем инея, а на крыше башенки мастера-кузнеца и окружающих скалах почти не осталось снега. Он размял мышцы и ощутил, как в его руках заиграла новая сила. Ветер задувал с юга - свежий и крепкий, напоенный запахами леса, травянистых равнин и дальних побережий. Все было ново, и мир казался юным. Альв глубоко дышал, щурясь от лучей утреннего солнца. С тех пор как он последний раз выходил на улицу, прошла долгая зима, и весна уже вступала в свои права.
Он вздрогнул, услышав протяжный скрип. Дверь башни распахнулась, и мастер-кузнец вышел наружу. Он тоже щурился от солнца, но его лицо было осунувшимся и озабоченным; богатая голубая мантия смялась, словно он провел ночь без сна. Однако когда он заметил Альва, его усталость как будто отступила, сменившись обычным доброжелательным выражением.
- Стало быть, ты тоже взыскуешь мудрости и просишь совета у горных вершин, мой мальчик? Ты не сомневаешься в сегодняшнем предприятии? Не нуждаешься в моем совете? Хорошо. Я рад, ибо, боюсь, мне придется покинуть вас на день-другой. Очень не хочется уезжать в такое время, но ничего не поделаешь. Заботы мира тяжким грузом давят на меня, хотя я и надеялся уйти от них в этом месте.
Альв сокрушенно улыбнулся.
- Мне очень жаль, мастер-кузнец. Работа будет трудной, но я хорошо отдохнул и подготовился.
- Вот и прекрасно. Тогда попробуй закончить к завтрашнему утру, когда я вернусь.
Альв опустил голову, стараясь скрыть невольную улыбку. Он не мог бы пожелать ничего лучшего для себя.
- Да, мастер-кузнец, я постараюсь.
После утренней прогулки полумрак кузницы, казалось, теснее смыкался вокруг него. В воздухе чувствовалось какое-то напряжение. Некоторое время Альв расхаживал вокруг наковальни, нервно отбирая необходимые для работы инструменты и раскладывая их в удобном порядке, прикалывая листки с записками к любому месту, откуда он мог легко видеть их. Наконец он взял стержень, служивший основой меча, и два других, составлявших тело клинка, и пропел над ними звучные, медленные слова, прежде чем плотно обернуть их металлическими лентами и положить в огонь. Сначала требовалось создать в горне особенно сильный жар. Альв приставил Рока к работе за поршнем ручных мехов. Их быстрое, прерывистое уханье смешивалось с его собственным дыханием, когда он подхватил стержни клещами и вдвинул их в маленький круг бело-голубого пламени. Затем он вынул их вместе с водопадом сыплющихся искр, нанес три удара тяжелым молотом и сунул обратно в огонь. Через минуту-другую Альв повторил операцию и жестом приказал Року остановиться. Теперь работали лишь большие мехи, приводимые в движение водяным колесом. Альв тихо запел в зловещей гармонии с шипением древесного угля, поглядывая на свои записи и прислушиваясь к тому моменту, когда сама сталь начнет петь - первый признак того, что пора охлаждать изделие. Он пел о дереве, которое когда-то выросло, впитывая воздух и солнечный свет; пел о том, как он срубил это дерево и превратил его в угли, потому что настало время вернуть воздух и огонь их создателю. Он пел о металле, лежавшем глубоко в земных недрах, невидимом и бесформенном, пока он не добыл его и не очистил от примесей, придав форму и размеры. Подчиняясь, дерево и металл сочетаются в таинстве, чтобы обрести могущество; повинуясь воле кузнеца, они, в свою очередь, обретают свойства господства и принуждения. Слова Альва падали в промежутки между глубокими вздохами мехов:
О ясеня дух,
Как ярок твой свет,
Сколь славен твой пламенный ток!
В прах искр ты уйдешь,
Но дум твоих мощь
Войдет в мой заветный клинок!
Мехи, качайтесь быстрей,
Огонь, гори веселей!
И вот сталь запела тонким, звенящим голосом, сливаясь в гармонии с его песнопением. Вот оно! Альв вытащил из горна тело клинка, извергавшее фонтаны желтых искр. Огромные молоты мерно заходили вверх-вниз, ударяя, ударяя и ударяя, пока могучая наковальня не начала раскачиваться на своем прочном основании. Альв поворачивал тело клинка то в одну, то в другую сторону, щуря глаза от нестерпимого сияния раскаленной стали. Когда металл потемнел, он махнул Року, подскочившему к ручным мехам, сжал отковку клещами и погрузил ее глубоко в пережженные угли для нового нагрева и очистки. Затем, бормоча стих за стихом, Альв снова вынул отковку и принялся обрабатывать ее молотами всевозможных форм и размеров. Время от времени он хватал страничку из своих записей и мчался в библиотеку, на ходу вытирая руки о любую попавшуюся тряпку, а один-два раза, не в силах оторваться от работы, звал Ингара через открытую дверь. Тот немного дулся и ворчал, но через некоторое время громко выкрикивал нужный пассаж или название символа. Чаще всего Альву приходилось обращаться к рукописям с Северной стены, к страницам из Книги Скольнхира, отмеченным мастером-кузнецом.
Казалось, столь тяжкий труд может сломить любого человека. Но по мере того, как проходили часы, хмурое лицо Альва мало-помалу начинало проясняться; несмотря на безмерную усталость, его сердце пело от радости. Наконец он в последний раз вынул сталь из огня, поместил ее на наковальню, взял небольшое зубило и начал с филигранной точностью постукивать по клинку, сужая края и формируя наконечник. Когда Альв положил сталь охлаждаться в корыто с водой, Рок ожидал услышать вопль восторга, однако лицо кузнеца за клубами пара оставалось бесстрастным. Лишь вынув узкий, темный клинок, Альв мимолетно улыбнулся и тут же плотно сжал губы. Он провел пальцем по выступающему основанию, чувствуя, как гладко оно спаялось с телом клинка.
- Все в порядке? - поинтересовался Рок. Он обменялся озабоченным взглядом с Ингаром, услышавшим шипение и выглянувшим из-за двери библиотеки. - Ты не...
- Нет-нет, - тихо отозвался Альв. - Все нормально. Отличный клинок. Все, что ему нужно, - это... - Он взял два оставшихся стержня и с лязгом приложил их к закругленным тупым краям. - Вот что! Как думаешь, тебя хватит еще на пару часов?
Рок уставился на него:
- Если ты сможешь, то и я тоже смогу. Только сперва нужно попить и немного подкрепиться. Но... ты хочешь сказать, что собираешься закончить меч?
- Да, конечно. Отправляйся на кухню и принеси мне тоже чего-нибудь пожевать.
Рок поспешно ушел, но Ингар остался. Повернувшись к Альву, он недоуменно нахмурился:
- Разве мастер-кузнец не собирался...
- Похоже, он очень торопится, - перебил Альв. - Я встретился с ним на вершине башни сегодня утром, перед его отъездом. Он сказал, что хочет видеть работу законченной к своему возвращению. Значит, я закончу ее.
Альв держал остывающий клинок на расстоянии вытянутой руки, внимательно осматривая его в поисках крошечных изъянов. На мгновение его взгляд скрестился со взглядом Ингара, но затем поденщик отвернулся и покачал головой, словно в замешательстве.
- Что ж, как скажешь. Мне пора возвращаться к моей работе.
- Подожди, - окликнул его Альв. - Ты не мог бы проверить для меня эти символы? У меня руки все в саже...
Он потянулся к двум листочкам тонкого пергамента, лежавшим на полке. Но вероятно, из-за усталости его рука дрогнула: листочки полетели в раскаленное жерло горна, вспыхнули и мгновенно сгорели. Альв выпучил глаза и изрыгнул поток проклятий, заставивших Ингара недоуменно приподнять брови.
- Ну и выражения! - ханжески-благочестивым тоном заметил он. - Пожалуй, тебе не раз приходилось шокировать своих коров! Ладно, не расстраивайся. Если ты помнишь, откуда взял копию, то сможешь переписать заново.
- Но клинок уже остыл! Мне пора готовить отковку для лезвия.
Ингар глубоко вздохнул.
- Если уж это так важно, растяпа, то я перепишу их для тебя. Опять Северная стена, что ли? Книга Скольнхира? Какая страница?
Альв помнил страницу, положившую предел его знаниям. Перед его мысленным взором стояла виньетка с хищной, глумливой мордой неведомого зверя, а рядом с ней - длинный палец мастера-кузнеца, упиравшийся в пергаментную закладку. Эту самую закладку он вынул сегодня утром и, почти не открывая книги, передвинул на несколько страниц вперед.
- Все, что находится за символом «накина», до конца главы, - сказал он и затаил дыхание.
Тишина в библиотеке обволакивала его, как холодный туман. Затем неожиданно зашуршала бумага - точно такой же звук он слышал во сне. Альв вздрогнул всем телом, но тут же послышался жизнерадостный голос Ингара:
- Здесь только пять или шесть символов, и они достаточно простые. Сопроводительные записи тебе тоже нужны?
- Будь так добр! - отозвался Альв, тщетно пытаясь изгнать из голоса предательскую дрожь. Только пять или шесть символов? Стало быть, его подозрения принесли богатые плоды. Все остальные символы из этой главы в той или иной форме уже были закованы в меч, погребены в глубинах перекрученного и закаленного металла. Стало быть, весьма вероятно, что оставшиеся символы мастер-кузнец собирался наложить на лезвие меча. Как логично... и как типично с его стороны оставить себе самую простую часть работы!
Альв пустился в рискованную авантюру. Либо на самом деле не было никакой таинственной силы, охраняющей рукописи, либо Ингар нечувствителен к этой силе, поскольку уже читал эти страницы раньше, что доказывалось меловыми пометками на полях. Мастер-кузнец не потрудился останавливать его перед заветными символами, поскольку Ингар не обладал мастерством и не мог воспользоваться своими познаниями. Разумный и логичный риск... если ему повезет.
Альв взял промасленную ветошь и вытер закопченный клинок. Он снова внимательно осмотрел тупые края в поисках дефектов, которые могли бы ослабить ковку. Сейчас он был готов заняться чем угодно, лишь бы не думать. Поставив тонкие стержни рядом с краем горна, он закрепил клинок в тисках на дальней стороне наковальни и принялся за работу, обстукивая края и придавая им более плавный изгиб. Закаленная сталь труднее поддавалась обработке, и он едва успел закончить первый край, когда Ингар похлопал его по плечу:
- Не увлекайся, дружок. Ты можешь все испортить, если будешь так вздрагивать каждый раз, когда к тебе подходят за работой. Ну, смотри - это то, что тебе нужно?
Альв сглотнул и заставил себя посмотреть на таблички в пухлых руках Ингара.
- Да, спасибо тебе. Но я должен еще продумать порядок слов...
- Это ты сможешь сделать самостоятельно. Я всего лишь проводник знаний, ясно? Я не вношу ничего от себя.
«Будем надеяться, что это спасет твою нежную шкуру, когда мастер-кузнец обнаружит готовый меч», - подумал Альв.
- Благодарю вас, сир поденщик, - произнес он вслух. - Если я наконец закончу...
- Не сомневайся, - покровительственным тоном заверил Ингар. - Ты, конечно, можешь работать всю ночь, но к другим это не относится. Я устал, и у меня пересохло в горле от копоти. Пойду выпью стаканчик сотранского вина и завалюсь в постель.
- Доброй ночи! - Альв даже удивился искренности, звучавшей в его напутствии. Поведение Ингара иногда бесило его, но, в сущности, поденщик был неплохим человеком. Наверное, не его вина, если он предпочитает теплое место под кровом мастера-кузнеца самостоятельной работе; просто ему никогда не приходилось за что-то бороться. Поскольку сам Ингар даже помыслить не мог об ослушании, он и не предполагал, что Альв может думать иначе. Что ж, разреши одному человеку попользоваться тобой, и другие начнут делать то же самое. Так устроен мир!
Альв расположил таблички на рабочей скамье и внимательно всмотрелся в них, пытаясь разобрать скачущий, торопливый почерк Ингара. Мало-помалу в нем крепла холодная уверенность, что эти жутковатые символы были единственными и окончательными для работы над лезвием меча. Их нужно заковать в сталь, возможно, даже выгравировать для большего эффекта. Но это может подождать. Пока они перед глазами... но почему он так уверен? И откуда он знает, как правильно расположить символы? Трудны для использования, а возможно, даже опасны...
Рок принес миску чего-то мясного и горячего. Альв с отсутствующим видом подносил ложку ко рту, продолжая читать. Записи Ингара мучили его своей неопределенностью. Они относились в основном к форме символов, почти не касаясь их связи между собой. Однако, всматриваясь в запретные очертания, Альв постепенно начинал видеть в них скрытый порядок, определенную группировку...
Он вцепился в волосы. Какое-то невероятно важное воспоминание ускользало от него, утекало как вода между пальцами. Узор, вязь символов, выгравированных по металлу... Он снова и снова мысленно просматривал все трактаты, какие мог вспомнить, но не находил ничего похожего. Тень воспоминания, нечто из далекого прошлого, еще до того... До того, как он приехал сюда? В детстве? Невозможно. Что он мог знать тогда о кузнечном деле?
А затем воспоминание окатило его восторгом, ясным и холодным, как волны быстрой речушки, в которой он когда-то плескался. Та старинная вещь, водило для выгона крупного скота! Символы, выгравированные на металле! Альв четко видел их сейчас, сверкающие в солнечном свете. Неудивительно - сколько раз он всматривался в них, пытаясь проникнуть в тайну! Теперь он понимал, что эти символы были очень похожи на те, которые он выгравировал на браслете. Возможно, воспоминание о них вдохновило его замысел. Но выше, в паутинке прихотливого узора, находились двойники тех символов, на которые он смотрел теперь: более простые, но, несомненно, того же происхождения. Должно быть, они воплощали в себе более примитивную силу, но сам способ группировки...
В голове Альва бушевала настоящая буря. Символы, нацарапанные на табличках, кружились перед его глазами, как в водовороте. Они переплетались и складывались в прихотливые, но верные - единственно верные! - сочетания.
Около часа он лихорадочно писал на собственных табличках, страшась забыть то одно, то другое. Но узор, казалось, обладал своей внутренней силой. Вскоре Альв получил все необходимое, вместе с нужной мелодией. Он встал и побежал к наковальне, по пути опрокинув миску с едой и не заметив этого. За считанные минуты он обработал второй край клинка и прикрепил стержни для лезвия, обернув их полосками металла. Не обращая внимания на палящий жар, он склонился над горном, выбрал подходящее место и медленно, аккуратно положил туда клинок. Это было самой сложной частью. В обычных мечах многослойной ковки лезвие приваривалось к телу клинка до соединения с основой; но единство, придававшее этому мечу его силу, должно было прирастать снаружи из центра, как живой лист. Если в процессе сварки клинок сломается, то он завянет и умрет, подобно листу, и все усилия Альва пойдут прахом.
Он поднял металл длинными щипцами, но тут же выругался и положил его обратно.
- Там должно быть жарче, гораздо жарче!
- Тогда продвинь дальше! - прошипел Рок, дышавший так же часто и тяжело, как ручные мехи, над которыми он трудился.
- Я не могу так рисковать! Слишком трудно следить за клинком!
Альв на мгновение прикусил губу, затем побежал к колесу, вделанному в пол, и с силой повернул его на целых пол-оборота. Огромные языки пламени с ревом взметнулись из-под слоев угля, посылая жар раскаленных земных недр под самый потолок. Альв бросился к колесу, управлявшему напором воды, но оно уже было повернуто до отказа. Охваченный дикой, почти первобытной яростью, он освободил рычаг огромных мехов и начал качать их сам. Пот ручьем тек по его лицу. Он слышал, как его плечи трещат от усилий, но воздух струился в горн еще быстрее, чем раньше. Белое сияние поползло к краям горна, шипя и потрескивая, распространяясь по клинку, наполовину погребенному в пепле.
- Дело двигается, Рок, дело двигается! Качай, дружище, сгони с себя еще немного жира!
Рок, побагровевший от натуги и задыхающийся, всем весом налег на поршень ручных мехов. Огненное сердце горна засияло ослепительной белизной, и сталь снова запела. Альв выхватил клинок, бросил на наковальню и поднял большой молот. Полуослепшему Року показалось, что он исчезает в ауре летящих искр после каждого взмаха, и каждый удар отзывался в кузнице таким же тяжким звоном, как при работе механических молотов. Но голос Альва звучал все громче и резче, хотя слова терялись в оглушительном грохоте:
Разъятым я нашел тебя,
Связал и выковал тебя,
Теперь связую вновь.
Покорствуй, меч, в пламени горна!
Оденься, клинок, острою сталью!
Когда зрение Рока немного прояснилось, клинок вернулся в огненное горнило, и он снова налег на поршень мехов, поднимая и опуская, пока его разум не окутался туманной пеленой. Затем опять загремел молот. Голос Альва эхом вторил ударам, но теперь он звучал не так напряженно, и время от времени слышался лязг перебираемых инструментов. Откованный клинок лежал на наковальне; его жар превращал дымный воздух в колышущийся бархатный занавес. Альв, склонившийся над ним, стал странной сгорбленной тенью. Когда он начал работу над цепочкой символов вдоль лезвия, его голос упал до хриплого шепота:
Учи, мой молот,
Эту сталь злую,
Учи знать силу
Моего слова,
Учи чтить волю
Моего духа,
Что дает крепость
Молодой стали...
Клинок на несколько мгновений вернулся в горн, а затем, грозно сияя, замер над каменным корытом с ледяной водой. Раздалось громкое клокочущее шипение, напоминавшее приглушенный вскрик. Облако пара взметнулось вверх и устремилось к крыше; кипящие капли дождем обрушились на горн и наковальню, мучительно впиваясь в потную, закопченную кожу. Новая сумрачно-тяжелая волна пара проплыла по кузнице и сконденсировалась темными капельками на каждой металлической поверхности. Когда пар рассеялся, Альв выпрямился с клинком в руке. Он занес меч и с размаху опустил его плашмя на большую наковальню, ответившую гулким, протяжным звоном огромного колокола.
Дело сделано!
Но когда усталые юноши наконец поднялись в гостиную, время уже шло к рассвету. Сначала Альв обработал клинок легким молотом и напильником и на некоторое время положил его в ванну со слабым щелочным раствором, чтобы убрать мелкие поверхностные шероховатости. Тем временем они с Альвом наводили порядок в кузнице, на чем строго настаивал мастер-кузнец, и готовили место к его возвращению.
Альв остро ощущал всю дерзость своего поступка; в сумрачный предрассветный час его идея выглядела совсем не такой привлекательной, как днем. Но что сделано, то сделано. Никому не будет хуже от этого - даже ему, ибо хотя мастер-кузнец может прийти в ярость, он не станет отрицать совершенства проделанной работы.
Когда Альв взял клинок и сполоснул его, он увидел странный блеск, находившийся скорее в глубине металла, чем на поверхности, и спросил себя, не смотрит ли он истинным зрением. Рок не видел ничего особенного. Альв дал клинку первую заточку на грубом точильном камне, последовательно обработал его все более тонкими абразивами, затем очень осторожно протер лезвие крепким щелочным раствором и сразу же отполировал. Причудливые извилистые узоры, реликты многочисленных шнуров и нитей, составлявших клинок, проступили ясно и отчетливо. Он повернул меч в свете лампы, и они, казалось, обрели перспективу и глубину, как на одном из старинных рисунков в сотранской книге. Но здесь была совершенно особенная перспектива, за которой угадывалось огромное расстояние, приковывавшее, взор, затягивавшее внутрь. Альву показалось, будто он смотрит вниз с вершины утеса. Он немного изменил угол зрения. Свет зазмеился по узорам, и они внезапно напомнили ему складки и извивы, которые он видел на рисунке человеческого мозга в трактате по анатомии из библиотеки мастера-кузнеца. Еще один поворот - и узор уподобился древним эзотерическим письменам. Альв почти мог прочесть их, уже разобрал одно-два слова... но тут его рука дрогнула, и узор снова превратился в пугающий намек на бездонную пропасть. Вздохнув, Альв обернул меч мягкой кожей, сунул его под мышку и поманил Рока за собой.
- Позавтракаем? - с надеждой предложил юноша.
- Да, у меня разыгрался зверский аппетит. Но сперва давай вытащим Ингара из теплой постельки. Хочу послушать, что он скажет о нашей работе.
- Он, наверное, проткнет нас этим мечом! Ну ладно, пошли.
Альв возбужденно забарабанил в дверь комнаты Ингара. Они не особенно удивились, не услышав ответа, и широко распахнули дверь.
- Вставай, сир поденщик! - воскликнул Альв. - Вставай и встречай нового мастера!
Он осекся. Ингар спал на боку, лицом к двери, но почему-то даже не пошевелился от шума. Альв шагнул вперед, взял поденщика за плечо, встряхнул его... и с воплем ужаса отпрянул назад.
С хрустящим сухим шелестом, очень похожим на странный звук из сна Альва, на звук в библиотеке, тело Ингара провалилось вовнутрь, распалось и раскрошилось, превратившись в горку темных фрагментов, подобно вороху опавших листьев при порыве осеннего ветра.
Рок с широко распахнутыми глазами медленно попятился из комнаты и прижался спиной к стене коридора. Альв споткнулся на пороге, выпрямился и замер, глядя внутрь. Кошмарная правда мало-помалу дошла до него: он видел то, чему сам послужил причиной. Он прижал тыльную сторону ладони ко рту и впился зубами в теплую плоть, чтобы удержаться от вскрика. Клинок с глухим стуком упал на пол...
...И мастер-кузнец наклонился, чтобы поднять его.
Они не знали, откуда он появился - снизу, из гостиной, или сверху, из своей комнаты. Но теперь он стоял перед ними, разворачивая складки кожи, и его темные глаза вспыхнули на изможденном лице, когда он увидел внутри готовый меч. Потом он посмотрел на юношей, нахмурился и быстро заглянул в комнату Ингара. Несколько секунд мастер-кузнец стоял неподвижно, с бесстрастным выражением на лице, затем его взгляд снова упал на клинок. Внезапно он закинул голову и рассмеялся глубоким, рокочущим смехом, в котором звучало безмерное облегчение.
Мастер-кузнец перестал смеяться так же внезапно, как и начал, но когда он повернулся к Альву, его ледяные глаза полыхнули бесовским весельем.
- Значит, ты настолько преисполнился решимости доказать свое мастерство, что нарушил запрет? Надеюсь, теперь ты веришь в его силу? По твоей милости я лишился неплохого поденщика... однако, похоже, у меня появился другой, ничуть не хуже!
Голос мастера-кузнеца звучал приглушенно, почти мечтательно, как будто он размышлял вслух. Он высоко поднял клинок без рукояти, и Альв невольно отшатнулся, хотя, по правде говоря, сейчас он бы только приветствовал свою смерть. Но мастер-кузнец лишь изучал меч.
- Да, да... и здесь, превосходно... Новый поденщик, способный занять место Ингара, и более того! Ты можешь гордиться, мальчик: твое творение обладает великой силой. Работа настоящего мастера...
Затем он неожиданно пришел в себя и впился в Альва таким же пронизывающим, напряженным взглядом, как при первой встрече.
- Кто ты, мальчик? - прошептал он, и его рука тяжело опустилась на плечо Альва. - Чье семя тебя породило? Кто был твоим отцом? Твоей матерью? В какой странный час, в каком странном месте ты появился на свет?
Рука мастера-кузнеца метнулась к лицу Альва и вздернула его за подбородок с такой силой, что тот едва устоял на слабых ногах.
В этот момент послышался удивительный звук, эхом отозвавшийся в высоких окнах башни, - отдаленный, чистый и глубокий, похожий на призрачный звон огромного колокола. Майлио опустил руку; Альв снова покачнулся и чуть не скатился вниз по лестнице. Мастер-кузнец не обратил на него внимания.
- Как вовремя! - прошептал он. - Сегодня ты порадовал меня, мальчик. Забудь об Ингаре: он заплатил цену собственной глупости. Сегодня же я вручу тебе знак поденщика. А пока что ступай в постель и отдохни... и ты тоже, Рок. Скоро увидимся!
Он взмахнул клинком. Альв, спотыкаясь, попятился по коридору. Он едва сознавал, что делает. Ему хотелось скрыться, спастись, бежать до тех пор, пока не выйдут все силы. В дверях комнаты Рок с неожиданной силой втолкнул его внутрь и захлопнул дверь.
- Ты... - Слова изменили юноше. Альв закрыл лицо руками, не в силах думать, не в силах даже плакать. Рок тяжело опустился на единственный стул. - Что плохого он тебе сделал? По-твоему, он заслуживал такой участи? Подозреваю, если бы он не клюнул на твою приманку, то ты бы попытался соблазнить меня...
Обличительная речь Рока неожиданно замедлилась. Он говорил все тише, заплетающимся языком, невнятно бормоча какую-то несуразицу. Изумленный, Альв поднял голову и увидел, как юноша раскачивается на стуле с остекленевшими глазами. В его сознании что-то щелкнуло, словно распрямилась невидимая пружина. Он бросился вперед и горячо зашептал на ухо Року:
- Это чары! Заклинание мастера-кузнеца!
Рок тупо посмотрел на него и что-то промямлил. Альв встряхнул его, потом принялся хлестать по щекам. Внезапно слуга очнулся: его глаза широко распахнулись.
- Я уже засыпал и ничего не мог с этим поделать. Просто... как будто что-то затягивало меня внутрь.
- Заклинание, - пробормотал Альв.
- А! - выдохнул Рок и потряс головой. - Он собирался убить тебя, ты знаешь об этом? За то, что ты закончил меч, а не за...
Альв вздрогнул.
- Да. Лучше бы он это сделал.
- Возможно, скоро твое желание исполнится. Нам нужно сматываться отсюда, и как можно быстрее. Он прикончит нас обоих, причем меня просто так, на всякий случай. А если не он, то кто-то другой - ты сам видел, как он вел себя в последние дни. Иначе почему он сейчас все бросил и помчался на этот колокольный звон? В общем, я собираюсь дать деру. У меня мало шансов выжить в этих горах одному, поэтому лучше бы тебе отправиться со мной. Ты слышишь?
- Слышу, - прошептал Альв. - Если ты думаешь, что я смогу тебе помочь, то я пойду.
На самом деле, как Альв понял впоследствии, от него не было никакого толку. Именно Рок прислушивался к приглушенному хлопку закрывшейся двери; Рок вел его вниз по лестнице, как послушную собачонку; Рок собрал одежду и оружие, а также наполнил заплечные мешки припасами из кухни, пока Эрнан мирно похрапывал в соседней комнате. Альв тащился следом и делал то, что ему говорили, не проявляя никаких чувств. Он вышел из ступора лишь после того, как Рок исчез в кузнице, появился с большим свертком и с металлическим лязгом швырнул свою ношу на пол. Альв отпрянул, словно увидел ядовитую змею. Это был набор инструментов, какой каждый кузнец изготавливает для себя еще будучи подмастерьем. Инструменты обладали сродством с руками своего создателя и принадлежали только ему.
- Ах, какие мы нежные! - издевательски осклабился Рок, собирая разбросанные инструменты. - Уже не можем забрать собственные вещи?
- Я больше не прикоснусь к ним, - выдавил Альв. - Они осквернены...
- Да, может быть. Но, оскверненные или нет, они послужат нам единственным средством заработать на жизнь, когда мы уйдем отсюда. В нашем положении не приходится быть особенно разборчивыми. Кстати, - с надеждой добавил Рок, - как ты думаешь, ты не сможешь открыть его кладовую? Там полно золота

Предыдущая страница 2 Следующая страница


3 Майкл Скотт Роэн

- Ты видел, как он охраняет свои знания, - отрезал Альв. - Неужели ты воображаешь, будто он хуже охраняет свои богатства?
- Жаль, - проворчал Рок. Он взвалил сверток с инструментами на плечо, но перебросил Альву оба мешка с продуктами. - Ну да ладно, тогда бы он все равно не успокоился, пока не поймал нас. Ты сможешь справиться с воротами? Тогда пошли.
Он широко распахнул дверь, но в последний момент остановился на пороге и огляделся.
- Неплохая берлога, если не возражаешь против такого сравнения. Будем надеяться, что твоя собственная кузница будет не хуже.
Они задержались у ворот, пока Альв возился с замком. Его пальцы онемели и плохо повиновались ему, словно не желая покидать привычное место. В какой-то мере это было правдой, ибо здесь он впервые обрел настоящий дом и здесь с ним впервые обращались как с человеком. Но наконец замок щелкнул, и ворота распахнулись. Каменистая долина простиралась перед ними в неверном свете заходящей луны.
- Вверх по склону, - решительно произнес Рок. - Если он устроит погоню, то подумает, что мы направились по лесной дороге.
Он взглянул на каскады водопада и природную каменную лестницу, ведущую вдоль края ущелья. Дыхание весны уже почти растопило лед. Длинный карниз вел от вершины первого водопада к гребню хребта.
- На этом пути мы можем выиграть немного времени. Внимательнее смотри под ноги, там скользко. Ты идешь?
Альв покорно побрел вслед за Роком. После долгих походов с мастером-кузнецом он стал опытным скалолазом и обладал гораздо большей выносливостью, чем большинство молодых людей его возраста. Лишний вес Рока мешал тому двигаться быстро. Когда они достигли вершины водопада, юноша тяжело отдувался, но Альв почти не замечал затраченных усилий. Он терпеливо сидел и ждал, пока Рок умывал вспотевшее лицо, повизгивая от леденящего холода.
На пути к перевалу они вышли на глубокий снег, всегда лежавший здесь в это время года. С каждым шагом Альв проваливался почти по колено, однако не замедлял хода. Они приблизились к гребню. Внезапно Альв схватил своего спутника за руку и резким движением опрокинул на снег, упав вместе с ним. Его лицо посерело; протянув руку, он указал на горный проход внизу.
Сердитый крик Рока замер у него на губах. Примерно в ста футах ниже, где горная дорога огибала крутой скалистый склон, стоял высокий валун. Луна уже скрылась за вершинами гор, но в призрачном снежном сиянии на фоне светлеющего неба они могли разглядеть силуэт, прятавшийся в тени валуна. Лицо человека скрывалось под капюшоном, но Рок сразу же узнал его.
- Наш горячо любимый мастер! - прошептал он. - Что ж, пусть ждет нас там, пока не замерзнет!
Он попытался встать, но Альв удержал его.
- Он поджидает не нас, иначе он стоял бы с другой стороны. Ш-ш-ш!
Глаза Рока расширились. Он поспешно распластался на снегу. Дальше по склону, немного ниже каменного карниза, появилась группа темных фигур, уверенно спускавшихся к дороге по заснеженному откосу. Альв затаил дыхание. Несомненно, то были те же самые странные существа, с которыми мастер-кузнец разговаривал раньше, - горные духи или что-то в этом роде. Но когда они проходили мимо, Альв слышал скрип и похрустывание снега под их сапогами. Потом он услышал и голоса, разговаривавшие на незнакомом языке, хриплые и необычные, но совсем не зловещие. Последовал даже короткий взрыв смеха, приглушенный резким окриком командира колонны. Всего их было около сорока; судя по древкам копий на плечах у некоторых из них и по лязгу их снаряжения, Альв решил, что это военный отряд.
Существа спустились на дорогу, стуча сапогами по древним каменным плитам, и направились к горному проходу. На востоке забрезжили первые проблески рассвета. Жуткое предчувствие охватило Альва, когда он увидел, как мастер-кузнец вышел на дорогу из-за валуна, хотя до приближавшихся воинов оставалось еще более ста шагов.
Мастер обратился к командиру колонны, тот ответил ему. Их голоса звучали приглушенно, но рассерженно. Затем Альв увидел, как мастер-кузнец выхватил что-то из-за плеча. Он отбросил прочь кожаную обмотку - и ледяное сияние разлилось по новорожденному клинку.
Какое-то мгновение разум Альва корчился в невыразимых муках. Чувства, овладевшие им, были так же причудливо переплетены и разнородны, как нити металла, составлявшие сущность меча. Он был обязан человеку, стоявшему внизу, своим мастерством, своими познаниями и даже самой жизнью, хотя уже давно утратил всякие иллюзии по поводу того, с какой целью это было сделано. Его использовали, вот и все. Но какими бы ни были его чувства, именно мастер-кузнец первым из людей отнесся к нему с уважением. Однажды сваренный металл нелегко очистить снова; на Альве по-прежнему лежал огромный долг. А эти ночные существа... чем он им обязан? Их было много, хорошо вооруженных, против одного человека с еще не испробованным клинком. Но некая сокровенная часть его существа, не ведавшая сомнений, видела вещи в ином свете. Все вокруг кузнеца казалось окрашенным предательством, чернее тени, из которой он вышел. Альв более не мог этого вынести. Прежде чем Рок успел остановить его, он вскочил, приложил ладони рупором ко рту и закричал. Его голос зазвенел между горными склонами:
- Нет! Возвращайтесь, бегите! В этом клинке страшная сила...
Фигурки рассыпались в стороны в тот момент, когда меч был направлен на них, с беличьей скоростью и проворством карабкаясь по заснеженному склону. Лишь командир и трое-четверо воинов не успели вовремя скрыться, а возможно, сочли это ниже своего достоинства и решили принять бой.
Не произошло ничего такого, что мог бы увидеть глаз, но нечто незримое, казалось, ударило по ним с сокрушительной силой. Они согнулись и зашатались под напором этой силы, глухо завывая от боли или охватившего их безумия. Командир засеменил вбок, схватившись за голову обеими руками, свалился с дороги и полетел вниз по крутому склону. Другой, слепо бегавший кругами, внезапно поскользнулся и кубарем покатился следом. Остальные забрели в снег у края дороги, рухнули там и застыли неподвижно. В следующее мгновение клинок взметнулся вверх, указывая на Альва и Рока.
Паника темным облаком окутала их. Они повернулись и, не разбирая дороги, помчались вверх по склону. Они бежали и бежали, оступаясь и падая в снегу, натыкаясь на камни и друг на друга. Наверное, лишь благодаря счастливой случайности они бежали в одном направлении и вместе свернули в густую тень за вершиной утеса.
Чьи-то жесткие руки без предупреждения схватили их и швырнули на землю. Никакие усилия не помогали им освободиться или хотя бы дотянуться до своего оружия. Зажглась лампа, и вспышка желтого света на мгновение ослепила их. Альв смотрел на кольцо лиц, склонившихся над ним, - странных лиц, словно отлитых из одной формы, широкоскулых, с грубыми чертами и тяжелыми бровями. Некоторые были жесткими и суровыми, другие - круглыми и сморщенными, как зимние яблоки, а одно-единственное, с гладкой кожей и маленьким вздернутым носом, принадлежало девушке. Затем свет погас. Сильные руки подняли их и понесли под скрип и хруст сапог по смерзшемуся снегу. Альв, слишком утомленный, чтобы сопротивляться, чувствовал, как ледяной воздух проносится мимо него с невероятной скоростью. Он осознал, что его несут вверх по склону к гребню хребта. Внезапно воздух стал теплее; появилось эхо, и тени вокруг него сгустились, как в полночь. Казалось, прошли долгие часы, наполненные лишь мерным топотом сапог да редкими придушенными протестами Рока. Затем, так же внезапно, его бросили лицом вниз. Что-то жесткое ударило его в копчик, а затем словно гора обрушилась на его ноги. Но, откатившись в сторону, Альв осознал, что это был Рок. Перед ними снова замигал свет. На мгновение появилось лицо девушки, озаренное широкой улыбкой, и ее машущая рука. Потом она исчезла. Они услышали, или, скорее, почувствовали тяжелый мягкий удар где-то на расстоянии, и наступила тишина.
Альв мог только сидеть и тупо смотреть в темноту. Все произошло слишком быстро. Спустя некоторое время он ощутил на лице холодный порыв ветра и понял, что находится снаружи - снова или по-прежнему? Но когда их схватили, на востоке только брезжил рассвет! Здесь было темно. Оглядевшись по сторонам, он заметил горную вершину, темным силуэтом вздымавшуюся на фоне серых облаков, потом другие вершины, слева и справа. Но перед ним не было ничего.
- Мы находимся на другой стороне хребта, - изумленно пробормотал он. - И гораздо ниже. Солнце еще не дошло сюда.
- Не мели ерунды! - пропыхтел Рок, кое-как перебравшийся в сидячее положение рядом с ним. - Если здесь солнце еще не взошло, то, значит, отсюда до дома мастера-кузнеца целая неделя пути по лесным дорогам!
- Молчи и смотри, - тихо отозвался Альв. - Рассвет уже близко.
Вскоре облака над ними окрасились в белый цвет; небо посерело, затем поголубело, и в ясном воздухе развернулась панорама местности. Они сидели в высоком устье горной долины, на голых камнях, среди последних маленьких островков снега. Но совсем недалеко внизу зеленая поросль окружала пруд, наполненный талой водой, а еще дальше за стволами деревьев поблескивала голубая лента реки.
- Не может быть! - благоговейно прошептал Рок. - Несколько часов ходьбы, и мы спустимся к лесу. Мы в безопасности!
- Да, - согласился Альв. - Мы в безопасности. И он устало опустил голову на руки.

ГЛАВА 4
КУЗНЕЦ С СОЛЕНЫХ БОЛОТ

Так начались его первые великие скитания, продолжавшиеся всю жизнь. До сих пор Альв обитал в основном в замкнутых пространствах - сначала в маленьком Эшенби, а потом в доме мастера-кузнеца. Он бежал оттуда в панике, подстегиваемый слепым ужасом, помня лишь о том, что видел в глазах мастера; он не останавливался, чтобы подумать обо всем, что осталось позади. Лишь позже вечером и в последующие суровые дни он в полной мере осознал утрату домашнего уюта, знакомой работы и обещанного будущего.
В первый день они спустились по долине на юг и углубились в лесную страну. Они редко останавливались, подкреплялись на ходу и почти не разговаривали. Лишь когда на землю пали густые сумерки и лунный свет почти не пробивался под кроны деревьев, они остановились в зарослях колючего кустарника под высоким кедром. Рок хотел было развести костер, но Альв не разрешил.
- Как знаешь, - пробурчал Рок, набив рот вяленым мясом. - В плащах нам будет достаточно тепло, но огонь мог бы отогнать голодных хищников. Медведи, дикие кошки или даже саблезубы...
- Лучше пусть будут хищники, чем новая погоня. У нас есть мечи, и кусты дают кое-какое укрытие. Так или иначе, я буду сидеть на страже до рассвета. Мне что-то не хочется спать.
- Советую немного вздремнуть. Нам предстоит долгий путь, прежде чем мы увидим людей. - Неожиданно Рок рассмеялся. - Теперь ты стал настоящим поденщиком, Альв! <Игра слов. Буквальный перевод - «путешественник». - Примеч. пер.>
- Не насмехайся надо мной!
- Я всего лишь имел в виду, что ты, наконец, сможешь немного попутешествовать...
- Я знаю, что ты имел в виду. Это все равно насмешка. Я так сильно хотел получить знак поденщика, а теперь всему конец, и это гложет меня больше, чем ты можешь себе представить.
- А ты не мог бы просто подделать знак? Если бы я вовремя вспомнил, то взял бы знак Ингара. Ему он уже не понадобится, не так ли?
- Ты думаешь, я стал бы носить такое? А что касается подделки... нет, я не смог бы изготовить знак, поскольку не знаю таинств, сопровождающих его создание. Любой настоящий поденщик мог бы без труда разоблачить меня.
- Тогда понятно. Я слышал, что для тех, кто притворяется членами гильдии, существуют различные наказания. Обманщику не всегда отрубают руки.
- Да, это делает его бесполезным в качестве раба.
- Мы что-нибудь придумаем, - пообещал Рок. - Ну, я ложусь спать. Советую все-таки последовать моему примеру.
- Попробую. И еще, Рок...
- М-м?
- Спасибо тебе.
Из-под плаща донеслось насмешливое фырканье.
- У тебя еще будет возможность отблагодарить меня, только не забывай о своих добрых намерениях. Спокойной ночи.
Альв сидел без сна, прислушиваясь к лесным звукам: к шороху и шелесту маленьких существ, сновавших в сырой листве, к зловещим крикам ночных охотников, четвероногих и крылатых, к собственному учащенному дыханию. Его и впрямь клонило ко сну, но он боялся поддаться слабости, отпустить туго натянутые поводья, обуздывавшие разум. В его сознании затаилась мрачная тень, ждущая удобного случая, и он страшился встречи с нею.
Но вскоре усталость одолела Альва. Его голова склонилась на грудь, и он погрузился в тяжелую дремоту, наполненную криками ужаса и языками пламени. Потом он лихорадочно рылся в огромной груде бумаг, пытаясь найти нечто, затерянное внизу. Он нашел это - изящную руку с золотым браслетом, но когда он ухватился за плечо, оно раскрошилось под его пальцами, как гнилое дерево.
Услышав собственное всхлипывание, Альв открыл глаза и увидел в нескольких шагах от себя большую темную тень с круглой головой и большими заостренными ушами. Когда он выхватил свой меч, тень развернулась и унеслась прочь, ломая ветки.
Некоторое время Альв испуганно оглядывался по сторонам, пока не осознал, что животное подошло к ним скорее из любопытства, нежели в поисках добычи. Небо уже начинало светлеть: он проспал большую часть ночи. Что принесет им свет нового дня? Надежду? Освобождение? Альв поморщился. Сможет ли он теперь взглянуть в лицо Каре, даже если найдет ее? Потянувшись, он повернулся на бок, примостил голову на сгибе руки и снова задремал.
Большую часть следующей недели они шли по лесам, по тропам, проделанным животными, а не людьми. Как-то раз, холодным ясным утром, они вышли на огромное стадо византов <См. раздел «Приложения». - Примеч. пер.>, пасущихся среди деревьев. Их дыхание паром поднималось вокруг лохматых голов, челюсти мерно двигались, перетирая жвачку, сопение перемежалось с громоподобной отрыжкой. При виде чужаков по стаду пробежало глубокое, низкое мычание, и десятки рогов повернулись в их сторону. Альв, привычный к обращению со скотом, пошел вдоль самого края стада, стараясь не слишком приближаться к быкам и телятам; Рок нервно перебегал от дерева к дереву.
- Они почти не опасны, - пояснил Альв. - Говорят, в Великом Лесу по другую сторону гор бродят гораздо более крупные стада.
- Но мы же туда не собираемся, верно? - прошипел Рок, с беспокойством поглядывавший назад.
- Как знать, - сухо отозвался Альв. - Если мы в скором времени не найдем себе работу...
- Хорошие кузнецы нужны в любом городе или деревне, а мы с тобой заткнем за пояс кого угодно.
- Ты так думаешь? - спросил Альв и пошел дальше, не ожидая ответа.
Вскоре его подозрения подтвердились. Лес постепенно редел, и, наконец, путники вышли к человеческим поселениям у подножия гор. Они не имели ясного представления о том, где находятся и куда направляются: мастер-кузнец дал Альву немало сведений о рудах и минералах, залегающих под землей, но почти не рассказывал о том, что находится на ее поверхности. В его библиотеке практически не было карт. Судя по положению солнца, Рок предполагал, что они находятся почти на широте Хэртби, но идти в город было опасно: мастер-кузнец имел обширные связи. Первая деревня, к которой они вышли, стояла посреди открытой, продуваемой всеми ветрами равнины, совсем неподалеку от тундры и под тенью Великого Льда. Здесь не было горного барьера, а скот бродил по каменистым пастбищам под присмотром пастухов. Местные жители вежливо встретили хорошо одетых путешественников, но, как быстро выяснилось, в каждой деревне имелся свой кузнец - пусть и не всегда принадлежавший к гильдии, но вполне удовлетворявший нехитрые запросы своих клиентов. Довольно часто Альв с Роком останавливались на ночь в таких кузницах, однако им приходилось отвечать на множество неприятных вопросов о своем происхождении и роде занятий. Рок представлял их как учеников престарелого мастера, который скоропостижно скончался, не успев принять у Альва экзамен на звание поденщика; это вызывало сочувствие, но не более того. Они были вынуждены двигаться дальше. В своем путешествии на юг по проселочным дорогам среди холмов они посещали маленькие городки, подобные тому, в котором вырос Альв, и везде видели одно и то же: кузнецов имелось в достатке. Обычно это были пожилые поденщики, не имевшие возможности или честолюбия, чтобы стать мастерами. Они держали слуг, лишь немногим отличавшихся от рабов, или брали подмастерьев из знакомых семей, которые после обучения отправлялись в другие места. Подмастерья, пусть даже самые умелые, не пользовались спросом. Мастера встречались в некоторых городках, но то были замкнутые старики, чье мастерство редко достигало даже уровня Хервара. Все они поглядывали на Альва с подозрительностью и недоверием, и когда в городке под названием Рэшби один из них наконец согласился испытать его, открылась ужасная истина.
Мастера звали Хьоран. Это был огромный добродушный увалень, так растолстевший, что едва мог наклоняться над своей наковальней. Он славился своей терпимостью и однажды даже взял в подмастерья девушку, что считалось достаточно странным, хотя и не запрещалось. Она выучилась ювелирному делу и недавно переехала в более крупный город.
Он внимательно наблюдал за работой Альва, а затем, многозначительно прищурившись, изучил нож и топор, которые тот смастерил на пробу.
- Отменная работа, парень, иначе не скажешь, - похвалил он, повертев орудия в узловатых пальцах. - На мой взгляд, даже маленько затейливая. По правде говоря, сколько себя помню, я не видел ничего лучшего из рук подмастерья. Но... - Он покачал головой. - Где свойства этих вещей? В чем их достоинство? Это просто куски металла, в которых нет даже искры жизни.
Рок разинул рот. Альв вскочил с табурета перед очагом, где он сидел, устало сгорбив плечи.
- Но... я сделал все правильно! Вы сами видели и слышали!
- Да, - поддержал Рок. - И раньше он делал много знатных вещей, впору хоть королям.
- Я в этом и не сомневался. - Хьоран неловко пожал плечами. - В этих твоих инструментах что-то есть, хотя мне они в диковинку. И ни один мастер в здравом уме не стал бы учить тебя вещам, которые ты знаешь, если бы в тебе не было хотя бы крупицы истинного дара. Послушай, парень, да разве ты сам не видишь?
Он шмыгнул носом, подошел к одной из своих полок и взял добротный, но простой топор.
- Эту вещь сделала Марья, и я сохранил ее, чтобы показывать, что женщины в нашем деле могут быть не хуже мужчин. Правда, по сравнению с твоей работой он выглядит неказисто. У тебя необычная рука... но смотри! Каковы, по-твоему, свойства этой вещи?
Альв провел пальцами по тонкому узору символов на стали, заметил искорку света, которая показалась ему не отражением пламени очага, а чем-то иным.
- Попадать туда, куда нацелен удар, как и у меня, - ответил он.
Хьоран начертил углем линию на своем захламленном рабочем столе и легко, без замаха, опустил топор. Лезвие упало на волосок от линии. Потом он продел топорище в топор, изготовленный Альвом, и повторил испытание. Лезвие упало в трех пальцах от линии и скользнуло в сторону.
- Вот так-то, парень, - пробормотал он. - И не думай, будто я не сожалею об этом.
- Послушайте, мастер Хьоран, - раздраженно выпалил Рок. - Незадолго до смерти наш учитель сказал, что его работа достойна руки настоящего мастера.
Хьоран с опечаленным видом взвесил топор в руке.
- Не стану спорить с тобой, парень. И поверь: мне это понятно не больше, чем тебе. Кузнец не теряет силу, с которой он родился. Он может хуже пользоваться ею, особенно к старости... но потерять? Вроде потухшего костра? Нет, никогда! Впрочем, какая разница? Я человек небогатый, не то что городские кузнецы. Мне не по средствам нанимать подмастерье, который лишь наполовину кузнец. Я не могу даже оценить изделия и ходатайствовать перед гильдией о присвоении ранга.
Альв опустился на табурет. Его лицо приобрело оттенок пепла, тонким слоем покрывавшего земляной пол кузницы.
- Так что нам делать? Обратиться к одному из богатых кузнецов?
- Ну да, и получить сапогом под зад за свои труды! Им платят за то, чтобы они брали подмастерьев, причем немалые деньги. Они возьмут даже бесталанное ничтожество, если его родители заплатят достаточно щедро. У них часто бывает срочная работа, но не для парочки бродячих кузнецов, даже не членов гильдии. Извини, но так уж они смотрят на вещи.
Хьоран посмотрел на молодых людей. Плечи Альва согнулись под грузом пережитого потрясения и отчаяния; Рок пыхтел и нервно ерзал на сиденье.
- Если вам нужен мой совет... - начал он после небольшой паузы.
- Да, мастер-кузнец? - хором спросили они.
- С вашей светлой кожей, парни, вы здорово смахиваете на сотранцев. Пожалуй, вам стоит отправиться в южные земли - не просто на юг отсюда, а в настоящие, богатые южные края. В великий Садерней за болотными топями, в Кербрайн, как они сами его называют. Сам-то я там не был, но встречался с тамошними торговцами, и они утверждают, будто там не верят в истинное кузнечное мастерство. Большинство никогда и не слыхало о нем, а те, кто слышал, воротят нос. Считают нас северными варварами, которые поют за работой! Положим, я не видывал работы сотранских кузнецов, но очень удивлюсь, если вы, с вашей смекалкой, не сможете переплюнуть их. Поучите их кое-каким северным приемам - глядишь, и наживете состояние!
- Точно! - воскликнул Рок, высоко подпрыгнув. - Это то, что нам надо. Спасибо, добрый мастер, тысячу раз спасибо! Альв, что скажешь? Мы пойдем на юг и увидим землю моих сородичей! Ты же знаешь, я всегда этого хотел.
Альв поднял голову. Он был бледен, и в его глазах застыло странное, отрешенное выражение. Но он согласно кивнул:
- Если хочешь, Рок, я пойду на юг вместе с тобой.
- Вот и хорошо! - прогудел Хьоран, явно довольный таким выходом из неловкого положения. - Молодым никогда не сидится на месте. Они хотят странствовать, видеть новые земли... Но сегодня мы уже припозднились, верно? Помогите мне напоследок в кузнице и выспитесь на чердаке, раз уж Марьи там нет - хо-хо-хо! - а завтра отправитесь в путь. Я соберу вам в дорогу чего-нибудь пожевать. И не вешай голову, парень! Когда-нибудь твой дар вернется к тебе. Когда это случится, не забудь при случае заглянуть к нам и повидать старого Хьорана, ладно? Он сделает тебя мастером гильдии так быстро, что ты и оглянуться не успеешь. А теперь за работу, ребятки. Давайте-ка немного расчистим этот хлам.
На следующее утро они расстались с Хьораном. Он вывел их на южный проселок и объяснил, как добраться до Высокой Дороги. Их заплечные мешки были нагружены продуктами на неделю или даже больше. Вечером Хьоран загонял молодых людей так, что они едва не падали от усталости, но еда была честной платой за работу. Альв только радовался возможности отвлечься. Тяжелый физический труд ненадолго притуплял горечь и гнетущую пустоту его утраты. Все ценности, которые он когда-либо имел или надеялся приобрести, одна за другой ускользали от него. Последним было то, на чем покоилось его честолюбие - пьедестал колонны, возносивший его над остальными людьми. Однако теперь, вытерпев первую острую боль открытия и обретя способность ясно думать, он обнаружил, что может понять и даже в какой-то мере примириться со случившимся. Он использовал свой дар во зло и лишился его; это выглядело естественным следствием. Разве, предавая и причиняя боль, он не растрачивал также свою плоть и кровь?
Рок, задумчиво жевавший сардельку, был полон идей и рассуждений о Южных Землях, которые он едва помнил. Его родители были мелкими торговцами; он осиротел, когда чума пронеслась над караваном, с которым они путешествовали, и был продан в услужение теми немногими, кому удалось выжить. Но сейчас Альв пропускал его восторженные речи мимо ушей, и наконец Рок не выдержал:
- Разве ты не рад, черт тебя побери? Ведь это ты так хотел повидать мир! Это ты хотел жить самостоятельно и искать свою удачу!
Альв пнул комок сухой травы, закатившийся на гравийную дорогу.
- Да, раньше было так, - согласился он. - Но сейчас это не то, что мне нужно.
- Что же тогда? Луна с небес?
- Может быть, если там я смогу найти это.
- Что «это» и где ты собираешься искать?
Альв лишь пожал плечами, и Рок в притворном отчаянии закатил глаза.
На следующий день они вышли к Высокой Дороге. Альв, стряхнувший с себя оцепенение, изумленно взирал на щебнистую насыпь, пролегавшую среди холмов подобно бледно-серой ленте и ведущую к облачному горизонту. Но когда они поднялись наверх, он увидел, что дорога находится в плачевном состоянии. Полотно потрескалось и осыпалось, колесные колеи давным-давно заросли сорняками, и никто не пытался засыпать их. То тут, то там попадались рытвины, где земля под насыпью просела; некоторые ямы наполнились землей, их склоны оплели куманика и желтые лилии. Тем не менее дорога по-прежнему была хороша для пеших путешественников, и отсюда их путь на юг ускорился. Но хотя вдоль Высокой Дороги стояло много городов, таких как Салденбург, Эрлби и Тунеборг, где кузнечное мастерство пользовалось большим спросом, влияние гильдии там ощущалось сильнее всего. К Альву и Року относились немногим лучше, чем к обычным жестянщикам. Они и выглядели соответственно: их некогда опрятная одежда пообносилась и истрепалась, и лишь учтивая речь Альва помогала им снискать хоть какое-то расположение. Время от времени они находили мастера или поденщика, менее щепетильного или более стесненного в средствах, чем остальные, который давал им мелкую работу в обмен на стол и ночлег, но гораздо чаще их выгоняли с проклятиями либо спускали собак. Однажды, когда это случилось, Рок повернулся к ухмылявшемуся подмастерью и угостил его ударом своего увесистого кулака. В результате им едва удалось спастись от городской стражи. Ту ночь, как и много других, они провели как беглые преступники: спали на голой земле под кустами и крали кур на окрестных фермах. Но на следующий день они упрямо двинулись дальше на юг.
По правде говоря, у них не было ясного представления о том, куда они идут. Они мало знали о Северных Землях, еще меньше о Южных, и по пути не встречалось желающих просветить их. В последние годы все меньше северян подавалось на юг, а сезон для торговых караванов еще не наступил. Зато они видели, как сами люди начинают меняться: их кожа становилась бледнее, лица удлинялись. Чаще стали попадаться зеленые и голубые глаза, вызывавшие у обоих тяжелые воспоминания об Ингаре. Альв постепенно замыкался в себе, и Рок подозревал, что некоторые ночи его товарищ проводит без сна. Города опять измельчали и попадались реже, высокие холмы тянулись по обе стороны от дороги. Наконец, после нескольких дней пути по совершенно безлюдной местности они вышли к маленькому городку со странным названием Дунмархас. Местные жители, как и путники, были светлокожими, но это не сделало прием более теплым: по-видимому, они смертельно боялись любых чужаков, даже самых учтивых. Но здесь по крайней мере ценилось простое кузнечное дело, поскольку городские кузнецы были никудышными ремесленниками и не соблюдали правил гильдии. За обучение некоторым нехитрым навыкам путешественники могли получить еду и место у очага, а в то время это многое значило для них.
Покинув Дунмархас, они обнаружили, что горы остались позади: хребет загибался к западу, удаляясь от побережья. По мере того как разглаживались складки местности, погода становилась более сырой, а леса - гуще и зеленее. Редкие ели одиноко возвышались над массой осин, можжевельника и других небольших деревьев. Обочины дороги заросли осокой и папоротником. Маргаритки, лилии и водосборы выглядывали из неглубоких оврагов, плакучие ивы склонялись над многочисленными ручейками и речушками, которые они пересекали по пути. По утрам поднимались сырые туманы, а днем облака жужжащих насекомых подвергали путешественников многочасовой пытке. Дорога превратилась в длинную прямую ленту, ведущую к горизонту, где не было ничего - ни подъемов, ни спусков, ни признаков человеческого жилья. Земля покрылась высокой травой, шуршавшей под порывами влажного ветра, кое-где проглядывали островки зеленого камыша. Участились туманы. В дыхании ветра появился пряный, горько-соленый привкус моря, напомнивший Альву о его детстве. Вода в речках была свежей, хотя и коричневатой, с тонкой взвесью ила, но в застойных прудах имела неприятный солоноватый привкус. Они взяли за правило ночевать прямо на дороге, поскольку во всех остальных местах было недостаточно сухо. Изредка выдавались ясные лунные ночи, когда они могли идти без остановки.
Уже много дней они брели по унылой болотистой местности. Запасы еды были на исходе, когда однажды вечером они увидели за пеленой тумана смутное мерцание костра или нескольких костров. Перспектива оказаться в человеческом обществе не обрадовала Альва, но он не стал останавливать Рока, который размашистым шагом помчался вперед. Приблизившись, они увидели, что костры были разведены вокруг длинного каравана из сорока или пятидесяти повозок, остановившегося возле развалин какого-то древнего строения - первого человеческого жилища, которое они видели за последнее время. В основном повозки были небольшими двухколесными телегами, но имелись и тяжелые двухосные фургоны, запряженные четверками лошадей или волов, некоторые даже с прицепами. Вокруг костров двигалось множество людей. Казалось, в таком количестве им нечего было опасаться, но когда двое путников вышли из тумана, лагерь огласился криками тревоги и люди высыпали наружу с мечами и луками. Они не опустили оружие и тогда, когда увидели, что им противостоят всего лишь двое молодых мужчин, одетых в обноски и с такой же бледной кожей, как у них самих. На Альва и Рока со всех сторон посыпались резкие вопросы. Они понимали язык, но словно онемели от испуга и неожиданности. В любой момент один из лучников мог спустить тетиву, и тогда...
Через толпу протолкался высокий бородатый мужчина в шляпе и плаще с меховой опушкой. Он оттеснил передние ряды наступавших и что-то прокричал им. С ним осталось четверо лучников и двое людей в плащах, с обнаженными мечами; остальные неохотно разошлись. Сам человек не носил оружия, но глядел на незнакомцев с сомнением и недоверием. Отдышавшись, он заговорил на северном наречии:
- У вас наш цвет кожи, но, похоже, вы не понимаете наш язык. Стало быть, вы северяне?
- Да, я вырос на севере, - ответил Альв. - И мой спутник тоже жил там с раннего детства, хотя по крови он принадлежит к вашему народу. Его зовут Рок.
- А ты разве не южанин?
Альв пожал плечами.
- Насколько мне известно, я не имею такой чести. Я найденыш, которого воспитали в северной семье и назвали Альвом. За время своей долгой ссылки Рок забыл большую часть вашего благородного языка, а я знаю его только из книг.
Бородатый человек улыбнулся, но его лицо осталось непроницаемым, как каменная стена.
- Ну что же, мой красноречивый найденыш, меня зовут Катэл по прозванию Честный. Я торгую всем понемногу и возглавляю скромный караван, который ты видишь перед собой. Если вы пришли продавать или покупать, то мы к вашим услугам. Или вам требуется что-то иное?
- Место у вашего костра в эту промозглую ночь, достопочтенный сир, - встрял Рок. - И возможно, скромный ужин. У нас во рту с утра маковой росинки не было. Никаких яств, сами понимаете, ибо это будет несообразно с нашим пищеварением в столь поздний час.
- Увы! - в тон ему отозвался Катэл. - Мы всего лишь бедные торговцы, везущие с собой лишь минимум припасов, достаточный для того, чтобы пересечь эти гиблые земли, не умерев с голоду. Если бы вы навестили нас в наших скромных жилищах, то мы бы с радостью поделились последними крохами со своего стола, но здесь нам приходится думать о родных и близких, которые могут зачахнуть без пищи.
- Сколь опрометчиво с нашей стороны было просить помощи, не объяснив сначала своего положения! - без запинки отозвался Рок. - Мы не просто нищие бродяги, но честные ремесленники и мастеровые, путешествующие по Южным Землям в поисках других честных людей, способных оценить наше заработанное тяжким трудом мастерство, а именно - работу по металлу...
Глаза Катэла расширились. Один из его подручных, лысый и низенький, опустил свой меч.
- Вы кузнецы? Северные кузнецы?
Рок повторил историю о безвременной кончине их горячо любимого мастера. Низенький человек повернулся к Катэлу и произнес несколько быстрых фраз по-сотрански.
- Да, я умею чинить тележные оси и колеса, - заметил Альв, внимательно слушавший.
- А также отлично понимаешь наш язык, - ворчливо добавил Катэл. - Ты можешь починить наши повозки?
- Не могу утверждать с уверенностью до тех пор, пока не увижу их, - ответил Альв. - У меня есть кое-какие инструменты, но далеко не все необходимое для кузницы. Не имея ни горна, ни наковальни...
Катэл кивком указал на руины у себя за спиной.
- Это кузница, - произнес он с таким видом, будто показывал на роскошный дворец. - Вернее, там когда-то была кузница. Поэтому мы и остановились здесь. Мы пытались привести повозки в порядок, но, к несчастью, наши познания в кузнечном деле не превышают те, которые приобретает с годами любой путешественник. Четыре наших фургона вконец изуродованы на этой проклятой дороге и едва не распадаются на части, а еще десять могут сломаться прежде, чем мы достигнем Дунмархаса. Даже лучшие из их так называемых кузнецов вряд ли смогут чем-то помочь.
Альв улыбнулся.
- Вы увидите, что их мастерство немного возросло с тех пор, как мы побывали в городе. Давайте взглянем на повозки, потом на кузницу, и я постараюсь сделать, что смогу.
- Одну минуту! - запротестовал Катэл. - Мы еще не договорились о цене.
- Место у костра, еда и постель, - сказал Альв. - Остальное обсудим позднее, в зависимости от того, как много будет работы. Мы не станем торговаться и заламывать цену.
- Вы доверяете нам? - воскликнул Катэл с таким видом, словно сама мысль об этом возмущала его.
- Разумеется, - хохотнул Рок. - Ведь недаром вас называют Честным!
- Ну и дела, - пробормотал торговец. - Куда катится наш мир! Ладно, пошли посмотрим на работу, а потом ты разделишь с нами те скудные крохи, что предназначены для ужина.
«Скудные крохи» оказались трапезой из нескольких блюд, причем еда подавалась в количествах, достаточных даже для Рока. Альв ел мало, но предстоящая работа, казалось, воодушевляла его.
- Ну как? - спросил Катэл после того, как они поели. - Ты полагаешь, что справишься?
- По большей части, - ответил Альв. - Если твои люди смогут очистить кузницу и придать ей рабочий вид. Десять поврежденных колес нуждаются в подтяжке и новых железных ободах; Рок сможет сделать это самостоятельно, он отличный кузнец... - Рок изумленно уставился на него, - а погнутые оси я могу выпрямить и сварить так, что они прослужат тебе до конца этого сезона - если ты будешь держаться Высоких Дорог. Что же касается двух разбитых ступиц, я могу подлатать их, пожалуй, на ближайшие тридцать лиг пути, но не более того.
Торговец глубоко вздохнул.
- Две ступицы? О, это ничто, сущая безделица! Мы всегда берем с собой несколько лишних повозок как раз на такой случай. Там хранятся наши скромные припасы, понимаешь? Поэтому мы можем просто переложить груз и отправить рухлядь домой. Но мы не можем потерять четырнадцать повозок, нет! Тогда предприятие лишится всякой выгоды. Поэтому сдается мне, что вы - подарок небес. Вы появились как раз в том месте, где путникам обычно требуется кузнец, после наихудшей части дороги.
Он отхлебнул глоток эля и снова указал на развалины:
- Вот уже двести лет здесь постоянно была кузница. Хорошее место, хотя и немного уединенное. Во все времена года люди проезжают здесь туда и обратно, а в этой проклятой глуши чего только не случится, сами понимаете. Поэтому здесь, у начала Великой Дамбы, был разбит огромный постоялый двор с кузницей для обслуживания путешественников. Времена изменились, торговля измельчала, и постоялый двор закрылся, но кузница осталась. По большей части она пустовала, но приходили кузнецы и содержали ее - кто по году, кто по нескольку лет. Последний кузнец был еще жив, когда мой отец впервые проезжал этой дорогой. То было... дайте-ка подумать... лет шестьдесят тому назад. Потом кузнец умер, и никто не пришел ему на смену.
Он многозначительно взглянул на своих гостей.
- Зато теперь это место может стать золотой жилой для двух молодых парней, которые не гнушаются тяжелой работы. Я буду очень рад видеть здесь кузнеца, как и все честные торговцы. У вас не будет отбоя от заказов, ведь караваны все лето идут туда и обратно.
- А в остальное время года здесь нет никого и ничего, кроме болотных призраков, - проворчал Рок. - Нет, достопочтенный сир, благодарю покорно! Здесь для нас слишком пусто и одиноко - верно, Альв?
Но Альв смотрел на голые старые стены и стропила крыши, все еще массивные и прочные. Внутри, где когда-то был очаг, замерцал огонек, и один из работников негромко запел. Остальные подхватили неспешный, грустный мотив, и даже Катэл что-то замычал себе под нос.
Мои ноги гудят
После долгого дня,
После долгого дня!
Мои руки болят
После тяжких трудов,
После тяжких трудов!
Вот и вечер настал -
Все покою мне нет...
- Не знаю, - тихо сказал Альв. - Не знаю.
Ноет, ноет сердечко, -
И куда мне пойти,
И куда мне податься,
Чтобы забыть твою любовь,
Чтобы забыть твою любовь!
Но он ничего не добавил. Расчувствовавшись от песни, Катэл сунул нос в кружку с элем, а затем внезапно перешел на деловой тон и повел их присматривать за починкой кузницы. Рок суетился вокруг, показывая работникам, как прилаживать новую кожу к проржавевшим мехам, но Катэл и Альв остались стоять у входа, разглядывая древнее строение.
- Хорошие, крепкие стены, - промолвил торговец. - Мои ребята могут за сутки оборудовать здесь пристойное место для жилья. Возьмут доски из запасных повозок, хорошую дранку и смастерят тебе отличную крышу. В здешних речках полно рыбы, на болотах гнездятся кулики и куропатки. Что до другой еды - клиенты снабдят тебя любыми лакомствами на твой вкус. И тебе не придется ограничивать себя! Без единого конкурента на тридцать лиг, к югу или к северу, ты сможешь назначать любую цену, какую пожелаешь. - Он подмигнул. - Конечно, для своего друга Катэла ты сделаешь исключение, не так ли? Здесь ты станешь богачом!
Альв улыбнулся, но промолчал. В ту ночь он опять лежал без сна, однако на следующий день не выказывал признаков усталости и работал с необычайным усердием. От рассвета до заката этого пасмурного, дождливого дня он потел в заново отстроенной кузнице, выпрямляя оси и колеса, убирая коварные мелкие трещины, перегибы и неровности, которые могли привести к потере ценного груза на переправе или посредине крутого подъема. То была грубая работа деревенского кузнеца, но все восхищались его силой и выносливостью, особенно Катэл. Лишь Рок, занятый свариванием тщательно отмеренных железных полос в железные обручи и надевавший их на тележные колеса, время от времени останавливался и смотрел на Альва странным взглядом, в котором смешивались сострадание, гнев и замешательство. Поздно вечером, когда работа закончилась и все начали устраиваться на ночлег, Альв наконец заговорил о том, что лежало у него на сердце.
- Рок, друг мой, - начал он, глядя в кружку с подогретым вином. - Мне кажется, Катэл прав.
Рок возмущенно затараторил, но Альв властным жестом остановил его:
- Здесь место для кузнеца... полезное, жизненно важное место. И здесь я собираюсь остаться, хотя бы на несколько лет.
- Неужели ты позволил этому сладкоречивому негодяю одурачить тебя! - взорвался Рок. - У тебя с головой не в порядке, ты знаешь об этом?
- Это правда, с головой у меня не в порядке, - спокойно согласился Альв. - А также с руками, с сердцем и со всем остальным, что способно чувствовать. Я ущербен, и меня нужно отковать заново. Не знаю, прав ли я, но, по-моему, это место лучше любого другого предназначено для моего исцеления.
- Амикак тебя побери, вместе с твоими больными фантазиями! Да, это место излечит тебя от всего, в том числе и от жизни! Тебе бы стоило послушать истории, которые я слышал в детстве о гиблых топях. Это рассадник всяческой заразы. Здесь ты подцепишь болотную лихорадку, которая сгноит твои внутренности, истончит кости и заставит кровь кипеть в жилах. А если этого мало, то здесь полно демонов, призраков, ночных чудищ и других дружелюбных существ, которые забредают сюда от самого Великого Льда, можешь мне поверить!
- Тем не менее люди жили здесь, - возразил Альв. - Возле дороги относительно сухо, и до сих пор мы не видели никаких ужасов.
- То-то мы долго здесь пробыли! - проворчал Рок. - Образумься же наконец, Альв! Или, если уж тебя так проняло, попробуй ради разнообразия подумать обо мне. Вчера вечером ты назвал меня отличным кузнецом. Раньше я что-то не слышал от тебя таких похвал.
- Потому что я не знал, как много это значит для тебя; твои чувства не так-то легко прочесть. Не думай, будто я не понимаю, как сильно я у тебя в долгу. И поверь, я действительно думаю о тебе сейчас. Хьоран был прав: судя по речам этих людей, истинное кузнечное мастерство здесь неизвестно, а значит, ты будешь для них мастером не хуже меня...
- Ты знаешь, что это неправда, - упрямо проворчал Рок, наклонив свою круглую голову. - Сила там или не сила, ты все равно в десять раз искуснее меня!
- Тебе приходилось учиться ремеслу, чтобы служить нам, хотя ты почти не имел возможности воспользоваться своими знаниями. Но здесь, на юге, ты больше не обязан быть ничьим слугой и помощником...
- О, я вижу, болотные испарения уже затуманили твой разум! Если это верно для меня, то для тебя в десять раз вернее. Отправляйся со мной и стань мастером, забудь о своем ученичестве! Оставь мрачные мысли в здешней грязи, где им самое место! Что сделано, того не переделаешь. Если бы я винил тебя в случившемся, то бросил бы тебя на милость нашего дорогого мастера. Он с самого начала старался повернуть тебя на свою кривую дорожку, поскольку нуждался в твоей силе. Даже я это видел - и как ты мог противиться ему, в таком-то возрасте! Нет, я виню только его, а все сделанное тобою находится в его тени.
Альв сурово кивнул.
- Да, и его тень по-прежнему со мной. Рок, дружище, послушай меня. Завтра Катэл пошлет свои повозки дальше на юг - езжай вместе с ними! Но я останусь здесь. Мне еще рано уходить.
- Ступай ты к Реке <См. раздел «Приложения». - Примеч. пер.> со своими бреднями!
Рок сплюнул, повернулся спиной и больше не произнес ни слова. Он молчал и на следующее утро, которое выдалось ярким и солнечным, сосредоточенно готовясь к отъезду.
Катэл многословно выразил свое изумление разлукой двух друзей; в неожиданном приливе великодушия он одарил Рока приличной суммой денег, а также массой добрых советов и полезных имен. Тот, не будучи легкомысленным человеком, принял и то, и другое, хотя лицо его оставалось мрачным. Наконец он забрался на передок одной из повозок, которой правил один из его новых знакомых, и не оглядывался назад до тех пор, пока караван не тронулся с места.
В нескольких сотнях шагов от руин кузницы Высокая Дорога покидала сухую землю и шла дальше через болота по низким, широким аркам Великой Дамбы, лишь изредка опускаясь на небольшие островки твердой почвы. Две широкие колонны, выветренные до такой степени, что потеряли всякую форму, обозначали начало дамбы. У одной из колонн стоял Альв.
- Ну? - холодно спросил Рок.
- Нет, - ответил Альв. - Но желаю тебе всего хорошего, друг. Я никогда не смогу отплатить тебе за все, что ты сделал для меня, но надеюсь хотя бы попробовать.
Он протянул руку. Рок наклонился и коротко встряхнул ее.
- Мы поедем медленно, - только и сказал он. - Если передумаешь до вечера, то сможешь без особого труда догнать нас. Немного бега пойдет тебе на пользу.
Альв улыбнулся и поднял руку. Он не сделал ни шага вслед повозкам, выезжавшим на дамбу, но стоял и смотрел, пока караван не исчез в полуденной дымке. Сзади доносился визг пил и стук топоров: работники Катэла трудились не покладая рук, превращая старую кузницу в некое подобие жилья. Другие торговцы присоединились к своему лидеру. Они осыпали Альва всевозможными обещаниями, не понимая, что вовсе не надежда на высокие заработки заставила его остаться здесь. Ему предстояло оплатить тяжелый долг, прежде чем жизнь снова вернется в нормальную колею... если это вообще когда-нибудь произойдет.
В тот день он работал в кузнице вместе с подручными Катэла и сидел допоздна под новой крышей, беседуя с торговцами о состоянии дел и попивая подогретое вино. По их словам, с каждым годом в мире становилось все темнее. Дороги приходили в упадок, погода ухудшалась, клиенты стали прижимистее, а издержки - просто непомерными. Но за привычными повседневными сетованиями Альв расслышал нотки неподдельного беспокойства. Со времен юности Катэла в Северных Землях наступили печальные перемены, а ведь его еще нельзя было назвать стариком. В те годы эквешцы были лишь незначительной угрозой. Время от времени они совершали набеги на дальний север; местных преступников и корсаров опасались гораздо больше. Независимые города состояли в могущественной конфедерации, защищая своих граждан и торговлю, обеспечивавшую благосостояние. Теперь внешние границы конфедерации находились в состоянии панического беспорядка; городские жители отступали за укрепленные стены, отказываясь отвечать на призывы о помощи. Эквешцы же совсем обнаглели и устраивали глубокие рейды на юг.
- Тяжелые времена наступили для честных торговцев, - вздыхал Катэл. - Да, пока что мы процветаем, но это лишь потому, что многие конкуренты разорились или более не рискуют отправляться далеко на север. Товары появляются реже, маршруты стали короче, и часто покупателям приходится брать то, что им нужно, по нашим ценам или уходить с пустыми руками. Но я бы с радостью отказался от этого преимущества, ибо понимаю его причину: со временем оно обернется против нас. Однако этим летом будет много караванов, парень, и вдоволь работы для твоей кузницы, даже если придется топить ее торфом, а не настоящим углем. Ты заживешь как настоящий лорд! А теперь пора спать. Завтра мы тронемся в путь с утра пораньше, чтобы захватить побольше светлого времени.
На рассвете Альв стоял в дверях кузницы, наблюдая за длинной вереницей повозок и фургонов, ползущей по дороге. Волы, как всегда, были невозмутимы, но лошади громко ржали и прядали ушами, словно радуясь, что покидают болота. Прошло много времени, прежде чем караван скрылся из виду, и еще больше, прежде чем скрип колес, голоса людей и животных окончательно стихли в отдалении. Но затем внезапно наступила великая тишина, такая же серая и необъятная, как небо. Альв закрыл глаза и прислонился к огромной куче торфа, нарезанной для него работниками Катэла, вдыхая пряный землистый запах. Постепенно вокруг него обозначились звуки природы: плеск и журчание проточной воды, хлопки лопающихся пузырей болотного газа в застойных прудах и хриплое кваканье существ, обитавших там, тонкое жужжание насекомых и отдаленные плачущие крики птиц. В этих звуках было мало тепла или утешения для человеческого слуха, но впервые после побега от мастера-кузнеца Альв находил в них обещание покоя. Он чувствовал себя совершенно одиноким.
Через некоторое время он повернулся и вошел в дом - если это можно было назвать домом. Под крышей находилось только одно помещение, сама кузница. Оно немногим отличалось от лачуги, но крыша была прочной, а старая входная дверь из окованных железом дубовых досок держалась по-прежнему крепко. Впоследствии Альв добавил железа вокруг подгнивших краев и заменил проржавевшие петли, превратив свой дом в настоящую крепость. Стены, дверь, крыша и теплая постель возле очага - большего ему не требовалось. Он занялся разборкой огромной кучи продовольствия, оставленного торговцами. Здесь было достаточно для того, чтобы продержаться месяц или даже больше. У него были крючки и рыболовная леса; позднее он пойдет на рыбалку и поищет гнилушки, которые можно высушить и использовать как растопку для торфа. Альв не хотел заглядывать дальше в будущее: пусть дела идут своим чередом. Но даже сейчас лицо Кары то и дело возникало перед его мысленным взором, наполняя душу безысходностью и отчаянием.
Так началась его жизнь в полуразрушенной кузнице на Соленых Болотах. То была одинокая и суровая жизнь. Остаток лета он занимался нуждами путешественников, проезжавших по дороге, поодиночке или целыми караванами. Альв подковывал их лошадей, делал новое оружие взамен утерянного или сломанного, чинил их упряжь, повозки и телеги, а иногда - карету более знатного путешественника. Он делал свою работу хорошо, поскольку она не требовала использования истинного дара, и мог бы получать очень высокий доход. Но чаще всего он брал свою плату металлом, продуктом своего ремесла, или едой, которой путники всегда запасались с избытком на случай непредвиденных обстоятельств. Кроме того, закрома пополнялись рыбалкой и охотой на птиц. Сперва Альв ставил грубые силки, а потом, когда нашел достаточно прочного дерева, изготовил лук и стрелы. Он страшился прихода зимы, когда путешественники вообще перестанут появляться, и понимал, что нужно как следует запастись впрок перед наступлением холодов. Поэтому он коптил свою добычу над кузницей либо пересыпал ее солью, выпаренной из застойных прудов. Конечно, он мог бы брать больше с тех путников, которые особенно нуждались в его помощи, но это претило его нраву.
Поэтому его существование было суровым, даже еще более суровым, чем в детстве, а ведь с тех пор он провел много лет в достатке и уюте. Болота действительно оказались зловещим и опасным местом. В разгар лета они превращались в раскаленное горнило - туманное, зловонное и населенное полчищами насекомых. Странные рыбы копошились, словно черви, в мелких озерцах с тухлой водой, из чавкающей грязи поднимались пузыри горючего газа. Высокая трава желтела и высыхала, опасные промоины покрывались обманчиво крепкой коркой засохшего ила, проваливавшейся под ногами. Дорога сияла как зеркало под колышущимся воздушным занавесом, и путешественники, приближающиеся или удаляющиеся по ней, казались призраками, приходящими из ниоткуда и уходящими в никуда. Но, несмотря на это, с наступлением осени Альв начал уходить все дальше от кузницы, изучая окрестности. Он не беспокоился о том, что может пропустить посетителя: на плоской равнине его острое зрение позволяло ему издалека различить любого, кто двигался по насыпной дороге.
Сначала Альв искал лучшие места для рыбалки и охоты и нашел их. Но он также не забыл, что на таких огромных болотах можно найти залежи хорошего железа, хотя никто не понимал, как оно там образуется. В одном из таких странствий, вооруженный граблями собственного изготовления, он обнаружил место, названное им впоследствии Полем Битвы. То было широкое заболоченное пространство, начинавшееся примерно в двух лигах от первого островка на Великой Дамбе. Альв так и не узнал, где оно заканчивается; возможно, оно простиралось до самого сердца гиблых топей. Оно было покрыто густыми зарослями черного камыша, чьи жесткие копьевидные листья могли оставить глубокие порезы на незащищенной коже. Хуже того, всю местность усеивали широкие и мелкие впадины до ста шагов в диаметре. По-видимому, они отмечали путь какого-то подземного водотока, ибо были до краев наполнены жидкой грязью, засасывавшей все, что попадало туда, подобно гигантской ненасытной пасти. Впадины не оставались на одном месте, но меняли свое положение с каждой неделей, как будто подземная вода постоянно искала новые русла. Впервые Альв обнаружил их существование, провалившись сквозь тонкий слой гниющей растительности, и смог выбраться лишь потому, что вовремя ухватился за свои грабли. Немного отдышавшись, он решил, что в таких промоинах может найтись железо, и принялся шарить граблями в жидкой грязи. С третьего захода зубья подцепили что-то твердое, но определенно не похожее на кусок железной руды. Альв сильно потянул, ожидая увидеть полусгнивший корень или ветку дерева, и вытащил остатки нагрудной пластины странного вида, с которой свисали проржавевшие кольчужные звенья. Однако сохранившийся металл представлял кое-какую ценность, поэтому он взял пластину, не особенно задумываясь о ее происхождении. Через пару сотен шагов он извлек из вязкого ила большой комок водорослей. Разобрав спутанные стебли, Альв нашел наконечник стрелы и шишак железного шлема, опять-таки неизвестной ему работы. Он прошелся граблями по следующей промоине и снова обнаружил доспехи. К его ужасу, внутри оказался безголовый труп, потемневший и усохший, но хорошо сохранившийся в трясине. Альв столкнул останки в промоину и поспешно покинул это место. Но вскоре он преодолел свое отвращение в достаточной мере, чтобы вернуться: гиблые топи оказались настоящей кладезью металла. Когда-то здесь развернулось великое сражение, а возможно, несколько сражений. Тела павших засосала трясина, однако бесконечное брожение болотных газов порой выносило на поверхность много печальных останков. Однажды Альв нашел целый фургон, наполовину выпиравший из илистого бочага; обрывки парусины болтались на металлических обручах каркаса, а с передка свисали остатки кожаной упряжи. Он осторожно добрел до фургона по зыбким кочкам и обнаружил внутри тела мужчины, женщины и двоих детей. Их волосы сверкали золотом под наносами ила, хотя одежда давно расползлась в клочья. В одной руке мужчина сжимал шнур из сыромятной кожи, который когда-то служил поводьями, но другая хваталась за обломок стрелы, торчавшей из груди.
- Вы бежали, - вслух обратился Альв к потемневшим мертвым лицам. - Кто знает, от кого и почему? Но они застрелили тебя, человече, и твоя повозка въехала в болото. Потом они обрубили упряжь, забрали лошадей и оставили тебя и твоих родных тонуть в...
К его глазам подступили слезы. В неожиданном порыве отвращения он пригнулся, подпер спиной гнилое дерево, резко выпрямился и одним мощным усилием опрокинул повозку в жидкое сердце промоины. Перевернутый фургон медленно погрузился в ил вместе со своей ужасной ношей.
- Спите спокойно, - хрипло произнес он под шелест травы, колыхавшейся на ветру. - Спите и забудьте. На свете и так достаточно зла, спокойно разгуливающего при свете дня.
Поздней осенью, когда дни угасали, едва успев начаться, болота стали еще более жутким местом. Землю хлестали дожди, превращавшие некогда прочные тропы в раскисшее месиво. Певчие птицы смолкли; лишь унылый посвист ржанок и куликов да отдаленные крики морских чаек разносились над плоской равниной. С моря накатывались туманы, покрывавшие землю густой пеленой, над которой, как мертвые пальцы, торчали редкие верхушки деревьев. Туман полнился странными, зловещими тенями. Некоторые из них двигались сами по себе - удлиненные, темные силуэты, бредущие рядом с Альвом или за его спиной, куда бы он ни сворачивал. По ночам под плотной пеленой черных облаков разносились крики, от которых кровь стыла в жилах; в сумраке за дамбой танцевали призрачные огни, и стонущий ветер колотил в дверь кузницы огромной невидимой рукой. Альв заложил дверь тяжелым засовом и редко выходил наружу. Выглянув однажды в ясную, холодную ночь, он увидел громадную фигуру, серовато поблескивавшую в звездном свете и легко скользившую над заиндевевшей травой, словно дым на ветру. Он стоял, обратившись в камень, пока видение не миновало, затем медленно попятился в дом, тихо запер дверь и привалился к стене, дрожа всем телом.
Вскоре после этого осень перешла в темную, морозную зиму. Однажды, устраиваясь на ночлег, Альв услышал отдаленный стук копыт и скрип тележных осей: с севера приближался караван. Он встал, подошел к двери и стал смотреть, как огоньки медленно ползут по дороге. То был небольшой отряд - восемь-девять повозок и карета. Альв обрадовался, когда узнал, что его труды будут еще меньшими - в оси передней повозки сломалась шпилька, которую он заменил на новую из имевшихся запасов за несколько минут работы. Он повернулся, собираясь унести ломоть окорока и небольшой мех с вином, полученный в оплату, но когда карета подъехала к кузнице, невольно скосил глаза. За приоткрытым окошком покоилась изящная рука; широкий рукав сдвинулся под порывом ветра, и из темноты блеснул золотой браслет.
То, что принадлежит этой девушке, принадлежит Лоухи...
Альв замер, охваченный смятением. Если это Кара... но вдруг это Лоухи? Почему Лоухи едет на юг? Он вспомнил, как Ингар называл ее: «Заговорщица, возмутительница спокойствия. Возможно, знатная леди из Южных Земель...» Значит, она возвращается туда?
Когда карета поравнялась с ним, Альв вытянул шею, напрягая зрение, и различил внутри еще один силуэт. Лицо женщины, сидевшей у окна, было окутано чем-то светлым. Волосы или белый капюшон? Женщина не видела его; она смотрела прямо вперед, в сторону дамбы. Стоит только окликнуть ее... и рискнуть встретиться с Лоухи. Это, пожалуй, было не менее опасно, чем встреча с мастером-кузнецом. Сомнение удержало Альва на месте в тот решающий миг, когда карета проезжала мимо, а затем он увидел, как бледное лицо повернулось назад; кто бы ни была эта женщина, она глядела на него, не узнавая. Альв застыл как вкопанный. Лишь теперь он понял, как велики были перемены, вызванные в нем лишениями и тяжким трудом последних месяцев. Стыд горьким комком подкатил к его горлу. Даже если бы это была Кара, он бы не осмелился заговорить с ней. Карета катилась все дальше. Когда караван выехал на дамбу, послышался стук захлопывающегося окошка. В отчаянии он отвернулся, проклиная себя за трусость. Вскоре топот копыт и скрип колес затихли в отдалении.
Альв зашагал на негнущихся ногах в свою убогую кузницу и рухнул в постель. В полночь он проснулся весь в поту, хотя огонь в очаге почти угас. Его било крупной дрожью. Когда он попытался встать, ему показалось, что пол вдруг превратился в зыбкую трясину. Его кости ныли, зубы стучали, а легкие вскоре заполыхали, словно охваченные пламенем. Когда он посмотрел на свою руку, ему показалось, что огонь просвечивает сквозь нее. Из последних сил он наполнил очаг кусками нарезанного торфа, положил еду поближе к койке и приготовил отвар из коры определенного дерева, помогавший при лихорадке. Возможно, именно это помогло ему пережить наихудший период болезни, но лихорадка продолжалась много недель и едва не убила его. Временами он лежал в бреду возле очага и созерцал лица в пляшущих очагах пламени. Мертвецы из Эшенби собирались вокруг него во главе со старшиной и обгоревшим дочерна Херваром, с какой-то злобной гордостью демонстрируя свои раны; люди из фургона на болоте склонялись над ним, заглядывая ему в лицо черными провалами глазниц. Потом появлялась Кара: она сбрасывала свой плащ и представала перед ним такой же обнаженной и высохшей, как и они. В углах кузницы то тут, то там возникала дородная фигура Ингара, хладнокровно наблюдавшего за происходящим. Его рот раскрывался в беззвучном смехе, и, продолжая смеяться, он рассыпался в кучку праха на полу. Альв чувствовал, как по его щекам сбегают струйки раскаленного серебра, но то были всего лишь слезы.
К счастью, он приходил в себя на достаточно долгое время, чтобы поддерживать огонь, а однажды даже разжечь очаг, хотя он был очень слаб и ему приходилось ползти. Время от времени он проглатывал кружку горького снадобья и что-нибудь жевал, если его желудок не начинал бунтовать. Так он коротал свои дни, и как-то ночью, на переломе года, лихорадка отступила. К утру Альв так ослаб, что не мог пошевелиться.
Ему еще предстояло пережить худшую часть зимы, и хотя приходилось экономить продукты, силы мало-помалу начали возвращаться к нему. Завернувшись в одеяла, он лежал в дымной полутьме, пока снаружи завывали снежные вьюги.
Но вот как-то утром, хотя болота еще поблескивали ледяной коркой и на дорожной насыпи лежал снег, Альв вышел на свежий воздух и нашел в нем привкус и обещание весны. Он глубоко вздохнул и раскинул руки. Его сердце ликовало от чистой радости бытия. Было так, словно за долгие недели болезни он наконец встретился с тем, что мучило его, и заплатил необходимую цену; огонь лихорадки выжег из него другой, более глубокий недуг. Он по-прежнему испытывал ледяной озноб ужаса и сожаления, вспоминая о случившемся, но теперь это стало не более чем воспоминанием. Он излечился не только от своей болезни.
Солнце поднялось в сияющей славе, возродившись из зимнего мрака. «И я тоже родился заново, - подумал он. - Разве я по-прежнему тот мальчик, которого звали Альвом? Конечно, нет. Это имя никогда не принадлежало мне по праву. Лучше оставаться безымянным кузнецом с Соленых Болот - одиноким, но нашедшим в одиночестве свое единство».
А затем он вспомнил строки из древней книги, слова позабытого языка, обнаруженные при изготовлении шлема, и среди них одно слово, имевшее два значения. Элоф - «кузнец». Элоф - «единый».
Вот мое имя! - подумал он так, словно знал это с самого начала.
Элоф, который был Альвом, весь день сидел на солнце, почти не двигаясь, ибо он и впрямь был подобен новорожденному младенцу. Вся его великая сила ушла и не торопилась возвращаться. Но он был терпелив и перестал экономить свои продукты, зная, что скоро можно будет выходить на охоту и торговые караваны потянутся по дороге мимо его кузницы.
Первый караван появился две недели спустя. Элоф приветствовал гостей с радостью: то был Катэл, перезимовавший на севере. Увидев его, торговец обрадовался ничуть не меньше:
- Только посмотрите на это! Тридцать повозок из сорока пяти разваливаются на ходу. Колеса, ступицы, оси - иногда только грязь держит их вместе. Вот что делают ваши проклятые северные дороги с имуществом честных людей! Ну, Альв, как поживаешь? Ты похудел, но нашел свое счастье, вижу по глазам...
- Я долго болел, но теперь выздоравливаю. И кстати, меня зовут Элоф.
- Ага! - торжествующе воскликнул Катэл, ухмыляясь и постукивая кончиком пальца по крючковатому носу с красными прожилками вен. - Стало быть, в прошлый раз ты не назвал мне свое настоящее имя! Разве я еще тогда не догадался - а, мастер Урхенс? - Он энергично пихнул под ребра лысого коротышку. - Разве я не говорил? Я сказал: «Альв - это не имя для нормального человека». Ну да ладно, стоит ли винить парнишку за осторожность в разговоре с незнакомыми людьми? Давайте лучше выпьем за новое знакомство!
Элоф оставил все как есть. Переубедить Катэла в чем-либо было нелегким делом, а у него и так хватало работы со сломанными повозками. На починку ушло почти четыре дня; в благодарность Катэл оставил ему так много продуктов, что они почти заполнили тесное пространство кузницы. Когда караван двинулся на юг под многоголосый хор обещаний вернуться следующей весной, Элоф внезапно почувствовал, что будет рад этому, даже если придется пережить здесь еще одну зиму. Несмотря на всю свою чуждость, на утренние морозы и шторма, приходившие с моря, болота стали для него домом, надежным укрытием от горьких забот внешнего мира. Здесь ему приходилось заботиться только о себе, а его потребности были невелики. С наступлением весны на землю снизошел мир, и даже отзвуки древней битвы, казалось, совсем пропали в беззаботном щебете птиц.
Но в тот вечер, когда Элоф отправился исследовать границы Поля Битвы, чтобы пополнить свой изрядно уменьшившийся запас подков и ободов для тележных колес, он наткнулся на целую кучу трупов, вынесенных из трясины в половодье. Большинство из них было изуродовано до неузнаваемости, но одно огромное тело лежало лицом вниз немного в стороне от остальных, наполовину высовываясь из ила, словно человек даже теперь пытался спастись. На нем была черная кольчуга, из тех, какие Элоф обычно не брал для перековки из-за сильной подверженности ржавчине. Эта выглядела лучше остальных, но когда Элоф осторожно приблизился, чтобы рассмотреть ее, он увидел что-то блестящее, зажатое в кольчужной рукавице и влажно поблескивавшее в грязи. Он наклонился, разжал мертвые пальцы и в то же мгновение увидел, как раскрошилась рукоять, которую они стискивали. Что-то темное скользнуло вниз. Элоф сунул руку в ил, успел схватить темный предмет... вскрикнул от боли и изумления, однако не ослабил хватки. С огромным трудом высвободив руку из трясины, он вытер предмет о прошлогоднюю траву. То был клинок - черный, подобно кольчуге, и глубоко порезавший его ладонь. Забыв о боли, Элоф восхищенно присвистнул. Он поднял клинок на свет и увидел, как капли его крови сбегают вниз по острому лезвию.
- Какой древний кузнец отковал тебя, красавец, раз у тебя по-прежнему такой крутой нрав? Хотелось бы мне встретиться с ним и сказать, что ты все такой же острый и прочный, как в тот день, когда вышел из кузницы. И выяснить, как он это сделал! - добавил Элоф с глубоким вздохом.
Он взял клинок за поручье, взвесил его, сделал несколько пробных взмахов и наконец описал мечом широкую дугу, срезав верхушки болотной травы. Это навело его на мысль. Он посмотрел на кучу мертвых тел и задумчиво кивнул. Трудно было сосчитать их, но здесь лежало около тридцати, если не больше. Он снова присвистнул, взглянул на темный клинок и повернулся, чтобы посмотреть на лицо того, кто владел этим странным мечом и столь доблестно сражался им. Но само движение и прикосновение руки кузнеца нарушило хрупкое равновесие. С тихим шелестящим звуком облаченная в кольчугу фигура провалилась в ил и скрылась из виду. Лишь рука еще мгновение оставалась воздетой к небесам, а затем исчезла в водовороте пузырьков. Некоторое время Элоф стоял как изваяние, потрясенный увиденным, а потом вскинул клинок в молчаливом салюте.
Он взял меч с собой и допоздна работал в кузнице, мастеря лучшую рукоять, какую только мог сделать. Ему хотелось создать вещь, достойную подобного оружия, пусть даже грубую и неприхотливую. Но как он мог на это надеяться - увечный духом, растерявший былое мастерство? Ему не хватало не только хороших материалов, но и силы сделать из них что-либо стоящее. Элоф плавил и перековывал крохи лучшей стали, какую мог найти, и часто вздыхал, не только от усталости, но и от сознания собственного бессилия. Но, наблюдая за языками пламени, пляшущими в очаге, и слушая заунывную песню ветра, он нашел ритм и гармонию. Постепенно они превратились в мелодию, которую он мог напевать, в музыкальную тему, такую же обширную и сумрачную, как болота, давшие ей начало - благородную, но с темными, печальными обертонами. Казалось, она отражала происхождение меча, и, в конце концов, готовая рукоять пришлась ему по нраву. Четкая форма прекрасно дополняла прямой взмах клинка, доводя его до совершенства, а для захвата он нашел моток посеребренной проволоки, которую можно было сплести в несложный узор. Но самое главное, он точно рассчитал вес рукояти соответственно весу клинка; новый меч был великолепно уравновешен в руке. Это была первая по-настоящему благородная вещь, созданная его руками за много, много дней.
Когда Элоф расплющил и отполировал последние заклепки, он положил меч на наковальню и долго сидел, наблюдая за странными облачными узорами, сбегавшими в свете очага по тугим виткам рукояти. Казалось, ему каким-то образом удалось вложить в свою работу сумрачную ширь болотных небес. Или это лишь игра света? Элоф поворачивал меч то так, то этак, выискивая едва заметные проблески, рассыпавшиеся в разные стороны, подобно пескарикам в мелком пруду. Он не обращал внимания на новые, тревожные ноты в песне ветра, утробно завывавшего над болотами. Словно невидимая рука прижала пламя в очаге и трясла дверь мелкой дрожью.
Когда большая часть ночи осталась позади, Элоф неохотно подумал, что пора ложиться спать. Но как только он встал и отошел от наковальни, дверь сотряслась от громоподобного стука и грубый голос окликнул его снаружи:
- Эй, выходи! Выходи, кузнец с Соленых Болот, мне нужно подковать лошадь! Близится рассвет, и я спешу!
Потрясенный, Элоф застыл в нерешительности: ему показалось, что все зловещие силы, присутствие которых он видел и ощущал в этом месте, собрались вокруг него. Но он тут же устыдил себя за трусость. У него не было выбора. В конце концов, зачем он здесь, если не для того, чтобы помогать путникам в их нужде? Но прежде, чем подойти к двери, Элоф взял меч с наковальни.
Он откинул засов, немного приоткрыл дверь и, охваченный внезапным ужасом, едва не захлопнул ее. На дороге перед кузницей стоял конь исполинских размеров, настоящая боевая крепость, и его дыхание облаками пара уносилось вместе с ветром. Всадник в седле был под стать коню - он казался гораздо выше любого смертного человека. Закутанный в длинный темный плащ, он нес за спиной овальный, заостренный снизу черный щит. На седельной подставке покоилось длинное копье; его тупой конец оставил глубокие отметины на дубовой двери. Незнакомец легко спрыгнул на землю. Полы его плаща разошлись в стороны, звякнул металл, и пламя очага блеснуло на черных доспехах.
Рука Элофа напряглась на дверной ручке, но потом горячая волна гнева и презрения к самому себе затопила его страх. Что толку прятаться за дверью? Пусть этот воин даже восстал из мертвых - он не собирается унижаться перед ним! Элоф сжал рукоять своего нового меча и широко распахнул дверь.
Незнакомец выступил вперед. На его доспехах блистала нагрудная пластина, глянцево-черная, как ночное озеро в лунном сиянии, с пояса свисал огромный двуручный меч в ножнах из того же материала. Он отбросил свой капюшон, открыв высокий черный шлем. Глаза из-под забрала казались темными провалами, но властное лицо с крючковатым орлиным носом и густой черной бородой, пронизанной седыми прядями, оставалось открытым. Жесткие, тонкие губы кривились в странной ироничной улыбке.
Огромный конь нетерпеливо заржал и забил копытом. Элоф медленно опустил свой меч.
- Куда ты едешь в столь поздний час? - глухо спросил он. - И к чему такая спешка?
Не поднимая забрала, воин окинул кузнеца долгим взглядом и произнес глубоким, рокочущим голосом:
- Этим вечером я был в Норденее, а до рассвета должен быть в Северных Землях.
Расстояние, о котором он говорил, составляло по меньшей мере сорок лиг. Оправившись от изумления, Элоф едва сумел сдержать смех.
- Я бы с радостью поверил этому, если бы ты имел крылья, - сказал он.
Взгляд воина не дрогнул, и изгиб его губ не изменился, хотя теперь он меньше напоминал улыбку.
- Если ветер может преодолеть это расстояние, то и мой конь сможет. - Он поднял голову и посмотрел на небо. - Но уже сейчас звезды начинают бледнеть. Займись же подковой, кузнец, и побыстрее!
Элоф кипел от гнева, но безумный воин был прав: он зря терял время. Чем скорее он избавится от непрошеного гостя, тем лучше. Он презрительно пожал плечами, прицепил меч к поясу и подошел к полке с подковами разных форм и размеров. С сомнением покосившись на огромного коня, он выбрал самую большую подкову, положил ее в горн и заработал мехами, пока она не засветилась вишнево-красным. Высокий незнакомец молча повернулся и подвел коня к двери кузницы.
Подперев плечом лоснящийся бок животного, Элоф взял его ногу и согнул в колене. Размер копыта поразил его. Под туго натянутой шкурой играли могучие мышцы - то был настоящий боевой конь, достойный своего устрашающего всадника. Но животное стояло смирно, пока он осматривал копыто. Элоф убедился, что старая подкова была отлита чисто: в массивном копыте не осталось гвоздей, и грязь не застряла в промежутках. Он взял щипцы и вынул из огня новую подкову, вокруг которой дрожал раскаленный воздух. Но когда он на пробу поднес ее к копыту, то, к своему крайнему замешательству, увидел, что она почти на целую треть меньше, чем необходимо. У Элофа не было достаточно металла, чтобы отлить еще одну подкову - оставалось разве что расплавить меньшие. С мрачным видом он поднял подкову и показал ее всаднику, бесстрастно взиравшему на происходящее.
- Слишком мала... - начал Элоф, но тут же замолчал, задохнувшись от удивления и недоверия. Горячий воздух плясал вокруг раскаленной подковы, искажая ее очертания, словно кривое зеркало. Она становилась то тоньше, то толще, извивалась, как живое существо, растягивалась в стороны...
Не в силах поверить своим глазам, Элоф приложил подкову к копыту. Облачко дыма с шипением взметнулось вверх, но огромный конь даже не пошевелился. Когда дым рассеялся, Элоф увидел, что подкова сидит как влитая.
Ветер с воем ворвался через открытую дверь; огни кузницы взметнулись вверх и тут же опали. Элоф почувствовал, как волосы зашевелились у него на затылке. Не поднимая головы, он взял молоток и гвозди, лежавшие под рукой, и быстрыми, точными движениями прибил подкову на место.
Он отпустил ногу животного и потянулся к рашпилю, чтобы подровнять края, но тут кольчужная рукавица опустилась и ледяной хваткой сжала его обнаженную руку. Он поднял голову и увидел, что незнакомец качает головой. Конь заржал и громко забил копытом. Высокий всадник прянул в седло, и его меч зазвенел о доспехи.
- Работа, достойная богов! А теперь доброй ночи тебе, мастер Элоф!
- Я не мастер, - процедил Элоф сквозь стиснутые зубы. В улыбке всадника ему почудилась нескрываемая издевка. Он понял, что с ним играют, и крикнул во всю мочь, перекрывая вой ветра:
- Что ты сделал, проклятый колдун?
Всадник рассмеялся - словно высокий прибой с грохотом разбился о галечный пляж.
- Ничего. Все сделано тобой. Но восток уже светлеет и торопит меня на битву - вот твоя плата, мастер-кузнец!
Рука в бронированной рукавице вынырнула из-под плаща и метнула в сторону Элофа толстый серебряный диск. Он летел медленно, как сквозь воду или масло, но вращался с головокружительной скоростью, приковывавшей его взгляд. Элоф потянулся, затем подпрыгнул. Его пальцы почти сомкнулись на диске, но тут что-то черное промелькнуло перед его глазами и выхватило монету. Он бестолково топтался в грязи под хриплое, насмешливое карканье, звеневшее в его ушах. Два громадных ворона кружили над ним, ссорясь из-за монеты, которую один из них держал в клюве. Потом они описали круг и полетели вслед за всадником, поскакавшим по дороге к дамбе. Взбешенный, со странной звенящей пустотой в голове, Элоф кинулся за ними, выкрикивая бессвязные ругательства навстречу ветру. Исполинский конь не повернул на дамбу, но легко спустился по склону у ее начала и галопом поскакал по болотным пустошам. Элоф, потерявший голову от гнева и издевательского карканья, устремился вдогонку. Странный всадник без малейших усилий мчался по топям, по кочкам, по глубоким промоинам и зарослям камыша. Ветер мощными порывами дул в спину Элофу и, казалось, нес его на своих крыльях. Вскоре он перестал разбирать, действительно ли его ноги касаются земли или бегут по воздуху. Вороны перед ним захлопали крыльями и полетели еще быстрее, но даже они не могли догнать всадника. Призрачный свет блистал на черном шлеме, темно-серый плащ развевался на ветру за его спиной. Потом плащ заполнил собой все небо, погасил свет звезд - и внезапно Элоф обнаружил, что бежит в непроглядной тьме. Он перешел на шаг, потом остановился, тяжело дыша и пошатываясь. Он не имел понятия, как долго он бежал, но почти не испытывал усталости. Скоро наступит рассвет...
Он шагнул вперед, услышал всплеск и выругался, когда ледяная вода заплескалась вокруг его лодыжек. Затем он поднял голову. Непроглядная тьма сменилась тусклым серым оттенком, но то был вечерний свет, а не утренний. Элоф в ужасе огляделся по сторонам. Он увидел привычные топи и клочья тумана, плывущие над жухлой травой, мелких птах, перелетавших от куста к кусту и щебетавших к дождю. Но здесь не было ни одного знакомого ориентира. Он заблудился на болотах и не знал, сколько лиг отделяет его от кузницы и куда нужно идти, чтобы вернуться обратно.

Предыдущая страница 3 Следующая страница


Наковальня льда 4

ГЛАВА 5
КОРСАРЫ

На какой-то момент Элофу показалось, что он снова лежит в жарких объятиях лихорадки и видит очередной фокус, сыгранный болезнью с его рассудком. Затем онемевшая нога напомнила о себе; это был вовсе не сон, хотя с таким же успехом он мог бы и проснуться. Он торопливо вышел из ручейка с ледяной водой и сел на берегу, чтобы вывернуть сапоги и наполнить их болотной травой для просушки. То была прочная обувь, полученная от Катэла в уплату за работу, и Элофу оставалось только радоваться, что он подошел к двери в плаще и сапогах. Он устал и замерз, а пока сидел, понял, что к тому же сильно проголодался. У него не было с собой почти ничего - даже меньше, чем во время скитаний с Роком. Его любимый лук для охоты на птиц и лески с рыболовными крючками остались в кузнице. Встревоженный внезапной мыслью, он ощупал свой пояс. Меча не было на месте, и на мгновение Элоф запаниковал, пока не увидел клинок на берегу немного выше по течению; вероятно, там, где он остановился в первый раз. Подойдя к мечу и наклонившись, он увидел в грязи один-единственный широкий отпечаток подковы, в который еще сочилась вода. Он резко выпрямился и огляделся, но всадника не было нигде - ни на земле, ни на небе. Кровь бросилась ему в голову, в ушах зашумело.
- Ты, проклятый сукин сын! - пробормотал он, крепко сжимая рукоять меча. - Что ты сотворил со мной? Куда ты завел меня? Как...
Элоф замолчал. Ему не хотелось вслух спрашивать о том, как он собирается вернуться домой: ответа могло и не найтись. Сперва нужно было обследовать местность, поискать хоть какие-то признаки, указывавшие на его местонахождение. Может быть, по звездам? Но сегодня пасмурно, не будет ни звезд, ни луны. Где-то за плотным покровом облаков заходило солнце.
Элоф приблизительно прикинул направление и вернулся к своим сапогам, лежавшим на берегу. Они отнюдь не просохли, но выбора не было. Он принялся вынимать пучки травы, напиханные в голенища, и приглушенно выругался, когда обнаружил, что с них сыплется тонкий песок. Песок?
Элоф посмотрел на ручеек и зачерпнул ладонью почву со дна. Мягкое, тяжелое вещество просачивалось у него между пальцами, в ноздри ударил резкий запах морских водорослей. Он обвел взглядом береговые изгибы. Трава здесь была гораздо выше, чем возле кузницы, с более широкими листьями. Между толстыми стеблями росли курчавая мята, репейник, яркая песчаная вербена - все растения, которые он помнил с детства, но ни разу не видел возле дамбы. Он тяжело сглотнул, снова понюхал воздух и прислушался. Запах моря был явственным, гораздо более сильным, чем ставший уже привычным слабый соленый привкус. На краю слуха присутствовал слабый шелестящий звук, не похожий на шум крови в ушах. Где-то недалеко, примерно в том направлении, куда зашло солнце, морской прибой накатывался на галечный пляж. У Элофа неожиданно пересохло в горле. Однажды, когда они беседовали об эквешских набегах на побережье, он спросил Катэла, можно ли считать кузницу безопасным местом в этом отношении.
- А как же! - со смехом ответил торговец. - Болота на самом деле являются речной дельтой, и, приближаясь к морю, они только расширяются. Поэтому дамба была сооружена в самом начале дельты, чтобы не растягивать конструкцию. Ты знаешь, как далеко от твоей кузницы до побережья? Около семидесяти лиг! Ну что, это тебя успокаивает?
Да, тогда слова Катэла успокоили кузнеца. Теперь же от одной мысли его бросало в дрожь. Элоф знал, где находится кузница; он мог дойти туда, ориентируясь по солнцу, строго на восход. Но целых семьдесят лиг - когда пешком по болотам за день можно пройти в лучшем случае две-три лиги! Он сидел в молчании, слушая звук отдаленного прибоя, и его сердце полнилось отчаянием.
Но когда его слух привык к тихому рокоту, он начал различать другие звуки, более высокие, похожие на голоса, которые могли принадлежать птицам, морским котикам... или людям. Он встал и побрел через туман, поднимавшийся и плывущий навстречу, словно призрачное половодье. Присутствие людей означало огонь, еду и компанию, шанс выжить в этом бесприютном месте. Разумеется, их намерения могли оказаться враждебными, но у него был меч.
Прогулка закончилась быстрее, чем он ожидал. Вскоре плоская равнина сменилась травянистыми дюнами, глубоко рассеченными руслами ручьев, подобно тому, как горные реки прорезают ущелья в горах. В одном из таких оврагов Элоф услышал голоса более ясно, чем раньше. Туман сгустился, но когда он осторожно выглянул из-за края дюны, то увидел красноватый отсвет костра, показавшийся ему долгожданным маяком. Какой-то неясный силуэт скрывал само пламя. То была большая темная масса на песке, от которой, плавно изгибаясь, отходила более узкая горловина - судя по виду, нос корабля. Он не напоминал эквешские галеры, однако это не означало, что к нему можно приблизиться без опаски, и Элоф задумчиво взвесил в руке клинок. Мастер-кузнец научил его обращению с мечом и другими боевыми орудиями в достаточной степени, чтобы отличать хорошее оружие от плохого, но он еще никогда не проливал чужой крови и сейчас не стремился к этому. Вокруг не было укрытия. Песок лежал так ровно, что Элоф не получил бы преимущества, даже если бы подполз ближе на животе. Оставалось идти открыто и верить в свою удачу.
Элоф снова подвесил меч к поясу, но когда он зашагал вперед по сырому песку, его рука невольно тянулась к рукояти. Время от времени занавес тумана пересекали лучи света, и огромные тени двигались взад-вперед перед невидимым костром, но он дошел до темного корпуса, оставшись незамеченным. Некоторое время он стоял там, упираясь рукой в изогнутый тимберс. На ладони осталась влажная слизь и остатки водорослей. Продвинувшись немного вперед, Элоф увидел клоки сырых водорослей, свисавшие с массы искореженного металла под форштевнем; очевидно, судно совсем недавно вытащили на берег. Он слышал голоса на другой стороне, но не мог разобрать слова.
Элоф неторопливо обошел нос судна и внезапно оказался в круге света. На него изумленно таращилось множество людей. Их лица были большей частью бледными, но такими же диковатыми и по-волчьи хищными, как у эквешцев. В одно мгновение около двадцати человек вскочили на ноги, поспешно выхватывая оружие. Элоф поднял руки и едва успел уклониться, когда боевой топор пролетел рядом с его головой и с глухим стуком ударился о корпус корабля. Он быстро отступил и обнажил меч. Полукруг вооруженных людей начал угрожающе смыкаться вокруг него.
- Стойте! - крикнул он. - Я пришел с...
Тяжелый палаш обрушился на его голову. Он отразил удар в двуручной стойке, выбив оружие из рук нападавшего. Остальные на мгновение замешкались; только один светловолосый толстяк взревел и кинулся вперед, размахивая алебардой на длинном древке. Когда Элоф отпрыгнул в сторону, выпад превратился в косой рубящий удар, и ему пришлось быстро развернуться, чтобы отвести стальную смерть. Алебарда вонзилась в доски корпуса, но тут же была выдернута обратно и устремилась к нему жалящим лезвием. Элоф беспорядочно отмахивался мечом, заставив толстяка немного отступить. Вне себя от ярости и разочарования, он прыгнул вперед и описал черным клинком блестящий полукруг. Его противники сталкивались друг с другом, торопясь освободить место. Он слышал, как кто-то крикнул по-сотрански, чтобы принесли копья и луки.
Но толстяк не отступил. Элоф нацелил рубящий удар вниз, чтобы заставить его подпрыгнуть. Вместо этого тот выставил вперед древко алебарды, и клинок с лязгом скользнул по дереву, окованному широкими железными кольцами. Алебарда моментально развернулась в обратную сторону, лезвие нацелилось в горло кузнецу. Он рубанул наотмашь с отчаянной силой; на этот раз клинок ударил по древку под прямым углом и рассек его пополам вместе с железными кольцами, оставив толстяка тупо смотреть на бесполезную дубинку, зажатую в руке. Элоф отшвырнул ногой за спину упавшее лезвие и отступил на шаг. Может быть, теперь они выслушают...
Он услышал топот ног на мгновение позже, чем следовало. Остальные нападавшие расступились в стороны, чтобы пропустить человека, выбежавшего сзади. Элоф успел заметить лишь размытый силуэт, стремительный и компактный, да вспышку рыжих волос, а затем длинный меч стремительно выскользнул из ножен навстречу его мечу. Кузнец размахнулся и ударил со всей силы, как по стволу дерева. Сталь с лязгом встретилась со сталью, и такова была мощь, вложенная Элофом в первый удар, что новый противник попятился и едва не споткнулся. Но он тут же восстановил равновесие, крутанувшись на пятках. Его меч метнулся к Элофу с неожиданной стороны. Тот успел парировать, однако чужой клинок, казалось, стал текучим и податливым, как вода. Он появлялся то тут, то там, а затем, внезапно изогнувшись, выкрутил меч из руки кузнеца сильнейшим рывком, чуть не вывихнувшим Элофу плечо. Мускулы и сухожилия застонали от боли. Элоф отступил, держась за плечо другой рукой; его меч упал на песок и тут же был придавлен ногой в тяжелом сапоге.
Остальные подняли свое оружие и с воплями бросились вперед, но резко остановились, наткнувшись на выставленный плашмя клинок. Незнакомец удержал их, одновременно разглядывая Элофа.
- Копья и луки? Только для того, чтобы справиться с одним человеком? - холодно спросил он на очень чистом сотранском языке.
- Если это человек! - выкрикнул толстяк. - И не надо так на меня смотреть. Он выпрыгнул на нас прямо из болота, из самой гиблой топи. Мы не могли рисковать...
- Думаю, мы можем повременить с расправой и задать ему пару вопросов. Ну? - Незнакомец снова повернулся к Элофу. - Ты меня понимаешь?
- Да, - ответил Элоф. Секунду-другую он изучал своего недавнего противника, прежде чем продолжить. Воин атаковал в странной стойке, делавшей его почти карликом, трудной мишенью, что выдавало опытного мечника. Теперь, выпрямившись в полный рост, он оказался почти на голову выше Элофа, но гораздо стройнее и уже в плечах, жилистый и лишенный характерных примет возраста. Его одеяние состояло из темно-зеленой куртки и широких полотняных штанов; даже поношенные и запятнанные, они выглядели проще, но опрятнее, чем безумная мешанина лохмотьев и выцветшей, засаленной роскоши, которую носили остальные. Черты его лица напоминали Рока и Катэла, но были менее округлыми, жестче и удлиненнее, с правильным прямым носом, выступающими скулами и подбородком. Бледную кожу покрывал золотистый загар. Волосы имели бронзово-рыжий оттенок, а глаза были голубовато-серыми, как морской туман, и такими же непроницаемыми. В его взгляде угадывалась лишь холодная расчетливость, неприятно напомнившая Элофу о мастере-кузнеце, но почему-то не вызывавшая такой же тревоги.
- Я не хотел причинить вам зло, - сказал Элоф. - Я заблудился на болотах и не смог бы долго протянуть без огня и крова. Поэтому я пришел просить помощи...
- С обнаженным мечом?
- Нет, пока ваши друзья не набросились на меня! - вспыхнул Элоф. - Они не дали мне возможности поговорить с ними. Я вел себя мирно, но...
- ...но они не оставили тебе другого выхода. Понятно. - Иронически приподняв бровь, воин покосился на толстяка, с недовольным ворчанием собиравшего остатки своей разрубленной алебарды. - Что ж, все может быть так, как ты говоришь, но не стоит винить этих людей. Должно быть, ты сам знаешь, каковы эти болота; здешние путники боятся любой тени, и недаром! Как же тебя угораздило заблудиться в гиблых топях?
- Я живу здесь, - ответил Элоф.
Среди слушателей раздался приглушенный ропот. Некоторые отодвинулись подальше, другие крепче сжали свое оружие.
- Я не бродяга и не призрак, - раздраженно добавил он. - Мое жилище находится рядом с дамбой.
- Тогда какого дьявола ты здесь бродишь? - буркнул толстяк.
Не имело никакого смысла рассказывать этим подозрительным и суеверным людям свою историю.
- Я искал металл на болоте, - пояснил Элоф. - Зашел слишком далеко и заблудился.
- Металл? - рявкнул высокий воин. В его глазах появилось выражение стервятника, кружащего над добычей.
- Да, металл, - спокойно подтвердил Элоф. - Железо и старые доспехи для моего ремесла. Я кузнец...
По рядам людей пробежал неожиданный шепоток интереса, даже облегчения. Толстяк с возмущенным видом повернулся к ним, но воин нетерпеливо щелкнул пальцами.
- Возле дамбы? Верно, я слышал, что около года назад там появился новый кузнец. И мышцы у тебя крепкие, как у кузнеца, это точно. - Он повернулся к толстяку. - Что скажешь, шкипер? Может быть, нам наконец-то улыбнулась удача?
- Если он тот, за кого себя выдает, - упрямо проворчал тот. - Если мы можем доверять ему. Если он хоть чего-то стоит в своем деле. Альм пил как сапожник, но, по крайней мере, мы знали, чего можно от него ожидать. Я вот что хочу сказать: разве хороший кузнец стал бы селиться в таком гиблом месте?
- Почему бы тебе не испытать меня и не выяснить самому? - процедил Элоф, замерзший, голодный и раздраженный сверх всякой меры.
- Отличное предложение, кузнец, - заметил высокий воин. - Судя по твоему выговору, ты северянин. Ты знаешь что-нибудь о кораблях?
Элоф покачал головой:
- Я лишь однажды был на борту корабля, и то не по своей воле. Их устройство мне неведомо.
Воин вздохнул.
- Так же, как и нашему последнему кузнецу, а ты едва ли можешь быть хуже, чем он. Видишь ли, наше судно получило повреждения в бою. Мы едва смогли добраться до этого побережья, а наш единственный кузнец умер - причем не от ран, а от пьянства. Иди и посмотри сам... с твоего разрешения, шкипер?
Толстяк что-то буркнул, но позволил им пройти и пристроился сзади вместе с остальными.
- С плотницкой работой мы справимся сами, - продолжал воин, - хотя в здешних краях очень мало хорошего дерева. Но самое худшее здесь - под форштевнем, у килевой скобы.
Он указал на место под изгибом носа, где скоба, закрепленная тяжелыми нагелями, соединяла длинный киль, вырезанный из цельного куска дерева, с круто уходившей вверх балкой форштевня. Здесь находились корни искореженного клубка металла, переплетенные с деревом. Элоф, всматривавшийся через завесу гниющих водорослей, мог видеть, что металл когда-то был тяжелым стальным тараном в виде гарпуна, с гребенкой изогнутых зубьев вдоль массивного основания. Вынесенный вперед - перед носом судна, он мог превратить корабль в огромное копье. Но сейчас он печально свисал наискось, зубья погнулись и обломались.
- Наш боевой таран, - указал воин. - То, что вы, северяне, называете ярнскекке - «железная борода». Без него у нас нет шансов выстоять против более крупных кораблей. Если ты сможешь починить его, мы с радостью поделимся с тобой местом у костра, одеялами и едой, какая у нас есть. Ну, что скажешь?
Элоф наклонился поближе, чтобы рассмотреть повреждения, одновременно пытаясь понять, с кем свела его судьба. Толстяк и остальные вполне могли сойти за корсаров, но высокий мечник выглядел более образованным; по крайней мере его речь была культурнее, чем у простого разбойника. Тем не менее Элоф благоразумно воздержался от прямых вопросов. Он тщательно изучил разбитый таран, проводя пальцами по изогнутому, искореженному металлу. Когда-то таран был цельным и прочным, но частые, резкие удары способны ослабить даже лучшую сталь... Внезапно он выпрямился.
- Этот таран уже ломался раньше, не так ли?
Воин вопросительно взглянул на толстого шкипера. Тот неохотно кивнул:
- Да, несколько месяцев назад. Альм как следует подлатал его...
- Ничего подобного! Взгляните на зубья, здесь и здесь. Видите мелкие трещины и места отломов, покрытые ржавчиной? Должно быть, он просто заварил их сверху, поэтому в бою таран подвел вас. И здесь он лишь замазал разлом, когда следовало перековать заново весь зубец!
- Похоже на него, - пробормотал мечник. - Что ж, кузнец, острое зрение говорит в твою пользу. Но можно ли это починить?
- Да, конечно... - небрежно начал Элоф, но в следующее мгновение его голос пресекся. Боль утраты и безнадежность овладели им с такой силой, что, должно быть, отразились на его лице. Капитан посуровел и со значением посмотрел на своих людей. Элоф поспешно перевел дыхание.
- Можно, но лишь в том случае, если бы у меня были инструменты, - поправился он. - Разумеется, я не взял их с собой на болото, когда пошел... искать железо.
- Разумеется, - эхом отозвался высокий воин. - Возле костра ты найдешь инструменты. Я уже собирался воспользоваться ими, поскольку ничего иного не оставалось. Но я знаю о кузнечном деле только из книг и не стал бы состязаться с любым кузнецом, а тем более - с северянином. Посмотри, они тебе сгодятся?
Элоф с легким отвращением перебрал инструменты.
- По большей части это дрянные вещи, а те, что могли бы сгодиться, очень старые и изношены до крайности. И ни в одной из них нет ощущения силы или хотя бы индивидуальности.
Лишь теперь, столкнувшись с этим, Элоф осознал, как сильно проявлялась индивидуальность в его собственных инструментах и в снаряжении мастера-кузнеца. Но выражение лиц вокруг него менялось от озадаченного до откровенно презрительного; даже высокий воин напустил на себя снисходительный вид, словно встретился с расхожим предрассудком. Значит, даже образованный сотранец - хорошо начитанный, если он изучал кузнечное дело - не имеет представления об истинном мастерстве. Если бы он только мог показать им... но кто знает?
- Сойдет, - решил Элоф. - Да, я смогу починить ваш таран, но мне понадобится наковальня...
- У Альма был маленький металлический блок, - проворчал капитан. - Ставил его на пень или на какую-нибудь сподручную деревяшку. Тебя это устроит?
- Думаю, да. Еще мне понадобится горн - вы можете выложить его из камней прямо на пляже, вот так... - Он нарисовал на песке квадратный очаг в виде небольшого короба. - Попробуем смастерить ручные мехи, но если ветер окрепнет, можно будет вынуть несколько камней с нужной стороны и сделать поддув.
- Умно! - пробормотал мечник. - И сколько времени это займет?
Элоф пожал плечами:
- Сутки... может быть, два дня.
- Слишком долго! - отрезал тот с неожиданным гневом, пробудившим в Элофе ответное раздражение.
- Это не моя вина, черт побери! - хрипло выкрикнул он и выпрямился, сжимая кулаки и с вызовом глядя на худое, жесткое лицо.
Как ни странно, на этот раз капитан поддержал его:
- Оставь его в покое. Альму понадобилась бы целая неделя, а нам с тобой еще больше, если бы мы вообще справились. Хочешь ударить, так пусть это будет крепкий удар! У нас еще есть время настигнуть их.
Худощавый воин мало-помалу расслабился, и Элоф внезапно осознал, что все это время он был напряжен и чем-то сильно обеспокоен. Морщины на его лбу разгладились, и неожиданно он приобрел облик юноши немногим старше самого Элофа - лет двадцати пяти, не более.
- Я согласен, - сказал он. - Нужно быть благодарным уже за то, что имеешь. Тогда за работу!
- После того, как я поем, с вашего разрешения, - возразил Элоф. - И немного посплю; мне понадобится отдых, чтобы показать лучшее, на что я способен. Да, и я хотел бы получить обратно свой меч, если позволите. Как бы то ни было, я мало что могу сделать до постройки горна.
Капитан недовольно заворчал, но воин внезапно рассмеялся.
- Хорошо, я готов поручиться за твои добрые намерения. Ты поешь и отдохнешь, пока мы будем работать, - прими это как плату за наше грубое обращение. Что же касается меча... - Он наклонился, поднял меч с песка и восхищенно взвесил клинок в руке. - Превосходный меч, и должен признаться, меня разбирает зависть. Мне он мог бы принести гораздо больше пользы, чем тебе.
Элоф нахмурился.
- Но тем лучше я понимаю твое беспокойство. Я собирался сказать, что ты сможешь забрать свой меч после окончания работы, но, похоже, без него тебе не будет покоя. Вот, возьми!
Он передал меч формальным жестом, рукоятью вперед через руку, согнутую в локте. Элоф принял клинок и поклонился с такой же сухой формальностью.
- Ты великодушен, и я постараюсь оправдать твое доверие. Сделаю, что могу, в самый короткий срок.
Воин кивнул:
- Пусть твоя работа будет подобна твоему красноречию. Меня зовут Керморван, и я старший в этой лихой команде, после капитана Эрмахала. Могу я узнать твое имя?
- Элоф, кузнец с Соленых Болот. Гильдии и звания не имею.
- Уверен, что это к лучшему, - беспечно ответил Керморван. - Итак, Элоф, тебе нужно подкрепиться и отдохнуть... Мэйли, принеси ему все необходимое! Все остальные - за работу. Ищите большие камни, по возможности плоские, и несите их сюда.
Наполнив желудок и лежа у костра под грубым одеялом, Элоф размышлял о случившемся. Сначала он попал в опасную переделку, но, похоже, не ошибся, настояв на своем в разговоре с Керморваном, который явно имел влияние на команду корабля: это привело к желаемому результату. Или нет? С легким потрясением Элоф осознал, что великодушие и учтивость мечника были рассчитанным ходом, перевернувшим всю ситуацию с ног на голову. Теперь он оказался обязан этим людям, а не наоборот. Какое-то время он злился на себя, но потом глубоко вздохнул. Словом можно связать только человека чести, а это означало, что Керморван считает его таковым. То был своего рода комплимент, хотя и весьма сомнительный, поскольку он не имел представления, кто такие эти головорезы и что они собираются делать со своим ужасным боевым тараном. Но он просто не мог беспокоиться об этом теперь. Все его тело налилось свинцом неимоверной усталости. Мягкий песок, служивший ему ложем, поплыл куда-то вдаль, и он провалился в глубокий сон без сновидений.
К его удивлению, наутро Керморван ждал возле сложенного за ночь горна, постукивая на пробу по стоявшей рядом маленькой наковальне. Звон болезненным эхом отдавался в голове Элофа: он проспал не более двух-трех часов после бессонной ночи... или многих ночей? После встречи с таинственным всадником он готов был поверить чему угодно. Но Керморван горел желанием приступить к работе, для чего сначала нужно было отделить от носа корабля массу искореженного железа. Возвышаясь на импровизированном насесте с молотом и клещами, Элоф трудился над этой задачей, когда его рука скользнула по стержню, на ощупь напоминавшему дерево, а не металл. Нагнувшись поглубже, он обнаружил тяжелую стрелу для баллисты, застрявшую в балках корпуса, которую пришлось раскачивать и вытаскивать большими клещами. Когда стрела появилась на свет, Элоф невольно охнул от удивления: он слишком хорошо помнил черно-белые руны, покрывавшие поверхность древка.
Керморван поднял голову от своей работы и сурово кивнул:
- Да, кузнец, это наши враги. Если я не ошибаюсь, и твои тоже. Мы сражаемся с эквешцами, поэтому нам дорог каждый час.
Вдвоем они освободили тяжелый таран и потащили его по песку к кузнечному горну.
- Мы предполагаем, что большая флотилия должна проплыть на север вдоль этого побережья до завтрашнего вечера, - продолжал Керморван, немного, задыхаясь. - Моему сердцу не будет покоя, если они пройдут безнаказанно!
Элоф отрывисто кивнул и повернулся, чтобы раздуть огонь в горне.
- Тогда вам действительно понадобится спешка. И... все остальное, что я смогу вложить в работу.
То были памятные ему слова, отрывки песнопений, имевшие отношение к точности и пробивной силе наконечников холодного оружия, в основном стрел и копий. Если некоторые из них удастся переиначить, приспособив для тарана...
Элофа пронзила внезапная мысль. Он снова повернулся к Керморвану.
- Ты сказал «на север»? Когда эквешцы будут возвращаться домой? Но почему вы не напали на них с самого начала, когда они плыли на юг и еще не пресытились грабежами и убийствами? - Он увидел выражение на лице Керморвана и осекся. - Ах да. Теперь понятно.
- Только так они и станут сражаться, - угрюмо произнес Керморван. - Лишь в том случае, если у врага будет добро, которым можно поживиться. В конце концов, эти люди - корсары, и я не могу изменить их нрав за короткое время. Кроме того, они малочисленны, и им приходится плавать под прикрытием прибрежных туманов, нанося эквешцам комариные укусы. Здесь один корабль, там другой... Но по крайней мере они будут сражаться! Ни у кого другого я не встретил подобного желания.
Элоф застыл от ужаса: истинный смысл услышанного лишь теперь начал доходить до него.
- Ты хочешь сказать, что эквешцы совершают глубокие рейды в Южные Земли и никто не в силах противостоять им?
- Нет, после того, что случилось с теми, кто попробовал сопротивляться. С каждым годом эквешцы наглели все больше, продвигаясь вниз по побережью от ваших земель к Кербрайну, который вы называете Садернеем, и, наконец, крупный флот начал терзать наши северные порты. Начальник пограничной стражи, могущественный лорд и полновластный правитель в своих владениях, устал ждать, пока синдики соберутся и начнут действовать. Он собрал собственную армию, не дожидаясь помощи от города. Рекрутов было едва ли не в десять раз больше, чем эквешских рейдеров, - достаточно, чтобы задавить противника одним лишь числом войск. Но они были перебиты чуть ли не поголовно, а потом эквешцы учинили ужасную резню среди раненых. С тех пор никто не осмеливается выступать против рейдеров.
- Но... но мы всегда считали сотранцев такими богатыми, такими могущественными! Вы живете за высокими стенами, содержите сильное войско...
Керморван пожал плечами.
- У нас есть армии, но нет воинов, есть капитаны, но нет лидеров. Мы слишком долго жили в довольстве и покое, что само по себе неплохо, но в итоге мы оказались не в состоянии сохранить мир. Единственное правительство, которое мы имеем теперь, это Синдикат - кучка разжиревших торговцев, не способных решить ни одной мелочи, не прозаседав целый день в городском совете. Начальник пограничной стражи, занимавшийся умиротворением наших северных границ, имел больше военного опыта, но лишь за счет мелких стычек с бандитами в Спорных Землях да с корсарами... вроде нас. А синдики прячутся за городскими стенами и находят в своих кошельках все новые доводы в пользу бездействия, надеясь, что на их веку гром не грянет! - Керморван глубоко вздохнул. - А поскольку они не могут излить свое негодование на истинных виновников положения, то выплескивают его на любого, кто... э, не будем об этом! Должно произойти хоть какое-то событие, пусть незначительное, но способное убедить эквешских варваров, что они не завоюют Южные Земли с такой же легкостью, как это случилось с Норденеем.
- Мой народ не пресмыкался перед эквешцами! - резко возразил Элоф, налегая на треснувший зубец тяжелыми клещами и сам удивляясь, как легко он мог простить бедных жителей Эшенби. - Они сражались!
- Да, конечно, - согласился Керморван. - Но лишь когда у них не осталось другого выхода. Мои сородичи, несомненно, поступят так же, когда враг постучится в их ворота. Но тогда будет уже слишком поздно. Как и на севере, эквешцы вторгнутся в раздробленную страну и не встретят организованного сопротивления. Если они смогли уничтожить войско начальника пограничной стражи, не понеся при этом ощутимых потерь, то ни одна область или город, даже сам Кербрайн не сможет выстоять против них в одиночку.
Элоф кивнул, вспомнив сытую умиротворенность жителей Хэртби, в то время как руины Эшенби, расположенного лишь в нескольких днях пути вдоль побережья, еще дымились. Интересно, выстоял ли Хэртби или тоже обратился в груду развалин?
- Ты прав, - вслух сказал он. - Именно раздробленность погубила нас.
К его удивлению, Керморван покачал головой.
- Твой народ нельзя винить в случившемся. Он никогда не был единым, да ему и не предоставилось такой возможности. Первые северные поселенцы вполне осознанно предпочли независимость сильной центральной власти. И я бы не сказал, что они были совершенно неправы.
Элоф украдкой взглянул на высокого воина. По-своему Керморван тоже был человеком знания, а не обычным рубакой.
- Похоже, ты знаешь северную историю лучше меня. Раньше я считал, что мой мастер дал мне глубокие познания, и это так, но в очень узкой области. Расскажи мне что-нибудь о нашей истории, пока я буду работать.
- Пока мы будем работать! - с улыбкой возразил Керморван.
Поначалу он действительно старался, как мог. Его жилистая, неутомимая сила была большим подспорьем при разборке поврежденного тарана. Но потом Керморван мог лишь стоять рядом и наблюдать, как Элоф орудует молотом или зубилом, да изредка помогать кузнецу возле грубых мехов. Тогда он в самом деле рассказал много историй, как на северном, так и на южном наречии, поскольку одинаково хорошо владел обоими.
Воин рассказывал о стране Керайс, уже давно превратившейся в легенду, - о том, как был предсказан первый приход Великого Льда, и о многих деяниях двух родственных народов, которые отправились в плавание по бескрайним просторам океана и поселились на восточных окраинах огромной земли, названной ими Бресайхалом в надежде, что их дети будут навсегда избавлены от ледяной угрозы.
- Но этому не суждено было случиться, - печально продолжал Керморван, и глубокий рокот северного наречия звучал в его голосе так же ясно, как и у любого уроженца Норденея. - Когда, после нескольких поколений привольной жизни, Лед снова надвинулся на них, в государстве произошел раскол. Столицей его был великий город, известный на вашем языке как Странгенбург, Город-у-Вод - сердце и разум страны, по сравнению с которым даже первые укрепленные поселения на восточном побережье казались обычными аванпостами. Люди всей душой любили это место, высокое и прекрасное, отражавшее утраченное великолепие Керайса. Но многие, из страха перед Великим Льдом, захотели покинуть обжитые земли и уйти на юг или на запад, несмотря на опасности, подстерегавшие в лесах и в горах. Однако они не знали, сколько времени займет путь и приведет ли он к землям, пригодным для обитания. В конце концов дело дошло до разрыва между двумя народами: большинство одних предпочло уйти, большинство других - остаться. Те, кто остался, первоначально обитали в более северных регионах Керайса и, возможно, лучше переносили усиливавшийся холод. Их правители происходили от смешанных браков между южанами и северянами; они тоже остались и пытались убедить или принудить своих подданных последовать их примеру. Но многие все равно ушли.
Керморван ненадолго замолчал, пока Элоф произносил слова древнего песнопения над одним из крючьев «железной бороды»:
Сталь светозарная, дух соколиный,
Острое жало, внимай моей песне!
Стань лучом солнца в облачной выси,
К цели лети, бей без промашки!
- Некоторые называли их храбрецами за готовность отправиться в столь опасное путешествие, - продолжал воин, с трудом оторвавшись от созерцания языков пламени, пляшущих в горне. - Другие утверждали, что своим уходом они лишь исполняют волю Льда, и называли их трусами и глупцами, устремившимися навстречу неведомым ужасам вместо того, чтобы помочь сохранить земли, добытые предками и возделанные тяжким трудом. Не мое дело судить, кто был прав, а кто нет, но думаю, я бы остался.
Как выяснилось впоследствии, много мужества было проявлено с обеих сторон, ибо те, кто ушел, перевалили через горы в теплые Южные Земли лишь после многих тягот и страданий, и добрая половина их сгинула в пути. Есть много историй о высоком героизме и великом самопожертвовании во время похода и при основании нового царства.
На востоке тоже были свои герои. Там, согласно преданиям, жил легендарный Вайда и много других могучих витязей. Они крепили рубежи и хранили страну в течение еще двух поколений, хотя с каждым годом становилось все холоднее, и Великий Лед со всем сонмом своих демонов подступал к северным границам. Но настало время, когда Лед выбросил на юг исполинское копье; глетчеры подступили к самому прекрасному Городу-у-Вод, сокрушили его гордые стены и погребли многих под обломками. Там он и лежит по сей день. Тогда те, кто выжил, в гневе и отчаянии отвернулись от своих правителей, убедивших их остаться. Некоторые подались в небольшие города на востоке, но большинство направилось по стопам своих сородичей - на запад и юг. И снова многие бесследно сгинули. Те, кому удалось пройти, заплатили еще более ужасную цену, чем их предшественники, ибо были малочисленнее и хуже подготовлены к долгому пути. Снова наступили времена для героев, но, увы, герои были не в чести, когда рождалось новое царство Кербрайн. Горькие слова и имена, которыми их когда-то называли, не утратили своей силы: ведь еще были живы некоторые из тех, кто видел крушение и гибель Странгенбурга. Поэтому наряду с героизмом творились великие злодейства, и было много предательства и жестокости с обеих сторон. В итоге новоприбывшие переселились в северные области между горами и морем, куда не дошли первопоселенцы, предпочитавшие более теплый климат. Там, с течением времени, они встретились и смешались с такими же изгнанниками - бронзовокожими людьми, пришедшими с далекого запада через океан и Великий Лед. Таково происхождение твоего северного народа. Их поселения были широко разбросаны по местности, ибо северяне всегда жили на окраинах - сначала в Керайсе, а потом в Восточных Землях. Но без центральной власти и города, где находится ее средоточие, они были слабыми и разобщенными. Хотя вражда между севером и югом уже давно остыла и наши народы на протяжении многих веков поддерживают торговые, а в чем-то и дружеские отношения, северные города не в состоянии объединиться друг с другом, а тем более с нами, для защиты от общего врага. Привычка к независимости стала слишком сильна.
Элоф кивнул с серьезным видом, наблюдая, как концы сварного шва начинают светиться в пламени горна.
- Я вспоминаю городок, где жил в детстве. Связи с внешним миром ограничивались делами гильдий да редкими визитами торговцев, а слово старшины было единственным законом. Они и помыслить не могли о подчинении какой-то верховной власти.
- Да. Такое отношение к власти укреплялось и смуглыми пришельцами с дальнего запада: они бежали от кровавого подъема эквешского царства и больше всего на свете боялись создать нечто подобное. То были мирные фермеры и рыбаки, не интересовавшиеся ничем, кроме своей земли, моря да смены времен года. Им тоже пришлось заплатить многими жизнями за обретение мира в новых землях. В те годы северные поселенцы стали осознавать, сколь они малочисленны и слабы по сравнению с югом, которого они боялись. Неудивительно, что западные племена встретили у них самый теплый прием. Сегодня это славный народ, крепкий и трудолюбивый, но прежняя замкнутость осталась, а это опасно в те времена, когда Великий Лед готов обрушить свою мощь на всех людей.
Элоф отложил свой молот и вопросительно посмотрел на воина.
- Мой мастер тоже говорил о Великом Льде как о живом существе, - сказал он.
Глаза Керморвана расширились от удивления.
- Но так оно и есть! Разве он больше ничего не говорил? - Кузнец покачал головой. - Тогда дорожка, по которой он вел тебя, была не только узкой, но вдобавок и кривой. Узнай же то, что знает каждый ребенок в наших краях! За Льдом действительно стоит разумная воля, и ее намерения враждебны. Оно, или они - ибо говорят, что их может быть несколько, - ненавидит всех живых существ. Не знаю почему, но это так. Больше всего оно ненавидит нас, людей, и то слабое подобие порядка, которое нам удалось создать. Оно может какое-то время пользоваться людьми в своих целях, но стремится низвести нас до уровня животных, дабы уничтожить без всякого труда. Поэтому в первую очередь его злоба направлена на жителей Кербрайна, который находится дальше всего от его рубежей и самим своим существованием опровергает его всевластие. Великий Лед сам по себе оружие - медленное, но необоримое в своем продвижении. Разве я не рассказывал тебе, как он внезапно устремился на юг и покрыл великий город? Здесь он пока что не зашел так далеко, хотя уже испытывает на прочность подножия гор к северу от вашей земли.
- Я знаю, - отозвался Элоф. Он вынул из огня раскаленные куски металла и принялся сковывать их вместе частыми, легкими ударами. - Я сам слышал это.
- Ты слышал... - Керморван покачал головой, на мгновение лишившись дара речи. - Но как ты осмелился подойти так близко? Ведь Лед не пустует, он населен призраками, чудовищными животными и другими внушающими ужас существами, для которых у меня нет имени. Злая воля удерживает их вместе; они населяют Лед, словно огромный корабль, и служат его авангардом в вылазках на юг, распространяя смерть и ужас. Они появляются везде, где возрастает его мощь, иногда даже приходят на болота вместе с талыми водами. Как ты осмелился?
Некоторое время Элоф молчал. Занесенный молот застыл в его руке, но не падал на наковальню. Он вспоминал, как впервые увидел на небе холодное сияние, как мастер-кузнец говорил о его будущем походе к сердцу Великого Льда, о новых знаниях, о том, что все его существо будет перековано и воссоздано заново...
...на Наковальне Льда.
Молот дрогнул в руке Элофа. Удары посыпались с такой силой и скоростью, что искры фонтаном полетели с маленькой наковальни, и куски раскаленной стали, казалось, сами начали сливаться воедино. Подняв голову, кузнец встретился с пристальным взглядом Керморвана.
- Я заблудился, - коротко ответил он и больше ничего не добавил.
Керморван пожал плечами.
- Все мы блуждаем в этом мире с завязанными глазами. Как бы то ни было, я готов благословить те блуждания, что вывели тебя к нашему кораблю.
Он вопросительно взглянул на Элофа, словно собираясь спросить о чем-то напрямик. Кузнец поспешно отвернулся, погрузил откованный металл в бадью с водой для охлаждения и порадовался тому, что облака горячего пара скрыли выражение его лица. Было слишком много вопросов, на которые он пока не хотел отвечать даже самому себе, а тем более - этому странному человеку, тщательно оберегавшему собственные секреты.
Керморван как будто прочел мысли Элофа и одобрил их.
- Но я отвлекаю тебя от дела пустыми разговорами. - Он вгляделся в сереющий туман. - Приближается рассвет. Сколько еще времени нам понадобится?
- Семь часов, может быть, восемь. И думаю, еще час на установку тарана. Нужно укрепить форштевень.
- Будем надеяться, что успеем, - проворчал Керморван. - Эти твои песнопения и символы, которые ты чертишь... они действительно на что-то пригодны?
Элоф улыбнулся, выбрав еще две полоски металла и сунув их в огонь.
- Посмотрим. Это не замедляет мою работу. В любом случае попробовать стоит, хотя они могут оказаться не такими действенными на предмете, который уже был в употреблении. Видишь ли, я сомневаюсь не в силе своего искусства, а в себе самом.
Керморван задумчиво поскреб подбородок, покрытый жесткой щетиной.
- Тогда я думаю, тебе не стоит беспокоиться.
Элоф пожал плечами и повернулся к горну.
- Увидим через несколько часов.
- А что потом, кузнец?
- Ты поплывешь сражаться с эквешцами.
- А ты?
- Я? Вернусь домой. - Элоф вынул одну полоску металла и начал выправлять ее на наковальне. - Хотя если бы ты мог высадить меня на берег в нескольких лигах к югу отсюда, это сделало бы мой путь короче и безопаснее.
Он замолчал, не зная, как продолжать. Керморван, казалось, не заметил его замешательства.
- Мы не можем отвлекаться до тех пор, пока не дадим бой. А потом нам некоторое время придется скрываться: эквешский флот может остановиться и начать поиски, либо они оставят несколько кораблей для охоты на нас. Поэтому мы сможем помочь тебе лишь в том случае, если ты сейчас поплывешь с нами.
Керморван подался вперед, и красноватый свет горна заплясал в его серых глазах.
- Почему бы и нет, Элоф? Игра и так будет неравной - нас пятьдесят человек, против, быть может, сотни эквешцев на боевой галере. Такой воин, как ты, мог бы уравнять шансы.
- Я не воин! - фыркнул Элоф.
- Ты силен даже для кузнеца, и у тебя отменная реакция. Ты умеешь обращаться с мечом и ненавидишь эквешцев, это ясно. Присоединяйся к нам!
- Верно! - громыхнул капитан, вышедший к ним из тумана. - Он одолел меня в схватке, а этим мало кто может похвастаться - верно, Керморван? Кстати говоря, кузнец, не сделаешь ли ты мне новые кольца для древка алебарды, если улучишь свободную минуту?
Элоф рассмеялся.
- Можешь не сомневаться - причем такие, которые будет не так-то просто разрубить. Что до остального... посмотрим. А теперь, кто-нибудь, помогите мне за мехами, иначе мы никогда не выправим этот таран!
Когда он закончил работу, солнце уже перевалило за полуденную отметку и туман истончился до выморочной дымки в неподвижном, слегка дрожащем воздухе. Они установили заново откованный таран и заклепали его тяжелыми болтами. Капитан сразу же отдал приказ о погрузке снаряжения и подготовке к отплытию. Но Керморван, казалось, был не в силах оторваться от грозного корабельного оружия: он сидел на корточках и ласково поглаживал блестящую поверхность металла.
- Беру назад свои слова, - тихо произнес он. - Ты сделал его гораздо крепче и острее, чем раньше. И я вижу какое-то странное мерцание изнутри...
Элоф, в изнеможении растянувшийся на теплом песке, не сразу осознал смысл услышанного. Он резко выпрямился и встал. Его так и подмывало посмотреть, но он не осмеливался испытать свою удачу. Что видел Керморван? Может быть, в крови воина тоже есть частица истинного дара?
- Словно рыбки, играющие в пруду, - зачарованно продолжал Керморван. - Или ты заковал туда солнечные зайчики, как говорится в предании о древних кузнецах дьюргаров... Но я теряю время. Теперь у нас появилась надежда!
Повернувшись, он приказал подготовить катки и канаты. Элоф с опаской протянул руку и прикоснулся к теплому металлу. Его взгляд скользнул по поверхности и погрузился глубже, в самую сердцевину. Под зеленоватой стальной проволокой действительно переливался свет - то сильнее, то слабее, пульсируя, словно кровь в венах. Работа, пусть даже грубая, ожила под его руками.
Охваченный внезапным предчувствием, он выхватил свой меч, лежавший под плащом на песке, и пристально вгляделся в самодельную рукоять. Перед его взором поплыли облака, хотя небо над головой было чистым. Они клубились, меняли форму и ускользали, текучие, как вольные мысли. Пробуждение надежд, которые он так долго глушил в себе, было почти мучительным, подобно движению онемевшей конечности. Но даже боль доставляла радость. Элоф мог бы заподозрить истину с тех пор, как прикоснулся к неуклюжим старым инструментам и ощутил пустоту в них; выполняя работу для Хьорана, он не заметил даже этого. Для восприятия силы тоже нужна сила.
Издав звенящий крик чистой радости, Элоф высоко подбросил меч, поймал клинок на лету и крепко сжал прохладную, поблескивающую рукоять. В ней таилось некое свойство, хотя он пока не знал, в чем оно заключается. Дар вернулся к нему, и его долгое исцеление завершилось.
- Воинственность, достойная восхищения! - рассмеялся Керморван, наблюдавший за ним. - Ну, сир кузнец, что ты решил? Отправишься в бой вместе с нами или будешь гнить в своей кузнице, если вообще когда-нибудь найдешь ее?
Элоф вертикально вонзил черный клинок в песок, и тот остался стоять, как некое зловещее растение. Как странно, что он сумел заковать в рукоять какое-то свойство, даже не догадываясь о его цели! Но с другой стороны, что он знал о собственном предназначении? Что выбрать сейчас - отправиться назад, на болота, и жить там, как раньше? Придорожная кузница когда-то казалась ему единственно верным местом для жилья, укрытием не столько от мастера-кузнеца, сколько от собственных переживаний, от горечи, разъедавшей душу. Одинокая жизнь пошла на пользу не только ему одному: многие путешественники обрели безопасность, которой они были бы лишены без его помощи, и в этом он тоже нашел исцеление. Теперь, несмотря на всю свою чуждость и неприветливость, топи казались Элофу едва ли не тихой гаванью, где он мог вести неприхотливую жизнь, забыв о своих страхах и заботах. Но имеет ли он право забыть, если сила наконец-то вернулась к нему? Вправе ли он прятаться от посторонних глаз? Мир движется вперед и не станет ждать одного человека. Как насчет его намерения отомстить эквешцам? Как быть с его долгом Року и обязательствами перед Карой? И наконец, что делать с той ужасной силой, которую он, сам того не сознавая, отдал в руки безжалостного человека?
Какое-то мгновение Элоф пребывал в полной растерянности, но затем кивнул, рассерженный и озадаченный одновременно. Какая бы сила ни привела его сюда, она точно рассчитала время. Вылазки эквешцев становились все более дерзкими, и он помог тем, кто потерпел неудачу, сражаясь с ними. Он мог приносить пользу людям, работая в кузнице, но мир ждал от него более великих свершений. Предстояло многое увидеть, многому научиться, и он был еще совсем молод.
Элоф повернулся к Керморвану и выдернул из песка согретый солнцем клинок. Путь лежал перед ним, ясный и прямой, как стрела.
- Ну хорошо, ты, сотранский пират! Я пойду, но с одним условием. Если после боя я решу расстаться с вами, вы высадите меня на берег в пределах досягаемости ближайшего города и снабдите едой и одеждой на дорогу. Согласен?
- Да будет так! - решил Керморван. - Мы могли бы ударить по рукам, но у меня есть другая идея. Сейчас еще слишком ясная погода для отплытия; эквешцы могут заметить корабль за много лиг. Нам придется подождать. Это бесит меня, но мы можем с пользой провести время, тренируясь в рукопашной схватке. Готов ли ты скрестить со мной клинок?
Длинный меч Керморвана с шипением вылетел из ножен, серая сталь сверкнула перед ясными серыми глазами.
Элоф усмехнулся. Черный клинок холодно блеснул в ответ. Кузнец скопировал боевую стойку Керморвана.
- Честная сделка в обмен за мастерство, которому я учил тебя!
Больше часа они рубились друг с другом, нападая и отступая. Клинки со звоном сталкивались в сгущавшейся послеполуденной дымке. Корсары собрались вокруг, наблюдая и отпуская шутливые замечания, когда серый клинок плашмя ударял Элофа или опрокидывал его на мокрый песок, где волны лизали ему лицо; все они прошли суровую выучку под руководством Керморвана. Но достаточно скоро они перестали смеяться, начали задумчиво кивать и делать небольшие ставки на то, кому достанется следующий удар. Могучая сила Элофа возмещала недостаток проворства, и те же руки, что клали точные удары на наковальню, могли наносить точные удары противнику. Наконец, сомкнув рукояти мечей, они закачались лицом друг к другу. Дыхание со свистом вырывалось из их пересохших глоток.
- Уже лучше! - прохрипел Керморван. - Когда-нибудь... великий воин... было бы только желание!
- Лучше... ковать металл... чем людей... - просипел в ответ Элоф.
Керморван рассмеялся и уже собирался что-то ответить, когда из-за высоких дюн на пляже донесся крик дозорного:
- Вижу корабль! Черный парус на юге!
- Отплываем! - взревел капитан. - Подкладывай катки, остальные - к лебедке!
Керморван одним быстрым движением вложил свой меч в ножны и побежал к остальным корсарам, потащив Элофа за собой. Канат, натянутый между старн-постом, представлявшим собой обрубок массивного пня, и носовым кабестаном, толкал судно вперед на катках. Те члены команды, которые не налегали на ворот лебедки, бегали взад-вперед, проворно вынимая катки из-под кормы и подкладывая их под надвигающийся нос корабля. Элоф, стоявший на корме, мог лишь поражаться тому, что все остались целы, но, видимо, это был отработанный маневр - и длинный, обтекаемый корпус скользнул в маслянистые воды залива с едва заметным всплеском. Туман склубился вокруг низких планширов, цепляясь за ноги отставших матросов, которых поспешно втягивали на борт. Многие корсары сжимали амулеты или чертили в воздухе знаки, отгонявшие беду; даже Керморван на мгновение прижался лбом к мачте и приглушенным шепотом пробормотал несколько фраз. Сам же Элоф просто смотрел на берег, уже превратившийся в туманную линию. Болотные запахи растворились в мириадах других, более резких и навязчивых - от дегтя и сырых спальных мешков, обшитых тюленьей кожей, до невыносимой вони, доносившейся из трюма. Капитан вынес на палубу тяжелый сверток, завернутый в промасленную кожу. Когда он осторожно развернул свою ношу, свет факелов заиграл на огромной хищной голове, вырезанной из цельного куска дерева и отполированной, со сверкающими глазами из красного стекла и длинными мощными челюстями. В разинутой пасти сверкали латунные клыки. Капитан с усилием потянулся и укрепил голову в гнезде на вершине форштевня, словно на длинной, изогнутой лебединой шее.
- Амикак! - взвыли корсары и разразились гулом приветственных кличей.
Элоф поежился.
- Почему они так почитают Морского Губителя и принимают его как свою эмблему? - шепотом спросил он у Керморвана.
- А разве есть лучшая эмблема для корсаров? - сумрачно отозвался воин. - Безымянный ужас, бич и проклятие морей - вот наш символ! Мы изгнанники, люди вне закона. Наши сородичи могут убивать так же, как и наши враги. - Он с горечью рассмеялся. - Возможно, мы заключили своего рода соглашение с Губителем. Мы посылаем ему обильную пищу либо сами отправляемся на дно и кормим его. Так почему бы нам не призвать его на свою защиту?
- По местам! Весла в уключины!
Гребцы расселись по скамьям. Длинные, тяжелые весла были переброшены через планширы и укреплены на поворотных стержнях, служивших уключинами. Они на мгновение застыли, словно собираясь грести в тумане, а не в воде, но по команде капитана, ударившего в палубу древком алебарды, дружно опустились и заработали в слаженном ритме. Узкое судно птицей полетело вперед; темная, стеклянистая вода неистово забурлила вокруг заново откованного тарана.
Кто-то начал напевать. Секунду спустя остальные подхватили медленный, печальный мотив, ритм которого совпадал со взмахами весел.
С белою пеной
Приходит она -
Дивная обликом Сайтана - Морская Дева!
Золотые, как солнце,
Струятся ее кудри,
Но белы ее груди, как хладный мрамор!
Стройное тело
Сияет и манит,
Нежны ее объятья в подводной зыби!
Звонкий голос Керморвана возвысился над общим хором:
О Сайтана, приди ко мне,
Не оставляй меня плыть в пучине
И спать одиноко
Там, где плещет прибой о высокие скалы
И светит луна над темной водою!
- Пусть себе зовут Сайтану, пока могут, - проворчал шкипер, обращаясь к Элофу. - Но я вам скажу, сир кузнец, это не по мне - обращаться к покровительнице утопленников! Мало ли что может приключиться, когда плывешь в темноте и тумане!
- Но только так мы и можем дать бой, - спокойно возразил Керморван. - Мы не в состоянии выстоять против эквешцев при свете дня и под парусами. Но они плохие моряки и всегда плавают вдоль побережья. В этом заключается надежда для нас. Они должны миновать дельту, где всегда лежат туманы, и там мы нападем на них.
Он вгляделся в плотную мглу, где Элоф не мог различить ничего. Секунду спустя он отдал резкий приказ, и пение смолкло. Керморван приложил ухо к планширу, словно прислушиваясь.
- Судя по звуку прибоя, мы проходим скалы на мысе. Верно, шкипер?
Капитан тоже прислушался и кивнул. Мерное покачивание палубы под ногами Элофа усилилось, когда они вышли в открытое море, хотя слабый ветерок лишь едва шевелил ему волосы.
- Отлично, - сказал Керморван. - Притушите факелы, обвяжите уключины тряпьем, но самое главное - держите рот на замке. Чтобы я больше не слышал никаких выкриков! Придерживайтесь этого правила, и к концу плавания все станете богачами.
В ответ послышался приглушенный гул одобрения, а затем корабль окутала тишина, еще более плотная, чем туман. Керморван повернулся к Элофу.
- Не думай обо мне плохо за обещание богатой добычи, - сказал он. - Мне самому понадобится золото.
- Зачем?
Воин стукнул по румпелю тяжелым кулаком.
- Чтобы покупать и снаряжать собственные корабли! Чтобы бить эквешцев на подходе к нашим землям, а не кружиться над падалью, подобно стервятникам! До сих пор мы протаранили четыре эквешских судна, и я, бедный изгнанник, сохранил свою долю добычи. Пока что она невелика, но тогда я не был вторым по старшинству в команде. А сегодня... посмотрим!
Медленно тянулись часы. Корсарское судно рыскало взад-вперед в поисках противника; капитан с Керморваном определяли их местонахождение лишь по меняющимся звукам прибоя и направлению прибрежных течений. Редкие порывы ветра на короткое время рассеивали пелену тумана, но по большей части паруса безжизненно висели, отяжелев от сырости, пока корсары потели за веслами и копили подспудное разочарование. Многие поговаривали, что эквешцы уже прошли мимо. Элоф поочередно греб или стоял на страже у форштевня под чудовищной головой Амикака. Он смотрел на таран, разрезавший низкую волну, и в нем постепенно зрели сомнения. Промозглый холод притупил его чувства, тишина становилась все более зловещей.
Но что это?
Он подался вперед и затаил дыхание, чтобы расслышать самые слабые звуки. Поскрипывание весел, плеск воды под корпусом, рождавший слабое эхо в трюме, отдаленный ропот... Может быть, это иллюзия, фокус тумана, который отражает и рассеивает звуки так же, как и лучи света? Элоф снова прислушался и затаил дыхание так надолго, что к горлу подкатил комок. Ему показалось, что он слышит смех и грубые голоса, похожие на отзвуки кошмаров его детства. Он скользнул обратно на палубу и перемолвился несколькими словами с капитаном и Керморваном. Весла были подняты, команда собралась вдоль планширов. Звуки приблизились, пока не стало ясно, что ошибки быть не могло.
- Но с какой стороны? - недоумевал капитан. - Сначала там, потом здесь... не могу понять.
- Прямо по курсу, - сказал Элоф.
- По левому борту!
- Нет, по правому, и приближается!
- Но барабаны бьют сзади...
- Тихо! - неожиданно прошипел Керморван и в ярости повернулся к гребцам. - На весла, Амикак вас побери, и гребите! Гребите ради своей жизни! Лучники, занять места! Они повсюду вокруг нас...
Корсарское судно закачалось на волнах. Порыв ветра на короткое время раздул туман, как парус. Все, кто стоял на палубе, тут же пригнулись, за исключением Керморвана - воин остался стоять, как будто прирос к месту. В зыбком свете с обеих сторон появились длинные темные тени, высоко сидевшие в воде. Их было не две или три, а не менее двух десятков. Затем ветер стих, и матросы благословили снова сгустившийся туман. Не было ни криков тревоги или вызова, ни скрипа натягиваемых баллист: дозорные не заметили их. Керморван схватил Элофа за плечо:
- Вы с Мэйли идите к румпелю и слушайте внимательно! Один из эквешских кораблей направляется к берегу. Мы можем взять их прямо сейчас, если поторопимся. Абордажная команда, приготовиться!
Элоф снова поднялся на свой наблюдательный пост вместе с Мэйли, наступавшим ему на пятки. Они застыли, прислушиваясь, и шепотом передавали команды рулевому, по мере того как темные силуэты вырастали из тумана вокруг них. Весла вздымались и опускались все быстрее. Нос корсарского судна вздымался и падал, с шипением разрезая темную воду, пока оно с безумной скоростью неслось через эквешский флот.
- Займи пост на корме, Мэйли, - послышался голос Керморвана за спиной Элофа. - Мы прошли через самую гущу и сели им на хвост. Слышишь?
Теперь впереди слышались более медленные и глубокие взмахи весел, тихий рокот барабана и речитатив грубых голосов. Но кто-то не пел, а подвывал на высокой, режущей ноте крайнего отчаяния. От воспоминаний к горлу Элофа подкатил горький комок. Он повернулся к Керморвану.
- Где я должен...
Он потрясенно замолчал. Фигура, стоявшая перед ним, ничуть не напоминала того Керморвана, которого он знал. Высокий шлем из тускло блестевшего металла с богатой отделкой закрывал его голову. Ниже находилось забрало в форме лица, гордого и хищного, с выражением беспощадной жестокости в раскошенных глазах и раздутых ноздрях. Горло окружал сверкающий стальной воротник, от которого с головы до пят спускалась темная кольчуга с броневыми пластинами на плечах, локтях и коленях, перехваченная широким кожаным поясом. На его плечи был наброшен меховой плащ. Кольчужные сапоги защищали его ноги, а руки, облаченные в стальные рукавицы, сжимали огромный двуручный меч. Только рот и подбородок оставались свободными от металла и суровый изгиб тонких губ совпадал с выражением лица на устрашающей маске забрала. Керморван напоминал ожившую статую бога войны или некую смертоносную машину уничтожения. Даже в его голосе звенел металл.
- Они в самом деле обнаглели, эти пожиратели человечины! Не торопятся домой, хотя когда-то удирали во все лопатки!
Он выступил вперед, закутавшись в плащ, чтобы приглушить звяканье кольчуги.
- Тем не менее они достаточно скоро успеют подготовиться к бою, и у них есть один смертоносный способ встретить нашу атаку. Лопасти их весел, окованные заточенной сталью, перебрасываются через планшир навстречу наступающему противнику и могут причинить ужасный урон. Никакой абордажный отряд не преодолеет этот заслон, если сразу же не прорубить дорогу, прежде чем их лучники успеют прицелиться. Убийственная задача - стоять на месте и рубить их весла. Для этого нужен крепкий меч и непреклонная воля. Я знаю, ибо сам стоял на этом посту при наших последних атаках, и многие погибли, потому что в результате я не смог возглавить абордажную команду. Возьмешься ли ты за это дело?
Элоф посмотрел на воина и медленно кивнул.
- Где я должен стоять? - спросил он неожиданно охрипшим голосом.
Керморван отвел его немного дальше к корме, где собралось человек десять корсаров, все вооруженные разнообразными мечами и секирами, но из доспехов носившие лишь легкие стальные шлемы, куртки из грубой кожи, на манер эквешцев, да маленькие круглые щиты. Теперь Элоф мог понять, как много из них погибнет, если атаку не возглавит воин, облаченный в стальную броню.
- У нас есть щит для тебя, если хочешь... Нет? Тогда вот твое место, - зашептал Керморван ему на ухо. - Прыгай на планшир в тот момент, когда мы ударим, и хватайся за передние ванты. Нужно обрубить по меньшей мере два весла, но попробуй управиться с тремя. Затем следуй за нами или стой на месте и отбивай тех, кто, в свою очередь, попытается высадиться к нам на борт. Но надеюсь, им будет не до этого. Все готовы? Держитесь крепче!
Глаза из-под стальной маски вгляделись в туман. Затем Керморван повернулся к румпелю.
- Мы вышли на позицию, шкипер? Отлично. Гребцы, таранную скорость!
Слова прозвучали тихо, но в них слышался яростный боевой клич. Гребцы изо всех сил налегали на весла широкими возвратными движениями, напрягая спины и с шумом выдыхая воздух. Весь корабль, казалось, превратился в один огромный таран. Туман пролетал мимо рваными клочьями. Безумное возбуждение овладело Элофом, и хотя он понимал, что сильно рискует, но прыгнул на планшир и ухватился одной рукой за коуш, чтобы посмотреть, как блестящий наконечник тарана с шипением разрезает воду, подобно стреле, выпущенной в высокую черно-белую стену, маячившую впереди. Затем волна перед носом корсарского судна неожиданно и грозно вспучилась, зажатая между корпусами двух кораблей...
Туман взорвался и рассеялся. Огромная рука подсекла ноги кузнеца и подняла его с планшира. Палуба выскользнула из-под него, как настил из-под виселицы. Какое-то мгновение он висел, держась одной рукой за край коуша, а другой лихорадочно сжимая свой меч. Затем палуба взметнулась ему навстречу с сокрушительным, болезненным треском. Элоф зашатался и увидел огромную, плоскую змеиную голову, занесенную для удара. Он рубанул наотмашь с силой отчаяния. Дерево разлетелось в щепки, остро заточенная лопасть весла полетела в воду. Он развернулся, ухватился за ванты, потянулся так далеко, как только мог, и рубанул по следующему веслу. Древко треснуло и опустилось, уперлось в борт корсарского корабля, а затем разломилось, когда оба судна поднялись вместе на высокой волне. Элоф только успел размахнуться, чтобы ударить по следующему веслу, когда ванты внезапно дернулись под его рукой, как натянутые струны арфы, и облаченная в доспехи фигура пронеслась над его головой, прыгнув в проделанную им брешь и с грохотом приземлившись на палубу эквешской галеры. С криком «Морван Морланхал! » Керморван взмахнул своим огромным клинком, и Элоф увидел, как два облаченных в черное тела перелетели через планшир и соскользнули в бурлящую воду. За его спиной полетели абордажные крючья, глубоко вонзившиеся в дерево; корсары толпой устремились в расчищенное пространство. Затем еще весло метнулось вперед с эквешской галеры. Элоф едва успел подпрыгнуть, прежде чем оно врезалось в палубу, где только что стояли люди, пробороздив доски настила. Он придавил древко сапогом, вогнав лезвие еще глубже в палубу, и одним ударом отсек смертоносный наконечник. С борта галеры донесся нестройный хор воплей. Потрясенный, Элоф смотрел, как волна эквешских воинов нахлынула на абордажный отряд и разбилась на мелкие беспорядочные водовороты вокруг меча Керморвана. Фигура в кольчуге побежала вперед, корсары плотной группой двинулись следом. Ничто не могло противостоять огромному мечу - ни щиты, ни доспехи, ни человеческие тела. Керморван расчистил путь от борта корабля до кормы и скрылся из виду.
Элоф увидел, как эквешский лучник вскарабкался на фордек, чтобы получше прицелиться, но тут же свалился за борт со стрелой в горле, вылетевшей с кормы корсарского корабля. Пропела другая стрела; один из гребцов закашлялся кровью и осел над веслом. Остальные пригнулись еще ниже, продолжая грести в убийственном ритме. Эквешские лучники собирались на высокой палубе, готовые осыпать корсаров дождем стрел и отрезать абордажный отряд от основных сил.
- Пора и нам идти, сир кузнец! - прорычал капитан.
Он крикнул что-то своим лучникам, оттолкнулся и грузно прыгнул через проем между кораблями. Прыжок вышел неважный; он немного не долетел до цели и повис, удерживаясь руками за край планшира. Два эквешца изготовились к стрельбе, но упали, пронзенные корсарскими стрелами.
Несмотря на потрясение от вида кровавой бойни, Элоф оставался спокойным. Что-то перекипело в нем, оставив лишь холодную решимость. Он забрался вверх по вантам, пока не оказался над палубой эквешской галеры, где кипела битва, выждал момент, когда оба корабля начали подниматься на гребне волны, и прыгнул. Вдоль его бока скользнула стрела, разорвавшая куртку. Он приземлился, но не устоял на ногах и выпустил свой меч. Над ним нависла темная фигура в плаще. Кузнец откатился в сторону, и клинок врезался в палубу возле его уха. Он с силой выбросил вперед обе ноги; плащ зашатался и рухнул, словно шатер с подрезанными растяжками. Элоф на ощупь нашел свой меч и без замаха вонзил клинок в тело поверженного противника. Эквешец согнулся пополам вокруг меча, содрогнулся с жутким клокочущим хрипом и замер. Элоф выпрямился на нетвердых ногах, с благоговейным ужасом глядя на темную жидкость, струившуюся по клинку: он пролил кровь, отмщение свершилось! В следующее мгновение другой эквешец бросился на него с копьем наперевес. Перед его мысленным взором пронеслась бойня в Эшенби: копья поднимались и опускались, вонзаясь в живую плоть. Вне себя от ярости, он развернулся на месте и рубанул сплеча. Копье разлетелось на куски; его владелец еще секунду стоял, глядя на широкую темную полосу, пересекавшую нагрудник его кожаного доспеха, затем издал булькающий звук и бесформенной грудой осел на палубу.
Обуреваемый ужасом и восторгом, Элоф как пьяный побрел по качающейся палубе. Эквешская галера неумолимо отдалялась от основного флота: гребцы на корсарском судне работали слаженно, в то время как эквешским гребцам одному за другим приходилось покидать свои места и идти в бой. Среди разбросанных тел павших лучников стоял Керморван - ужасная фигура в залитой кровью кольчуге, обрушивавшая град ударов на врагов, которые пытались прорваться снизу, но падали в трюм, так и не успев присоединиться к битве. Другие пытались обойти с другой стороны, через ряды скамей для гребцов, но корсары поджидали их у каждого выхода на палубу. Воздух дрожал от лязга оружия, от хриплых боевых кличей и истошного завывания эквешцев. Кровь ручьями текла по палубе, смешиваясь с грязью. Элоф увидел, как безголовое тело в кожаных доспехах заскользило по настилу и рухнуло в открытый люк. Снизу донесся взрыв истерических воплей. Внезапно кузнец снова оказался на руинах Эшенби: вокруг причитали пленные женщины, а сам он стоял, дрожащий и беспомощный, под взглядом ужасных глаз. Эти глаза словно наяву стояли перед ним - желтые и сверкающие безумной ненавистью. Что-то острое вонзилось ему в плечо. Издав дикий крик, он взмахнул мечом. Фигура в темном плаще завертелась волчком и покатилась по палубе, разбросав тонкие конечности. Лишь тогда Элоф понял, что поразил живого человека, а не иллюзию. Меч, задевший его плечо, вылетел из рук владельца, который застыл в нелепой позе у основания ахтерштевня. Кузнец подошел туда как раз в тот момент, когда Керморван с грохотом поднялся снизу по трапу, потрясая сломанным мечом.
- Кончено! - крикнул он. - Корабль наш!
Элоф прошел мимо него и нагнулся над фигурой эквешца. Желтые глаза уставились на него, широко распахнутые и живые, несмотря на огромную рану, рассекавшую бедро человека.
- Один из вождей, судя по его плащу. - Керморван презрительным жестом приподнял полу обломком своего меча. Что-то звякнуло на поясе эквешца, длинное, как кинжал. Элоф быстро наклонился, чтобы забрать оружие. Но когда его пальцы прикоснулись к холодному металлу, он замер в немом изумлении. То был бронзовый жезл с изогнутой головкой; широкое кольцо, прикрепленное к нижнему концу, покрывали странные, затейливые узоры и символы, истертые почти до глянца от прикосновения множества рук за долгие годы. Элоф очень хорошо знал эту вещь, однако теперь смотрел на нее другими глазами. Он крепко сжал бодило, и холодное бронзовое пламя, казалось, засияло из-под его пальцев, покалывая кожу. Может быть, старый вождь тоже что-то почувствовал и поэтому сохранил вещь у себя как нечто священное?
- Это... - выдохнул Элоф. - Он забрал эту вещь из нашего городка!
- Как и множество других, без сомнения. Мы свяжем старого стервятника и возьмем его на борт живьем. Его нужно кое о чем расспросить, а сейчас у нас нет времени.
- Выгружай добро! - загремел капитан. - Шевелитесь, или вы хотите получить в придачу еще одну галеру с варварами? Вычистите эту крысиную нору от носа до кормы!
Корсары сновали повсюду, подбирая брошенное оружие и доспехи, снимая украшения с трупов и сдвигая решетки, закрывавшие люки грузового трюма. Керморван не принимал участия в грабеже. Он тяжело оперся на поручень и начал расстегивать ремешок своего шлема окровавленными, грязными пальцами. Элоф, заткнувший бодило за пояс, помог ему, и Керморван благодарно вздохнул, когда стальная маска отошла от его лица, на котором остались синяки и ссадины.
- Керайс! - пробормотал воин, облизнув пересохшие губы. - Это было отвратительно!
- А мне показалось, ты получал от этого удовольствие, - заметил Элоф.
- Ты мог бы получать такое же удовольствие от таинств своего мастерства, - странным, высоким голосом ответил Керморван, - забывая при этом, в какие ножны может войти откованный тобою клинок! Я не берсеркер. Да, я рад, что еще раз сумел отплатить этим кровожадным животным за их бесчинства, но я не получал от этого удовольствия, как они. Этот корабль крупнее любого из тех, которые мы захватывали раньше, и команда была более многочисленной... эй, что такое?
Из трюма, где орудовали корсары, донесся внезапный взрыв воплей. Элоф невольно вспомнил воющий крик, который он слышал незадолго до морского сражения. Прежде чем кто-либо из них успел сдвинуться с места, послышался топот множества ног, и на палубу поднялась группа женщин - бледнокожих, явно сотранского происхождения. Среди них было двое или трое детей. При виде Керморвана в окровавленных доспехах они застыли как вкопанные, снова завизжали и сбились в кучку. Керморван выглядел почти растерянным. Пожав плечами, он попытался объяснить женщинам, что теперь они в безопасности, но их успокоили скорее не слова, а ясный голос и рыжие волосы воина, а также жесткость его тона, когда он приказал корсарам позаботиться о пленницах.
Наконец, одна за другой все двадцать две женщины были переправлены на корсарский корабль. Некоторые из них вопили и барахтались в веревочной упряжи - то были простые крестьянки из прибрежных деревень, и большинство из них никогда не ступало на борт корабля, пока рейдеры не захватили их в плен. Потом вниз были опущены огромные тюки с награбленным добром; за ними последовал старый эквешский вождь. Две-три женщины посмелее набросились на него, когда он рухнул на палубу, царапаясь, лягаясь и выкрикивая ругательства.
Керморван перепрыгнул на палубу корсарского судна. Матросы принесли длинные шесты. Элоф вместе с остальными налег на свой шест, упираясь в борт галеры; мало-помалу таран высвободился из разломанных балок корпуса, и корабли разошлись в стороны.
- Так легко вышел! - восхищался Керморван. - Но врезался глубоко, словно клык саблезуба. И ни отметины на нем, ни один зубец не погнулся! Клянусь, кузнец, я больше никогда не буду насмехаться над твоими заклинаниями!
Но Элоф смотрел на палубу эквешской галеры, где разгоралось тусклое оранжевое сияние. Капитан крикнул гребцам, и те заработали веслами, но прежде, чем они успели отдалиться на длину корпуса, пламя охватило такелаж галеры, полыхнуло вокруг мачты и принялось лизать свернутый парус. Несмотря на огромную усталость, гребцы сильнее налегли на весла, опасаясь искр, которые могли воспламенить их собственный просмоленный такелаж. Вскоре они увидели, как на галере вспыхнули ванты, и высокая мачта с треском рухнула в море.
- Надеюсь, Морскому Губителю придется по вкусу жареное мясо, - сухо произнес Керморван. - В кормовой надстройке я нашел что-то вроде походного алтаря, перед которым стоял жертвенник. Умолчу о том, что дымилось там в качестве подношения. Я рассыпал угли и ушел.
- Но тебе же нужны другие корабли! - воскликнул Элоф. - Если ты будешь захватывать эти...
- Я не могу плавать на галерах, и никто не купит их у меня. Для борьбы с эквешским флотом понадобятся корабли меньшего размера, более быстроходные - по десять - пятнадцать весел на один борт, а не по тридцать. Понадобятся суда, способные обогнать эквешцев на коротких дистанциях, однако при этом нести достаточно много воинов и иметь свободное место для добычи.
Элоф поморщился.
- Ах да, эти женщины! Я предвижу, у нас еще будут неприятности с ними.
Но несмотря на дурные предчувствия, они обнаружили, что женщины вполне успокоились - возможно, потому, что теперь им все равно некуда было вернуться. Корсары тоже вели себя тихо. Они устали после боя; некоторые были тяжело ранены, а остальным приходилось сменять измученных гребцов на веслах. Но с эквешской галеры были захвачены огромные запасы разнообразного добра, и они предвкушали великое празднество на берегу. Керморван, Элоф и капитан наравне с остальными садились за весла. Еще несколько часов они плыли через туман, но вот наконец с юга подул долгожданный ветер. Серая дымка истончилась и рассеялась. Матросы развернули парус, и корсарское судно направилось на север, в одно из тайных укрытий, где за высокими скальными утесами располагалась укромная бухта, незаметная со стороны моря. Керморван с Элофом оставили свои места на скамьях и пошли на корму, где лежал связанный эквешский вождь, охраняемый двумя ранеными матросами от гнева его бывших пленниц. Одна из женщин потянула Керморвана за рукав плаща, когда он проходил мимо.
- Сир, отдайте нам его, пожалуйста! Он... - Она задохнулась от негодования. - Вся наша деревня, даже малые дети... погнали нас на корабль... моей дочери было только десять лет, и он... пришел и забрал...
Керморван взглянул на Элофа. Среди женщин не было девочки такого возраста. Он мягко отвел от себя руки рыдающей женщины.
- Этот человек будет жить лишь до тех пор, пока не расскажет нам все, что он знает. Ты видела много ужасного, и я сожалею об этом. Но я сам совершу суд над ним, как подобает моему положению. Или ты, - тихо добавил он, обратившись к Элофу, когда они отозвали стражников. - Ибо у тебя тоже есть свои счеты с этим существом.
Элоф покачал головой.
- Ты имеешь право вершить суд, а я нет. И что бы там ни было раньше, сейчас я вижу перед собой лишь раненого старика.
Он наклонился над эквешцем, чтобы ослабить путы, и был вознагражден плевком в лицо за свое милосердие.
- Ты! Теперь я вспомнил тебя! - Эквешский вождь четко выговаривал сотранские слова, как будто его учили языку. - Прошло много лет, но я не забыл! Северный щенок, которого забрал с собой великий шаман...
Он жутко усмехнулся, и что-то заклокотало в его горле.
- Должен был убить тебя тогда, съесть твою печень... и его тоже, чтоб он сгнил! Это он довел меня до этого, меня и мой клан!
- Что? - с мрачной озадаченностью спросил Керморван. - Пощадив всего лишь одну жизнь?
- Нет, глупец! - выдохнул старик. Казалось, он наслаждался своими страданиями и хотел лишь излить переполнявший его яд на любого, кто станет слушать. - Он великий воин... даже ты узнаешь его мощь, когда встретишься с ним! Я еще не лишился разума... мы не отправились бы на юг так скоро и так далеко, не будь его воли. Зачем плыть на юг, когда в северных землях осталось так много мяса на костях? Слишком далеко, слишком рано, слишком мало сил...
- Тогда почему ты подчинился воле этого человека? - тихо спросил Керморван, опустившись на одно колено. - Он принадлежит к могущественному клану?
- Кланы! - Смех прозвучал как царапанье гвоздя по грифельной доске. - Он уничтожает кланы! Убивает вождей, извращает древние пути айка'я-ваша ! Хочет, чтобы мы объединились с Бобром, Орлом, Лягушкой, нашими старыми врагами, чтобы сокрушать силой множества, подобно Великому Льду. Многие согласились, я сказал «никогда», остальные - пока он не наберет силу. А потом настала ночь, когда все головы склонились перед ним... страх, которому ничто не может противостоять... клинок, не наносящий ударов... Мое проклятие и проклятия всех моих предков на нем и на вашем семени, собачий кал, скотоложцы, прибрежная падаль - Май'еша сикау'хаи ...
Вождь сипло откашлялся и забормотал проклятия на родном языке.
- Куда направлялся ваш флот? - требовательно спросил Керморван. - Обратно домой?
Но старый эквешец отказался отвечать, даже когда Керморван приставил меч к его горлу, хотя по-прежнему сверкал желтыми глазами и быстро поворачивал голову из стороны в сторону, подобно древней ящерице. Он сказал все, что хотел, и более не собирался отвечать на вопросы.
- От него ничего не добьешься, - с сожалением сказал Керморван. - Лучше покончить с этим сейчас. Элоф, тебе больше нечего спросить... Элоф?
Элоф тяжело опустился на палубу и обхватил голову руками.
- Что с тобой стряслось? - поинтересовался Керморван.
- Ты слышал его слова, - прошептал Элоф, монотонно раскачиваясь из стороны в сторону. - Тот человек, тот великий шаман - страх, которому ничто не может противостоять, клинок, не наносящий ударов, - Керморван, он был моим мастером! И я своими руками выковал этот меч!
Старый вождь тоже все слышал и понял. Его хриплый клекочущий смех вознесся к небу.
- Тогда пусть твой собственный клинок поразит тебя! Пусть груди твоих дочерей наполнят наши пиршественные котлы...
Но Керморван был не тем человеком, с которым можно шутить. С потемневшим от гнева лицом он резко обернулся. Элоф услышал свист клинка, а затем глухой удар, когда лезвие рассекло плоть - один, два, три раза. Смех сменился протяжным, воем, затем бессмысленным бульканьем и стих. Женщины разразились восторженными воплями, и один голос выкрикнул: «Его смерть была нелегкой!»
- Бросьте эту падаль за борт! - отрезал Керморван. Наклонившись к Элофу, он помог кузнецу встать. - В отличие от тебя я не понял всего, что слышал. Ты расскажешь об этом позже, когда мы сможем остаться наедине. Но сейчас скажу одно: я не вижу в тебе великого зла. Если что-то, сделанное твоими руками, было обращено к дурной цели - что ж, кому, как не тебе, следует исправить содеянное? Подумай об этом!
Через два дня после морского боя корсарский корабль проплыл между высокими утесами северной бухты, зарылся носом глубоко в серебристый песок пляжа и остановился с протяжным скрипом, словно человек, удовлетворенно вздыхающий после тяжкой работы. На берегу развели огромный костер, и утомленные корсары легли спать, пока женщины готовили еду и грели вино, взятое из эквешских бочек. Затем началось пиршество. Уединенный берег огласился буйными криками и песнями. Элофа, который поначалу сидел отдельно от остальных, принимали как брата и поили вином, восхваляя его мужество и мощные удары, расчистившие путь для абордажной команды. Он был самым молодым из них и довольно хорош собой, а потому привлекал внимание многих женщин, особенно помоложе. Они мимолетно прижимались к нему, обвивали руками за шею или увлекали в неистовые пляски вокруг костра. Это не смущало Элофа, ибо вино приглушило темные мысли, и за всю свою жизнь он мало что знал о женщинах. Лицо Кары какое-то время вставало перед ним в языках пламени, но он мог чувствовать руки, обвивавшие его шею, а губы, прижимавшиеся к его губам, были живыми и теплыми. Пары подогретого вина затуманили его разум, словно дыхание на стекле. Он зашатался, и две девушки поддержали его - одна худая и рыжая, другая плотно сбитая и темноволосая, с яркими глазами, в которых сверкало обещание. Вино держало весь лагерь в своей хватке, воздвигнув крепкую стену против ужасов последних дней и открывая путь к новым утехам. Корсары знали мало ограничений, а женщины утратили то немногое, что у них было, после резни и похищения. Вскоре теплый песок наполнился обнаженными телами, извивавшимися в прихотливом танце, глухими ко всему, кроме своей внутренней потребности. Элоф пошатывался и бродил среди девушек, бессмысленно хохоча и дрожа от возбуждения. Они отвели его в небольшую пещеру у подножия утеса и осторожно опустили на сухой песок. Их одежды, рваные и оскверненные смертью во многих формах, упали рядом, оставив лишь живую плоть и горячую кровь. Тьма и блаженное забытье струились в жилах Элофа, шумели в его голове. Он сознавал лишь прикосновения теплой плоти, окружавшей его, влажную кожу, трепетавшую под его пальцами или прижимавшуюся к его телу. Груди раскачивались над ним, словно спелые фрукты, и он припадал к ним жадными губами. Он поворачивался от одной женщины к другой, принимая и раздавая животные ласки. И однако, когда их дыхание учащалось, когда ослепительное пламя с ревом поднималось на небывалую высоту, а удары молота разбрасывали искры, сплавлявшие воедино сплетенные тела, он видел перед собой Кару и обнимал ее. Кара была призраком в пламени, пожравшем его в одно мгновение и оставившем лишь тлеющие угли. Затем сон окутал все темным покрывалом.
Элоф проснулся до рассвета. Он осторожно проскользнул между спящими девушками, накрыл их своей одеждой и побрел на пляж, чтобы искупаться. Холодная вода оживила его, и он вышел на берег, чувствуя себя очищенным изнутри и снаружи, но смертельно голодным и продрогшим до костей. Он надел то, что еще мог носить из одежды, выбрал остальное из тюков с награбленным добром, и нашел вино, хлеб и мясо среди остатков оргии. Прогуливаясь по пляжу, он набрел на Керморвана; тот сидел, прислонившись спиной к валуну, и бросал камешки в серую воду.
- Что-то я не видел, как ты развлекался вчера вечером, - шутливо заметил Элоф.
Керморван поднял голову и посмотрел на него покрасневшими от бессонницы глазами.
- Развлекался? На такой манер?
Горечь, прозвучавшая в его голосе, поразила кузнеца.
- Что так беспокоит великого воина? Разве тебе не нравятся девушки?
- Разумеется, - раздраженно отозвался Керморван. - Но не так же!
- А как? - осведомился Элоф, уязвленный в свою очередь. - На острие меча?
Керморван вскочил на ноги одним быстрым движением. Его серые глаза гневно сверкали, кулаки судорожно сжимались и разжимались.
- Я воспитан не так, чтобы легко сносить насмешки! Радуйся, что это неправда, иначе мне придется доказать свою правоту на твоей шкуре!
- В самом деле? Однако ты не видишь ничего плохого в насмешках надо мной. Или это тоже следствие твоего воспитания? Что плохого в случившемся, каким бы грубым оно ни было? Вчера вечером я не видел ни одной женщины, отдавшейся не по своей воле!
Керморван опустил руки и отвернулся.
- Это оскверняет нечто священное, - пробормотал он. - Нечто жизненно важное в отношениях между мужчиной и женщиной, что должно принадлежать только им одним - внимание, уважение, саму любовь, наконец! На песке, словно похотливые животные... Но извини, если я обидел тебя, кузнец. Просто ты не понимаешь.
- Почему ты так уверен в этом? - сухо спросил Элоф. - Может быть, я и деревенский паренек, но знаю, что такое любовь. Я люблю и буду любить всю жизнь... если смогу найти избранницу своего сердца. Но мы с ней обитаем в человеческих телах, у которых есть свои потребности. И эти потребности могут брать верх над разумом, особенно если вспомнить то, что нам пришлось пережить.
Он посмотрел на морщины, избороздившие лоб Керморвана, на глубокие тени, залегшие под глазами воина.
- Думаю, ты плохо спал этой ночью, если тебе вообще удалось заснуть. Ты видел слишком много крови и убийств на своем веку.
- Да, слишком много, - вздохнул тот. - И боюсь, нам с тобой предстоит увидеть гораздо больше. Забудь мои резкие слова, если можешь; на этот раз ты оказался мудрее меня. Но скажи мне - ты, простой деревенский паренек, взятый на воспитание этим «великим шаманом», - что ты видел в своей жизни? Что это за клинок, который ты выковал своими руками? Расскажи, если захочешь - ибо мне сдается, что это касается всех, кто противостоит эквешцам, а возможно, и Великому Льду.
Элоф внимательно вглядывался в лицо Керморвана - заинтересованное, но озабоченное. Ясные серые глаза, казалось, заглядывали в душу кузнеца. Как много он поймет из того, что ему расскажут? Этот человек, присвоивший себе право судить других... поймет ли он, что такое милосердие? Но Керморван был прав: нужно рассказать ему, чего бы это ни стоило.
Первая реакция мечника оказалась неожиданной.
- Майлио! - воскликнул он. - Это имя принадлежит моему народу, но я не могу сказать о нем ничего хорошего. Его носили северные аристократы, некоторые еще недавно жили в Брайхейне, но последний, кажется, был изгнан во времена моего отца. Ученый человек, но порочный и амбициозный, изводивший своих крестьян сверх всякой меры. Это его сын?
- Может быть... или он сам. В его библиотеке имелись трактаты о продлении жизни; правда, все они находились на запретной стене.
Керморван неожиданно нахмурился.
- Темные искусства! Я никогда не верил в их существование, но... похоже, ты изучал их.
- Да, - сурово ответил Элоф. - Ты будешь слушать?
Керморван молча кивнул. Он жадно впитывал каждое слово, удерживая сотни вопросов, готовых сорваться с языка, до тех пор, пока Элоф не начал рассказывать о странных ночных существах и о колокольном звоне, предвещавшем появление военного отряда.
- Керайс! - изумленно выдохнул воин. - Это могли быть только дьюргары! То, что ты рассказал о больших вырубках в лесу и о подземных шахтах... это объясняет многое, очень многое!
- Д-дьюргары? - озадаченно переспросил Элоф.
- Только послушайте его! - Керморван чуть не рассмеялся. - Он расхаживает среди чудес и не узнает их! Неужели ты никогда не слыхал о Старейших, о горном народе? Ведь они... но сначала закончи свою историю.
Элоф пожал плечами. Он рассказал о том, как была высвобождена ужасная сила меча, о своем предупреждении и странном бегстве.
- Они унесли нас дальше и быстрее, чем мы могли бы ускакать верхом, и выпустили на другой стороне гор, где мы без опаски спустились в долину, - закончил он.
Керморван кивнул.
- Вас несли тайными тропами сквозь горы, а не через них. Естественно, это было быстрее. Но продолжай дальше!
Он сочувственно выслушал рассказ о долгих скитаниях и тяжелой утрате и о решении искать исцеления в заброшенной кузнице на болотах. Услышав о происхождении меча, Керморван взглянул на клинок с еще большим изумлением, чем раньше, но промолчал. Лишь когда Элоф поведал о странном всаднике, он резко выпрямился, словно пронзенный стрелой:
- Ворон! Ты видел Ворона!
- Я видел много воронов. Той ночью их было два...
- Я имею в виду человека, то есть... - Керморван сглотнул и быстро огляделся по сторонам, словно опасаясь, что его могут услышать. - Твоего гостя! Ты... - Он замолчал и покачал головой.
- Вижу, ты не веришь мне, - резко произнес Элоф. - Что ж, я не могу доказать свои слова. Но кто такой этот Ворон, в конце концов? У меня есть что ему сказать при встрече!
Керморван издал странный булькающий звук, который при других обстоятельствах счел бы ниже своего достоинства.
- О, я верю тебе, - наконец выдавил он. - Если бы ты лгал, то не смог бы выдумать подобной нелепицы. Но предположим, я бы сказал, что видел, как дева Сайтана подплыла к берегу и присоединилась к нам, а? Потому что одно не более вероятно, чем другое.
- Что ты имеешь в виду? - выкрикнул Элоф.
- Кузнец, ты провозвестник странных чудес. - Керморван снова покачал головой. - Нет, не могу сказать. Мне нужно подумать... поговорим позже.
- Позже? - простонал Элоф. - Но я должен знать, что мне делать, и немедленно! Ты понимаешь, какое зло я выпустил в мир?
Керморван с заметным усилием овладел собой и задумался.
- Как я уже говорил, то, что однажды было сделано, можно переделать. Или уничтожить. Создай себе другое оружие, раз уж эта странная сила снова вернулась к тебе, и выступи против своего мастера.
- Но как? Мне не хватает знаний!
- Да, это действительно так. Но разве ты не видишь, что твоему бывшему мастеру тоже кое-чего не хватает? Ему недостает силы, мастерства - называй как хочешь, - иначе он бы сам сделал эту ужасную вещь и никогда не доверил бы ее создание простому подмастерью. Возможно, он даже не ожидал, что в тебе таится такое могущество... но кто знает? Его внезапный отъезд кажется мне обдуманным шагом; возможно, он искушал тебя, желая испытать твое мастерство. Он мог даже заронить в твоей душе семена предательства, погубившего твоего собрата по ремеслу и временно отнявшего твою силу. Но как бы то ни было, у тебя есть одно утешение: ты превосходишь его в вашем странном искусстве!
Элоф сидел, разинув рот, как мальчишка, пока ясный, холодный голос вдалбливал в него те истины, до которых он должен был дойти своим умом. Казалось, что волны, лениво лижущие пляж, омывают его тело, и он ощущал, как что-то зреет в нем, поднимаясь от пальцев ног до корней волос, пока они не зашевелились на его голове. Его рука невольно скользнула к поясу и нащупала знаки, выгравированные на набалдашнике старинного водила.
- Да, - прошептал он. - Должно быть, так. Он знал!
- Вот видишь! Значит, у твоей проблемы есть простое решение. Найди себе лучшего мастера и научись у него всему, чего тебе недостает.
- Но кого? Большинство мастеров не захотят иметь дело с бродягой вроде меня, кроме старого Хьорана, - а он ничего не знает о тех вещах, которые мне понадобятся.
- Возможно, ты не найдешь себе учителя среди людей. Но есть и другие.
- Другие?
- Ты уже встречался с ними, и одно это для меня подобно волшебному сну или детской сказке. Твой мастер снова держал тебя в неведении о том, что могло бы послужить тебе в этом мире. Ибо издавна говорится, что под высокими горами, граничащими как с Северными, так и с Южными Землями, обитает народ Старейших, племя гномов, которые на вашем наречии зовутся дьюргарами.
- На нашем наречии? - спросил Элоф. - Но до сих пор я не слышал этого имени, даже в детских сказках. Хотя мне почти не рассказывали сказок... нет, даже тогда.
- Однако оно известно даже на дальнем юге, где легенды не торят троп к дверям кузниц. В диких пустошах наших северных болот, в тени гор и Великого Леса живут лишь немногие, горцы и охотники. Это простые и грубые люди. Некоторые утверждают, что на высоких склонах они иногда встречаются со Старейшими, обитающими в подгорном царстве, и почитают их более, чем своих земных правителей. В легендах говорится, что дьюргары - великие мастера кузнечного дела, когда-то учившие наших предков. Но там также говорится, что искать их означает накликать беду на свою голову. - Воин вздохнул. - Однако наша нужда велика. И ты, будучи столь славным кузнецом, можешь встретить у них теплый прием. Они явно не в дружеских отношениях с человеком, которого ты стремишься обуздать, и однажды ты спас их от его гнева. Но самое главное, ты знаешь то, что неведомо другим: место, где они действительно могут жить.
- Это так, - задумчиво отозвался Элоф. - Хотя за мою помощь отплачено сполна, а путешествие в одиночку будет долгим и опасным...
- Опасность может поджидать повсюду. Но тебе не обязательно идти одному; я отправлюсь с тобой. Если после всего, что я наговорил, ты сможешь терпеть мое общество...
- Терпеть твое общество? - Элоф покосился на высокого молодого человека, сидевшего рядом с ним и с неторопливой тщательностью выбиравшего очередной камешек для броска в воды залива. Он подумал о могучем прыжке между двумя кораблями, в тяжелых доспехах, которые могли живьем утащить человека в челюсти Амикака. Если бы Керморван поскользнулся... и все это было сделано ради того, чтобы сохранить жизнь членам команды. - Но здесь, среди корсаров, у тебя есть цель!
- Моя цель - борьба с эквешцами. Ради этого я оставил свой дом и отказался от тех крох власти и имущества, которые у меня еще оставались. Я надеялся со временем возглавить этот корабль, купить или нанять другие и выковать из них настоящую ударную силу. Но позапрошлой ночью я убедился, что, несмотря на бойню и все утраченные жизни, нам едва удалось поцарапать поверхность их доспехов. Один корабль - одна трехсотая часть их нынешнего флота, и это лишь десятая часть той силы, которую они могут собрать, если объединятся под одним знаменем! Вот с чем я должен бороться в первую очередь, и я твердо убежден, что ты был послан ко мне ради этой цели. Ты - мой шанс на победу, кузнец, и я не откажусь от этого шанса, не подведу тебя. Я спрашиваю еще раз: пойдешь ли ты со мной?
- Сколько тебе лет, Керморван?
- Двадцать пять.
- Ты выглядишь старше. А мне только двадцать - самое большее, двадцать один, и я плохо приспособлен к этому миру. Если ты сможешь терпеть мое общество - что ж, я с радостью составлю тебе компанию!

Предыдущая страница 4 Следующая страница


5 Майкл Скотт Роэн

ГЛАВА 6
НА НАКОВАЛЬНЕ

- Нам предстоит долгий путь пешком, - заметил Керморван, изучая вечерний ландшафт, расстилавшийся перед ними. За гребнем холма, на котором они стояли, местность распадалась на огромные полосы густого диколесья и голой равнины без признаков жизни или жилья. Лишь на дальнем горизонте можно было разглядеть иззубренные вершины гор, сумрачные и мглистые в сердитом багрянце заката. Однако Керморван ни разу не оглянулся на холмы, через которые они прошли, и на залив, где остался корсарский корабль.
Он настоял на том, чтобы они ушли немедленно, прежде чем корсары проснутся.
- Иначе они могут попытаться помешать нам. Они даже могут оказаться настолько глупы, что применят силу. - Он улыбнулся. - Хотя я сомневаюсь, что они смогли бы выстоять против нас вдвоем.
- Но... разве тебе не кажется, что ты бросаешь их?
- С такой кучей добра? Сейчас они богаче, чем того заслуживают, и лишь благодаря мне. Вернув этих женщин, они могут восстановить положение честных граждан и жить припеваючи, если проявят хоть каплю благоразумия. Нет, я ничего им не должен... хотя согласен, что они могут видеть вещи в ином свете. Тогда нам тем более нужно поторопиться!
Они поспешно собрали продукты и снаряжение, покинули маленькую бухту и пошли вдоль песчаного берега залива к тому месту, где подъем на утесы казался наиболее легким. Кроме короткого меча, который он обычно носил на поясе, Керморван взвалил на плечи тяжелый вьюк, где, как догадался Элоф, хранилась его кольчуга. Но ноша, казалось, ничуть не замедляла его шага, и он перепрыгивал с камня на камень с легкостью, недоступной кузнецу. Даже когда цепь прибрежных холмов осталась позади, Керморван поддерживал убийственный ритм движения и остановился лишь после того, как солнце опустилось за отдаленные пики.
- Видишь, - указал он, - наш путь лежит к северу от болот, в пространства Спорных Земель - вон она, эта темная и мглистая равнина! К северо-востоку, в тени горного хребта, проходит южный путь, по которому ты шел со своим другом.
Элоф, как это часто случалось, подумал о Роке. Удалось ли ему найти свое место в жизни? И что бы он сказал об этом странном человеке, корсаре с манерами настоящего лорда? Без сомнения, у Рока и Керморвана была одна общая черта: оба они были добрее, чем хотели казаться.
- Однако нам придется искать более короткий путь на север, - добавил Керморван. - Даже если он окажется более опасным. Поэтому сначала мы двинемся по Высоким Дорогам, что идут вдоль побережья, и лишь потом повернем к горам.
Выражение его лица стало отрешенным, как будто он пытался заглянуть дальше, чем может увидеть человек.
- Я буду рад снова увидеть эти горы, - вздохнул он. - Их нижние склоны - благородные места с густыми дубравами и множеством чистых озер, а вершины сверкают грозным величием. Мне часто хотелось подняться выше, но я счел безрассудным приближаться к Великому Льду в одиночку. А теперь ты говоришь мне, что много лет жил в его тени!
- Я жил в высокой башне, защищенной не только каменными стенами, но и каким-то древним чародейством, - отозвался Элоф. - Но я не знал, что тебе приходилось бывать в горах, Керморван. Ты же не северянин, верно?
- Нет, - с улыбкой ответил тот. - Но несколько лет назад, оставив свой дом в Южных Землях, я путешествовал на север с торговцами. Потом я возвращался на юг прибрежными тропами и потому кое-что знаю о ваших местах. Там я увидел первые ясные доказательства эквешских набегов, и шоры упали с моих глаз, в отличие от большинства моих сородичей. Я видел руины небольших городков: их крыши еще дымились, поля лежали голые и выжженные, а кости их защитников оплакивало лишь осеннее небо.
Элоф кивнул:
- Возможно, ты видел останки Эшенби, где я вырос и откуда меня увезли более восьми лет назад.
- Я проезжал много мертвых селений, и никто уже не мог сказать, как они когда-то назывались. Все они были похожи друг на друга. В путь, друг мой! Нам предстоит долгий путь, и чем больше мы пройдем, тем ярче будет рассвет.
- Но уже почти темно...
- Да, это так. Но разве ты предпочитаешь спать на голом склоне холма, когда внизу растут густые ели, под кронами которых можно устроить хорошее убежище? Я покажу тебе, как это делается. Пошли!
Так продолжалось и в следующие дни: Керморван возглавлял их маленький отряд, а Элоф следовал его указаниям, как будто они договорились об этом заранее. Кузнец не протестовал - сотранец хорошо знал дорогу, а кроме того, был опытным лесником и охотником. Элоф думал о том, как пригодились бы эти навыки ему с Роком в их долгих скитаниях, и старался учиться всему, что мог. В ту первую ночь несколько согнутых еловых веток стали для них надежным укрытием под стволом огромного дерева.
- Искусство заключается в том, чтобы сделать крышу достаточно крутой для стока дождя, но невысокой, так как иначе тепло твоего тела будет пропадать впустую, нагревая воздух над головой. - Керморван пристроил голову на своем тюке и тихо выругался, когда внутри лязгнул металл. - Пожалуй, здесь не так уютно, как в твоей кузнице, но на одну ночь сойдет.
Моя кузница! Внезапно Элофом овладело болезненное воспоминание о ней, болезненная тоска по дому. Несмотря на всю убогость и неприхотливость, это был единственный дом, который он имел, и теперь ему не хватало чувства покоя и безопасности. Он скучал даже по монотонному, размеренному существованию. Его драгоценные инструменты по-прежнему лежали там, если их не украли. Почему все это было так грубо отнято у него? Почему он не может вернуться туда, заниматься привычным делом и приносить пользу людям? Эти дьюргары... насколько человечными могут быть существа, обитающие под землей? Что движет их помыслами? Обликом они напоминали обычных людей, но казались значительно более сильными и опасными. Даже мастер-кузнец боялся их до тех пор, пока не получил меч. Искать их - безумная идея, навязанная ему так же, как и все остальное. Элоф ворочался и скрипел зубами в припадке негодования. Еловые иглы кололи его кожу. Но почему? Чья сила, чья власть гонит его вперед? Он снова скрипнул зубами при воспоминании о насмешливой улыбке огромного воина, и покосился на Керморвана. Поутру он выведает о Вороне все, что можно, даже если знание придется выбивать силой.
Наконец он задремал, убаюканный шелестом ветра в еловых ветках и их тяжелым ароматом. Его не тревожило уханье сов и копошение маленьких существ, живущих на деревьях. Лишь однажды он проснулся посреди ночи. В его лицо светила полная луна; потом за ветвями промелькнули широкие белые крылья, на мгновение закрывшие бледный диск и исчезнувшие в беззвездном небе. Элоф снова заснул, и ему приснилась Кара.
На следующий день, когда они вышли из леса и углубились в степные пустоши, Керморван по-прежнему упрямо отмалчивался, не желая говорить о темном госте на болотах.
- Но тебе же кто-то рассказывал о нем! - в сердцах воскликнул Элоф.
- Да, но я не находился под его присмотром!
- А я нахожусь? Тогда ты тоже, раз уж мы путешествуем вместе. Лучше я буду кое-что знать о нем ради собственной безопасности, не так ли?
- Безопасности? - озадаченно переспросил Керморван. - Ворон - это не зло. Вернее, та сила, которую называют Вороном, ибо это лишь одно из человеческих имен для нее. Я слышал много других: Скиталец, Человек-в-Капюшоне, Отец Бурь, Властелин Битв. Не знаю, какое из них действительно принадлежит ему. Такую силу нелегко заключить в рамки одного имени.
- Силу? Значит, он один из тех, кто стоит за Великим Льдом?
- Разве я не говорил, что в мире есть другие силы? Силы, защищающие жизнь так же, как Лед стремится уничтожить ее. Хотя никто не может сказать, какое из двух начал сильнее. Возможно, они равны или служат еще более великой силе. Но они существуют, и мой народ издавна почитал их - возможно, слишком долго, ибо они превратились в легенды и предания, в изображения на стенах и знаменах, в полузабытые песни. Сайтана, если она действительно существует, может быть одной из таких сил, но Ворон определенно является ею! Знай, кузнец, что в ту ночь ты подковал коня не смертному всаднику, а одному из великих мировых начал - богу, если хочешь!
- Он же так и сказал! - ахнул Элоф. - Но тогда... постой, голова идет кругом... Если все так, как ты говоришь, если он в самом деле заставил меня заблудиться на болотах, чтобы я мог встретить тебя, то с какой целью это сделано?
Керморван пожал плечами.
- Кто знает? Однако цель существует, и каждый шаг приближает нас к выполнению его предначертаний. Теперь ты понимаешь, почему я стараюсь поменьше рассуждать об этом? Каждый мой выбор, каждое решение, которое я принимаю, может так или иначе повлиять на нашу цель, и не обязательно к лучшему! Ворон - не зло, но говорят, что он предпочитает не принимать чью-либо сторону. Он защищает жизнь во всех ее формах, и прежде всего в человеческой. Когда-то мой народ глубоко чтил его, но я также слышал, что многие эквешцы если и не поклоняются Ворону, то по крайней мере относятся к нему с уважением.
Он долго шел в молчании, позволив Элофу переварить эту мысль.
- Даже если он благосклонно относится к нам, это еще не означает, что мы получим от него любую помощь, какую пожелаем. Он враг всяческого застоя и содействует переменам, даже ценой беспощадной борьбы. Он не позволит людям впасть в зависимость от себя - разве что, в крайнем случае, ради общей борьбы с Великим Льдом. Поэтому он перемешивает наши дела и судьбы странными и прихотливыми способами, а иногда подшучивает над нами на свой манер, в чем ты сам мог убедиться.
- Теперь я начал многое понимать, и более широкий мир открылся передо мной, - сказал Элоф после долгого раздумья. - Но это запутанный мир, и даже более опасный, чем я ожидал, - не просто полный обычных, не связанных между собой опасностей, но арена битвы великих сил. Стоит ли удивляться, что мастер-кузнец держал меня в неведении: ведь он служит Льду и хотел склонить меня к тому же ради собственной выгоды! Однако я не помню рассказов о великих Силах, даже из моего раннего детства в Эшенби.
- Да, - печально согласился Керморван. - Высокая мудрость древних времен изгладилась из памяти, и помыслы людей обратились к заботам о потомстве и сбору урожая как на суше, так и на море. Возможно, замкнутость твоего искусства тоже способствовала этому: знания становились сокровищами, тщательно оберегаемыми от простого люда. По этой причине я раньше считал его обычным предрассудком, но теперь... - Он безнадежно пожал плечами. - Передо мной тоже раскинулся более широкий мир, и не менее запутанный. Я придерживался взглядов, распространенных среди образованных сотранцев, то есть верил, что Силы являются чем-то безличным и отстраненным и управляют нашими делами издалека. Истории об их появлении в человеческом облике я считал в лучшем случае гиперболами, а в худшем - байками для доверчивых людей. Как, в конце концов, может нечто бесплотное примерять на себя человеческое обличье, словно плащ или камзол?
- Этот Ворон показался мне вполне реальным, - с горечью произнес Элоф. - Как и проклятый огромный конь, на котором он скакал! Или все это было лишь иллюзией?
- Возможно, нет, - задумчиво отозвался Керморван. - Истории о Силах, скачущих в битву или предающихся другим, вполне человеческим занятиям, казались мне абсурдными или кощунственными. Но я читал сочинение одного философа, утверждавшего, что Силы принимают человеческий облик для того, чтобы лучше понимать людей и оказывать большее влияние на нас, разделяя радости и горести смертных, силы и недуги наших тел. Другой философ полагал, что Силы могут непосредственно воздействовать на материальный мир, лишь принимая в нем некую плотную форму, и эта форма должна быть более или менее постоянной, чтобы отражать их абсолютную природу. Можешь себе представить, что я думал по поводу этой болтовни! Но теперь... - Он снова пожал плечами. - Я совсем сбился с толку, и поверь, мне нелегко в этом признаться.
Так они шли через дикие пустоши, споря и беседуя, взаимно восхищаясь глубиной своих познаний, таких разных и в то же время доступных для обоих. К вечеру они часто обнаруживали, что общение облегчило их путь и они прошли дальше, чем ожидали. На рассвете второго дня они увидели насыпь одной из Высоких Дорог, идущую вдоль побережья.
- У меня есть немного денег, - сообщил Керморван. - Наверное, хватит на пару лошадей, если мы найдем место, где их можно купить.
- Не лучше ли сохранить деньги на покупку еды? - спросил Элоф.
- Думаю, нет. Скорость поможет нам, по крайней мере на первых порах. В случае необходимости мы всегда сможем снова продать лошадей... или съесть их, - задумчиво добавил Керморван.
Элоф поморщился.
Но прошло еще много времени, прежде чем они нашли место, где продавались бы съестные припасы или лошади. Первый маленький городок, к которому они вышли, лежал в руинах, и следующие два тоже. Вероятно, они могли бы найти там запасы продуктов, не тронутые огнем, но ни тот ни другой не сочли возможным опуститься до подобных поисков. Бойня произошла несколько месяцев назад, но вонь от гари и разложения по-прежнему висела над руинами, и нетронутые черепа скалились из золы на выжженных дотла полях.
Эти городки были расположены между Высокой Дорогой и побережьем. Следующий, под названием Рэндби, находился дальше от побережья и стоял на высоком холме; его жителям удалось отразить эквешцев, хотя и с большими потерями. Но туда стеклись беженцы из других городков, уничтожившие и без того скудные запасы продовольствия. Голод и моровые поветрия собирали обильную жатву. Вокруг лагеря беженцев у ворот города бродили истощенные мужчины и женщины; завидев путешественников, они устремились к ним с яростными воплями. Керморвану пришлось оглушить троих, чтобы отогнать их. Остаток дня он провел в мрачном молчании.
- Волки в человеческом обличье! - наконец произнес он. - Бедные, жалкие существа! Они были готовы убить нас за последнюю монетку в наших карманах или за корку черствого хлеба.
- Или даже ради мяса на наших костях, - сумрачно добавил Элоф. - Я прочел это в их глазах. Вот так эквешцы опускают нас до своего уровня!
- И, тем не менее, вокруг них полно еды, нужно лишь уметь охотиться. Но я не рискну учить их сейчас. - Керморван невесело рассмеялся, - Ворон мог оказаться добрее, чем ты думаешь. Если то, что мы видим, происходит и в других местах, на Высоких Дорогах в этом году будет мало путешественников.
Элоф кивнул:
- Я мог бы сейчас голодать, как и они. Но мне все равно хочется помочь им.
- Тогда избавь их от эквешцев! Без этого любая другая помощь будет бессмысленной.
В ту ночь и в следующую они спали на деревьях, чтобы избавиться от возможных преследователей. Через два дня, когда дорога круто повернула в сторону от моря, они вышли к Тенсборгу, значительно более крупному городу, который пока не подвергся нападению или наплыву беженцев. Хотя у местных жителей почти не было продуктов на продажу, лошади имелись в изобилии: целые табуны были приготовлены для сотранских торговцев, которые так и не приехали. Они недорого купили двух хороших коней, и с тех пор продвижение на север значительно ускорилось.
Около месяца они ехали по Высоким Дорогам вдоль побережья, наблюдая, как постепенно меняется местность вокруг них. По мере того как дорога заворачивала вглубь, огибая высокие холмы, вокруг вырастали лесные чащи. Здесь было гораздо меньше конусообразных сосен и могучих реликтовых елей; их место заняли дубы, пихты и невысокие голубые ели. Подлесок тоже поредел. Высокие мечевидные папоротники совсем пропали, анемоны и рододендроны измельчали, становились все более бледными и, наконец, скрылись из виду. Когда дорога снова приблизилась к побережью, сами леса отступили перед низкими холмами, покрытыми жесткой травой, а из-за дюн выглядывали лишь яркие цветы вербены да морской лаванды. Здесь они увидели новые следы разрушений, оставленных эквешцами в маленьких городках.
- Заметь, всегда неподалеку от моря! - мрачно сказал Керморван. - Эквешцы плохие всадники и не владеют искусством конного боя. Для этого нужны правильные стремена. Поэтому они не привозят с собой лошадей и не уходят далеко от своих кораблей, опасаясь оказаться отрезанными от большой воды.
Элоф смотрел на восток, где череда пологих зеленых холмов с островками лесных чащ уходила в туманную даль. Это была страна, в которой он вырос; руины Эшенби находились совсем недалеко к северу отсюда. Однако он ни в малейшей степени не чувствовал себя дома.
- Значит, внутренние города находятся в относительной безопасности? - спросил он.
- Нет, хотя сами они так думают, здесь и на юге. Не встречая сопротивления, варвары будут уходить все дальше от своих кораблей, привозить или захватывать лошадей... О, как я устал вдалбливать эти истины в головы торговцев, тупых фермеров и жирных бюргеров! И чего я добился в итоге? Они не хотят верить! Эквешцы могут угрожать кому угодно, только не им.
- Но если мастер-кузнец собирает эквешские племена под свою руку, то, уничтожив его...
Воин покачал головой.
- Это может спасти положение на некоторое время, но не навсегда. Он просто пользуется ситуацией и осваивает то, что было подготовлено его истинными хозяевами задолго до того, как ты выковал меч. Без него эквешцы будут попросту продолжать разрозненные набеги, но рано или поздно все равно двинутся на юг. Другие, более могущественные силы вынуждают их к этому, и я не знаю, под силу ли нам или кому-то другому остановить их.
Через несколько дней они достигли пересеченной местности, где высокие холмы и глубоко врезанные бухты загораживали проход вдоль побережья. Дорога снова повернула в глубь суши. Появились многочисленные ямы и выбоины, замедлявшие движение путников. Прошло еще две недели, прежде чем они достигли подножия гор, и лето было уже в самом разгаре. Наступило самое благоприятное время для горных походов, но поскольку они не собирались идти по наезженным тропам, то нужда в лошадях отпала. Они продали животных в небольшом селении, памятном Элофу по предыдущим скитаниям, и купили вдоволь еды. Однако Элоф придержал несколько монет и сторговался с местным кузнецом на небольшую толику металла и возможность попользоваться кузницей. Он взял два крепких посоха и оснастил их металлическими шипами и тяжелыми изогнутыми крючьями, сработанными с таким мастерством, что кузнец заподозрил, будто его хотят опозорить перед соседями, и убедился в обратном лишь после того, как Керморван приставил меч к его горлу.
- По крайней мере, мой бывший мастер научил меня ходить по горам, - заметил Элоф. - Эти орудия могут спасти нам жизнь на крутых склонах.
Керморван изогнул бровь.
- Тогда постараемся поскорее проверить их в действии. В любом случае здесь ночевать небезопасно.
В ту ночь они остановились в небольшом лесу в одной-двух лигах от деревни. Но еще до захода луны их разбудило громкое пыхтение и царапанье по импровизированной крыше из еловых веток. Они поспешно вскочили и нос к носу столкнулись с огромным медведем. Животное отпрянуло назад, потревоженное громкими криками, поэтому они успели обнажить мечи. Гневно зарычав, медведь поднялся на задние лапы и угрожающе взмахнул передними. Керморван нагнулся к своему мешку и быстро вытащил кольчугу, расправив ее наподобие сети, чтобы запутать когти зверя. Но, увидев, что люди не собираются отступать, медведь с хриплым фырканьем опустился на все четыре лапы и убежал в чащу, ломая ветки. Керморван передернул плечами.
- До сих пор я считал, что в лесу нам ничто не угрожает. Большинство животных обходит спящих людей стороной или не обращает на них внимания.
- В самом деле, - согласился Элоф. - Мелкие медведи иногда впадают в ярость, но огромные звери, зимующие в пещерах и берлогах, редко едят мясо, даже падаль. Что сделало его таким агрессивным?
- Медведи - непредсказуемые животные, - со вздохом ответил Керморван. - Что ж, устроимся на ночлег, но будем поочередно нести стражу. Я постою первым, до захода луны.
Элоф кивнул, но промолчал. Поведение медведя показалось ему странным, тревожным симптомом скрытого недуга, поразившего лес. Он завернулся в холодный, сырой плащ и попытался уснуть. Но в следующие дни, пока они постепенно поднимались по лесистым склонам, болезнь то и дело напоминала о себе высохшими деревьями, зловеще фосфоресцирующими грибами на гнилых пнях, обширными зарослями ядовитого плюща, выглядывавшими чуть ли не из-за каждого поворота. Паразитные лианы цеплялись за одежду путников длинными побегами, колючки впивались в тело, мошкара роилась над головой, не давая покоя. Помехи были незначительными, но странным образом сочетались с поведением животных. Не раз путешественникам приходилось останавливаться, когда бронзовые лесные гадюки неожиданно атаковали их вместо того, чтобы побыстрее убраться с дороги. Керморван, вскинувший голову на необычный звук, раздавшийся в темной древесной кроне, едва не потерял глаз из-за огромной ушастой совы, спикировавшей на него. Ему с трудом удалось отбиться. В полуденную жару мошка и оводы жужжали в косых солнечных лучах; ближе к вечеру вокруг них звенящим облаком клубились комары. Все это было вполне обычным для леса, но не в таких количествах. Элофу казалось, что в тех чащах, где он когда-то бродил с мастером-кузнецом, произошла неуловимая, но зловещая перемена.
Время от времени в чаще раздавался рев вышедшего на охоту саблезуба, заставлявший их ускорять шаг и держать мечи наготове.
- Сколько здесь может быть этих зверюг? - раздраженно поинтересовался Керморван. - Десяток саблезубое в таком лесу за неделю очистит его от любой добычи! Или это один настойчивый хищник, который преследует нас?
Элоф пожал плечами.
Той ночью они спали на дереве, привязавшись к ветвям веревками из сыромятной кожи, предусмотрительно захваченными Керморваном с корсарского корабля. Элоф долго лежал на своем насесте, глядя на бледное сияние над вершинами гор и думая о той могучей враждебной силе, чьим отражением оно служило. Была ли усилившаяся враждебность леса и его обитателей другой разновидностью этого отражения? По его спине поползли мурашки. Он вздрогнул и отвернулся. Но уже погружаясь в дремоту, он услышал тихий шелест листьев над головой, а затем по его лицу забарабанили первые крупные капли дождя. Элоф застонал, но было уже поздно искать укрытие на земле; приходилось терпеть дождь, оставаясь на месте.
Путь через нижние леса был достаточно нелегким, но когда путники приблизились к крутым склонам, наступило самое худшее. Запасы еды, которые они несли с собой, уже давно истощились, и лишь охотничьи навыки Керморвана сохраняли им жизнь. Добычи становилось все меньше.
- Я уже почти жалею, что тот саблезуб не догнал нас, - пробормотал Элоф, обсасывавший косточку маленького грызуна, похожего на землеройку. - Тогда мы бы попробовали, каково на вкус жаркое из дикой кошки!
- Вряд ли оно оказалось бы жестче этого, - согласился Керморван. Он насадил свою крошечную порцию на прутик и поворачивал над костром, чтобы получше прожарить. Но в следующее мгновение он внезапно вскочил, быстро затоптал пламя и выхватил меч.
- Хаи юма? - воскликнул он. - Что там движется?
Сперва Элоф услышал тихое шуршание, потрескивание сухих веток на лесном ложе, шелест мнущегося кустарника. Что-то в самом деле двигалось в сумерках - что-то неповоротливое, но тяжелое. Однако в звуках не было ритма звериной или человеческой поступи.
- Оно ползет! - прошептал он.
- Да, - тоже шепотом отозвался Керморван. Затем он вдруг с силой оттолкнул Элофа в сторону, полетев вместе с ним на мягкий мох за стволом могучего дерева.
- Полезай вверх! - прошипел он и без дальнейших объяснений сам ухватился за нижнюю ветку, пока Элоф приходил в себя. Потом он подтянулся и наклонился к кузнецу, протягивая руку... как раз вовремя. В кустах раздался громкий треск, и что-то огромное и извивающееся выползло на маленькую поляну. Тяжело дыша, путники прижались друг к другу на ветке. С того места, где они сидели, невозможно было разглядеть неведомого зверя, но в следующее мгновение он издал странный скрежещущий звук и двинулся вперед. В поле зрения появилась громадная темная туша. Она лежала на земле, подобно змеиному туловищу, но была гораздо крупнее любой змеи, которую им когда-либо приходилось видеть. Из задней части туловища выпирала короткая толстая нога, напоминавшая заднюю лапку ящерицы, разросшуюся до чудовищного размера. Длинные когти заскребли по углям костра, животное снова испустило скрежещущий рев. Зашуршала чешуйчатая кожа; Элофа и Керморвана окатила волна едкой мускусной вони. Кровь застыла в жилах кузнеца, но его любопытство, как всегда, пересилило. Освободившись от поддерживавшей его руки Керморвана, он наклонился вперед, пытаясь разглядеть зверя. Но увы, монстр повернулся к ним спиной, и ему удалось разглядеть лишь мощную заднюю ногу, расположенную футах в двенадцати от передней. Совсем неподалеку лежали их вещевые мешки с драгоценным снаряжением...
Элоф спрыгнул с ветки и на мгновение повис на руках. Он раскачался, разжал руки и приземлился легко, как перышко, на мягкие сосновые иглы, приглушившие звук его прыжка. Потянувшись вперед, он схватил мешки и нырнул в кусты как раз в тот момент, когда темный бок приподнялся и когти чешуйчатой ноги заскребли по земле. Но существо не заметило его. Испустив очередную волну мускусной вони, оно медленно заскользило вперед, помогая себе короткими лапами наподобие весел, и скрылось в зарослях ниже по склону. Прошло еще довольно много времени, прежде чем люди осмелились двинуться с места.
Керморван покачал головой.
- Керайс! Да ты отчаянный смельчак, друг мой! Но что это было, ради всего святого?
- Не жди от меня ответа! - пропыхтел Элоф. - Может быть, дракон?
- Едва ли. Я помню драконов, изображенных на старых гобеленах в нашем доме. Рисунки делались по рассказам людей, не понаслышке знакомых с огненной смертью. Но таких чудищ я, признаться, еще не видел. Кроме того, оно кажется очень тупым... а про драконов ходят другие слухи. Оно двигалось как обычная ящерица - быстрая пробежка, а затем отдых.
- Ящерица размером с лошадь! Я никогда не видел и не слышал ни о чем подобном в этих лесах.
- Тогда держу пари, что это существо пришло со Льда. Оно послано оттуда, чтобы сеять смерть и ужас перед его продвижением. Ну и вонь! Нужно убираться отсюда, раз наш обед все равно пропал.
До того, как они вышли из леса, им пришлось столкнуться еще с несколькими странными существами, но ни одно из них не было столь ужасным и не подходило так близко. Однажды, готовясь ко сну, они заметили тусклый фосфоресцирующий силуэт, прыгавший за стволами деревьев ниже по склону. Все ночные шорохи и шепоты моментально стихали на его пути. Позднее, когда они уже приближались к безлесным склонам, что-то массивное с треском и топотом пересекло их путь наверху. Судя по изломанным веткам кустов, оно двигалось как человек, хотя и очень неуклюжий. Ни у кого не возникло желания задержаться и проверить, что это было.
- Здесь нам тоже не будет укрытия, - сказал Элоф, когда они вышли на крутой склон, где обнаженные кости земли проглядывали из-под тонкого слоя почвы, жесткой травы и карликового кустарника. - Я помню это место. Сейчас мы находимся не более чем в одном дневном переходе к югу от перевала, ведущего к дому мастера-кузнеца, и это означает, что нужно соблюдать особенную осторожность: в ясную погоду он часто бродил по окрестностям. Но он никогда не брал нас с собой в путешествия к северу от долины, где Лед выбрасывает свои глетчеры почти к самым вершинам гор. Место, где дьюргары выпустили нас, расположено восточнее за этими вершинами, примерно в двух днях ходьбы. Пожалуй, оттуда можно начать наши поиски.
- Тогда мы заберемся под самую снеговую линию, а дальше пойдем в обход, - решил Керморван.
Вскоре последние следы растительности исчезли, если не считать редких стебельков в заполненных землей трещинах. Они пересекали длинные скалистые гребни, скользили и вязли на широких осыпях либо карабкались по нагромождениям валунов. Ветер завывал все сильнее: он прижимал к телу тонкие плащи, дергал за ремни заплечных мешков, хлестал в лицо с такой силой, что после нескольких часов пути глаза как будто запорошило песком, а ноздри саднили и шелушились. Ветер собирал серые кучевые облака, словно армию, рядами громоздя их над северными пиками. Керморван с беспокойством поглядывал в том направлении. Он вынул длинный шарф и начал было заматывать лицо, но тут же спохватился. Вытащив меч из ножен, он аккуратно разрезал шарф пополам и протянул одну половину Элофу. Тот кивнул, не зная, как еще выразить свою благодарность.
Наконец, к вечеру второго дня, они обогнули склон и вышли на подветренную сторону. Порывы ветра настигали и здесь, но с меньшей силой, и они устроили небольшой привал. Элоф окинул взглядом горные склоны, вспоминая первые головокружительные моменты странной свободы от всего земного. Внизу виднелись леса и озера, но они выглядели далеко не так дружелюбно, как раньше. Тускло-серый свет, сочившийся с неба, придавал картине зловещий оттенок. Элоф повернулся к хребту, поднимавшемуся впереди.
- За ним находятся глетчеры, - сказал он. - Дьюргары не могли там пройти. Скорее всего они исчезли где-то на этом склоне. Было темно, и они несли с собой лишь масляные светильники.
Керморван пнул по булыжнику носком сапога.
- Я и не думал, что Лед так близко от нас. Это недобрый знак. Если у дьюргаров здесь есть дверь или ворота, ведущие в подземные туннели, то они должны были замаскировать их с великим умением - боюсь, недоступным для нас! Но мы все равно будем искать. - Он снова взглянул на небо, затянутое серыми облаками. - Надеюсь, наши поиски увенчаются успехом, ибо в горах даже в это время года такое небо обычно предвещает снег.
Темнота сгустилась вокруг, когда они добрались до вершины хребта, усталые, продрогшие и павшие духом. Двигаясь длинными зигзагами, они осмотрели весь склон, но не обнаружили ни одного подозрительного валуна, ни одной трещины в крутых каменных стенах или прохода в щебнистой осыпи - ничего, хотя бы отдаленно напоминавшего вход в подгорное Царство. Оставалась только вершина хребта, голая и плоская, продуваемая всеми ветрами. Здесь невозможно было скрыть даже мышиную нору. Бледные ледяные отсветы на серых облаках за грядой сверкали, как предупреждение. Их дыхание облачками тумана клубилось в морозном воздухе. Так замерзали слишком многие...
Керморван, как обычно, шел немного впереди. Когда он достиг вершины, Элоф испугался за своего друга, ибо воин вдруг застыл на месте, четким силуэтом вырисовываясь на фоне бледного сияния, а затем очень медленно опустился на одно колено. Элоф ускорил шаг, чуть ли не бегом вышел к вершине... и сам замер, зачарованный картиной, раскинувшейся перед ним.
Они стояли на верхнем краю глубокой горной долины - вернее, скального ущелья, похожего на след от удара исполинского меча. Какой-то частью своего затуманенного разума Элоф осознавал, что это ущелье находится прямо напротив долины мастера-кузнеца и берет начало на противоположном склоне той же самой вершины. Но та сторона хребта была просто холодной и безжизненной. Эта сторона находилась в объятиях Льда.
Так Элоф впервые узрел Великого Врага и тоже невольно опустился на колени, охваченный благоговейным трепетом. То было дивное и страшное зрелище, но против всех его ожиданий оно оказалось прекрасным, настолько чистым и величественным, что сама кровь в его жилах на мгновение обратилась в лед. Далеко внизу простирался глетчер, уходивший между каменных стен постепенно расширявшейся долины в бесконечное пространство, наполненное белесовато-серым сиянием. Восточные склоны гор погружались в него, как в море; то тут, то там, словно в насмешку над их былым величием, из ледяного покрова выпирали отдельные пики, тупые и раскрошенные, словно снесенные крепости. Но за этими жалкими останками ледяные поля простирались в туманную даль, такую безбрежную и лишенную всяких черт, что, пытаясь сфокусироваться на ней, взор начинал мучительно блуждать, не находя ни одной зацепки или ориентира. Даже горизонт отсутствовал; возможно, потому, что серые облака сливались с ним. Каким бы ни было это значение, зрелище наполнило Элофа внезапной цепенящей уверенностью, что весь теплый и живой мир - растения, животные, мужчины и женщины - всего лишь тонкая корочка грязи на этой холодной, стерильной белизне, незначительное пятнышко на блистательной грани ледяного самоцвета, способное исчезнуть в любой момент по прихоти Великого Льда. Даже когда он перевел взгляд на высокие пики в долине, пытаясь найти утешение и опору в их величии, они показались ему чем-то преходящим, не более чем барьером на пути необоримой силы, подобно своим уже погребенным сородичам. Их участь зависела только от времени, а у Льда была в запасе целая вечность. Что же оставалось человеку?
Затем Элоф внезапно задержал взгляд, всматриваясь и вопрошая сумрачную дымку за бледным сиянием. Он вскочил, равнодушный к ветру, хлеставшему в лицо, и смотрел, прикрывая глаза рукой, пока не уверился в том, что видит. Повернувшись, он обнаружил Керморвана по-прежнему коленопреклоненным. Лицо воина было бледным и суровым, исполненным молчаливого изумления, но без малейших следов страха. Оно было как кремень, но в сиянии его глаз, созерцавших бескрайние ледяные пространства, угадывался принятый вызов.
- Ты что-то увидел?
- Кажется, да. Там, на другой стороне долины... среди высоких пиков у ее окончания... Смотри!
Керморван протер глаза, всмотрелся и покачал головой. Потом он отвернулся, поморгал и снова начал рассматривать горные вершины.
- Там... как будто слабое оранжевое сияние...
- Да! Ты тоже видишь!
Керморван с сомнением покосился на своего спутника.
- Это может быть чем угодно...
- Может, - согласился Элоф. - Но видишь ли ты более обнадеживающий признак?
Керморван мрачно покачал головой:
- Нет. Склон под нами выглядит таким же пустым, как и все остальное. Что ж, тогда пора в путь! Нам понадобится много времени и сил, чтобы обогнуть все эти горы.
Он забросил свой мешок на плечи и уже собрался двинуться вниз по склону, но Элоф удержал его:
- Не в ту сторону! Нам нельзя идти в обход: я слишком хорошо знаю эту часть гор. Так нам придется пересечь дорогу мастера-кузнеца, причем совсем рядом с его домом!
- Хорошо, тогда куда мы пойдем?
Элоф закусил губу, отвернулся и посмотрел на долину, расстилавшуюся под ними.
- Есть только один путь - через Лед.
- Что? - Рука Керморвана невольно потянулась к мечу. - Лучше я попытаю удачу с твоим проклятым мастером!
Элоф снова удержал его, на этот раз с большей силой:
- Глупец! Если он может принуждать эквешских вождей, то думаешь, он будет не в состоянии захватить тебя, даже не скрестив с тобой клинок? Он не просто убьет тебя, но подчинит своей воле и настроит против всего, что ты сейчас стремишься спасти! Это ли та удача, которую ты предпочитаешь?
Керморван застыл в гневе и нерешительности, глядя на тусклое сияние Льда. Было совершенно ясно, что ему больше по нраву, но он не мог противостоять логике кузнеца.
- Я сказал, что пойду с тобой, - пробормотал он. - Не сомневайся во мне. Но неужели на Льду нам не грозит такая же, если не худшая участь?
- Здесь, на его окраине, все может быть не так страшно, - настаивал Элоф. - Мы оба не заметили в этой долине никаких признаков жизни. Она узкая, и мы без труда можем пересечь ее за ночь, если поторопимся.
- За ночь... - начал воин, снова покосившись на долину. Затем он схватил Элофа за руку и указал вниз другой рукой. На самом краю ближайших к ним зарослей кустарника что-то двигалось - что-то большое и неуклюжее. Оно не выглядывало наружу, но ветки на его пути шевелились. Затем, в том месте, где кусты заканчивались у подножия скальных выходов, оно все же показалось на мгновение в свете звезд и отблесках льда и тут же исчезло в укрытии за высоким утесом. Существо имело человекообразную форму, но было гораздо крупнее и шире в плечах, с массивной круглой головой и длинными руками, болтавшимися сбоку, когда оно перепрыгивало с камня на камень.
- Керайс! - выдохнул мечник. - Как ты думаешь, это то самое существо, которое шло по нашему следу в лесах?
- Оно двигалось очень похоже... но слушай!
Немного дальше, за линией кустов, что-то еще с шорохом двигалось вперед, а из глубины зарослей доносилось тихое, утробное ворчание.
- Их там целая стая, - тихо произнес Элоф. - Ну что, Керморван, ты по-прежнему хочешь идти туда?
- Лед внезапно приобрел для меня определенную привлекательность, - сухо признал Керморван. - Но может быть, эти существа посланы для того, чтобы загнать нас на глетчер?
- Может быть. Но лишь доведенных до крайности, испуганных и упирающихся. Они не ожидают дерзкого, стремительного броска...
- Я бы не назвал двенадцатичасовой переход «стремительным броском», пусть даже дерзким. Но ты опять прав, кузнец. Веди нас!
Они перевалили через гребень и, стараясь производить как можно меньше шума, начали спускаться по дальнему склону.
- Это совсем нетрудно, - прошептал Элоф.
- Говорят, что путь к Реке тоже очень прост, - угрюмо отозвался Керморван. - В одну сторону.
- Слушай, побереги свое остроумие для Льда: оно там понадобится!
К его удивлению, Керморван рассмеялся и пошел дальше с посветлевшим лицом.
С большой высоты поверхность Льда казалась гладкой как стекло и ослепительно белой, но по мере того, как они спускались по крутым склонам, тело глетчера, заполнявшее долину, постепенно серело, на нем проступали пятна и отметины. Элоф мог видеть, что оно, в сущности, не было гладким и сияло чистой белизной лишь около центра. Вдоль каждого края тянулись огромные полосы, почти такие же темные, как скалы и осыпи, с которыми они сталкивались. Когда путники подошли ближе, полосы превратились в неровные гребни и хребты, бороздившие поверхность льда, словно русла застывших рек.
- Я слышал о таких вещах, - промолвил Керморван. - Они называются моренами и состоят из валунов и обломков горных пород, перемолотых Льдом на своем пути. Частично они высвобождаются, когда глетчер подтаивает в теплое время года. Без сомнения, множество гордых вершин заморожено там, и это отнюдь не облегчит наш путь!
Морены тянулись вдоль ложа долины, но были и другие, более тонкие отметины, пересекавшие поверхность льда в разных направлениях и подчеркнутые длинными, глубокими тенями.
- Они похожи на морщины, - пробормотал Элоф. - Морщины на древней коже, ссохшейся и задубевшей. И видишь - там, у изгиба долины, они углубляются и сходятся вместе, как суставы в локтевом сгибе? Право, этот глетчер похож на конечность какого-то исполинского животного!
- Боюсь, это расщелины, - пробормотал Керморван. - И они гораздо шире и глубже, чем кажется отсюда. Нам нужно по возможности держаться подальше от них!
И действительно, когда они спустились к краю глетчера, Элоф поневоле призадумался - столь трудным и опасным казался дальнейший путь. Ветер глухо завывал в ущелье. Ледяная пленка, блестящая и коварная, покрывала все нижние скалы; в каждой складке местности залегли карманы смерзшегося грязного снега. У самой кромки глетчера Элоф оступился, едва не упал и замер, весь дрожа. Затем он перевел дух и впервые шагнул на Великий Лед.
На какой-то безумный момент Элофу показалось, что он вернулся в свою кузницу и наступил на раскаленный железный сошник. Подошвы его поношенных сапог пронзило холодом, а не жаром, но ощущение было такое же: палящая боль, мгновенно охватившая ноги до середины икр. Он запрыгал на месте, потом забрался на кучу камней в поисках хотя бы кратковременного облегчения. Впечатление было таким, словно лед прикасался к его обнаженным нервам. Элоф помешкал, тяжело дыша; его так и подмывало желание перебраться обратно на горный склон. Возможно, он так бы и поступил, на свою погибель, но Керморван спустился по замерзшему гравию у края морены и пошел дальше, даже не замедлив шага. Это решило дело: Элоф закусил губу и побрел следом. Он поражался тому, как тщательно и безошибочно Керморван выбирает путь в густых сумерках, перепрыгивая с камней на лед и обратно. Его изумляла храбрость этого человека, не побоявшегося открыто бросить вызов силе, которой его пугали с раннего детства и которая впоследствии воплотила в себе все то, что он ненавидел. Если у воина имелись какие-то сомнения, то он никак не выказывал их.
Через час или около того онемение приглушило леденящую боль, но Элоф все равно сильно хромал.
- Разве ты не чувствуешь этого? - наконец выдавил он. Керморван повернулся к нему.
- О чем ты говоришь? - Его непонимание было искренним. Элоф снова поразился, но не стал вдаваться в объяснения. Керморван плотнее запахнулся в плащ.
- Да, ветер крепчает. И здесь, на открытом месте, нас видно как на ладони. Идти в темноте было бы труднее, но, признаться, я бы предпочел пробираться на ощупь, чем чувствовать на себе чьи-то взгляды. Может быть, эти облака успеют передвинуться к югу до восхода луны и закроют звезды?
Но его желание так и не сбылось. Хотя облака продолжали громоздиться на горизонте огромными черными бастионами, ветер совершенно стих, и вокруг воцарилось морозное безмолвие. Небо над долиной оставалось чистым и открытым.
Высоко над головами путников воздух неожиданно замерцал, словно огромный невидимый занавес, и заколыхался от одного горизонта до другого. Керморван приглушенно ахнул и пригнулся. Элоф последовал его примеру. В тишине нарастал какой-то звук - слабое, сердитое потрескивание почти на границе слышимости. Занавес снова всколыхнулся, по нему пробежали красные и зеленые отблески, на мгновение сменившиеся синими и пурпурными, прежде чем темное небо поглотило их. Полосы бледно-желтого света прочертили темноту и погасли, а затем корона холодного пламени, невероятно огромная, задрожала под звездами и притушила их свет. Видение было исполнено запредельным, неземным величием.
- Что это такое? - выдохнул сотранец, прикрывая глаза рукой.
- Северные Огни! - прошептал Элоф, пожиравший взглядом небеса. В светоносной короне промелькнули стремительные желтые росчерки. - И дождь звездных камней! Я видел их раньше, но с большого расстояния, не так...
- Что они могут предвещать?
- Ничего, насколько мне известно. И все же... мастер-кузнец в самом деле однажды сказал, что Северные Огни могут знаменовать собой встречу неких сил, но каких именно - боюсь даже вообразить.
- Встреча сил, - угрюмо пробормотал Керморван. - Не оказаться бы нам посреди этой встречи!
Пригнувшись, скрываясь от внимательных глаз, они начали красться вперед вдоль края морены, пока не оказались напротив ближайшей части дальнего склона ущелья.
- Теперь нам остается лишь идти по открытой местности, между расщелинами, - прошептал воин. - И это будет большая часть пути. Пошли!
Две фигурки двинулись в путь по открытому участку глетчера. Они шагали по снежным наносам, переползали расщелины на четвереньках, сжимая онемевшими от холода пальцами усаженные шипами дорожные посохи и слыша, как пласты рыхлого снега с шелестом уползают из-под ног и падают в бездонную тьму. Над ними сверкало холодное пламя, придававшее лицам странный, мертвенный оттенок, дробившее и множившее тени, отчего пространство впереди казалось еще более опасным и наполненным зловещими намеками на движение. Странные силуэты обретали форму и танцевали над зеркалами чистого льда; однажды Элофу показалось, будто он видит в отражениях лицо Кары, глядевшее на него с тревогой и печалью, а позже он увидел, как Керморван протирает глаза, и услышал его шепот: «Ворота! Высокие Ворота!» Путь среди расщелин был вовсе не таким коротким, как казалось сначала. Им приходилось постоянно менять направление, выискивая безопасные проходы. Но эти проходы как будто специально уходили в сторону, не приближаясь к противоположному склону, и оба остро ощущали, как уходят драгоценные минуты. Керморван разминал замерзшие руки; Элоф, всматривавшийся в неверную игру теней, тер онемевшие щеки и вспоминал все, что слышал об опасностях обморожения.
Керморван остановился так внезапно, что они едва не столкнулись, и замер, глядя на восток. Потом он удрученно покачал головой и двинулся было дальше, но Элоф потянул его обратно:
- Нет! Я тоже вижу!
Не сговариваясь, они нырнули в мягкий снег у края неглубокой впадины и стали смотреть. От дальнего края долины отделилось темное пятнышко, заскользившее вдоль черного гребня морены с необыкновенной легкостью, словно по полированному полу. Неторопливым, грациозным движением тень выплыла к центру глетчера, скользя над расщелинами так, как будто их вовсе не существовало. Она имела человеческую форму, подобно пустому плащу, свисающему с крюка, но была серой, неестественно вытянутой и по-паучьи тонкой. Когда она повернулась к путникам, те вжались в снег, но тень замерла, покачиваясь как бы в нерешительности. Казалось, она смотрела на юг, в дальний конец долины, у самой границы Льда.
Опасаясь пошевелиться под тонким снежным покрывалом, Элоф медленно повернул голову на юг и вгляделся в морозные сумерки. В течение нескольких мучительно долгих минут он ничего не мог разглядеть. Затем ему почудилось какое-то движение. Волосы на его затылке зашевелились. Он видел, как нечто обрело форму прямо из воздуха - темная фигура, появившаяся на льду там, где секунду назад ничего не было. Фигура постояла у края глетчера, словно осматриваясь, и двинулась вперед. Она казалась маленькой и неуклюжей, словно насекомое, переползающее через камни, по сравнению с существом, висевшим в воздухе примерно в тысяче шагов к северу от них. Элоф покосился на Керморвана: воин тоже смотрел на север, и лицо его было мрачнее ночи. Если они пойдут дальше, существо в плаще может и не заметить их, но пришелец обязательно заметит. Они могли только ждать, обратившись в камень, и надеяться на лучшее.
Новая фигура приближалась с утомительной неповоротливостью, ничуть не напоминавшей призрачную грацию первой. Она казалась бесформенным сгустком темноты, увенчанным тускло сиявшим предметом, похожим на панцирь насекомого. Элофу потребовалось некоторое время, чтобы осознать, что это человек, который на самом деле двигался по пересеченной местности с необычной легкостью и проворством. Бесформенность ему придавал свободный черный плащ или мантия, а странный предмет был металлическим шлемом у него на голове.
Элоф задохнулся. Его сердце дало сбой, а затем застучало в груди с такой силой, что эхо как будто раскатилось по всей долине. Ошибки быть не могло. Он хорошо знал этот шлем, богато отделанный, с кольчужной сеткой и забралом в виде хищной маски, но почти не имел представления об истинной силе, вложенной в изделие. Способность двигаться быстро и незаметно... И эта походка - резкий, размеренный шаг, заставлявший мантию развеваться, словно темное знамя в неподвижном воздухе! Прямо напротив них, самое большее в двухстах шагах, фигура остановилась. Зрячие глазницы маски повернулись в одну сторону, потом в другую. Существо в капюшоне поднялось еще выше и замерло в терпеливом ожидании. Затем кольчужная сетка была расстегнута и сдвинута назад, руки в перчатках подняли шлем. Темные, как будто посеребренные инеем волосы рассыпались по широким плечам, и Элоф снова увидел бледные, гордые черты своего бывшего мастера.
Мастер-кузнец снова повел головой из стороны в сторону, словно чувствуя на себе пылающие взгляды. Потом он поднял голову и посмотрел на дымчато-серое существо в непроницаемом капюшоне. Выждав паузу, он поклонился с глубокой почтительностью.
Яркая и неожиданная вспышка наверху отвлекла внимание Элофа. Звездные камни посыпались гуще и быстрее, чертя длинные полосы среди звезд, словно шаловливые дети, пронизывая ночное небо оранжевыми и красными линиями. Их свет спорил с сиянием Северных Огней, но вскоре они погасли. Могучая сила зарядила воздух неведомой энергией, пока тот не начал потрескивать, как при лесном пожаре. Путешественники почувствовали, как волосы шуршат и приподнимаются на их головах. Звезды за Огнями вдруг заплясали в безумном танце и сложились в исполинскую арку. Они мигнули один, два, три раза - с каждым разом все ярче, - а затем как будто наложились друг на друга и обрели плотность, подобно сияющей мантии, ниспадавшей на землю. Огромный конус ослепительно яркого света взметнулся в воздух над поверхностью Великого Льда, пульсируя, словно живое сердце; человек и существо в капюшоне одновременно повернулись лицом к нему. В распахнутой мантии проступили очертания статной, высокой фигуры, сиявшей собственным светом. Они приняли облик обнаженной женщины с раскинутыми руками и длинными волосами, струившимися за ее спиной на невидимом ветру. Медленно, торжественно темный капюшон склонился перед нею, но человек поклонился гораздо ниже. Вот он опустился на колени, благоговейно протянул руки и наконец прижался лбом к сверкающему льду жестом слепого обожания и повиновения.
- Сейчас! - прошептал Керморван. - Сейчас или никогда!
Он обнажил меч и приглушенно ахнул, когда зеленый фосфоресцирующий огонек выпрыгнул из ниоткуда и задрожал на кончике клинка, а затем начал с потрескиванием распространяться по лезвию.
Паника темной волной захлестнула Элофа. Он схватил клинок и. притушил гибельное сияние крепко сжатыми пальцами. Затем Керморван вогнал меч в ножны, и они побежали, низко пригибаясь, спотыкаясь и падая в снежные наносы, не обращая внимания на расщелины, зиявшие то слева, то справа. Ни один не осмелился оглянуться. Они бежали и бежали до тех пор, пока воздух в их легких не превратился в жидкое пламя, а ноги не начали заплетаться. По пути они сорвались и заскользили в одну из трещин, но снег замедлил падение. Они сумели остановиться и, спотыкаясь, побрели под прикрытием высокой ледяной стены. Под конец подъем стал труднее, им пришлось вырубать ступени в нависающих козырьках. Но когда они выбрались наружу и легли на самом краю, тяжело дыша и утирая пот, грозное сияние в центре Льда умалилось, превратившись в холодный отдаленный отсвет, в котором нельзя было разобрать никаких деталей.
Наконец путники собрались с силами. Не обменявшись ни словом, они повернулись и пошли вдоль темных выходов морены. Керморван то и дело оглядывался, убеждаясь, что позади нет погони. Лишь однажды, когда они переваливали через небольшой гребень, сложенный из обкатанных валунов, он схватил Элофа за руку и указал вдаль. Оба бросились на снег. По глетчеру двигалась длинная колеблющаяся тень, но фигура, отбрасывавшая ее, была совсем маленькой и удалялась в южном направлении, откуда пришла. Элофу показалось, что голова человека непокрыта, хотя расстояние было слишком большим, чтобы судить с уверенностью. Когда они оглянулись в следующий раз, человек не исчез: крошечная фигурка по-прежнему ползла по краю глетчера, приближаясь к осыпи.
- Полагаю, это твой бывший мастер? - насмешливо осведомился Керморван, хотя у него перехватывало дыхание от долгого бега. - Интересно, почему он на этот раз не воспользовался шлемом?
Элоф пожал плечами и двинулся дальше.
Остаток пути оказался короче, чем они ожидали: морены на северной оконечности глетчера залегали ближе к краю, чем на южной, и были не столь мощными. Путники пересекли каменные завалы за полтора-два часа, радуясь тому, что теперь у них появилось укрытие от леденящего холода. Ветер крепчал, и когда они посмотрели на небо, неподвижные звезды одна за другой исчезали за быстро плывущими облаками. Лед внизу снова казался пустым и безжизненным.
Наконец на востоке забрезжил рассвет, холодный и бессолнечный. Керморван встряхнул головой, словно человек, пробудившийся от дурного сна. Теперь впереди вздымались горные вершины, но даже их суровая неприступность казалась желанной после Великого Льда. Лишь через час после рассвета они сошли с края глетчера, как с борта корабля. Ледяной огонь отхлынул от ног Элофа так внезапно, что он зашатался и с обессиленным вздохом опустился на ближайший камень; остался лишь пронизывающий холод, неприятный, но вполне терпимый. Керморван, по-видимому, снова ничего не заметил. Воин посматривал на облака и нюхал воздух.
- Ну конечно, теперь пойдет снег, - ворчливо пробормотал он. - Когда он больше не нужен для маскировки, а нам остается лишь карабкаться вверх! Элоф, друг мой, молись о том, чтобы мы побыстрее нашли твой таинственный свет, иначе наша смерть не за горами!
Ветер стонал вокруг, пока они поднимались по склону ущелья. Скалы были круче, чем на южной стороне, и им приходилось держать руки свободными для лазания. Плащи больше не защищали от укусов мороза. Камень, хотя и прочный, во многих местах растрескался, и не однажды то, что поначалу казалось надежным карнизом, уходило из-под ног и обрушивалось вниз дождем мелких обломков.
- Если кто-то следует за нами, ему не составит труда найти нас, - заметил Керморван. - Но по крайней мере склон становится более пологим. А вот и снег!
Вокруг в самом деле закружились первые редкие снежинки. Новый снежный заряд пришел вместе с ветром, обогнув утес с обеих сторон и швырнув им в лицо полные пригоршни ледяных игл. Вскоре снег уже устилал их путь; огромные, комковатые снежинки обтаивали только по краям и смерзались в лед под ногами, сразу же обволакивая камни стеклянистой пленкой. Элоф старался не наступать на следы Керморвана. К тому времени, когда они вышли на пологую часть снега, она утопала в сугробах. Сапоги обрастали ледяной коркой, которую постоянно приходилось отбивать с подошв.
- Если снег пойдет еще гуще, мы можем заблудиться, - встревожено заметил Керморван. - В горах это означает смерть. Но сейчас мы лишь немногим ниже того места, где ты видел свет. Самый быстрый путь туда - вдоль этой стены...
Он прикоснулся к скале и с удивленным вскриком отдернул руку.
- Она теплая! По крайней мере теплее, чем должна быть... И смотри - там, на вершине, широкие трещины, из которых валит дым! Подземный огонь! - Он в ярости стукнул кулаком по колену. - Так вот что это за свет! Ничто не может выжить под землей, там, где пылает огонь ее недр! Мы обрекли себя на бесполезную смерть!
- Не будь так уверен в этом, - возразил Элоф, хотя он тоже ощутил под ложечкой сосущий холодок сомнения. - Дом мастера-кузнеца был построен над таким местом, и подземный огонь там служил для нужд его кузницы. Разве дьюргары не могут делать то же самое?
Керморван начал было качать головой, но затем пожал плечами и двинулся дальше. По склону пронесся новый снежный заряд, покрывший все однообразной белой пеленой.
- Какая разница! - прокричал он, перекрывая усиливавшийся вой ветра. - Мы все равно замерзнем, пока будем искать...
Из снега выдвинулась огромная тень. Мощная лапа, то ли человеческая, то ли звериная, потянулась к горлу воина. Керморван отпрянул, но не устоял на ногах и кубарем покатился по снегу. Элоф успел уклониться, и существо протопало мимо него, по направлению к утесу. Скальный карниз треснул и обрушился. Снизу донесся рычащий вопль боли и ярости. Элоф на четвереньках подполз к Керморвану, ухватил его под мышки и оттащил от каменной стены немного вверх по склону. Воин тяжело дышал; Элоф стоял над ним с обнаженным мечом, готовый к новому нападению. Но спустя лишь несколько секунд Керморван зашевелился и с проклятиями поднялся на ноги.
- Что это было? - спросил он, нашаривая свои ножны у пояса.
- Думаю, снежный тролль, - ответил Элоф. - Хотя до сих пор мне не приходилось их видеть. Серый мех, черные когти, а размер... - Он облизнул сухие, потрескавшиеся губы, не обращая внимания на жгучую боль. - Похоже, это существо преследовало нас в лесу. Тролли иногда заходят туда...
Снег взвихрился у них за спиной. Раздался новый хриплый рев, и что-то бросилось на них сзади. Элоф повернулся, но поскользнулся и упал ничком. Громадная тень пронеслась над ним, а затем с воем отпрянула в сторону и исчезла в метели. Что-то горячее и зловонное забрызгало куртку кузнеца. С трудом поднявшись, он увидел на снегу большое темное пятно, а рядом - Керморвана с дымящимся клинком в руке.
- Спиной к спине! - крикнул воин. - Мы отобьемся! Морван Морланхал!
Ему ответил нестройный хор воплей. В буране замаячили неясные силуэты, смыкавшиеся вокруг них. Потянулись волосатые лапы. Элоф рубанул наотмашь; темная кровь брызнула фонтаном, и огромная кисть с судорожно сжимавшимися когтями упала в снег перед ним. Звук, раздавшийся за его спиной, напоминал глухой стук топора лесоруба. Керморван качнулся назад от силы собственного удара и толкнул кузнеца в плечо. Выбитый из равновесия, Элоф увидел чудовищную морду: запорошенную снегом маску, оскаленную в жутком подобии человеческой ухмылки, а выше - угловатый булыжник, сжатый в черных когтях. Он откатился в сторону рядом с ногой, подобной серому древесному стволу, и в тот момент, когда булыжник врезался в землю, где он только что лежал, рубанул по косматой лодыжке. Существо содрогнулось и рухнуло с пронзительным визгом; наполовину выпрямившись, Элоф несколько раз пронзил мечом его тело. Затем он бросился к Керморвану, но воина уже не было на прежнем месте. На снегу лежала серая туша с раскинутыми конечностями и обломком меча, торчавшим из глазницы. По меньшей мере три тролля маячили возле каменной стены, к которой прижимался Керморван, с окровавленным плечом и сломанным клинком в руке. Элоф схватил камень и швырнул его в широкие спины, выкрикивая безумный вызов под насмешливое завывание ветра. Один из троллей коротко взвыл; остальные повернулись к нему, и кузнец взмахнул мечом в двуручной стойке. Черное лезвие с низким гудением рассекло воздух. Элоф шагнул вперед, и тролли неожиданно отступили. Сзади вынырнул еще один, но хриплый, почти человеческий предостерегающий возглас удержал его на месте. Заметив, как Керморван спускается к нему, Элоф устремился в атаку. Тролли повернулись и побежали. Кончик его клинка напоследок резанул по спине самого крупного из них, но тот лишь ускорил бег, и вскоре пронзительные вопли стихли в густом снегу.
- Добрый бой, кузнец! - весело крикнул Керморван. - Но они вернутся, когда преодолеют свой страх. Увы, один из них унес мой меч в своем толстом черепе... - Он лихорадочно рылся в своем мешке раненой рукой. - Где кинжал...
- Бросай все, и пошли! Если они вернутся, мы должны подняться на скалу, понимаешь? Эти дымоходы - возможно, мы сумеем проникнуть в один из них. По крайней мере там будет тепло!
Керморван кивнул, но не выпустил из рук свой мешок. Элоф оставил уговоры и торопливо полез вверх по склону. Воин без труда догнал его. Их брови и волосы обросли коркой инея, таявшего от дыхания и оставлявшего маленькие влажные ручейки на их щеках. Ветер завыл с новой силой, снег хлестал в лицо и запорашивал глаза, так что они едва разбирали дорогу. Внезапно впереди выросла новая стена, в которой угадывалось темное отверстие - единственная тень во всем мире, канувшем в белое ничто. Из последних сил они потащились вперед и привалились к скале, ощупывая теплый камень.
- Эта отдушина закрыта! - выдохнул Элоф после нескольких минут лихорадочных поисков. - Попробуем добраться до следующей.
- Слишком поздно! - крикнул Керморван. - Они возвращаются!
Ему ответил протяжный хриплый вой, словно глумившийся над их бессилием. Элоф отчаянно водил руками по гладкой поверхности камня. Почудилось ли ему, или он в самом деле ощутил дуновение теплого воздуха?
Керморван готовился к бою, сжимая бесполезный обломок меча.
- Попытайся добраться в одиночку, - спокойно сказал он. - Или уходи отсюда, если успеешь, пока они будут разбираться со мной. Им хватит работы!
- Нет, безумец! - рявкнул Элоф. - По крайней мере подожди немного! Здесь что-то непонятное...
Его рука скользнула по странному выступу горной породы, пальцы зашарили снизу. Выступ был тонким, слишком тонким - и эта необычная форма... Кузнец пригнулся и заглянул снизу. Теплый воздух, застоявшийся и с непонятным привкусом, пахнул ему в лицо, растопив иней на бровях и волосах.
- Это металл! Вся дальняя стена - сплошное литье!
- Что?
- Посмотри сам! Решетка в скале, замаскированная под камень и расположенная под таким углом, что почти невозможно заглянуть внутрь.
- Ты можешь открыть ее? Они уже совсем близко!
- Вот, возьми мой меч! И дай мне свой обломок!
Элоф провел по металлу опытными пальцами кузнеца, легонько постучал костяшками и прислушался к звуку. То была мастерская, хитроумная работа, но слабость подобной отливки заключалась в том, что она имитировала камень, в который была вделана. В странной, неправильной форме неизбежно должны возникать места перегибов, чрезмерного напряжения... Элоф снова постучал и прислушался.
- Быстрее, иначе нам конец! - прохрипел Керморван.
У Элофа пересохло во рту. Неподалеку от входа в пещеру раздался низкий, торжествующий рев. Он всадил обломок клинка глубоко в узкую щель и налег со всей своей великой силой. Он чувствовал, как сломанный меч гнется и трещит под его весом. Затем внезапно раздался громкий лязг; один из прутьев решетки выскочил из гнезда и выгнулся наружу. Этого было недостаточно. В полном отчаянии Элоф просунул пальцы в проем и дернул. Он ощутил, как решетка немного подалась, уперся ногами в пол и потянул так, что его широкая спина затрещала от усилий.
Услышав скрежет металла о камень, Керморван резко обернулся.
- Керайс! - изумленно воскликнул он. - Ворота!
Но в этот момент у входа в пещеру послышался шум, и огромный силуэт закрыл зыбкий снежный свет. Керморван стремительно развернулся и устремился туда, выставив клинок Элофа перед собой как копье. Клокочущий рев прервался на высокой ноте, и Керморван отступил, а затем высвободил меч одним коротким, яростным рывком. Массивное тело с шумом сползло по стене. Не останавливаясь, он передал Элофу окровавленный меч, подхватил свой мешок и, прежде чем кузнец успел остановить его, нырнул в узкую темную щель, за которой могло скрываться все, что угодно. Послышался грохот, затем шум камней, скользящих по осыпи и падающих в пустоту. Элоф застонал и бросился следом, но сразу же был остановлен крепкой рукой.
- Полегче, кузнец! Там впереди провал. Думаю, мышам пора закрыть свою норку, пока кошки не опомнились!
Вместе они вцепились в прутья и дружно потянули. Скрежеща и протестуя, решетка вернулась в прежнее положение и прижалась к камню. Элоф заклинил пазы кусками щебня, валявшимися вокруг.
Снаружи доносились скребущие звуки. Что-то царапало по металлу, пыхтело и громко ворчало. Элоф крепко сжал рукоять меча. Разумны ли эти существа? Смогут ли они найти выломанный прут? Они достаточно сильны, чтобы сдвинуть решетку обратно... Он ощутил, как громадный вес обрушился на решетку с противоположной стороны. Но затвор был сработан как раз для того, чтобы противостоять грубому натиску. Ушибленный тролль с негодующим воем потащился прочь, и вскоре его крики стихли в завывании ветра.
Керморван тихо рассмеялся в темноте.
- Готов поспорить, кое-кто отшиб себе большой палец на ноге. Только подумать - лягнул решетку с досады!
Неловко повернувшись, воин ударился о стену раненым плечом и приглушенно выругался.
- Нам с тобой тоже досталось как следует, - добавил он после небольшой паузы. - Теперь славный меч моих предков, побывавший со мной во всех переделках, остался лежать до скончания века на горном склоне. Мой двуручный меч сломался еще раньше, так что теперь я остался безоружным, а это для меня еще худшее увечье, чем раненое плечо. Но по крайней мере мы, кажется, попали в нужное место.
- Хитроумная работа! - вздохнул Элоф, разглядывавший решетку изнутри.
- И острый ум, сумевший разобраться в ней! А теперь посмотри-ка сюда, кузнец!
- Посмотреть? - с сомнением спросил Элоф, но повернулся на голос. После шума схватки и воя ветра снаружи тишина давила на него, но глаза постепенно привыкали к темноте. Впереди действительно виднелось слабое сияние, озерцо тусклого света. Он потянулся туда, но Керморван удержал его за руку.
- Ты слышишь?
Теперь Элоф действительно слышал и чувствовал низкую, медленную пульсацию, проходившую сквозь тело скалы под ногами. Он подумал о колесах, вращавшихся в кузнице мастера-кузнеца, о работающих молотах, от звона которых содрогался весь дом. Озерцо света на самом деле было отверстием шахты, ведущей в неведомые глубины.
- Довольно крутая, - заметил Керморван, подползший на четвереньках и осторожно заглянувший внутрь. - Но видишь небольшие тени на стенах, идущие через равные промежутки? Должно быть, это стальные скобы для рук и ног, вделанные в камень. Мы можем спуститься вниз, хотя наши веревки пропали.
- Может быть, стоит сначала позвать хозяев: оповестить их о своем приходе и дать им понять, что мы пришли с миром?
- Обратят ли они внимание на твои крики? Да и поймут ли? Говорят, им вообще нет дела до людей, мирных или воинственных. Во время спуска мы будем уязвимы, и они могут утыкать нас стрелами, так и не разобравшись, что к чему. Лучше уж пускаться в объяснения, имея твердую почву под ногами.
- Резонные слова, - признал Элоф. - Ты сможешь спускаться с раненым плечом?
- Ерунда, это всего лишь царапина, хотя я буду чувствовать себя спокойнее, когда промою и перевяжу рану. Кто знает, какая дрянь могла попасть туда с их когтей? Но хватит разговоров!
Спуск был крутым, но далеко не вертикальным. Это пришлось как нельзя кстати, ибо оба устали гораздо больше, чем предполагали. Их ноги дрожали; раненая рука Керморвана вскоре перестала служить ему.
- По крайней мере ступени прочные и размещены с умом - не хуже, чем на крутой лестнице, - сказал воин. - Можно остановиться и передохнуть. Я опасался, что они будут слишком хрупкими, раз уж сделаны маленьким народцем...
- Дьюргары могут оказаться вовсе не такими маленькими, как ты думаешь, - предупредил Элоф. - Не могу судить о росте тех, которых я видел, но они показались мне... в общем, крепко сбитыми. Будет благоразумно отнестись к ним с должным уважением.
- Разумеется, - согласился Керморван. - Говорят, они очень не любят, когда нарушают их покой.
- Я имел в виду другое... - начал было Элоф, но замолчал. Керморван говорил о дьюргарах как о существах, совершенно отличных от человека, однако кузнец не мог забыть их лиц - странных, с необычными чертами, но волнующе живых и выражавших чисто человеческие чувства. Он надеялся, что вскоре увидит их вновь, так как они уже почти спустились к основанию шахты. Туннель расширялся и вел в просторный сумрачный чертог с ровным, по-видимому, земляным полом.
- Еще несколько ступеней, - пробормотал Керморван. - А потом можешь звать их в свое удовольствие. Что касается меня, то я собираюсь отдохнуть...
Пронзительно заверещал свисток. Элоф краем глаза уловил какое-то движение, услышал звук, напоминавший хлопанье огромных крыльев, а затем Керморван исчез. Зазвенел металл, и кузнец растянулся на полу, запутавшись в тонкой, сверкающей сети. Что-то больно хлестнуло по ногам Элофа. Он рванул цепь, но обнаружил, что крепко скованные металлические звенья не поддаются его усилиям. Шахта огласилась резкими криками, сильные руки схватили его. Сеть обвязали веревкой, потом Элофа подняли, как младенца, и понесли вперед. Яркие огни танцевали и мелькали вокруг него, земля гудела от тяжелого топота. Потом заскрипели доски деревянного настила, под которым слышался плеск текущей воды. Его грубо бросили на что-то, на ощупь напоминавшее деревянную тележку. Где-то впереди он слышал приглушенные ругательства Керморвана.
Элофа охватил неистовый гнев, заглушивший всю его осторожность. Он прошел огромный путь через бесплодные земли, сносил тяготы и лишения, сражался с ужасами Великого Льда - и все лишь для того, чтобы попасть в сеть, словно дикое животное. Ему не дали сказать ни слова, не задали ни одного вопроса. Хорошо, пусть теперь послушают!
Он вцепился в сеть, набрав полные пригоршни металлических колец, и могучим усилием разорвал ее вместе с веревками. Обрывки распались, и Элоф вскочил на ноги с криком «Стойте!», но в следующее мгновение замолчал, разинув рот от изумления. Он находился не в тележке, но на борту длинной лодки, стоявшей у высокого деревянного причала. По периметру причала сияли красновато-желтые шары, установленные на изящных резных столбиках. Дальше виднелась круто изгибавшаяся улица, и свет из окон домов отражался от полированной брусчатки мостовой.
Его голова словно взорвалась, глаза заволокло кровавым туманом. Оглушенный, Элоф упал на колени, увидел, как доски палубы поднимаются ему навстречу, и провалился в небытие.

Предыдущая страница 5 Следующая страница


Наковальня льда 6

ГЛАВА 7
КАМЕНЬ И СТАЛЬ

Звуки становились все громче. Ревели мехи, стучали молоты. Жар настолько усилился, что Элоф едва мог приблизиться к горну, однако он должен был это сделать, невзирая на боль от ожогов, - должен был выхватить клещами раскаленный металл, бросить на наковальню и ковать, ковать...
Элоф приподнялся на локте и со стоном потряс головой, безуспешно пытаясь отогнать звенящую боль. Свет сильно резал ему глаза, и поначалу он не осознавал, что находится в полумраке. Первой вещью, которую он увидел, был бокал, стоявший на полу рядом с ним. Мысль о питье пробудила ужасный привкус у него во рту. Элоф осторожно попробовал жидкость, а затем одним махом проглотил крепкое вино, закашлявшись, когда горький осадок пряных трав попал ему в горло. Кровь на мгновение взревела у него в висках, желудок содрогнулся, но комната внезапно обрела четкие очертания. Напротив него, прислонившись спиной к куче старых ящиков и корзин, сидел Керморван. Воин выглядел бледным и побитым, однако его плечо было туго перевязано. Он встретил взгляд Элофа с холодной полуулыбкой и слегка приподнял одну ногу: щиколотку перехватывало стальное кольцо, от которого отходили звенья массивной цепи. Элоф посмотрел на собственные ноги и обнаружил, что тоже прикован к грязному полу. Воспоминания нахлынули на него, и он уже собирался разразиться градом гневных вопросов, но Керморван многозначительно покосился в сторону. Элоф украдкой бросил взгляд в том направлении и убедился, что они не одни. Путники действительно попали в руки дьюргаров и, судя по всему, оказались в их темницах.
Один из них охранял комнату. Чем дольше Элоф разглядывал его, тем меньше удивлялся малочисленности стражи: плотно сбитая фигура, удобно пристроившаяся в углу у дверей, была такой же приземистой и широкоплечей, как он сам. Дьюргар не носил кольчуги, лишь камзол и мешковатые штаны, но литой шлем закрывал его голову и большую часть лица, кроме приплюснутого носа и кустистой бороды. За Т-образной прорезью забрала остро посверкивали глаза; они невозмутимо встретили взгляд кузнеца и изучили его с такой же неспешной дотошностью. Это, наряду с повязкой на плече Керморвана, и вином, предусмотрительно оставленным для пленников, казалось обнадеживающим признаком. Однако на коленях стражника лежало копье устрашающего вида с клювообразным наконечником. Рука с узловатыми пальцами почти небрежно лежала на древке; одного взмаха было достаточно, чтобы изготовить оружие к бою.
Элоф повернулся к Керморвану:
- Ты уже рассказал им что-нибудь о наших поисках?
- Лишь то, что мы пришли с миром и не служим Великому Льду. Но я мог бы с таким же успехом обращаться к одной из твоих наковален, поэтому счел за лучшее помолчать, пока ты не очнешься. Кажется, нас собираются представить какой-то высокопоставленной персоне. Мы долго плыли на той барже, и хотя я мало что мог разглядеть, по-моему, нас доставили в место, расположенное далеко от...
Керморван замолчал, так как стражник неожиданно встал. Бросив короткий взгляд на пленников, он распахнул дверь и вышел наружу.
- Знатная темница! - рассмеялся Керморван. - Нет даже замка на двери, не говоря уже о решетках! Будь у меня мой меч...
- Оружие едва ли помогло бы тебе, - возразил Элоф, рассматривавший голубоватые отблески на поверхности металлических обручей, стягивавших его щиколотки. - Кандалы прочные, сделаны недавно, да и цепи тоже. А что касается темниц... это место больше похоже на склад, спешно переоборудованный для содержания пленников.
Керморван удивленно вскинул брови:
- Ты хочешь сказать, что они не нуждаются в узилищах? Не может быть!
Дверь со скрипом приоткрылась, и стражник появился так же внезапно, как и ушел. Он вразвалочку приблизился к пленникам, отвел в сторону руку Элофа и раскрыл кандалы. Тот поднялся на нетвердых ногах, но в дверном проеме появилось еще несколько стражников. Направив копья в грудь кузнеца, они жестами приказали ему выйти из комнаты. Он слышал, как за его спиной с лязгом упали оковы Керморвана.
Оказавшись в коридоре, Элоф невольно содрогнулся. Сперва он не понял, что испугало его, но затем вспомнил: это место было как две капли воды похоже на коридоры в башне мастера-кузнеца. Отдельные, когда-то бессвязные фрагменты памяти начали складываться в цельную картину. Но у Элофа не было времени подумать как следует, ибо тупые концы копий постоянно подталкивали их в спину. Керморван гневно оглядывался, но у него хватило благоразумия сохранять спокойствие. Они повернули за угол, затем поднялись по пролету крутой лестницы и прошли через тяжелые распахнутые двери. Каменные плиты под ногами сменились гладкой брусчаткой. В комнате царил такой же сумрак, как в камере и коридоре, и она была лишь немногим просторнее, но потолок терялся в непроглядной тьме. Невозможно было разглядеть даже верхнюю часть створок высоких резных дверей в дальней стене. Стражники заняли места по обе стороны от дверей, уперлись копьями в пол и застыли в ожидании. В наступившей тишине Элоф мог слышать низкий гул голосов в соседнем помещении. Керморван кивнул.
- Итак, нас в самом деле привели к одному из их правителей, - прошептал он. - Будем надеяться, что он по крайней мере выслушает нас.
- Откуда такая уверенность? - спросил Элоф. - Ты понимаешь их язык?
Керморван невесело улыбнулся.
- Конечно, нет. Но суды, будь то у людей или у иных народов, мало отличаются друг от друга. Приемная, часовые, шум за дверью - все признаки безошибочны.
Три гулких удара сотрясли воздух, и стражники бросились открывать двери. Дымный, красноватый свет затопил помещение; пленников втолкнули внутрь, и массивные створки с глухим стуком захлопнулись за ними.
Ослепленные странным сиянием, они поначалу ничего не видели, но слышали шум возбужденных голосов и вдыхали запах окружавшей их плотной толпы. Голоса звучали враждебно, а запах исходил явно не от человеческих тел. Элофу он казался чуждым и будоражащим, хотя почему-то более здоровым, чем вонь человеческой толпы, скорее напоминавшим чистый, пряный дух скотного двора, знакомый ему с раннего детства. Но Керморван высоко держал голову и презрительно морщил нос. Когда зрение пленников немного прояснилось, они увидели то, ради чего пришли сюда через все трудности и лишения, - суд дьюргаров.
Зал, где они стояли, был самым большим помещением, которое Элофу когда-либо приходилось видеть. Создавалось впечатление, будто они находятся у подножия какого-то невероятно огромного дерева, ибо колонны вдоль стен были вырезаны в виде узловатых стволов, чьи ветви сплетались под арочными сводами высоко над головой. Воздух под этой странной крышей казался одновременно свежим и мглистым, как бывает иногда вечером на исходе осени; красноватое сияние исходило из светильников, похожих на факелы и вделанных в стены, но горевших ровно и бездымно. Свет танцевал на позолоченной резьбе, покрывавшей двери, сверкал на замысловатых узорах по полированному камню стен и пола, где плитки розового гранита и зеленого долерита, молочно-белого кварца и искристого авантюрина сочетались с другими, более редкими и странными породами. В узорах угадывались угловатые, загадочные символы или руны, покрывавшие все пространство зала, за исключением дальней стены. Образ, запечатленный там, оказался столь поразительным, что Элоф забыл обо всем остальном, глядя на него. То была высокая фигура, представавшая в отдаленной перспективе, как выглядел бы человек глазами муравья - огромный силуэт в сполохах яркого пламени, с молотом, поднятым в могучей руке. За ним возвышалась наковальня, на которой лежало нечто сверкающее, с острыми зубцами. Фигура могла изображать широкоплечего, плотного человека или дьюргара, подобного тем, что сейчас окружали его.
- Что скажете, люди? - требовательно спросил холодный, резкий голос на северном языке. - Любуетесь? Что ж, услаждайте свое зрение, пока можете. Вы пришли за богатством дьюргаров, несомненно преодолев много опасностей на своем пути. Мы не лишим вас права увидеть хотя бы ничтожную его часть!
Как и предупреждал Элоф, дьюргары оказались не такими уж низкорослыми. Самые высокие, поднимавшиеся на цыпочки, чтобы получше рассмотреть пленников, были на полголовы ниже его, хотя многие не достали бы ему и до плеча. Но необычно плотное сложение делало их облик более массивным, чем у большинства людей. Прежде всего бросались в глаза длинные руки, широкие покатые плечи и мощные шеи. Их лица показались Элофу более чуждыми, чем при первой встрече, ибо сейчас ни одно из них не улыбалось. Лица взрослых были как будто вырезаны из старого, хорошо выдержанного дерева, покрытого глубокой резьбой морщин и обрамленного жесткими локонами темных или седых волос, напоминавшими мотки скрученной проволоки. Но наиболее странно выглядели молодые, безбородые лица. Здесь нечеловеческое происхождение проявлялось с особенной силой, избавленное от примет возраста, общих для людей и дьюргаров. Низкие, покатые лбы частично скрывались за кустистыми бровями, но глаза - огромные, широко расставленные - опровергали любой намек на звериное выражение. Почти все носы были крупными и слегка вздернутыми, но их форма различалась так же, как у людей. Далее лица дьюргаров плавно закруглялись к широким, тонким губам и образовывали ровную, плоскую челюсть без выступающего подбородка. Из-за высоких скул и сильно развитых челюстных мускулов щеки казались слегка запавшими; уши были большими, лишенными мочек и загибались наверху, образуя слабое подобие заостренного кончика. Если они казались отставленными слишком далеко назад, то лишь потому, что сама голова была длиннее и шире, чем человеческая.
Элоф замечал все это, но в то же время он видел среди дьюргаров красивых мужчин и хорошеньких девушек - вернее, они могли бы выглядеть хорошенькими, если бы улыбались. Однако сейчас выражение их лиц было совсем не улыбчивым, и отнюдь не дружелюбное любопытство заставляло их тесниться вокруг пленников.
При звуках голоса зал наполнился сердитым гудением, и стражники выступили вперед, чтобы расчистить путь древками копий. Тогда Элоф увидел, что зал представляет собой низкий, пологий амфитеатр, в центре которого под огромным изображением стоял узкий помост. Высота помоста не превышала рост дьюргара. У его основания сидело несколько массивных фигур, чей облик выдавал высокое положение. Но говоривший выглядел еще более внушительно, хотя и не был облачен в темную мантию с богатой меховой отделкой, как остальные. Он сидел на вершине помоста, в кресле, вырезанном из цельного куска простого серого камня. Изогнутая спинка кресла, на которой сверкал один-единственный символ, нанесенный тонкими золотыми линиями, могла бы умалить самого высокого из людей. Повелитель дьюргаров был невысок; бессчетные годы согнули его спину и иссушили тело, но высокий трон лишь подчеркивал его достоинство. Камень вокруг них не мог быть тверже, чем его голос.
- Как видите, ваш приход не стал неожиданностью для нас, - продолжал он. - Вести приходят к нам с речными водами и пещерными ветрами, но в первую очередь - через камень.
Его пальцы медленным, почти нежным движением погладили шероховатую ручку каменного кресла.
- Наши северные аванпосты теперь малочисленны, но они постоянно начеку. Так и должно быть, ибо они следят за Льдом. Поэтому вас немедленно задержали... вас, людей ! - Последнее слово прозвучало как ругательство. - Людей! Да будет проклят тот день, когда мы впервые сжалились над вашим родом! Будь проклят тот день, когда мы, Старейшие, впервые замыслили поднять вас из животного состояния, как подняли нас самих из тьмы бессчетных веков! Каждый раз, когда мы помогали вам, горе и страдания были нашей наградой. Мы обошли полмира, дабы скрыться от вас, но вы по-прежнему не хотите оставить нас в покое! Благодаря удаче или злому умыслу вы оказались здесь, где нет места вашему роду, и пробудили великое беспокойство. Я хочу знать, почему это произошло.
Он сердито одернул рукава своего балахона.
- Я Андвар, верховный лорд и повелитель всех дьюргаров, обитающих под этими горами. По моему разумению, проще всего было бы казнить вас немедля и покончить с этим, но никому не позволено говорить, будто я опустился до вашего уровня. Итак, говорите!
Лицо Керморвана покраснело от гнева, но он сохранил самообладание и взглянул на Элофа. Тот выступил вперед.
- Благодарю тебя, высокий лорд дьюргаров, и думаю, ты не пожалеешь, выслушав наш рассказ. Мы просим прощения за то, что потревожили вас; к этому нас вынудила крайняя нужда и преследования злобных тварей, обитающих на Льду. Мы в самом деле искали обиталища дьюргаров, но нам нужна ваша помощь, а не ваши богатства.
Вокруг раздался язвительный смех, и даже темные губы Андвара изогнулись в улыбке.
- Помощь тоже можно украсть, как мы недавно узнали на себе. В чем заключается цель ваших поисков?
Элоф бестрепетно выдержал его взгляд.
- Наша цель жизненно важна для всех, кто противостоит наступлению Льда и его глашатаев - эквешских орд. Хотя я никогда не говорил с твоим народом, но по крайней мере однажды доказал свои дружеские намерения и в свою очередь получил помощь.
По огромному залу пробежал шепоток интереса. Элоф поднял руку:
- Я прошу тебя лишь выслушать мою историю, прежде чем судить нас!
Андвар убрал со лба упавший локон седых волос и откинулся на спинку своего трона.
- Да будет так. Все присутствующие достаточно хорошо понимают ваш язык, и надо сказать, ты неплохо владеешь им. Но обычно я знаю имена своих друзей.
- Разумеется, мой лорд, - скованно ответил Элоф. - Это Керморван, великий воин из Южных Земель, мой товарищ и спутник.
Керморван поклонился, хотя на его губах играла странная улыбка, словно в представлении Элофа не хватало чего-то очень важного.
- Меня же зовут Элоф...
Зал огласился презрительным хохотом.
- Скромное имя, нечего сказать! - отрезал Андвар. - Это древний титул великого кузнеца, которым мы именуем лишь истинно Единого. - Он указал на величественный образ за своей спиной.
- Я сожалею, если невольно оскорбил вас, - смущенно выдохнул Элоф. - Мой выбор был сделан по неведению и от чистого сердца, ибо я был безымянным найденышем, но промышлял ремеслом кузнеца. Мальчиком я поступил подмастерьем к мастеру-кузнецу Майлио...
Он замолчал, ощутив, как в зале неожиданно повеяло ледяным холодом. Глаза Андвара сузились, пальцы постучали по ручке кресла.
- Это имя более не служит мостом к нашему расположению, - холодно произнес он.
- Тем лучше для меня! - воскликнул Элоф с решимостью, рожденной отчаянием. - Сдержишь ли ты свое слово и выслушаешь ли нас?
Андвар гневно выпрямился.
- Что ж, говори. Пусть все остальные молчат!
С этого момента слушатели как будто обратились в камень. Полная тишина царила до тех пор, пока Элоф не приступил к рассказу о создании меча для мастера-кузнеца. Затем атмосфера в огромном каменном чертоге изменилась; тишина стала напряженной, как перед грозой. Андвар первым нарушил собственный приказ:
- Ты выковал эту вещь, мальчик? Ты ? - Его изогнутый палец указал на Элофа. - Подойди сюда, кузнец среди людей. Дай мне получше рассмотреть тебя!
Элоф вышел вперед, к основанию помоста. Лорды дьюргаров встали, опираясь на высокие посохи, и приблизились к нему. Их широко расставленные глаза смотрели как будто сквозь него. Он неловко поднялся на помост, и морщинистое лицо Андвара склонилось над ним. Взгляд старческих глаз, пожелтевших, но ясных, встретился со взглядом кузнеца. Элоф не отвел глаз и поразился, увидев в огромных зрачках красноватое сияние, которое не было отражением света факелов. Прошло много времени, прежде чем Андвар со вздохом откинулся на спинку своего трона.
- Может быть... - задумчиво произнес он. - Может быть! Силы людей и дьюргаров во многом различны. В тебе пылает странный огонь, но достаточно сильный - о да, достаточно сильный!
Но затем гнев пересилил любопытство, и он выпрямился, скрестив руки на груди.
- И ты полагаешь, эта работа дает тебе право на нашу благодарность и снисходительность? Какова же будет наша награда тому, кто выпустил в мир столь великое зло? Теперь казнь не кажется мне несправедливостью, ибо следует отплатить за жизнь наших сородичей и одного из твоих собственных друзей, которого ты предал! Ты выказал себя способным учеником, достойным своего мастера! Поначалу он пользовался нашим доверием, оказывал нам определенные услуги и когда он попросил разрешения поселиться в нашей древней сторожевой башне, мы согласились, движимые жалостью к изгнаннику среди людей. Жалостью! Мы даже помогли ему построить кузницу и охотно делились с ним своей мудростью. Проведав, что он копается в наших шахтах и водит знакомство с нечистыми существами, мы повелели ему покинуть северные горы. Если бы он согласился уехать по своей воле, мы бы не стали чинить ему препятствий. Много месяцев он морочил нам голову бесконечными просьбами и обещаниями, а под конец и угрозами. Даже когда мы были вынуждены послать отряд, чтобы выгнать его из башни, он получил честное предупреждение... и знаешь ли ты, каков был его ответ?
- Знаю, - ответил Элоф. - Я был там, потому что бежал от него и от той... вещи, которую я сотворил. Я хотел предупредить ваших воинов и крикнул им с горного склона над дорогой. Сожалею, что мне не удалось сделать большего. Потом я сам обратился в бегство, охваченный паникой, хотя теперь понимаю, что должно быть, то было действие меча, ослабленное на расстоянии. Некоторые из ваших сородичей - думаю, те, кому удалось уцелеть - нашли меня и моего спутника и вывели нас на свободу подземными тропами. Они отнеслись ко мне по-дружески, и я поныне благодарен им за это. Отвергнешь ли ты их суждение?
Андвар изумленно воззрился на кузнеца, но прежде чем он успел вымолвить хоть слово, один из лордов дьюргаров вскочил на помост, схватил Элофа за плечо и развернул к себе. Суровое, словно высеченное из камня лицо, не молодое и не старое, заглянуло в его лицо с почти равной высоты. На мощной шее незнакомца сверкал золотой обруч превосходной работы. Внезапно он широко улыбнулся и с сокрушительной силой хлопнул Элофа по плечу:
- Этот человек-кузнец говорит правду! Он изменился, но я не забыл его. Он спас большую часть нашего отряда, и мою дочь Илс тоже, поэтому мы провели его под горами через старый сквозной туннель. Он заслужил такую помощь, а по мне - так и еще большую.
- Правильно! - выкрикнул женский голос из толпы, посреди нараставшего возмущенного ропота.
Андвар поднял руку, успокаивая своих подданных, и подождал, пока шум не улегся.
- Ты всегда был добр к людям, Анскер, и я не скажу, что в тот раз ты поступил неправильно. Но сила, которую этот кузнец выпустил в мир... и почему ему понадобилось почти два года, чтобы обратиться к нам за помощью? Если тебе еще есть что сказать, человек, то лучше говори!
Отчаяние горьким комком подкатило к горлу Элофа, хотя Керморван жестами просил его продолжать. Разве этот злонамеренный старик согласится помочь людям, независимо от того, что он им расскажет? Из всех подземных жителей лишь Анскер, похоже, относился к нему доброжелательно. Элоф украдкой взглянул на дьюргара, и тот ответил легким кивком. Темноволосая девушка, подавшая голос из толпы, выразительно пошевелила бровями и улыбнулась ему. Кузнец улыбнулся в ответ, и надежда ожила в его сердце.
Его слова падали в молчании, как камни в глубокую шахту, но когда он поведал о странном всаднике у дверей кузницы, Андвар не сумел сдержать восклицания, в котором слышалось изумление и недоверие. Слушатели снова зароптали. Когда Элоф закончил свой рассказ, верховный лорд дьюргаров долго смотрел на него в молчании.
- Чего ты просишь от нас? - наконец осведомился он.
Элоф развел руками.
- Мне нужен ключ, который мог бы отпереть силы, скрытые во мне. Я выпустил в мир это зло, как ты справедливо сказал. Сами вы не можете совладать с ним, иначе бы уже сделали это. Тогда кто же? Да, у меня есть сила, но мне не хватает знаний! Я сделал работу мастера, но по-прежнему остаюсь подмастерьем, и у меня нет учителя. Будьте же моими учителями!
Тишину прорвало, как плотину в наводнение. Голоса дьюргаров мощным хором поднялись к высокому потолку, потревожив обитавших там летучих мышей, и те заметались взад-вперед, словно ожившее эхо. Разразился жаркий спор, причем говорившие обращались друг к другу как на северном языке, так и на собственном звучном, рокочущем наречии. Множество дьюргаров собралось вокруг помоста, бранясь и толкаясь друг с другом. Они почти не обращали внимания на Керморвана: предметом их спора был Элоф, и с каждой минутой перепалка все более напоминала ссору. Двое или трое попытались с ходу прорваться на помост, но были отброшены назад. Чело Андвара омрачилось; внезапно он выпрямился и сделал повелительный жест в сторону Анскера и других лордов. Их посохи застучали по помосту в мерном барабанном ритме, постепенно заглушившем яростные выкрики из зала.
Андвар недобро усмехнулся в наступившей тишине.
- Стыдитесь! Люди - редкое зрелище в наших краях, но это еще не повод для подражания им. Послушаем, что скажут мои советники. Пусть первым говорит Анскер: он больше других знаком с повадками и обычаями людей.
Анскер поклонился Андвару и повернулся лицом к залу. Золотой обруч сверкал как символ власти, подчеркивая его величественную осанку и звучный голос.
- Лорд Андвар, нам следует помочь им. Мы должны это сделать!
Зал огласился низким жужжанием, словно гнездо рассерженных ос. Многие недовольно роптали, но не осмеливались возвысить голос под пронизывающим взглядом своего повелителя.
- Подумайте как следует, - продолжал высокий дьюргар. - Все вы слышали, что замышляет существо по имени Майлио, овладевшее колдовским мечом. Варвары собираются захватить внешние земли...
Андвар пожал плечами.
- Почему это должно нас заботить, мой добрый Анскер? Увидим ли мы эквешские галеры, плывущие по нашим подгорным рекам и опустошающие наши города? Пусть люди убивают людей, а мы пребудем в мире и покое в подземных чертогах.
- Пребудете ли? - неожиданно воскликнул Керморван, и гнев в его ясном голосе зазвучал с поразительной силой. - О лорд дьюргаров, неужели твоя мудрость спит? Мне доводилось слышать такие речи из уст жирных бюргеров у себя на родине, когда я рассказывал им об угрозе с севера. Скажу больше - я слышал такие речи даже от северян, прекрасно знавших, что пожиратели человечины уже опустошают их пограничные города! За последние месяцы я увидел немало их костей, белеющих под открытым небом. Поэтому я спрашиваю вас, что послужит вам защитой, когда северные и южные царства подпадут под власть мастера-кузнеца? Он знает про ваши тайные пути, завидует вашему богатству, но самое главное - ненавидит вас и тот вызов, который вы бросаете его воле! Им движет не только собственная алчность, которая может иметь границы, но сила самого Льда. Кто до сих пор мог противиться этому? Разве он не станет искать ваши жилища, будь они расположены на земле или под горами? Рано или поздно он найдет их, и берегитесь, чтобы это не произошло раньше, чем вы думаете!
Он помедлил и окинул суд дьюргаров холодным взглядом с высоты своего огромного роста.
- Не забудьте еще об одном. Этот человек-кузнец, как вы его называете, получил благословение от самого Ворона. Подобно мне, вы можете видеть, что он не лжет. Откажете ли вы ему в том, что было предложено одной из великих Сил?
Резкие слова Керморвана эхом раздавались в молчании, таком же абсолютном, как то, которое воцарялось по приказу Андвара. В них по-прежнему слышался гнев, но с нотками сомнения и недоброго предчувствия. Все головы повернулись к лорду дьюргаров, продолжавшему неподвижно сидеть на своем троне.
- Моя мудрость не спит, - ледяным тоном ответил Андвар. - И я не боюсь никого: ни эквешцев, ни мастера-кузнеца, ни даже Ворона Скитальца. Человек, тебе неведомо, какова мощь нашей подземной твердыни!
- Отчего же? - спокойно спросил Керморван. - Ведь я попал сюда!
- С чужой помощью! - отрезал старый лорд, перекрывая поднявшийся шум. - Кроме того, вас немедленно обнаружили и изловили. А что касается Ворона... мы уважаем его выбор, но не обязаны следовать его предначертаниям.
Он махнул рукой в сторону огромного изображения на стене за троном. Элоф внезапно осознал, какие несметные богатства ушли на эту работу: только языки пламени лучились бесчисленными самоцветами с прожилками драгоценных металлов.
- Наша преданность принадлежит лишь одной Силе - кузнецу Илмаринену. Ему, единственному из всех, кто сохранил верность своему замыслу! Он выковал наши убежища задолго до прихода людей и теперь не оставит нас в нужде!
Элоф новыми глазами увидел зазубренный кусок серебра, лежавший на огромной наковальне, и все понял.
- Значит, он создал горы, чтобы сохранить ваш народ? Я рад этому, ибо научился ценить великое мастерство и почитать тех, кто умеет пользоваться им. Но, лорд дьюргаров, приходилось ли тебе думать о том, для чего твой народ получил надежное убежище? Для того ли, чтобы ваша мудрость замкнулась в себе и ушла в земные недра, не оставив следа во внешнем мире? Я мало что знаю о Силах, но не могу поверить, что они способны так бездумно тратить бесценные богатства. Не предназначались ли эти богатства для того дня, когда темное чародейство Льда, ненавистное всем живым существам, может быть преодолено вашим древним добром?
- Верно! - послышался ясный голос, и девушка вскочила на помост рядом с ним. - Так говорится в предании!
К удивлению Элофа, другие голоса хором поддержали ее, и их никто не заглушил. В зале назревало смутное, давящее беспокойство.
Андвар, сидевший с полуоткрытым ртом, овладел собой и гневно сверкнул глазами.
- Стало быть, теперь люди будут учить нас, как следует поступать?
- Возможно, - тихо отозвался Анскер. - Мы знаем, что Силы не терпят застоя и неподвижности. О лорд, мы слишком долго пребывали в блаженном покое, и я виноват в этом не меньше остальных. Нужно действовать, и немедленно!
Гул голосов усилился. Элоф ощутил холодную дрожь восторга, уловив перемену в общем тоне дискуссии. Андвар поворачивался то в одну, то в другую сторону, слушая своих советников; атмосфера накалялась с каждой минутой.
- Слушайте меня, дьюргары! - наконец провозгласил он, и в зале снова воцарилась тишина. - Как я уже сказал, моя мудрость не спит, и я не боюсь нападения извне - будь то сам Лед или его прислужники. Но этот человек-кузнец сеет раздоры так же умело, как работает молотом, и настраивает народ против моей воли. Хорошо, пусть будет по-вашему. Анскер, ты готов взять ответственность на себя? Тогда можешь взять этого человека и учить его, чему пожелаешь, в течение двух лет. Этого времени достаточно, чтобы составить суждение о его способностях и решить, безопасно ли будет выпустить его к своим соплеменникам со всеми полученными знаниями. Но до тех пор ему под страхом смерти запрещается выходить за пределы твоих чертогов и кузницы! Ты удовлетворен?
Элоф услышал, как Керморван пробормотал приглушенное ругательство за его спиной. Ему самому было не по себе. Целых два года не видеть открытого воздуха, солнечного и лунного света! Кто знает, что может произойти снаружи за это время? Но, по крайней мере, он обрел то, ради чего пришел сюда. Он низко поклонился Андвару, а затем Анскеру.
- Если Анскер примет меня в подмастерья, я сочту это за честь.
Высокий дьюргар улыбнулся.
- У тебя есть при себе какая-нибудь вещь, сделанная твоими руками?
- Я... боюсь, что нет. Кроме рукояти моего меча, но оружие у нас забрали еще в шахте.
Андвар сделал властный жест. Вперед выступил стражник с клинком Элофа и двумя половинками сломанного меча Керморвана.
Анскер без колебаний выбрал темный клинок.
- Остальное - сотранская работа, - презрительно пробормотал он. Вглядевшись в рукоять, он потер ее пальцем, потом поднес к свету. - Какие свойства ты вложил в эту вещь?
- Не знаю, мой лорд, - растерянно ответил Элоф. - Я сделал ее, когда был... нездоров. Честно говоря, я вообще не думал об этом.
Уголки губ Анскера изогнулись в улыбке. Он повернулся к девушке.
- Взгляни-ка, Илс!
Некоторое время они вместе разглядывали рукоять, а затем внезапно рассмеялись.
- О да, в нем есть кое-какие свойства! - хохотнул Анскер. - Но клинок сделан не тобою?
- Нет. Я нашел его в болотах Спорных Земель.
Анскер понимающе кивнул:
- Это странная и древняя вещь. Но рукоять - славная работа для человека, сир подмастерье.
- Итак, решено! - сурово перебил Андвар. - И я полагаю, нам придется распространить наше гостеприимство на этого сотранца, его спутника.
- Мой лорд, вы оказываете мне честь своим великодушием, - невозмутимо произнес Керморван и поклонился. - Но, несмотря на радушность приема, у меня нет желания остаться здесь. Поэтому, с вашего позволения...
- Я не дам такого позволения! - отрезал Андвар.
- Прошу прощения, мой лорд. - Керморван возвысил голос. - Но что толку удерживать меня? Я не кузнец и мало что могу сделать для вас, но много важных дел ждет меня наверху. Я пошел лишь для того, чтобы охранять и направлять товарища на трудном пути...
- Тем не менее ты пришел сюда! А что касается охраны, то ты не уйдешь далеко без своего друга, который мог бы защитить тебя.
- Но это он защищал меня! - неловко возразил Элоф.
- Ты в самом деле так думаешь? - Андвар презрительно улыбнулся. - Ты полагаешь, будто свет из наших шахт можно так легко заметить, а решетки, закрывающие их, можно так легко открыть? В металл закованы свойства, делающие его неотличимым от камня для всех, кроме дьюргаров. Однако ты, Элоф, увидел свет издалека, а твой друг - лишь потому, что ты показал ему. Ты сразу же нашел решетку и понял, как ее можно открыть. Интересно, какие еще открытия ты совершил, сам того не ведая, во время своих скитаний? Какую угрозу таит твоя внутренняя сила?
Элоф застыл, потрясенный до глубины души. Андвар повернулся к Керморвану.
- Что касается тебя, человек, то спор окончен. Если ты покинешь нас, то только вместе с кузнецом. Хотя я согласен, что от тебя нам будет мало проку. Воин-человек! - Он фыркнул. - Я не доверил бы такому существу служить у меня оруженосцем! Однако мы подыщем тебе какое-нибудь полезное занятие. Возможно, работу в шахтах...
- Ты насмехаешься надо мной, лорд Андвар?
Лицо Керморвана мертвенно побледнело, если не считать алых пятен, проступивших на его скулах. Глаза его стали такими же пустыми и бездонными, как море. Возвышаясь над дьюргарами, он выступил вперед. Стражники с лязгом скрестили копья перед ним, но были отброшены в сторону, как стебли сухой травы; наконечники уперлись ему в спину, но он не обратил на это внимания.
- Держи меня здесь, если такова твоя воля. Можешь сгноить меня в темнице по своей прихоти, но не пытайся сделать меня своим рабом или вьючным животным! Я не рожден для такой участи, хотя готов сносить любые тяготы, лишь бы они были почетными! Но я скорее отправлюсь к Реке, чем надену рабские оковы!
Толпа возмущенно зароптала, и Элоф внезапно почувствовал себя очень одиноким среди дьюргаров. Он не понимал причин гнева, овладевшего его другом.
- Не будь глупцом! - прошептал кузнец. - Ты же помогал мне чинить таран!
- То была необходимость, солдатский долг! - ледяным тоном отозвался Керморван.
- И здесь тоже...
Но Керморван был глух ко всему остальному. Его голос ясно зазвучал над головами собравшихся.
- Слушай меня, Андвар, и разумей как следует! Ибо я не простолюдин. Много поколений мои предки сидели в зале суда и совета, как ты сейчас, облеченные властью закона и волей своего народа. Они оглашали приговор, как того требовал обычай, обрекая виновных на заключение или на смерть, но никогда не обращали их в рабство! Иначе они сами заслужили бы великий позор и бремя власти упало бы с их плеч, словно ветхий плащ. То же самое может случиться и с тобой, лорд и повелитель дьюргаров! Не станут ли говорить, что ты опустился не только до нашего уровня, но гораздо, гораздо ниже?
Никто из дьюргаров не пошевелился и не подал голоса. Керморван возвышался над ними подобно могучему дереву на фоне грозового неба. Его лицо превратилось в застывшую маску, высеченную из бледного мрамора. Элоф мог только смотреть: никогда еще он не видел своего друга в таком гневе. Время сгустилось вокруг воина, словно тяжелая мантия. Андвар выглядел бесконечно старым, однако именно Керморван, несмотря на свою молодость, вдруг предстал взору древним властителем, легендарным героем, как если бы он был лишь звеном в длинной цепи, уходившей в непостижимую даль времен. Его высокомерный, даже немного снисходительный вид сменился выражением непреклонной решимости и лишенного возраста величия. Гнев, сверкавший в его глазах, казался воплощением высшего правосудия. Даже лорд дьюргаров выглядел маленьким и беспомощным перед этим взглядом.
Когда Андвар заговорил, его голос звучал нетвердо, почти ворчливо после звенящей музыки слов Керморвана.
- В моих словах не было ни позора, ни насмешки над тобой, - пробормотал он. - Труд в шахтах высоко ценится среди нас, ибо требует немалого упорства и выносливости.
- И храбрости! - решительно добавила девушка по имени Илс.
Элоф покосился на нее; в ее голосе он услышал отзвук непроизнесенных слов и угадал их смысл. Действительно, работа в шахтах была делом для смелых мужчин, но лишь для тех, кто не мог проявить себя на пути знания или овладеть более сложным ремеслом. В глазах ценителей совершенства такой труд стоил немного. Однако Керморван, казалось, ничего не заметил. Он отступил и поклонился Илс, а затем отвесил Андвару другой, менее низкий поклон.
- Благодарю вас, леди, - промолвил он и повернулся к трону. - Я слышал твои слова, лорд Андвар, и понял их. Хотя такая работа кажется мне очень странной, я готов с честью принять ее.
Всеобщее облегчение было почти физически ощутимым, но Элоф какое-то мгновение разрывался между доводами здравого смысла и своим долгом перед другом. Он не хотел видеть, как Керморвана выставляют глупцом, но если поделиться своими сомнениями, то все начнется сначала. Однако не случится ли нечто гораздо худшее, если этот грозный воин догадается сам? В отчаянии он покосился на Керморвана и увидел, как тот едва заметно подмигнул. Это изумило кузнеца и одновременно успокоило его. Керморван прекрасно знал, что осталось несказанным, но делал вид, будто не знает.
Элоф спрыгнул с помоста и крепко сжал его руку.
- Я понимаю, какую жертву ты приносишь ради меня, - сказал он.
Керморван слегка пожал плечами, словно удивляясь самому себе.
- Не только ради тебя. Иногда бывает лучше склониться перед бурей, чем идти ей наперекор; слишком много стоит на кону. Уверен, мои предки поняли бы меня. Ты получил то, чего хотел, - теперь будем надеяться, что двух лет окажется достаточно.
- И мастер-кузнец не успеет напасть на Южные Земли, - добавил Элоф.
- Это будет зависеть от того, решит ли он сначала полностью покорить север. На его месте я бы не торопился с этим, ибо настоящая угроза для него теперь исходит от нас.
- И от нас! - жизнерадостно добавила Илс. Керморван снова поклонился ей, но Элоф рассматривал девушку с откровенным любопытством. Странная внешность дьюргаров была ей к лицу; в сущности, она выглядела весьма привлекательно даже на человеческий взгляд. Ее черные волосы, коротко стриженные и очень кудрявые, начинались почти от бровей, в ясных, широко расставленных карих глазах светился живой ум, губы под маленьким вздернутым носом изгибались в заразительной улыбке. Она носила сапоги, короткий килт и темную тунику без рукавов, перехваченную на талии богато украшенным поясом из кожи и кольчужных колец, с которого свисал длинный кинжал в ножнах и другие предметы, о назначении которых кузнец мог только догадываться. Туника, обнажавшая большие участки белой кожи, не скрывала игру сильных мускулов на ее предплечьях. Она ответила на взгляд Элофа с такой же откровенностью и, внезапно подавшись вперед, дружески пихнула его кулаком под ребра:
- Не такой хилый, как большинство людей, просто недокормленный! Ладно, мы позаботимся о твоем питании!
- И обо всем остальном, - резко добавил Андвар. - Ибо помните, теперь вы оба отвечаете за него! Воина вы отведете к причалу и там передадите в распоряжение начальника стражи, но другой остается на вашем попечении! А с тебя, человек-кузнец, я возьму другое обещание. Возможно, настанет день, когда мы разрешим тебе вернуться к твоим сородичам. Нам все равно, что ты будешь говорить о нас наверху, хорошее или плохое, - но только мы имеем право решать, с кем делиться своей мудростью. Поклянись своим высоким искусством, что никогда не раскроешь наши секреты! А потом уведите их и завяжите им глаза, чтобы они не проведали дорогу!
Керморван презрительно хмыкнул, но Элоф произнес слова клятвы, и их обоих вывели из зала. Стражники проводили их по коридорам через гулко хлопавшие двери в какое-то просторное место, где воздух был свежее и прохладнее, чем в тронном зале. Они шагали по мостовой; звук текущей воды становился все отчетливей, и наконец под их ногами заскрипели доски причала. Там стражники препоручили Элофа заботам Илс и Анскера, а Керморвану приказали следовать за ними на борт корабля. Воин рассмеялся:
- Итак, наши испытания начинаются! Будь здоров, мой кузнец, учись прилежно! И береги пальцы, когда будешь стучать по наковальне!
- А ты береги голову, когда будешь работать в пещерах с низким потолком!
Илс помогла им обменяться рукопожатием, и Керморвана отвели на борт. Элоф стоял, прислушиваясь к тихому хлопанью парусов, поскрипыванию корпуса и хриплым командам. Одиночество нахлынуло на него с новой силой. Внезапно он почувствовал, как кто-то откинул с его головы низко надвинутый капюшон.
- Стражники ушли, так что долой эти глупости! - решительно сказала Илс.
- Ну что же, - покровительственным тоном произнес Анскер. - Поскольку нам придется запереть тебя в четырех стенах, то будет жаль, если ты хотя бы одним глазком не взглянешь на царство дьюргаров. Смотри!
Элоф поморгал, посмотрел на Илс, а затем медленно огляделся по сторонам, словно не веря своим глазам. Обстановка настолько напоминала прохладный летний вечер на земле, что он даже не думал о том, где находится на самом деле. Он стоял на широком речном причале, врезанном в каменный склон; над водой разворачивались белые паруса, хлопавшие от дуновения легкого ветерка. Подземный поток уходил в темное жерло пещеры в дальней стене. Взгляд Элофа скользил по этой стене все выше и выше, словно в надежде увидеть хотя бы полоску неба над высокими склонами долины. Но небо отсутствовало. Ему пришлось сделать над собой усилие, чтобы устоять на ногах перед величием этого зрелища, по сравнению с которым все, созданное человеческими руками, выглядело мелким и незначительным. Над причалом круто поднимались мощеные улицы с рядами невысоких, но массивных домов; окна отливали слюдяным блеском в сумеречном свете. Еще выше поднимались стены и башни цитадели, целиком высеченной из камня. Окруженная тройным кольцом крепостных стен без единого шва или зазора, она господствовала над домами, башенками и галереями столицы дьюргаров. Но цитадель, в свою очередь, казалась крошечной, ибо весь город и его окрестности располагались внутри грандиозной пещеры, похожей на огромный холм, полый изнутри. В монолитном потолке не было проемов, за исключением узких туннелей и отдушин, откуда сочился рассеянный свет, более тусклый, чем сияние светильников над рекой. Элоф подумал о том, куда может вести подземный поток, о других пристанях и пещерах под горным хребтом. Великая мощь царства дьюргаров предстала перед ним в виде некоего легендарного чудища, спавшего под землей, пока память о нем не изгладилась за долгие века. Но оно еще могло восстать ото сна, на ужас и удивление всему свету.
- Как видишь, внутреннее тепло земли в этих глубинах согревает воздух, - промолвил Анскер, вроде бы не заметивший потрясенного вида кузнеца. - Он вступает в противоборство с холодным воздухом горных вершин, а потому находится в постоянном движении по протяженным пещерам нашего царства. Таким образом возникают ветра, наполняющие паруса кораблей, а сам воздух остается свежим и чистым.
Элоф кивнул с невольным благоговением:
- Теперь я понимаю, как глупо выглядели наши дерзкие речи, обращенные к лорду Андвару! Как могут эквешцы или даже сам Великий Лед угрожать вам в такой твердыне?
Илс энергично покачала головой.
- Глупо? Не говори так. За последние сто лет никто не произносил более здравых слов на общем совете. У меня сердце пело от радости. Андвар привык настаивать на своем, и, кроме того, он сильно недолюбливает людей. В его памяти еще живы те времена, когда люди вытесняли нас с возделанных земель и охотничьих угодий.
- Мы тоже большей частью добываем себе пропитание на поверхности земли, - добавил Анскер. - Наши поля и фермы находятся на высоких горных террасах. И в этом смысле мы так же уязвимы перед наступлением Льда. Мало-помалу ледник может сокрушить даже горный хребет. Слышал ли ты когда-нибудь, как лопается камень морозными ночами, а основание глетчера скрежещет о скалы? Но есть и более быстрый способ победить нас. Если Лед сможет сковать нас холодом, сделать зимы вьюжными и украсть большую часть летнего тепла, посылая морозные ветра и туманы, то снежные шапки на горных вершинах начнут расти. Снеговая линия, двинется вниз, убивая все живое на своем пути. Очень скоро она сама превратится в глетчер, на пути которого уже не будет горного барьера - лишь ваши земли и море за ними. Так Лед плодит сам себя, глумясь над жизнью, которую он презирает!
- А дьюргары? - хрипло спросил Элоф. - Мастер Анскер, что же тогда случится с вашим народом?
- Смерть и забвение, - сурово ответил тот. - Все мы ляжем в общую могилу: наши воздушные шахты закупорятся, реки замерзнут. Царство дьюргаров погибнет без тепла и свежего воздуха, а наши высокие поля и пастбища превратятся в снежные пустоши или будут опустошены темными существами, что приходят вместе со Льдом. Но это случится еще не так скоро, ибо Лед быстрее всего движется там, где ему не противостоит разумная воля и мужество, где есть лишь беспощадная борьба, угнетение и кровопролитие.
Элоф медленно кивнул.
- Я вспоминаю слова мастера-кузнеца, когда он впервые показал мне сияние Льда, о том, как оно умерщвляет тело и укрепляет разум, вымораживая все животные страсти и оставляя лишь чистую мысль. Возможно, люди и дьюргары оскорбляют Лед одним своим существованием и он не выносит присутствия огромной массы думающих и чувствующих существ. Поэтому он может выступить против нас, лишь когда мы уже раздроблены и ослаблены.
- Так люди восстают против людей, а иногда и против дьюргаров, - согласился Анскер. - Хорошо, что наша древняя вражда забыта, а еще более древняя дружба восстановлена, пусть и временно. Надеюсь, это послужит первым шагом к примирению, ибо, хотя нам придется ограничить твою свободу, ты все же будешь нашим почетным гостем. Пойдем же!
Причал тянулся вдоль всего берега реки, упираясь в огромные каменные блоки, подобные тем, из которых была сложена башня мастера-кузнеца. Через равные промежутки стояли высокие колонны со светильниками, отбрасывавшими красновато-золотистые отблески на темные воды подземной реки. Металлические лестницы и трапы, выкованные с необычайным мастерством, спускались к самой воде.
- Камень и металл, - заметил Анскер. - Наша основа и двойственная природа нашего племени. Андвар, к примеру, мастер работы по камню и разделяет его свойства: прочность, надежность, неизменность. Но мы с Илс, как и многие другие, имеем дело с металлом. Мы по-своему сильны, но также обладаем гибкостью, способностью изменяться со временем и событиями.
- А если понадобится - принимать старую форму, - хихикнув, добавила Илс. - Думаю, ты тоже сродни металлу, как и твой друг.
- Надеюсь, - вздохнул Элоф, посмотрев на корабль, готовый к отплытию. То было странное судно - длинное, узкое, обтекаемой формы, с низкой мачтой и широким квадратным парусом, почти без такелажа. Он помахал Керморвану, хотя и не ожидал, что тот увидит, но, к его удивлению, высокая фигура на палубе повернулась и помахала в ответ.
Андвар улыбнулся.
- Начальник стражи не так суров, как может показаться; он не оставит человека с завязанными глазами дольше, чем необходимо. Думаю, тебе не стоит беспокоиться за своего друга.
- Рад это слышать, - с благодарностью отозвался Элоф.
Пещерный ветер раздул паруса, и судно легко заскользило по стеклянисто-черной воде, почти не оставляя ряби, словно видение из сна. Матросы запели глубокими, звучными голосами на языке дьюргаров, в то время еще незнакомом Элофу. Однако вариант этой песни, переведенный на северное наречие, сохранился в летописях, и возможно, она звучала так:
Далеко под землей поднимается ветер,
Подымай паруса, нас дорога манит,
Поплывем мы далеко, к неведомым копям,
Там, где золото ярче, чем солнце, блестит.
Глубоко в лабиринтах подземных каналов
Мы на весла наляжем, осилим волну
И познаем секреты пещер и туннелей,
Там, где блеск серебра затмевает луну.
Глубоко под горами смыкается сумрак,
Так зажги фонари, чтоб отвадить беду!
Мы с тобою пройдем заповедной тропою,
Там, где блеск самоцветов угасит звезду!
Мало написано о тех вещах, которым Элоф научился за долгие месяцы работы подмастерьем у кузнеца Анскера, ибо такая премудрость не включается в рукописи, доступные для всех. Кроме того, Элоф сдержал клятву молчания, как и все остальные, которые он давал. Однако известно, что большая часть его новых познаний касалась естественных свойств вещей и их взаимосвязи, а не высоких мистерий кузнечного искусства.
- Чары по большей части являются лишь тенью тех сил, которые заложены в тебе самом, - говорил Анскер. - Это сложный и утонченный способ формирования и направления энергии, перетекающей из тебя в твою работу. Впрочем, ты знаешь и сам. Когда на тебе лежал тяжкий груз вины, ты мог заковывать в металл любые руны и песнопения, но свойства не укоренялись в изделии, ибо в сокровенной глубине своего сердца ты страшился выпускать их на волю и бессознательно подавлял свой дар. С другой стороны, ты не поставил ни единого знака на рукоять своего меча, однако она наполнена силой.
- В чем же заключаются свойства, которые вы разглядели в ней? - спросил Элоф. - И почему вы с Илс так смеялись?
Анскер снова хохотнул:
- Да потому, парень, что ты не смог бы специально придумать ничего лучшего, чтобы заставить нас поверить тебе! Илс, взгляни еще раз и скажи ему!
Девушка осторожно приняла острый клинок и повернула его к свету.
- Я не вижу никаких определенных свойств. Ты действительно оставил работу бесформенной, как песню без слов. - Она лукаво улыбнулась. - Зато я вижу тебя! Или... какую-то часть тебя. Я вижу, каким ты стал на Соленых Болотах, вижу твою цель, вижу врагов, с которыми ты хочешь сражаться, и друзей, которых собираешься защищать. Не направляя силу в определенное место, ты сделал эту рукоять почти что частью своего существа. Такое иногда случается с вещами, которые мы делаем для себя и потом подолгу пользуемся ими. Они перенимают внутреннюю сущность, ауру владельца - как собака бывает похожа на своего хозяина. Но я еще ни разу не видела, чтобы это проявлялось с такой силой. - Илс удивленно покачала головой. - Ты выразил свою живую волю в этом клинке, и теперь он как будто может говорить. Даже сейчас он звучит в твоих руках, когда ты держишь его, поет песню без слов... Я права?
Элоф заморгал.
- Я пользовался им, когда вокруг было шумно: сначала в морском бою, потом в схватке со снежными троллями. Но мне в самом деле чудился какой-то звук - глубокая, низкая нота.
Анскер нахмурился:
- В самом мече? Должно быть, ты имеешь в виду только рукоять, ибо клинок чужой работы...
- Посмотри сам, - отрывисто сказала Илс и положила меч на стол. Анскер провел пальцами по металлу, следуя за ускользающими отблесками света в глубокой черноте.
- Ты права, - наконец признал он. - Оно обитает в рукояти, но распространилось на клинок. Как это могло случиться? Вероятно, на меч наложено какое-то старинное заклятие, которое смешивается с твоей силой, - но я впервые вижу...
Анскер замолчал и пристально посмотрел на своего ученика.
- Тебе следует быть поосторожнее, Элоф, - тихо сказал он. - В тебе сокрыты глубокие источники мастерства, и, похоже, ты каждый раз вкладываешь в свою работу больше, чем ожидал сначала. Без сомнения, мастер-кузнец надеялся лишь получить оружие, способное поколебать волю своих противников, в лучшем случае запугать их - но не гнать прочь, как стадо обезумевших баранов! Поберегись!
- Но если это так... - Элоф потерял дар речи. Он думал о браслете и о свойствах, заложенных в тонком золотом обруче. Если браслет обладает таким же могуществом, то не поможет ли он Каре разорвать оковы, наложенные Лоухи? Внезапно Элоф заметил, что Илс как-то странно смотрит на него, и вспомнил: она видела врагов, с которыми он хочет сражаться, и друзей, которых он собирается защищать. Насколько ясным было ее видение?
Он ошеломленно покачал головой.
- Как я могу научиться обуздывать то, чего даже не понимаю?
- Учись владеть материалами, с которыми ты работаешь. Вникай в их свойства, узнавай, что они могут делать, а чего не могут, и прилагай свое мастерство соответственно знаниям. Обладая такой силой, ты можешь пользоваться ею как режущим лезвием, а не дубинкой, направлять ее с большей точностью. Меньше грубой силы, больше навыка и умения!
Так Элоф вернулся к своей наковальне и трудился там много долгих месяцев, сражаясь с металлами, работу с которыми он когда-то почитал легким делом. Он научился тонкому искусству сплавов, позволявшему сделать предмет, состоящий в основном из золота и серебра, почти таким же прочным, как сталь; научился делать стальные предметы почти такими же легкими, как дерево, мастеря металлические соты и сети, сила которых заключалась в самой их форме. Он научился обрабатывать странные легкие металлы, которые обычно не поддаются кузнечному молоту или сгорают как небесные камни при первом прикосновении пламени. Анскер учил его свойствам многих минералов, кристаллов и самоцветов, которыми мастер-кузнец никогда не пользовался, считая их недостойными внимания. Но самым странным, как утверждается в летописях, было умение заглядывать в глубины металла и видеть, как эхо каждого удара прокатывается внутри, словно рябь по водной глади; понимать, каким образом следующий удар, нагрев или охлаждение могут повлиять на конечный результат работы. Утверждается также, что Элоф познакомился со всеми многообразными формами и структурами крошечных зерен, из которых состоят все металлы, но в особенности - железо. То был металл, который он едва не начал презирать за простоту обработки; но вскоре ему пришлось понять, что из всех его ошибок эта была самой прискорбной. За первоначальной простотой следовало бесконечное разнообразие, особенно в составлении сплавов и придании окончательной формы. Каждый отдельный навык требовал величайшего мастерства и терпения, и как раз в этом нелегком деле он преуспел более всего.
Жадно впитывая знания, он доводил себя до изнеможения. Редко выпадала свободная минута, когда он мог бы возмущаться своим заключением в кузнице Анскера и его просторных чертогах. То была цепь соединенных между собой пещер, высоко на склоне холма, на котором стояла столица дьюргаров.
- Это древнее место, - говорил Анскер. - И потому священное: кузница служила моему роду с тех пор, как дьюргары впервые поселились в здешних горах. Можно приобрести великие познания, просто работая в таком месте, но настоящий мастер должен иметь собственную кузницу.
Элоф всмотрелся в пляшущие языки пламени.
- А я даже не знаю, кем были мои родители, - с горечью произнес он. - Я скиталец в этом мире и нигде не жил подолгу. Хотел бы я найти такое место, но сердце предостерегает меня, когда я думаю об этом.
- Тогда пусть тебе никогда не придется жалеть о своем выборе, - тихо сказала Илс.

Предыдущая страница 6 Следующая страница


7 Майкл Скотт Роэн

***

Если Элофу поневоле приходилось оставаться на одном месте, то с Керморваном вышло иначе. Илс много путешествовала и при любой удобной возможности доставляла кузнецу вести о его друге. С каждым разом эти вести становились все более обнадеживающими. Приставленный к работе в шахтах, Керморван произвел на дьюргаров большее впечатление сначала своей неутомимой силой, не уступавшей их выносливости, а позднее - своей великой доблестью и благородством. Темные существа бродили в подземных туннелях, ибо старые штольни уходили далеко под надвигавшуюся окраину Льда, и охрана границ была нелегким делом. Однажды его отряд столкнулся с огромным снежным троллем той же породы, что охотились на них с Элофом в горах. Вооруженный лишь киркой, Керморван удерживал проход до тех пор, пока не прибыли стражники, и в бою нанес троллю смертельный удар, чем снискал себе великий почет. За это против воли Андвара его произвели в стражники, а затем стали посылать в дальние пределы царства дьюргаров, где он охранял труд шахтеров и сопровождал составы с драгоценной рудой. Говорят, что в этом сумеречном мире он постоянно тосковал по небу и солнечному свету и не упускал ни одной возможности получить назначение поближе к поверхности, даже суровой зимой. Но хотя временами ему приходилось бывать далеко на юге, в пределах досягаемости своих родных земель, он ни разу не нарушил клятву и верно служил дьюргарам. Возможно, за это они уважали его больше, чем за все остальное. Однако Керморвану не разрешалось встречаться с Элофом, хотя иногда он получал от Илс не менее обнадеживающие вести. Растущее мастерство Элофа поражало дьюргаров, не подозревавших о том, что люди способны на такое. Многие приходили к Анскеру, чтобы посмотреть и поглумиться, и уходили обратно восхищенными.
Так оба они преуспевали в своих делах и завоевали определенное признание у скрытного и подозрительного горного народа. Но все это время их мучило полное отсутствие сведений о внешнем мире. Большинство дьюргаров не интересовались людскими делами и избегали любых контактов с ними. Единственные новости приходили от пограничных жителей обоих народов, которые иногда встречались в диких землях предгорий, но поскольку они в равной степени отдалились от своих сородичей и вели уединенную жизнь, на их слова трудно было полагаться. Когда-то некоторые из наиболее молодых и бесшабашных дьюргаров, способных при случае сойти за людей, выходили наружу и даже посещали человеческие селения. Анскер был наиболее отчаянным из ныне живущих, но Андвар уже давно запретил подобные вылазки. Элофу и Керморвану пришлось удовлетвориться сообщениями о том, что эквешцы, хотя и набравшие большую силу на севере, еще не осмеливались предпринять решительную атаку на юг.
Но вот наступил день, когда Керморвана отозвали с поста и велели ему отправляться в столицу. Пока корабль плыл на юг по подземной реке, он вспоминал дни своей службы, которым уже давно потерял счет, и с внезапным потрясением осознал, что отведенный им срок почти закончился. Им овладела радость, но к восторгу перед близким освобождением примешивался холодок недоброго предчувствия.
С сильно бьющимся сердцем он вошел в кузницу Андвара - огромный пещерный зал, уставленный наковальнями, рабочими столами, скамьями и множеством хитроумных приспособлений. На грубой каменной стене качалась огромная тень: Элоф обрабатывал какой-то предмет, обрушивая на наковальню тяжелые, но тщательно рассчитанные удары. Закончив работу, кузнец, наконец, отложил свой молот и поднял голову:
- Керморван!
Они рассмеялись и обнялись, хлопая друг друга по спине.
- Добро пожаловать, бродяга! Ты что же, стоял рядом со мной и ждал удобного момента? Нужно было позвать меня!
Керморван улыбнулся и покачал головой.
- Теперь я знаю, как опасно мешать кузнецу за работой. Эти дьюргары горячий народ; самый спокойный из них может расколоть тебе череп за такой проступок. Я опасался, что ты мог перенять их привычки... и по правде говоря, в тебе появилось что-то от них. Похудел, на лице прибавилось морщин, весь продымился и прожарился возле горна!
- А что ты скажешь о его глазах? - поинтересовалась Илс, которую он поначалу не заметил. - В них еще не полыхает огонь подземных недр?
Керморван повернулся, собираясь поклониться ей, и застыл на месте. Заметно побледнев, он отвернулся и стал рассматривать различные предметы доспеха, лежавшие на угловом столе. Илс пожала плечами и повернулась спиной. Элоф едва сдерживал смех; для него было совершенно естественно, что в жаре кузницы девушка работает обнаженной по пояс, так же как они с Анскером. Но он сменил тему, чтобы вывести друга из замешательства:
- А ты стал выглядеть еще крепче, если такое вообще возможно. И как это ты умудрился загореть под землей, а?
Керморван рассмеялся.
- Начальник стражи решил, что мне не помешает глотнуть немного свежего воздуха, и этой весной отослал меня на юг. Я охранял поля и стада на высокогорных террасах. Можешь себе представить - я сторожу коз и пастухов! Но что ни говори, это была желанная работа. Тебе бы она тоже пришлась по нраву, судя по твоей бледной физиономии!
Элоф кивнул, и его широкие плечи немного сгорбились. Он ослабил полоску ткани, перехватывавшую волосы на лбу.
- Кажется, прошла целая вечность с тех пор, как я последний раз видел небо. Я так тосковал по морскому ветру среди деревьев, по птичьему пению! Редкие птицы залетают сюда, где раздолье лишь летучим мышам...
Затем он снова выпрямился, и в его глазах вспыхнуло пламя.
- Но дело того стоило! Я славно потрудился, и не без результата!
Лицо Керморвана посуровело.
- Чему же ты научился?
- Многим вещам. И не только усвоил знания, но и нашел им хорошее применение. Кстати... - Элоф неожиданно повернулся и подошел к наковальне, над которой недавно работал. Там он склонился над каким-то предметом, протер его промасленной ветошью и выпрямился, сжимая в руке меч с темным клинком. Он передал меч Керморвану рукоятью вперед. Тот оценивающе взвесил клинок в руках и с восхищением посмотрел на лезвие. Металл был неярким, сероватым, со странным золотистым отливом. Вглядевшись пристальнее, Керморван заметил, что металл пронизан вязью тончайших темных линий, мерцавших и переливавшихся, словно под пленкой воды.
- Что за волшебство сотворило клинок из тонкого шелка! - воскликнул он и осторожно прикоснулся к металлу, как будто опасаясь обжечься. - Это еще один из заколдованных монстров, которые поражают на расстоянии?
Элоф снисходительно улыбнулся и покачал головой:
- В нем нет ни шелка, ни колдовства, и ты можешь спокойно держать его в руках; тем более что этот меч я выковал для тебя.
- О! - смущенно вымолвил Керморван. - А я...
Элоф с трудом удержался от улыбки, наблюдая, как Керморван пытается загладить свою неумышленную грубость.
- Я решил, что задолжал тебе хороший меч, поскольку ты сломал оба своих, причем один из них - когда спасал мне жизнь. У меня не было времени выковать два меча, но этим можно пользоваться и в двуручной стойке. Я как раз прилаживал головку к рукояти, когда ты пришел. Пусть тебя не смущает странный вид клинка: в нем нет магии. Я знаю, это пришлось бы тебе не по вкусу.
Илс хихикнула.
- В любом случае в нем нет ничего известного тебе как магия. Узор происходит не от скрученных шнуров металла, как в рунном мече, но от крошечных добавок обожженного древесного угля, придающих стали огромную прочность.
- Древесного угля? - поражение спросил Керморван. - Разве это не ослабляет металл... или тут все-таки кроется какое-то волшебство? Но клинок выглядит отлично.
- О да, можешь не сомневаться! - громыхнул голос Анскера за его спиной. Дьюргар спустился в кузницу из внутреннего чертога и протянул руку. - Добро пожаловать, Керморван. Я рад, что мое послание дошло до тебя так быстро. Не желаешь ли пропустить кружечку доброго эля? Я так и думал, что ты не откажешься. Илс, девочка моя, пошевели ногами, пока мы не умерли от жажды! Так вот, это славный клинок и трудный в изготовлении, но в нем нет волшебства. Древесный уголь запекается в металл при извлечении из сырой руды и внедряется в самые крошечные зерна. Это делает сталь жесткой, но хрупкой, почти как камень. Настоящее мастерство заключается в точно отмеренном отпуске зерен металла до эластичного состояния, наподобие обычной мягкой стали, чтобы уравновесить противоположные свойства. Сильный нагрев, мощная отковка, медленное остывание и быстрая закалка - великий труд! Видишь, как линии сбегают по клинку? Но здесь и здесь - по всей длине лезвия - они как бы закручиваются в поперечном направлении. Здесь падали последние удары молота, сплавлявшие воедино камень и металл. Опять наша двойственная природа: камень и сталь! Но немногие из ныне живущих кузнецов-дьюргаров, а может быть, и никто не смог бы сделать тебе лучший клинок, чем этот.
- Воистину, высокая хвала для меча и кузнеца! - выдохнул Керморван, с новым восхищением посмотрев на меч. - И великий подарок любому воину среди людей. Прими мою благодарность, добрый друг, и да не ослабеет моя рука!
Он рассек воздух, сжимая меч одной рукой, затем двумя.
- Превосходное оружие для боя в любой стойке. Готов поспорить, такой клинок не сломается в черепе тролля!
- Это так, - согласилась Илс, снова появившаяся в кузнице. К явному облегчению Керморвана, она надела коричневую тунику с простым узором. В каждой руке она несла по две больших керамических кружки, наполненные элем.
- Но ради эксперимента ты мог бы испробовать его на собственном черепе, - добавила она, проходя мимо, - раз уж под рукой нет ни одного тролля!
Она опустилась на большую наковальню и изящно отпила глоток из своей кружки.
- Мне не нужны доказательства, - скованно отозвался Керморван.
Элоф снова улыбнулся про себя. Похоже, Илс нервировала этого чопорного южанина сильнее, чем целое стадо снежных троллей.
- Для меня этот клинок - свидетельство вашей мудрости и мастерства Элофа, - продолжал воин.
- Что ж, сойдет, - с невинным видом заметила Илс. - Но у нас есть лучшее свидетельство. Он еще не показал тебе?
Керморван вопросительно взглянул на Элофа:
- Ты сделал другое оружие, которое можно использовать против мастера-кузнеца?
Тот кивнул:
- Может быть. Во всяком случае, стоит попробовать.
Илс подалась вперед; в ее глазах поблескивало сдерживаемое возбуждение.
- Он ковал твой меч, когда не мог заниматься другой, более важной работой. Нужно было ждать, пока вырастут кристаллы...
Элоф жестом призвал ее к молчанию.
- Лучше мы покажем тебе, - пробормотал он. - В конце концов, ты воин, а я нет. Скажи, что ты думаешь об этом как об оружии.
Он подошел к угловому столу, где лежали предметы доспеха, которые недавно рассматривал Керморван, и выбрал один из них. То была большая латная рукавица на левую руку, сделанная из кольчуги и стальных пластин, достаточно длинная, чтобы прикрывать руку до плеча. Каждый палец был шедевром тончайшей работы из блестящей стали, покрытой угловатыми рунами дьюргаров и кудрявой архаической вязью севера. Сочленения запечатывались плотно подогнанными кольчужными кольцами, тонкими как ткань. Несмотря на кажущуюся тяжесть, Элоф с легкостью надел рукавицу и пошевелил пальцами, как своими собственными. Глядя на его бронированную руку, Керморван заметил некий предмет, вделанный в ладонь. То был большой белый самоцвет, вырезанный в виде круглой пластины, над которой смыкались стальные пальцы.
Элоф окинул взглядом кузницу, закусил губу и подошел к горну. Он протянул свободную руку и принялся качать маленькие мехи, пока они не захрипели, как раненое животное. Угли в горне засияли красновато-белым под пляшущими голубыми язычками пламени. Илс затаила дыхание. Керморван, не веря своим глазам, смотрел, как его друг прикрывает лицо рукой и сует в пекло другую руку, одетую в латную рукавицу.
- Нет! - Мечник в одно мгновение вскочил на ноги, но было уже поздно. Стальные пальцы глубоко погрузились в пасть дракона, пышущую неимоверным жаром. Побледнев, он смотрел, как рука со сжатыми пальцами поднимается из горна подобно кулаку Суртура, будоражащему земные недра. Пламя стекало с него, сталь отсвечивала тусклым пагубным сиянием. Затем мало-помалу пальцы начали разжиматься.
Казалось, перед ними разверзлось жерло топки. Пламя взревело в руке, словно раздутое невидимыми мехами. Сияние выползло из-под пальцев, на них заплясали огненные язычки, однако сам металл не выказывал признаков нагрева. Когда пальцы разошлись в стороны, на их концах образовался топкий конус пламени. С торжествующей улыбкой Элоф повернулся и выбросил руку в латной рукавице к дальней стене жестом повеления или вызова. Огненный язык метнулся через всю кузницу, оставил на стене выжженный круг и исчез, растворившись в ничто.
Керморван потрясенно наблюдал за происходящим. Хотя, общаясь с дьюргарами, он немало слышал об истинном кузнечном мастерстве, но ни разу не видел его в действии.
- Знатная вещь, - спокойно сказал Анскер. - Принцип ее действия чем-то напоминает наши светильники, но за все долгие годы труда и накопления знаний мы, дьюргары, еще не создавали ничего подобного.
- Как видишь, - голос Элофа слегка дрожал, - эта рукавица обладает свойствами уловления, сохранения и высвобождения. Можно делать то же самое с солнечным светом, ветром, текущей водой, со звуками голоса - она может захватывать любую силу, имеющую в своей основе тепло или движение, и вернуть обратно в концентрированном виде.
- Включая силу, воздействующую на человеческий разум? - резко спросил Керморван.
- Думаю, да. Во всяком случае, я надеюсь на это. Анскер и Илс мало чем могли помочь мне, когда я показал то странное бодило и символы, выгравированные на нем; дьюргары никогда не стремились овладеть искусством подчинения, даже в целях защиты. Но мне, к несчастью, пришлось это сделать. Я знаю, что из рунного меча исходит некая сила, способная поражать многих одновременно. Эта сила уменьшается на расстоянии, точно так же, как свет лампы или звук голоса. Так не обладает ли она такими же свойствами?
- Темный свет; голос, вещающий ужасные мысли; стрела, поражающая на расстоянии, - тихо промолвил Анскер. - Так я почувствовал это. Оно долго не отпускало меня, даже после нашего бегства.
- И меня, - добавила Илс. Ее ясные глаза на мгновение затуманились, и она зябко передернула плечами, несмотря на жару в кузнице. - Я не хочу встретиться с ним снова. Это было ужасно!
Керморван с сомнением взглянул на Элофа:
- И ты надеешься, что этого будет достаточно? Но ты не узнаешь доподлинно, пока не встретишься со своим врагом. Можешь ли ты так рисковать? Я ожидал увидеть... не знаю... может быть, другой меч? Оружие, отвечающее силой на силу!
- Такие средства не для меня, - с горечью ответил Элоф. - Я не могу играть со страхом, склонять души людей в одну сторону, пока мастер-кузнец старается склонить их в другую. Подумай, что случится с ними, зажатыми между двумя противоборствующими силами. Не треснут ли он, как ореховые скорлупки между молотом и наковальней? Или ты хочешь, чтобы я погнал свою армию против эквешцев и устроил так, чтобы они убивали друг друга? Но как долго продлится такая борьба, если единственные реальные противники прячутся за спинами своих воинов, как за живыми щитами? Годы, целые поколения смерти и убийств; безумие и опустошение с обеих сторон. Нашей единственной наградой будет холодное торжество Льда, если не хуже. Если я погоню людей, словно животных на бойню, и в конце концов нанесу поражение мастеру-кузнецу, то не стану ли я сам во многом подобен ему? Не займу ли я его место?
Голос Элофа звучал глухо от сдерживаемой муки.
- Это уже едва не случилось раньше, - продолжал он. - Мастер-кузнец выбрал меня для своих целей, и нельзя сказать, что он ошибся. Мы с ним во многом похожи.
- Чепуха! - отрезал Керморван, сжимавший рукоять своего нового меча. - Твоя рукавица не сможет противостоять силе меча. В лучшем случае это средство защиты. Ты должен был создать какое-нибудь оружие нападения!
Элоф покачал головой.
- Я не могу обратить свое искусство на такие цели, по крайней мере не сейчас. Иначе оно восстанет против меня, как уже случилось однажды. Это... - Он поднял рукавицу. - Ты неправильно понял меня. Эта вещь не может разить сама по себе. Она может только собирать и возвращать то, что послано против нее, с такой же силой.
Керморван так стиснул рукоять меча, что его пальцы побелели. В его глазах вспыхнуло темное отчаяние.
- Этого недостаточно, - настаивал он. - Керайс, не может быть! Игрушка, какой-то фокус...
Элоф тихо рассмеялся и поднял руку в латной рукавице ладонью вперед. Презрительные слова Керморвана могучим эхом вернулись к нему, и воин невольно попятился. Элоф искоса взглянул на него.
- Ты так уверен? Может быть, тебе нужны более веские доказательства? Встань передо мной!
Керморван смущенно выпрямился. Илс подалась было вперед, озабоченно нахмурившись, но Анскер удержал ее.
- Теперь возьми свой замечательный новый меч и подними его, вот так, - продолжал Элоф. - Когда я дам команду, попробуй убить меня.
- Что? - в ужасе воскликнул Керморван.
- Делай, как я говорю! - отрезал Элоф. - Целься в голову и бей со всей силы, понятно? Тогда мы увидим, что это за «фокус»!
- Прости меня, Элоф, - в смятении пробормотал Керморван. - Я не хотел...
Но кузнец поднял руку в латной рукавице.
- Целься точно и рази со всей силы. Это все. Ты готов? Давай!
Керморван страшно побледнел, разрываясь между гневом, стыдом и страхом перед тем, что он мог совершить. Несколько долгих секунд он колебался, стиснув зубы так, что на висках выступили узлы вен, а потом опустил клинок на незащищенную голову своего друга.
Он ударил не в полную силу и, наверное, сумел бы в последний момент отвести удар, но ему не представилось такой возможности. Латная рукавица поднялась навстречу раскрытой ладонью, и лезвие меча врезалось в бледный самоцвет. Но сталь встретилась с камнем совершенно беззвучно, и хотя такой удар мог легко перерубить толстую дубовую ветку, рука Элофа даже не дрогнула. Стальные пальцы крепко сжали клинок. На время, равное удару сердца, они удерживали меч, пока Керморван смотрел, выпучив глаза от изумления. Потом кузнец без труда отвел клинок в сторону и вниз. Его пальцы разжались.
Меч Керморвана был выкручен у него из рук с такой силой, что высокий воин завертелся волчком и упал на пол. Клинок пролетел по кузнице с быстротой молнии, с оглушительным лязгом врезался в большую наковальню, прянул в воздух и отлетел к стене.
- Вот это да! - воскликнула Илс. - Хорошо, что я не сидела там!
У Керморвана отвисла челюсть, и даже Элоф выглядел немного ошарашенным.
- Я получил урок, - хрипло произнес Керморван, когда Анскер помог ему встать. - Элоф, простишь ли ты мои сомнения? Ты создал могучее оружие, и, похоже, оно будет тем сильнее, чем сильнее твой противник.
Кузнец озабоченно покачал головой:
- Скорее ты должен простить меня: я не ожидал, что реакция окажется такой сильной. Твой меч цел?
- Да, - ответил Керморван. - Зато наковальня выщерблена. Воистину, грозное оружие!
- Грозное в умелых руках, - согласился Элоф. - Но поверь, у меня тоже имеются глубокие сомнения. Рунный меч был задуман и создан мастером-кузнецом, хотя сила и умение принадлежали мне. Он был выкован согласно его воле, с использованием знаний, полученных из темных источников. Ты прав, когда сомневаешься, смогу ли я противостоять этой угрозе. Ведь, в конечном счете, меч моего бывшего учителя был выкован на Наковальне Льда!
- Однако владеет им обычный человек, - возразил Керморван. - Мне кажется, мастер-кузнец старается брать от других все, что только можно. Следовательно, ему не хватает собственных сил, а это говорит в твою пользу.
- Истинно так, - кивнул Анскер. - Я встречался с тем существом, которое вы именуете мастером-кузнецом, разговаривал с ним, оценивал его силу. Хотя для человека он обладает сильным даром, но менее богатым и свободным, чем у Элофа. Разве ему не пришлось танцевать в эквешской маске почти до изнеможения, чтобы сразить того старого кузнеца, о котором ты рассказывал? Немногие мастера кузнечного дела среди людей могут вложить достаточно сил хотя бы в один из тех предметов, которые ты создал, не говоря уже о нескольких.
Керморван улыбнулся:
- Вот как? Значит, Элоф теперь стал мастером? Ведь меч, способный рубить железо, безусловно можно назвать работой мастера!
Элоф печально покачал головой.
- Анскер показал мне разницу. Кузнец становится поденщиком, выдержав экзамен на мастерство, но звание мастера - совсем другое дело. Оно достигается лишь когда кузнец полностью владеет собой, когда он может контролировать и направлять свою силу; без этого умения любое мастерство мало что стоит. А я лишь начинаю овладевать им, не более того. Двух лет недостаточно, чтобы стать мастером. - Он вздохнул. - Возможно, сначала мне придется выковать меч, который раскалывает наковальни, а не оставляет на них зарубки!
- Тем не менее, у меня есть кое-что для тебя, - серьезно сказал Анскер. - Я помню, как принято делать такие вещи у твоего народа. Этот предмет может показаться людям странным, ибо изготовлен мною, но они не смогут подвергнуть сомнению твое мастерство. Звание мастера-кузнеца среди дьюргаров может когда-нибудь пригодиться тебе...
Он протянул тонкую цепочку с печаткой из черного камня, оправленной в золото.
- Знак поденщика! - рассмеялся Элоф и опустился на одно колено. - Благодарю тебя, мастер!
Анскер повесил цепочку ему на шею.
- Ты отблагодаришь меня лучше всего, если достигнешь истинного мастерства.
- Это может случиться скорее, чем ты думаешь, - с улыбкой заметила Илс.
- Хотелось бы, - вздохнул Элоф. - Но признаться, сейчас меня заботит другое. Когда я думаю об узорах на рунном мече, то могу ясно вспомнить их. Они постоянно преследуют меня, словно я должен понять какую-то жизненно важную вещь. Я чувствую это... но не знаю, что нужно искать. - Его голос упал до хриплого шепота.
- Тут я не могу помочь тебе, - сурово произнес Анскер. - Да и времени тоже мало - поэтому я призвал сюда Керморвана. Осталось меньше месяца до истечения двухлетнего срока, и вы должны подготовиться к отбытию. Но это может оказаться не таким простым делом.
- Что ты имеешь в виду? - хором спросили Элоф и Керморван.
- Я имею в виду, что Андвар может запретить это. Он с самого начала не желал оставлять вас в живых, а тем более разрешать вам жить и учиться среди нас. И хотя ваши заслуги ему известны, тем меньше он хочет освободить вас. Он сожалеет, что был вынужден сделать то, что сделал. Хотя теперь у вас появилось много друзей, но еще больше дьюргаров по-прежнему не доверяют людям и боятся их; воспользовавшись их поддержкой, Андвар может проигнорировать мнение Совета. Боюсь, он попытается удержать вас здесь любой ценой. Но вам нельзя задерживаться. До нас дошли вести из внешнего мира, где скоро наступит лето. Эквешцы больше не устраивают набегов на юг, но собирают силы на северных побережьях. Они как будто чего-то ждут. Несколько недель назад наши дозорные видели, как мастер-кузнец покинул свою башню глухой ночью и отправился на запад, к морю. Без сомнения, он собирается присоединиться к ним. Атака на Южные Земли вот-вот начнется!

ГЛАВА 8
ПОДЗЕМНЫЕ ВЕТРЫ

Керморван шумно вздохнул.
- Ты уверен? - требовательно спросил он. - Так много слухов...
- Это не слухи, - твердо ответил Анскер. - Ваше появление здесь потревожило весь народ дьюргаров, тем более что вы пришли через наш северный аванпост, ближайший к Великому Льду. Недавно там началось странное шевеление. Стаи чудовищ, что рыщут в горах, значительно умножились, и на севере не осталось ни одного безопасного ущелья. Мы держим специальную стражу на тот случай, если враги замышляют проникнуть и в наше царство. Мы даже добились у Андвара разрешения выпускать разведчиков наружу. Сейчас они докладывают, что многие эквешцы, приплывшие в прошлую зиму, не отправились домой, но остались на опустошенных ими северных побережьях и обложили тяжелой данью ваши внутренние города. Мы слышали, что они даже построили казармы и содержат рабов, обрабатывающих землю и пасущих скот. Злые настали времена! Эти западные варвары еще хуже, чем люди с востока, которые первыми вторглись в наши земли.
Керморван дернулся от гнева, но дьюргар поднял руку успокаивающим жестом.
- Я знаю, то были твои соплеменники. И не все они несли нам зло. Но большинство вытесняло нас с земель, где мы свободно жили и трудились, называя нас паразитами или земляными червями. Они убивали без счета, ради забавы, и даже назначали цену за наши головы.
- Не может быть! - вскричал Керморван.
- Может, ты уж поверь, - спокойно ответил Анскер. - Хотя я и не так стар, чтобы помнить те времена. Даже Андвар не застал их, в отличие от своего отца; поэтому я не могу винить его за недоверие к людям. - Он взглянул на Керморвана, мрачно уставившегося в кружку с элем. - Но сейчас это не важно. Наша задача - вызволить вас отсюда и как можно скорее доставить к вашему народу. Стало быть, надо действовать немедленно, пока лорд Андвар не успел помешать нам.
Керморван задумчиво покачал головой:
- Это будет нелегко. Ваши рубежи хорошо охраняются.
- Но мы поможем вам, - вставила Илс. - И другие дьюргары, кто думает так же. У нас уже есть план.
- Вам нельзя идти на такой риск! - с жаром возразил Элоф, и Керморван согласно кивнул. - Если Андвар обнаружит...
- Что он может сделать? - улыбнулся Анскер. - Очень мало, несмотря на всю свою спесь. Нас довольно много, и мы обладаем определенным влиянием. Нет, это вам угрожает опасность! Вы должны уходить немедленно, пока вести не достигли его слуха. Когда вы покинете столицу, Андвару будет нелегко вернуть вас обратно. Поэтому у причала вас будет ждать судно, маленькое и быстроходное. Оно будет там через час, снаряженное для долгого путешествия. Вы поплывете на юг и выберетесь наружу через одни из наших южных ворот, которые теперь редко используются.
- Это щедрый дар, мастер Анскер! - воскликнул Керморван. - У меня есть кое-какой опыт в управлении судами.
- Но не под землей, - возразила Илс. - Ты, верзила, расшибешь себе лоб о первый же сталактит, попавшийся на пути! И ты не знаешь наших водных путей. Сама я достаточно часто отправлялась курьером на юг и несколько раз плавала по заброшенным каналам просто для развлечения. Поэтому я поплыву с вами.
- Но... - начал было Керморван.
- Этому есть и другие причины, - твердо сказал Анскер. - Те из нас, кто склонен помогать людям, должны иметь более точные сведения о том, что происходит в ваших землях, особенно в Садернее. Мы слышали кое-что от Детей Тапиау и отшельников из дьюргаров, но те еще больше сторонятся людей. Нужен ясный взгляд и трезвый ум одного из нас, кого не пугает яркое солнце и высокое небо. Сам я когда-то был таким, но теперь стал староват для рискованных предприятий. Кроме того, нам нужен посланец, способный находить прием и понимание среди людей.
Элоф рассмеялся:
- Илс без труда найдет прием и понимание - верно, Керморван?
Илс смерила воина тяжелым взглядом и потрогала рукоять тяжелого боевого топора, висевшего у нее на поясе.
- Э-э... да, полагаю, что так, - выдавил он. - В своем роде.
- Правда? - спросил Анскер. - Иногда даже я отчаиваюсь понять вас, людей. - Он громко фыркнул. - Итак, решено! Теперь, пожалуй, я наконец-то обрету покой. Здесь было достаточно шумно в обществе одного беспокойного молодого человека, а уж с двумя... ладно! Возможно, после вашего отъезда мне покажется, что здесь слишком тихо.
Широко расставленные глаза старого дьюргара внимательно смотрели на них над краем кружки с элем.
- Будь поосторожнее, Илс, и вы тоже, люди. Мы высоко ценим вас обоих. Элоф, ты очень похож на нас - возможно, больше, чем любой из ныне живущих людей. Кто знает, может быть, в твоих предках была частица нашей крови?
Элоф рассмеялся.
- Великая честь! Я был бы более высокого мнения о своих родителях, если бы это оказалось правдой.
- Но как это возможно? - удивленно спросил Керморван. - Ведь мы принадлежим к различным расам.
Анскер покачал головой.
- Это два аспекта одной расы. Мы похожи, как разные грани самоцвета.
- Скорее, как волк и собака, - усмехнулась Илс, - если такое сравнение не задевает вас.
Керморван натянуто улыбнулся.
- Но не думай, что только родство между нами идет в счет, воин, - добавил Анскер. - Хотя жизнь под землей была тебе в тягость, ты не поступился своими обязанностями, и мы этого не забудем.
Керморван встал и поклонился.
- Благодарю тебя, лорд Анскер. Ты относишься к нам добрее, чем мы того заслуживаем, и я постараюсь оправдать твое доверие. Если нам суждено уцелеть, то между Кербрайном и горным народом могут наступить лучшие дни.
- Будем надеяться на это, - кивнул Анскер. - Но сейчас вам пора уходить. Судно может прибыть в любую минуту, и вы должны отплыть немедленно. Южные ветры дуют сильнее всего ранним вечером, так что приготовьтесь. Вот ножны для твоего нового меча, Керморван. У тебя есть другое снаряжение, кроме того, что ты принес с собой? Хорошо! А ты, Элоф, собрал свои вещи?
- Все, кроме большого молота, - ответил Элоф, заворачивая молот в промасленную тряпку, лежавшую на стойке с инструментами. - И это не меньший из даров, которые я уношу с собой! Мои новые инструменты гораздо лучше тех, что остались ржаветь в кузнице на болотах; они избавлены от любых изъянов и наполнены мудростью Анскера. Ни у одного кузнеца среди людей нет лучших!
- И думаю, никто не заслуживает их больше, чем ты, - заметил Керморван. - Ну, мастер, мы готовы. Нам предстоит идти какой-нибудь тайной тропой?
Анскер удивленно приподнял брови.
- Едва ли. Мы просто спустимся к причалу; никто не посмеет задержать вас, если вы будете со мной. Там и попрощаемся.
Тем не менее, Анскер помедлил, когда они шли мимо огромной галереи, нависавшей над северным пещерным истоком реки, и внимательно осмотрел улицы на склонах внизу.
- Народу немного, и на большом причале нет стражников, - сказал он. - Похоже, нам благоприятствует удача. Давайте поторопимся!
Элоф невольно поежился, когда они спускались по мощеным улицам. Воздух в огромной пещере казался сырым и холодным после ровного жара кузницы. Он заметил, что Анскер, несмотря на свои уверенные слова, поминутно останавливался, заглядывая за каждый угол, и часто косился на галерею, которая теперь возвышалась над ними.
- Здесь нужно соблюдать особенную осторожность, - пояснил он. - Смотровая площадка на галерее стала излюбленным местом Андвара с тех пор, как вы появились здесь. Он похож на старого орла в своем гнезде.
- Скорее на летучую мышь, взгромоздившуюся на высокий насест, - фыркнула Илс. - А вот и наш кораблик, он как раз швартуется у причала. Красивый, правда?
Над причалом поднималась мачта, более высокая, чем на грузовых баржах дьюргаров, и по-иному оснащенная. Длина узкого корпуса от форштевня до кормы не превышала тридцати футов. Он был изящно скругленным, с тупым вертикальным носом, заканчивавшимся высоким резным столбиком, и длинным румпелем, вынесенным над кормой. Мачта имела две перекладины вместо одной. Команда дьюргаров уже разворачивала большой парус, хлопавший под порывами ветра.
- У него есть верхний парус! - удивленно промолвил Керморван. - Надеюсь, такелаж прочнее, чем у вас принято. Даже в этих спокойных водах нелегко будет управляться с двумя парусами.
Илс фыркнула.
- Можешь не беспокоиться, воин. Это выдвижная мачта, которую можно поднимать и опускать при необходимости. Она прочно закреплена. Сиди себе и предоставь мне работу с парусом и румпелем. Я уже плавала на таких курьерских ботах.
- Не сомневаюсь, - буркнул Керморван и прошептал на ухо Элофу: - Представляю себе, что было с несчастным суденышком, если оно осмеливалось выйти из подчинения!
Анскер улыбнулся.
- Ну, ребята, все ваши пожитки уже на борту, и вам пора перебираться туда же. Не стану задерживать вас прощальными напутствиями, но...
Сверху внезапно донесся крик, хриплая команда на языке дьюргаров, повторенная на северном наречии:
- Эй вы там, внизу! Стойте на месте!
Все взгляды обратились к низким бастионам у основания галереи. Анскер выругался. Там стоял Андвар, причем не один; вокруг него собралась группа стражников с мрачными лицами. Его ярость ощущалась почти физически, выплескиваясь в гневном, скрежещущем голосе.
- Значит, дело дошло до того, что один из моих доверенных советников опустился до сговора с врагами и узурпаторами? Неужели вы надеялись, что я не узнаю об этом, что остальные мои подданные, подобно вам, утратили понятие о чести и верности? Мне нужно было лишь застать вас с поличным!
Анскер раздраженно заворчал и бросил взгляд на пристань.
- Всегда найдется какой-нибудь болван... Слушайте, бегите-ка вы к лодке, пока они еще не приблизились на расстояние полета стрелы!
Элоф покачал головой.
- И бросить тебя здесь, наедине с...
- Забудь об этом! Андвар с радостью пристрелит вас, но не осмелится прикоснуться ко мне.
- Он прав! - прошипела Илс. - Пошли!
Но прежде чем они успели пробежать хотя бы десять шагов по крутому склону, Андвар воздел свой жезл, и над ближайшим концом стены с низким рокотом выдвинулось какое-то приспособление, напоминавшее клюв огромной птицы. Судя по виду, это было оружие.
Андвар сердито дернул себя за бороду.
- Стойте на месте! - пронзительно крикнул он ломающимся голосом. - Не двигайтесь до прихода стражников, иначе мы разнесем вас в клочья вместе с вашим судном!
- Он выжил из ума, - прошептала Илс, едва успев перевести дыхание. - Посмотрите на стражников: им это не нравится.
- Но они все равно выстрелят в нас, если верят, что от этого зависит судьба твоего народа, - возразил Элоф. - И ты можешь быть уверена, что Андвар отобрал для этого дела самых преданных своих сторонников.
- Ты спятил, лорд? ~- в ярости закричал Анскер. - С ними моя дочь!
- Тем хуже для нее! Ей нужно было дважды подумать, прежде чем якшаться с людьми. Вас обоих ждет наказание, что бы там ни говорилось на Совете. Вы предали свой народ ради...
Его речь была прервана неожиданным звуком, высоким и отдаленным, прорезавшим неподвижный воздух, словно лезвие меча. Звонкие переливы рожка в северном туннеле эхом отдавались под сводами пещеры. Потом зазвучали другие рожки - громче, ближе - разносившие тревогу над темными водами. Илс испуганно вскрикнула и указала вдаль. Они увидели проблески, искорки света, пробуждавшиеся в непроглядной черноте туннеля. Высоко на башне цитадели большое вогнутое зеркало развернулось, чтобы принять сигналы и передать их дальше. Над городом поднялся гул встревоженных голосов, захлопали двери. В цитадели ударили в колокол, и с другой стороны города, высоко под сводами пещеры, другой колокол ответил ему в унисон.
- Сигнал от северной стражи! - выдохнул Анскер, подбежавший к ним. - Последний раз такой сигнал возвестил о вашем прибытии. Но что могло случиться сейчас? Илс, расшифруй сообщение!
Огоньки танцевали в широко распахнутых глазах девушки. Ее губы шевелились, читая буквы, скрытые в переменном мигании световых сигналов.
- Оно пришло с далекого севера... движется по горной стене, готовится какая-то атака...
Они переглянулись. Мигание огоньков наверху замедлилось и прекратилось. Спустя несколько бесконечно долгих секунд оно возобновилось.
- Нападение! - пробормотала Илс сквозь сжатые зубы. - Они идут!
Из ее груди вырвался невольный крик ужаса. Все увидели, что произошло. Самый отдаленный, самый тусклый огонек в туннеле неожиданно ярко заблестел, а затем вспыхнул красным, подобно угольку, раздутому порывом ветра. Огненный отблеск моментально перепрыгнул на все остальные огоньки, затеплился алым в чаше вогнутого зеркала на башне цитадели и погас.
Из темноты донесся звук, усиленный и искаженный собственным эхом - гулкое, звериное рычание. За звуком налетел ветер, свистевший и пульсировавший во тьме, как живое существо; ветер, наполненный вонью едкого мускуса, раскаленного металла, горелого мяса. Наполовину опущенный парус лодки затрепетал и забился, как крылья испуганной птицы, а затем опал с легким шелестом, когда потрясенные дьюргары на палубе отпустили растяжки. Рокочущий рев снова раскатился по пещере. Вспыхнули огни, сигналы рожков возвысились до истеричного визга на фоне невнятной сумятицы голосов. Багровая молния пронизала тьму. Ветер жарко дохнул в лицо зрителям, и из туннеля выскользнули две гигантские тени.
Над городом разнеслись панические крики; матросы, стоявшие на палубе судна, попрыгали на причал и разбежались. В первые моменты Элоф с Керморваном различали лишь биение огромных крыльев в полумраке, а между ними - лишь танцующие радужные отблески на чем-то длинном и извивающемся. Тени парили высоко в вечном сумраке под сводами пещеры. Потом один силуэт описал дугу и спикировал прямо на городские крыши.
С галереи наверху донесся голос Андвара, отдавший хриплый приказ. Клюв боевой машины начал разворачиваться в сторону и вверх, но он двигался медленно, слишком медленно, ибо атакующий силуэт теперь нацелился на саму галерею.
Со всех сторон грянул дружный крик ужаса. У Андвара едва хватило времени выпрямиться во весь рост, поднять над головой свой жезл и взмахнуть им в сторону стремительно опускавшейся тени. Затем струя жидкого пламени ударила вниз и прошлась по зубцам крепостной стены. Лорд дьюргаров стоял неподвижно; его темный силуэт еще мгновение бросал вызов бушующему пламени, но вот оно с ревом прокатилось над ним, и он исчез. Маленькие темные фигурки сновали в разные стороны, некоторые даже в отчаянии прыгали со стены - лишь для того, чтобы вспыхнуть в полете и рухнуть, подобно звездным камням, на скученные крыши внизу. В огненном сиянии проступили полупрозрачные крылья и длинное, змееобразное туловище. Короткие лапы с кинжально острыми когтями скребли воздух, сжимаясь и разжимаясь как у кошки, готовой схватить добычу. Но за дымной завесой несколько фигурок продолжало возиться с боевой машиной. Послышался громкий щелчок, сопровождавшийся металлическим лязгом; крылатое чудище прервало свои забавы и кувыркнулось в воздухе, оставив закопченные полосы потрескавшегося камня по всей длине галереи. Новый рокочущий рев сотряс воздух, и Элоф вместе с остальными инстинктивно пригнулся, когда огромный силуэт заскользил к ним, мерно взмахивая крыльями. Животное было огромным; казалось, оно заслоняло собой весь потолок пещеры. Оно сложило крылья и заскользило над крышами. Свет причальных ламп еще какое-то время переливался на его чешуе - каждая чешуйка была размером с небольшой щит, - а затем ураганный порыв ветра разбил светильники. Жидкое пламя кипящей волной хлынуло по улицам; топот бегущих ног потерялся в панических воплях и криках боли. Боевые машины стреляли со стен цитадели, стальные гарпуны дождем сыпались вниз. Один пролетел в дымном воздухе и вонзился в палубу корабля. Сверху, из-под потолка, надвинулась вторая тень, еще больше, чем первая. В языках извергаемого ею пламени, направленных на цитадель, мелькали странные призрачные тени.
- Драконы! - воскликнул Анскер, поднявшись на ноги. - Нам нужно добраться до цитадели, если успеем! На моей памяти в мире не было взрослой пары таких размеров. Они миновали все наши северные поселения, чтобы ударить прямо в сердце страны. Идемте!
- Мы не можем, - ответил Керморван и обнажил свой меч.
Впереди кончик крыла задел о крышу дома; стена рухнула, и хриплые крики пропали в грохоте обвала. Новая струя пламени пронеслась по мостовой подобно стремительной реке, раздувая пожары с обеих сторон. Меньшая тень поднялась вверх, грациозно развернулась у стены пещеры и снова понеслась на крыши домов.
- Проклятые черви играют с нашим народом! - звенящим голосом промолвила Илс. - Один опустошает город, пока другой разрушает оборону цитадели. Отец, что нам делать?
- Нам? Надеяться, что они устанут от своих игр и оставят свободный проход, хотя бы на короткое время. Это позволит большинству жителей укрыться в безопасном месте... если откроют ворота цитадели. Драконы не должны попасть внутрь, иначе они выгонят нас огнем, поселятся там и будут плодиться за укрепленными стенами.
Глухой, рокочущий рев драконов смешивался с грохотом камней, падавших на городские крыши. Среди всеобщих криков, звона колоколов и лязга оружия трудно было размышлять о чем-либо, гораздо легче - поддаться панике. В дальнем конце причала тяжелогруженая баржа внезапно развернула парус и выплыла на середину реки, устремившись к южным воротам. Огромная тень под крышей изогнулась и заскользила вниз, вниз, между баржой и воротами. По сравнению с ней судно казалось крошечным. Наверху щелкнула баллиста, и наблюдатели снова пригнулись, когда тяжелый болт, охваченный голубым пламенем, пронесся мимо, едва не попав в их кораблик. Болт с шипением вошел в реку; голубое сияние не угасло даже под водой. Тем временем дракон взмахнул хвостом и обрушил удар на беспомощную баржу. Борта лопнули с глухим треском, фигурки матросов попадали на палубу. Мачта сломалась и упала в воду; судно, переломленное едва ли не пополам, перевернулось и поплыло в сторону, увлекаемое течением. Уцелевшие члены команды барахтались в реке. Над ними захлопали крылья - длинная голова откинулась назад, тонкие челюсти разошлись в стороны. Струя жидкого пламени ударила в воду и растеклась по поверхности, превратившись в огненное кольцо. Крики смолкли. Дракон взмахнул крыльями и снова устремился вверх, осыпаемый градом дротиков и стрел.
- На воде нам нет спасения, - пробормотал Керморван. - Но куда делся меньший зверь? Он больше не кружит над городом. Главная улица свободна.
Илс вытащила из-за пояса боевой топор.
- Мы могли бы добежать туда.
- Я не вижу лучшего способа, - согласился Анскер.
- Тогда пошли... Элоф, что ты делаешь?
- Идите! - махнул Элоф, возившийся со своим заплечным мешком. - Я догоню вас.
Они побежали вверх по улице, полого спускавшейся к причалу. Элоф побрел следом, по-прежнему сражаясь с завязками. Тени на булыжной мостовой танцевали под ногами в изменчивом рисунке дыма и пламени, где-то хлопали огромные крылья. Они миновали одну пустую улицу, затем другую. Склон становился все круче. Поворот к цитадели был уже совсем близко, но как раз оттуда, извиваясь навстречу людям и дьюргарам, выполз меньший дракон.
Керморван застыл на месте. Он первым заглянул в глаза существа, смотревшие прямо на них, и понял, что оно специально лежало в засаде, поджидая любого, кто попытается спастись этим путем. То были жуткие глаза, такие же огромные по сравнению с головой, как птичьи, но гораздо разумнее и беспощаднее. Они медленно, по-змеиному моргнули, затянувшись полупрозрачной пленкой, и в них вспыхнула злобная радость. Крылья приподнялись и зашуршали, как старая кожа, распахнувшись на всю ширину улицы, затем сложились за спиной. В лицо пахнуло мускусной вонью; маслянистые зеленоватые чешуи, покрывавшие туловище и конечности, переливались и дрожали, когда дракон двинулся к ним легкой, почти танцующей походкой, ничуть не похожей на грузную поступь лесного ящера. Изогнутые когти скребли по мостовой.
Элоф, подбежавший сзади, увидел, как Керморван почти с сожалением поднимает свой новый меч, словно человек, решивший совершить нелепую выходку. Голова дракона слегка склонилась набок, из раздутых ноздрей повалил дым. Кузнец промчался мимо замешкавшихся дьюргаров и грубо оттолкнул Керморвана плечом. Одновременно он выбросил вперед руку в латной рукавице, с запозданием осознав, что это движение было очень похоже на последний жест Андвара.
Улица исчезла в ревущем пламени. Огонь бушевал и ярился перед кузнецом, слепя глаза, однако он не чувствовал жара. Охваченный восторгом, он все же вспомнил, что следует сделать, и сжал пальцы медленным, почти отрешенным движением. Пламя взметнулось напоследок, потом опало, и Элоф встретился с разъяренным взглядом дракона. Камни мостовой были покрыты какой-то желтой маслянистой жидкостью; от гнусной едкой вони у него перехватило дыхание. Он пошатнулся, ткнул сжатым кулаком во что-то жесткое и увидел, как вспыхнули огромные глаза. Зверь снова вскинул голову, собираясь изрыгнуть пламя. Когда клыкастая пасть распахнулась, Элоф выбросил руку вперед, прямо в зияющее жерло, и разжал пальцы.
Мир взорвался светом и грохотом. Огромная рука отшвырнула его в сторону, как пушинку.
Мало-помалу зрение начало возвращаться. Элоф лежал на мостовой, отброшенный к рухнувшей стене дома. Мимо него промчалась высокая фигура; с трудом поднявшись на четвереньки, он увидел, как Керморван с поднятым мечом набросился на извивающуюся кольчатую массу, рубя налево и направо. Раздался оглушительный рев, вверх ударила струя пламени. Элоф вытащил из ножен собственный меч, встал и побрел вперед. Перед ним выросла огромная голова - опаленная, почерневшая от копоти, с перекошенной челюстью и вытекшим глазом. Керморван снова рубанул по чешуйчатому горлу, и пламя сбежало по лезвию его меча. Тело дракона содрогнулось, воина отбросило в сторону. Единственный уцелевший глаз чудовища уставился на Элофа. Сжав черный клинок обеими руками - левой в латной рукавице и незащищенной правой - он ударил по вытянутой шее, целясь в то место, куда раньше пришелся удар Керморвана. Меч с лязгом упал на мостовую, боль раскаленным металлом разлилась по руке от кисти до плеча, но голова дракона опустилась. Два боевых топора врезались в зияющую рану, затем снова поднялся меч Керморвана - и отрубленная голова рухнула на закопченные камни мостовой. Пошатываясь, они отошли от бьющегося в судорогах туловища. Язычки голубого пламени заплясали в крови и грязи, запрудившей улицу, и неожиданно перекинулись на их оскверненные клинки. Долгая работа в кузнице закалила Элофа, так что он не обращал внимания на большинство ожогов, но сейчас он поморщился и прижал опаленную руку к губам. Его рот наполнился зловонной горечью, и он поспешно сплюнул.
- Оно горит изнутри! - с отвращением воскликнул Керморван, очищавший свой клинок о стену ближайшего дома. - Как этот зверь мог жить с огнем внутри?
- Никак, - почти беззвучно прошептал Анскер пересохшими губами. - Элоф поймал первую струю пламени... и поджег ту дрянь, которой плюется дракон, прямо у него в глотке.
- Берегитесь! - крикнула Илс.
Вскинув головы, они увидели, как другой дракон отлетел в сторону от укреплений цитадели и завис под сводами пещеры, тяжело взмахивая крыльями. На какой-то момент им показалось, что зверь устремится к ним, но затем из-за зубцов верхней стены цитадели выдвинулся длинный черный цилиндр. С режущим слух воем, еще более громким, чем рев дракона, шар голубого пламени полетел вверх, и чудовищу пришлось неуклюже отлететь в сторону. На его пути взмыл поток дротиков, и дружный торжествующий клич грянул отовсюду вокруг. Из северного туннеля выплывал длинный корабль с различными боевыми орудиями, установленными на палубе, а сзади разворачивались паруса другого корабля. Дракон поспешно ретировался к дальней стене пещеры.
- Плывут с севера! - Анскер испустил вздох глубокого облегчения. - Стало быть, они отразили все остальные атаки и пришли к нам на помощь. Дочь моя, и вы тоже, ребята, - теперь ваша очередь! Поднимайтесь на борт и плывите отсюда!
Керморван с Элофом нерешительно переглянулись.
- Не будьте такими тупицами! - рявкнул Анскер. - Думаете, мы теперь не сможем справиться с одним крошечным драконом? Предположим, вас убьют, или ваше драгоценное оружие пропадет зря - кто тогда спасет Южные Земли?
- Но ты... - Элоф сжал кулаки.
- Теперь я могу добраться до цитадели, не так ли? А вы, надо полагать, собираетесь околачиваться здесь до тех пор, пока Кербрайн не сгорит дотла?
Меч Керморвана с лязгом вернулся в ножны.
- Тогда всего доброго, лорд Анскер, и прими нашу благодарность.
Илс поцеловала своего отца на прощание.
- Будьте осторожны! - крикнул он вслед. - Пошлите весточку, когда сможете, и да пребудет с вами благословение подгорного народа!
Элоф поднял руку, разжав пальцы, и на мгновение задержал свет, отражавшийся от вогнутого зеркала на башне цитадели. Теперь путь Анскера был ярко освещен. Дьюргар повернулся и зашагал вверх по склону. Илс бежала далеко впереди, но когда они достигли причала, девушка оглянулась, и по выражению ее лица Элоф понял, что высокие резные ворота распахнулись.
Палуба маленького корабля скрипела и раскачивалась под ногами, когда они спрыгнули вниз. Керморван выругался: облачко дыма поднималось от того места, куда вонзился дротик, раскаленный в драконьем пламени. Элоф сразу же побежал туда и принялся рубить тлеющую обшивку, предоставив Илс и Керморвану разбираться с хлопающими фалами и закреплять парус. Внезапно он рассмеялся и сжал дротик в кулаке, по-прежнему защищенном латной рукавицей. Пламя немедленно погасло. Самоцвет, вделанный в ладонь, на мгновение ярко вспыхнул, а затем тоже потускнел.
- Хорошо сделано, кузнец! - крикнул Керморван, выбиравший якорь. - Похоже, твоя маленькая игрушка годится не только для того, чтобы кормить драконов их собственным пламенем!
Они рассмеялись, слегка пьяные от восторга и внезапного освобождения. Керморван хлопнул кузнеца по спине.
- Отважный поступок, друг! Теперь ты по праву можешь называть себя могучим воином.
- Но я не хочу быть воином, - возразил Элоф.
Керморван оттолкнулся от пристани длинным шестом. Илс налегла на румпель, и вместе они вывели маленькое судно на середину течения. Элоф посмотрел на клубы дыма и языки пламени, поднимавшиеся над крышами домов, прислушался к звукам возобновившейся битвы.
- Я хочу быть всего лишь мирным кузнецом, - добавил он.
- У тебя будет достаточно времени, когда состаришься, - крикнула Илс с кормы, осторожно поворачивая румпель по мере того, как впереди вырастало темное отверстие туннеля. - Керморван, возьми фал и подними верхний парус, если собираешься прожить хотя бы несколько минут!
Керморван выругался сквозь зубы, но поспешил исполнить приказ. С поднятым верхним парусом кораблик быстро набрал скорость, разрезая черную поверхность воды. Они вплыли под высокую арку, и над ними сомкнулась темнота. Устье туннеля превратилось в светлое пятнышко, постепенно тускневшее позади; звуки боя отдалились, превратились в шепчущие отголоски под невидимой кровлей.
- Светильники... - начала было Илс, но тут же осеклась. - Нет. Лучше проплыть без света так долго, как только можно. Сейчас я могу видеть достаточно, и, кроме того, знаю эту часть пути как свои пять пальцев. Здесь глубоко; нам нужно лишь держаться посередине течения.
- А разве из южных городов не будут подходить на выручку другие суда? - поинтересовался Керморван.
- Да, но должно пройти еще некоторое время. Сейчас пещерные ветры дуют им навстречу, а подниматься на веслах по быстрой реке - тяжкий труд. Они будут грести, пока ветер не переменится, и появятся здесь не раньше завтрашнего утра. Думаю, к тому времени дракон уже будет убит либо сбежит, если сумеет. Нам уже приходилось отражать такие атаки, хотя ни одна из них не была столь мощной и неожиданной.
Их измученные тела звенели от напряжения последней схватки, пока суденышко мирно скользило вниз по реке. В прохладной темноте Элофа охватывало блаженное ощущение покоя, однако он почему-то не мог полностью расслабиться.
- Не знаю почему, - бормотал он, ощупью пробираясь по палубе. - Драконья кровь обожгла мне руку, и пальцы до сих пор болят, но есть что-то еще...
- Может быть, это рукавица раздражает тебя? - предположил Керморван. - Сними ее, и дело с концом.
- Когда я последний раз видел твою руку, она лежала на рукояти меча, - ворчливо отозвался Элоф.
- Керайс! - воскликнул воин. - Да, я тоже не могу успокоиться после всех этих событий. Сердце чует недоброе в темноте, оно говорит, что еще не все кончено. Зажги светильники, девочка!
- Как хочешь, - сказала Илс.
Знакомое дымчато-красное сияние разлилось с обеих сторон носа и кормы. Еще один огонек зажегся на вершине мачты.
- Кажется, ветер крепчает. Впереди путь чист, а сзади, похоже, все стихло.
При этих словах парус действительно раздулся под порывом холодного ветра, и маленькое судно, качнувшись, устремилось вперед. Элоф внезапно вскочил. Он схватил один светильник с поручня и поднялся на корму, ухватившись за резной столбик. Какое-то время он стоял, вглядываясь во тьму позади. Может быть, ему почудилось? Ледяные пальцы ветра взъерошили его потные, слипшиеся волосы - ветер крепчал!
- Керморван! - крикнул он и вытащил меч. - Иди сюда! Дракон настигает нас!
Илс с тревожным возгласом вскочила на ноги. Керморван торопливо подбежал к Элофу и всмотрелся в темную воду:
- Где? Я ничего не вижу.
- Ветер! И сзади тоже все стихло. Чувствуешь, как ветер налетает равномерными порывами?
- Но почему... - начала было Илс.
- Это его крылья! - крикнул Элоф, а затем нужда в вопросах отпала сама собой. Из темноты донесся низкий, стонущий рев. Волна драконьего зловония накрыла их. В следующее мгновение струя пламени ударила в воду совсем рядом с кормой и с шипением рассеялась, оставив клубы пара. Бледная безглазая рыба выпрыгнула в воздух, изогнулась в предсмертной агонии и упала обратно. Туннель озарился огненными отблесками. Пульсирующая, стремительная тень второго дракона заскользила к ним под потолком.
Чудовище мощно взмахивало крыльями, стремясь догнать маленькое суденышко, но паруса неожиданно вздулись, канаты натянулись как струны, и лодка совершила огромный прыжок вперед, зарывшись узким носом в гребень волны, внезапно выросшей впереди. Дракон, целившийся в то место, где они только что находились, опустился сзади и отчаянно забил крыльями, чтобы не упасть в ледяную воду. Лодка вздрогнула и понеслась еще быстрее. Илс пришлось ослабить угрожающе трещавший парус.
- Он гонит нас перед собой! - со смехом воскликнула она.
Так оно и было на самом деле. Развернутые крылья огромного зверя значительно превосходили площадь парусного оснащения, и ветер, который он поднимал в полете, оказывался замкнутым в узком проходе. Чем усерднее дракон старался догнать их, тем быстрее гнал их перед собой, хотя из-за беспорядочных порывов ветра судно почти потеряло управление. Но, по-видимому, дракон вскоре понял, что происходит. Когда они выплыли на более широкий участок подземной реки, он неожиданно взмыл вверх, описал полукруг и с широко раскинутыми крыльями начал медленно опускаться на палубу.
Элоф вовремя успел поднять руку, ибо на этот раз огненный удар был направлен точнее, чем раньше. Вокруг него снова взревела стена пламени. Затем все стихло, лишь по воде поплыли радужные пятна, издававшие едкий, приторный запах. Элоф сжал пальцы, словно охватывая рукоять невидимого меча, и воздел руку. Из его ладони вырвался узкий огненный клинок. Дракону негде было увернуться в тесном пространстве туннеля. Раздался рев боли, и в краю одного перепончатого крыла появилась большая дыра с опаленными краями. Чудовище неуклюже отлетело в сторону, пытаясь теперь лишь удержаться в воздухе.
- Побереги свои слюни, червяк! - торжествующе выкрикнул Керморван. - Мы тоже можем плюнуть в ответ!
Дракон как будто понял его, ибо на этот раз не стал изрыгать пламя, а спикировал на них, как ястреб в полете, разинув зубастую пасть. Илс повернула румпель по ветру, мужчины встали плечом к плечу, и два клинка - серо-золотистый и черный - блеснули навстречу дракону. Элоф, пошатнувшийся под напором зловонного ветра, услышал крик Керморвана «Морван Морланхал! » и сам ударил вслепую по огромной туше, стремительно надвигавшейся на них. Он услышал треск, палуба ногами зашаталась, но дракон уже промчался мимо и теперь набирал высоту. Керморван, упавший от сильного толчка, поднялся на ноги. Темные дымящиеся капли стекали по его клинку, и Элоф мог видеть то же самое на лезвии его собственного меча. Оглянувшись на дракона, он увидел, как тот кружит над ними и беспорядочно машет когтистыми передними лапами, пытаясь дотянуться до глубоких порезов, пересекавших его рыло над ноздрями.
- Еще один такой заход, и он сломает нам мачту, - тревожно сказала Илс. - Он может вернуться в любую минуту. Держитесь крепче! Здесь есть старые боковые каналы...
Она налегла на румпель и пнула парусную лебедку, высвободив запор. Захлопал парус; суденышко дернулось, медленно развернулось направо и проплыло между двумя огромными сталагмитами, выступавшими прямо из воды, как часовые. Доски планшира скрежетали о камень, корпус содрогался и глухо рокотал, словно что-то грызло снизу дно лодки. Высокая мачта скрипела и изгибалась среди нависавшего частокола каменных зубов. Некоторые сталактиты ломались и падали на палубу, словно копья. Затем внезапно все кончилось. С обвисшими парусами судно заскользило по затянутой зеленоватой тиной поверхности застойной протоки и с мягким толчком остановилось перед чем-то, преградившим путь дальше.
- Илс, тут нет прохода! - крикнул Элоф, стоявший на носу. Из воды действительно выпирало что-то массивное.
- Идиот! - крикнула девушка. - Ты никогда раньше не видел шлюзного затвора? Керморван, хватай шест и закрой ворота за нами!
Посмотрев на корму, Элоф увидел высокие столбы с системой цепей и блоков, ведущих к массивным противовесам, закрепленным наверху. Керморван, очевидно знакомый с подобными устройствами, протянул лодочный шест и запустил механизм. Противовесы с рокотом поползли вниз, и тинистая вода забурлила, когда погруженные ворота начали закрываться. Впереди внезапно послышался плеск воды, быстро переросший в мощный рев. Вода за кормой окрасилась багрянцем; огромный язык пламени выметнулся между каменными столбами. Хвост с копьевидным наконечником хлестнул по стене, а затем дракон отлетел в сторону.
- В следующий раз он прорвется! - воскликнул Керморван.
- Мы не можем ждать, пока бассейн опустеет, - встревожено сказала Илс. - Элоф, где твой меч? Срезай противовесы!
Элоф поднял голову. В свете носового фонаря он увидел систему блоков и противовесов над следующими воротами. Сжимая меч в одной руке, он вцепился другой в передние ванты, потянулся так далеко, как только мог, и рубанул по свисающим звеньям цепи.
Даже клинок, сделанный им для Керморвана, вряд ли пригодился бы здесь, ибо то была дьюргарская сталь древней работы; свойства, закованные в нее, надежно предохраняли металл от ржавчины и старения. Время лишь закалило его. Но черный клинок был еще древнее. Со стоном, напоминавшим человеческий, лезвие перерубило цепь сначала по левому борту, затем по правому. Медленно, величественно, словно древесные стволы, чью форму придали им руки неведомых мастеров, противовесы накренились вперед. Один с глухим всплеском упал во тьму за воротами, но другой обрушился на сами ворота и разбил их, оставив болтаться на петлях. Элоф едва успел отшатнуться и упал на палубу. Бурлящий поток воды устремился в проем, и маленькое судно было выброшено во тьму вместе с ниспадающими каскадами пены и последним горячим порывом зловонного воздуха. Высоко наверху пламя излилось в темноту, заплескалось под сводами пещеры и пролилось дождем огненных брызг. Путешественники, держась кто за что горазд, успели заметить, как злобная длинная голова просунулась в тесное пространство, где крылья дракона не могли развернуться во всю ширину, и услышали последний хриплый крик ярости и отчаяния. Элофу даже показалось, что он разбирает отдельные слова, хотя об их значении можно было лишь догадываться.
Илс сражалась с румпелем на корме. Керморван, поднимавший главный парус, не мог помочь девушке. Улучив момент, когда нос судна качнулся вверх, Элоф наполовину заскользил, наполовину побежал по палубе. Вместе они ухватили тяжелый брус, мотавшийся из стороны в сторону, вогнали его между зубцами крепежного стояка и оперлись сверху, глупо улыбаясь друг другу. Их переполняли облегчение и радость после неожиданного, почти чудесного спасения. Широко расставленные глаза Илс сияли ярче, чем обычно, из-под мокрой челки, ее теплая рука прижималась к его руке. Безумная гонка в темноте оставляла ощущение восторга, чистой радости бытия среди плеска брызг и холодного воздуха, со свистом пролетавшего мимо.
Керморвану повезло меньше. Парус резко дернулся назад, прижатый к мачте внезапным порывом ветра, и лишь проворство, с которым он ослабил растяжки, спасло их от потери мачты. Теперь воин висел на хлопающем парусе, налегая изо всех сил и постепенно соскальзывая к планширу.
- Нам нужно сбросить скорость, - крикнул он. - Эта скорлупка не имеет киля, она перевернется!
- Все в порядке! - прокричала в ответ Илс. - Туннель начинает расширяться, и течение скоро замедлится.
Она еще не успела договорить, когда бурный поток действительно замедлил свое стремительное течение, словно грубый ребенок, потерявший интерес к игрушке, которую он тряс. Еще несколько минут суденышко раскачивалось и содрогалось, опасно кренясь под зазубренными выступами низкого потолка, а затем выровнялось и спокойно заскользило посредине реки.
Илс и Элоф перевели дыхание и отправились помочь Керморвану, который все еще пытался обуздать хлопающий парус.
- Керайс! - проворчал воин, потирая предплечья и глядя в темноту за кормой. - Ты вовремя решила свернуть, Илс. Нам не повезло, что дракон решил искать спасения на юге, а не на севере.
- Не повезло? - переспросил Элоф, к удивлению Керморвана.
- А что же еще?
- Нам не повезло и в тот раз, когда другой дракон поджидал нас в засаде, хотя он имел весь город в своем распоряжении.
Керморван и Илс молча уставились на него, затем переглянулись. Воин пожал плечами.
- Что ж, сейчас я не вижу никаких признаков дракона. Похоже, на этот раз нам действительно удалось уйти. Но лучше бы мы прикончили эту тварь, как и первую. Мне не нравится, что она осталась разгуливать на свободе по вашему царству, Илс.
- Нет таких мест, где мы бы не выследили дракона, - мрачно ответила Илс, и на ее скулах заиграли желваки. - Можешь не сомневаться, его найдут. Или нам не нужно отомстить за смерть Андвара и многих других, за наши дома и кузницы, лежащие в руинах? Мой народ будет гнать его без устали, даже если придется пройти через все подгорное царство, пока он не сгорит в собственном гнусном пламени или не утонет в глубоких водах. Его самка убита, и теперь он не сможет наплодить детенышей себе на подмогу. Мы покончим с ним! - Она осмотрелась по сторонам. - Но нам сейчас нужно думать о другом.
- Ты знаешь, где мы находимся? - спросил Элоф.
- Думаю, да, хотя следовало бы проверить по карте. Меня беспокоит, куда мы можем попасть и как доберемся оттуда до нашей цели. Это старый канал, который не использовался дольше, чем я живу на свете. Я бы не повернула сюда без крайней необходимости. Он ведет на юг, но не параллельно главным туннелям, где расположены ворота; вместо этого он поворачивает на юго-запад без единого притока, куда мы могли бы повернуть, проходит под нижними холмами и заканчивается в прибрежных утесах к северу от Спорных Земель. - Она закусила губу. - Где-то там есть выход наружу, отмеченный на карте, но я не представляю, как он выглядит.
Керморван растерянно посмотрел на нее:
- Мы не можем вернуться обратно?
- Только не через разрушенный шлюз, - ответила Илс. - Конечно, мы можем бросить лодку и подняться по стене, но что тогда? Ты рискнул бы отправиться вдоль берега пешком, зная, что дракон прячется где-то поблизости?
- Благодарю покорно, - вздохнул воин. - Только не сейчас, когда он научился не пользоваться огнем! Что ж, похоже, наш путь будет темным во всех отношениях. Проклятый дракон таки смог насолить нам. Успеем ли мы вовремя? Как далеко нам плыть?
Илс вытащила из рундука несколько свитков с картами. Поглядывая на туннель впереди, она расстелила одну из карт на палубе, и мужчины склонились рядом.
- Как далеко? - эхом отозвалась она. - Пожалуй, неделю, если мы сможем плыть всю дорогу. Здесь отмечено хорошее, сильное течение, подпитываемое множеством подземных источников, без опасных мест, за исключением низкого свода на отдельных участках пути. Время от времени нам придется опускать мачту и ложиться в дрейф, так что путь может оказаться немного более долгим.
- И все время в темноте! - вздохнул Керморван. - Без единого проблеска света, кроме фонарей. Даже ваши города остались в стороне. Как же мы будем отсчитывать время?
Элоф пожал плечами.
- Мне очень жаль, друг, но мы не видели солнца почти два года; еще несколько дней не имеют значения. Зато теперь у нас есть время для отдыха и размышлений.
- А также для еды и выпивки, - добавила Илс, повернувшись от рундука с картами к другому объемистому коробу. - И для песен! Здесь есть вино, чтобы смыть драконье зловоние и сделать наше путешествие веселее.
С едой и вином они расположились на корме, в пределах досягаемости румпеля и парусных лебедок. Керморван принял протянутый ему тяжелый мех с вином, выдернул пробку сильными пальцами, понюхал, удивленно изогнул бровь и сделал большой глоток. Опустив мех, он шумно выдохнул воздух.
- В этом вине чувствуется сотранское солнце, щедро питающее зеленые склоны холмов. В нем есть песня и звон оружия в честной схватке. С таким вином и в такой компании можно было бы забыть все печали, но мое сердце не может успокоиться: оно тоскует по Южным Землям. Брайхейн! - громко воскликнул он, и эхо раскатилось под каменным потолком. - Кербрайн! Как близко эквешцы уже подошли к тебе? Насколько прочны твои стены, устоят ли ворота? Но будь они даже крепкими, как корни гор, - надвигается сила, которая нанесет удар в другое место! О мой город, тверда ли твоя воля?
Он опустился рядом с Илс возле румпеля и тихо запел:
Кербрайн! Твои Семь Башен позолотил закат,
Прозрачны воды рек твоих, поля тучны лежат.
Но что за свет горит в сердцах, что дум сулит цветенье?
Не выскользнет ль из праздных рук заветное уменье?
Кербрайн! Давно ль ты был велик, и славен, и могуч,
Теперь ушла твоя краса, тускнеет солнца луч.
Что за недуг сразил тебя в канун твоей весны
И плоть, и душу иссушил дыханьем ледяным?
Кербрайн! Вознесся высоко твой горделивый стяг,
Но тем ужасней будет крах, пока не сгинул враг.
Грядет суровая зима, Великий Лед жесток,
И если воссияет день, займется ли росток?
Кербрайн! Коль честь жива в сердцах, пришла твоя пора,
И вновь оденется листвой старинная кора.
О, эта цель достойна жертв - так пусть же грянет бой!
Пусть выдержит твой гордый дух целительную боль!
Когда песня закончилась, Керморван улыбнулся, словно извиняясь перед друзьями. Он снова выпил, когда мех перешел к нему, просветлел лицом и присоединился к веселью. Илс пела своим низким, хрипловатым голосом старые дьюргарские песни, переводя их на северное наречие для людей:
Холодны, холодны пещерные ветры,
Темны воды, текущие в толще скал,
Но приветным светом сияют лампы,
И встает навстречу родной причал.
Падают, падают листья с веток,
Зимою пустынна лесная сень,
Но цветут кристаллы в подгорном царстве,
И сияет золото ярче, чем день.
Уходят, уходят за днями годы,
Скоротечна жизнь, и любовь как тень,
Но в земных глубинах сердца неизменны,
И сияют глаза твои ярче, чем день.
Элоф в свою очередь спел несколько песен, хотя собственный баритон для него звучал грубее и не так приятно, как голоса товарищей. Он научил их старым хоровым песнопениям, памятным с детства, простым хвастливым песенкам пастухов и рыболовов и нескольким странным напевам, которые он слышал в своих скитаниях. Так они коротали время в пути, не умеряя свет фонарей или звук своего смеха, ибо в этом темном закоулке царства дьюргаров не было других живых существ, кроме слепых пещерных рыб да летучих мышей, вылетавших из-под потолка. Они были молоды - по разному счету своих народов - и плыли навстречу неизведанным опасностям, но сейчас им ничто не угрожало. Единственные тревожные минуты наступали, когда туннель впереди сужался, как глотка какого-то огромного животного, и им приходилось брать шесты, чтобы отталкиваться от стен.
На исходе седьмого дня Керморван, сидевший на вахте, стал проявлять признаки беспокойства. Через некоторое время он разбудил остальных, предпочитавших спать прямо на палубе, где было свежо и прохладно.
- Готовь хорошее объяснение, - проворчала Илс из-под своего одеяла.
- Шутки в сторону, - нетерпеливо отмахнулся Керморван. - Илс, ты выросла в пещерах. Разве ты не чувствуешь, что воздух изменился?
Девушка выпрямилась.
- Точно, стало холоднее. - Она вгляделась во мрак впереди. - Должно быть, мы приближаемся к концу туннеля.
- А что потом? Мы просто выпрыгнем на берег? Я не видел ни одного подходящего места среди этих скал на протяжении добрых трех лиг. Или твои сородичи построили специальный причал в безопасном уголке?
- Наверное, - пробормотала Илс. - Но пока я не вижу ничего похожего на причал, зато слышу какой-то шум, который мне не нравится. Я почти чувствую его - глубокий рокот...
- Пороги? - спросил Керморван.
- Нет. Этот шум более постоянный, без рева и грохота. А у нас нет места, чтобы поднять мачту! - Она встала, все еще кутаясь в одеяла, и с беспокойством огляделась по сторонам. - Что-то меняется или уже изменилось. Мы должны быть готовы покинуть судно в любой момент.
Элоф тоже огляделся:
- Но куда? Я не вижу берега, к которому можно причалить, и нас несет все быстрее!
- Ты прав! - воскликнул Керморван. - Гораздо быстрее, чем минуту назад. Течение увлекает нас, шум усиливается! Илс, в ваших реках бывают водовороты?
- Только не в тех каналах, которые мы расчищаем для судоходства. Действительно, странный звук... но как бы то ни было, скоро мы все узнаем.
Так, в спешке и беспокойстве, они собрали самое важное снаряжение и выкатили на палубу несколько запечатанных бочонков, припасенных в качестве спасательных поплавков. Затем они приготовили тяжелые весла, зная, что не смогут удержать лодку против такого течения. В лучшем случае они могли отклонить ее от порогов или отталкиваться от стен. Потянулись минуты мучительного ожидания. Суденышко неслось все быстрее и быстрее. Скалы вырастали из воды как острые зубы, но течение подхватывало их и уносило в глубины туннеля. Илс приподнялась на цыпочки.
- Свет! - крикнула она в ухо Элофу, занявшему пост на носу. - Я вижу свет!
Керморван подбежал к ним.
- Я ничего не вижу... темно, как в угольной яме.
- У нее глаза дьюргаров, а значит, она видит не хуже кошки, - напомнил Элоф. - И мне тоже кажется, что впереди стало светлее...
Палуба нырнула у него под ногами, и он едва не вылетел за борт. Керморван схватил кузнеца за плечо, сам рискуя свалиться в воду. Потолок опускался им навстречу, вода рычала и ревела, словно разъяренный великан. Илс пронзительно завизжала от страха и восторга. Одно из весел рывком дернулось вверх и расщепилось о какое-то невидимое препятствие. Прямо по курсу появился крошечный диск света, а затем лодка была выпущена туда, подобно стреле из арбалета, и свет как будто взорвался вокруг них. Суденышко воспарило в воздухе и качнулось вниз, скользя по вспененному водному склону. Элоф отчаянно цеплялся за палубу. На какой-то безумный момент ему показалось, будто они вернулись к водопаду у шлюзного затвора, но затем палуба выровнялась, и он увидел, что хотя над головой маячили серые клыки скал, между ними сочился слабый серый свет, морочивший зрение фантастическими тенями. Затем он услышал крик Илс и увидел, как девушка склонилась над румпелем, закрывая глаза одной рукой. Он пополз туда. В следующее мгновение словно невидимая волна окатила палубу, смыв серые тени, пригасив светильники до еле тлеющих углей и заставив все металлические части ослепительно засверкать. Оглянувшись, Элоф увидел высоко за кормой крошечное отверстие пещеры, выплюнувшее их, и узкий веер водопада, который вынес их вниз. Картина выглядела совершенно естественной, но, без сомнения, то был результат искусной работы дьюргарских мастеров. Высокие стены, между которыми они плыли, и огромные каменные плиты, грозно нависавшие наверху, тоже являлись частью маскировки. Но кровля кончилась, и Элоф понял, хотя и не осмеливался посмотреть, чтобы не ослепнуть, что над ними сейчас находится лишь открытое небо.
Вокруг свистел ветер, и он зябко поежился, хотя два года назад не обратил бы внимания на такой легкий бриз. Запахи и звуки пробуждали бесчисленные воспоминания. Он вдыхал запах соли и гниющих водорослей, слышал пронзительные крики и медленное, ровное биение океанского пульса. Стены неожиданно раздались в стороны, ветер посвежел, и суденышко запрыгало по волнам маленького фьорда. Утесы круто уходили в глубокую воду с обеих сторон; здесь не было ни пляжа, ни отмели, куда они могли бы причалить. Ветер дул навстречу, но без мачты и паруса быстрое течение увлекало их к устью фьорда. Там взору Элофа предстало открытое море: бескрайнее, зловещее пространство, где перекатывались свинцово-серые валы.
Он быстро помог Илс отойти от румпеля, но повернулся на крик Керморвана. Воин, чье зрение уже приспособилось к дневному свету, возился с веслами.
- Ты можешь видеть? - спросил Керморван. - Хорошо! Тогда закрепи румпель и оставь его так. Берег с подветренной стороны; ветер дует в сторону суши, и наша единственная удача заключается в том, что сейчас еще светло. Нам понадобятся все силы, чтобы выстоять в борьбе с прибоем.
Илс подняла голову. Ее глаза, привыкшие к вечному сумраку, сузились до еле заметных щелочек.
- О чем вы болтаете? - воскликнула она. - Мы не можем вывести это суденышко в открытое море!
- Что нам еще остается? - требовательно спросил Элоф. - Мы нигде не можем пристать к берегу. Этот фьорд одновременно скрывает морские ворота и защищает их. Твои предки хорошо выбрали место для выхода из подземного царства.
- Да, но они рассчитывали, что отсюда будут выходить суда, пригодные для морского плавания!
- Нам придется рискнуть и выйти в море, - настаивал Керморван. - Иначе нас разобьет о скалы. Мы могли бы попробовать выйти под парусом, держась как можно ближе к берегу, но без киля эта скорлупка обязательно перевернется. Если только... - Он на мгновение замолчал, глядя в пространство. - Мачта! Мы должны немедленно поднять мачту!
Они торопливо выдвинули и подняли мачту, натянув фалы с такой силой, что затрещали мускулы. Керморван бросал озабоченные взгляды в сторону приближающегося моря.
- Некоторое время тебе придется удерживать судно против ветра, - сказал он. - Насколько я помню, курьерские лодки дьюргаров несут много запасного снаряжения. Схожу посмотрю...
Он повернулся и спустился через люк в открытый трюм.
- Что теперь? - сердито спросила Илс. - Я скорее бы рискнула выйти на веслах, чем делать то, что он замышляет. Если бы я только могла видеть... Я выносливее старших и могу какое-то время терпеть даже яркий солнечный свет, но сейчас я чувствую себя такой беспомощной!
- Клянусь воротами Керайса! - раздался голос Керморвана из трюма. - Это нам подойдет!
Он поднялся на палубу, волоча за собой четыре прочных доски футов двенадцать длиной, скованных железными полосами. К этой конструкции он примотал крепким дьюргарским канатом стержень сломанного весла. Илс недоуменно заморгала:
- Грузовой настил? Что ты собираешься с ним делать?
- Помоги мне, Элоф, - позвал Керморван вместо ответа.
Они установили громоздкий настил над планширом позади мачты. Элоф держал доски, пока Керморван вставлял обломок весла в уключину и обматывал его свободным концом каната. Затем он спихнул настил в воду, поверхность которой уже покрылась белыми барашками волн: течение сносило их все ближе к открытому морю.
Керморван повернулся к мачте.
- Ставим только главный парус, пока не научимся уравновешивать крен! К этому устройству еще нужно будет приспособиться!
Они развернули главный парус, и Керморван побежал на корму, чтобы пропустить тали в шкивы лебедок.
- Элоф, иди на нос и наблюдай! Держись крепче, крен все равно может быть сильным. Илс, как пользоваться натяжным механизмом?
Пробираясь вперед, Элоф услышал треск лебедок, скрип натягивающихся талей и гулкие хлопки расправленного паруса. Внезапно палуба ожила под его ногами. Суденышко запрыгало по свинцово-серым волнам, кренясь по ветру и снова выправляясь в наветренную сторону, когда Керморван начал подтягивать парус. Путь впереди казался чистым. Элоф рискнул взглянуть на корму и увидел, как Керморван отчаянно борется за то, чтобы удерживать судно в более или менее ровном положении. Воин играл с парусом как опытный рыбак, вываживающий крупную рыбу. Он забирал все круче к ветру, пока крен не становился угрожающим, но не переходил за опасную черту; деревянный щит дрожал и потрескивал в своей упряжи, как будто разрываясь между противоборствующими силами, но пока вроде бы держался. Они уже проходили между утесами. Ветер крепчал, море волновалось все сильнее. Верхушки волн были увенчаны гребнями белой пены, сердито шипевшими под форштевнем.
- Мы прошли! - крикнул Керморван. - Под нами глубокая вода. Как держатся доски?
- По-моему, хорошо, - откликнулся Элоф. - Это была своевременная идея, друг!
Керморван пожал плечами.
- Мне следовало бы вспомнить раньше. Это обычный шверц, каким мои сородичи пользуются на малых рыболовных судах, которые должны проходить через отмели и вместе с тем хорошо держаться под парусом в более глубоких водах. Шверцы укрепляются на поворотных осях, по одному с каждого борта. При необходимости их можно поднимать или опускать.
Илс захлопала в ладоши:
- Ну конечно! Я слышала, мы пользовались такими устройствами на тех немногих морских судах, которые строили в прошлом, но они были укреплены по центру корпуса, наподобие киля. Но я никогда не видела их и тем более не плавала на морских судах.
- Невелика потеря! Управляться со шверцами - сплошная морока. Тем не менее это нехитрое приспособление позволило нам выйти в открытое море и еще послужит нам. Элоф, ты видишь место, где мы могли бы пристать к берегу?
Элоф, уже осматривавший прибрежные утесы, разочарованно покачал головой. Побережье было сильно изрезанным, с крутыми или нависающими скалами и узкими полосками галечного пляжа в крошечных бухтах, где в море впадали горные ручьи. Керморван отрывисто кивнул:
- Я знаю эту часть побережья. Немного южнее, на болотах, есть места, где можно причалить. Мы вышли достаточно далеко в открытое море; сейчас я попробую лечь на нужный курс. Держись крепче и продолжай наблюдать за берегом!
Элоф почувствовал, как суденышко замедлило ход, когда нос повернулся навстречу ветру. Какое-то время оно беспомощно покачивалось на волнах. Затем заскрипели тали, снова хлопнул парус; лодка медленно развернулась и поплыла на юг, уваливаясь на высоких волнах. Когда качка немного уменьшилась, кузнец забрался на планшир, чтобы лучше видеть, и выпрямился, обхватив рукой резной форштевень, мокрый от соленых брызг. Стало быть, сейчас они находятся немного севернее болот? Элоф печально улыбнулся и потер небритый подбородок. События двухлетней давности всплыли в его памяти, туманные и неясные, словно из прошлой жизни. Где-то слева, у начала Великой Дамбы, стояла ветхая хижина с потухшим очагом и кузнечными инструментами, оставленными для любого, кто перешагнет порог. Может быть, Кара, снова проезжавшая мимо, распахнула дверь, уныло хлопавшую на ветру, заглянула внутрь и увидела лишь мрак и запустение? Но, так или иначе, его поиски начнутся в Южных Землях.
Лишь одна мысль не давала ему покоя, затуманивая взор черной пеленой. Это ты должен сделать прежде всего. Элоф помнил мастера-кузнеца так, как будто смотрел на него глазами испуганного мальчишки: статного мужчину, исполненного таинственного и грозного величия. Часть его существа по-прежнему трепетала перед этим видением. Он поискал образ, на который мог бы опереться, и нашел Анскера - крепкого, как скала, простого в речи и манерах, однако окруженного тайной, гораздо более глубокой и древней, чем у любого из людей. Он мог считать Анскера и Илс своими друзьями, но вместе с тем за все время, проведенное в подгорном царстве, ему ни разу не удалось заглянуть в душу дьюргара; он видел в них лишь то, что было сродни человеку, и не замечал чуждого. Возможно, ему просто не хватило времени, ибо что такое два года для существ, чей срок жизни измеряется десятью человеческими поколениями, если не больше?
С большого расстояния узкие проемы в прибрежных скалах выделялись более отчетливо, как щели в доспехах, но вблизи они казались сплошной стеной, такой же непрерывной, как странная темная полоса на южном горизонте. Когда взгляд Элофа остановился на этой полосе, он забыл обо всем остальном - о дьюргарах, утесах, грозящей им опасности - и застыл на месте, всматриваясь в предвечерний сумрак. Когда Илс дернула его за штанину, он чуть не свалился на палубу от неожиданности.
- Что там такое, Элоф? - хрипло спросила она. Кузнец молча указал на юг.
- Я не вижу ничего, кроме узкой полоски на горизонте, за много миль от нас. Это означает, что приближается шторм?
- Да, - отрывисто ответил Элоф и спрыгнул вниз. - Керморван, ты видишь?
- Вижу, хотя у меня по-прежнему рябит в глазах. Оно как будто висит над горизонтом, вроде черной дымки или грозового облака. Но ветер гонит его на юг, и оно не сможет причинить вред...
- Неужели ты тоже ослеп под землей, если принимаешь это за облако? - в сердцах выкрикнул Элоф. - Взгляни еще раз!
Керморван приподнялся и посмотрел. Затем он повернулся к Элофу с побледневшим лицом.
- Не может быть! Так много ...
- Говорю тебе, это они! Думаешь, я никогда не видел этого зрелища? Черные паруса, черные корпуса, верхушки мачт, знамена - они занимают полгоризонта, и еще больше идет впереди! Тебе когда-нибудь приходилось видеть флот больших размеров?
- Нет, с тех пор как я впервые взял меч в руки, чтобы воевать с ними, - пробормотал Керморван сквозь сжатые зубы. - Они наконец напали, решились нанести последний удар! А мы опоздали!
На мгновение показалось, что сейчас он отпустит румпель и погрузится в пучину беспросветного отчаяния, но когда Илс поспешила на помощь, спина воина медленно выпрямилась. На его скулах заиграли желваки; он пристально всмотрелся в темную линию на горизонте, прикидывая расстояние и численность противника.
- Нет, еще не слишком поздно, - прошептал он. - Они не могут захватить Кербрайн за один день, даже за неделю! Никакое чародейство не поможет им!
- Но мы сейчас находимся к северу от болот, - напомнил Элоф. - У нас уйдет несколько недель, чтобы дойти отсюда до Кербрайна.
Керморван кивнул:
- Думаю, нам нужно плыть, пока есть такая возможность.
Илс посмотрела на него, прикрывая глаза от света.
- Ты знаешь море, а я нет. Но сколько может продержаться тонкая обшивка корпуса? Думаю, не долго. Дерево уже жалуется на грубую игру этих огромных волн.
- Да, притом сейчас еще достаточно хорошая погода. Но я не вижу иного пути. Несколько часов, несколько дней, возможно, даже неделя... мы должны выиграть время - и не важно, большое или малое.
Элоф размял затекшие пальцы, думая о латной рукавице, тщательно упакованной в заплечном мешке.
- Мы рискуем потерять все, включая и наши жизни. Но что с того, если мы прибудем слишком поздно? - При воспоминании о Каре, заключенной в душную клетку страха, он непроизвольно сжал кулаки. - Тебе решать, Керморван!
Илс кивнула.
- По-моему, сейчас неплохая погода для купания, - с улыбкой заметила она.
Керморван пристроился возле румпеля и с удовлетворенным вздохом вытянул свои длинные ноги.
- Тогда мы поплывем дальше, - сказал он, и холодный блеск волн отразился в его серых глазах.

Предыдущая страница 7 Следующая страница


Наковальня льда 8

ГЛАВА 9
ГОЛОСА

В Хрониках говорится, что они поплыли на юг, а на горизонте перед ними двигалась сплошная темная линия парусов. Но огромные эквешские галеры были гораздо быстроходнее дьюргарского суденышка, и еще до наступления темноты линия исчезла.
- Теперь они уже в южных водах, - уныло пробормотал Керморван. - Они будут плыть днем и ночью, не останавливаясь, чтобы не позволить нашим кораблям передать весть о вторжении. Значит, нам тоже нужно поспешить!
- Но нас только двое, - возразила Илс. Когда над морем сгустились сумерки, она встала на вахту возле румпеля. - Элоф ничего не смыслит в мореходном деле, а я не привыкла управлять судном в такую качку. Если мы хотим отдохнуть, то нужно где-то причалить к берегу.
Керморван покачал головой:
- Причалить к берегу в этой скорлупке? Не имеет смысла. Скорее всего, мы больше не сможем вывести ее в море. Конечно, будет тяжело, но нам придется потерпеть...
- Научи меня! - попросил Элоф. - Не могу же я просто сидеть и смотреть, как вы двое валитесь с ног от изнеможения!
Керморван с сомнением посмотрел на кузнеца:
- Эта вертлявая посудина - не лучшее место для учебы.
- Лучше неопытный матрос, чем никакого, - настаивал Элоф. - Сначала я могу стоять на вахте, а когда вы решите, что я готов, буду управляться с румпелем.
Так Элоф присоединился к Илс на вахте и впервые начал осваивать моряцкие навыки. Он оказался способным учеником; вскоре ему доверили румпель, а потом и вовсе оставили одного. Он нес вахту в неопределенные часы между светом и темнотой, ибо его зрение, похоже, было острее, чем у любого из его спутников. Ему приходилось не только наблюдать, но и прислушиваться, напрягать все свои чувства, чтобы вовремя угадать перемену в поведении ветра или волн, грозившую гибелью хрупкому суденышку. Чаще всего, однако, он слышал лишь немолчный плеск волн под тонкой обшивкой корпуса, стонавшей и скрипевшей в ответ.
- Сами размеры и малый вес лодки помогают нам, - говорил Керморван. - Чувствуете, как она изгибается и распрямляется всем корпусом? Она движется вместе с волнами, как живое существо, вместо того чтобы противостоять их натиску. Но увы, это долго не продлится. Каждый изгиб немного ослабляет швы, и в трюм попадает новая порция воды. Если они разойдутся, мы мало что сможем сделать для того, чтобы удержаться на плаву. Срок нашего плавания уже предрешен, хотя мы не можем точно узнать его. Нельзя слишком отдаляться от берега.
Это само по себе уже представляло опасность, ибо, как он объяснил Элофу, в прибрежных водах таилось множество угроз для моряков. Отмели коварно поднимались из глубины, а выступающие детали рельефа - утесы, склоны холмов, даже небольшие рощицы - затевали безумные игры с ветром. Что бы ни думали об этом сухопутные жители, моряки считали более безопасным держаться подальше от побережья. Сейчас им приходилось поддерживать неустойчивое равновесие и одновременно следить за опасностями, подстерегавшими на берегу. Однако величайшая угроза пришла со стороны моря, и случилось это во время вахты Элофа, в темный безлунный час перед рассветом.
Начинался двенадцатый день их плавания, и Элоф уже привык к своей нехитрой работе. Ветер, как это часто случалось к утру, совсем стих. Воздух был теплым и неподвижным, а спокойную поверхность нарушала лишь мертвая зыбь, медленная и тяжелая. Она почти беззвучно вздымалась и опускалась под корпусом вялыми, медлительными толчками. В непривычной тишине Элофу послышался какой-то звук. Сначала он доносился приглушенно, как бы с огромного расстояния, но волосы на затылке кузнеца зашевелились от недоброго предчувствия. Ему даже показалось, что Илс приснился кошмар, ибо звук напоминал женские всхлипывания и причитания. Затем раздался глубокий, глухой гул, выходивший далеко за пределы человеческого голоса, словно сами волны стонали под грузом мировых скорбей. Над ним возвысился другой голос - высокий, верещащий напев, безумный или совершенно чуждый человеку, и следующий - тяжелая, ритмичная пульсация, сумрачная и зловещая, напоминавшая биение исполинского сердца. Элоф еще некоторое время стоял неподвижно, затаив дыхание. Ему показалось, что голоса приближаются. Теперь в них слышалось нечто иное...
Он закрепил румпель, побежал на палубу, где спал Керморван, и потряс воина за плечо. Как всегда, тот сразу же проснулся.
- Что случилось? Разошлась обшивка?
- Нет. Звук... странный звук, очень пугающий. Похоже на крики, высокие и низкие одновременно.
- Должно быть, тюлени. - Керморван пожал плечами. - Здесь, на юге, попадаются очень крупные экземпляры.
Элоф покачал головой.
- Я вырос на берегу океана и много раз слышал голоса тюленей, морских львов, даже огромных моржей, обитающих на далеком севере. Послушай и скажи сам!
Керморван прислушался. Его глаза расширились, но прежде, чем он успел что-либо сказать, к ним подбежала взволнованная Илс.
- Вы слышите это? - прошептала она. - Весь корпус дрожит от странных звуков!
- Слышу, - озадаченно отозвался Керморван. - Это ни на что не похоже, но может быть... Илс, я ошибаюсь, или сейчас звук стал громче прямо внизу, под самой ватерлинией?
- Что... да, в самом деле. Они поднимаются из глубины!
Звуки усиливались, их как будто становилось больше. Элофу, охваченному страхом и изумлением, они казались странным неземным хором, сливавшимся в таинственной гармонии, изменчивой и непостоянной, как оттенки Северных Огней. В нем росло ощущение, что мелодия - это еще не все, что зловещие аккорды распадаются на отдельные слоги какого-то могучего искаженного голоса. Речь была протяжной, неясной и расплывчатой, словно чернила, пролитые на бумагу небрежной рукой. Одно-единственное слово проступило из хора и повторялось снова и снова с величественной, вневременной медлительностью; слово, которое он знал очень хорошо.
Элоф ахнул и схватил Керморвана за руку:
- Ты слышишь?
- Я же сказал, что слышу! Что с тобой, Элоф?
- Там не только крики! Ты слышишь... ты разбираешь слово, звучащее в них?
- Слово? - Керморван прислушался. - Нет. Только странные крики, не более того...
Он повернулся, словно пораженный какой-то внезапной мыслью, и вгляделся в темную воду за кормой.
- Не более того, - повторила Илс. - Элоф, что ты слышишь?
Собственный голос показался кузнецу хриплым и невнятным.
- Мое имя, - прошептал он.
- Твое имя? - Илс потрясение замолчала, а звук продолжал усиливаться. Палуба сотрясалась от низкого, грохочущего рыка, который не могло издавать ни одно из известных им живых существ; незакрепленные металлические части дребезжали в такт пронзительному верещащему посвисту, от которого ныли зубы и закладывало уши. Неожиданно Керморван испустил громкий крик и указал на корму. Что-то выпрыгнуло из мертвой зыби, влажно блеснуло в воздухе и шлепнулось обратно со звучным плеском. В спокойных водах началось странное брожение. Путешественники на мгновение увидели проскользнувшую вдоль борта крупную рыбу с шипастыми плавниками. Но когда она исчезла, из воды поднялось нечто неизмеримо больших размеров - громадный бугор грязно-серого цвета, окаймленный белый пеной. Подводный холм двинулся вперед, исчез в высоком гребне следующей волны и вынырнул с обратной стороны, подняв целую тучу брызг.
- Гончие Ниарада! - крикнул Керморван. Он подбежал к мачте и схватил весло, лежавшее на полке внизу. Еще один огромный бугор вспучился не более чем в двадцати ярдах по правому борту. Воин выпрямился в центре палубы, взвалив на плечи длинное весло, готовый прыгнуть к одному или другому борту.
- Вы двое, к румпелю! Держите курс, пока я не позову, и будьте готовы прийти на помощь в любой момент.
Илс и Элоф направились к румпелю, но не успели сделать и нескольких шагов, как из воды за кормой выпрыгнула крупная рыба. Ей не суждено было вернуться в родную стихию. С непринужденным, почти томным изяществом снизу, поднялась громадная голова, вся в клочьях пены, и перехватила тяжелое туловище в падении. Длинные челюсти с рядами загнутых зубов беззвучно разошлись и сомкнулись. Рыба исчезла без следа. Огромное крапчато-серое туловище изогнулось и начало погружаться; движение казалось нескончаемым. Плоский полумесяц хвоста напоследок шлепнул по поверхности, окатив палубу ливнем брызг, и тоже исчез.
- Оно по меньшей мере вдвое длиннее нашей лодки! - прошептала Илс. - Смотрите!
Она вгляделась в серые предрассветные сумерки, где маячили неясные тени.
- Должно быть, там их целые сотни! Все море кишит ими! Керморван, что это за существа?
Воин немного помедлил с ответом.
- Кажется, на северном наречии они называются валфис .
- Киты? - выдохнул Элоф, не отрывавший взгляда от беспокойного моря. Затем он рассмеялся. - Но киты не опасны, если не охотиться на них и не проплывать на пути их стада. Каждый рыбак в моем городке знал об этом!
- Стало быть, они не слышали о гончих Ниарада. Это не огромные мудрые киты, обитатели океанских глубин, и даже не кашалоты. Посмотрите на их головы, клиновидные и заостренные, как наконечник стрелы! Это древние, смертоносные твари, чей разум способен вместить лишь злобу и ненасытный голод. Они стражники владений Ниарада и его охотники. Сейчас было бы весьма кстати, если бы он отозвал их к себе!
- Они выкликали мое имя, - прошептал Элоф.
Раздался звук, похожий на удар грома; едкие брызги фонтаном осыпали их, и огромная зияющая пасть, достаточно широкая, чтобы проглотить человека целиком, распахнулась в нескольких ярдах от кормового планшира. Кривые зубы были широко расставлены и расположены в несколько рядов, словно вершины горного хребта. Они холодно поблескивали, как и глаза над ними, сидевшие глубже и выше, чем у любого другого кита. Крапчато-серое тело было обтянуто не кожей, но чешуйчатой броней - тяжелыми рядами овальных пластин, вросших в морщинистую шкуру. Монстр напоминал бронированную змею толщиной с корпус лодки и почти в три раза длиннее. Какое-то время он лежал на волнах, не охотясь, подобно своим сородичам, а лениво перекатываясь вместе с зыбью. Потом он изогнулся, обнажив белое брюхо и длинные плавники, и холодным взглядом уставился на наблюдателей, стоявших на палубе. Из ноздрей, расположенных в верхней части рыла, вылетели две струи едкого, зловонного пара, а затем голова неспешно погрузилась в воду.
- Оно собирается проплыть под нами! - ахнула Илс. Керморван отрывисто кивнул, но не двинулся с места.
- Ничего не предпринимайте. Его нельзя сердить. Они слишком могучи...
Лодка поднялась на вершине подводного горба. Исполинская спина скользнула под днищем, и на мгновение Элофу показалось, что опасность миновала, но затем маленькое суденышко содрогнулось, завибрировало, и из открытого трюма донесся громкий треск. Румпель выскочил из затвора и бесцельно замотался из стороны в сторону, парус сначала опал, потом снова вздулся с громким хлопком. Доски импровизированного шверца протестующе застонали.
- Эта тварь чешет о нас свою гнусную шкуру! - гневно воскликнула Илс.
- Интересно, это все, что ему нужно от нас? - пробормотал Элоф, которому с трудом удалось выправить румпель.
Но остальные не слышали его, ибо в этот момент тяжкий толчок сотряс корпус по правому борту, и существо целиком появилось из воды. Оно потерлось о доски обшивки с такой силой, что лодка накренилась, и поручни противоположного борта окунулись в бурлящую воду. Быстрым, легким движением Керморван уперся тупым концом весла в серое туловище и с превеликой осторожностью оттолкнулся в сторону.
- Возможно, оно даже не заметит, - начал он, но в следующее мгновение чудовищный хвост снова плеснул по воде. Лодка подлетела на гребне волны, и Керморван упал на мокрую палубу. Звук удара глухо отозвался в трюме, откуда донеслось журчание текущей воды. Казалось, животное ушло на глубину, но Илс предостерегающе вскрикнула и подняла руку. Гончая Ниарада снова поднималась на поверхность, как будто собираясь протаранить маленькое суденышко или расколоть его надвое. Спотыкаясь, Элоф побрел к планширу и выхватил из ножен черный меч. Клинок сердито запел в ответ крепчавшему ветру.
- Ты звал меня? - крикнул кузнец. - Ты пел мое имя? Вот он я! Элоф здесь!
Задержавшись в наивысшей точке подъема, гигантское тело внезапно изогнулось, неуклюже отвернуло в сторону и рухнуло в воду за кормой. Раздался громоподобный всплеск, ливень брызг косой стеной окатил палубу. Суденышко на мгновение застыло на гребне волны, а затем с тошнотворной скоростью нырнуло вниз. Элофа швырнуло на поручни с такой силой, что он едва удержал свой меч. Лодка виляла из стороны в сторону, словно обезумев от происходящего. Керморван обхватил мачту и с усилием выпрямился.
- Мы забираем воду! Поворачивай к берегу!
Скользя и падая, хватаясь за все, что попадалось под руку, он добрался до кормы, где Илс сражалась с румпелем. Они налегли вдвоем, потом Керморван отпустил лебедку, и парус со скрипом начал разворачиваться. Волнение постепенно улеглось. Утренний свет блестел на мокром такелаже и залитой водой палубе, ветер дергал и теребил медленно сохнущий парус. Далеко в море, резвясь и охотясь за крупными рыбами, прыгавшими и искрившимися, как самоцветы в солнечных лучах, остались гончие Ниарада: они больше не обращали внимания на утлое суденышко, устремившееся в последнюю отчаянную гонку к берегу.
Оглядевшись по сторонам, Элоф поразился тому, какое большое расстояние они преодолели буквально за несколько минут. Берег маячил перед ними, еще темный и бесформенный на фоне светлеющего неба. Стычка с левиафанами каким-то образом подтолкнула их к побережью, и он уже мог слышать отдаленный рокот прибоя. Но еще громче плескалась вода в трюме. Элоф повернулся и побежал по кренящейся палубе к носовой каюте, где хранилось все их снаряжение и самое главное - драгоценная латная рукавица. Вода не могла причинить ей вред, но могла похоронить ее на морском дне. К счастью, море еще не добралось дотуда, хотя Элоф мог слышать, как волны бьются в переборку, отделявшую каюту от трюма. Он быстро собрал мешки, запихнув туда остатки продуктов, и поборол желание надеть рукавицу; с ее помощью он мог делать много вещей, но только не плавать. Вместо этого он плотно примотал ее к телу под курткой и поднялся на палубу вместе с багажом. Несмотря на то что он находился внизу лишь короткое время, их положение значительно ухудшилось. Суденышко по-прежнему шло к берегу, но сильно осело, и при каждом нырке с гребня волны из трюма выплескивалось немного воды.
- Своевременная мысль, друг мой! - крикнул Керморван, когда он принайтовил мешки к полке для весел. - Теперь ступай на нос и высматривай место, где мы могли бы причалить.
Элоф не нуждался в таких советах. Он уже перегнулся над планширом и вглядывался в изогнутую линию побережья. Там было что-то похожее на...
- Пляж! - завопил он.
- Где?
- Прямо по курсу, но остерегайтесь бурунов. Вокруг них полно мелей.
- Ничего не поделаешь, - отозвался Керморван. - Уже сейчас корпус начинает раскалываться. Мы тонем!
Нос лодки тяжело зарылся в волну, и Элофу показалось, что сейчас они перевернутся. Отмели шипели и скрежетали по обе стороны от корпуса; лодка дернулась и чуть не застряла, когда что-то с резким скрипом поднялось под форштевнем, но следующая волна приподняла ее и понесла дальше. Они плыли по мутному мелководью, покрытому пенными бурунами и забитому массой гниющих водорослей. Впереди, у подножия высокого и темного склона, выступала полоска галечного пляжа. Внезапно суденышко дернулось еще раз: доски шверца врезались в какое-то мягкое препятствие и застряли там.
- Обруби его! - крикнул Керморван.
Меч Элофа опустился один раз, затем другой, сокрушив поручни, канаты и доски обшивки. Настил высвободился и заплясал на волнах в кильватере. В следующее мгновение кузнецу показалось, что некое чудовище сжало лодку в своих челюстях и с хрустом проломило нос вовнутрь. С визгом лопнули канаты; парус скособочился, мачта сломалась у основания и рухнула на палубу. Все растянулись плашмя на мокрых досках.
Тишина, последовавшая за этим, была оглушительной. Лишь когда Элоф осторожно поднял голову, слух мало-помалу начал возвращаться к нему. Звуки были зловещими - глухой рокот прибоя, крики чаек, плеск воды внизу. Лодка больше не скользила по волнам, но бессмысленно моталась из стороны в сторону, немного поднимаясь и опускаясь. То, что осталось от палубы, уходило из-под ног. Элоф попытался встать и обнаружил, что палуба накренилась вправо под немыслимым углом и остается в таком положении. Он видел, как волны лижут уцелевшие поручни, выглядевшие странно неподвижными.
- Мы причалили, - выдохнул он.
- Лучше сказать, нас вынесло на берег. - Керморван, утиравший кровь из рассеченной брови, одной рукой держался за планшир. - В трюме достаточно воды, чтобы эта скорлупка пошла ко дну и, возможно, утянула нас за собой. Нужно немедленно выбираться на берег.
Элоф кивнул и осторожно выпрямился. Этого движения оказалось достаточно, чтобы корма целиком ушла под воду и больше не поднялась обратно. Илс отвязывала заплечные мешки, упершись ногами в полку для весел. Они разобрали снаряжение и поползли вперед, хватаясь за поручни и вообще за все, за что можно было хвататься. Одна из досок планшира отломилась под рукой Илс, и девушка едва не полетела в воду, но Элоф успел подхватить ее. Нос лодки зарылся в галечную отмель футах в двадцати от пляжа. Им пришлось спуститься вниз по расщепленным планкам обшивки и наполовину добрести, наполовину доплыть до берега. Поднявшись над линией прилива, они рухнули на окатанную гальку, тяжело дыша и чувствуя, как земля, по которой они не ступали уже две недели, мягко вздымается и опадает под ними - настолько их тела привыкли к движению палубы. Через некоторое время Керморван перекатился на бок и сел, глядя на останки лодки. Пока он смотрел, море наконец взяло свое: суденышко соскользнуло с ненадежной опоры, и его разломанный нос на мгновение задрался вверх, прежде чем погрузиться в воду и исчезнуть навеки.
- Эта скорлупка подвела нас, - с горечью произнес Керморван. - Должно быть, мы еще далеко от Кербрайна. Если бы корпус выдержал еще хотя бы день-другой...
- Ты сам говорил, что такие лодки не годятся для морского плавания, - возразил Элоф. - Лучше считай чудом, что нам удалось проплыть так долго, хотя ваши мореходные навыки, конечно, сыграли не меньшую роль.
- Чудом? - повторила Илс. - Едва ли. Лодки дьюргаров верно служат своим владельцам; при постройке они наделяются свойствами прочности и надежности, благоприятного плавания и безопасной швартовки. Эта лодка сделала все, что могла.
- Да. И я уверен, что она прослужила бы еще дольше, если бы нас не выгнали на берег.
- Выгнали? Ты хочешь сказать, это было сделано умышленно?
Элоф кивнул с серьезным видом:
- За этими существами стоит чья-то воля. Они гнали нас на отмели, как обычно гонят свою добычу.
- Почему ты так уверен? Только потому, что тебе показалось, будто один из них звал тебя по имени?
- Не один, а все вместе, - поправил Элоф. - Было так, словно крики всей стаи слились в один могучий голос... я не могу объяснить.
- Мы знаем, где находимся? - осведомилась Илс.
- Надеюсь, да, - вздохнул Керморван. - Но для уверенности нам все равно придется подняться на прибрежные холмы.
- Но не раньше, чем мы просушим наши вещи, - твердо заявила она.
- И позавтракаем, - добавил Элоф, рывшийся в своем мешке. - Мой друг Рок говорил, что на сытый желудок мир всегда кажется светлее, как бы тяжело ни было на душе.
Коль помираешь с голоду, нет дела до людей,
Надежда может греть сердца, но хлебушек верней!
Они развели костер из плавника с подветренной стороны валуна. Керморван беспокоился, что дым могут заметить с моря, но Элоф надел свою рукавицу и отнял силу у пламени, так что оно лениво потрескивало и не разгоралось, а дым стелился над самой водой, как утренний туман.
Еда и тепло действительно воодушевили их. Отдохнув и хорошенько просушив сапоги, они начали подниматься по склону. Путь занял больше времени, чем казалось сначала, ибо здесь не было троп: трава и кусты пышно разрослись повсюду, и солнце вскоре начало припекать вовсю. Мелкие птахи, синие как сапфиры, перелетали с места на место и щебетали в густой листве. Деревья росли редко и давали мало тени - гораздо чаще попадались пни, наполовину скрытые в высокой траве, сухо шелестевшей под порывами знойного ветра. Путники могли снять куртки и плащи, но не ношу со своих плеч.
- Так вот они какие, Южные Земли! - пропыхтел Элоф. - Просто чудо, что люди могут жить здесь.
- И неудивительно, что у них рыжие волосы, - добавила Илс, прикрывавшая глаза ладонью от яркого света. - Мне кажется, мои волосы вот-вот загорятся!
- Вам следовало бы побывать на дальнем юге, - с невеселой улыбкой отозвался Керморван. - Там солнце высушивает землю так, что она делается твердой, как доска, и трескается от зноя, а трава желтеет, едва успев пробиться наружу. А еще дальше начинаются ужасные бесплодные пустыни, где нет ничего, кроме песка и камня, - барьер, который не может преодолеть ни один человек. Многие, очень многие погибли, пытаясь достигнуть заповедного Юга, или меньшего Бресайхала, о котором говорится в наших преданиях.
- Странно, - пробормотал Элоф. - Разве они не могли просто доплыть туда?
Керморван покачал головой.
- В море те области называются Печью Ниарада. Ветер гонит корабли туда и исчезает, оставляя их в мертвом штиле. Потом у людей кончается вода, и все умирают страшной смертью. Сейчас никто не осмеливается пойти на такой риск.
Элоф передернул плечами.
- Я не могу винить их в трусости. Но кто такой этот Ниарад, о котором ты так часто упоминаешь?
- Разве ты не знаешь? - воскликнул Керморван. - Ну, разумеется, откуда тебе знать... - Он помедлил, повернулся и посмотрел на кромку прибоя далеко внизу. - Это одна из великих Сил, обитающих в мире. Пожалуй, ты можешь считать ее родственной своему приятелю, Ворону.
Илс укоризненно покачала головой.
- Мы рассуждаем иначе. Эти двое - силы разного рода и порядка. Например, говорят, что Ниарад гораздо древнее Ворона и более близок к первозданным силам природы, вроде Тапиау. Во-вторых, Ворон вечный скиталец, а царство Ниарада - это море. В каком-то смысле он и есть море, ибо всегда живет там и редко обретает телесный облик, не проявляя интереса к любой жизни за пределами своих владений.
- Однако легенды гласят, что он появлялся в человеческом облике при основании наших великих городов, - резко возразил Керморван. - Его статуи можно видеть среди работ древних мастеров.
Илс пожала плечами.
- Возможно, так оно и было. Кто может знать точно, когда речь идет о великих Силах. Их природа отлична от нашей или вашей, их цели чужды и неясны. Счастливы те, кто может избежать близкого общения с ними!
- Похоже, мне этого не суждено, - тихо сказал Элоф.
До конца подъема он долго и мучительно размышлял о голосе, звучавшем из морских глубин и понятном только ему одному. Но вскоре ему пришлось забыть о своих заботах. Керморван, уже давно с тревогой поглядывавший по сторонам, внезапно перешел на бег. Длинные, крепкие ноги охотника вынесли его на гребень холма намного впереди остальных. Там он выпрямился и устремил взор в туманную даль. Потом Илс с Элофом увидели, как воин сжал кулаки, воздел их к небу и выкрикнул что-то ужасным голосом. Изумленные и встревоженные, они ускорили шаг, из последних сил карабкаясь по крутому каменистому склону. Когда Элоф поднялся на гребень, Керморван повернулся к нему.
- Будь прокляты эти морские чудовища и весь их род! Мы по-прежнему севернее холмов! И смотри - клянусь воротами Керайса! - смотри, что там...
Но Элоф не слышал. Он стоял, оцепенев от восторга, и созерцал земли, раскинувшиеся перед ним.
На севере тоже имелись цветущие уголки, и кузнец повидал их немало за время своих странствий, но северная природа, даже в самых живописных своих проявлениях, все же оставалась дикой и девственной. Никогда еще ему не приходилось видеть огромной местности, целиком возделанной и сформированной руками человека. То была страна маленьких рек, сверкающими серебряными ниточками тянувшихся по широким равнинам между длинными, пологими склонами. Сами равнины были покрыты прямоугольниками желтых, зеленых и коричневых полей, а склоны холмов изрезаны террасами садов и виноградниками с маленькими островками ухоженных рощ. Кое-где виднелись группы строений, которые могли быть крупными поместьями или небольшими деревнями. Местность выглядела густонаселенной; Элоф почти чувствовал, как она нежится под прикосновениями тысяч заботливых рук, возделывавших и охранявших ее. То было зрелище, олицетворявшее процветание, безраздельное владычество человека, поставившего себе на службу все, что живет и растет. Даже трава на вершине холма, где они стояли, выглядела более ровной и сочной, чем на севере. Куда ни падал взгляд, нигде не было и следа дикой природы, но, наконец, Элоф с трудом оторвался от завораживающей перспективы и посмотрел вниз.
У его ног простиралась глубокая лощина. Длинный отрог лесной чащи покрывал ее целиком, словно темная мантия. Деревья были выше, чем в лесах холодного севера, и росли очень густо. По мере приближения к побережью лощина сужалась, постепенно выполаживаясь; вдалеке, почти у самого моря, сплошная стена деревьев редела и исчезала.
- Они прекрасны, твои Южные Земли, - тихо промолвил Элоф. Илс, стоявшая рядом с ним, согласно кивнула.
- Да, стебель растет, но как-то поживает цветок? - Ясный голос Керморвана дрожал от сдерживаемых чувств. Он взял Элофа за плечо и развернул лицом к южному побережью. - Посмотри туда! Посмотри на Город Городов, на Кербрайн Прекрасный! - Голос воина упал почти до шепота на ветру. - Смотри как следует, ибо ты можешь больше никогда не увидеть его!
И Элоф смотрел, преисполнившись восторга и изумления, на величайшую работу человеческих рук, которую ему когда-либо приходилось видеть. С большого расстояния, ярко сверкавший в солнечной дымке, город казался миниатюрным украшением, выкованным на самой маленькой наковальне, вырезанным тончайшими инструментами - изящной брошью в оправе полированных серо-зеленых колец, инкрустированных мельчайшими крапинками слоновой кости, с тонким серебряным ободком у края воды. Но сейчас серебро потускнело, а в воздухе появилась зловещая дымка, висевшая над окрестными полями.
- Вторжение началось! - прошептал Керморван с горечью, от которой разрывалось сердце. - И меня нет с ними!
- Крепись, - сочувственно сказала Илс. - Скоро мы попадем туда.
- Скоро? - вскричал Керморван, снова загоревшись гневом. - Если бы лодка выдержала, мы были бы там уже послезавтра! Теперь нам предстоит неделя пути, если не хуже!
- Не может быть! - воскликнула Илс. - Отсюда до твоего великого города не более двенадцати лиг, и большая часть пути проходит по обитаемой местности, со множеством троп и дорог. Неужели такие закаленные путники, как мы, не смогут добраться туда за три дня?
- Конечно, - поддержал Элоф. - Берег изгибается наружу, и нам пришлось бы долго плыть вокруг мыса. Но посуху мы можем идти напрямик, как летит стрела. Как только мы выйдем из леса...
- Мы не можем идти через лес, - с потемневшим от гнева лицом произнес Керморван и тяжело опустился на траву. - Мы не посмеем!
Элоф озадаченно посмотрел на своего друга:
- Что значит «не посмеем»? И это говорит человек, который в одиночку изрубил половину команды эквешской галеры? Человек, отразивший атаку целой стаи снежных троллей и пытавшийся отодвинуть в сторону разбушевавшегося кита?
- А также готовый врукопашную сразиться с драконом, - прозвенел насмешливый голос Илс. - Ты боишься кучки замшелых деревьев и не хочешь идти туда, даже ради спасения своего родного города?
Губы Керморвана презрительно искривились, на скулах заиграли желваки.
- Я не боюсь в том смысле, как вы это понимаете. Меня страшит лишь неудача. Прыгнете ли вы в пропасть ради того, чтобы сберечь время и не обходить ее стороной? Это не обычные деревья. То, что вы видите внизу, тянется непрерывно до подножия ваших гор, Илс, и дальше, в Восточные Земли.
Илс шумно вздохнула.
- Значит, это часть Великого Леса? Я слышала, что он по-прежнему простирается почти до самого моря, но не знала, где именно.
- Да, это Великий Лес, Тапиау'ла-ан-Айтен , черное сердце нашей земли, и мы окажем плохую услугу нашим народам - северному, южному или подземному, - если навсегда исчезнем с лица земли.
- Исчезнем? - спросил Элоф.
- Воистину, и без следа, как исчезали все, кто вторгался в пределы этого сумрачного царства. Разве на севере не сохранились предания о первозданной силе деревьев?
- Я кое-что слышал, - признал Элоф. - Но ведь здесь всего лишь...
Керморван покачал головой.
- Когда-то лес был гораздо обширнее и покрывал все долины, которые ты видишь на юге. В дни нашей силы, когда чаша терпения переполнилась многими жертвами, народ восстал против него, как против самовластного тирана, и расчистил местность на много лиг вокруг. Но с этой лощиной так и не удалось справиться. Люди по сей день сторонятся ее, за исключением некоторых безрассудных смельчаков, да и тем ни разу не удалось повторить свой поступок.
- Они слишком боялись попробовать еще раз?
- Нет, они так и не возвращались после первого раза.
Илс возмущенно фыркнула:
- Это настоящая глупость, друзья мои. При необходимости дьюргары проходят по краю самого Великого Леса на востоке. Правда, в нем таится немало опасностей, да и кому из живущих дано изведать заповедную мощь Тапиау? Но ни разу нам не встречались препятствия, которые мы не смогли бы преодолеть, - даже Дети Тапиау не пугают нас. Говорю вам, я скорее рискну пересечь эту узкую лощину, чем буду стоять и смотреть, как людоеды разоряют мою землю!
- Значит, ты считаешь меня трусом и глупцом? - с горечью спросил Керморван.
Илс положила пухлую ладонь на его руку.
- Я думаю, Керморван, что пропавшие без вести не были такими мужчинами, как ты. Или как ты, Элоф. Если киты знали твое имя, то, может быть, деревья тоже его узнают?
Керморван с видимым усилием овладел собой. Некоторое время он сидел, обнимая колени и мрачно глядя на темные столбы дыма, поднимавшегося вокруг Кербрайна. Он зябко передернул плечами, несмотря на теплый солнечный день.
- Стало быть, вы оба готовы рискнуть ради земли, которую никогда раньше не видели?
- Ты знаешь, к чему направлены мои помыслы, - ответил Элоф. Он тоже смотрел на море, как когда-то в детстве. - Если я буду ждать, пока твой город падет, им тоже не суждено сбыться. У меня есть и другие друзья среди сотранцев. Ради них и ради тебя, ради своей цели - да, я готов рискнуть.
Илс рассмеялась.
- Этот твой мастер-кузнец чуть было не столкнул меня и Анскера в пропасть вслед за остальными. У меня есть кое-какие счеты с ним, кроме счетов со Льдом, которому он служит. Можешь не сомневаться, я пойду с вами.
Керморван улыбнулся как человек, неожиданно вышедший из затруднения, и легко вскочил на ноги:
- В таком случае для меня будет позором согласиться на меньшее! Пошли! У границы леса течет река - там мы сможем подкрепиться и разведать дорогу.
И он решительно зашагал вниз по склону. Илс торжествующе улыбнулась Элофу, но тот не нашел в себе сил разделить ее радость. Мужество и страх были вещами, с которыми ему постоянно приходилось сталкиваться; теперь оставалось лишь поражаться тому, как плохо он разбирается в них. На борту эквешской галеры и много раз с тех пор он видел, как Керморван совершает отчаянные поступки, и считал воина просто бесстрашным человеком, обращавшим так же мало внимания на опасность, как сам Элоф - на ожоги во время сложной работы в кузнице. Это качество восхищало Элофа, но казалось ему каким-то нечеловеческим, бесконечно далеким, невозможным для подражания. Сейчас Керморван впервые открыто выказал свой страх. Очевидно, это была самая гибельная опасность для воина, страх, знакомый ему с раннего детства, - однако он с видимым спокойствием пошел навстречу тому, чего боялся больше всего. Как ему удалось добиться этого? Возможно, отыскав... нет, взрастив в себе еще худший страх - перед позором и бесчестьем. Элоф вздохнул. Какой страх для него самого был хуже, чем страх встречи со своим бывшим мастером, чей клинок, выкованный самонадеянным подмастерьем, ныне сеял ужас и смятение в душах людей. Обратив этот клинок против него, мастер-кузнец, несмотря на черноту своих помыслов, лишь свершит правосудие. Чего можно бояться больше, чем этого?
Темная стена леса надвигалась на них снизу. Путешественники поравнялись с кронами деревьев задолго до того, как достигли ложа долины, восхищаясь их огромной высотой и плотностью лиственной крыши.
- По ней как будто можно идти! - воскликнула Илс.
- Вряд ли это будет безопаснее, - сухо отозвался Керморван.
Хотя день был еще в полном разгаре, солнце то и дело пряталось за крутыми стенами лощины, и древний сумрак окутывал лес тенистым покрывалом. Лишь на самой окраине деревья играли ярко-зеленой листвой в солнечных лучах; массивная громада леса вздымалась позади сплошной стеной черноты. Однако когда они остановились перекусить в тени высоких ив, склонивших ветви над речным берегом, все вокруг, казалось, дышало миром и покоем.
- Отсюда уже недалеко, - ободряюще произнес Элоф после окончания скудной трапезы. Он наклонился, чтобы наполнить мехи для воды из прозрачной речушки, сбегавшей по склону лощины. Немного ниже по течению вода с шумом падала в прорытое русло между корнями двух больших елей, стоявших как привратные башни. Керморван, жевавший кусочек вяленого мяса, выразительно приподнял брови, но промолчал.
- Самое большее, несколько миль, - добавил Элоф. - А потом легкая дорога через холмы. Думаю, мы выйдем из леса еще до наступления темноты.
- Если наш путь будет прямым. - Керморван встал. - Ладно, нечего рассиживаться. Все готовы? Хорошо! Но сохрани нас Керайс, если бы у нас был выбор...
Повернувшись, он погрузился в сумрак леса как пловец, ныряющий в глубокую воду. Илс и Элофу, стоявшим совсем рядом, показалось, будто деревья поглотили его.
Они торопливо двинулись следом. Их сразу же обступил густой подлесок: мечевидные папоротники, хвощи, веерные папоротники, высокая медвежья дудка с белыми и желтыми соцветиями, спутанные заросли ежевики, купы ирисов и множество других, неизвестных им растений. Низкие ветви орешника, клена и горной сирени лезли им в лицо. Керморван, державшийся в нескольких шагах впереди, скользил между деревьями с легкостью опытного лесника, и, следуя за ним, они всякий раз обнаруживали, что он выбирает наилучший путь. Илс, самой низкорослой из них, было проще всего, но Элоф, постоянно смахивавший пыльцу со слезящихся глаз, время от времени поглаживал рукоять меча, сгорая от желания прорубить себе дорогу. Однако он хорошо помнил уроки Керморвана и воздерживался от этого. Нет необходимости делать их след более заметным, если по нему могут пройти другие. Он чувствовал, как местность постепенно понижается; свет послеполуденного солнца проникал сюда как через прохудившуюся кровлю, разделяясь на косые лучи среди древесных стволов.
- Здесь должны быть глухие уголки, куда никогда не достигает дневной свет, - пробормотал он и передернул плечами. Даже ветер, шуршавший в листве, остался где-то высоко. Внизу наступила странная, гнетущая тишина.
- А как же! - рассмеялась Илс. - И что бы ты делал, если бы с тобой не было одного из дьюргаров, а? Моим глазам впервые вольготно с тех пор, как вы, узкоглазые люди, вывели меня наружу. В этой прекрасной тени я могу различать знаки на растениях и камнях, незаметные для вас. Даже грибы на гнилых пнях освещают мне путь. Так чем же я хуже вас, могучих воинов?
- Да ничем! - рассмеялся Элоф. Внезапно он почти до боли обрадовался обществу Илс, с ее язвительным юмором, жизнерадостностью и каменной невозмутимостью. Охваченный внезапным чувством, он протянул руку и обнял ее за плечи. В ответ она несильно двинула его кулаком в живот:
- Руки прочь, молодой человек! По крайней мере до тех пор, пока ты не искупаешься в чем-то более чистом, чем морская вода.
Элоф беззлобно рассмеялся. Они были друзьями начиная с первого дня, проведенного в кузнице Анскера. Ему всегда было легко в обществе Илс. С нею он забывал, что она принадлежит к другому, более древнему роду, который имеет о людях весьма низкое мнение, а также о том, что она гораздо старше его.
- Прекратите, вы двое! - послышался резкий шепот Керморвана. - Вы что, на загородной прогулке?
Они замолчали, признавая его правоту. Лес полнился звуками, на которые следовало обращать внимание: негромкой музыкой журчащей воды, шелестом ветвей, шорохом опавших листьев, копошением мелких существ, обитавших на лесном ложе, криками птиц. Только в изменении или исчезновении этих звуков они могли распознать признаки надвигающейся беды.
Чем внимательнее Элоф прислушивался, тем полнее осознавал размеры леса. Звуки, казалось, простирались в мглистую бесконечность, гася любой слабый шепот из внешнего мира. Продравшись через заросли особенно густого кустарника, они остановились перевести дух среди красноватых стволов могучих сосен. Элоф провел рукой по шершавой коре, машинально взглянул наверх и замер от изумления. Стволы поднимались на невероятную высоту, устремляясь вверх, словно колонны, поддерживавшие небо. Самые малые из них были такими же, как величайшие исполины северных лесов, но само? удивительное - они росли близко друг к другу. Толстые ветви в верхней части крон переплетались и срастались, образуя столь плотную кровлю, что лишь малая толика света проникала на устланное иглами лесное ложе.
Элоф постигал суть безмолвной борьбы, разворачивавшейся вокруг него. Растения наползали друг на друга, лепились к стволам высоких деревьев, словно назойливые дети. То была борьба за место под солнцем, медленная, но беспощадная битва за выживание. Человеку, способному почувствовать это, невольно становилось не по себе. Элоф как будто стоял среди статуй воинов, застывших в различных позах, и видел, как течет кровь. Лес внезапно показался ему опасным местом, полным ревнивой и злокозненной жизни, и он поспешил догнать остальных. Теперь он лучше понимал, что имел в виду Керморван.
Прошло еще около часа, а они по-прежнему спускались по пологому склону. Свет над головой становился все более тусклым, а деревья - еще выше и грознее в своем спокойном величии. Илс тревожно вглядывалась в сумерки:
- Как долго нам осталось идти? Я еще не вижу противоположного склона.
Керморван кивнул:
- Мы не успеем пройти до темноты. Боюсь, Элоф...
Но Элоф жестом призвал его к молчанию, и они замерли, прислушиваясь. Крики птиц почти совсем стихли, звук бегущей воды внизу доносился громче, но в нем появилась новая нота - шелест, тихое постукивание, легкий треск... Керморван поднял голову, и первые капли упали ему на лицо.
- Дождь, - сказал он. - Ну что ж, кроны деревьев послужат нам укрытием, и одно место не лучше, чем другое. Поспешим!
Они надели плащи, подняли капюшоны и двинулись дальше. Ветер раскачивал вершины деревьев и посылал вниз танцующие вереницы последних осенних листьев. Запах перегноя и палой листвы усилился, сгустился, стал почти обволакивающим. Лиственная крыша не останавливала дождь, но пропускала его медленными, тяжелыми каплями или дымкой мелких брызг, проникавших повсюду. Через несколько минут они промокли насквозь и не слышали ничего, кроме тихого, неустанного шелеста. Монотонный звук убаюкивал разум и притуплял чувства.
Тогда это и случилось. Элоф услышал лишь внезапный свист ветра и скрип веток над головой, а потом что-то обрушилось сверху ему на плечи. Он изогнулся, попытался достать свой меч, но его пальцы лишь скользнули по гладкой обнаженной коже какого-то существа, мокрой от дождя. Потом он вдруг оказался распростертым ничком; колено противника давило ему на копчик, а тяжелая палка упиралась в шею, вдавливая лицо в мягкую подушку из опавших листьев. Где-то рядом барахталась и ругалась Илс. Элоф отчаянным рывком освободился от сковывавшей его хватки и краем глаза заметил Керморвана. Воин по-прежнему стоял на ногах, с обнаженным мечом, окруженный кольцом неясных силуэтов. В следующее мгновение на его затылок обрушился новый удар, и он упал на колени. До него доносился приглушенный топот, лязг оружия, яростные выкрики. Затем его грубо подняли на ноги и погнали вперед. Он оступался и спотыкался; чьи-то сильные пальцы заломили ему руки за спину. Перед его помутившимся взором предстала Илс - растрепанная и взбешенная, но невредимая. Ее точно так же удерживали сзади.
- Не сопротивляйся! - прошипела она. - Смертельная опасность! Это Дети Тапиау!
Лишь тогда Элоф ясно разглядел странные фигуры, державшие ее. Зрелище было не из приятных. Они имели человеческий облик, но были нечеловечески высокими и гибкими, почти вдвое выше Илс, с очень длинными конечностями и кожей оттенка светлого меда. Они почти не носили одежды, и с первого взгляда показались ему еще более дикими, чем эквешцы. Все это он успел заметить за несколько кратких мгновений, прежде чем схватка вокруг Керморвана возобновилась. Чье-то тело рухнуло к его ногам. Пальцы, удерживавшие его руки, разжались, и он упал лицом вниз на пути другой бегущей фигуры, перепрыгнувшей через него на ходу и исчезнувшей в кустах. Вокруг звенели крики; Элоф вскочил, рванул черный клинок из ножен и набросился на существ, державших Илс. Они отпустили девушку и отступили легкой, танцующей походкой. Один из них бросил копье. Элоф взмахнул мечом и разрубил его в щепки.
Внезапно все стихло. В густом подлеске не было слышно ни топота, ни других звуков бегства. Илс пружинисто вскочила на ноги и указала куда-то в сторону. Обернувшись, Элоф увидел Керморвана, тяжело дышавшего, в разорванном плаще и с окровавленным клинком. У ног воина, слабо дергаясь, лежало одно из странных существ. Кузнец подошел ближе и разинул рот от изумления. Под пыльными кожаными доспехами, усаженными бронзовыми заклепками, безошибочно угадывалось женское тело.
- Что это за лесные демоны? - выдохнул Керморван. Он выглядел очень встревоженным.
На руке женщины зияла глубокая резаная рана, и лужица натекшей крови уже впиталась в мягкую почву рядом с обломками того, что когда-то было костяной пикой или багром с загнутыми крюками, отходившими от острого наконечника. Керморван с Элофом беспомощно переглянулись. Это был враг, но разве они могли допустить, чтобы она истекла кровью у них на глазах? Их самих лишь удерживали, хотя могли без труда заколоть или перерезать глотки. Кроме того, женщина могла послужить заложницей. Внезапно, не говоря ни слова, Керморван опустился на колени и свел края раны сильными пальцами. Илс с Элофом рылись в своих мешках в поисках бинтов и целебной мази.
- Эту рану следовало бы зашить, - проворчал Керморван, - но у нас нет времени. Тугая повязка пока что остановит кровотечение; будем надеяться, что ее друзья обладают лекарскими познаниями. Элоф, зафиксируй ей руку, вот так. Илс, стой на страже. Интересно все же, что это за полулюди?
Элоф осторожно приподнял длинную руку и едва не выпустил ее, когда увидел вблизи. Она была почти в полтора раза длиннее его собственной руки и пугающе непохожей на человеческую, как будто обычную руку взяли и растянули, но не сделали тоньше. Четыре основные кости и пальцы руки были гораздо длиннее обычного; в расслабленном положении они слегка загибались к ладони. Большой палец был непропорционально маленьким и дальше отставлен вбок. Мускулы и сухожилия узлами выпирали по всей длине руки, как и вокруг пальцев, создавая впечатление жилистой, неутомимой силы. Он представил себе, как такие руки могли бы выполнять тонкую работу у наковальни, и покачал головой. Неудивительно, что они так примитивны! Но какая-то смутная мысль беспокоила Элофа. Он взглянул на кожаную упряжь, заменявшую одежду, и снова подивился. То была не грубая набедренная повязка, как ему сперва показалось, но выделанная полоска мягкой кожи, обернутая вокруг бедер женщины, с широким поясом из того же материала. Удобная одежда - если тот, кто ее носит, больше заботится о своей защите, а не о приличиях. Вглядевшись пристальнее, он заметил узор, вытисненный на коже. Такой же узор, еще более отчетливый, имелся на широких, усаженных заклепками кожаных полосах, отходивших от пояса и туго стягивавших грудь. Снова соображения защиты и удобства, но никак не приличия. Это напоминало боевые доспехи разведчика или бойца летучего отряда, сведенные к абсолютному минимуму. Элоф взглянул на ноги женщины, ожидая увидеть легкую обувь, и похолодел. Они были обнаженными, такой же странной формы, как и руки, но почему-то еще более отталкивающими. Каково же будет лицо? Оно было скрыто под спутанной массой каштановых волос; кузнец осторожно отодвинул их в сторону и вздрогнул. Глаза сверкали ледяной зеленью, широко расставленные, дикие и раскосые, как у хищного зверя. Губы растянулись в тонкую линию над оскаленными зубами. Лицо выглядело настолько диким, что Элофу показалось, будто она вот-вот бросится на него, но затем он понял, что видит гримасу ужаса на вполне человеческих чертах. Он открыл было рот, собираясь успокоить ее, но промолчал. Керморван закончил перевязку и проворно примотал согнутую в локте руку к туловищу женщины.
- Рана не откроется, по крайней мере еще некоторое время, - заверил он. - Теперь нам нужно идти дальше и взять ее с собой.
- Это разумно? - с сомнением спросила Илс. - Как по-твоему, почетно брать заложников?
Керморван поморщился:
- Это необходимо. Мы правильно поступили, помогая ей, но это стоило нам драгоценного времени. Кроме того, она не заложница. Я не причиню ей вреда, но они не знают об этом. Пошли!
Новый порыв ветра застонал среди деревьев, и вокруг застучали капли дождя. Листья громко зашелестели.
- Слишком поздно, - пробормотал Элоф сквозь стиснутые зубы. Теперь ему стало ясно, почему лесные существа исчезли так быстро. Ему первым следовало бы догадаться: их конечности идеально подходили для лазания по деревьям. Сейчас они вернулись во множестве, двигаясь вместе с ветром, так что их нельзя было услышать, и окружили путников. Они стояли широким кольцом - угрожающие, безмолвные, готовые к бою. Теперь у них появились луки. Даже Керморван не пытался двинуться с места.
Элоф переводил взгляд с одного лица на другое. Мужчины и женщины были очень похожими: длиннолицыми, с гладкой кожей, высокими скулами и квадратными челюстями. Их черты оставались бесстрастными, но в изгибе губ угадывался сдержанный гнев. Раненая женщина встала и, пошатываясь, побрела к своим.
- Если бы это был мужчина, вы бы бросили его, - презрительно пробормотала Илс.
- Разумеется, - беспечно отозвался Керморван.
Элоф предостерегающе поднял руку; женщина что-то говорила, обращаясь к остальным, ему показалось, что он почти понимает ее. Кузнец напрягся, когда один из мужчин выступил вперед с копьем наперевес, слегка расставив ноги и согнув плечи. Даже в такой позе он оставался гораздо выше, чем любой нормальный человек. Затем он что-то произнес глубоким, но мягким гортанным голосом. Элоф покачал головой, и мужчина повторил свой вопрос:
- Эр'э айка я'ваша?
- Он спрашивает, не эквешцы ли мы! - воскликнул Элоф. Илс негодующе фыркнула, а Керморван внезапно залился смехом.
- Нет, мы не эквешцы, - ответил Элоф, надеясь, что его поймут. - Эквешцы... - Он сжал кулак и сделал резкий жест, как бы отталкивая что-то. - Понимаете?
- Илс, ты называла их Детьми Тапиау, - тихо произнес Керморван. - Кажется, Анскер говорил, что вы обмениваетесь сведениями с этим племенем?
- Не только сведениями, - жестко отозвалась Илс. - Это луки дьюргарской работы, и заклепки на их доспехах сделаны нашими мастерами. Впрочем, сейчас нам это не поможет. Мы мало общаемся друг с другом, ибо они странный народ, чуждый остальным расам, и дьюргары не имеют свободы передвижения в их владениях. Сама я никогда не видела их и не знаю их языка. И конечно, я не ожидала увидеть их здесь - ведь они обитают глубоко в восточных лесах.
Лесной житель выступил вперед, все еще с копьем наготове, и остановился, пристально разглядывая коренастую девушку.
- Она из рода дьюргаров, - медленно и раздельно произнес Элоф. - Ее зовут Илс.
Он повернулся к Керморвану, стоявшему очень прямо, со скрещенными на груди руками.
- Я воин из Южных Земель, - спокойно сказал тот. - Меня зовут Керморван.
Лесной житель заметно напрягся, но не сделал ни одного враждебного движения. В его глазах появилось странное, отрешенное выражение.
- А я с севера, - промолвил Элоф и указал туда, откуда они пришли. - Я кузнец, и меня зовут Элоф. - Он постучал себя по груди, поскольку ему показалось, что мужчина непонимающе смотрит на него, и повторил: - Элоф.
Лесной житель вдруг опустил копье и выкрикнул короткий приказ. Его сородичи устремились вперед так быстро, что путники были застигнуты врасплох. Сильные руки снова схватили их. Элоф почувствовал, как его ноги отрываются от земли и болтаются в воздухе, а затем лес как будто сам ринулся ему навстречу: Дети Тапиау бросились на деревья. Он инстинктивно сжался, но удара не последовало. Его окружали сплошные стены зелени, вихрем проносившиеся мимо. Элоф не знал, кто несет его, куда делись его спутники, остается ли он на земле или летит по воздуху. Бешеная гонка длилась лишь несколько минут, но когда зрение кузнеца прояснилось, он понял, что находится уже в совершенно другой части леса. Вокруг него царил глубокий сумрак. Когда он поднял голову, то не увидел наверху ни клочка неба, ни следа дневного света. Где-то журчала вода. Шелест ветра был слабым и очень отдаленным: никакая непогода не могла пробить плотный лесной покров. Он как будто заблудился в глубочайших пещерах царства дьюргаров. Несколько исполинских стволов, постепенно выступивших из полумрака, могли быть резными колоннами, достаточно прочными, чтобы служить корнями гор.
- Илс! - позвал он. - Керморван!
- Здесь! - отозвались голоса откуда-то сбоку и сразу стихли. Невидимая рука грубо встряхнула кузнеца, и он плотно сжал губы. Впереди разрасталось слабое сияние. Элоф увидел поляну в заповедной глубине лесной чащи, поросшую невысокой зеленой травой с золотистыми звездочками цветов. В центре поляны возвышался огромный одинокий ствол с красной корой, купавшейся в теплом предвечернем свете. Кузнеца подтолкнули туда; он уже ожидал, что его привяжут к дереву, но вместо этого лесные жители вывернули ему руки из-за спины и прижали их ладонями к коре. Затем они отпустили его и медленно, почти благоговейно отступили к краю поляны. Элоф обернулся и посмотрел на них, опустив одну руку. Одна из женщин молнией метнулась вперед, прижала его руку обратно к стволу и снова отступила. Ошеломленный, Элоф повернулся лицом к дереву. Он впитывал слабый, приятный аромат нагретой коры - волокнистой, с изогнутыми слоистыми чешуями, гладко-шероховатой под пальцами, как у любой другой сосны. Ему казалось, будто он гладит животное с мягкой шкурой - возможно, одну из своих коров - и ощущает течение жизни под кожей, игру мышц, биение пульса в венах. Он каким-то образом чувствовал энергию дерева, движение соков, сухой шепоток игл, жадно пьющие корни, медленный ритм неспешного, ничем не сдерживаемого роста. Это было странное, ни на что не похожее и возбуждающее ощущение. Перед его мысленным взором предстал весь лес, наполненный такой же жизнью. Его разум перелетал от деревьев к кустарникам, молодым побегам, папоротникам, стеблям травы, зернам, семенам и грибам. Среди них, пляшущие как пылинки в солнечных лучах, метались искорки быстрой, горячей энергии, словно специи в начинке огромного блюда, - животная жизнь среди растительной. Он чувствовал, как его усталость и потрясение исчезают, растворяются в солнечном тепле, как тает его жажда, словно он тоже пустил корни и прикоснулся к земным сокам. Борьба за существование, которую он заметил раньше, теперь казалась больше похожей на танец, на музыкальный отрывок в одной из множества тем, каждая из которых имела свое право на существование и не заглушала другие, чтобы не вносить диссонанс. Одни мелодии звучали громче, другие слабели, затем снова усиливались. Тогда Элоф осознал во всей полноте взаимосвязанную, тесно переплетенную жизнь леса, а также великое целое, составленное из его частей. Затрепетал лист, скрипнуло дерево, закружил ястреб, деловито закопошились муравьи; ясноглазый олень на поляне, потревоженный слабым звуком, на мгновение застыл и грациозным прыжком исчез в чаще. Проснулась мысль.
Почему вы пришли сюда?
- Почему? - Элоф в замешательстве оглянулся, но он уже знал, что слышит голос в своей голове. Голос был необъятным и безличным, словно могучий крик издалека. В нем звучала странная пронзительная нота, подобная завыванию ветра или пению рожков деревенских охотников в предрассветных сумерках.
- Меня зовут Элоф... - начал он.
Я знаю твое имя. Почему вы вторглись в мои владения?
- Я... мы хотели поскорее добраться до великого города Южных Земель, осажденного эквешцами.
До меня дошли слухи об этом. Что ты делаешь здесь вместе со своими друзьями?
Элоф с тревогой посмотрел на огромный ствол, уходивший в небесную синеву. Керморван говорил, что лес с давних пор был врагом сотранцев. Осмелится ли он рассказать этому голосу, который уже знает так много, о своей цели, о своем оружии?
- Я и мои спутники... мы собирались помочь осажденным.
Трое против многих тысяч? Они едва ли заметят вас.
Элоф стиснул зубы, удержавшись от гневного ответа.
- Значит, ты благоволишь эквешцам?
Свет внезапно потускнел. Вскинув голову, Элоф увидел, что солнце закатилось за верхушки елей и сосен. Серые облака проплывали в кружке неба наверху. Где-то далеко в лесу послышался волчий вой, исполненный глухого отчаяния.
Я не благоволю ни айка'я-ваша, ни тому, кто гонит их перед собой - охотничьему псу Лоухи. Разве ты не знаешь меня?
- Нет, - резко ответил Элоф, рассерженный тем, что с ним играют. Но в глубине души он сомневался в истинности своих слов. Поднялся ветер; деревья вздрогнули и тихо зашелестели, словно выражая свою покорность.
Я Тапиау.
Пальцы Элофа впились в мягкую кору.
- Я знаю о тебе не больше, чем это имя.
Разве? - В голосе прозвучало удивление, почти ирония. Огромная стая голубей взлетела белым трепещущим облаком, покружила над поляной и снова расселась на ветвях. - Тогда слушай меня, Единый. Я - сила, обитающая среди деревьев. Это мои владения, и я не даю тебе разрешения бродить здесь. Тебе следовало выбрать другой путь на юг.
- Мы пытались! - сердито выкрикнул Элоф. - Мы хотели проплыть морем, но киты выгнали нас на берег.
Даже так? Значит, Ниарад тоже не потерпел вас в своих владениях. Однако я проявлю милосердие. Иди, забирай своих спутников и возвращайся.
- Но это очень важно! - в отчаянии умолял Элоф. - Мы несем с собой... одну вещь, которая может решить исход сражения. Если мы не достигнем южного города через несколько дней, то опоздаем!
Ветер хлестнул ему в лицо, громко зашуршали опавшие листья. Элоф посмотрел вверх, затем по сторонам. Серые облака затянули небо плотной пеленой, приближался закат. Снова заморосил дождь. Больше не было произнесено ни слова, но Элоф сразу же ощутил присутствие сумрачной стены, подобной той, которую он видел у входа в лес, - полной отрешенности и безразличия. Он в сердцах ударил кулаком по шершавой коре, но тут же понял, что это бесполезно. Голос исходил не из дерева, но принадлежал всему лесу, протягиваясь до самых отдаленных, укромных уголков. Дерево служило лишь точкой сборки, фокусом его проявления, наподобие окна или двери. Теперь она была закрыта и заперта наглухо. Лес отвернулся от него.
Элоф повесил голову, его руки скользнули вниз по стволу. Он уже собирался отойти, когда услышал хриплое карканье и увидел черные точки, кружившие наверху. Небо сияло призрачным светом, издалека доносились глухие раскаты грома. Воронов было двое: они кружились и скользили в воздушных потоках, словно ради забавы оседлав надвигавшуюся грозу. Потом они устремились вниз по длинной спирали, обмениваясь резкими криками, такими выразительными, что кузнец почти мог разобрать слова. С хлопаньем крыльев они ворвались под крону исполинского дерева - на голову Элофа обрушился дождь игл и сухих шишек - и уселись на толстой нижней ветке, неожиданно покачнувшейся под их весом.
Один из них склонил голову набок и принялся рассматривать человека черными бусинками глаз.
- Думай! - каркнул он. Элоф ясно расслышал слово.
- Вспоминай! - прокаркал другой.
- Задержка! - проскрипел первый ворон и взъерошил перья на крыльях.
- Опасность! - отозвался второй и добавил на высокой, тревожной ноте: - Помощь!
Он громко щелкнул черным клювом и постучал по коре.
- Гроза! - каркнул первый.
- Летим! - откликнулся второй.
Вороны сорвались с ветки, тяжело хлопая крыльями. Гром прогремел снова, угрожающе близко. По небу разлилось бледное сияние. Птицы устремились к этому сиянию, снова превратившись в крошечные черные точки, и исчезли.
- Я понимал их речь! - пробормотал Элоф, глядя им вслед.
Те, кто пробовал кровь Червя, способны со временем понимать многое.
- Снова ты! - ахнул Элоф. - Что теперь?
Я говорил в спешке. Ты слишком мало рассказал о своем поручении. Оно действительно важное, и я не стану препятствовать вам. Но вы не можете свободно ходить по этой земле или оставаться здесь дольше, чем необходимо. Мой народ вынесет вас к южной границе леса быстрее, чем вы сможете дойти пешком.
- Спасибо тебе, Властелин Леса, - прошептал Элоф.
Ты именуешь меня так? Благодарю тебя, и в благодарность прими предупреждение. - Деревья тихо заскрипели. - Того, что ты несешь с собой, недостаточно. Потребуется большее.
- Большее? - выдохнул Элоф, охваченный внезапным отчаянием. - Но больше у меня ничего нет...
Еще нет. Однако я помогу тебе в твоих исканиях. Стой смирно!
Послышался резкий хруст. Что-то пролетело вдоль огромного ствола и с глухим стуком упало к ногам Элофа. Наклонившись, он увидел небольшую ветку, густо покрытую сосновыми иглами.
Возьми ее и бережно сохраняй. Пока на ней есть иглы, даже пожелтевшие и мертвые, часть лесной силы остается в дереве. Она не защитит тебя при свете дня, в ясную лунную ночь или среди холодных каменных жилищ, построенных людьми, но на открытой местности, среди теней и сумерек, она позволит тебе проходить незаметно.
Элоф поднял ветку и поклонился.
- Мы найдем ей хорошее применение, о Властелин Леса. Но что еще я должен...
Этого я не могу тебе дать. Думаю, ты узнаешь это, когда оно больше всего тебе понадобится. Теперь иди!
Сильные руки снова схватили Элофа, и он увидел, как деревья снова проносятся мимо. Ветер свистел в ушах, ветви раскачивались и кивали вслед. На этот раз гонка продолжалась нескончаемо долго. У кузнеца кружилась голова, мысли путались и разбредались.
Внезапно все кончилось. Элоф испытал тошнотворное ощущение стремительного спуска; руки, державшие его, разжались, вокруг взвихрилась листва, и он с размаху упал на подстилку из гниющих листьев и папоротника. Некоторое время он сидел там, переводя дыхание и в замешательстве тряся головой. Его рука по-прежнему сжимала сосновую ветку.
- Элоф! - послышался голос Илс.
Кузнец поспешно встал, стряхнул налипшую грязь и увидел, как его друзья выходят навстречу из-за деревьев. Илс подоспела первой и сжала его в объятиях с такой силой, что затрещали ребра.
- Куда ты делся? Они схватили нас, потом мы услышали твой крик, а минуту спустя нас опять схватили и вихрем домчали сюда!
- И уронили, - мрачно добавил Керморван, осторожно разминавший правую руку. - Но они оставили нам все снаряжение. Я начинаю думать, что поступил не так уж глупо, перевязав рану этой лесной ведьме.
- Странный народ, - задумчиво произнесла Илс.
- Пожалуй, еще более странный, чем те, кто живет под горами, - проворчал Керморван.
Они повернулись к куче своего снаряжения и начали разбирать мешки.
- Кстати, Элоф, тебя отвели к их вождю?
- Скажи лучше, к их отцу, - поправил Элоф.
- Что?!
- Объясню позже. - Кузнец отвернулся, осторожно упаковал ветку в мешок и набросил лямки на плечи. - Если вообще смогу объяснить. Мы должны немедленно уйти отсюда.
Керморван пожал плечами.
- Это не составит труда. Сейчас мы находимся на южном краю лощины, у самой окраины леса. В часе ходьбы к востоку отсюда открывается проход между холмами.
Илс поежилась.
- Но погода! Не могли бы мы переночевать здесь, под укрытием деревьев?
Звук, заставивший ее замолчать, был негромким, но зловещим, как будто множество деревьев и кустарников одновременно зашелестело листвой. Они повернулись и увидели неясную тень, медленно двигавшуюся за плотным лиственным покровом в нескольких десятках футов позади. Руки нащупали рукояти мечей и боевого топора, но бессильно опустились, когда путники увидели истинные размеры животного. Бочкообразное туловище, покрытое редкими космами коричневой шерсти, покоилось на четырех ногах, соперничавших толщиной с древесными стволами. Маленькие красноватые глазки, сверкавшие злобным весельем, сидели глубоко под выпирающим высоким лбом. Но самым необычным были два огромных желтоватых бивня, загибавшихся вперед и скрещивавшихся перед головой чудовища. Между бивнями болтался длинный хобот, шаривший и шуршавший в густой листве.
- Маммут! - прошептала Илс. - Но гораздо больше, чем любой из тех, о которых мне приходилось слышать, это уж точно!
Хобот выглядел нелепо до тех пор, пока они не увидели, как животное с небрежной силой пригнуло к земле мощную ветку толщиной с ногу снежного тролля. Из-за деревьев неподалеку послышались трубные звуки и громкий треск. Путешественники одновременно попятились.
- Вам все еще нужно подтверждение? - прошептал Элоф. - Тапиау требует, чтобы мы ушли!
- Кажется, мы в самом деле исчерпали его гостеприимство, - пробормотала Илс. - Теперь холмы кажутся мне гораздо более приятным местом, чем лес.
Запахнув плащи, они поспешно направились к опушке леса и вскоре вышли навстречу сумрачному закату. Склон холма был крутым, густо заросшим травой и кустами, но они не останавливались передохнуть, карабкаясь вверх, пока хватало сил. Сзади снова раздался могучий трубный зов, в котором звучала насмешка, но один лишь Элоф на мгновение остановился и оглянулся на густой темный покров лесной чащи. Он провел пальцами по шершавой коре сосновой ветки, лежавшей в его заплечном мешке. Затем Илс позвала его, и он поспешил за нею.

Предыдущая страница 8 Следующая страница


9 Майкл Скотт Роэн

ГЛАВА 10
ЗАКАЛКА

Уже наступила ночь, когда трое путешественников пересекли склоны южных холмов и вышли к благословенным землям Брайхейна. То была местность, хорошо знакомая Керморвану. Даже в темноте, когда слабый лунный свет едва пробивался из-за тяжелых туч, он без труда находил путь по множеству тропинок, петлявших по склонам, и когда они устроились на ночлег, холмы остались позади. Рядом с их лагерем журчал быстрый ручей, сбегавший по склону каскадом водопадов и маленьких бассейнов. На рассвете следующего дня, искупавшись в одном из таких бассейнов, они двинулись дальше. Лента дороги разворачивалась между ухоженными рощами с участками зеленых лугов и наконец подошла к низкой каменной стене, огораживавшей виноградник. С плетей уже свисали тяжелые гроздья.
- Судя по всему, в этом году будет хороший урожай, - заметила Илс.
- Интересно, кто соберет его, - сурово отозвался Элоф. - Слушай!
- Я ничего не слышу, - озадаченно промолвила Илс.
- То-то и оно. За виноградником начинаются фермерские угодья. Думаю, эти фермеры не большие лентяи, чем наши северные крестьяне - по крайней мере некоторые из них сейчас должны работать. Ты слышишь стук мотыг, кудахтанье кур, мычание животных, идущих на пастбище или на дойку?
- Нет, ничего не слышу, - призналась Илс.
Элоф не ошибся. Стояла летняя пора, и вокруг них простирались плодородные земли. На полях зрела кукуруза и пшеница, ветви деревьев в садах сгибались под тяжестью спелых фруктов, однако единственным признаком человеческого присутствия были отдаленные звуки войны. Все жители бежали.
- Некоторые, вероятно, подались на восток, - рассуждал Керморван, когда они шагали к речному броду, - в невозделанные земли у подножия гор, где, как я полагаю, находятся южные ворота царства дьюргаров. Эта местность считается у нас дикой и неприветливой. Но большинство укрылось за городскими стенами, уничтожая запасы продовольствия, осушая колодцы и распространяя болезни из-за своей скученности. Я бы не впустил их... в отличие от городских синдиков.
- Это было бы жестоко, - с сомнением произнес Элоф.
- Сиюминутное милосердие может обернуться еще большей жестокостью в будущем. Они ослабят нашу оборону и, возможно, обрекут всех на гибель, в то время как на западе они могли бы оставаться в безопасности и приносить пользу своим трудом.
- Допустим, - проворчала Илс. - Но все равно, смог бы ты отогнать их от городских ворот силой оружия?
- Начнем с того, что я не позволил бы им даже подойти к воротам. Я бы подготовился заранее, выпустил указы на случай любой беды и убедился в том, что эти указы правильно поняты населением. Как иначе можно оборонять страну от внешнего врага? Но синдики не сделали этого, дабы не беспокоить бедных чувствительных граждан. Зато теперь, пожалуй, у них достаточно причин для беспокойства!
Керморван стиснул зубы и размашистым шагом двинулся через брод, не обращая внимания на быстрое течение, бурлившее возле его колен.
Для троих закаленных путешественников дорога была легкой. Тропинки и наезженные дороги казались им великой роскошью. Они шли быстро и вскоре после полудня перевалили за первую гряду холмов, отделявшую их от города. Теперь Кербрайн находился лишь в пяти-шести лигах и раскинулся перед ними как на ладони, несмотря на то что воздух дрожал от полуденной жары. Из броши он превратился в огромный щит, установленный посреди клетчатого герба из возделанных полей. Центром щита служили семь высоких зубчатых башен на вершине каменного холма, от которых, словно круги по воде, расходились кольца и изгибы молочно-белых стен. В мирные дни город, должно быть, являл собой дивное зрелище, но сейчас герб и щит были затянуты гарью и покрыты шрамами войны. Море тоже было осквернено бесчисленными черными точками парусов. Высокие стены сдерживали полчища врагов, и из-за них пока не поднимались клубы дыма, но было ясно, что город полностью окружен. Осада началась.
Керморван взглянул лишь один раз, быстро отвернулся и зашагал вниз по склону холма. Илс с Элофом переглянулись и двинулись следом.
До города было еще далеко, но Керморван шел как человек, находившийся в нескольких ярдах от своего порога и спешивший укрыться от надвигающейся бури. Им пришлось чуть ли не силой удержать его и напомнить, что если они приблизятся к городу усталыми и без должной осторожности, то ничего хорошего из этого не получится. Предостережение прозвучало вовремя: проходя мимо маленькой фермы, они завернули за угол и внезапно наткнулись на отряд эквешских фуражиров, числом девять человек, расположившийся в тени придорожного вяза. Суровые медные лица эквешцев застыли и вытянулись от изумления. Керморван обрушился на них с силой урагана, прежде чем они успели отбросить мехи с вином и схватить свои копья. Троих он прикончил двумя широкими взмахами меча, прежде чем те успели встать, а в следующее мгновение повалил еще двоих, изготовившихся к бою. Илс и Элоф занялись остальными; темный клинок запел под солнцем, отрубая наконечники копий. Илс сразила одного своим боевым топором, Элоф проткнул другого, пытавшегося заколоть девушку, а двое оставшихся пустились в бегство. Но Керморван догнал их у крыльца фермерского дома. Он толчком свалил первого и перерезал горло второму над остатками расщепленной двери. Упавший воин вскочил с длинным ножом в руке, нацеленным для броска, но топор Илс ударил его между лопаток, и он упал. Керморван пронзил его мечом.
- Никто не должен уйти, иначе начнется облава и нас загонят в считанные часы, - объяснил он. - Я не сомневаюсь, что вся местность кишит эквешцами - они не могли привезти с собой достаточно провианта для такой большой армии. Что ж, теперь они избавились от нескольких ртов, а вскоре избавятся от многих других. Пусть жрут собственную падаль!
Керморван по-прежнему вел их с большой скоростью, проявляя осторожность лишь рядом с фермами и небольшими деревушками, встречавшимися по пути.
- Разве в Брайхейне нет других городов? - спросил Элоф.
- Только три: порт на юге под названием Брайханнек, и два внутренних города. Наши порты на севере совсем невелики, не крупнее городов в Северных Землях. Большинство жителей предпочитают жить в столице. Возможно, это наследие тех дней, когда мы впервые пришли сюда через восточный океан и были совсем одни посреди бескрайних лесов и гор. Даже теперь мы льнем к побережью, где бы ни селились.
До выхода из долины они видели еще три эквешских отряда, но с большого расстояния. Эквешцы неспешно прогуливались, явно не ожидая неприятностей, поэтому можно было предположить, что пропавших еще не обнаружили. Когда на землю опустилась темнота, путники подошли к следующей гряде холмов и расположились на ночлег в пустой хижине пастуха. Они как следует подкрепились, хотя и не разжигали костра.
- У нас кончается еда, - сонно сказала Илс.
- Что с того? - отозвался Керморван, запахнувшийся в рваный плащ. - Завтра мы либо прорвемся в город, либо навеки перестанем беспокоиться о пропитании. А пока нужно поберечь силы.
«Завтра, - подумал Элоф, тщетно пытавшийся уснуть. - Завтра мы будем в городе - и что тогда? Найду ли я там ту вещь, которая мне необходима? Смогу ли я вообще найти ее?» Но потом сон незаметно сморил его, и он погрузился в тяжелое забытье. Хоровод лиц кружился вокруг него, полупрозрачных на фоне лунного сияния. Лица Илс, Керморвана, Рока и Кары - но за ними проступали хищные очертания рунного меча. Узоры на клинке более не были постоянными, но переливались, как масляная пленка на воде, разворачивались, как рукописный свиток. С растущим восторгом Элоф понял, что ему собираются раскрыть секрет, который он стремился узнать, но тут руны замерцали и погасли. Узор превратился в ненавистные лица, насмехавшиеся и глумившиеся над ним. Меч продолжал приближаться, вырастал до огромных размеров, потом с грохотом опустился на голову кузнеца, подобно падающей горе, и рассек его до самого сердца.
- Что это? - крикнул Элоф и выпрямился на лежанке. Он сразу же понял, что видел сон, однако ему казалось, что слабое эхо из его видения еще дрожит в холодном предрассветном воздухе.
- Один-единственный удар грома, - тихо отозвался Керморван, лежавший у двери. - Вспышка разбудила меня. Должен сказать, это редкость, даже во время летних гроз. Странно... Однако пробуждение наступило своевременно. Нам пора в путь!
Илс и Элоф встали, немного посетовали на ранний подъем и плотно позавтракали остатками продуктов. Керморван нервничал, ерзал на месте и почти не прикасался к еде. Он недовольно косился на них, даже когда они плескали себе в лицо водой из близлежащего ручья, перед тем как тронуться в путь. Однако теперь он продвигался с большей осторожностью, внимательно осматривал окружающую местность и часто останавливался. Находясь так близко от города, они не осмеливались открыто переваливать через гребни холмов из опасения, что их силуэты могут увидеть на фоне неба, и двигались зигзагами между склонами. Когда они вышли к небольшой рощице у подножия последнего пологого склона, день уже клонился к вечеру. Отсюда Элоф мог слышать отдаленный рокот прибоя, а в дуновении ветра появился привкус моря. Появились также другие запахи и звуки, гораздо менее приятные.
- Здесь мы немного отдохнём и разведаем дорогу, - решил Керморван. - Дальний конец этой лощины выходит прямо к городу.
Они подошли к границе деревьев, окаймленной широким кольцом кустарника и высоких папоротников. Керморван осторожно раздвинул стебли и выглянул наружу. Элоф услышал странный сдавленный звук, напоминавший рыдание. Он не мог сказать, что послужило причиной этого звука - ярость, горе или отчаяние. Пробравшись вперед, он тоже выглянул из-за спутанных стеблей и затаил дыхание при виде зрелища, открывшегося его взору.
- Это напоминает мне мой собственный городок, - прошептал он. - Хотя тебе это, наверное, кажется глупостью - ведь Эшенби целиком уместился бы в одном квартале Кербрайна...
Керморван покачал головой. Его лицо посерело и осунулось.
- Нет, не кажется. Малые тоже должны жить, иначе как выживут великие? Зло всегда одинаково, независимо от размеров злодеяния.
- Он прав, - сказала Илс. Раскрыв свой мешок, она достала оттуда тонкую кольчужную рубашку. - Каждая беззаконная смерть нарушает равновесие в мире. Это должно прекратиться!
Теперь они находились не более чем в полулиге от городских стен, на одном уровне с самыми высокими башнями. Как показалось Элофу, город рос наружу, от центрального холма. Высокая внешняя стена, начинавшаяся от гавани и выгибавшаяся внутрь в форме подковы, едва вмещала огромное скопище сланцевых крыш разнообразных оттенков серого, зеленого и желтого цвета. Кузнец подумал, что любую деревню или город, которые ему когда-либо приходилось видеть, можно опустить туда, и это останется совершенно незамеченным. Белые стены, плавно изгибавшиеся между крышами, отделяли одни районы города от других, на первый взгляд без всякого смысла и порядка. Но потом Элоф осознал, что видит историю города, запечатленную в развитии, подобно годичным кольцам на срезе древесного пня. Через каждые несколько поколений город перерастал собственные стены, и они протягивались дальше, либо возводилась новая стена, окружавшая предыдущие. Иногда старые стены разрушались, но чаще всего оставались стоять как дополнительная линия оборона. Элоф попробовал посчитать эти стены от края к центру и изумился их количеству. Город был древним местом, но ни одна его часть не выглядела более древней или благородной, чем центр, источник всего этого роста. Сердцем Кербрайна был скальный мыс, постепенно сужавшийся и выполаживающийся в сторону суши и падавший отвесным утесом в воды залива. На вершине утеса, подобно гребню на шлеме, стояла цитадель с семью высокими башнями. Стены цитадели, высеченные из монолитного камня, были тускло-серыми, но башни над ними сияли белизной, так же как и крыши строений между ними. Они были подобны прекрасной диадеме на каменном взлобье, и самая высокая из них стояла прямо над водами на вершине утеса. Верхушки башен сверкали в свете заходящего солнца еще ярче, чем море, лежавшее под ними, ибо они были отделаны бронзой и увенчаны золотыми шпилями.
Все это Элоф мог бы увидеть, если бы впервые окинул взглядом Кербрайн во времена мира и благополучия. Он увидел бы торговые суда, стоящие на рейде в гавани с поднятыми белыми парусами, или тонкие струйки дыма, поднимавшиеся над крышей огромной кухни в цитадели, где готовилось вечернее угощение. Но сейчас он видел совсем иное. Солнце по-прежнему мягко сияло на городских крышах, и многоцветные знамена гордо развевались на ветру, но против них восставали гораздо более многочисленные черные знамена. Запахи предвещали празднество не для людей, но для стервятников, и плюмажи черного дыма поднимались от выжженных полей вокруг города.
Зловещие признаки войны проступили с пугающей очевидностью: повсюду виднелись походные шатры, временные лагеря, траншеи, спешно возведенные укрепления и осадные машины. Группы одетых в черное воинов сновали между ними, как деловитые муравьи. То, что когда-то было домами за городскими стенами, превратилось в почерневшие скелеты, пригородные парки и сады бесследно исчезли под ударами топоров, земля превратилась в грязное месиво под солдатскими сапогами. Из срубленных деревьев были сооружены высокие платформы с приставными лестницами, которые толкались на катках к городским стенам, чтобы высаживать нападавших.
Гавань тоже была осквернена. Ее воды загромождали останки сгоревших кораблей, затонувших или выброшенных на берег. Черные паруса заполняли побережье и море вдали, словно болезнетворное пятно. Жуткие морды, нарисованные на бортах эквешских галер, стоявших на рейде, угрожали городу оскаленными пастями. С их палуб, как и с земли, баллисты и катапульты осыпали бастионы тяжелыми стрелами, гарпунами, металлическими и каменными снарядами.
Но знамена завоевателей развевались не только на море и в окрестностях города. Занялись новые пожары; война вступила за стены Кербрайна. Внешняя стена, еще вчера возвышавшаяся могучей преградой против расползающейся заразы, получила ужасную рану на северном фланге - огромную брешь, заваленную кучами щебня и рухнувших каменных плит, закопченных или покрытых пепельно-серым налетом, как после удара молнии. В эту брешь, подобно чуме, вползали черные эквешские знамена. Над серыми и кремовыми крышами за разбитой стеной танцевало торжествующее пламя, на улицах мелькали фигурки людей, сталкивавшихся в беспощадной схватке. Защитники стены по-прежнему пытались отразить врага, хотя их теснили со всех сторон. Черные знамена продвигались все дальше, и еще больше их приближалось снаружи - как будто гниль поразила прекрасный цветок и теперь распространялась вокруг, приближаясь к самому сердцу. Внешняя стена была потеряна, первый рубеж обороны пал. Эквешцы ворвались в город.
- Но как? - страдальчески прошептал Керморван. - Эта стена должна была продержаться много дней, даже против такого полчища. Однако они уже заняли башню Вайды! Они посмели... Что за чародейство могло совершить это?
Элоф долго и пристально смотрел на зияющую брешь. Угли, тлевшие в его памяти, внезапно вспыхнули ярким пламенем. Он как будто оказался на склоне другого холма, над другим обреченным городом, и эхо от удара молнии еще звенело в его ушах.
- Чародейство, можешь не сомневаться, - выдохнул он, охваченный черным гневом. - Ибо так пал и мой город. Если раньше у меня имелись какие-то сомнения, то теперь их не осталось. Он здесь! Это он вызвал молнию, обрушившую стену!
- Тот гром, который мы слышали? - пробормотал Керморван и недоуменно покачал головой. - Но обрушилась лишь внешняя стена, а ведь внутренние находятся в худшем состоянии. Почему он не разбил их все сразу?
- Потому что заклинание истощает его силу. Он должен танцевать до изнеможения, в тяжелом костюме и маске, и призывать великие силы - гораздо большие, чем в битве при Эшенби, когда ему нужно было поразить лишь одного человека, а не крепостную стену. Сегодня он уже ничего не сможет сделать, но завтра...
- Завтра на рассвете его танец прекратится навсегда, - хрипло прошептал Керморван. - Взгляните туда!
Острые глаза воина сузились. Он смотрел на крышу захваченной башни, находившуюся сейчас почти на одном уровне с ними. Элоф проследил за его взглядом. Даже на таком расстоянии можно было разглядеть фигуры захватчиков: некоторые были облачены в черно-белые доспехи и держали копья, но большинство носило просторные балахоны и широкополые шляпы эквешских шаманов. Среди них выделялся один человек в простой черной мантии без украшений, хотя его голову закрывала огромная маска с птичьим клювом. Он поднялся к зубцам бастиона и вскинул руку повелительным жестом. Эквешские рога нестройно взвыли, и дымный луч солнца блеснул на клинке, описавшем широкую дугу, словно коса самой Смерти. Одна из грубых осадных платформ с рокотом катилась вперед к обороняемому участку стены. Первые воины уже изготовились к прыжку, когда со стены полетели абордажные крючья, и дымящаяся бочка с дегтем была выкачена по канатам в самый центр платформы. Сооружение моментально вспыхнуло. Тени корчились в пламени и падали с лестниц, как муравьи, застигнутые лесным пожаром. Затем защитники стены дружно потянули за крючья; платформа накренилась, сложилась вовнутрь и рухнула на разбегавшихся эквешцев. Но уже в следующее мгновение с башни прозвучал новый сигнал. Катапульты, манголеты и другие орудия выкатились вперед для следующей атаки. Валуны с грохотом ударялись в стены, сокрушали бойницы, крепостные зубцы разлетались смертоносными осколками. Град дротиков сыпался на парапеты, и пронзенные воины падали со стены на трупы своих врагов. Вперед выдвинулась другая платформа, вокруг которой роилось множество эквешцев. Но, приблизившись к пылающим останкам первой платформы, они, казалось, застыли в нерешительности. Черный клинок снова рассек воздух; боевые порядки эквешцев на мгновение смешались, а затем устремились вперед, словно муравьи, потревоженные веточкой в руках шаловливого ребенка. Еще до того, как платформа подкатилась к стене, толпившиеся на ней воины начали бросаться на выставленные копья защитников, накрывая их спотыкающейся, безумной волной. В полях за городом занялись новые пожары, и облака дыма затянули всю сцену.
Элоф отвернулся и прижал руку ко рту. В нем открылась огромная зияющая пустота, леденящий хаос, в котором исчезли все мысли и чувства. Но Керморван впился в него пронзительным взглядом. Кузнец кивнул и почувствовал, как его рот заполняется тошнотворной солоноватой жидкостью. Он сплюнул кровью в кусты. Ладонь обожгло резкой болью: он глубоко прокусил себе руку, даже не заметив этого.
- Значит, нам остается лишь доставить тебя к нему, - спокойно сказал Керморван. Холодный взгляд воина встретился со взглядом Элофа. Лицо его было таким же суровым, как и его слова. - Ради этого я прошел через Лед, проплыл по морю и пересек владения Тапиау. Я не отступлюсь от задуманного. А ты?
Элоф молча покачал головой.
- Хорошо. Мы подождем здесь до темноты, а затем я проведу вас в город через эквешские дозоры. Но ты, - добавил он, обращаясь к Илс, - ты прошла с нами дальше, чем собиралась. Тебе лучше будет остаться здесь, откуда ты еще сможешь вернуться домой, если случится самое худшее.
Девушка сердито уставилась на него.
- Остаться здесь и пропустить всю потеху? Думаешь, вы сумели бы пройти так далеко без моей помощи? Нет, друг мой, я тоже пойду. Или ты боишься, что жители твоего славного города не окажут мне достойного приема?
- Окажут, - угрюмо отозвался Керморван. - Потому что ты придешь со мной. Но впоследствии нам придется исправить немало старых ошибок.
Еще несколько раз в тот день они видели, как клинок мастера-кузнеца простирается над городом, и ощущали ужас, распространяемый его тенью. Доведенные до безумия люди бросались на оружие своих противников и разлетались, как солома на ветру; кровь темными ручьями бежала по нагретому камню. Иногда меч указывал на гавань, и еще больше черных галер собиралось у берега, весла пенили воду в узких каналах. Одно маленькое судно осмелилось подплыть к утесу, на котором возвышалась главная башня. Носовая баллиста развернулась вверх. Тяжелый гарпун ударил в окно широкой галереи под башней, разбив его вдребезги. По шнуру был натянут канат, и эквешцы полезли наверх с луками и короткими копьями, закинутыми за спину. Подтягиваясь на руках и перебирая ногами по отвесному склону утеса, они почти добрались до галереи, расположенной футах в шестидесяти над гаванью. Но тут открылось соседнее окно; оттуда высунулась пика с широким лезвием и рассекла канат пополам. Эквешцы не могли спастись - они попадали в воду или на палубу своего судна. Гребцы принялись лихорадочно табанить веслами, но какой-то предмет огромного размера и веса полетел через поручень галереи и упал, вращаясь, прямо на беззащитную палубу. Удар смял надстройки и пробил обшивку корпуса. Вода фонтаном брызнула вверх; судно содрогнулось и начало тонуть. Мачта упала, фигурки на палубе покатились в воду. Защитники с торжествующими криками перегнулись через парапет, но катапульта на корме все еще работала, и град тяжелых снарядов полетел вверх. Галерея треснула, отломилась от стены и рухнула на тонущее судно. И защитников, и нападавших постигла одинаковая участь. Потрясенный, Элоф закрыл глаза, но он не мог отгородиться от звуков.
Когда на землю опустились сумерки, битва постепенно прекратилась. В полумраке зажглись огни костров: эквешцы вернулись в свой стан. Но в тишине, повисшей над осажденным городом, не ощущалось покоя. То была бдительная, тревожная тишина - неподвижное отчаяние раненого зверя, забившегося в свою берлогу. В воздухе витал запах крови. Трое путешественников остро почувствовали этот запах, когда выскользнули из-за деревьев. Из-за облаков слабо светила луна. Они продвигались вперед медленно, от куста к кусту, от тени дерева к уцелевшей изгороди. На полях не было другого урожая, кроме пепла, и там лежало много костей тех, кто не успел найти укрытие, - людей и животных. Первый натиск был внезапным, город оказался плохо подготовленным к атаке. Керморван скрипел зубами, когда они проходили мимо. Многие человеческие черепа были очень маленькими.
- Они заплатят за это, - пробормотал воин. - И не только эквешцы, если выйдет по-моему!
Прошло около двух часов, прежде чем они приблизились к внешним линиям осады и обнаружили широкую цепь сторожевых пикетов. Многочисленные патрули расхаживали в темноте между кострами.
- Они начеку, - прошептал Керморван, когда путники присели в тени рухнувшей стены. - Сейчас победа или поражение висят на волоске. Завтра утром...
Больше он ничего не сказал, но они поняли. Завтра молния сокрушит следующую стену, а с нею, возможно, и боевой дух защитников города.
- Их бдительность усложняет нашу задачу, - продолжал он. - Чтобы попасть в башню, мы должны проникнуть в город, а это означает, что нужно будет миновать охрану у бреши в стене - видите их костры? - и пробраться по улицам. Нелегкая задача! Конечно, было бы быстрее перебраться через стену, но...
Элоф нерешительно кашлянул.
- У меня есть одна вещь, которая может помочь нам - по крайней мере добраться до стены. Амулет, полученный в лесу...
Он развязал заплечный мешок и достал сосновую ветку. Илс недоверчиво посмотрела на него.
- Амулет, говоришь? - прошептала она. - Но как он послужит нам?
Ей ответил запах, окутавший их, - теплое, смолистое благоухание. Оно как будто затопило разум и разлилось там тоненьким пением насекомых над полянами в вечерних сумерках. Элоф поднял ветку, и призраки других, срубленных ветвей закачались на нездешнем ветру, отбрасывая широкую тень. Кузнец повернул ветку: тень распространилась наружу от его руки, скапливаясь и растекаясь перед ними. Их окружили лесные шорохи и шепоты.
Путники двинулись вперед в зачарованном сумраке. Казалось, будто под их ногами тихо шуршит палая листва; резкие звуки голосов, лязг оружия и доспехов, отдаленный рокот прибоя - все исчезло в слабых шепотках ночного леса. Запахи крови и гари растворились в смолистом аромате. Беззвучно, как призраки, они скользили вдоль линий пикетов, двигались между траншеями, укреплениями и шатрами из темных шкур. Керморван замечал каждую вражескую позицию, каждое препятствие на их пути. Когда же его посещали сомнения, Илс, для которой темнота была не более чем приятными сумерками, могла указать им нужное направление. Но каждый раз, поворачивая сосновую ветку и распространяя пелену лесных теней, Элоф слышал слабый шорох сухих игл, падавших на землю.
Так они миновали эквешские порядки и вскоре вышли к широкому пролому в стене. Он имел форму наконечника чудовищного копья, ударившего в камень, раскрошившего тяжелые блоки и оплавившего их своим жаром. Часовые в темных доспехах сидели на корточках, уронив головы на грудь; возможно, им снились сырые, холодные леса их суровой родины. Огни их костров мигнули и угасли в лесной тени. Смерть нависла над ними, пока сумрак проплывал мимо, а они так и не узнали об этом и не обратили внимания на сдавленный звук, вырвавшийся из горла Керморвана и стихший, как только воину удалось справиться со своими чувствами. Лишь несколько камешков тихо зашуршало, скатившись с груды щебня, но то могли быть крысы, охотившиеся за мертвечиной. Затем все стихло.
В темноте стена казалась бесконечной. Элоф шел как во сне, едва веря тому, что эти угрюмые каменные утесы на самом деле сработаны человеческими руками. Монолитные блоки, более крупные, чем плиты в основании башни мастера-кузнеца, были высечены и воздвигнуты живыми существами, людьми и животными, чьи барельефы смутно виднелись на фронтонах домов внизу. Должно быть, во времена своей славы то были величественные и прекрасные здания, но сейчас лунные отблески скользили по пустым коробкам, лишенным крыш, безжизненным и почерневшим. Пустые окна зияли темными провалами глазниц или еще дымились, подобно черепам, усеивавшим окрестные поля. Непогребенные тела лежали на улицах или в общих могилах под рухнувшими стенами; иногда лишь рука или нога гротескно выглядывала наружу да на мостовой растекались лужи подсыхающей крови, смешанной с грязью. Полузабытые кошмары детства с новой силой ожили в сознании кузнеца. Он закутался в мрак, который нес с собой, как в плотный плащ, отказываясь видеть больше, чем было необходимо. Лицо Керморвана превратилось в маску, высеченную из мрамора. Лишь Илс, похоже, не впечатлял ни сам город, ни сцены резни. Она лишь изредка качала головой, словно удивляясь бессмысленности людских деяний.
Когда они поднялись к вершине стены и перебрались через остатки рухнувшего парапета, она остановилась и вздрогнула всем телом.
- Здесь очень высоко и место открытое. Мне кажется, или твое чародейство постепенно слабеет?
Элоф огляделся по сторонам и кивнул:
- Ветка потеряла слишком много игл. К тому же меня предупредили, что в городских стенах лесная сила не может помочь нам.
- Тогда сохрани ее, - посоветовал Керморван. - Спрячь ненадежнее - она еще может понадобиться. Здесь мы сможем пройти без всякого колдовства, если будем осторожны.
Как ночные призраки они крались над разбитыми улицами, залитыми светом эквешских сторожевых костров. Бастионы во многих местах были разрушены снарядами катапульт, плиты парапета растрескались; время от времени им приходилось перепрыгивать через проломы. Павшие защитники стены остались лежать там, где умерли, местами так густо, что трудно было не наступать на трупы. Их бледные лица смотрели на путников широко раскрытыми, неподвижными глазами. Элофу казалось, будто его спрашивают, почему он пришел так поздно, и, судя по выражению лица Керморвана, воин чувствовал то же самое. Казалось, прошла целая вечность, прежде чем они достигли южного фланга внешней стены и остановились перед препятствием, преградившим путь.
Здесь, как и в других местах, где внешняя стена подходила близко к внутренней, между ними был перекинут короткий мост, обороняемый с обеих сторон высокими надвратными укреплениями с башенками и галереями. Массивные железные ворота, наглухо запертые, не давали пройти дальше. Элоф внимательно осмотрел их, выискивая слабые места, но уже понимая, что это бесполезно.
- Здесь старайтесь ступать особенно тихо! - прошептал Керморван. - Мы не знаем, кто удерживает эту часть внешней стены, и не можем просто постучаться. Я не хочу пасть от руки своих же соратников, если они решат сперва разить, а потом уж разбираться, что к чему. Сначала нужно увидеть их. Поэтому я полагаюсь на твое зрение, Илс.
Девушка всмотрелась в глубокие тени под башенкой.
- Я не вижу никого на галерее и у бойниц с этой стороны и на мосту тоже. Если там есть часовые, то они, должно быть, охраняют наружную сторону. Но как ты рассчитываешь обойти их?
- Перебраться на мост, разумеется, - ответил Керморван и принялся разворачивать длинную веревку из своего заплечного мешка. - А оттуда - на дальний бастион. Внешняя сторона башни сделана гладкой специально для защиты от крючьев, но с внутренней стороны есть фигурные водостоки. Я пойду первым и буду подстраховывать вас, если хватит веревки.
Он проворно обвязал конец веревки вокруг пояса, пригнулся и пополз вперед. Дотянувшись до желоба водостока, он выпрямился во весь рост и начал карабкаться, словно паук, вытянув длинные конечности и прижавшись лицом к камню. Вскоре послышался его хриплый шепот:
- Веревка... слишком коротка! Следуйте за мной понемногу - сначала Илс, а потом ты, Элоф!
Илс шумно сглотнула, но забралась вверх с помощью Элофа. Потом она застыла; ее лицо в призрачном лунном свете казалось пепельно-серым.
- Будь храброй! - прошептал кузнец. - Твои горы выше, пещеры глубже!
«Но не такие гладкие, без единой зацепки», - добавил он про себя и почувствовал, как его ладони увлажнились от страха.
- Керайс! - прошипел Керморван. - Давайте же, глупцы!
Элоф сглотнул, оторвал руку от веревки и обхватил Илс за талию, поддерживая девушку. С его помощью она начала продвигаться вперед - сначала неустойчиво, маленькими шажками, но постепенно обретая уверенность. Ее глаза были плотно закрыты. Элоф дюйм за дюймом полз следом, меч в ножнах болезненно хлопал его по бедру. Он не знал, сможет ли в случае необходимости удержать девушку: Илс была маленькой, но плотно сложенной. Наконец Керморван, балансировавший на выступе фигурного слива, протянул руки, чтобы помочь ей перебраться через парапет. Подсаживая Илс, Элоф зашатался и на один кошмарный момент заглянул в пропасть за своей спиной. Затем рука Керморвана протянулась к нему, и он перевалился через парапет на грязные плиты мостовой.
Несколько секунд они лежали в глубокой тени у ворот, переводя дух и наслаждаясь короткой передышкой. Керморван повернулся, вглядываясь в дальнюю сторону моста. Когда Элоф начал подниматься на ноги, воин удержал его за плечо.
- Ш-ш-ш! Что это?
Что-то двигалось и поблескивало в дальнем конце моста. Потом появилась высокая фигура, облаченная в блестящую кольчугу, покрытую темным плащом. Человек снимал шлем, словно усталый часовой, сменившийся со стражи. Он поднял голову, вздрогнул и выхватил из ножен тяжелый двуручный меч. Керморван не пытался скрыться. Он стоял и спокойно наблюдал. Вооруженный человек замер в нерешительности.
- Кто идет? - хрипло, требовательно спросил он. - Отвечай, или я...
- Может быть, луна помрачила твой разум, Брион, если ты не узнаешь меня? - в свою очередь осведомился Керморван.
Воин замер, окаменев от изумления. Сейчас луна хорошо освещала его лицо, и Элоф инстинктивно сжался, словно увидел нечто ужасное. Южанин был очень высоким, даже выше Керморвана, шире в кости и явно старше. Его длинные волосы цвета воронова крыла рассыпались по плечам, хотя лишь несколько прядей падало на высокий, лысеющий лоб; густая борода была аккуратно расчесана. Глаза холодно поблескивали из-под тяжелых век, длинный прямой нос имел хищную горбинку у переносицы. В своем роде это было красивое лицо, но Элофу оно на мгновение показалось чудовищным. Несмотря на отсутствие точного сходства, общее подобие черт и цвета кожи было таким сильным, что он едва не принял этого человека за мастера-кузнеца.
Брион шагнул вперед.
- Ты... - рявкнул он и взмахнул мечом. Из-за внутренних ворот донесся приглушенный лязг оружия, стук подкованных сапог, и четверо стражников выбежали на мост, переводя встревоженные взгляды с незнакомцев на своего начальника. Трое держали наготове короткие луки, у четвертого был арбалет. На их плащах имелась такая же эмблема, как на плаще Бриона.
- Взгляните-ка, ребята! - обратился к ним темноволосый воин. - Кого вы видите? Наш лорд Керморван карабкается по стенам в ночную стражу!
- Керморван? - хрипло ахнул один из стражников.
Керморван, так и не прикоснувшийся к рукояти собственного меча, слегка наклонил голову, словно принимая воинский салют.
- Как вы думаете, почему он так поступает? - ледяным тоном продолжал Брион. - И в такое неподходящее время? Конечно, он мог рискнуть и нарушить свое изгнание...
- Меня никто не изгонял, Брион, - ровным голосом отозвался Керморван. - Человека нельзя изгнать из города в его отсутствие.
- Поэтому-то ты и покинул нас в такой спешке. - Губы Бриона растянулись в улыбке. - Откуда ты знаешь, что с тех пор законы не изменились?
- Потому что люди не так глупы, Брион.
Тот пожал плечами.
- Я не буду пререкаться с тобой. Формально ты находишься в изгнании, а по последним сведениям, которые дошли до нас, ты связался с такой же шайкой морских разбойников, как те, которые сейчас копошатся у наших ворот. - Он сурово покачал головой. - Лишь сегодня вечером синдики удивлялись тому, каким образом горстке варваров удалось так быстро пробить первую линию нашей обороны. Надеюсь, теперь мы знаем причину.
Лицо Керморвана застыло, глаза и ноздри сузились от ярости. Однако он по-прежнему не обнажил меча, а голос его звучал холодно и спокойно:
- В другое время я заставил бы тебя раскаяться в этих словах, Брион. Но сейчас пора забыть старые обиды. Я вернулся в час нужды и привел неоценимую помощь...
- Ты хочешь сказать, армию? Не растерял ли ты ее по дороге? Я не вижу рядом с тобой никого, кроме пары рабов, таких же оборванных, как ты сам.
- Я не раб! - прорычал Элоф, безуспешно пытавшийся подражать презрительному спокойствию Керморвана. - Меня зовут Элоф, я кузнец из Северных Земель. А это леди Илс из рода дьюргаров. Мы не служим никому, кроме своих друзей!
- Подобает ли человеку высокого звания водить дружбу с бродячими кузнецами и подземным отродьем? - продолжал Брион, не обратив внимания на Элофа. Он покачал головой и удовлетворенно улыбнулся; теперь в его голосе звучало неприкрытое самодовольство. - Нет, мой лорд. Даже если бы все, что ты сказал, было правдой, мы все равно не позволили бы тебе вернуться в такое трудное время, чтобы сеять сомнения в сердцах добрых граждан и подрывать авторитет синдиков. В интересах народа этого нельзя допустить!
- Ты легко говоришь от имени народа. - Голос Керморвана звучал недоуменно, словно он с трудом верил услышанному. - Почему бы тебе не спросить у людей, хотят ли они меня видеть?
Темноволосый человек снова покачал головой:
- Увы, это невозможно. Ты и так уже многим заморочил голову. Даже слухи о твоем возвращении могут расколоть город на враждующие партии. Будет лучше, если о тебе больше не услышат или обвинят во всем эквешцев, увидев твой...
Меч Керморвана с шипением вылетел из ножен, и клинок Элофа тоже пропел свою песню. Илс подняла топор для броска, но луки уже были нацелены, а расстояние слишком велико. Элоф знал, что, несмотря на свое проворство, Керморван не сможет увернуться от арбалетного болта. Волна холодного отчаяния всколыхнулась в нем, и он напрягся перед последним, безнадежным броском. Пройти так далеко, столько претерпеть и потерять все из-за глупой болтовни...
- Стойте!
В голосе, раздавшемся над парапетом, не было надменной учтивости Бриона, но звучал он не менее властно.
- Стойте, вы там! Опустите луки! Первый, кто спустит тетиву, отправится на обед к людоедам! Что здесь творится, Амикак вас побери!
Брион повернулся к дородной фигуре, облаченной в шлем и кольчугу, которая появилась на галерее надвратного укрепления, и озабоченно нахмурился. Внутренние ворота снова открылись, выпустив отряд вооруженных людей.
- Кто ты такой, чтобы перечить мне? Или ты не знаешь меня?
- Знаю, синдик, - спокойно ответил новоприбывший. - Такой же простой гражданин, как и все остальные, если судить по вашим речам. Вы даже не командуете ополчением этого квартала. Что касается меня, то я сержант городской стражи. Не соизволите ли ответить, что вы делаете здесь со своими людьми в столь поздний час?
- Охраняем стену, пока стражники спят, - ядовито отозвался Брион. - И не без успеха! Я поймал этих предателей, пытавшихся...
- Вижу, сир, вижу. Сдается, вы уже успели осудить их и собираетесь исполнить приговор. Прошу прощения, сир, но не слишком ли вы торопитесь?
- Послушайте, сержант, мы находимся в осаде и не можем тратить времени на судебное разбирательство. Это наши враги...
Сержант покачал головой:
- Позвольте не согласиться с вами. Насчет верзилы в плаще и красотки с топором ничего не могу сказать, но третий уж точно не дружит с эквешцами. К тому же он мой старый знакомый - верно, Альв? - Он повернулся к Элофу и снял шлем, открыв копну спутанных рыжих волос и раскрасневшееся лицо. - Но я слышал, ты теперь называешь себя по-другому? Эй-лоф, что ли?
Элоф бросился вперед, вне себя от восторга и облегчения:
- Рок! Рок, дружище...
Бывший слуга вежливо, но с достоинством отсалютовал ему и повернулся к Бриону.
- Как бы то ни было, сир, в происшествии должен разобраться синдик, возглавляющий оборону этого квартала. Я уже послал за ним, и вскоре он будет здесь. Можете обсудить вопрос с ним, если желаете... нет? Тогда буду очень обязан, если вы очистите бастион, пока варвары не услышали голоса и не пальнули сюда из катапульты - просто так, на всякий случай.
Брион смерил его негодующим взглядом.
- Я это запомню, - тихо сказал он. Повернувшись к своим подчиненным, он позвал их за собой и прошел к воротам мимо стражников. Звуки их шагов стихли в отдалении.
- Пошел ты в задницу, - пробормотал Рок и поднял руку, предупреждая дальнейшие вопросы. - Давайте подождем синдика. Не беспокойтесь, я все ему объясню.
После многочасового пути, подъема на стену и ссоры с Брионом ожидание тянулось мучительно долго. Путники в молчании переминались с ноги на ногу под взглядами стражников. Те смотрели в основном на Керморвана, как показалось Элофу, со странной смесью страха и уважения. Обликом они напоминали его, хотя их черты были менее правильными, а волосы - рыжими, черными и странного золотистого оттенка, тревожно напоминавшего о Лоухи. Прошло почти полчаса, прежде чем они снова услышали звук шагов. Из ворот вышел еще более многочисленный отряд стражников. Среди них, заметно прихрамывая, шагал осанистый мужчина, одетый в роскошный, но изрядно помятый плащ с меховым подбоем. Он сонно взглянул на путешественников.
- Ну, Рок, что у тебя за срочное дело, которое не могло подождать до утра? - Всмотревшись пристальнее, он приоткрыл рот от удивления, так что его рыжая борода уперлась в меховой воротник. - Клянусь воротами Керайса, это же Керморван!
Синдик повернулся, посмотрел на Элофа и разразился хохотом.
- И кого же он притащил с собой - кузнеца с Соленых Болот! А мы-то думали, что тебя давно утащили демоны!
Рок ухмыльнулся:
- Посмотрите на него, сир, - он сам испугает любого демона.
- Тогда радуйся, что он на нашей стороне. Чего стоите, ведите их внутрь!
Керморван искоса улыбнулся Элофу, когда их вели в караульное помещение.
- Похоже, ты пользуешься на моей родине не меньшей известностью, чем я сам. И возможно, производишь лучшее впечатление...
- Оставь, - отмахнулся Элоф. - Скорее я могу считать себя счастливцем, раз встретился с единственными друзьями, которые у меня здесь есть.
- Как я погляжу, ты по-прежнему считаешь, что в моей черепушке не хватает мозгов, - оскорбился Рок. - Уже два года, как городские маршалы распространили твое описание на тот случай, если ты забредешь в наши края. И цену за твою голову назначили - небольшую, но достаточную, чтобы люди помнили. Хорошо, что я оказался поблизости!
- Да, иначе Брион мог бы испортить нам приятную встречу, - согласился Элоф.
- Думаю, его бы все равно остановили. Я уже успел убедиться, что Катэла гораздо лучше числить среди своих друзей, а не врагов.
Катэл улыбнулся и хлопнул Элофа по плечу:
- Чтобы стать синдиком, нужно иметь много денег, парень. Некоторые получают их по наследству, как Брион, но я заработал состояние на последней торговой экспедиции и не забыл тех, кто помог мне тогда.
Он посмотрел на Илс, устало опустившуюся на скамью, затем на Керморвана. Его взгляд выражал озабоченность и некоторое беспокойство, хотя и не открытую враждебность.
- Но при чем здесь эта... леди? И почему ты вернулся, Керморван? Хочешь доказать, что ты с самого начала был прав, и свести счеты с синдиками? Тогда ты выбрал неподходящее время. Что привело тебя сюда?
- Нужда моего города, - серьезно ответил Керморван. - И цель Элофа. Пусть лучше он объяснит.
Рассказ занял меньше времени, чем опасался Элоф, так как Катэл уже многое слышал от Рока.
- Знаешь, теперь Рок стал моим оружейником, - сообщил бывший торговец. - Он завел собственную кузницу и мастерит неплохие доспехи... когда не латает дырявые чайники! - Он усмехнулся, но затем посерьезнел. - Значит, этот паршивец Майлио верховодит у эквешских варваров?
- Они не просто варвары, - мрачно возразил Керморван. - У них великое царство на западе, но им становится тесно в собственных границах. Они все равно пришли бы сюда - сначала грабить, потом селиться на захваченных землях. Майлио просто пригнал их раньше, когда они еще не успели как следует подготовиться.
- С помощью этого чародейского меча, так? Понятно. Теперь он обосновался в башне Вайды и оттуда руководит атакой.
- На его месте я бы выбрал другое место, - заметил Керморван. - В ранней юности я слышал много историй об этой башне, некоторые очень мрачные. Раньше там были богатые палаты, и внутреннее убранство сохранилось до сих пор. Когда я был мальчиком, башня находилась на попечении Гильдии Корабелов, и в мирные дни на ее вершине еще горел маяк. Но уже много поколений, как там никто не живет.
- Мы видели там огни после наступления темноты, - заметил Катэл. - Похоже, они не обращают внимания на предрассудки.
Керморван улыбнулся одними губами.
- Может быть, эквешцам нравится общество призраков, а Майлио чувствует себя там, как дома. Но если Вайда в самом деле разгуливает там по ночам, то вряд ли ему понравится такая компания. Пусть поостерегутся!
Катэл плотнее запахнулся в свой плащ.
- Это не шутки! Хотелось бы мне, чтобы Вайда вернулся к нам, живой или... не совсем. Он бы разобрался с этой компанией. Но ты говоришь, у вас есть какая-то защита против чародейства?
Получив ответ, синдик с беспокойством покосился на Илс, прикорнувшую на скамье.
- Дьюргарская премудрость... - пробормотал он. - И ты доверяешь их темному учению?
Илс приоткрыла один глаз и сердито уставилась на него.
- Сумасшедший дом, да и только! Мы пришли помочь им, а они обзывают нас и обращаются с нами как с врагами, если не хуже!
Катэл покачал головой.
- Наступили трудные времена... леди. Человеку трудно сразу во всем разобраться. Час назад я даже не был уверен, что ваш народ вообще существует! А когда я последний раз видел молодого Керина Керморвана, он со своими сторонниками устроил потасовку с синдиками на ступенях ратуши, раздавая тумаки всем, до кого мог дотянуться, и призывая проклятия на головы остальных. Синяки зажили, но память осталась, вы меня понимаете? Хотя я признаю, что тогда он был помоложе, а время больше чем наполовину подтвердило его правоту. Вопрос в том, что мне делать теперь?
Он встал и подошел к забитому досками окну.
- По закону мне следовало бы задержать вас, пока маршалы не проведут дознание, и сообщить синдикату все, что вы мне рассказали. Хотя при нынешнем состоянии дел это займет не меньше суток...
- Вы думаете, у нас есть хотя бы один лишний день? - сердито спросила Илс.
Катэл посмотрел на нее.
- Нет, по правде говоря, не думаю. Сердце вещует мне: если падет еще одна стена, то в городе начнется паника. Кто может противостоять стихии?
- Мы можем! - решительно ответила Илс. - Мы втроем!
- Нет, вчетвером! - пробасил Рок. - С твоего позволения, за этими молодцами нужен глаз да глаз. Кроме того, мне хочется перемолвиться парой слов с моим бывшим хозяином. Так что отправимся вместе!
Керморван холодно улыбнулся, но кивнул. Катэл рассматривал их, задумчиво теребя бороду. Его взгляд был оценивающим, но в глубине зрачков по-прежнему горел беспокойный дух странствующего торговца.
- Клянусь Восходящим Солнцем, я верю вам, - наконец сказал он. - Верю, как никому другому! Вы словно явились из прошлого, из преданий и легенд о древних героях. Люди доблести и чести, каких я уже не надеялся увидеть среди нас... да что там - сомневался, остались ли они вообще! Я всего лишь толстый старик и обеими руками цепляюсь за жизнь, но если понадобится, готов последовать за вами оруженосцем даже в пасть Амикака! - Он вздохнул. - Однако мое место здесь, где от меня зависят жизни людей. Война не терпит промедления. Я освобожу вас на свой страх и риск, а также дам вам еду, оружие и любую другую помощь, какая понадобится. Употребите ее с пользой!
Катэл с шумом выдохнул воздух, как человек, перешагнувший порог, которого он страшился. Керморван встал и поклонился:
- Благодарю тебя, синдик. Мы поедим, но отдыхать не станем. Время идет к полуночи, и нужно торопиться. Доспехи и оружие нам тоже не понадобятся: Илс носит кольчужную рубашку, Элоф не возьмет ничего, кроме своей латной рукавицы, а я надену собственную кольчугу, сохраненную ради этого часа.
Он снял свой заплечный мешок и вывалил на стол тяжелый сверток, обернутый в промасленную кожу. Развернув тускло блестевшую кольчугу, он вынул оттуда сверток меньшего размера, тоже хорошо упакованный.
Они поели быстро и в молчании. Рок с Элофом обменивались улыбками, как подобает старым друзьям, встретившимся после долгой разлуки, но осознание предстоящей опасности воздвигало невидимый барьер, мешавший непринужденной беседе. Илс держалась скованно под тяжелыми взглядами стражников. Она с подозрением принюхивалась к пище и брала только то, что пробовали другие, хотя трапеза и без того была скудной. Керморван, уже облаченный в кольчугу, не проронил ни слова и время от времени поглаживал маленький сверток. Когда Катэл позвал их, он сразу же вскочил, оставив свою тарелку наполовину полной.
Их ожидали темные плащи, подобранные по размеру. Илс натерла свою блестящую кольчужную рубашку черной ваксой, но Элоф оставил латную рукавицу как есть, лишь завернув ее в складку плаща. Рок прицепил к поясу длинный кинжал и помахивал тяжелым моргенштерном, свисавшим с его запястья на кожаном ремешке.
- Для человека с моей комплекцией это лучше, чем меч, - пояснил он. - Силы земные, ну и грозная же собралась компания! Любой эквешец, который увидит нас, помрет со страху.
- Или со смеху, дружок, если он заметит тебя первым, - проворчал Катэл, выводивший их из караульного помещения. - Хорошо, что в этот час вокруг мало людей, иначе они бы совсем пали духом, увидев тебя.
Но когда Катэл снова вывел маленький отряд на мост, с внутренних стен и улиц снизу донесся приглушенный ропот. Откуда-то появились многочисленные факелы, разгонявшие ночную тьму. Шум толпы был похож на шелест ветра в болотных тростниках, и в нем повторялось одно имя, передававшееся из уст в уста. Керморван .
- Новости распространяются быстрее ветра, - буркнул Рок. - Но с другой стороны, именно об этом молилась добрая половина города с тех пор, как черные паруса впервые появились на горизонте.
- А другая половина, без сомнения, обвиняла меня во всех смертных грехах. - Керморван озабоченно огляделся по сторонам. Шум становился все громче, угрожая перерасти в крик.
- Это Керморван? Это он? Это он?
- Спаси нас, лорд Керморван! - выкрикнула пожилая женщина. - Долой синдиков!
- Нет, нужно вздернуть их! - раздался другой голос. - Веревку им на шею!
- Вздернуть!
- Это все из-за них...
- Спаси нас, лорд! Отрази варваров!
Катэл, бледный от ярости, тщетно пытался перекричать толпу. Все больше и больше людей собиралось на бастионах. Обгоревшие, в рваной одежде, с окровавленными повязками, они не выглядели бедняками или голодающими, но тем сильнее было их отчаяние - горе и гнев обывателей, неожиданно выпавших из привычного распорядка жизни. Элоф услышал, как Керморван выругался вполголоса. Воин быстро развернул маленький сверток и укрепил что-то между наплечными пластинами своей кольчуги. Катэл со свистом выдохнул воздух сквозь зубы.
- Поднимите лампу! - приказал Керморван стражникам и выступил вперед, в круг света. Его бронзовые волосы засияли, бледное гордое лицо со впалыми щеками и высокими скулами явственно выступило из темноты, в глазах зажглось холодное пламя. Толпа дружно ахнула, послышались восторженные крики. Керморван неожиданно вскинул руки. Эффект был большим, чем если бы он криком призвал людей к молчанию: свет лампы отразился от нагрудной пластины, которую он добавил к своей кольчуге. Она была тускло-черной, темнее остального доспеха, но на ее поверхности сверкал странный рисунок, выложенный золотом, - изображение восходящего солнца и летящего ему навстречу огромного ворона с человеческими глазами.
Молчание наступило так внезапно, что Элоф расслышал тихое позвякивание кольчужной рубашки Илс; затем толпа издала протяжный вздох. Керморван без улыбки повернул голову, огляделся и заговорил тихим, глубоким голосом, напоминавшим отдаленное пение боевых рожков.
- Потерпите с приветствиями, - сказал он. - И не шумите больше, иначе враг заподозрит неладное. Как видите, я действительно лорд Керин Керморван. Я вернулся, как и обещал, и теперь сделаю все возможное для обороны Брайхейна. Всего Брайхейна, ибо никогда еще единство не требовалось нам больше, чем сейчас! Поэтому более ни слова о веревках: какими бы ни были их намерения, синдики не собирались лишать меня жизни. Следуйте их распоряжениям; следуйте за этим человеком, Катэлом, и за любым, кого он назовет в свою очередь. Среди синдиков еще можно найти добродетельных людей, подобно золоту в земных недрах, хотя иногда приходится глубоко копать, чтобы увидеть его.
По толпе прокатился смешок, настроение слушателей изменилось. Керморван запахнул свой плащ.
- А теперь идите, и да пребудет с вами мое благословение! Идите с миром!
Толпа начала рассеиваться так же быстро, как и собралась. Керморван повернулся к Катэлу.
- Как мало нужно этим несчастным, чтобы успокоиться! Ты доволен?
Тот кивнул:
- Да, вполне. Хотя, что мне еще остается?
- Тогда возьми на себя подготовку к завтрашнему бою. Дай мне рожок, каким пользуются стражники, и когда услышишь сигнал с башни, веди людей в атаку.
Катэл открыл рот, словно собираясь возразить, но тут же закрыл его.
- Хорошо, - наконец вымолвил он. - Вы, герои, не просите о малых услугах. Я попробую рискнуть, но что потом?
Керморван пожал плечами.
- Это решать многим, не только тебе и мне. Пошли, мы теряем время!
Внешние ворота распахнулись перед ними и сразу же бесшумно захлопнулись за спиной. Они находились там, куда хотели попасть с самого начала: на последнем отрезке стены, ведущем к гавани и башне Вайды. Рок с беспокойством покосился на Элофа.
- От нашего любимого мастера, конечно, не жди добра, но что еще может встретиться в этой башне... у меня кровь стынет в жилах, стоит только подумать об этом.
- По-моему, Вайда был одним из ваших великих героев, - вставила Илс. - Разве он не встанет на нашу сторону?
- Да, героем... в своем роде, - проворчал Рок. - Но говорят, он специально построил эту башню за городскими стенами, поскольку к нему приходили странные гости.
Башня маячила перед ними - огромная, монолитная, темнее ночи и такая же неизбежная, как ночь. В мрачном силуэте не было ощущения пустоты и заброшенности. Напротив - внутренняя сила как будто изливалась наружу, смешивалась с темнотой и наполняла ее невидимой угрозой. Башня притягивала взгляд: разум того, кто отводил глаза, полнился смутными страхами перед тем, что находилось внутри и зорко наблюдало за ним. Но смотреть на башню слишком пристально означало населять ее мелькающими призраками, какие появляются перед усталым взором, и подвергать себя опасности сломать шею на разбитом, усеянном обломками бастионе. Они продвигались медленно. Хуже всего было Илс, которой приходилось обходить места, где другие могли перепрыгивать. Рок уже начинал пошатываться под тяжестью своей кольчуги. Но когда Элоф споткнулся на шаткой каменной плите и едва не сорвался вниз, именно их сильные руки поддержали его. Рок и Илс...
Друзья. В детстве у него не было друзей. Элофу внезапно захотелось послать их обратно, не позволить им очертя голову броситься в задуманное им безумное, а может быть, и безнадежное предприятие. Керморвану тоже пристало сражаться с обычными врагами, а не с темным чародейством. Пусть волшебники сокрушают волшебников, а нормальные люди наслаждаются жизнью, принадлежащей им по праву... Им, но не ему. Элоф получил свое крещение на Наковальне Льда, и это клеймо ему придется носить всю жизнь. Что, если сейчас он выполнит задуманное? Кем он будет тогда? Куда отправится?
Пробираясь среди трупов и руин, он искал ответы на эти вопросы, но не находил их. Здесь шла самая жестокая битва: горожане до последнего отстаивали башню, где жила память о великом герое. Сколько людей, лежащих здесь, умерло с именем Вайды на устах, надеясь на его возвращение в последний момент? К кому будет взывать он сам, когда настанет его черед присоединиться к ним?
Внезапно Керморван, идущий впереди с обнаженным мечом, предупреждающе поднял руку и опустился на одно колено. Как они и ожидали, путь оказался прегражден грубой баррикадой, наспех воздвигнутой между неповрежденными бастионами. Янтарный свет маленького костра за нею освещал силуэты эквешских стражников.
Они заранее обсудили план действий. Илс с Роком опустились рядом с Керморваном, чтобы перевести дыхание. Элоф обнажил черный клинок, готовый в любой момент приглушить его странное пение, но тот лишь беззвучно задрожал в его руке. Илс поудобнее перехватила рукоять своего боевого топора. Выждав еще несколько секунд, Керморван опустил забрало и устремился вперед. В плаще, развевавшемся за спиной, он напоминал огромную летучую мышь, легко перелетавшую с камня на камень. Он оказался на баррикаде, прежде чем сонные часовые успели встать. Эквешцы были сметены в мгновение ока - убиты на месте или сброшены со стены на разбитые крыши внизу. Маленький отряд бросился вдоль последнего отрезка стены, к темной арке двери, ведущей в башню.
Замок был разбит, когда эквешцы штурмовали башню. За дверным проемом Элоф поначалу увидел лишь широкую, тускло освещенную прихожую и несколько приоткрытых дверей. Его поразил запах этого места: неподвижный воздух был тяжелым от вековой пыли и отдавал особенным привкусом плесневелой ткани. Потом он понял, что странные громоздкие тени в углах на самом деле были старинными гобеленами. Их краски выцвели, изображения превратились в бессмысленные разводы. Космы паутины, такие же пыльные, свисали с потолка и затягивали большой восьмиугольный стол, установленный в центре комнаты. Но вокруг стола пыль была потревожена множеством следов. Широкие двойные двери в дальнем конце помещения выходили на лестницу, залитую слабым лунным светом через стрельчатое окно в стене башни,
- Он пришел сюда, как будто к себе домой, - прошептал Рок. - Но куда он направился, вверх или вниз?
- На нижнем этаже находится библиотека, присутственный чертог, а еще ниже - склады и помещения для слуг, - шепнул в ответ Керморван. - Эта лестница ведет в жилые комнаты наверху. Четыре этажа, по две комнаты на этаж, и еще одна наверху, с большой открытой галереей. Теперь я уверен, что там кто-то живет. Эквешцы бы наверняка поломали и сожгли все, что не могут разграбить, но им не позволили этого сделать.
- Тогда давайте начнем поиски, - жизнерадостно предложила Илс. - Я могу выслеживать дорогу, чтобы вы не натыкались на мебель.
Плотной группой они прошли по каменному полу, двигаясь с особенной осторожностью, чтобы ни шорохом, ни скрипом не выдать своего присутствия. Року приходилось труднее всего: пару раз он споткнулся и едва не своротил стол. Когда они вышли на лестницу, Элоф с общего молчаливого согласия возглавил шествие. То была широкая спиральная лестница, как в башне мастера-кузнеца; три человека могли пройти по ней в ряд. На стенах снова появились гобелены, уже менее пыльные. Элоф мог различить сцены великого переселения народов, основания города и сражения на огромной равнине. Странная ледяная дрожь пробежала по его позвоночнику, ноги внезапно ослабели. Кем был этот Вайда, чей дух, возможно, еще бродит здесь? Ему чудились шаги наверху, призрачные руки тянулись к нему из темноты. Однако Элоф не испытывал страха перед мертвыми. В башне жило пронизывающее ощущение горя, печали, невосполнимой утраты - и ко всему примешивался отзвук древнего гнева, заставлявшего каменные стены дрожать и вибрировать. Оно пугало кузнеца, потому что было очень сродни чему-то важному в нем самом. Если сегодня он умрет здесь, не присоединятся ли отзвуки его предсмертного отчаяния к голосам, блуждающим среди этих стен?
Они вышли на лестничную площадку. Широкий коридор вел между рядами дверей - высоких и низких, простых и украшенных декоративной резьбой. По центру с каждой стороны выделялись широкие двойные двери с фрамужными окнами наверху, забранными литой чугунной решеткой. Но пыль на полу коридора осталась непотревоженной. Они переглянулись; Элоф пожал плечами и указал наверх. Маленький отряд двинулся дальше.
На второй площадке и на третьей они увидели такие же пустынные, пыльные коридоры. Элоф начинал сомневаться в своих подозрениях. Не совершил ли он очередную ошибку? Может быть, мастер-кузнец сейчас мирно спит в одном из походных шатров, которые они миновали в сумерках по пути к городу? Он помедлил в нерешительности, но в следующий момент всем своим существом ощутил присутствие истинной силы. Темнота звенела как колокол, как бессловесный голос, выводивший запретное песнопение. Кузнец с тревогой повернулся к остальным, но те лишь непонимающе смотрели на него. Было ясно, что они ничего не слышат. Пожав плечами, он двинулся дальше.
На следующем этаже, последнем перед вершиной башни, две цепочки следов в пыли шли по длинному коридору и разделялись перед двойными дверьми. Элоф махнул рукой, облаченной в латную рукавицу. Керморван сурово кивнул и поудобнее перехватил рукоять меча.
- Рок, Илс, - одними губами прошептал он. - Охраняйте лестницу, пока мы будем проверять этот коридор.
Они подчинились, хотя и с явной неохотой. Керморван вопросительно изогнул бровь и повел мечом слева направо. После секундного раздумья Элоф указал на левую дверь. Осторожно, шаг за шагом, они прокрались по коридору. Дверь была не заперта; кузнец приложил ухо к щелке и услышал тихое, ровное дыхание спящего человека. Кивнув Керморвану, он закусил губу и начал очень медленно открывать дверь, поддерживая ее снизу, чтобы не заскрипели петли. Потом он осторожно заглянул в проем.
Он увидел большую темную прихожую, в дальнем конце которой были еще одни двойные двери, распахнутые настежь. Двери вели в спальный чертог с высоким потолком. Там было светлее, чем в прихожей, так как в закругленной стене имелись два высоких стрельчатых окна. Между ними почти до самого потолка поднимались резные столбы огромной старинной кровати под балдахином. Тяжелая серая портьера была сдвинута в сторону; Элоф мог видеть фигуру, лежавшую в постели, и черные волосы, разметавшиеся по белой подушке. Он с трудом сглотнул и двинулся вперед, низко пригнувшись и вытянув вперед руку в латной рукавице с широко расставленными пальцами. Один шаг, другой, третий - он быстро пересек прихожую и остановился перед широкими полосами лунного света, падавшего на пол. Какой-то предмет привлек его внимание - белый плащ или мантия, аккуратно наброшенная на спинку кресла. Кузнец невольно ахнул. Белая фигура на постели вздрогнула и выпрямилась, отбросив одеяло. Это была женщина. Бледное лунное сияние освещало ее лицо и стройное обнаженное тело. Крик изумления застрял в пересохшем горле Элофа, и, возможно, это спасло ему жизнь. Он смог лишь прошептать ее имя:
- Кара!
Девушка напряженно вглядывалась в темноту.
- Кто... - Затем она испустила тихий, придушенный возглас и поднялась на колени. На ее руке блеснул золотой браслет. Элоф бросился к кровати и заключил ее в объятия. Он прижимал ее к себе, восторгаясь теплом ее тела, гладкой шелковистостью кожи, чистым запахом, поразительной силой рук, обнимавших его в ответ. Они что-то бессвязно шептали друг другу, не обращая внимания на слова, слыша лишь звуки любимого голоса. Их щеки были мокры от слез, губы мимолетно встретились и тут же отпрянули - обоим не хватило дыхания для поцелуя. Элоф положил черный клинок на пол. Кара обнимала его за шею, его рука гладила ее спину.
- Все хорошо, - прошептал он. - Все будет хорошо...
- Элоф ...
Он внезапно отстранился от девушки и положил руки ей на плечи.
- Откуда ты знаешь мое новое имя?
- Лоухи! - выдохнула Кара, вздрогнув всем телом. - Она знает. Она здесь, в соседней комнате!
Внезапно она ахнула и отшатнулась. Ее взгляд был устремлен на входную дверь. В центре прихожей стоял Керморван. Его лицо было настолько лишено выражения, что зловеще контрастировало с напряженной позой и клинком в руке. Воин уже собирался что-то сказать, но Элоф яростным взмахом руки отослал его в коридор.
- Остерегайся другой двери! - прошипел кузнец. - Я сейчас выйду!
Он повернулся к Каре:
- Это друг. Он не причинит вреда...
- Тогда пусть он поскорее уйдет отсюда, если хочет жить, - с горечью промолвила Кара и встревожено добавила: - О Элоф, будь осторожен! Тебе угрожает ужасная опасность! Я слышала, как она говорила о тебе с мастером-кузнецом!
- Он тоже здесь?
Она кивнула и прикрыла глаза, как от внезапной резкой боли.
- Я пыталась бежать. Действительно пыталась, во время поездки на юг. И мне удалось освободиться! Но...
Она выпростала ноги из-под одеяла. Лодыжки были скованы витыми серебряными кольцами, соединенными тонкой многорядной цепочкой, позволявшей делать лишь маленькие шажки. Сузив глаза, Элоф изучил цепочку. Тусклые отблески, пульсировавшие в металле, не были отражением лунного света.
В темных глазах Кары вспыхнул гнев.
- Она поймала меня! И он выковал это по ее требованию!
В ярости Элоф схватил цепочку и попытался разорвать ее, но не смог. Даже черный клинок оставлял лишь царапины на металле.
- Мне нужна кузница, - прорычал он. - И тогда посмотрим, чья воля сильнее! А что до Лоухи, то она умрет через минуту...
- Нет! - выдохнула Кара. - Нет, ты должен уйти! Она убьет тебя или призовет мастера-кузнеца на твою погибель! Подумай, если она может приказывать даже ему...
- Сначала я покончу с ним, - процедил Элоф, - а потом разберусь с ней. Ты знаешь, где он спит?
Она указала наверх:
- В большом чертоге на вершине башни. Там он теперь живет... но спит ли? Не думаю. Он изменился, стал еще более странным, чем раньше. Лоухи делает это со всеми, кого держит при себе.
- Но она не изменила тебя?
Кара взяла руку кузнеца и поднесла к своей груди. Он почувствовал, как бьется ее сердце.
- Я не из простых смертных, - прошептала она, улыбаясь сквозь слезы. - И на меня уже наложены оковы, более крепкие, чем любые, которые он может выковать. Я не изменюсь!
Элоф кивнул:
- И я тоже. Одевайся, мы вместе уйдем отсюда.
Она покачала головой и указала на свои лодыжки:
- Не могу.
- Я не брошу тебя здесь! Только не после того, как мы снова встретились!
- Но ты должен! Разве твой друг не ждет в коридоре? - Кара выглянула из стрельчатого окна в ночь, где садилась бледная луна. - Слушай, любовь моя, жизнь моя, - если случай или злая воля снова разлучат нас, следуй за рассветом! Ищи на востоке! А я, если освобожусь, отправлюсь на запад лунной тропой, тебе навстречу. Клянусь всем, чем я была и стану!
Элоф кивнул, потому что не мог говорить, снова прикоснулся губами к ее губам и встал. Он взял свой меч и пошел к выходу. Уже в дверях он оглянулся, и сердце в его груди вспыхнуло, словно воспламененное ее ответным взглядом. Но потом надвинулись тени; пламя потускнело и угасло, оставив лишь тлеющие угли. Элоф вышел в коридор и едва не столкнулся с Илс, сторожившей снаружи. Он с тревогой взглянул на противоположную дверь, но там все было тихо.
Они собрались на лестнице.
- Кто она такая? - требовательно спросил Керморван. - Можем ли мы доверять ей?
Он встретился взглядом с Элофом и умолк. Рок кивнул:
- Я видел ее однажды и знаю Аль... то есть Элофа. Если он доверяет ей, то почему мы должны сомневаться?
- Уместный вопрос, - признала Илс. - Но насколько я слышала, сейчас эта девушка принадлежит Лоухи, а не тебе. Помни, наша жизнь и много других жизней зависит от этого! И если наверху никого не окажется, а она тем временем поднимет тревогу, то мы попадем в ловушку. У нас нет крыльев, и мы не сможем улететь.
- Он там, - холодно ответил Элоф. - Я почувствовал его присутствие еще на лестнице. Сами камни стонут и протестуют против его присутствия! Кара предупредила меня, она хотела, чтобы мы бежали отсюда.
Керморван с беспокойством взглянул на Элофа.
- Ты ведешь себя странно в этом странном месте. Я не стал бы верить словам той, на чью душу наложены столь прочные оковы, но боюсь, у нас нет выбора. Теперь или никогда!
Илс кивнула:
- Да, ты прав. Нам придется положиться на ее слова.
В последнем лестничном пролете сгустилась темнота: луна уже зашла, и небо снаружи было затянуто плотными облаками. Элоф поднимался медленно, ступенька за ступенькой, и в его сознании звенело предупреждение, полученное в лесу. Нужно что-то большее. Ты узнаешь, что это такое, когда оно больше всего тебе понадобится. Леденящий страх поражения лишь сильнее раздул огонь гнева, тлевший в его сердце.
Тапиау, Ворон - вы, неведомые и глумливые силы, когда оно еще может мне понадобиться, если не теперь? Я в жилище своего заклятого врага, он держит в рабстве мою любимую, и мое единственное оружие вряд ли сможет противостоять ему! Когда же, если не теперь?
Кузнец обогнул последний поворот и вышел навстречу странному свету. То было не обычное сияние светильника или пламени, но голубоватый сумрак морских глубин, призрачный свет утопленников. Он лился через широкий проем в потолке, где заканчивалась лестница, отбрасывая фантастические поручни от кованых железных перил, ведущих наверх. Элоф осторожно поднялся, пока его глаза не оказались на одном уровне с полом комнаты, и огляделся по сторонам.
Помещение занимало всю верхнюю часть башни и выходило на широкий открытый балкон, опоясывавший ее. Элоф не заметил движения или шороха, который мог бы выдать присутствие живого существа. Чертог был загроможден старинной мебелью и пыльными гобеленами, как внизу, но к обстановке прибавились новые вещи, кучами сваленные на полу. В основном то были предметы роскоши: модели кораблей из драгоценных металлов, богато изукрашенная одежда, оружие и доспехи, самоцветы и ювелирные украшения, картины, статуэтки. У колонны рядом с выходом на балкон стояла белая каменная статуя странного вида, с небрежно напяленной на голову маской эквешского шамана. У дальней стены стоял раскрытый сундук, полный золотых монет, а над ним возвышался многогранный хрустальный шар на прихотливо изогнутой резной подставке - оттуда исходил тот странный голубоватый свет, который Элоф увидел внизу. И повсюду лежали книги, груды книг, свитки рукописей и раскладных деревянных дощечек. На полу валялось несколько подносов с недоеденными яствами. Воздух был тяжелым и застоявшимся, с гнилостным привкусом, как в берлоге хищного зверя. Но посреди всего этого хаоса ничто не двигалось.
Медленно, осторожно Элоф преодолел последние ступени. Керморван поднялся следом за ним. Лицо воина потемнело от гнева, когда он осматривал кучи награбленного добра - несомненно, лишь малую часть захваченной добычи. Элоф понимал, что Керморван видит не просто ценные вещи, но реки крови, разрушенные дома и загубленные жизни. Он коротко кивнул, как будто увидел то, что ожидал увидеть. Илс с отвращением покачала головой, но промолчала. Лишь Рок, наклонившись к Элофу, шепотом выразил свои сомнения, совпадавшие с мыслями кузнеца.
- Он всегда был чертовски аккуратен! Почему же он теперь живет в таком хлеву?
- Кара сказала, что он изменился. Возможно, она имела в виду это...
- Очень может быть! - произнес тонкий, высокий голос, хотя они обращались друг к другу еле слышным шепотом. Все как один повернулись к черному проему, ведущему на балкон. То, что они до сих пор принимали за мраморную статую, повернулось им навстречу.
- Прошу прощения, если вы застали здесь небольшой беспорядок. Когда ведешь военную кампанию с невежественными союзниками, нельзя избежать определенных неудобств. Хотя, признаться, я все больше забываю о повседневных мелочах, о нечистотах жизни, о той грязной почве, в которой пока еще приходится взращивать человеческую мысль.
Элоф и Рок, хорошо знавшие мастера-кузнеца, потрясенно застыли. Голос, когда-то звучный и глубокий, истончился до сухого металлического шелеста, тело съежилось и ссохлось под стать ему. Кожа рук была белой и гладкой, как и белая мантия, которую он носил. Пряди волос, некогда вьющихся и черных, как вороново крыло, теперь напоминали тончайшие белые нити и безжизненно свисали вокруг лица. Пока они смотрели, мастер-кузнец снял маску Громовой Птицы с длинным клювом. Его лицо тоже было неестественно белым, борода поредела, превратившись в клочья седого пуха на подбородке. Даже сейчас его можно было принять за лицо статуи, или, вернее, за посмертную маску - такая умиротворенность и безмятежность выражалась в сомкнутых веках и слабой улыбке бескровных губ. Затем глаза открылись, молочно-белые и затуманенные изнутри.
- Он похож на пещерного червя! - пробормотала Илс. - Такой же гладкий, бледный и безглазый. В нем не осталось ни капли красной крови!
Но мастер-кузнец вежливо улыбнулся ей, а затем всем остальным по очереди, словно демонстрируя, что он вовсе не слеп.
- Добро пожаловать, леди Илс, лорд Керин Керморван. Приветствую вас, мои мальчики, Рок и Элоф... который, впрочем, все еще остается Альвом. Как видите, я знаю вас всех. Ваш приход не стал для меня неожиданностью.
Илс гневно покосилась на Элофа.
- Это не Кара! - быстро сказал он. - Она не знала, кто пришел со мной, и тем более не знала ваших имен. Ему донес кто-то другой!
- Не стал неожиданностью, - монотонно повторил мастер-кузнец, словно не слышавший последних слов. - Ты все тот же невинный мальчик, блуждающий в мире, недоступном твоему пониманию. Тобою играют силы, выходящие далеко за пределы твоих ребяческих понятий о добре и зле, о плохом и хорошем. Разве буря не топит корабли? Однако тот же самый ветер может домчать множество других кораблей в безопасную и богатую гавань. Нельзя иметь одно без другого. Попутный ветер на одном краю океана может обернуться гибельным штормом на другом. Мир - единая огромная симфония, ристалище великих сил, о которых даже я имею лишь начальные познания... что же говорить о тебе! Если здесь причинено великое страдание, то лишь с целью избавить жизнь от всех ее животных ужасов, восстановить правление чистого разума, воздвигнуть прекрасный монумент, очищенный от грязи невежества и осененный мощью Великого Льда!
Керморван что-то прорычал и двинулся вперед, но Элоф удержал его.
- Много лет я слышал от тебя подобные речи. Красивые слова, но недостаточно красивые, чтобы оправдать алчность и жажду власти. Как я посмотрю, ради этого ты поступился даже собственной человечностью. Один раз ты поймал меня в ловушку, но второго раза не будет! Даже если бы все сказанное тобою было истиной, я все равно предпочел бы остаться со своими ребяческими предрассудками и с теми, кого я люблю. Я никогда не принесу их в жертву какому-то грядущему добру, благоприятным ветрам, дующим в другом месте. Когда надвигается буря, мы готовимся сразиться с нею!
Бледное лицо мастера-кузнеца страшно исказилось.
- Ты уже пожертвовал своими друзьями. Тому, кто осмеливается противостоять буре, придется столкнуться с ее гневом!
Отступив на шаг, он сунул руку под тяжелые складки мантии и взялся за рукоять меча. Так, по прошествии нескольких лет, самое беспощадное творение рук Элофа восстало против своего создателя.
Клинок льдисто сверкал. Его текучие, загадочные узоры были такими же яркими, как в тот день, когда Элоф закончил свою работу и радовался, не думая о том, что ожидает его впереди. Меч казался кузнецу живым существом, независимым от человека, потрясавшего им. Он видел в нем собственное лицо, искаженное в кривом зеркале - уродливую, безобразную часть себя. Лишь отвращение заставило его загородиться рукой в латной рукавице, но это случилось как раз вовремя. Элоф не испытал паники или ужаса, однако Керморван внезапно забился в судорогах, словно пораженный молнией. Серо-золотой клинок бесцельно дергался в стиснутой руке. Его ноги подкосились, спина выгнулась дугой. Воин закинул голову, и из его оскаленного рта вырвался жуткий вопль - рвущий душу крик животного ужаса и страдания. Он попятился, совершенно потеряв человеческий облик, врезался в стену и упал на Илс и Рока. Тем самым он, возможно, немного ослабил невидимый удар, хотя они тоже отшатнулись, как от жерла раскаленной топки. Однако они подхватили упавшего воина и поволокли его к лестнице. Вопль Керморвана сделал свое дело: из темноты донеслись крики, захлопали двери, по каменным ступеням загрохотали шаги.
Меч изменил направление, отклонившись от Элофа в сторону его друзей. Керморван с посеревшим лицом безуспешно пытался встать. Элоф стремглав бросился под удар, загораживая его, и крикнул через плечо:
- Тащите его вниз и сами спускайтесь! Вы еще успеете уйти!
- Поздно! - прокричала в ответ Илс. - Они поднимаются! Мы поможем тебе!
- Нет! Удерживайте лестницу, прорубите себе дорогу, если сможете. Это для меня одного!
Он увидел, как девушка кивнула и бросилась к лестнице. Керморван, спотыкаясь, последовал за ней. Снизу донесся лязг клинков и сердитый рев Рока.
Теперь меч указывал прямо на Элофа. Волны чистой силы захлестывали его, как будто он переходил вброд быструю реку, чье течение могло в любой момент сбить его с ног и унести прочь. Он сжал пальцы латной рукавицы в отчаянной попытке уловить эту силу, но напор был слишком могучим: мутная вода прорвалась между пальцами и выплеснулась пеной бесплотного ужаса. Волосы кузнеца встали дыбом, сердце молотом стучало в груди. Казалось, пол под его ногами раскололся и внизу разверзлась бездна. Элоф качался на ее краю, задыхаясь, захлебываясь, как тонущий пловец. Постепенно его зрение начало меркнуть. Жуткие образы закружились перед ним - сначала бесформенные, потом все более осязаемые и болезненные.
Он выставил против них собственный меч, и на мгновение клинок в его руке тоже превратился в нечто ужасное, истекающее болотной слизью, окутанное смрадом трупного разложения и гниющей плоти, сползавшей вниз по его руке. Но это продолжалось лишь мгновение. Вокруг черного клинка сгустился другой образ - рука, первой державшая его и собравшая богатую жатву в последнем славном бою. Эта рука была уже не темной и высохшей, но сильной, решительной и беспощадной. То была могучая десница, повергавшая врагов наземь, даже когда жизнь покидала тело и трясина неотвратимо засасывала его в свои объятия. Элоф назвал этот меч своим, вложил в него частицу себя и, сам не зная о том, принял великое наследие, заключенное в нем.
Кузнец продолжал бороться, устремляясь в самое сердце противостоявшего ему ужаса. Он смутно слышал звуки, доносившиеся с лестницы: хриплые выкрики, лязг оружия, стоны и кровавые хрипы отлетающей жизни. Все темные кошмары, которые он когда-либо видел, нахлынули на него - трупы в фургоне, тело Ингара, рассыпающееся от прикосновения его руки, глумливая ухмылка Кары - все смешалось в одну устрашающую фигуру смерти и разложения, бесконечной агонии.
Он чувствовал, что больше не может терпеть. Его сердце и воля превратились в сухожилия, растягиваемые и скручиваемые на пыточном станке, готовые лопнуть и превратиться в ничто. Но ни один из ужасов, терзавших его, не имел силы для последнего, смертельного толчка. В своих скитаниях он уже встречался с худшими их воплощениями, и хотя они по-прежнему глубоко ранили его, теперь он мог противостоять им. Охваченный горем и раскаянием, Элоф опирался на них, как на встречный ветер, и они разлетались вокруг, подобно сухим листьям, задерживаясь лишь на мгновение и уносясь прочь. Он признавал свою вину и готов был заплатить требуемую цену, принять нужное решение. Он, наконец, обрел уверенность в себе.
Что-то большее?
Элоф продвигался вперед, как усталый пловец против течения. Поток ужаса, захлестывавший его, внезапно дрогнул, темнота отхлынула. Его зрение внезапно прояснилось, и он обнаружил, что стоит почти лицом к лицу с мастером-кузнецом. Под зловещей маской проступила серая маска страха. Бледный человек попятился, беспорядочно отмахиваясь мечом. Затем, в пароксизме паники и отчаяния, он размахнулся и со всей силы вогнал узорчатый клинок в незащищенную грудь Элофа под краем подвздошной кости и проткнул его насквозь.
Элоф согнулся пополам в приступе леденящей, невероятной боли, тупо глядя на предмет, вторгшийся в его тело. Отрешенный, его разум воспарил свободно; он смотрел, как теплая кровь стекает по клинку, словно наблюдал за интересным представлением. Кровь пропитывала узоры, которые он когда-то выковал, связывая их, превращая в рукопись, которую он мог читать. Теперь он понял истинное значение символов, выгравированных на клинке.
Смутно, из-за грохота крови в ушах, он услышал торжествующий вопль на лестнице, крик радости, вырвавшийся из могучих легких Илс, и грохот падения тяжелого тела, скатившегося по ступеням. Рок тоже что-то кричал, но надо всем возвышался мстительный, яростный клич «Морван Морланхал! ».
Элоф снова содрогнулся в агонии, когда меч был вырван из его тела с жестоким поворотом, который, казалось, разорвал его надвое. Однако он громко рассмеялся и зажал рукой рану, чувствуя, как кровь стекает по латной рукавице.
- Оса потеряла жало! - выдохнул он и привалился спиной к стене. - Вор ограблен собственной рукой! Ты слышишь, Майлио, ты слышишь? Он сказал мне, что понадобится нечто большее, и теперь я знаю, что это такое! Ты владел мечом, поражающим разум, обращающим страхи человека против него самого! Но лезвие, режущее дух, тупится о другие вещи, и мечом для разума нельзя пользоваться как мечом для тела! Однако ты сделал это - и что теперь?
Мастер-кузнец направил меч на него, но Элоф лишь рассмеялся еще громче. Бледный человек повернулся, подбежал к лестнице, отпрянул и направил клинок в темный провал, лихорадочно бормоча какие-то слова. Но оттуда шаг за шагом, неотвратимая как судьба, поднималась ужасная фигура Керморвана. Воин потерял свой шлем и был ранен в щеку и в бедро, но кровь, покрывавшая его доспехи и руку с мечом от кончика лезвия до плеча, принадлежала не ему и сверкала не ярче, чем гнев в его взоре. Мастер-кузнец попятился, продолжая беспомощно указывать мечом, и Элоф почувствовал, как по его щекам текут слезы радости и боли.
- Где твои стражи, Майлио? Позови их, прикажи им убить твоих врагов! Почему они сбежали?
Тогда мастер-кузнец повернулся и с безумием отчаяния бросился на Элофа. Он высоко занес меч, который теперь был не более чем обычным мечом, в попытке совершить последнее, безнадежное отмщение. Но Элоф поднял собственный меч, и то же самое сделала могучая рука в его видении. Затем, наполовину упав вперед, он опустил клинок как молот, навстречу сотворенному им злу. С пронзительным криком черный меч столкнулся с серебряным, разрубил витую, покрытую рунами сталь, рассек деревянную маску Громовой Птицы, сине-стальную голову Смерти под ней, пробил череп и опустился ниже, ниже, ниже, развалив мастера-кузнеца почти пополам.
Пустая оболочка рухнула на пол, половинки узорного меча с лязгом упали сверху. Когда Керморван подошел ближе, они начали изгибаться и растягиваться, как раненое животное, бьющееся в предсмертных судорогах. Мало-помалу витки развернулись, распрямились и распались на отдельные извивающиеся волокна.
Снизу поднялась Илс. Девушка поддерживала Рока, тяжело раненного пикой в плечо и ногу. Взглянув на тело мастера-кузнеца, она презрительно фыркнула:
- Странно, что в этой твари осталась красная кровь!
Потом они заметили Элофа и побрели к нему, забыв о собственных ранах, но кузнец лишь отмахнулся, не желая делиться своей болью. Керморван наклонился, подхватил безжизненное тело мастера-кузнеца и вынес его на балкон. Он выглянул наружу и увидел, как внизу медленно и неохотно копошатся одетые в черное воины. Высокие вожди и шаманы в разрисованных балахонах яростно выкрикивали приказы, которые никто не спешил исполнять. Керморван громко рассмеялся и протрубил в рог, висевший у него на груди. Чистый, ясный звук пошел гулять над крышами, среди городских башен. Ему ответили другие рога, звучавшие многими голосами - золотыми и серебряными, медными и стальными. Вести уже распространились по городу, и многие, затаив дыхание, ждали этого момента. Тогда Керморван воздел руки, поднял над головой останки того, кто был их злейшим врагом, и струи крови как будто окрасили багрянцем нарождавшуюся зарю.
Со стены внизу донеслись вопли отчаяния, но из-за других стен торжественно зазвучали фанфары. На вершине высочайшей башни развернулось и затрепетало на ветру широкое знамя с изображением восходящего солнца и ворона, поднимающегося ему навстречу. Голос Керморвана прогремел над городом, над морем и эхом отдался под сводами цитадели:
- Морван Морланхал! Морван восстанет! Вперед, Брайхейн, рази врага! Узрите же, узрите! Они разбиты!
Он размахнулся и швырнул с балкона тело мастера-кузнеца, упавшее на разбитую стену внизу, прямо под ноги одержимым эквешским вождям, чья воля так долго была подвластна силе колдовского меча. Великий и несказанный страх обуял их тогда, ибо то, что они считали могущественным и непобедимым, внезапно обратилось в горстку праха у них на глазах. Они отпрянули в стороны вместе со своими воинами и шаманами, суеверно счищая брызги крови, запятнавшие их одежду, дабы не разделить злую участь, постигшую их повелителя.
- Катэл сдержал свое слово, - произнес Керморван. - А теперь, Элоф, мы должны доставить тебя...
Но там, где стоял Элоф, теперь лежал лишь черный меч в лужице ярко-алой крови. Цепочка кровавых следов тянулась к лестнице.
Элоф спотыкался, теряя рассудок от боли, выкашливая кровь, клокотавшую в горле. С улиц внизу доносился лязг оружия и воинственные крики: жители города, воспряв духом, высыпали наружу и бросились на осаждавших. В эквешском стане снова забили барабаны, но их стук звучал глухо и неуверенно. Все это достигало сознания Элофа как через плотную пелену серого тумана. Он пытался освободиться, но чувства все больше изменяли ему. Лишь лицо Кары ясно и отчетливо вставало перед ним, когда все остальное тускнело, затягиваясь призрачной дымкой. Он знал, что должен добраться до ее комнаты. Шатаясь от стены к стене, он едва не упал возле приоткрытой двери. Но внутри он увидел лишь пустую кровать и разбитые стрельчатые окна. Из последних сил Элоф побрел туда и выглянул наружу.
Эквешцы, потерявшие облик одержимых демонов и всякое подобие боевого строя, толпами разбегались по улицам, лишь недавно захваченным ими. Городские стражники преследовали их повсюду. Даже женщины и дети брали оружие павших врагов и поражали живых на бегу, без пощады убивая всех упавших или загнанных в угол. Те немногие, кто успел изготовиться к бою, были опрокинуты и растоптаны; стены щитов сминались, не успев образоваться. Потеряв направляющую волю, загнавшую их так далеко на юг, лишившись колдовства, разрушавшего стены перед ними и сгинувшего у них на глазах, эквешские вожди дрогнули и обратились в бегство. Под их знаменами звучал призыв к отступлению, к посадке на корабли и отплытию в открытое море, где они еще могли спастись. Ужас и смятение овладели ими под немолчный рокот барабанов; те, кто еще оставался в городе, увидели, как их собственные суда полупустые отваливают от берега, как обрубаются якоря и поспешно разворачиваются паруса. Среди них не нашлось никого, кто предпочел бы гнев жителей Кербрайна бегству к гавани и хрупкой надежде на спасение. И в свои земли они принесли рассказы не только об этом гневе, но также о стыде и позоре, о неотмщенном бесчестье, уязвлявшем сильнее, чем любые раны, полученные в бою.
Но Элоф не видел того, чему он положил начало своим могучим ударом. Он смотрел на восток, где золотистое сияние уже коснулось вершин далеких холмов, омывая землю и очищая ее от пятен войны. Там, кружась и исчезая в небе с мощными взмахами широких крыльев, летели два лебедя - белый и черный, и возле лапок черного лебедя поблескивала тоненькая сверкающая полоска.
Потом слабость, наконец, одолела Элофа, и он медленно осел в кресло, на спинке которого все еще висел белый плащ Кары. Его рука в латной рукавице, почерневшая от засохшей крови, бессильно упала на колено. В дверях стояли Илс, Рок и Керморван, глядевшие на него с ужасом и жалостью, но и со странным недоумением. Кузнец опустил глаза; внезапно он рванул ворот своей рубашки и обнажил грудь. На месте раны остался лишь едва заметный шрам, да и тот исчез, пока они смотрели.

Предыдущая страница 9 Следующая страница


Наковальня льда 10

***

Так Элоф достиг истинного конца своего ученичества, и воины - прислужники Льда были временно изгнаны с Южных Земель. На этом заканчивается первый том Зимних Хроник, именуемый Книгой Меча. Сказано также, что Элоф долго лежал, прикованный к постели, несмотря на свое таинственное исцеление, пока снова не пришла весна и в небе не заплескали лебединые крылья. Лишь тогда, как записано в Книге Шлема, он отправился в новые странствия, которые в итоге принесли ему великое понимание, великое страдание, великую любовь и имя Элофа Валантора, Элофа Умелая Рука - величайшего из всех магов-кузнецов в темные дни древней Зимы Мира.

ПРИЛОЖЕНИЯ

О земле Бресайхала, ее очертаниях, природе и климате, о народах, населявших ее, и их истории, как представлено в этом томе Зимних Хроник, именуемом Книгой Меча.
Авторы Зимних Хроник писали сообразно понятиям и представлениям своего времени; они оставили без объяснения многое, чего мы более не знаем, а с другой стороны, пускались в пространное объяснение вещей, которые мы теперь принимаем как должное. К тому же они вполне обоснованно рассчитывали оставить потомкам живое свидетельство, а не просто связное повествование. Таким образом, при сведении Книги Меча к ее нынешнему виду пришлось добавить много подробностей, иногда руководствуясь лишь догадками, и опустить некоторые другие моменты. Данный отчет не может возместить утраченное, но, по крайней мере, проясняет общую картину. Сюда включены лишь наиболее важные сведения, имеющие отношение к повествованию; что касается иных вопросов, например, природы эквешского общества, то они будут рассмотрены в следующих книгах.

СТРАНА

В годы долгой зимы Бресайхал представлял собой огромный континент, простиравшийся в своей наиболее широкой части на тысячу лиг от одного северного океана до другого и на шестьсот - семьсот лиг от границы Льда до почти непроходимых южных пустынь. Много царств располагалось в этих пределах, и владения людей были наименьшими. События, описываемые в Книге Меча, происходили целиком и полностью вдоль западного побережья на относительно узкой полоске местности шириной примерно сто тридцать лиг между Менет-Скахас, или Горным Щитом, и морем. Здесь находились самые отдаленные поселения народов, некогда населявших Керайс, и наиболее современные, возраст которых не превышал тысячи лет. Естественным ограничением этой западной части суши служила дельта некогда великой реки, превратившаяся в заболоченную местность, плоскую низину, где влияние моря ощущалось за много лиг от берега. Хотя вода в ручьях оставалась пресной, в прудах и застойных протоках происходило интенсивное осолонение, в результате чего образовались обширные соленые болота. К югу простиралась по большей части открытая, пологая местность с плодородной почвой и единственной крупной грядой холмов вдоль побережья. Там сохранилось несколько реликтовых лесных чащ, примыкавших к подножию Горного Щита. Теплая и хорошо орошаемая, эта земля идеально подходила для земледелия и скотоводства, и в более сухой и жаркой местности на юге произрастали различные фруктовые культуры. Море мало использовалось для рыболовства и служило в основном для путешествий. Первопоселенцы, как отмечал Керморван в 5-й главе, вполне удовлетворялись этим, поскольку могли построить привычное им общество с одним крупным городским центром. Земли к северу от болот казались им слишком дикими, и они почти не селились там. Высокие холмы в предгорьях перемежались с густыми лесами, тревожно напоминавшими Тапиау'ла-ан-Айтен , Великий Лес, оставивший о себе недобрую память; за исключением отдельных долин, почва здесь была гораздо беднее, чем в Южных Землях. Растительный мир отличался меньшим разнообразием, зато встречалось гораздо больше диких животных, в том числе крупных хищников. Поэтому в течение долгого времени эта местность оставалась малонаселенной и слабо исследованной и служила пристанищем для охотников-одиночек и изгоев общества. Однако беженцам последней волны Северные Земли пришлись больше по вкусу: эти люди некогда обитали на северных окраинах Керайса и недолюбливали большие города: Несмотря на определенную суровость, климат летом становился более влажным и умеренным, и хотя почва не благоприятствовала земледелию, имелись богатые высокие пастбища для скота и вдоволь добычи для охотников. Моря здесь были изобильнее, чем на юге, и вдоль побережья вскоре протянулась цепочка небольших рыбацких поселений. Фрукты почти не выращивались, если не считать южных долин вокруг Тунеборга, но постепенная расчистка лесов обеспечивала жителей ценным деревом и новыми фермерскими угодьями; впрочем, со временем вырубки сократились и не нарушали природное равновесие. В основном северные поселенцы - как ранние, так и прибывшие позднее смуглые племена, пересекшие Великий Лед, скорее адаптировались к земле, чем покоряли и возделывали ее, как на юге. Их численность оставалась незначительной, поселения были широко разбросаны, а местность между городами почти не имела признаков человеческого обитания, даже вдоль Высоких Дорог.
Как на севере, так и на юге человеческие жилища реже всего встречались в местности, примыкавшей к предгорьям, хотя когда-то это были весьма хорошие земли - лесистые, с чистыми озерами и широкими лугами. На юге первопоселенцы оспаривали их у дьюргаров, часто в кровопролитных стычках, и в конце концов добились своего. Но немногие из победителей насладились своим успехом: их поселения постепенно обезлюдели и пришли в упадок. На севере ссор было гораздо меньше: у людей имелось достаточно свободной земли, а дьюргары не проявляли открытой враждебности. Но влияние Льда, приближавшегося к границам Норденберга, оказывало сходное воздействие.
Таков был облик северных окраин Бресайхала в те времена. О других, более великих землях повествуется в следующих книгах.

ДОЛГАЯ ЗИМА

Может показаться странным, что земли Бресайхала так долго оставались обитаемыми и плодородными, несмотря на близость Льда. В расхожем представлении ледниковая эпоха - это период вечной зимы, холодный мир, покрытый снегом и льдом, без солнца и смены времен года. Но на самом деле во время оледенений, неоднократно угнетавших мир, ничего похожего не происходило. В условиях вечного холода не может выжить ни одно живое существо, как бы хорошо оно ни приспособилось. Когда оледенение достигало максимума, во всем мире действительно становилось холоднее, но лишь на несколько градусов, и даже во владениях Льда по-прежнему можно было наблюдать смену времен года. По опыту последних ледниковых эпох мы знаем также, что температура понижалась в разной степени в различных частях света. Таким образом, последствия похолодания сильно отличались, и сопутствующие изменения были постепеннее и незаметнее, чем кажется с первого взгляда.
Одним из таких изменений было понижение уровня моря, появление новых участков суши и нарушение круговорота воды между атмосферой, реками и океаном. Это, в свою очередь, вызывало перемены в поведении ветров и облаков, выпадении дождя и снега. Во многих местах изменение климата приводило к засухе; жаркие, хорошо орошаемые земли теряли много воды, однако в силу удаленности ото Льда значительного похолодания там не ощущалось. Наступало обезвоживание почвы и распространение пустынь. Этим объясняется, почему экваториальные земли Бресайхала превратились в необитаемые, непроходимые пустоши, а в море появились соответствующие им зоны мертвого штиля.
В противоположность тому, чего можно было бы ожидать, перемены, наступившие в Северных Землях, были не слишком разительными и жестокими. Районы, непосредственно примыкавшие к глетчерам, вскоре превращались в мерзлые пустоши, или тундры , как это случилось, например, во внутренних областях за Горным Щитом. Но даже тундры в самые суровые времена не распространялись далее чем на сто пятьдесят лиг от границ Льда. Вероятно, это объясняется тем, что ледники двигались из холодных северных широт в более теплые и низменные районы, где устанавливалось равновесие между холодом, который они несли с собой, и первоначальным климатом. Там, где существовали естественные барьеры, такие как хребет Норденберг, их влияние было еще менее опустошающим. Зима в Северных Землях действительно была очень суровой, но весна и лето, хотя и стали короче, приносили с собой прежнее тепло. Доказано также, что огромная масса льда отклоняла циклоны в южном направлении. Бури налетали чаще, но вместе с тем увеличилось и выпадение осадков, благоприятствовавшее росту растительности. В то время на севере существовали настоящие дождевые леса, хотя в отличие от южных они были представлены более холодоустойчивыми видами. Некоторые местности, дотоле пустые и бесплодные, оделись пышным покровом зелени.
В общем и целом нам представляется, что ледники не столько перекрывали теплые климатические зоны, сколько прижимали их теснее друг к другу и увеличивали годовой ход температур, сокращая расстояние между самыми холодными и самыми жаркими районами. За короткое время человек мог пройти из ледяной пустыни через хвойные леса умеренной зоны и оказаться в теплых долинах с субтропической растительностью.
Но это не уменьшало угрозы, исходившей от Льда. В мире поддерживается хрупкое равновесие, и не требуется резкого уменьшения температуры, чтобы трагическим образом изменить среду обитания всех живых существ. Таково могло быть первоначальное намерение Льда. Но были и худшие последствия, ибо лед стремится порождать сам себя, причем разными способами. Огромные белые пространства отражали большое количество солнечного света, постепенно понижая температуру вокруг себя. Если падение температуры достигало определенного уровня, это позволяло глетчерам распространяться дальше. Ледяные шапки на горных вершинах разрастались и, в свою очередь, становились глетчерами, как справедливо утверждает Анскер; за свою долгую жизнь он мог видеть, как это происходит на самом деле. Эти глетчеры, в свою очередь, соединялись с телом основного ледника, отражая еще больше солнечного света и повторяя губительный цикл. Движение идет по нарастающей и имеет единственный логичный конец. В этом процессе существует критическая точка, после которой он становится самоподдерживающимся: поверхность земли начинает отражать так много тепла, что даже в середине лета в обоих полушариях температура повышается недостаточно, чтобы растопить лед, и он начинает распространяться независимо от времени года. В этом случае ледяная корка достаточно быстро покрывает оба полушария от полюса до экватора, и расхожие представления о ледниковой эпохе становятся зловещей и окончательной реальностью.
Разумеется, эта критическая точка до сих пор не была достигнута. Но в годы, описываемые в Зимних Хрониках, мир подошел очень близко к ней, хотя Элоф и не подозревал об этом.

НАРОДЫ

ЛЮДИ ЮЖНЫХ ЗЕМЕЛЬ

Первыми людьми, появившимися в Южных Землях, были беженцы из восточных колоний - безземельные изгнанники, изгои собственного народа. Именно они впервые столкнулись с дьюргарами, ранее свободно бродившими по всему этому богатому краю и не думавшими объявлять его своей собственностью. Беженцы были решительными и безжалостными людьми, пережившими ужасы Великого Леса и не склонными уважать чьи-либо права, кроме собственных. Несколько небольших поселений, основанных ими, были разрушены при жизни одного поколения - либо дьюргарами, либо в междоусобных стычках. Немногие выжившие подались обратно на восток, но они несли с собой истории о прекрасных плодородных землях, ожидавших своих хозяев.
Тем не менее, никто не стремился пускаться в столь рискованное предприятие, пока Лед не начал всерьез угрожать восточным колониям, а последствия похолодания не проявились в полной мере. Большинство колонистов происходили из южной расы Керайса, называвшейся пенруфья (или араутарами на северном наречии), и сохраняли предпочтение своих предков к более теплому климату, благоприятному для фермерства. Среди них росло желание переселиться на юго-запад, но их правители возражали против этого: они знали, что лишь сильное царство может надеяться на выживание в борьбе со Льдом. Тем не менее, недовольство росло - возможно, поддерживаемое тайными сторонниками Льда, - а зловещее сияние на горизонте усиливалось. Составлялись заговоры, планы бегства или «освобождения», как говорили сами заговорщики. Целые деревни снимались с насиженных мест и уходили на запад тем или иным путем. Правивший тогда Керин IV мог бы предотвратить это с помощью армии, в большинстве своем сохранившей верность ему, но он не захотел начинать кровавую междоусобицу, которая могла лишь поспособствовать замыслам Льда.
Можно представить себе участь невежественных и плохо подготовленных экспедиций по центральным землям Бресайхала. Немногим более одной трети из тех, кто отправился в путь, удалось достичь побережья. Но эти люди с самого начала были лучше организованы и имели сильных лидеров, и их главное поселение было основано в хорошо выбранном месте - естественной гавани, окруженной богатыми, плодородными долинами. Они назвали свою новую родину Брайхейном, Землей Свободы, и столицей ее стал дивный Кербрайн, окруженный высокими стенами. Но они отказались от всех традиций Керайса, ибо люди богатства и власти, возглавлявшие экспедиции, издавна противились королевской власти и образовали собственное правительство, которое назвали Синдикатом. Членство там определялось заслугами перед гражданами и размером вклада в общественную казну. Впоследствии Синдикат пошел еще дальше и сделал язык пенруфья единственным государственным языком Кербрайна, однако в ином права живущих там северян никак не ущемлялись. Таково было основание Брайхейна, положившее начало его процветанию.

ЛЮДИ СЕВЕРНЫХ ЗЕМЕЛЬ

Люди этой расы, происходившие с северных окраин Керайса, называли себя сваратами, но сотранцы именовали их рундафья . Они во многом напоминали своих южных родичей, но среди них чаще встречались темные волосы, чем светлые и рыжие. Кроме того, они отличались более ширококостным сложением, в ущерб росту и изяществу. По своей натуре они были более скрытными и осмотрительными, скорее углубленными в себя, чем открытыми и общительными. Они имели склонность к мистицизму и глубокому исследованию природы. В своих худших проявлениях то были фанатики, изощренные предатели и чернокнижники, но в лучших - люди великой веры, ума и доблести. Большинство из них некогда осталось вместе со своим повелителем противостоять наступлению Льда. Но Керин V не мог или не хотел видеть, что его царство стало слишком слабым, и отказался тратить оставшиеся ресурсы на подготовку к отступлению. Поэтому когда Лед наконец сокрушил Восточные Земли, немногие выжившие бежали на запад в состоянии еще более плачевном, чем первые беженцы. Кое-кто остался, преисполнясь решимости до конца защищать сохранившиеся мелкие города, хотя король и столица погибли.
По счастливой случайности беженцы обрели вождя, пусть и не стремившегося к власти, - великого героя Вайду, которому удалось вывести их из Керайса к западному океану. Он был одним из последних, кому это удалось. Но в Кербрайне они не встретили теплого приема, и с течением времени между двумя народами зрело глухое недовольство, переросшее в ужасную братоубийственную войну. Вайда, уже намного переживший обычный срок, отпущенный человеку, устроил бегство своих подданных на север ценою многих жизней, включая и собственную.
Царство Норденея родилось в крови, и, возможно, поэтому Северные Земли так и не обрели единства. Вайда, будь он жив, мог бы объединить усилия, но без него люди разбрелись кто куда, усталые и недоверчивые, стремясь лишь провести остаток дней в мире и спокойствии. Повсюду выросли небольшие городки - в основном вокруг поместий богатых людей и военачальников, отдельные деревни и рыбацкие поселения. Такое разрозненное царство не смогло бы долго просуществовать, но примерно через сто пятьдесят лет после основания первых городов на север начали приходить новые племена. То были смуглые, коренастые люди с широко расставленными глазами и темными волосами. Они приплывали на грубых лодках, сделанных из грубых шкур, или на черных галерах, странствовавших вдоль опасных границ Льда в поисках новых земель для жилья. Они тоже были беженцами, чья родина жестоко пострадала от оледенения и нашествия странного жестокого народа, ни во что не ставившего человеческую жизнь. Северяне, хорошо помнившие собственные невзгоды и имевшие вдоволь свободной земли, встретили их радушно. Они получили щедрое вознаграждение, ибо пришельцы, выносливые и деловитые, привыкшие к жизни в холодной местности, быстро переняли северное наречие Керайса и присоединились к умножению достатка страны и богатства ее городов. Некоторые города превратились в оживленные центры, хотя и отдаленно не напоминавшие Кербрайн размерами и величием. Без новоприбывших Норденей едва ли смог бы выжить. Со временем они так смешались с первопоселенцами, что кожа чистого белого цвета стала редкостью и иногда считалась признаком дурной крови, особенно на крайнем севере.
Северные города были связаны узами торговли и системой гильдий, унаследованной от Востока. Через несколько поколений возобновилась и торговля с Брайхейном, жители которого, избавившись от призрака несуществующей угрозы, по-видимому, раскаивались в своей прежней грубости. За столетия между обоими царствами установились ровные, нейтральные отношения, хотя времена крепкой дружбы, создававшей силу Керайса, ушли безвозвратно. Прочные, долговременные связи поддерживались странствующими торговцами, ежегодно проходившими с караванами на север по Высоким Дорогам и обратно, но в остальном оба царства существовали порознь, проявляя мало интереса к делам соседей. Поэтому никто не заметил признаков постепенного упадка, как в Северных, так и в Южных Землях, хотя объединение их сил могло бы оказать огромную помощь в борьбе с общим врагом.

ГИЛЬДИИ И ЗАКОНОДАТЕЛИ

Гильдии оставались практически единственной властной структурой, общей для севера и юга, но даже это связующее звено было непрочным. Они имели общие корни в обоих царствах, а до этого - в Утраченных Землях на востоке, но во времена жизни Элофа сильно обособились. Наиболее ярко это выражалось в их влиянии на государственные дела.
Установление законов и поддержание порядка на севере со всей очевидностью было оставлено на усмотрение властей каждого отдельного поселения. В крупных городах имелись выборные советы, обычно занимавшиеся повседневными вопросами, но в маленьких городках и деревнях существовал обычай назначать старшину, наделенного почти самодержавными полномочиями, чья должность либо передавалась по наследству, либо утверждалась советом старейшин. Таким образом, законы устанавливались на местах, но общие правила и порядки определились гильдиями, за которыми стояла власть крупных городов. Поскольку эти правила определяли такие вопросы, как качество торговли, учет мер и весов, поддержание порядка, занятость, распределение чинов и званий, то они покрывали почти все аспекты жизни и оказывали сильное стабилизирующее воздействие. Гильдии обладали огромной политической силой и являлись единственным подобием настоящего правительства в Норденее. Они поощряли укрепление связей между городами ради взаимной обороны и защиты торговли.
С другой стороны, в Южных Землях вся власть была сосредоточена в руках Синдиката. В мирное время это был законодательный совет, где обычно доминировали две-три сильные личности - городские маршалы, командиры стражи или военачальники. В критических случаях, таких как эквешское вторжение, стража становилась ядром городского ополчения, а синдики принимали командование отдельными районами под общим руководством городских маршалов. Если они были воинами, то вели своих солдат в бой, если торговцами - ведали снаряжением, распределением рационов, сменой караула и подачей сигналов. Синдики обладали значительным престижем и влиянием, особенно если заседали в качестве магистратов в городских советах, но не имели большой личной власти. Исключением могли быть начальники пограничной стражи, синдики из военных аристократических родов, поставленные на защиту границ государства. На практике это означало скорее подавление разбойничьих банд и стычки с корсарами, чем настоящую войну. По мере того как в Синдикате росла коррупция и самоуспокоенность, некоторые сильные военачальники становились самовластными повелителями в своих владениях.
Таким образом, в Брайхейне гильдии были не более чем торговыми и ремесленными организациями, и даже их права подлежали утверждению Синдикатом. Их политическое влияние было слабым, за исключением тех случаев, когда члены гильдии совместно финансировали своего кандидата на освободившийся пост в Синдикате. Катэл Катайхан был одним из таких кандидатов; хотя он имел довольно значительное состояние, но не смог бы самостоятельно внести огромный вклад в городскую казну. Иногда влиятельная гильдия могла оказывать давление на Синдикат. Гильдия Фермеров имела определенный вес, так как многие землевладельцы являлись членами Синдиката, а также Гильдия Корабелов, ведущая свое происхождение от мореходов Керайса и отстаивавшая свои права и привилегии в морской торговле. Но ни у кого не было ни малейших сомнений, в чьих руках находится верховная власть.
Лишь однажды гильдии обоих царств действовали совместно. То было вскоре после окончания взаимной вражды, когда оба царства процветали и торговля расширялась. Тогда, с благословения Синдиката и крупных северных городов, была возведена Великая Дамба, заменившая запутанную мешанину деревянных гатей, полузатопленных троп и коротких отрезков песчаной насыпи. Тогда же началось строительство Высоких Дорог в направлении Норденея, но было завершено значительно позже, силами северных народов.

ДЬЮРГАРЫ

Раса дьюргаров настолько окутана тайной, что трудно сформировать ясную картину их первоначального происхождения, хотя об их истории подробнее повествуется в следующих книгах летописи. Их странный подземный образ жизни, великая мудрость и мастерство, долголетие, малый рост и скрытная натура являются предметом легенд. В дни их величия мало кому, кроме Элофа и Керморвана, было дозволено узнать большее, но, несмотря на мифические наслоения, нет никаких сомнений в том, что они принадлежали к той же ветви древа смертных существ, которая породила людей. Они часто называли себя Старейшими и горько сокрушались из-за прихода людей, относясь к ним как к повзрослевшим, но буйным и неблагодарным детям. Некоторые намеки можно также обнаружить в подробных описаниях, приведенных в Зимних Хрониках. Кости конечностей у представителей одной из человеческих рас были характерно укороченными и слегка изогнутыми, с отчетливо выраженными точками прикрепления мышц и связок, что указывает на плотное сложение и развитую мускулатуру. Их черепа имели форму низкого свода с покатым лбом, но размер мозга, как правило, превышал средний. Тяжелая челюсть и скошенный подбородок также характерны для поздних форм подвида человеческой расы, известного под названием Homo sapiens soloensis, или neanderthalensis.
Расхожее представление о неандертальце по-прежнему серьезно искажается ранними исследованиями идентифицированных останков, неточными из-за вольных предпосылок ученых и их неспособности определить, что кости на самом деле принадлежали пожилому человеку, страдавшему артритом. Повышенная вместимость черепной коробки могла бы направить их мысли по верному руслу, но образ сутулого пещерного человека, созданный их усилиями, оказалось нелегко развеять. На самом деле неандерталец выглядел немногим более необычно, чем современный эскимос. Многие черты в строении черепа и лицевых костей неандертальцев по-прежнему встречаются в индивидуальных вариациях Homo sapiens sapiens - за исключением, пожалуй, лишь более крупного мозга. Довольно интересно, что некоторые авторитетные специалисты рассматривают характеристики неандертальцев как особенности приспособления к необычно холодному климату.
Если такая идентификация возможна, то она может послужить важным фактором в датировании Хроник, хотя возникают и определенные проблемы. Неандертальцы исчезли как отдельный вид от 45 000 до 30 000 лет назад, в средней фазе последнего оледенения. В некоторых теориях предполагается, что они были истреблены Homo sapiens, в других утверждается, что они смешались с обычными людьми. Последнюю точку зрения поддерживают некоторые сохранившиеся черты, например, такие, как небольшая выпуклость на заднем изгибе черепа. Третья возможность, угадываемая по крупицам знания о традиции дьюргаров, заключается в том, что их собственная древняя цивилизация в прошлом жестоко пострадала от нашествия Льда и появления людей и сохранилась лишь благодаря вмешательству почитаемого ими Илмаринена, который дал им убежище глубоко под горами. Судя по свидетельствам из следующих Хроник, есть вероятность, что все три гипотезы частично справедливы.
Во времена, описываемые в Хрониках (см. главы 7 и 8), народ дьюргаров был сравнительно малочисленным, а их поселения были широко разбросаны под землей. Но сами размеры их царства, простиравшегося по всей длине Горного Щита, предполагают значительно большее население, а потому вряд ли стоит сомневаться, что в своей изоляции раса дьюргаров постепенно приходила в упадок. Причины этого остаются неясными. Их запасы продовольствия были изобильными; они выращивали злаки и пасли скот на труднодоступных горных террасах, наподобие тех, что и поныне существуют вокруг городов древних инков. Слой плодородной почвы переносился вручную на спинах грузчиков. Следует отметить, что мясо не играло большой роли в рационе дьюргаров, напоминавшем традиционный китайский стол и состоявшем в основном из круп, овощей и рыбы, водившейся в подземных реках. Они обладали крепким здоровьем, их познания в медицине отличались редкостной глубиной, и в летописях не осталось свидетельств того, что они страдали от каких-либо эпидемий или хронических болезней. Причина их упадка, по-видимому, скорее духовная, чем физическая; пожалуй, Элофу удалось уловить ее, когда он спрашивал Андвара об их предназначении в мире. Многие дьюргары ощущали отсутствие цели в жизни и вместе с тем настолько не доверяли внешнему миру, что не могли решиться на поиски этой цели. Анскер был счастливым исключением. Они с Илс стремились к более тесному общению с людьми, но большей частью характер дьюргаров отличался замкнутостью и неприятием любых внешних идей и влияний.

ДРУГИЕ

Таковы основные народы, населявшие в те времена западные окраины Бресайхала. На границе континента обитали и другие племена, такие как Дети Тапиау, чей настоящий дом находился далеко на востоке, и эквешцы, в те годы еще плававшие на свою родину через воды западного океана. О них подробнее повествуется в следующих Хрониках. Но, пожалуй, следует сделать еще одно дополнение к представителям человеческой расы. Это снежные тролли, ибо, несмотря на свой чудовищный облик, они имели человекообразное строение и передвигались на задних конечностях. Поскольку они пришли со Льдом, то, возможно, их родиной был далекий запад - суровые и бесплодные эквешские земли. Там действительно обнаружены некоторые останки, в основном зубы существа, в полтора раза превосходившего размерами человека, с широким массивным корпусом. Немаловажно учесть, что огромный рост этих существ, называемых гигантопитеками, был еще одним видом приспособления к условиям Льда. Хотя найденные останки датируются более ранним периодом Долгой Зимы, легенды о подобных существах до сих пор живут по обе стороны западного океана.

ЯЗЫКИ СЕВЕРНЫХ И ЮЖНЫХ ЗЕМЕЛЬ

Оригинальные тексты Зимних Хроник написаны идеографическим шрифтом Керайса, который, по существу, являлся общим для северного и южного наречий. Поскольку каждое слово отображается идеограммой, а не произносится по буквам, не всегда представляется возможность судить, какое из наречий используется в рукописи. Тем не менее, составители попытались строить предположения исходя из контекста.
Более серьезное обстоятельство заключается в том, что нам не всегда известно, как звучали слова, хотя их значение вполне понятно. Их прямые эквиваленты нелегко проследить в живом языке, как в случае с египетскими и коптскими иероглифами, и это создает проблемы. Каждый язык имеет свой ярко выраженный индивидуальный характер. Сваратский был отчетливо «северным» по звучанию, гортанным и грубоватым; южный язык, пенруфья , был мягче и напевнее. Имена и названия, известные нам из этих наречий, не оставляют сомнений в том, что их основой служили языки индоевропейской группы, особенно те, что впоследствии развились в различные языки северо-западной Европы (иногда их еще называют центамскими языками, по общему обозначению числа «сто»). В особенности это относится к германским и скандинавским языкам для северного наречия и кельтскому - для южного. Поэтому для того, чтобы сохранить индивидуальность, произношение имен и некоторых мест имеет скандинавский или кельтский оттенок соответственно. Однако следует помнить, что в действительности они различались не так сильно; в этом отношении лучше выглядит сравнение скандинавского и германского языков. Больше половины их словарного запаса имеет одинаковые корни, хотя и разное произношение, а грамматическая структура имеет многочисленные признаки сходства.
Говорившие на пенруфья находили сваратский язык нескладным и резковатым; с другой стороны, говорившие по-сваратски считали язык пенруфья ясным, но бедным и невыразительным. Впрочем, как северяне, так и южане без труда усваивали язык соседей, особенно в письменной форме, поскольку одни и те же идеограммы подходили для обоих наречий; возможно, поэтому различные алфавитные системы, существовавшие в то время, так и не вошли в общее употребление и считались своего рода шифрами или криптограммами. Вполне возможно, что многие книги мастера-кузнеца были написаны буквами алфавита.
Интересно заметить, что в одном месте Книги Меча Керморван из вежливости или из осторожности говорит по-сваратски, хотя, судя по теме его рассказа, он скорее должен был бы пользоваться своим родным языком. Имеется в виду его краткое повествование о падении великого северного города - Странгенбурга, или Города-у-Вод на северном наречии. Причины, побудившие его к этому, проясняются в Книге Шлема.

ДРУГИЕ ЯЗЫКИ

Мало что можно сказать о других языках на этой стадии повествования. Большинство дьюргаров знало северное наречие; Андвар говорил скорее на старой, литературной его разновидности, чем на общеупотребительной. Стоит заметить, что общение дьюргаров происходило в непринужденной, иногда даже фамильярной манере. Несомненно, Элоф и Керморван в какой-то степени усвоили трудный дьюргарский язык, но до нас дошли лишь отдельные слова. С первого взгляда они похожи на славянские, однако обладают явным сходством с финно-угорскими диалектами. Об этом, как и о эквешском наречии, подробнее рассказано в следующих книгах.

КОРАБЛИ

В Книге Меча встречается описание трех различных типов судов. Исходя из этих описаний, а также с помощью редких иллюстраций на полях рукописи и известной доли воображения, можно произвести достаточно подробную реконструкцию.

ЭКВЕШСКАЯ ГАЛЕРА

Корабли эквешских рейдеров в те дни были грозой морей. Суда, описанные в главе 1, не принадлежат к биремному типу, который, пожалуй, не оправдывал себя в открытом море. Можно произвести приблизительную оценку их длины, судя по количеству весел с каждого борта. Чтобы свободно грести, весла должны располагаться на расстоянии около трех футов друг от друга, поэтому наиболее разумной нам представляется длина в сто - сто двадцать футов. Из соображений маскировки корабли имели низкую осадку. Мы знаем, что они были довольно узкими, имели обтекаемый корпус и частичный палубный настил, прикрывавший гребцов и груз в трюме. Эти корабли, как и многие «примитивные» военные суда, по сути дела, являлись усовершенствованной разновидностью боевого каноэ, но обладали гораздо большей маневренностью за счет добавления паруса. Их описания, приведенные в Хрониках, а также такие детали, как использование в парусной оснастке укрепляющих элементов, вроде просмоленного шнура, свидетельствуют о том, что эквешцы овладели искусством использования паруса при крутых галсах, а в некоторых случаях - даже при встречном ветре.
Галеры, описанные в главе 1, являются типичными для ранней стадии эквешской экспансии. Важно заметить, что они были заметно меньше, чем корабли рейдеров, упомянутые в главе 5. Даже тяжело груженные награбленным добром, те галеры держались значительно выше на воде, чем корсарское судно, и более чем наполовину превосходили его в размерах - впрочем, последнее можно счесть преувеличением. Они имели сплошной палубный настил, подобие кормовой надстройки и достаточно вместительные трюмы для содержания рабов и добычи. Очевидно, эквешцы начали строить лучше оснащенные суда для перевозки большего числа воинов и боевых машин. Это можно объяснить влиянием мастера-кузнеца, но не приходится сомневаться в том, что рано или поздно это случилось бы и без его участия.

КОРСАРСКОЕ СУДНО

Это типичное небольшое военное судно из числа тех, что строились на побережье Брайхейна. Характерной особенностью является усаженный шипами стальной таран - полезное оружие, способное не только пробивать борта вражеских кораблей, но и удерживать их для высадки абордажного отряда, в отличие от большинства эквешских галер, таранивших лишь с целью потопить противника. Для этого эквешцы либо укрепляли форштевень судна, либо прикрепляли тяжелый брус, обшитый металлом, который часто отскакивал от пружинистых досок обшивки. Судя по количеству и расположению весел, длина корабля составляла примерно шестьдесят футов, возможно, и больше. Оно было, пожалуй, более крепким, чем эквешские галеры, шире в носовой части и менее обтекаемой формы; преимущество в скорости приобреталось за счет небольшого размера и пропорционально большей площади паруса. Палубный настил почти отсутствовал, за исключением платформ на носу и корме для прикрытия груза. Надо полагать, что перевозка двадцати двух женщин, описанная в главе 5, была нелегким делом, хотя теснота едва ли доставляла им большее неудобство, чем содержание в трюме эквешской галеры.

КУРЬЕРСКАЯ ЛОДКА ДЬЮРГАРОВ

Хотя такие лодки строились лишь для недолгого плавания в спокойных подземных водах, их конструкция была весьма совершенной для того времени. Видимо, лишь благодаря этому суденышко, на котором плыли Керморван, Илс и Элоф, смогло так долго продержаться в открытом море. Длиной менее тридцати футов, оно имело узкий корпус, заканчивавшийся вертикальным носом, и довольно глубокую осадку; полный палубный настил с переборками и каютами в трюме, несомненно, укреплял его устойчивость. Его такелаж был необычным: большая относительно корпуса площадь паруса позволяла пользоваться слабыми ветрами, дующими в системе туннелей, а маленький верхний парус обычно не сворачивался, но опускался перед главным парусом, как на норвежских фемборингах . Некоторые замечания в тексте свидетельствуют о том, что более крупные суда дьюргаров имели многочисленные паруса и, следовательно, сложный такелаж, специально приспособленный для плавания в подземных водах. Другими необычными особенностями курьерской лодки было наличие поворотного румпеля вместо рулевого весла и использование лебедок - должно быть, снабженных пружинами или противовесами и позволявших управлять парусами, не отходя от румпеля. Без этого едва ли можно было бы идти в море под парусом при сильном ветре. Фактически даже с импровизированным шверцем, установленным Керморваном (деталь, которую до сих пор можно видеть на традиционных голландских рыбачьих шлюпах), достойно удивления, что лодка смогла унести троих путешественников так далеко и не перевернуться.

ФЛОРА И ФАУНА

Несмотря на «компрессию» климатических зон, упомянутую ранее, животная и растительная жизнь Бресайхала в те времена мало отличалась от современных форм, хотя во многом была богаче, чем теперь. То, что оказалось не под силу Льду, было достигнуто в результате хищнической деятельности человека. Многие растения и животные, упомянутые в Хрониках, легко узнаваемы и не нуждаются в комментариях; они весьма напоминают современные виды, распространенные в этих областях или в других местах со сходными условиями. Это особенно справедливо для районов вроде Соленых Болот, чьи остролистные черные камыши (Juncus gerardii и roemerianus) и поныне служат мучением для путников на болотах. Но даже слабое похолодание способно резко изменить природное равновесие. В те дни по земле Бресайхала бродило много странных существ, ныне исчезнувших или обитающих в совершенно иных местах.

СОЗДАНИЯ ЛЬДА

Что касается странных и ужасных существ, порожденных Льдом, то здесь мало что можно утверждать с уверенностью. Если они не были созданы Льдом, то он наложил на них свой гибельный отпечаток, и они превратились в живую насмешку и поругание над самой жизнью. Следует отметить, что в Хрониках они именуются на языке дьюргаров, которые знали их с глубокой древности: драконов они называли арахек , а гигантскую ящерицу - акжаван . Ужас, олицетворенный ими, до сих пор живет в фольклоре народов, населяющих Северные Земли. То же самое, кстати, справедливо и в отношении Амикака, или Морского Губителя, но, несмотря на свой свирепый нрав, он никогда не был слугою Льда.

ОДОМАШНЕННЫЕ ЖИВОТНЫЕ И РАСТЕНИЯ

Хроники дают нам довольно мало подробностей о большинстве домашних животных; к примеру, мы не знаем, были ли «козы» на дьюргарских горных пастбищах какой-то разновидностью горных коз, снежными баранами или овцебыками. Но в некоторых случаях возможно дать более развернутое объяснение.
Лошади
Скорее всего, лошади были вывезены из Керайса, где они не смогли бы пережить резкого похолодания, связанного с наступлением Льда. Но отдельные упоминания о жесткой гриве и небольших размерах животных позволяют предположить, что по крайней мере некоторые из них принадлежали к примитивной местной породе, напоминавшей лошадь Пржевальского. Когда-то табуны диких лошадей паслись вдоль всего побережья и заходили далеко на юг, но в наше время они полностью вымерли либо смешались с другими породами.
Домашний скот (глава 1)
Животные, которых пас Альв, лишь отдаленно напоминают современных коров. Огромные размеры и размах рогов говорят о том, что они являлись очень ранней одомашненной формой гигантского дикого скота. Эти животные, так называемые аурохи , вымерли лишь в 1627 году, и считается, что весь крупный рогатый скот происходит от них. Интересно отметить, что редкие полудикие быки чиллингэмской породы, хотя и значительно уступающие им в размерах, имеют такую же молочно-белую окраску. Они также обладают столь свирепым норовом, что с ними едва ли можно справиться, скажем, без такого бодила, каким пользовался Альв.

ДИКИЕ ЖИВОТНЫЕ

Хищники (глава 2)
Невозможно точно определить, какие именно хищники напали на отряд мастера-кузнеца. Описание не соответствует признакам самых распространенных хищников того периода - canis dirus, или степных волков. Скорее всего, это были более редкие представители вида Chasmaporthetees, близкие родственники гиены, чье строение челюстей, однако, более напоминает дикую кошку.
Саблезуб (глава 2)
Подобному описанию могут соответствовать два вида животных: либо Smilodon, классический «саблезубый тигр», либо его близкий родственник вида Homotherium, имевший несколько меньшие размеры. Хищник семейства кошачьих, убивший крупного бобра (Casteroides), судя по всему, является предком пумы.
Византы (глава 4)
Византы или визенты - это другое название бизонов, в то время еще мало распространенных в степных областях и сохранявших привычки обитателей лесов. Лишь после окончания Долгой Зимы их потомки, дикие буйволы, в изобилии размножились на северных равнинах.
Гончие Ниарада (глава 9)
В рукописи они справедливо отнесены к китообразным. Их зловещее пение, вызывающее вибрацию в корпусах небольших судов, по-прежнему изумляет моряков; они поют в основном в спокойных водах, хотя и не во время охоты. Описание, однако, не подходит ни к одному из ныне существующих видов. Вытянутое туловище, вдвое превосходящее размером курьерскую лодку (примерно 60 футов), длинные челюсти с крупными, широко расставленными зубами, чешуйчатая броня и явное отсутствие спинного плавника указывают на их принадлежность к роду Archaeocwti, часто называемому zeuglodons в честь наиболее хорошо известной разновидности. Это древнее семейство китообразных не является предшественником современных китов и считается вымершим несколько миллионов лет назад. Их появление в сравнительно недавнее время, описываемое в Хрониках, может показаться заведомым анахронизмом, но стоит принять во внимание, что морские существа змеевидного облика даже сейчас достаточно часто попадаются на глаза наблюдателям.
Мамонт (глава 9)
В Хрониках используется наименование ксалхат , но мы заменили его на старинное русское слово мамонт , поскольку по описанию это животное больше всего напоминает волосатого мамонта, вероятно, Mammuthus columbi. Несмотря на то, что останки мамонта достаточно часто встречаются в заполярной тундре, он являлся обитателем лесов умеренной полосы. Единственное сомнение возникает по поводу размеров описанного животного; некоторые волосатые мамонты были не крупнее индийских слонов. Возможно, это мог быть длинношерстный подвид мастодонта. В период Долгой Зимы в Бресайхале обитало несколько разновидностей мастодонтов, гораздо более крупных, чем волосатые мамонты, с бивнями устрашающих размеров. Довольно интересно, что юкагирские племена, которые сейчас населяют области, когда-то бывшие частью эквешской империи, по-прежнему именуют этого зверя ксолхут .

ЛЕСА

Исполинские Sequoia sempervirens и sequoiadendron giganteum занимали доминирующее положение в западных прибрежных лесах того периода, хотя теперь они встречаются лишь в виде реликтовых рощ. По-видимому, эти леса очень напоминали современные, но, естественно, там отсутствовали экзотические виды, завезенные из других мест - например, эвкалипты, с их сильным и специфическим благоуханием. Помимо секвойи, там росли почти такие же гигантские кедры, ели, конусообразные сосны и пихты. Лиственные виды находились в меньшинстве, но играли существенную роль. Описанный в северных районах род хвойных деревьев может быть определен лишь как metasequoia, древний родич гигантов, чья высота не превышала шестидесяти футов. Должно быть, уже тогда метасеквойи встречались достаточно редко; до недавних пор они считались вымершими, но отдельные экземпляры были обнаружены в Китае.

РЕЛИГИЯ

Это одна из труднейших тем для комментариев. Хотя жители Керайса отдавали себе отчет в существовании сверхъестественных сил, боялись одних и почитали другие, они редко обращались к формальному поклонению добру или злу. В тех же случаях, когда это происходило, они обычно призывали темные силы. По-видимому, сходные наклонности сохранились и у их потомков.
Во времена, описываемые в Хрониках, северные поселенцы уже теряли свое древнее знание о силах, как дружественных человеку, так и враждебных, и о воле, стоявшей за этими силами. Знания поглощались анимистическими верованиями, более понятными для простых крестьян, либо превращались в народные легенды и предания. Например, на королевском знамени Утраченных Земель изображался Ворон, летящий к солнцу и ведущий людей к его свету. Но с течением времени истина превратилась в сказку о вороне, крадущем солнце с неба, и сохранилась в таком виде.
В Южных Землях остались следы древней мудрости, но знание окаменело и утратило гибкость, деградировало до общественных ритуалов. Для образованного сотранца, такого как Керморван, появление Ворона было равносильно статуе, внезапно сошедшей со своего пьедестала, наподобие явления Афины Периклу.
Общим для обоих народов было понятие загробной жизни. Место, куда отправляются души умерших, они называли Рекой и рассматривали как преграду на пути в другой мир за пределами восприятия, куда живой человек может проникнуть лишь с помощью темного чародейства. Возможно, этот образ родился в темных регионах тундры перед наступающим Льдом, где было множество мелких рек, наполненных талой водой. Царство мертвых еще называлось обиталищем Таоюна, где царит вечный сумрак.

ЭКВЕШСКАЯ РЕЛИГИЯ

Хотя подробный отчет об эквешском обществе и странных силах, движущих им, приведен в следующих книгах, здесь нужно дать какое-то представление об их религии. Ее темная сторона была хорошо известна, но Керморван, очевидно, знал нечто большее. В своей первоначальной форме она основывалась на тех же примитивных анимистических верованиях, что и у других народов Бресайхала, но по мере возвышения эквешских племен управление религиозными делами перешло к шаманам, которые превратились в силу, уступавшую лишь вождям кланов; в некоторых случаях они обладали большей реальной властью. Их ритуалы включали в себя танцы под барабанный бой и экстатические припадки. Бессвязные выкрики во время таких припадков считались пророческими. В описываемое время они еще сохраняли некоторое почтение к мировым Силам, но в их религию постепенно вторгался новый элемент: почитание и обожествление наступающего Льда. Оно было оформлено в виде тайного общества в верхних эшелонах эквешских кланов, куда допускались лишь избранные, и резко изменило весь характер их общества.
Каннибализм эквешцев, порождавший такой ужас и отвращение у других народов, очевидно, являлся древним обычаем, укоренению которого способствовало истощение запасов продовольствия, по мере того как Лед уничтожал плодородные земли. Но первоначально это был погребальный ритуал, способ почтить память умерших и увековечить ее, впитывая их мудрость и мужество. Культ Льда превратил его в ритуал господства и устрашения, процветавший за счет рабов. Есть свидетельства, что на собраниях почитателей Льда умышленно творились еще более ужасные бесчинства с целью создать темную связь между приверженцами культа и обеспечить их полную безжалостность. Сходные черты встречаются и в современных культах, таких как туги в Индии или аниото и мау-мау в Африке.

КУЗНЕЧНОЕ ДЕЛО

Истинное кузнечное мастерство имело определенное религиозное значение в Северных Землях; работа кузнеца, по сути дела, являлась актом вторичного творения, отождествляя его с мировыми силами и самим Творцом. Во времена, описываемые в Хрониках, это принималось как должное и имело огромное общественное значение. Городской кузнец был привилегированным гражданином, ответственным перед своей гильдией, но не перед городскими властями. В небольших поселках он обычно имел самое обширное образование и обладал наибольшим опытом, накопленным за время странствий в звании поденщика. Он совершал обряд венчания перед своей наковальней, символически соединяя жениха и невесту выкованными для них кольцами, а позднее давал имена их детям и учил их грамоте. Большинство кузнецов, однако, редко поднимались над уровнем обычных ремесленников, так и не достигая звания мастера. Те, кто носил это звание, либо целиком посвящали себя любимой работе, как Хьоран, либо накапливали достаточное состояние, уходили от повседневных дел и посвящали себя общественным занятиям, изящным искусствам или даже наукам и естественной философии. Встречались и такие, кто использовал звание мастера для удовлетворения своих личных амбиций.
Жители Брайхейна относились к кузнечному мастерству как к обычному предрассудку, но, тем не менее, отдавали изделиям северных кузнецов предпочтение перед собственными. То, что входит в понятие истинного мастерства, имело прочную основу в сложном ритуале, включавшем музыку, декламацию стихов, применение различных символов и узоров. Все это служило для выражения и обуздания внутренней силы кузнеца. Мелодия оказывала наиболее сильное влияние, но хуже контролируемое; слова придавали направление силе напева. Узор удерживал и связывал оказанное воздействие, а окончательная обработка изделия придавала ему неповторимость.
Среди дьюргаров истинное кузнечное мастерство, по-видимому, было распространено более равномерно, чем среди людей. Это, а также огромные резервы опыта, накопленные в долгоживущем и стабильном обществе, давало им определенное преимущество. Но могучий кузнец среди людей часто мог достичь гораздо большего и создать поразительные шедевры, если обладал необходимыми навыками и умением.
Истинное мастерство не подразумевало автоматического наличия навыков в обработке металла, но по мере приобретения таких навыков оно лишь усиливалось. Во времена, описываемые в Хрониках, работа по металлу, особенно среди дьюргаров, достигла высот, до сих пор остающихся непревзойденными. Изготовление меча Керморвана, о котором рассказано в главе 7, является описанием процесса изготовления булатной стали, секрета древних дамасских мастеров; масляно-шелковистые узоры и золотистый отблеск служат характерным признаком. При помощи этой техники обрабатывалась высокоуглеродистая сталь, сочетавшая эластичность с огромной прочностью, чего редко удается добиться даже на современном промышленном оборудовании. Дамасские кузнецы не понимали сути происходящих процессов, как и современные исследователи до самого недавнего времени, однако Элоф и Анскер, судя по всему, прекрасно разбирались во всем.
Следует заметить, что обработка металла долго оставалась в чем-то обособленным и таинственным искусством, даже в обществах, потерявших всякие воспоминания об истинном кузнечном мастерстве. У туарегов северной Африки кузнецы образуют отдельную касту, в чем-то низшую, но в других отношениях глубоко почитаемую; навлечь на себя проклятие кузнеца означает совершить ужасный проступок. И в нашем обществе деревенский кузнец был заметным персонажем народного фольклора и особенно народной медицины - «человеком знания» в силу своей профессии.

Предыдущая страница 10 Следующая страница


11 Майкл Скотт Роэн

ХРОНИКИ

В Кербрайне летопись исторических событий служила чем-то вроде религиозного упражнения. Из ошибок прошлого и великих свершений извлекались уроки и моральное руководство для современников. Возможно, поэтому Зимние Хроники сохранились, хотя многое было безвозвратно утрачено. К ним относились как к бесценной реликвии и многократно переписывали, даже когда их значение полностью изгладилось из памяти потомков.
Хотя дату создания Хроник невозможно определить с уверенностью, нет сомнений в том, что мир, описываемый в них, не так уж сильно отличается от современного. За свою долгую историю наша планета пережила много эпох, когда ледники совершали сокрушительное нашествие из полярных областей в более теплые земли. Но в наиболее современном, или четвертичном, периоде насчитывается лишь четыре великих оледенения, которые могли быть описаны людьми. Существуют и другие свидетельства, позволяющие сузить поле поисков. Мы видим, что мир Зимних Хроник обладает несомненным сходством с теперешним; животные и растения, за исключением некоторых архаических форм, вполне узнаваемы или сохранились в людской памяти. Еще более поразительны географические карты, приведенные в некоторых Хрониках. Когда мы переводим их из других картографических проекций и делаем поправку на прибрежные области, обнажившиеся в результате понижения уровня моря в период оледенения, окончательная береговая линия очень напоминает современную. Все эти черты сходства позволяют отнести описываемый период к последнему из четырех оледенений. Известное как вюрмское в Европе и висконсинское в Америке, оно, по общему мнению, достигло максимума около восемнадцати тысяч лет назад. Его распространение было медленным, а отступление - удивительно быстрым. События, описанные в Книге Меча, происходили во время именно такого крупного оледенения, когда ледники покрывали наибольшую площадь материковой суши.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1
    НАЧАЛО     (Страница 1)
  • ГЛАВА 2
    ПОДМАСТЕРЬЕ     (Страница 1)
  • ГЛАВА 3
    МЕЧ     (Страница 2)
  • ГЛАВА 4
    КУЗНЕЦ С СОЛЕНЫХ БОЛОТ     (Страница 3)
  • ГЛАВА 5
    КОРСАРЫ     (Страница 4)
  • ГЛАВА 6
    НА НАКОВАЛЬНЕ     (Страница 5)
  • ГЛАВА 7
    КАМЕНЬ И СТАЛЬ     (Страница 6)
  • ГЛАВА 8
    ПОДЗЕМНЫЕ ВЕТРЫ     (Страница 7)
  • ГЛАВА 9
    ГОЛОСА     (Страница 8)
  • ГЛАВА 10
    ЗАКАЛКА     (Страница 9)
  • ПРИЛОЖЕНИЯ (Страница 10)
    • СТРАНА (Страница 10)
    • ДОЛГАЯ ЗИМА (Страница 10)
    • НАРОДЫ (Страница 10)
      • ЛЮДИ ЮЖНЫХ ЗЕМЕЛЬ (Страница 10)
      • ЛЮДИ СЕВЕРНЫХ ЗЕМЕЛЬ (Страница 10)
      • ГИЛЬДИИ И ЗАКОНОДАТЕЛИ (Страница 10)
      • ДЬЮРГАРЫ (Страница 10)
      • ДРУГИЕ (Страница 10)
      • ЯЗЫКИ СЕВЕРНЫХ И ЮЖНЫХ ЗЕМЕЛЬ (Страница 10)
      • ДРУГИЕ ЯЗЫКИ (Страница 10)
    • КОРАБЛИ (Страница 10)
      • ЭКВЕШСКАЯ ГАЛЕРА (Страница 10)
      • КОРСАРСКОЕ СУДНО (Страница 10)
      • КУРЬЕРСКАЯ ЛОДКА ДЬЮРГАРОВ (Страница 10)
    • ФЛОРА И ФАУНА (Страница 10)
      • СОЗДАНИЯ ЛЬДА (Страница 10)
      • ОДОМАШНЕННЫЕ ЖИВОТНЫЕ И РАСТЕНИЯ (Страница 10)
      • ДИКИЕ ЖИВОТНЫЕ (Страница 10)
      • ЛЕСА (Страница 10)
    • РЕЛИГИЯ (Страница 10)
      • ЭКВЕШСКАЯ РЕЛИГИЯ (Страница 10)
      • КУЗНЕЧНОЕ ДЕЛО (Страница 10)
    • ХРОНИКИ (Страница 11)


Майкл Скотт Роэн

Наковальня льда

Цикл: "Зима мира" - 1

 Читать книгу

Аннотация

Кузнец-чародей, несущий высокий жребий Последнего из рода древних королей... Гордый воин, не страшащийся ни людей, ни богов, ни демонов... Веселый бродяга, верящий в удачу - и словно бы удачу притягивающий... Странная женщина из «народа холмов», обладающая мистическим даром...
Таковы последние из защитников Добра в мире, уже попросту разучившемся противостоять Злу... Такова четверка храбрецов, готовых встать на пути у безжалостной силы Льда, поглощающего все новые и новые мирные королевства...
Мечом ли, магией ли - но они ОБЯЗАНЫ ПОБЕДИТЬ!

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Майкл Скотт Роэн - Биография

Майкл Скотт Роэн

На основную страницу

Биография

Майкл Скотт Роэн родился в 1951 году в шотландской столице Эдинбурге (Великобритания). Его отец происходил из французской семьи - родился на Маврикии, образование получил во Франции, учился в Эдинбургском университете, воевал в британской армии. Мать ведет родословную от фермеров Пограничья. С детства Майкл пристрастился к чтению. В настоящее время у писателя весьма широкий круг интересов: от антропологии, истории и археологии до кинематографа, техники "хай-фай" и игры на гитаре. В свое время Роэн отдал дань увлечению поискам лох-несского чудовища и НЛО. Также он вел колонку в лондонской "Таймс", сотрудничал с музыкальными журналами. Образование Майкл Роэн получил в Эдинбургской академии и в Оксфордском университете (в колледже "Сент-Эдмунд-Холл"), где изучал юриспруденцию и английскую литературу, а заодно вошел в группу любителей фантастики. В 1973 году Майкл Роэн получил диплом магистра и устроился на работу в международное издательство, где пять лет редактировал энциклопедии и справочники. К этому же времени относятся его первые публикации в жанре фантастики - в американских и английских антологиях были напечатаны несколько его рассказов. В 1978 году Роэн приступил к созданию своих первых крупных произведений: нефантастической книги "Молот и крест" и фантастического романа "Бежать к звездам". Майкл Роэн - создатель таких популярных циклов, как "Зима мира" ("Наковальня льда", "Кузница в лесу", "Молот Солнца", "Замок ветров"), "Спираль" ("Преследуя восход", "Врата полудня", "Облачные замки", "Демон Макси"), а также ряда других произведений.