Майкл Скотт Роэн - Кузница в лесу

1 Майкл Скотт Роэн

Прелюдия

Между юностью и зрелостью наступает время поисков и открытий; между обучением и мастерством лежит пора странствий. О странных годах обучения кузнеца Элофа, о его великих и ужасных свершениях и о зловещем окончании его знакомства с учителем Зимние Хроники повествуют в Книге Меча. Но когда эта буря миновала и долгие месяцы болезни подошли к концу, в сердце Элофа снова пробудилось его заветное желание, и теперь он был волен исполнить свою мечту. Об этой мечте и о скитаниях в неведомых землях и закоулках времени повествуется в Книге Шлема.

Глава 1
ОГОНЬ ЗАЖЖЕН

Порыв свежего морского ветра разбудил Элофа, когда его голова склонилась над рукописью, исписанной мелким почерком. Ветер ворвался в открытую дверь кузницы, прижав к земле языки пламени в очаге, пригасив лампы с тростниковыми фитилями и обдав неожиданным холодом его голую шею. Он резко выпрямился и заморгал в колеблющемся свете ламп с инстинктивной настороженностью внезапно проснувшегося человека. Он был не здесь, а где-то далеко, в черных болотах или заснеженных горах, преследуя тень из своего прошлого, исчезавшую перед ним, менявшую облик в его руках и появлявшуюся за его спиной — вечно близкую, вечно ускользающую...
За его спиной с мягким стуком захлопнулась книга, и он нетерпеливо встряхнул головой, избавляясь от остатков кошмара.
— Как проходит ночь? — спросил он, не поворачивая головы.
— Как заведено, — спокойно ответил Рок. — Судя по моим песочным часам, остался еще час до полуночи. Тебе пора ложиться — Иле не потерпит никаких возражений. Марта и старый Хьоран уже давно ушли, а завтра наступает великий день для лорда Керморвана. Спи, если завтра хочешь быть бодрым и готовым к этому.
— Я не могу заснуть.
— Тогда ты ловко притворялся. Еще минуту назад...
— Я хочу сказать, что не смею заснуть. Не сейчас, когда моя бедная голова так отягощена мыслями и заботами. Даже мои сны полны отравы.
— Значит, ты так и не нашел ничего, что могло бы помочь тебе?
Элоф покачал головой.
— Нет, ничего. А ты?
Рок встал, подошел к скамье, нагруженной увесистыми томами, и положил книгу, которую он читал, на верх самой высокой стопки.
— То же самое. Многое очень увлекательно, многого я просто не понимаю, но ничего, что могло бы представлять интерес для тебя.
Он посмотрел на коробку со свитками рукописей, стоявшую возле стола Элофа, и перегнулся через его плечо.
— Не так уж много осталось. Жаль, что наш покойный и неоплаканный мастер-кузнец не взял с собой на юг больше книг из своей драгоценной библиотеки. Теперь все будет потихоньку плесневеть в старой башне...
— Если дьюргары еще не захватили ее, — отозвался Элоф. — Или... другие.
— Ты имеешь в виду Лед? — тихо спросил Рок и бросил невольный взгляд во тьму за дверью. — Сомневаюсь, что в книгах для него найдется что-то интересное.
— Да, но там есть и другие вещи. Мы так и не нашли шлем, который я сделал, среди вещей мастера-кузнеца. Шлем Тарна... Он обладает большой силой.
Рок пожал плечами.
— Кажется, он позволял незаметно проходить среди людей и каким-то образом перемещаться из одного места в другое — если то, что ты видел после его создания, было правдой.
— Было, — сурово ответил Элоф. — Я видел это и на Льду. Вот свиток, который изучал Ингар, когда составлял план работы над созданием шлема, — видишь, на нем даже остались меловые отметины от его рукавов... — Он замолчал и перевел дыхание. Рок ничего не сказал в ответ. — Это трактат о силе масок с примечаниями мастера-кузнеца, который многое узнал от эквешцев о том, как маска может превращать владельца в свой живой символ. Если я правильно понял, такое превращение должно лежать в основе силы шлема. Помнишь, какие свойства он велел мне вложить в него? Сокрытия, изменения, способности двигаться незаметно и утонченно. Это знание тревожило мой сон: я наконец понял, как должен действовать шлем и как велико его истинное могущество. Это маска, безупречная маска, отзывающаяся на мысли своего владельца. Если он думает о тени, то становится невидимым. Если он думает о какой-то форме, она скрывает его собственный облик. Если он подумает о другом месте и облечется своей мыслью, то попадет туда.
Рок сглотнул.
— Это пагубная сила, которой нельзя владеть с легким сердцем. Иногда я думаю о многих местах, где никогда не буду. Но дьюргары знают, что делать с шлемом, даже если никто другой не знает...
— Думаю, у них его нет.
Рок внимательно посмотрел на своего друга.
— Судя по твоему тону, у тебя есть основания так думать. Где же он?
Элоф тяжело вздохнул.
— В тот последний час ты видел то же самое, что и я. Два лебедя улетели на восток...
— Но ты сделал только один шлем.
— Когда я впервые увидел Кару — еще до изготовления шлема, — на ней был плащ с подкладкой из черных лебединых перьев. Но у Лоухи не было такого плаща. И почему они ехали к мастеру-кузнецу на лошадях, подвергаясь всевозможным опасностям, если обе могли изменить свой облик и улететь? Очень может быть, что в ту ночь Лоухи приказала мастеру-кузнецу создать для нее нечто, что могло бы сравниться с силой, которой обладает Кара.
Элоф встал, и драгоценный пергамент смялся в его могучих пальцах, сведенных внезапной судорогой; толстый деревянный стержень в его центре жалобно заскрипел и сломался. Элоф раздосадовано посмотрел на него и бросил на стол. Пергамент был так же покорежен, как сломанный черный клинок, лежавший перед ним.
— Теперь ты понимаешь, почему я должен последовать за ней, кем и чем бы она ни оказалась на самом деле? Великая сила, созданная мною, снова попала в дурные руки. Я снова должен найти ее и, если понадобится, уничтожить. А Кара — единственная ниточка, которая может привести меня к Лоухи. Даже если бы я не хотел освободить Кару, то все равно должен следовать за ней, найти ее. Даже если бы я не любил ее...
Рок поджал губы и отвернулся, словно от внезапной вспышки пламени в кузнице. Он осторожно провел пальцем по куску искалеченного металла.
— Для такого дела тебе придется заново отковать свой странный меч. Немногие мечи послужили бы тебе в час нужды так же верно, как этот. — Он потянулся и громко зевнул. — Но пока что постарайся хотя бы отдохнуть. Усталые глаза не замечают того, что ясно видно при свете дня.
— В самом деле, — кивнул Элоф. — Хорошо, я постараюсь, но не прямо сейчас. Пока что я немного посижу тут и постараюсь хотя бы починить рукоять, если ничего другого не остается. Работа для рук прояснит голову.
Когда Рок ушел, Элоф разгладил измятый свиток и положил его на место. Потом он вздохнул и повернулся к мечу. Сила удара, изогнувшая и перекрутившая металл клинка, вырвала витки серебряной проволоки из рукояти; их облачные узоры, переменчивые и прекрасные, как болотные небеса, под которыми они были созданы, пропали безвозвратно. Элоф на мгновение задумался, потом взял котомку со своими инструментами и отнес ее на рабочую скамью у окна. Там Марья, служившая поденщицей у старого Хьорана, держала свою работу. Вместо почерневших кузнечных инструментов на полках были разложены изящные пинцеты, маленькие тиски, тонкие напильники и острые резцы, ибо Марья была искусным ювелиром. Элоф выбрал острое лезвие и достал из бокового кармана котомки сверток из жесткой кожи; из одного конца свертка выпало несколько сухих иголок. Он очень аккуратно развернул кожу. Внутри лежала сухая сосновая ветка, почти лишенная игл, если не считать одного маленького отростка, который он осторожно отделил с помощью лезвия.
Положив веточку на гладкую каменную плиту, Элоф нанес на нее тонкий слой яичного белка и костного клея, разбавленного крепким спиртом, и накрыл сверху почти невесомым листом кованого серебра, тоньше самого тонкого пергамента. Он подышал на серебро, пока на поверхности не проступили призрачные очертания веточки. Потом, пользуясь тонкими остроконечными инструментами, он начал медленно разглаживать ее, терпеливо обводя очертания каждой иглы, поворачивая и добавляя еще серебряной фольги, пока веточка не оказалась полностью закрытой, заключенной в тончайший серебряный футляр.
Теперь она напоминала прежний талисман. В ней оставалось мало силы, но это была слишком ценная вещь, чтобы просто избавиться от нее. Пока на ней есть иглы, даже мертвые и пожелтевшие, частица лесной силы остается в дереве... Он улыбнулся.
— Никакой осенний ветер больше не унесет эти иглы. Для них наступила серебряная пора, и я буду носить их с собой везде, где бы я ни был.
Такие слова он произнес над своей работой, а потом, размотав проволоку, прикрепил веточку к рукояти и снова плотно обмотал проволокой. Рукоять выглядела такой же надежной, как и прежде, но Элоф нахмурился, когда взял ее в руку. Что такое рукоять меча без клинка? Он с досадой отложил ее в сторону. Ночь безмолвствовала, если не считать жалобных завываний ветра, приносившего с собой отдаленный плеск волн в гавани или стук копыт припозднившегося всадника по брусчатке мостовой. Сонливость совсем покинула Элофа; внезапно он с новой силой ощутил потребность в знаниях и нетерпеливо взял другой свиток, оказавшийся пространным трактатом об извлечении металлов из руды. Кроме главы о странных силах, приводимых в движение железом и медью в едких растворах, там не было ничего интересного.
На столе перед Элофом лежал сломанный клинок, который он не выковал сам, а взял из рук давно умершего человека. Сейчас меч выглядел немым укором. Достоин ли он владеть такой вещью, если, обладая немалой силой и мастерством, не может заново отковать клинок?
— Но как? Как?
Элоф отодвинул рукопись и взял в руки холодный металл... если это действительно был металл. Жар кузнечного горна не мог раскалить его, ни один напильник не оставлял на нем следов, и никакой молот не мог сломить его упрямство. Несмотря на все знания Элофа, силу его разума и рук, ни огонь его кузницы, ни жаркое пламя его нужды не могли вернуть меч к жизни!
— Привет тебе, достойный кузнец!
Удар грома прокатился по кузнице и сотряс тяжелую дверь на ее петлях, но голос был еще более могучим. Клинок с лязгом упал на пол, а скамья, на которой сидел Элоф, перевернулась, когда он вскочил на ноги, объятый гневом и непонятным страхом. Но задвижка была поднята, нижняя створка двери уже распахнулась, и гнев Элофа поутих, когда он увидел фигуру человека, полускрытую в глубокой тени.
Человек, без сомнения, был очень стар. Шляпа с широкими обвисшими полями закрывала его лицо, наползая на один глаз, но это лишь подчеркивало белизну растрепанных ветром волос и бороды. Тяжелый плащ, некогда темно-синего цвета, теперь был весь покрыт пятнами и пропитан пылью дальних дорог. Сгорбив плечи, старик опирался на большой посох из гладкого темного дерева, увенчанный наростом из коры. Прочная опора, но, пожалуй, слишком тяжелая для ослабевшей руки, и Элоф простил старцу его неуклюжий стук.
— Привет тебе! — снова произнес старик и отвесил вежливый поклон. — Странник просит отдыха у твоего очага, чей свет издалека виден на ночных улицах.
Его голос был хрипловатым, но глубоким и звучным, с заметными раскатистыми нотками уроженцев севера. Элоф улыбнулся этой старомодной учтивости, но все еще медлил.
— Кто просит гостеприимства? Кто нашел мою кузницу в этом огромном городе?
Старик медленно прошел за дверь, как будто этого приглашения было достаточно. Порыв морского ветра ворвался вместе с ним; угли в кузнице на мгновение ярко вспыхнули, а из-под выступа дымохода повалили клубы дыма.
— Всего лишь странник, так меня называют люди. Далекими были мои странствия, много долгих лиг я прошел и, наверное, должен буду пройти еще больше.
Сомневаюсь, что так же далеко, как суждено мне, подумал Элоф, но промолчал. Он двинулся вперед, собираясь мягко выпроводить незваного гостя. Когда нищий входит в дом, от него трудно избавиться, а сейчас город кишел беженцами с севера, молодыми и старыми, проникавшими за стены, несмотря на усилия привратной стражи; он был не в состоянии накормить их всех. Кроме того, Элоф мог видеть лишь крючковатый нос старика и яркий темный глаз, блеск которого внушал ему недоверие. Он принужденно рассмеялся и поискал в поясном кармашке мелкую монету, чтобы старик мог заплатить за ночлег на постоялом дворе.
— Что ж, если ты называешь себя странником, не буду тебя задерживать. Вот подаяние, но я не могу...
Старый нищий не обратил внимания на его слова, но вошел в кузницу таким же медленным шагом. Край его длинного плаща выписывал странные узоры в пыли на полу. Пораженный, Элоф остановился и опустил монетку обратно в кошель. Наверное, когда-то старец был очень высок; даже теперь его голова находилась на одном уровне с головой Элофа, а бледные веснушчатые руки, сжимавшие огромный посох, были длинными и жилистыми. Его сгорбленная тень на стене кузницы подрагивала в неверном свете пламени.
— Добрый человек всегда рад принять путника — разве не так говорилось в Северных Землях? Ведь я слышу их голос в твоей благородной речи.
Элоф моргнул, смущенный этим мягким укором, но продолжал загораживать дорогу. Старик пожал плечами и повернулся к очагу.
— Так всегда бывало со мной в былые дни. Люди привечали меня, давали мне еду и питье, даже подносили дары. То были настоящие люди, не боявшиеся впустить в дом незнакомца. Кто страшится беды, тот накликает ее на себя, так они говорили и распахивали свои двери настежь.
— У меня уже есть беда, — вздохнул Элоф, неприятно изумившись горечи, прозвучавшей в его словах. — Хочешь сделать ее еще горше?
— Я хочу лишь присесть у твоего очага, — проворчал старик.
Он медленно и устало опустился на кирпичное сиденье, прислонился к нему спиной и прикрыл глаза, радуясь теплу.
— Ну что ж! Если ты держишь обиду на меня за этот скудный отдых, я отплачу тебе, как могу, своей мудростью. Многое я повидал, узнал много вещей, неизвестных даже ученым людям; не раз мой совет освобождал сердца от гнетущей заботы. Спрашивай меня, о чем хочешь!
Элоф снова вздохнул.
— Я не держу обиды на тебя, — твердо сказал он. — Но у меня и впрямь много забот. Возьми подаяние, которое я предложил, и оставь меня размышлять над ними. Мне не нужен твой совет...
Старик неодобрительно покачал головой, и Элоф на мгновение увидел его лицо целиком — морщинистое, но жесткое, как старое мореное дерево.
— Ты уверен? — сурово спросил незнакомец. — Многие, считающие себя мудрецами, на самом деле ведают лишь меру своего невежества! — Он неуклюже ткнул посохом в груду книг. — Ты зарылся в мертвые слова. Мне ясно, что ты ищешь некий секрет. Слова хранят много секретов, это верно... но не все!
Его темный глаз насмешливо сверкнул из-под мятых полей шляпы, но вспыхнул новым огнем, когда он увидел сломанный меч.
— Вот в чем дело! Ты ищешь способ починить этот клинок... — Он хмыкнул в бороду. — Судя по виду, ты сильный парень; разве ты не можешь просто отковать его заново? Нет? Тогда как тебе удалось изготовить его с самого начала?
Стрела попала в цель. Элоф почувствовал, что его уши горят, а щеки пылают, и выругался про себя.
— Ты не знаешь, — задумчиво произнёс старик, склонив голову набок. — Значит, ты не мог сам отковать этот меч. Он... не принадлежит тебе.
Элоф гневно взглянул на него.
— Он не принадлежит никому другому. Я нашел его там, где он был захоронен вдали от человеческих глаз, и сама память о нем изгладилась за долгие века.
Старец покачал головой, так что его ветхая шляпа заколыхалась из стороны в сторону.
— Вот как? Найденное не считается добровольно отданным. Иногда даже подарок нужно заслужить, не так ли? Нужно научиться седлать коня, прежде чем скакать на нем, и оснащать лодку, прежде чем плавать на ней. Не мне бы об этом говорить, но такие дары могут быть даны, чтобы научить человека новому мастерству или заставить его осознать мастерство, которым он уже владеет. Тогда он поистине может принять дар и остаться свободным от любых обязательств, кроме благодарности.
Элоф стоял неподвижно. Огонь в кузнице негромко потрескивал, раздуваемый ветром, постепенно крепчавшим, словно в преддверии грозы. Он искоса посмотрел на старика, чьи черты было трудно разобрать на фоне языков пламени за его спиной.
— Я искал мастерство...
— Да, но в книгах и в чужой мудрости. Они тоже бывают полезны, но я слышал, что северные маги-кузнецы были такими людьми, которые всегда искали новые истины и мудрость в самом средоточии природных явлений.
— Верно! — с жаром ответил Элоф, теперь уже глубоко уязвленный. — Так мы и поступаем! Лучшие среди нас обуздывали своим мастерством многие силы этого мира. Им были подвластны секреты высот и глубин; они связывали воедино разные качества и заковывали их песней в свою работу. Настоящий мастер-кузнец не страшится вырвать эти тайны из рук самих Сил, что владеют ими!
Старик тихо рассмеялся. Затем со скоростью, поразившей Элофа, он встал, опираясь одной рукой на свой огромный посох, а другой рукой схватил — черный клинок со стола, не обращая внимания на бритвенно-острое лезвие. Разъяренный, Элоф вскочил, собираясь отобрать меч, но замер и затаил дыхание, когда посох, без видимых усилий развернутый в обратную сторону, уперся ему в грудь. Он поднял руку, чтобы отбросить эту помеху, и снова замер, ощутив легкий укол холодного металла. Он осторожно ощупал кору, обнаружил то, что скрывалось под ней, и кровь в его жилах как будто обратилась в талую воду. Его пальцы прикоснулись к лезвию — узкому, твердому и заканчивавшемуся острым наконечником. Посох, приставленный к его груди, прямо к тому месту, где мог бы находиться шрам от странной, мгновенно зажившей раны, оказался длинным копьем в руке человека, явно умевшего обращаться с оружием. Старик медленно кивнул.
— Гордые слова, мой славный кузнец; не сомневаюсь, что ты готов выступить против Вершителей Судеб. Но знаешь ли ты, о чем говоришь?
Он внезапно выпрямился в полный рост, и черные тени как будто разлетелись по кузнице на крыльях посвежевшего ветра.
— Их владычество над этим миром было установлено еще до того, как он обрел форму. Над морем и сушей властвуют они, над небом и камнем, над горами и облаками, лесами и озерами, реками и равнинами, над всеми живыми существами. И над Льдом тоже.
Посох, который не был посохом, описал перед глазами Элофа широкую дугу, словно охватывая весь мир. Складки плаща на раскинутых руках вздувались от ветра и хлопали, подобно знаменам.
— Они мудры и могущественны; сила последнего и слабейшего среди них далеко превосходит человеческую. В их мимолетном взгляде — прозрение, в прикосновении мысли — знание. В их малейшем жесте заключена великая сила.
Наконечник посоха в протянутой руке слабо блеснул на фоне пылающих углей в очаге, и в кузнице грянул оглушительный раскат грома, сбивший пламя и разбросавший жгучие шипящие искры в дымном воздухе. Пол содрогнулся; каменные плиты вздыбились, и клинок ослепительного света мелькнул между очагом и каминной трубой — молния, ударившая под крышей. Ветер пронзительно свистел. Клочья дыма носились по комнате, погасшая лампа опрокинулась и разбилась, а инструменты, сложенные у стены, лязгали и дребезжали. Но суровый старик неподвижно стоял посреди этого хаоса, холодный, как зимнее небо; лишь его темные глаза поблескивали из-под полей шляпы.
Потом наступила тишина, странная и беспокойная, все еще вибрирующая, как бывает после землетрясения. В этой тишине Элоф услышал отдаленный, слабый, но все же различимый ответ: отзвуки вороньего грая, принесенные на крыльях ветра. Порыв леденящего воздуха пронизал его до самых костей, и он задрожал крупной дрожью.
— Итак, хитроумный кузнец, — тихо, но требовательно произнес старик. — Отказываешься ли ты теперь от своей гордыни?
Напряженно удерживая взгляд старика, Элоф молча кивнул. Но странный гость лишь устало оперся на посох и снова сгорбил плечи. Наконечник посоха спрятался под корой, но в колеблющихся тенях на стене, освещенной огнем очага, четко проступали очертания наконечника копья.
— Очень хорошо. Ибо, как я слышал от знающих людей, только те, кто принадлежит Льду и предает свою веру, желают себе слуг, рабов и подчиненных. Истинные Вершители Судеб не могут этого делать, будучи сами вдвойне слугами причин и следствий. Их целям лучше всего служат люди, которые менее всего нуждаются в их помощи.
Старик со вздохом повернулся к двери.
— Я не могу отплатить тебе за тепло твоего очага; ты не нуждаешься в моем совете. Как и прежде, я остаюсь у тебя в долгу.
Элоф недоуменно посмотрел на него.
— Как и прежде? Но как это может быть, ведь мы никогда не встречались раньше! И мне нужен совет: я до сих пор не знаю, как отковать этот меч...
Человек, называвший себя странником, подошел к открытой двери; там он остановился и обернулся, являя собой картину утомленного старца. Однако его глаз блестел еще ярче, чем прежде, а слабая дрожь в голосе выдавала скорее сдерживаемое веселье, чем усталость.
— Кажется, ты насмехаешься надо мной! Разве ты сам не сказал мне об этом... ты, кто хочет держать в своих руках силы природных стихий? Ответ был бы ясен даже ребенку, если бы дети не были так подвержены страху!
Старик сделал презрительный жест свободной рукой, и под его плащом вдруг блеснула гладкая черная поверхность, подобно отблескам темных вод в лунном свете. Элоф мельком увидел стальной нагрудник и рукоять огромного черного меча. В следующее мгновение старик вышел за дверь и исчез.
— Это ты! — закричал Элоф. Приступ безумной ярости развеял страх и благоговение, и он, не разбирая дороги, ринулся к двери: — Снова ты, Ворон! Стой, теперь ты не...
Во тьме раздалось хриплое карканье ворона — бессловесная сущность насмешки — да по булыжной мостовой гулко застучали подковы. Элоф знал, что одну из этих подков он когда-то сам примеривал к копыту исполинского коня. Он выбежал на улицу, но здесь темнота обступила его со всех сторон; вокруг высились склады и зернохранилища гильдии торговцев, тени от которых закрывали мостовую. Лишь в дальнем конце улицы, у гавани, Элоф заметил — или ему показалось? — лоснящийся круп боевого коня, и то лишь на мгновение.
Давешняя вспышка в самом деле была предвестницей грозы; между облаками внезапно проскочила молния, высветившая улицу от края до края. Резкий порыв ветра ударил в лицо Элофу и принес с собой первые холодные капли дождя. Вдалеке грохотал гром, а не конские копыта — Ворон исчез так же неожиданно, как и появился.
Что-то блеснуло в свете молнии у самых ног Элофа. Там, на булыжной мостовой, лежал черный клинок. Элоф поднял меч и озадаченно посмотрел на него: что имел в виду старый лис, когда сказал, что секрет уже известен ему? На треть длины от хвостовика меч был так ужасно перекручен и искорежен, что оставшаяся часть выпирала под нелепым углом, будто сломанная рука. Именно такое чувство возникало у Элофа, и он никак не мог срастить этот перелом. Его мастерство оказалось бессильным. Даже секреты, разведанные у дьюргаров, которые умели глубоко заглядывать в саму форму и структуру металла, ничем не могли помочь ему. А если это не металл? Едва ли. На ощупь клинок был металлическим; он не мог быть сделан из обсидиана или любого из тех странных камней и других материалов, которыми некогда пользовались варвары. Однако, поворачивая меч из стороны в сторону, Элоф был уже не так уверен в своей правоте. Блеск клинка не потускнел, а лезвие не затупилось; даже долгие годы, проведенные в болотной топи, не оставили на нем никаких следов. Может ли даже самый прочный металл выдержать такое? Но как его испытать? Взять кусок магнитного железняка? Многие металлы на него не реагируют. Обработать едким раствором? В случае успеха клинок будет поврежден, и тогда уже никакая сила не сможет вернуть его к жизни.
Элоф старался сохранять спокойствие, хотя мысли вихрем кружились у него в голове. Можно было бы не обращать внимания на болтовню старого нищего, но его странный гость явно не бросал слов на ветер. Как же понять его намеки? Элоф не знал, какого секрета ему не хватает. Он получил клинок в дар, но такой дар нужно заслужить отвагой и мастерством. Скорее всего новые знания можно было обрести не из книг, а из вечного движения сил природы. Но как? Где? И ведь он сам сказал об этом! В ярости Элоф стукнул себя кулаком по лбу, словно мог заново отковать и очистить свой разум.
Гроза грохотала над морем, надвигаясь на побережье. Темный силуэт башни Вайды над гаванью резко выделялся на фоне блистающих молниями облаков. Это зрелище пробудило в Элофе еще свежие воспоминания о страхе, крови и боли, обретенной и вновь утраченной любви. Он изо всех сил старался выкинуть их из головы и сосредоточиться. Помнится, уязвленный пренебрежительными словами старика, он сказал, что мастер-кузнец не страшится вырвать тайны стихий из рук самих Сил, что владеют ими...
— Рок! — внезапно воскликнул Элоф. Поскользнувшись на мокрой мостовой, он развернулся и побежал в кузницу, выкрикивая имя своего друга и одновременно удивляясь, зачем он это делает; тот первый удар молнии должен был разбудить всех обитателей дома. Но коридор был пуст, и когда Элоф распахнул дверь комнаты Рока, тот мирно похрапывал под одеялом. Зато рядом с ним вскочила Марья, но тут же спохватилась и сердито закуталась в меховое одеяло.
Марья бежала с севера вместе со старым Хьораном, когда их город был опустошен эквешскими мародерами. После того как огромная волна беженцев вынесла их на юг, они, как и все остальные, умирали от голода. К счастью, им довелось встретиться с Роком, который сохранил теплые воспоминания о Хьоране и, зная цену даже далеко не самому талантливому мастеру-кузнецу, приютил их в своей кузнице. Их партнерство было успешным, но раньше Элоф не догадывался, до какой степени. Впрочем, ему было не до смущения. Он подошел к кровати и потряс Рока за плечо.
— Проснись! Разве ты не слышал?
— Что слышал? — пробормотал Рок.
— Гром! Удар молнии! Рок, это был Ворон!
— Ворон? — воскликнула Марья и широко распахнула глаза, глядя на Элофа, как на безумца. Вспышка молнии за окном на мгновение залила белым светом щели в запертых ставнях.
— Ворон? — эхом откликнулся Рок. Он сел и растерянно огляделся по сторонам. — Тот самый, о котором ты мне говорил? Где он был, здесь?
— Да! Здесь, в кузнице!
Марья испуганно вскрикнула и нырнула под одеяло.
— Неужели ты не слышал? Гремел гром... но довольно об этом. Вставай, а я пока что разбужу Хьорана. Нас ждет работа: теперь я могу перековать свой меч!
— Нет, постой! — сердито заворчал Рок. Он высвободил руку из хватки Элофа и положил ее на груду одеял, под которой притаилась Марья. — Клянусь зубами Амикака! Ты врываешься посреди... Я вижу, что ты сгораешь от нетерпения, но разве это не может подождать до утра?
— В том-то и дело! — воскликнул Элоф. — Сейчас, когда все под рукой... у меня нет времени на объяснения!
— Хотя бы пошли за Иле, и мы посмотрим, что она...
— Нет времени даже для этого! Мне очень жаль, Марья, но мы должны торопиться, иначе опоздаем.
Рок поежился от холода, опустив ноги на пол.
— Надеюсь, ты знаешь, о чем говоришь, — пробормотал он.
Спустя несколько минут странная процессия прошла по улице к стене над гаванью, а еще через некоторое время они поднялись на открытую площадку на вершине башни Вайды, задыхаясь и жадно глотая влажный воздух, словно рыбы, вынутые из воды. Фонарь в высоко поднятой руке Марьи озарял золотистым светом ближние зубцы парапета и отбрасывал ее паучью тень на стену галереи, где мастер-кузнец еще недавно бродил среди своих награбленных богатств. В другой руке она держала суму с инструментами Элофа и сломанным мечом, а в кармане ее мужской рабочей куртки лежала рукоять и новые заклепки. Поднявшись на площадку, она оглянулась и озабоченно посмотрела на троих мужчин на лестнице, тяжело дышавших и спотыкавшихся под весом самой прочной и тяжелой наковальни из кузницы Рока. Старый Хьоран мог оказывать лишь символическую поддержку, и даже силы Рока были на исходе, но Элоф торопил их как одержимый, взваливая все большую часть ноши на собственные плечи. Сверкнула молния, почти сразу же грянул гром, и он последним мощным усилием заставил друзей преодолеть оставшиеся несколько ступеней.
— Если этот Ворон снова покажет свею рожу, я швырну в него наковальней! — прохрипел Рок.
— А мне хотелось бы знать, сколько нам еще осталось идти, — выдавил Хьоран в промежутках между судорожными вдохами.
— Мы уже пришли, — сказал Элоф и поднял лицо навстречу мелкой россыпи дождя. — И, кажется, вовремя!
— Пришли? — изумился Рок. — Но почему здесь? Здесь нет даже очага...
Но они были рады наконец поставить наковальню, громко лязгнувшую и высекшую искры из каменной плиты. Хьоран, отдуваясь, оперся на нее, а Марья ободряюще похлопала его плечу.
Элоф перевел дух и вгляделся в небо над гаванью и море, раскинувшееся внизу. Кучевые облака громоздились друг на друга в блеске молний, бастион за бастионом, подобно некой твердыне Сил, бурлящей от едва сдерживаемой энергии. Теперь их авангард был уже почти над головой, и дождь усиливался, угрожая погасить слабое пламя фонаря. Широкая пелена дождя, мерцающая как жемчуг, приближалась через неспокойное море с пенными барашками волн и вот-вот должна была накрыть их.
Элоф скрипнул зубами и посмотрел вниз, во тьму лестничного колодца. Все время, пока они тащили наковальню, он ждал какого-то озарения или знака свыше, как бывало раньше. Но сейчас он не чувствовал ничего, если не считать обостренной и даже отрешенной бдительности, готовности к тому, что может произойти. Вспышка молнии отбросила его тень на крутые ступени; гром прогремел так близко, что он вздрогнул.
— Это становится опасно! — проворчал Хьоран, и Марья кивнула, соглашаясь с ним.
— В самом деле, — подтвердил Рок. Он взял суму с инструментами и раскрыл ее на наковальне. — Оставь здесь все, что ты принесла, Марья, и отойди на лестницу вместе с Хьораном. Я сам помогу ему...
— Уже пора, — тихо сказал Элоф и развернул клинок. — Пожалуйста, дай мне хороший молот — тот, с большой скошенной головкой, дьюргарской работы. Вставь заклепки в рукоять — вот здесь — и положи ее рядом с пробойником. Потом отправляйся к остальным.
— Ты уверен? — буркнул Рок, перебирая лязгающие инструменты. — Здесь пахнет одним из твоих колдовских фокусов...
— Может быть. Но, колдовские они или нет, никто, кроме меня, не должен пострадать от этого. А теперь отойди!
Раскаты грома почти заглушили его слова. Несколько кораблей, стоявших на якоре в гавани, исчезли за сплошной завесой дождя, хлеставшего по палубам.
— Спускайся вниз! — крикнул Элоф. — Здесь тебе сейчас больше нечего делать, но потом ты мне понадобишься!
Он достал из поясной сумки латную рукавицу, изготовленную у дьюргаров. Глаза Рока изумленно распахнулись; в них мелькнуло понимание, сомнение и нечто близкое к благоговению.
— Постарайся, чтобы у тебя было хоть какое-то «потом»! — прокричал он в ответ и ловко нырнул в лестничный проем. В следующее мгновение ливень обрушился на вершину башни, и все исчезло в потоках хлещущих струй.
Элоф стоял возле наковальни, немного наклонившись вперед, чтобы противостоять напору ветра. Он придерживал клинок одной рукой, пока надевал длинную латную рукавицу. Она плотно села на место; верхняя пластина, покрытая вязью узоров и надписей, точно облегала контуры его руки. Выше начиналась кольчуга, сплетенная из крохотных колечек и похожая на диковинную ткань, переливавшуюся и изгибавшуюся у сочленений. Рука Элофа вошла в рукавицу до самого локтя, и его пальцы наконец сомкнулись вокруг плоского ограненного камня на ладони. Не дав себе времени на размышления, он подошел к парапету и протянул руку к небу. Теперь он сам стал вершиной морской стены, и в городе не было более высокого места, если не считать отдаленных башен цитадели.
Затем Элофа посетила мысль, от которой он покрылся холодным потом. Он быстро растопырил пальцы так широко, как только мог, и выгнул руку ладонью вверх. Если удар придется на кончик пальца — в любое место, кроме ладони...
Буря завывала повсюду вокруг него. Ветер ревел в ушах; он чувствовал стремительное движение воздушных потоков в пропасти перед собой и на улицах далеко внизу. Или улицы находились у него за спиной? Элоф даже не мог понять, в какую сторону он смотрит. Мужество тонкой струйкой вытекало из него, уходило вместе с ледяным дождем. Он слишком долго нес наковальню, и у него не осталось сил; его рука превратилась в сплетение мышц и сухожилий, охваченных жгучей болью, запястье ныло от напряжения, пальцы в любой момент были готовы сжаться в кулак. Еще минута, и он откажется от этого безумия и склонит голову перед силами, которым посмел бросить вызов. Даже еще несколько секунд...
Но тут ливень, башня и все остальное исчезло. Перед Элофом открылась бесконечная белизна — пространство, наполненное отзвуками единственного удара в чудовищный бубен. Громадная тяжесть навалилась на него, и в какой-то момент ему показалось, будто он держит на ладони весь небосвод: необъятный купол, готовый рухнуть и сокрушить хрупкий мир внизу. Его пальцы сомкнулись от судороги, а не по мысленному приказу. Буря сразу же налетела на него, но теперь он сдерживал некую первозданную мощь, которая билась и трепетала в его ладони. Он покачнулся, потерял равновесие и с безумным криком отпрыгнул в сторону. Его ноги заскользили по мокрому камню, но в следующее мгновение он запнулся о наковальню, и черный клинок, лежавший на ней, отозвался глухим лязгом.
Элоф смутно слышал голоса, звавшие его, но пульсация в его ладони достигла такой силы, что казалось, суставы пальцев вот-вот лопнут от напряжения. Он выровнял клинок на наковальне правой рукой и вслепую зашарил в поисках молота. Его пальцы нащупали короткую ручку; он поднял молот, сама тяжесть которого казалась надежной и успокаивающей. Затем он поднес дрожащую левую руку к искалеченному сердцу меча, держа сжатый кулак вертикально, большим пальцем вверх. Постепенно, очень медленно он стал отгибать мизинец, как если бы хотел просыпать на наковальню немного песка, зажатого в горсти.
Белый огонь, более чистый и яркий, чем звездный, пролился на наковальню — искристый, сияющий свет, слепивший даже через опущенные веки. Ему сопутствовал низкий басовый рев, в котором слилась мощь сотни водопадов, заглушавший завывания бури. Рок что-то кричал, но его голос потерялся в этой сумятице. Наблюдателям, стоявшим на вершине лестницы, крепкая фигура Элофа, озаренная светом от наковальни, казалась воплощением движения: огромный молот взлетал вверх, описывал широкую дугу и опускался с легкой, даже ленивой грацией. Молот врезался в средоточие света, поднимался и падал снова; фонтаны дыма устремлялись вверх и тут же уносились вместе с ветром. После четвертого или пятого удара свет внезапно погас, и Элоф опустил молот. Но теперь он высоко поднял латную рукавицу, по-прежнему сжатую в кулак, и обрушил ее на наковальню вместо молота. Вспышка света отразилась от наковальни и прянула в небо, к быстро несущимся облакам; звенящий удар необычайной силы сотряс башню, а кузнец пошатнулся и опустился на колени.
Было ли то результатом бегства последних остатков светоносной мощи, которую он уловил, или просто глазом бури, но в небе над головой открылся просвет. Дождь сменился мелкой моросью, как будто облака оплакивали свою утраченную силу. Наблюдатели выбрались из лестничного колодца и бросились к шатающейся фигуре кузнеца, заранее страшась ран и увечий, которые они могли обнаружить. Но хотя одежда Элофа была прожжена во многих местах, а от его влажных волос валил пар, глаза на закопченном лице сверкали диким восторгом.
— Видишь? — крикнул он и указал рукой, одетой в латную рукавицу. — Скажи, о мудрый странник, выдержал ли я испытание? А ты, из чьей руки я забрал его, — будь мне свидетелем! Скажи теперь, разве он не по праву принадлежит мне? Он был запятнан злом, но теперь сияет, как прежде! Он снова пробудился к жизни и готов разить, защищая ее! Слепи нечистых своим темным блеском, искореняй зло, поражай ложь!
Стряхнув с плеч руки своих друзей, Элоф встал, поднял с каменного пола рукоять меча и выступил вперед. Их взгляды устремились вслед, и тогда они увидели... Хьоран издал удивленный возглас, Марья взвизгнула, и Рок выругался хриплым шепотом. Черный клинок действительно стал прямым и вернулся к жизни, ибо был глубоко погружен в металл наковальни.
Элоф насадил рукоять на торчащий хвостовик меча и вставил заклепки. Затем, не позаботившись о том, чтобы расплющить их, он уперся сапогом в край наковальни и сделал один могучий рывок. С металлическим скрежетом и фонтаном искр, а потом с торжествующим звоном клинок вырвался на свободу.
Наковальня, треснувшая сверху донизу, медленно распалась пополам и рухнула на темные каменные плиты.
— Так рубит клинок кузнеца!
Элоф тихо рассмеялся, повернулся к Року и остальным и обнял их. Объятие получилось неуклюжим, потому что он не выпустил меч из рук.
— Спасибо, друзья мои, спасибо вам! Жаль, что пришлось уйти в такой спешке и без объяснений. И еще, Рок: я сделаю для тебя достаточно безделушек, чтобы ты мог купить новую наковальню, еще лучше старой...
Хьоран и Марья казались оцепеневшими и бессловесными, но Рок, более привычный к странным зрелищам, просто покачал головой и начал собирать инструменты Элофа.
— Это не имеет значения. Пока оставим ее лежать здесь и давайте-ка уйдем отсюда, пока небесная кузница снова не принялась за работу!
Он подтолкнул остальных к лестнице, хлопнул Элофа по спине и удивленно уставился на свою мокрую ладонь.
— Пошли с нами, Элоф, ты же промок до нитки! Мы найдем для тебя кружку подогретого вина и теплую постель.
Элоф покачал головой, все еще переполненный внутренним ликованием.
— Благодарю тебя, но не надо. Я уже достаточно потревожил вас всех сегодня ночью. Мне нужно вернуться в дом Керморвана, лечь в собственную постель и оставить вас в покое.
— Как хочешь, — сказал Рок и обнял Марью за плечи. — Передай лорду мое глубокое почтение. Мы будем приветствовать его, когда он завтра выйдет к народу.
— Разве ты не собираешься прийти на церемонию?
— Зачем? — фыркнул Рок. — Слушать, как надутые синдики часами препираются друг с другом? Я оставлю формальности тебе и Иле, раз уж у вас голова устроена так, что они вас не утомляют. Лучше скоротать время в таверне, если в городе осталась хотя бы одна!
Элоф улыбнулся вместе с остальными.
— Если осталась хотя бы одна, уверен, что ты найдешь ее. Оставь нам немного эля напоследок!
Элоф пропустил своих спутников вперед, а сам задержался в пыльной полутьме, наслаждаясь прохладой и тишиной после грохота бури. Клинок в его руке тоже был прохладным, как и латная рукавица в поясной сумке; казалось непостижимым, что через них совсем недавно протекала такая грандиозная мощь. Элоф мысленно вернулся к моменту вспышки, к тому краткому озарению, когда он интуитивно проник в сущность меча. Действительно, клинок был сделан не из металла. В нем мерцали длинные черные пряди, причудливо свитые и перекрученные, погруженные в густую и темную связующую субстанцию. Они казались глянцевыми и блестящими, словно локоны давно умершей красавицы, сохраненные для вечности неким волшебством; правда, лезвие клинка было тоньше самого тонкого волоса.
Элоф остановился у одного из высоких лестничных окон, за которым до сих пор вспыхивали отсветы молний, и пристально посмотрел на меч, но поверхность металла снова превратилась в непроницаемое зеркало. Пораженный внезапной мыслью, он перевел взгляд на рукоять и поднес ее ближе к свету. В ней, как и прежде, переливались плывущие облачные узоры, но теперь они были уже не серыми, а черными — заряженными энергией, подобно грозовым облакам, чья живая сила помогла заново отковать клинок.
— Раньше я не давал тебе имени, — тихо сказал Элоф. — Я не мог быть уверен в тебе. Но теперь я уверен; во имя тьмы, что льнет к тебе, я назову тебя. Будь же Несущим Тьму, Вестником Ночи, или Гортауэром на сотранском языке, и да падет тьма перед глазами моих врагов!
Повинуясь внезапному порыву, он взмахнул Гортауэром, и голос меча запел во тьме — высокий, торжествующий, более чистый и ясный, чем раньше. В нем слышались слова, воспламенявшие кровь Элофа, заставлявшие его забыть о холоде, сырости и предстоящей долгой прогулке под дождем.
— Темный путь лежит передо мной, — прошептал он. — Но по крайней мере я вернул себе одного верного спутника. Интересно, кого еще я смогу найти?

Глава 2
ЖРЕБИЙ БРОШЕН

Ветер завывал над болотными пустошами на тысячу диких голосов. Он гнал перед собой клубы темных облаков и пригибал к земле бурые осенние камыши. Элоф, охваченный лихорадкой, снова оказался за дребезжащей дверью своей кузницы и слышал в голосах ветра отзвуки древних битв — отдаленные голодные крики целого сонма мертвецов, лежавших в болотной топи, но теперь восставших и отправившихся на охоту вместе с ветром. Мощные порывы стучали в дверь, как настойчивые руки, как та почерневшая и полуистлевшая рука, из которой он взял меч...
Внезапно Элоф проснулся и некоторое время лежал, дрожа всем телом, пока не ощутил под собой теплую постель, а сверху — успокаивающий вес богатого, но изрядно поношенного стеганого покрывала. Холод пронизывал его тело только во сне, а болотные земли остались далеко позади. Но Элоф знал, что это был не совсем сон; какое-то время он прислушивался, и недоброе предчувствие свинцовой тяжестью вползало в его душу. Портьеры были темными силуэтами на фоне сумеречно-серого неба. Ни одна кисть не пошевелилась, однако голодный вой все еще звучал в его ушах.
Холщовый коврик заскользил под ногами, когда Элоф встал с постели. Холодный воздух обжег его кожу, а ступни ощутили прохладу гладкого каменного пола, когда он подошел к окну. Но оно было слишком узким, а наружная решетка мешала ему выглянуть наружу и увидеть, что творится внизу. Дом, как и большинство подобных домов в старом городе, был возведен вокруг прямоугольного внутреннего двора и являл внешнему миру угрюмо-непроницаемый фасад.
Элоф повернулся и вышел на открытую галерею, а оттуда поднялся по лестнице, ведущей на крышу. К тому времени, когда он оказался на старой черепичной кровле, у него кружилась голова, сердце бешено стучало, а в груди ворочалась знакомая боль; ночные труды исчерпали его силы. Ему пришлось некоторое время постоять, опираясь на рассыпающийся каменный парапет, прежде чем он смог выглянуть наружу.
Город внизу лежал в глубоком сумраке, но тут и там мелькали яркие огоньки факелов. И хотя воздух был неподвижным, как пыльный гобелен, гул голосов заметно приблизился и стал громче. В нем слышались злобные лающие выкрики, заставившие Элофа зябко передернуть плечами.
Он вздрогнул еще сильнее от прикосновения мягкого меха к голой спине и резко обернулся.
— Неудивительно, что ты весь дрожишь, — проворчала Иле. Плотно сложенная, коренастая, она поднялась на цыпочки, чтобы накинуть меховой плащ ему на плечи. — Встал на ноги не больше месяца тому назад и уже разгуливаешь нагишом!
— Со мной все в порядке! — негодующе возразил Элоф. — Там, где я родился, это назвали бы теплым весенним утром.
Тем не менее продел руки в рукава плаща и с удовольствием ощутил тепло меховой подкладки. В городе говорили, что эта зима была самой лютой на памяти живущих, но весну тоже едва ли можно было назвать теплой.
— Вот и хорошо, — твердо сказала она. — В конце концов ты не можешь оправиться от лихорадки за один день!
Элоф улыбнулся, радуясь тому, что она готова подшутить даже над этим. Внезапное исцеление от смертельной раны на короткое время воздвигло некий барьер между ним и его друзьями, которые были свидетелями этого чуда. Иле, несмотря на всю ее привязанность к нему, была встревожена больше других. Лишь приступ лихорадки и последовавшая за ним долгая болезнь, казалось, были свидетельством его принадлежности к человеческому роду и ценой, уплаченной за столь ужасную рану. Сомнения его друзей рассеялись: они помнили, какой клинок нанес удар, и видели в этом причину невероятных событий. Элоф не разубеждал их, но, когда его разум немного прояснился, он понял, что это не так. Однако даже сейчас его мысли начинали блуждать и расплываться, когда он пытался осмыслить случившееся; он сам знал не больше, чем они, ничуть не больше...
— Этот шум разбудил и меня тоже, — пробормотала Иле, вернув Элофа к действительности. — По-моему, люди просто не могут жить спокойно. Что они опять задумали? Судя по звуку, они приближаются сюда.
— Не знаю. Боюсь... слушай!
Они ясно услышали топот бегущих ног по булыжной мостовой, словно человек из последних сил уходил от преследования. И действительно: из-за угла на улицу, пошатываясь, выбежал юноша, почти мальчик — длинноногий и очень худой. На бегу его бросало из стороны в сторону от изнеможения; его смуглое лицо налилось кровью, дыхание с хрипом вырывалось из груди. Он нырнул в проем между домами и остановился, дрожа всем телом, когда увидел каменную стену цитадели, преградившую путь. Потом он повернулся, готовый к бегству, но в страхе отпрянул назад перед волной вопящих людей, нахлынувшей на него и отрезавшей последний путь к отступлению. В одно мгновение его окружили, повалили на мостовую и принялись избивать. Охваченные ужасом наблюдатели увидели веревку, спущенную из-за оконной решетки в стене внизу. Беспомощного юношу, кричащего и брыкающегося, подтащили к веревке.
Иле выругалась и повернулась к лестнице, но остановилась. Улица находилась четырьмя этажами ниже; к тому времени, когда они попадут туда, даже вооруженные, жертве уже ничем нельзя будет помочь. Элоф огляделся по сторонам. Многие тяжелые черепицы из глазурованной обожженной глины вывалились наружу, а другие расшатались; он потянул один кусок, и тот остался у него в руке. Снизу донесся взрыв лающего смеха — кто-то в толпе уже собирался набросить петлю на шею юноше, а другие приготовились тянуть веревку. Элоф прицелился и бросил черепицу.
Точность прицела поразила даже его самого. Черепица с глухим стуком врезалась палачу в затылок, и он без чувств растянулся на мостовой.
— Молодец! — крикнула Иле.
Спустя мгновение еще кусок черепицы попал в руку первому человеку, ухватившемуся за веревку; он согнулся пополам и завопил от боли. Остальные задрали головы и разразились сердитыми криками, но поспешно отступили, прикрываясь руками от града смертоносной черепицы.
Потом на улице раздался перестук подков, запели рожки, послышались новые крики, и внезапно высокий мужчина на белом боевом коне врезался в толпу бунтовщиков, раздавая приказы громовым голосом. У его пояса висел меч в ножнах, но он прокладывал себе дорогу огромным кнутом. Его бронзовые волосы развевались на ветру, а из толпы, подававшейся то в одну, то в другую сторону в стремлении уклониться от ударов копыт и кнута, доносились пронзительные выкрики. За всадником появились люди в доспехах городской стражи и бросились на бунтовщиков, щедро раздавая удары древками копий.

1 Следующая страница


Кузница в лесу 2

При виде стражников буйство толпы сразу же сменилось паникой. Бунтовщики бросили свою жертву и разбежались, в спешке наступая на несчастного юношу, а всадник и стражники начали разгонять немногих оставшихся. Элоф облегченно вздохнул, но в следующее мгновение увидел, как один из отставших неожиданно повернулся, наклонился над распростертым юношей и хладнокровно всадил ему в живот длинный нож. Последний бросок Элофа лишь скользнул по бедру убийцы, и тот, погрозив кулаком на прощание, исчез в ближайшем проулке. Когда всадник легкой рысью вернулся к месту первой стычки, юноша уже перестал корчиться и лежал неподвижно. По приказу всадника двое стражников подбежали к нему. Один из них склонился над телами палача и жертвы, потом посмотрел на всадника и покачал головой.
К тому времени, когда они наконец спустились вниз, Керморван уже был во внутреннем дворе. Он отвел своего коня на конюшню и на ходу громко распорядился о том, чтобы подали завтрак.
— У меня пропал аппетит, — мрачно сказал Элоф, проследовав за воином в прохладный сумрак малого обеденного зала, где седой старый слуга расставлял на столе несколько простых блюд. Иле, которой самой приходилось убивать людей без малейших колебаний, согласно кивнула.
— Вам нужно подкрепить силы, — сухо отозвался Керморван, оторвав большой кусок от буханки еще горячего пшеничного хлеба, лежавшей перед ним. — Вы, должно быть, сильно утомились, перебросав на улицу половину черепицы с моей крыши.
Он запил хлеб глотком крепкого сидра и улыбнулся уже более сочувственно.
— Знаю, вам ничего не оставалось делать. Но если без шуток, постарайтесь больше не трогать крышу: эта черепица очень старая, и ее замена обойдется недешево. Что касается мальчика, вы правильно сделали, когда отогнали этот сброд, но утешьтесь: несмотря ни на что, они в своем роде вершили правосудие. Этот юноша вместе с двумя сообщниками рано утром ограбил лавочника, пожилого человека, который вполне мог умереть от пережитого потрясения.
На высоких башнях цитадели, обращенных к морю, звонко запели трубы, приветствуя рассвет и возвещая о начале нового дня. Элоф потер щетину на подбородке.
— Но зачем? Ведь это лишь усиливает трения между горожанами и северянами и может привести к новому бунту. Ты уверен, что так оно и было на самом деле?
— Мы взяли одного из сообщников, и он во всем сознался. По его словам, они голодают, и я верю ему — одна кожа да кости. Но они также хотели отомстить за северянина, которого ограбили в пригородах на прошлой неделе. Отомстить! В результате, насколько мне известно, в сегодняшних беспорядках погибли еще двенадцать человек, причем десять из них северяне. А сейчас, наверное, жертв стало еще больше. Стоит ли удивляться, что я настаиваю на немедленном и безжалостном подавлении беспорядков? Если не положить им конец, они будут множиться.
— Да, но будь осторожен, — хмуро сказала Иле. — Ты накличешь беду на себя, если окончательно утратишь популярность среди горожан. Спроси Рока или Ферхаса: они слушают местные сплетни. Повсюду говорят, что ты слишком мягко обходишься с северянами. Они загнали этого юношу и собирались повесить его перед твоими окнами... сделать тебе небольшой подарок, раз уж ты так любишь северян. А ведь ты до сих пор лишь кандидат на должность Стража Границы и еще не имеешь надлежащей власти.
— Начиная с сегодняшнего дня все будет по-другому. И разве я не получил полную поддержку своих действий в Синдикате на ближайшие полгода?
— Брион и его крикливые приспешники вряд ли согласятся с этим, — заметил Элоф.
Керморван пожал плечами.
— Если другие не могут действовать достаточно быстро, я обязан исполнять свой долг, невзирая на Бриона. Даже без провокаций в городе было много бунтов и мелких стычек, Элоф; они начались в середине зимы, когда ты еще был болен и лежал в постели. Сначала мы думали, что это обычная человеческая глупость, первая реакция горожан на приток беженцев с севера, когда мы сами терпим горькую нужду. — Он снова пожал плечами. — Теперь понятно, чем это может кончиться. С каждым днем положение ухудшается, а беженцев становится все больше, пока эквешцы свирепствуют в Норденее. Простолюдины боятся; они не верят, что наша земля сможет прокормить всех. Честно говоря, я и сам начинаю сомневаться. Страх питает ненависть с обеих сторон, ненависть ведет к преступлениям, а преступления — к мятежу.
— И к всеобщему безумию! — фыркнула Иле, встряхнув своими густыми черными кудрями. — Вы, люди, просто сошли с ума, если можете творить подобное насилие над своими сородичами и готовы терпеть насилие в ответ. Посмотрите на нас! Разве мы втроем не прошли через многие опасности и не успели на помощь твоему народу? И какую благодарность мы получили? Конечно, Керморван, тебе они рукоплещут — во всяком случае, многие из них. Они готовы сделать тебя Стражем Границы, и это заслуженная честь. Но мы? Даже твои сторонники в Синдикате указывают пальцами на Элофа как на какого-то северного чародея, возможно, благожелательно настроенного, но недостойного доверия. А меня они называют его любовницей! Я вряд ли смогу выйти в город без сопровождения... и это твои друзья! А что говорят твои враги — этот лунатик Брион со своей сворой...
— Но они просто злобствуют! — запротестовал Элоф. — Совершенно ясно, что Брион стремится лишь свести старые счеты. Не можешь же ты утверждать, что многие, кроме его ближайшего окружения, считают...
— Их больше, чем ты думаешь! — отрезала Иле. Ее темные глаза сверкнули. — Они не хотят верить, что находились на грани поражения и гибели. Кроме того, им не хочется признавать, что они были спасены чужестранцами. И с каждым днем их становится все больше. Что ж, с меня достаточно. Я ухожу, и скоро! Обратно в подгорное царство, а этот город может хоть опуститься на дно морское: мне все равно!
Мужчины вскочили и принялись возражать, но Иле упрямо скрестила руки на груди и с каменным лицом откинулась на спинку стула.
— Не тратьте слов попусту! Я терпела так долго лишь для того, чтобы убедиться, что Элоф выздоровел и мое лечение прошло успешно. Теперь он больше не нуждается во мне. Я приняла решение.
Керморван тяжело вздохнул.
— А ты, Элоф? Что ты будешь делать теперь, когда чувствуешь себя бодрым и здоровым? Надеюсь, хотя бы ты не хочешь уйти. Мой дом принадлежит тебе, пока ты готов жить здесь, а горожане уважают тебя; они видят твою светлую кожу и забывают, что ты пришел с севера...
— Да, но смогу ли я сам забыть об этом?
Керморван вспыхнул от смущения и замешательства.
— Ты меня неправильно понял! Я лишь имел в виду, что ты мог бы помочь им преодолеть глупое недоверие к северянам. Ведь первые люди со смуглой кожей, которых видели здесь, были эквешцами, а твои сородичи похожи на них... даже слишком похожи для тех, кто видел ужасы осады. Но если мы с тобой сможем открыть им глаза на старинное родство, есть шанс...
Элоф покачал головой.
— Мне очень жаль. В твоих словах есть истина, но это не для меня. Моя главная цель была достигнута, и мой самый тяжкий долг был исполнен, когда зло, которое я выпустил на волю, исчезло из этого мира. Теперь меня манит иное обещание, и я должен отправиться в другое место.
Керморван нахмурился.
— В какое место?
— Не знаю. — Элоф выглянул во двор, где первые лучи солнца согревали брусчатку внутреннего двора. — Знаю лишь, в какой стороне оно находится. Я должен идти туда, вслед за рассветом, и обойти хоть весь мир, если придется. Я не могу долго задерживаться здесь — вернее, не смею.
— Понятно, — кивнул Керморван. — Но ты останешься хотя бы на сегодняшнюю церемонию? А ты, Иле? По крайней мере вы можете это сделать, прежде чем принимать окончательное решение. Возможно, вы услышите нечто такое...
— Сомневаюсь, — проворчала Иле.
— Она придет! — с улыбкой заверил Элоф. — Она ни за что на свете не пропустит подобное зрелище, да и я тоже. Ты скажешь то, о чем говорил нам?
Керморван встал из-за стола и потер затекшую поясницу.
— Да... во всяком случае, отчасти. — Он сделал долгий, решительный вдох, и его лицо стало жестким. — Я хочу, чтобы меня услышали. Синдики долго тянули с обсуждением вопроса о северных беженцах. Мы должны решить его, обеспечить нашу безопасность, и поскорее. Любой ценой!
Суровая решимость на его лице неожиданно сменилась улыбкой.
— Вы можете не торопиться с едой, но я должен прибыть в Синдикат заблаговременно. Ферхас, подай мой плащ! Приходите, прошу вас, приходите вдвоем! Если дела пойдут так, как я предполагаю, мне понадобится дружеская помощь.
Он вышел из-за стола и поднялся по широкой лестнице. Ножны длинного меча хлопали по сапогу для верховой езды, словно подчеркивая громогласные призывы, обращенные к оруженосцу. Элоф обвел взглядом сумрачный зал с выцветшими и облезшими фресками на стенах, с многочисленными портретами, потемневшими за века от копоти подвесных ламп.
— Керморван ценит нас, — тихо сказал он. — Да, у него есть почитатели, и сейчас он окружен льстецами. Но у него нет близких...
— Я знаю. — Иле неодобрительно хмыкнула. — Бедняга вырос в этом мрачном месте, где за ним ухаживали лишь несколько пожилых женщин, а его наставником был оруженосец умершего отца. Удивительно, что он не стал еще более странным, чем есть.
— Думаю, у него мало таких же близких друзей, как мы, — сказал Элоф. — И эта церемония много значит для него. Если ты увидишь ее, то сможешь потом сказать своим сородичам, что у них есть один преданный сторонник среди наших правителей, несмотря на всю нашу дикость и безумие...
— Вашу? — возмутилась Иле. — Не причисляй себя к этому народу! Ты совсем другой породы, какая бы кровь ни текла в твоих жилах. И он тоже. Он поступил разумно, заняв пост временного Стража Границы, пока была возможность, хотя это трудная и неблагодарная работа. Почести, которые ему оказывают, не дают богатства даже для того, чтобы залатать собственную крышу, не говоря уже о том, чтобы поддержать жизнь людей. Что станет с их благодарностью после того, как он усмирит еще несколько бунтов? В конце концов он окажется в таком же положении, как раньше, когда ему пришлось бежать из города. Его сторонники будут проламывать головы приспешникам Бриона на улицах, а простые горожане будут проклинать их обоих. Ферхас говорит, что даже среди его друзей ползут слухи... Только на этот раз эквешцы придут пировать на руинах! Что же, если ты настаиваешь, я пойду на церемонию, хотя мое сердце не лежит к этому. Я боюсь, Элоф, боюсь...
— Ты? Чего ты можешь бояться?
— Ничего... и всего сразу. Этот огромный человеческий улей угнетает меня: он притупляет мой разум так же, как солнце слепит мне глаза. Я пугаюсь любой тени, вот и все. — Она бросила ломоть хлеба на его тарелку. — Ешь и не обращай внимания.
Но час спустя, когда они вышли на солнечную улицу, Элоф вполне мог понять ее чувства. Толкотня и гомон Кербрайна со всех сторон обступили его, принося с собой звуки и запахи великого множества людей. Начиная от похожей на утес цитадели над головой до первых низких склонов холмов вокруг города, везде и повсюду волновалось настоящее человеческое море. Стены и дома поднимались, как вершины кораллового рифа, над которыми курились дымки печных труб. Какими бы огромными и величественными ни были сооружения дьюргаров, по сравнению с этими они казались тихими и пустыми; в них не было такого ощущения напряженной, кипучей жизни и подспудного беспокойства. Однако Элоф понимал городскую жизнь немного лучше, чем Иле, и то, что пробуждало в ней лишь презрение, отзывалось в нем жалостью. Горожанам пришлось пережить двойное потрясение: сначала от внезапной опустошительной атаки, когда они считали себя богатыми и неуязвимыми, а затем от огромного притока северян, бежавших от эквешских рейдеров. Люди обращали взоры к своим правителям, ожидая мудрого слова или простого жеста, который вернул бы им былую уверенность в себе. Но теперь они копили недовольство и начинали подозревать то, что вполне могло оказаться правдой: любые слова и жесты не имели никакой силы, и для них больше не было никакой возможности возврата к прошлому. В такое время легко искать козлов отпущения.
Они слышали приветствия в адрес Керморвана, когда он выходил из дома, но теперь Элоф видел, как головы людей на оживленной улице поворачиваются в их сторону, и слышал или догадывался о темных пересудах и зловещих шепотках за их спиной. Он замечал признаки высокомерного неодобрения и чувствовал, как горожане со страхом и недоверием тычут пальцами им вслед. Согласно распространенному предрассудку, дьюргары считались отребьем, не лучше помойных крыс, а он сам для обывателей был кем-то вроде некроманта, якшавшегося со всяким сбродом.
Элоф закинул за спину холщовую суму с инструментами, которую взял с собой, чтобы закончить кое-какую работу для Рока, и взял Иле под руку. Ее походка была скованной и напряженной. Нигде среди людей, даже в стенах дома, который они только что покинули, она не чувствовала себя в безопасности.
К счастью, путь до Синдиката был недолгим. Крыша родового поместья Керморвана, хотя и находившаяся в плачевном состоянии, высоко поднималась над домами Старого города на фоне скалистых утесов северной стороны цитадели. Перед ее более пологой восточной стороной открывалась широкая прямоугольная площадка, вымощенная белым камнем, — так называемая Цитадельная площадь, — одну сторону которой занимал массивный серый фронтон здания Синдиката. Снаружи оно производило впечатление суровой простоты: единственным украшением был ряд строгих колонн по обе стороны от парадного входа, поддерживавших большой крытый балкон с видом на площадь, откуда синдики обращались к толпе горожан на площади в особенно торжественных случаях. Иле недовольно косилась на сутолоку на ступенях лестницы, но шагала рядом с Элофом как ни в чем не бывало. Толпа поспешно расступилась, открыв им проход, словно люди боялись прикоснуться к ним, и она горько улыбнулась.
— Как видно, даже у отребья есть свои привилегии!
Когда они вошли в здание, ощущение суровой простоты исчезло, так как изнутри стены были покрыты красочной многоцветной мозаикой. Судя по размерам женских и мужских фигур, их героическому виду и особым атрибутам, Элоф догадался, что они являются образами Сил, наиболее почитаемых народом Брайхейна. Здесь был Ниарад со своей сетью, покровительствующий мореходам, и Илмаринен, высвобождающий поток лавы, чтобы создать скалу для цитадели, а также многие другие, которых он не знал. Он тщетно искал фигуру в черных доспехах или синей мантии, пока Иле не указала на вершину больших дверей впереди. Над их широкой аркой восходило солнце, сияющее позолоченными лучами, а на фоне солнечного диска летел огромный ворон с раскрытым клювом. Когда они проходили мимо, Иле поклонилась Илмаринену, но Элоф лишь сверкнул глазами в сторону ворона.
Створки дверей, почерневшие от времени, были толщиной в локоть и такими широкими, что раскрывались почти во весь пол внутреннего зала. Обычно они оставались плотно закрытыми, защищая тайны Синдиката от любопытства горожан, но в редкие дни, такие как этот, они распахивались настежь и позволяли собравшимся быть свидетелями торжественной церемонии. Ферхас, официальный оруженосец Керморвана, но на самом деле его мажордом и дворецкий, ожидал их там, беспокойно потряхивая гривой седых волос. Он быстро проводил гостей по мраморной лестнице к местам, специально отведенным для них перед заполненной горожанами общественной галереей, расположенной над залом собраний напротив парадных дверей, но сам остался стоять немного позади. Элоф сухо улыбнулся. Даже старый, умудренный годами Ферхас был таким же горожанином, как и обыватели, которые опасливо расступались при их приближении; как бы он ни ценил преданных друзей своего хозяина, он тоже считал северян в лучшем случае чужаками, а в худшем — варварами, и еще менее был способен избавиться от старинных предрассудков по отношению к дьюргарам. Из-за этой внутренней борьбы с собой он постоянно испытывал беспокойство в их присутствии, лишь люди, больше повидавшие мир, торговцы и путешественники, такие, как Катэл Катайен, имели более широкие взгляды. Сейчас в городе их было немного, не более десятка среди четырехсот с лишним синдиков. Но мог ли Керморван полагаться даже на них, отстаивая права беженцев, если большинство выскажется против?
Элоф обвел взглядом пустой чертог с ровными рядами сидений из полированного камня и позолоченного дерева, иногда украшенных знаками и гербами там, где место принадлежало кому-то по праву происхождения или состоятельности. Хотя свет, льющийся из окон с многоцветными стеклами, придавал помещению некоторую теплоту, общее впечатление было холодным, жестким, проникнутым духом ушедшего величия. Так же выглядели и синдики, церемонно входившие в зал, гордые и надменные в своих тяжелых мантиях. Многие лица напоминали Элофу старейшин Эшенби. То были сильные и часто способные люди, но слепые ко всему на свете, что не имело прямого отношения к их интересам; насколько ему было известно, в защите этих интересов они могли быть столь же эгоистичными и драчливыми, как дети.
Зеленые мантии принадлежали землевладельцам и другим состоятельным людям, серые — ученым и чиновникам, коричневые — купцам и городским торговцам, однако их оттенки, узоры и украшения сильно различались, иногда указывая на принадлежность к какой-либо фракции Синдиката, но чаще свидетельствуя о богатстве владельца. Две самые крупные фракции, некогда аристократы и простолюдины, а теперь представители старой и новой знати, носили мантии более светлого или темного оттенка своего цвета. Некоторые серые мантии были самыми роскошными и богато украшенными, в то время как алые мантии, принадлежавшие воинам и надеваемые поверх доспехов и оружия, которое они одни имели право носить в этом собрании, выглядели изрядно поношенными и обветшавшими — но только не та, которую носил угрюмый мужчина огромного роста, даже выше Керморвана. Его мантия была светло-красной, украшенной на груди вышитым изображением когтя и разорванной цепи. Отделанная по краю золотой каймой, она свидетельствовала о высоком положении и авторитете, как и небрежный кивок, которым он ответил на громкие приветствия значительной части собравшихся в зале.
Наконец стражники призвали всех к молчанию, и створки церемониальных дверей в задней части зала со скрипом разошлись в стороны. И синдики, и зрители поднялись со своих мест, а толпа на ступенях лестницы подалась вперед, чтобы лучше видеть. В зал вошли два пожилых лорд-маршала в серых мантиях, с одинаково озабоченным выражением на лицах, а за ними, в алых мантиях и доспехах, Стражи Восточной и Южной Границ по обе стороны от Керморвана — избранного, но еще не вступившего в должность Стража Северной Границы. Но при виде Керморвана гул приветствий внезапно стих и сменился изумленным перешептыванием. Мантия, которую он носил, была не алой, а черной, с тяжелой золотой окантовкой по краям и воротнику, а на его груди золотом была вышита эмблема Ворона и Солнца. Стражники ударили жезлами в мраморный пол, снова призывая к молчанию, пока процессия продвигалась к центру зала, где стояло высокое сиденье, расположенное справа от кресел лорд-маршалов. Но до того, как они успели приблизиться, угрюмый воин в красной мантии быстро прошел между рядами и преградил им путь.
— Подождите! — крикнул он, и эхо его мощного голоса отдалось под сводами. — Одну минуту, милорды! По какому праву вы впускаете этого человека в зал Синдиката и ведете его к почетному месту? И по какому праву ему позволено носить эту мантию?
Лорд-маршалы пораженно уставились на него, между тем как в зале и на площади послышался сердитый гул разгорающихся споров. Многие люди в толпе и даже некоторые синдики разразились негодующими криками в адрес Мрачного воина, но тут на другом конце зала поднялся еще один человек в коричневой мантии с меховой каймой, лишь подчеркивавшей его дородное телосложение. Его звучный, басовитый голос перекрыл шум:
— По праву решения этой ассамблеи, которое было принято полгода назад и с тех пор никем не оспорено, лорд Брион! А также в знак признания его заслуг и в награду за великие дела. Насколько мне известно, ты не удостаивался подобных почестей!
— Но как быть с этой удивительной мантией, милорд Катэл?
— М-м-м, что касается мантии... — Голос торговца, как всегда, был медовым, но отчасти утратил первоначальную уверенность. — Что ж, он сам выбрал свой наряд, и я не знаю закона, который бы запрещал это.
Керморван с достоинством поднял голову.
— Уважаемые лорд-маршалы, это мантия, которую носил мой прадед на собраниях Синдиката, что является древним и неоспоримым правом нашего рода. С каких пор это могло измениться? И по какому праву здесь задают подобные вопросы?
— Вопрос был задан из-за настоятельной необходимости отменить поспешное и опрометчивое решение, принятое в трудную минуту, — с не меньшим достоинством ответил Брион. — А вслед за этим, возможно, определить степень вины и назначить наказание.
Резкие шепотки, изумленные и испуганные, пронеслись по залу, отозвавшись шуршанием сухих листьев под куполом крыши. Из толпы снаружи снова донесся глухой ропот, в котором звучало как согласие, так и недовольство.
— Но... но он даже не занял свое место в собрании! — возмутился старший лорд-маршал — тучный краснолицый пожилой человек с коротко стриженными седыми усами. Его голубовато-серые глаза были не пронизывающими, как у Керморвана, а мутными и выпученными.
— Похож на дохлую рыбу, — прошептала Иле. — Только соображения еще меньше.
— Тогда пусть стоит, — тихо сказал Брион. — Как и все остальные, кого приводят сюда, чтобы услышать наш приговор.
Ему ответил нестройный хор голосов. Элоф мог слышать, что ни в зале, ни в толпе сторонники Керморвана не преобладают; тут и там вспыхивали мелкие стычки, и группы стражников торопливо устремлялись в разные стороны, чтобы утихомирить нарушителей спокойствия. Сконфуженный лорд-маршал совещался со своим коллегой, более молодой копией самого себя. Оба недоверчиво поглядывали и на Бриона, и на Керморвана и, когда стражники наконец восстановили порядок, объявили, что все временно могут занять свои места, но без торжественной церемонии, а Брион имеет право высказаться. Тот улыбнулся, отвесил изящный поклон и вышел в центр зала.
— Уважаемые лорд-маршалы и собратья синдики! Прошу прощения за любые слова, которые могли показаться вам недостаточно учтивыми, но для меня это было единственной возможностью предупредить то, что в противном случае было бы нелегко отменить. Мастер Катэл, оправдывая странное решение Синдиката, вы упомянули о неких великих деяниях, совершенных этим человеком. Но мы, как и все остальные достойные горожане, вынуждены спросить: совершались ли вообще такие деяния?
— Ч-что это за глупость? — запинаясь, спросил лорд-маршал в потрясенной тишине.
— Боюсь, это ваша глупость, — сурово ответил Брион. Он повернулся к другим синдикам. — К чему сводятся эти деяния? К хитроумной уловке, которая, со стыдом вынужден признать, была поддержана некоторыми в этом городе и названа причиной поражения всей варварской армии, осаждавшей Кербрайн. Но каким образом? — Он покачал головой, словно в изумлении. — Убив одного из их предводителей и уничтожив какой-то дикарский тотем, на силу которого, по его же утверждению, полагались захватчики? Но я прошу вас без спешки и ненужной доверчивости снова посмотреть на события тех горестных дней. Неудивительно, что мы были отброшены назад при первой атаке, ибо варвары напали на нас без малейшего предупреждения, а мы, мирные люди, и не были готовы к войне. Но через день-другой мы собрались с силами, составили план действий, перешли в наступление и загнали их обратно в море! Чего же еще можно было ожидать? Как могли неорганизованные дикари выстоять против объединенных сил нашего города? Спросите себя, следует ли нам в самом деле обращаться к вымышленным чудесам, чтобы объяснить их поражение? Или мы сами погрязли в дикости и опустились до уровня северян, которые верят в колдовские заговоры над металлом?
Он обвел зал высокомерным взглядом.
— Похоже на то. Где-то на задворках большой битвы человек разыгрывает ловкое представление с трупом убитого вождя и сломанным оружием — как будто и того, и другого в тот день было недостаточно! — и мы, почти без понукания, уже готовы пасть к его ногам и восхвалять его за наше чудесное спасение. Без сомнения, он заручился поддержкой тех, кто с радостью отрешил бы нас от взаимных обязательств друг перед другом, чтобы потом было легче угнетать людей и заставить их отвернуться от своих избранных предводителей. От нас!
Последние слова были произнесены негромко, но в них слышалось гневное шипение воды, попавшей на раскаленную сталь.
Элоф сидел в каком-то оцепенении, попав под леденящее очарование замысла, разворачивавшегося перед ним. То был тонкий и коварный замысел, обращенный к самым косным и предубежденным сторонам сотранского характера, но прежде всего к синдикам. Они должны были помнить и знать, что события происходили совсем не так, как их описывал Брион; к примеру, откуда ударила молния, разрушившая городскую стену? Но он мастерски заставлял их разувериться в том, что они видели собственными глазами, и искажал их воспоминания, взывая к их личным интересам и даже намекая на то, что Керморван угрожает их власти.
Словно в предчувствии успеха, Брион стал более добродушным. Он улыбнулся и неспешно огладил кудрявую бороду.
— В конце концов, почему мы должны верить человеку, которого смолоду знаем как дерзкого хвастуна и бездельника? Разве это почтенное собрание не было готово приговорить его к изгнанию, если бы не его позорное бегство, дабы избежать формального приговора и ареста его собственности? А что мы слышали о нем после этого? Истории о том, что он свел дружбу с кучкой голодных корсаров, а потом внезапно исчез из их логова и появился через два года, во время вероломного нападения варваров — нападения, которым он постоянно угрожал...
— Предупреждал, — сказал Керморван очень тихо, но так неожиданно, что все взоры обратились к нему. — Предупреждал, а не угрожал.
Брион слегка поклонился в его сторону.
— Как хочешь, но это ничего не меняет. Значит, годами предупреждал нас в попытке посеять панику, которая приведет его к власти. И в конце концов, кажется, ему это удалось!
Перемена в голосе Бриона была поразительной; он зазвучал с такой силой, что перекрыл первые крики протеста.
— Действительно, эти эквешские варвары застали нас врасплох, но разве вы — каждый из вас — не задавали себе вопрос: как такое могло случиться? Почему банда морских дикарей могла решиться на осаду, уже не говоря о том, что им удалось пробить стену величайшего города в Южных Землях? Как еще им удалось бы сделать это, если не благодаря предательству?
Тут Брион отвернулся от Керморвана и многозначительно посмотрел на галерею, туда, где сидели Элоф и Иле.
Лицо Элофа обдало жаром, как будто он склонился над пылающим кузнечным горном. Он вскочил, схватился за деревянное ограждение и крикнул:
— Ты называешь меня предателем? Но что сказать о человеке, который прячется на городских стенах во мраке ночи? Что сказать о человеке, который пытается тайно убить встреченных путников, хотя они просят лишь о том, чтобы их привели к старейшинам? Этому есть достаточно свидетелей!
Ропот толпы напоминал шум приближающегося камнепада. Керморван метнул в сторону Элофа предупреждающий взгляд, а Иле потянула его за рукав. Брион даже не взглянул на кузнеца; его голос оставался таким же ровным и спокойным, как раньше.
— Что ж, давайте вспомним об этом странном возвращении. Разве он пришел к нам открыто и по-братски, чтобы занять свое место среди равных? Он этого не сделал. Он пришел глухой ночью, поднявшись по осаждаемой стене с двумя спутниками. Кто же явился вместе с ним? Северный бродяга, первый из многих, и, хотя в это трудно поверить, тварь из горных пещер, принадлежащая к расе, столь же дикой, как людоеды из-за моря, но еще больше похожей на зверей!
На Элофа нахлынули воспоминания о богатых и величественных чертогах в глубине горных пещер, о зеркально-темных речных водах под каменными арками, о мужественных и мудрых лицах дьюргаров, отмеченных печатью возраста и великого мастерства, — о народе, устремившемся в неведомое, бежавшем от своей судьбы и поверившем в мощь своих рук, чтобы отковать ее заново...
Он был готов вскочить, чтобы излить свое презрение в лицо Бриону и сопроводить слова ударом кулака. Но Иле, к его удивлению, сохраняла спокойствие, хотя ее густые брови были угрюмо сдвинуты к переносице.
— Сиди тихо! — прошипела она, и Элоф внезапно вспомнил, как велика разница в их возрасте, несмотря на внешний вид. — Здесь мы лишь ничтожества, не более чем доводы в чужом споре. Отвечать нужно не нам, а Керморвану.
— Тогда пусть отвечает поскорее!
Брион указал на Керморвана.
— Как вы думаете, что бы о нем сейчас сказали его предки, которыми он похваляется? Боюсь, то же самое, что и я. Если бы за время, прошедшее после его возвращения, он доказал свою правоту, то услышал бы от меня самые искренние извинения, и сегодня я бы первым последовал за ним. Но что он принес нам с тех пор? Помощь и мудрость, в которых мы нуждаемся? Едва ли. Вместо этого он позволил стаям стервятников селиться на наших уже опустошенных полях под предлогом давно забытого родства. А сколько их еще придет сюда, когда северные рубежи окажутся в его руках? Опустеют ли Северные Земли, чтобы мы могли прокормить всех нищих и бродяг? Уже сейчас эти полудикие северяне, которых он так страстно защищает, грабят и творят бесчинства среди вас, убегая на юг от своих родичей-людоедов. Смотрите, как они выхватывают хлеб изо рта ваших голодных детей, как отнимают то малое, что у вас еще осталось, даже крышу над головой! Странная забота о городе, который он якобы поклялся защищать! Либо он безумен, либо поступает умышленно. Каким же может быть его замысел?
Брион махнул рукой в сторону Керморвана, не посмотрев на него.
— Я даже благодарен ему за его высокомерие. Его гордыня столь безмерна, что в мнимый час своего торжества он избавил меня от труда убеждать вас. Он сам облек плотью свой темный замысел! Посмотрите, во что он одет!
Элоф не мог понять смысл последних слов, но эта стрела вонзилась глубже, чем любая из предыдущих. Мгновение ошеломленной тишины сменилось ревом, словно гигантская волна разбилась о прибрежный утес. Элоф слышал крики сторонников Бриона и Керморвана, но их как будто питало одно и то же чувство: безудержный гнев, сотрясающий толпу и своды чертога, синдиков и зрителей, словно разряд молнии, перескакивающий от одного облака к другому. Повсюду вспыхивали потасовки, распространявшиеся вширь, подобно кругам на воде. Ярость овладела умами; ярость, сама причина которой, казалось, была забыта под ее безумным натиском. Зрелище действительно было похоже на волну, подгоняемую сзади криками и целенаправленной толчеей. Огромная толпа качнулась вперед и хлынула вверх по лестнице, а потом устремилась через распахнутые двери в зал Синдиката. Элоф вздрогнул, услышав глухое рычание самого жестокого и чудовищного зверя — слившейся воедино массы беснующихся людей. Синдики в гневе и тревоге вскочили со своих мест, но их крики потонули в общем реве. Прежде невозмутимые соседи Элофа на галерее тоже вскочили и принялись кричать, сначала в зал, а потом друг на друга. Множество ног протопало по внутренней лестнице, и первая группа возмутителей порядка ворвалась на галерею.
— Они сошли с ума! — крикнула Иле, уворачиваясь от кулаков, замелькавших у нее над головой. — Окончательно спятили, все эти...
Затем клубок переплетенных тел, изрыгающий проклятия, прокатился между ними, и их разнесло в стороны. Повсюду вокруг Элофа зрители разбегались в панике, спотыкаясь на ступенях и налетая друг на друга; один из них едва не перевалился через низкую каменную балюстраду.
— Иле! — крикнул он и услышал в ответ ее слабый голос: «Элоф, берегись! Сзади!»
Он повернулся и увидел группу высоких мужчин, решительно прокладывавших себе дорогу в его направлении, — пятерых меднолицых северян с жесткими и беспощадными лицами. Они увидели его в то же мгновение и прибавили ходу. Элоф заметил блеск стали под их одеждой, и его рука метнулась к рукояти меча, оставленного в доме Керморвана. Он выругался, схватил тяжелую скамью, на которой сидел, и с усилием оторвал ее от пола как раз в тот момент, когда рука с ножом метнулась к нему. Лезвие застряло в дереве; тогда Элоф перевернул скамью и обрушил ее на голову нападавшего. Другой всем весом налег на скамью и вырвал ее из рук кузнеца, а остальные бросились вперед. Элоф в отчаянии огляделся по сторонам, увидел у своих ног раскрывшуюся суму с инструментами и схватил большой молот, которым недавно отковал свой меч на вершине башни. Несмотря на короткую рукоять, в остроконечной головке молота заключалась страшная сила, ибо в нее был залит жидкий металл необычайного веса. Лишь дьюргары знали, как очищать этот металл от примесей и надежно удерживать его.
Элоф проворно выпрямился и взмахнул молотом против ближайшего клинка. С резким металлическим хрустом длинный нож переломился в руке владельца. Бок Элофа пронзило ледяной болью; он почувствовал, что лезвие застряло в его куртке, отступил назад и ударил снова. Раздался жуткий глухой хлопок, молот погрузился глубоко в плоть, и человек в корчах рухнул на пол. За ним маячил следующий, в поднятой руке которого был уже не нож, а короткий меч. Кто-то схватил Элофа за руку сзади и взял его горло в удушающий захват согнутым локтем другой руки. Потом он неожиданно освободился, как будто кто-то отбросил нападавшего в сторону. Не имея места для замаха, он всадил молот прямо в живот мечнику; тот согнулся пополам, а рука Элофа, державшая молот, поднялась и опустилась один раз.
Услышав хриплый крик, он обернулся и увидел Иле у балюстрады, полузадушенную, но продолжавшую бороться с оставшимися двумя убийцами. Значит, это она освободила его! Из зала внизу доносились вопли и звон мечей, но Элоф не обратил на это внимания и бросился на выручку через толпу. Убийцы увидели его; один из них оттащил Иле от балюстрады, превратив ее в подобие живого щита между ними и Элофом, а затем оба бросились вверх по галерейной лестнице к двери. Не раздумывая, Элоф раскрутил молот и бросил его вслед, словно кусок черепицы. Молот пролетел на расстоянии ладони от темных локонов Иле, и один из бегущих завопил от ужаса, когда увидел, как голова другого превратилась в месиво из мозгов и крови. Иле высвободила руку и в тот момент, когда Элоф наконец протолкался к ней, схватила своего противника за горло и повалила на пол. Тот сразу же вскочил, гибкий как змея, и выхватил из рукава раскладной нож. Лезвие ножа промелькнуло у ее горла, но она успела отклониться в сторону, развернулась и вложила всю свою дьюргарскую силу в мощный толчок. Убийца кубарем покатился по ступеням, ударился о балюстраду, выбросил руки в отчаянной попытке ухватиться за гладкие перила, но не удержался и с воплем полетел вниз.
Тяжело дыша, Элоф огляделся по сторонам. Сколько всего было нападавших? Тут кузнец увидел, как человек, чью руку он раздробил молотом, рванулся к двери, отогнав старого Ферхаса выставленным ножом. Он почти добежал до выхода, когда снаружи донесся лязг оружия; он отшатнулся, но в дверном проеме уже возник высокий силуэт воина, облаченного в мантию. С жуткой внезапностью лезвие меча высунулось наружу между лопатками человека. Затем на галерею повалили стражники: они принялись усмирять мечущихся людей и сгонять их к лестнице.
Элоф посмотрел на мертвого убийцу и на человека в красной мантии, вытиравшего лезвие меча о кожаный камзол своей жертвы. Словно почувствовав, что на него смотрят, тот поднял голову и насмешливо вскинул бровь.
— Снова буйствуешь, сир кузнец? Здесь, в Синдикате, никому не позволено швыряться черепицей. Пусть судьба этого негодяя будет для тебя предупреждением. Но кажется, ты тоже пострадал; надеюсь, этот урок пойдет тебе на пользу!
Элоф опустил глаза. Лишь теперь он увидел пятно крови на боку, вспомнил о леденящем прикосновении ножа и снова почувствовал боль.
— Царапина, не более того. И хотя я рад, что ты хотя бы однажды решил усмирить беспорядки вместо того, чтобы разжигать их, Брион, твоя помощь запоздала. Как и раньше, нам пришлось взять большую часть работы на себя.
Краска бросилась в лицо Бриону, но он лишь пожал плечами.
— Достойное зрелище, — проворчал он и ткнул носком сапога безжизненную смуглую руку. — Северяне убивают северян! Твой приятель положил еще двоих там, внизу. Возможно, он учится уму-разуму. Эй, стража, уберите эту падаль!
— Северяне? — пробормотал Элоф и последовал за стражниками, волочившими трупы вниз по лестнице. — Сомневаюсь... Я вырос среди них, помнишь? Да, у них смуглая кожа, но посмотри на их лица, на ритуальные шрамы! Они скорее напоминают...
— Да, клянусь кишками Амикака! — взревел Катэл, ворвавшийся в дверь вместе с Керморваном, наступавшим ему на пятки. — Эквешцы, как и те, что внизу! Откуда они взялись, во имя преисподней?
— Возможно, они из отряда эквешских фуражиров, — задумчиво произнес Керморван. — Отбились от своих во время отступления, а потом тайно проникли в город под видом беженцев, чтобы отомстить. Им представился такой случай во время беспорядков, учиненных крикливыми приверженцами лорда Бриона. Но есть другая, более зловещая возможность. Они могли быть шпионами и наемными убийцами, специально посланными сюда из эквешских поселений на севере. В таком случае...
— Так или иначе, мы больше не можем позволить себе якшаться с северянами, — перебил Брион. — Кажется, ты наконец становишься умнее!
— Ты неправильно понял меня, Брион. Это доказывает мою правоту, а не твою.
— В чем же она заключается, твоя правота?
— Ты услышишь это, когда мы возобновим заседание, и чем скорее ты призовешь своих цепных псов к порядку, тем раньше это произойдет. Предлагаю тебе заняться этим.
В густой бороде Бриона мелькнула безрадостная улыбка.
— Я еще не все сказал. Но, наверное, будет лучше, чтобы твой приговор прозвучал из твоих собственных уст.
— Ты делаешь успехи, — проворчала Иле, обращаясь к Элофу, когда они устало возвращались обратно на галерею. — Брион уже говорит с тобой, а не упоминает о тебе в твоем присутствии. Чудеса никогда не прекратятся! Кстати, о чудесах: просто удивительно, как ты разобрался с тем, кто набросился на тебя сзади. Я рвалась тебе на выручку, но меня уже почти задушили.
— Но ведь ты помогла мне! — озадаченно произнес Элоф, собирая с пола свои разбросанные инструменты. — Его оттащили...
Она упрямо покачала головой.
— Только не я. Второй, напал на меня лишь после того, как ты стряхнул его.
— Кто же тогда?
Иле пожала плечами и села подальше от окровавленного конца скамьи.
— Возможно, он поскользнулся.
— Я не могу этого объяснить. Но они определенно были убийцами и знали, на кого им нужно нападать. Интересно, что Керморван скажет об этом?
Синдики и все остальные притихли, когда Керморван выступил вперед, собираясь говорить. Какое-то мгновение он смотрел на них, потом повернулся к Бриону, и его взгляд стал очень холодным. Слова Керморвана зазвенели в тишине, эхом отдаваясь от мраморных стен.
— Синдики и жители Кербрайна! Сегодня вы слышали, как милорд Брион Брайхирн выдвинул против меня тяжкие обвинения. Я давно знаю этого человека, поэтому слушал его подлинные слова, а не темные намеки. Большей частью он просто высекал искры искусно составленными вопросами и позволял вам самим раздувать пожар. Ему прекрасно известно, что туманные и бессодержательные рассуждения труднее опровергнуть, чем полновесную истину. Но правда — это лучшее, что я могу вам предложить, и предупреждаю заранее, что это будет не та правда, которую вы хотите услышать. Однако вы ничего не достигнете, если начнете буйствовать или постараетесь перекричать меня. Правда остается правдой, и даже если вы заставите меня замолчать навеки, это ничуть не изменит планов тех сил, чью работу я вижу в Кербрайне, — разве что ускорит их осуществление.
Он с презрением посмотрел на Бриона.
— У меня есть подробные ответы на пустые обвинения, выдвинутые этим человеком, но пока что я удовлетворюсь несколькими примерами. Для начала возьмем корсаров. Я присоединился к ним лишь потому, что они были готовы сражаться с эквешцами, когда все остальные, живущие на юге, высмеивали саму мысль о том, что эквешцы могут представлять угрозу. Они верили небылицам, распространяемым в то время лордом Брионом, будто я хочу захватить военную власть. Эти корсары сейчас находятся в городе. Они заслужили прощение, и у нас есть достаточно свидетельств, что они доблестно сражались с эквешцами.
Брион отвесил в его сторону насмешливый полупоклон.
— Склоняю голову перед твоим авторитетом. Да, они сражались — за добычу, уже награбленную у нашего народа.
Элоф прикусил губу; увы, это была правда, хотя и превратно истолкованная. Но Керморван остался непреклонен.
— Разве я говорил, что это не так? Однако я думал, что это гораздо лучше, чем ничего, ибо даже незначительное сопротивление может удержать рейдеров от вторжения в Южные Земли на достаточно долгое время, чтобы горожане осознали угрозу. И я по крайней мере мог потратить добытое богатство на строительство флота... Слабая надежда и несбыточная, как я убедился впоследствии. Но когда я услышал о таинственном мече, поражающем на расстоянии, это дело показалось мне более важным. Теперь вернемся к вопросу о моем возвращении. Подумайте, мог ли я открыто вернуться в город, осаждаемый врагами и частично захваченный ими? Мог ли я подняться на стену иначе, как скрытно и в темноте, когда даже не было известно, кто удерживает ее? Было бы глупо и пагубно поступить так, как говорил Брион, и он прекрасно знает об этом, однако пользуется своими намеками, чтобы подкрепить самое тяжкое обвинение, которое он осмеливается выдвинуть против меня.
Лицо Керморвана омрачилось, а его голос был суровым и пронизывающим, как северный ветер.
— Он благоразумно избегал открытых обвинений. Но если подытожить все, сказанное им, выходит, что я так или иначе хотел воспользоваться осадой для захвата власти в этом городе. Чтобы провозгласить себя вашим правителем, чтобы стать деспотом над вами... вашим королем.
Элоф едва не рассмеялся, но мертвая тишина удержала его от этого; люди затаили дыхание, боясь пошевелиться. Было ясно, что они относятся к происходящему совершенно серьезно. Взглянув на Керморвана, Элоф увидел, что его друг тоже очень серьезен. Сама звонкая тишина казалась рожком, чей ясный звук взывал к ним из глубин времени.
Керморван поднял голову. На его губах играла жестокая улыбка, а в голосе звучала суровая гордость.
— Но почему вы должны верить этому? Я признаю себя потомком королей, но это царство никогда не принадлежало им.
Элоф изумленно заморгал, не обращая внимания на шум, поднявшийся вокруг него.
— Еще до встречи с Андваром я знал, что он принадлежит к высокому роду, — пробормотал он. — Но король? Чей король?
— Разве ты не знаешь? — прошептал ему на ухо Ферхас, чье волнение заставило старика забыть о вежливой отстраненности. — Разве слава былых времен не сияет в самом его имени? Неужели вы на севере забыли об утраченных царствах и о великом древнем городе, величайшем из когда-либо основанных на этой земле?
— Д-да... Он называл его Странденбург, или Город-у-Вод. Но какое отношение это имеет к его имени? Тогда он называл себя просто Керморваном.
— Ах, значит, он говорил на вашем северном наречии? Тогда он еще не был вполне уверен в тебе... прошу прощения, сир! — поспешно добавил Ферхас, сопроводив свои слова почти незаметным суеверным жестом. — Но вы же хорошо знаете сотранский язык, сир; разве теперь вам непонятно? Каэр, или кер, означает «город, окруженный стеной», вроде этого. Мор — это «большое озеро» или «море», а мор оуэн — «побережье». Поэтому Каэр-мор-оуэн...
— Керморван?
— Так назывался город, сир, и таково же фамильное имя королевской династии... вернее, того, что от нее осталось. Само по себе оно не так уж необычно: есть наследники младших ветвей рода, которые носят его. Но Керин — одно из истинных королевских имен, которое давали лишь первенцу царствующего дома. Сложите эти два имени, и вы сразу же поймете, кто он такой. Ведь вы познакомились с ним, когда он жил среди корсаров, сир, и многие из них были сотранцами? Он не рисковал называть себя подлинным именем в таком обществе. На самом деле он не доверял им, сир, а не вам!
Иле медленно кивнула, как будто ее давнее подозрение наконец подтвердилось. Но Элоф смотрел на своего друга так, словно никогда раньше не видел его. Короли для него были не столько людьми, сколько милосердными или грозными персонажами детских сказок, бесконечно далекими фигурами, воплощавшими мудрость и величие или коварство и тиранию. Худощавый молодой воин в компании грубых корсаров, с которым он впервые встретился на морском пляже, едва ли соответствовал этому представлению. Однако в тот момент, когда Элоф посмотрел на него, величие бесчисленных веков, казалось, снова осенило высокую фигуру Керморвана, как было при дворе дьюргаров, где даже суровая властность Андвара дрогнула под натиском его непреклонной воли.
Керморван спокойно и уверенно вышел в центр зала, и свет, льющийся из окон, заиграл в его густых каштановых волосах, словно он уже был коронован.
— Возможно, вы не верите моим словам. Или же скорее вы опасаетесь, что враждебность лорда Бриона и его приспешников вынудит меня сражаться за господство над Кербрайном — хочу я того или нет — и ввергнуть государство в гражданскую войну. Такое действительно могло бы случиться... — Он поднял руку, успокаивая протестующий ропот, и повторил громче прежнего: — Могло бы случиться, если бы Брион не оставил мне иного выхода и если бы я считал подобную власть достойной борьбы за нее. Но это не так! К худу или к добру, но я никогда не буду стремиться к власти над вами. Почему? Потому что, хотя я всем сердцем люблю эту землю, где родился и вырос, я уверен, что дни ее величия миновали и конец уже близок. С таким же успехом я мог бы захватить песчаный холм, размываемый волнами! Говорю вам, этот город обречен! Кербрайн падет, и очень скоро!
Потрясение и неверие слушателей было настолько осязаемым, что Элоф почти ожидал услышать раскаты издевательского смеха. Но из толпы снаружи донеслись крики страха и гнева, стершие улыбки с лиц синдиков.
Брион вскочил со своего места и обратился к горожанам:
— Не слушайте этого человека! Разве вам не ясно, чего он добивается? Он хочет напугать вас темнотой, словно малых детей, чтобы вы приползли к нему на коленях и молили о спасении.
Гневные выкрики становились все громче по мере того, как слова Керморвана и Бриона передавались от одного человека к другому, без сомнения, с домыслами и преувеличениями, и доходили до тех, кто стоял слишком далеко и не мог их слышать. Толпа снова издала грозное рычание проснувшегося зверя, но Керморван быстрым шагом подошел к двери, и его повелительный голос зазвенел над площадью:
— Тихо! Успокойтесь и слушайте!
Шум сразу же стих, как будто его слова обладали магической силой. Керморван снова повернулся к синдикам и заговорил с настойчивостью бойца, чувствующего, что сопротивление его противника ослабевает.
— Эквешцы — вот наша погибель! Они видели, как наши стены рухнули, как наша воля дрогнула перед их натиском. Они попробовали крови и узнали вкус большой добычи, но хуже всего — они познали горечь поражения и бегства! Это, как ничто другое, объединит их теперь, когда колдовского меча больше нет. Они вернутся, и скоро: еще до того, как старшие среди бежавших отсюда будут слишком стары, чтобы сражаться и восстановить честь своего клана. Они вернутся до того, как успеют зажить наши раны. В лучшем случае через десять лет, в худшем — уже на следующий год! Как тогда мы выдержим следующую осаду? За десять лет, если они у нас будут, мы сможем построить стены, дома и корабли, но кто вернет нам погибших сыновей?

Предыдущая страница 2 Следующая страница


3 Майкл Скотт Роэн

Теперь усталость в его голосе сильнее трогала слушателей, чем любой прием ораторского искусства.
— Мы оказались неподготовленными. Кто в этом виноват... сейчас не время разбираться. Но вместе с воинами к скорбному списку павших прибавилось немало женщин и детей. Более четверти горожан погибли, а крестьяне, которые первыми приняли удар на себя, пострадали еще больше. Подумайте об этом, уважаемые синдики! Пока мы будем стариться и умирать, кто придет нам на смену?
Синдики с беспокойством зашевелились на своих местах, но никто, даже Брион, не произнес ни слова. Какое-то мгновение угрюмый воин в красной мантии выглядел озадаченным, а затем резко выпрямился, словно угадал намерения Керморвана, и напустил на себя такой же встревоженный вид, как, остальные.
Керморван кивнул.
— Теперь вы понимаете? Наша рана сочится кровью и не заживает; нас становится все меньше. Будучи Стражем Северной Границы, в предстоящие годы я должен быть доволен, если наберу хотя бы половину от того количества людей, которым располагал мой предшественник. А ведь его воины полегли все до одного, и он погиб вместе с ними! — Керморван обвел зал гневным взглядом. — Клянусь вратами Керайса! Стоит ли удивляться, что я привечаю беженцев из Норденея? Я поступал бы так даже не из милосердия и не из-за того, что нас связывают родственные узы. Но эти узы действительно существуют. Смотрите!
Он указал на галерею. Элоф оглянулся, стараясь понять, кого имеет в виду Керморван, и внезапно осознал, что это он сам.
— Элоф, мой северный друг, которому принадлежит истинная заслуга в окончании этой осады!
Кузнец почувствовал, что краснеет, и неловко улыбнулся.
— Но он также напоминает, если вы нуждаетесь в напоминании, что северяне — наши родичи, как было со времен основания великого Керайса. Что с того, если теперь они обычно имеют смуглую кожу? Разве цвет кожи может свидетельствовать против человека, который носит ее? Они по крайней мере проявляли гостеприимство и давали приют беженцам, когда сами нуждались во многом. Будем ли мы менее милосердны?
В ответном ропоте толпы было мало энтузиазма, но гнев тоже поутих. Керморван кивнул.
— Северяне будут сражаться плечом к плечу с нами, если нам хватит ума принять их!
В зале воцарилась тишина, но Элоф уловил перемену в общем настроении. Он чувствовал, что соседи посматривают на него нерешительно, почти со стыдом. Но Керморван не радовался своему успеху; в его голосе звучала еще большая печаль, чем раньше.
— Подумайте об этом, друзья мои! Будьте такими же честными и справедливыми, как те люди, которых я знал раньше. Однако боюсь, что даже этого может оказаться недостаточно.
— Чего же тогда будет достаточно? — взорвался Брион. — Поставить над нами короля, чего так благоразумно избегали наши предки? Никогда!
К нему присоединились другие сердитые голоса, значительная часть которых принадлежала синдикам. Даже Катэл и Орхенс, другой представитель купеческого сословия, с беспокойством косились на Керморвана, словно на покупателя, который слишком долго торгуется. Но Керморван как будто не замечал их; его взор был устремлен в многоцветные окна и дальше, куда-то в бесконечность, от которой он был отделен годами и долгими лигами пути...
— Я имею в виду, Брион, что нам понадобится больше людей, а для этого нам нужно иметь более широкие взгляды. Мы должны объединить северян и сотранцев, рундафья и пенруфья, сваратов и араутаров — народы, которые никогда не должны были разделяться с самого начала. Но на этом нельзя останавливаться. Мы должны объединить всех наших рассеянных по миру сородичей! Всех!
Синдики растерянно переглядывались друг с другом.
— О ком ты говоришь? — требовательно спросил Катэл. — Здесь есть только мы! Те, кто бежал из Восточных Земель: сначала сотранцы, а потом северяне! Кто может быть еще?
— Не твоя вина, что ты забыл, — с печальной улыбкой сказал Керморван. — Немногие в Кербрайне помнят, ибо их предки бежали на запад задолго до победы Льда. Но другие терпели дольше — до тех пор, пока ледники не подступили к самым вратам древнего города. Тогда король послал на запад еще много людей, в том числе королеву и наследника престола, от которых я веду свой род. Потом, как и теперь, наступила междоусобица, и многие бежали на север, заселив Норденей. Но в летописях сказано, что король послал других своих подданных на восток, в маленькие портовые города на побережье, похожие на наши. Они находились не так далеко от Льда, но были до некоторой степени защищены горами. Возможно, потомкам этих людей тоже удалось выжить.
Чертог огласился взволнованным перешептыванием; кое-где звучал недоверчивый смех.
— Возможно, — со снисходительной улыбкой произнес старший лорд-маршал. — Но какое им дело до нас? Мы не можем послать им весть о себе, не говоря уже о том, чтобы призвать их на помощь.
Серые глаза Керморвана опасно блеснули.
— Почему бы и нет?
Теперь уже повсюду раздавался смех, перекинувшийся в толпу по мере того, как слова Керморвана передавались от одного человека к другому.
— Неужели ты утратил свои знания или свой разум? — спросил другой маршал. — Ты забыл, что лежит между нами? Весь материк Бресайхал, более тысячи долгих лиг!
— Верно! — поддержал купец Орхенс. — И большая часть пути лежит через Великий Лес, где сгинула добрая половина тех, кто отправился на запад!
— Однако другие смогли выжить! — отрезал Керморван. — Многие тысячи людей прошли через Лес, хотя все они не были готовы к такому переходу и шли в спешке, обремененные семьями и пожитками. Более половины северян тоже прошли на запад, хотя они были готовы еще меньше.
— Это так, — кивнул высохший старик, облаченный в простую серую мантию. — Но они не оставили никаких карт. Они настолько помешались от страха, что вообще не хотели вспоминать об этом.
— Тем больше оснований составить новые карты, — мрачно сказал Керморван. — Если эквешцы вернутся слишком скоро, мы снова превратимся в бездомных странников.
— Но в наши дни не найти такого безумца, который осмелился бы углубиться в Лес!
Керморван улыбнулся.
— Мне и моим друзьям однажды пришлось пройти через окраину Леса, хотя не скрою, было страшновато... — Он замолчал, услышав громкий крик из толпы, подхваченный другими голосами. — Что такое? Есть еще желающие?
— Спроси охотника Кассе! — проревел грубый голос откуда-то сзади. — Он всегда хвалился этим!
— Тогда пусть выйдет вперед!
Какое-то мгновение казалось, что призыв Керморвана останется без ответа. Потом через скопление людей протолкался темноволосый мужчина среднего роста и с угрюмым видом остановился на ступенях лестницы, явно недовольный тем, что оказался в центре внимания.
— Ну что, охотник, — обратился к нему Керморван. — Что ты знаешь о Лесе, о Тапиау'ла-ан-Айтен?
Кассе поморщился.
— Когда ходишь в тени деревьев, лучше не упоминать это имя и вообще держать язык за зубами. Да, я бывал в Лесу, и довольно часто. Поместье моего хозяина простиралось до самой лесной окраины, пока эквешцы не сожгли дом и его заодно. Мой дед и отец охотились там до меня. Нужно учиться, что можно делать, а что нельзя. Будь начеку, не теряй головы и вернешься с добычей.
— Хорошо, — кивнул Керморван. — Значит, ты по крайней мере осмелишься войти в Лес?
— Ну... — задубленное лицо Кассе исказила странная гримаса. Люди вокруг засмеялись, и он раздраженно нахмурился. — Во всяком случае, не один! А кто еще пойдет? Не эти же... — Он презрительно махнул рукой в сторону насмешников.
— Ты будешь не один, — заверил Керморван. — Отправится целый отряд...
— Разве это не самая большая глупость из всех, что мы слышали до сих пор? — выкрикнул Брион, поддерживаемый одобрительным гулом значительной части собравшихся. — Откуда мы знаем, что на востоке кто-то остался в живых и что их вообще стоит искать? Может быть, они давно выродились или вымерли все до одного?
— Или стали такими же сильными и свободными, как полагалось бы нам? Согласен: мы ничего не знаем. Нужно выяснить это. Мы должны безотлагательно послать на восток отряд, который будет и разведкой, и посольством.
Брион вскинул руки в издевательском жесте отчаяния.
— Можем ли мы в час нашей нужды тратиться на такую дорогостоящую миссию и сильную охрану для эскорта? Отсутствие этих людей, не говоря уже об их почти неминуемой гибели, сильно ослабит нас. Этот человек недавно сказал, что мы истекаем кровью, хотя мы и без него хорошо знаем о своих потерях; теперь он хочет углубить нашу рану. И ради чего? — Он пожал плечами. — Ради призраков из старинных легенд... или чего-то еще похуже.
Керморван вздохнул.
— Милорд Брион, я не собирался устраивать столь великое мероприятие, — сказал он. — Даже не говоря о справедливости ваших возражений, многочисленный отряд не пройдет и нескольких лиг в этих темных землях, не привлекая к себе внимания всевозможных опасных существ... или пагубных Сил. — Смысл последних слов был совершенно ясным, и многие зябко поежились под полуденными лучами жаркого южного солнца. — Нам нужна небольшая группа закаленных людей, готовых к опасностям, и возглавляемая теми, кто может говорить от имени Кербрайна, а возможно, и всего Севера...
— Кажется, у нас есть такой человек! — воскликнул Брион, не потрудившись скрыть торжествующую улыбку. — Теперь ты стал опытным бродягой; многие будут приветствовать твой уход и сочтут такую потерю не слишком великой. Что касается речей, ты ничем другим не занимался за последние полчаса. Итак, лорд Керморван, говорю тебе: уходи и забери с собой семена раздоров, которые ты посеял в этом городе! Если в твоем плане и есть какое-то достоинство, оно заключается в том, что мы избавимся от тебя. Возглавь свое посольство живых мертвецов, и я с радостью поддержу тебя!
Тяжело дыша, Брион откинулся на высокую спинку сиденья под приветственные возгласы своих сторонников. Он улыбался и был явно доволен своей уловкой. Элоф сжал кулаки, а Иле хрипло выругалась; Керморвану придется отказаться, и тогда все скажут, что он предает собственные убеждения. Но он лишь учтиво поклонился своему оппоненту и не двинулся с места.
— Еще раз благодарю тебя, Брион. Ты сказал именно то, что я хотел услышать, хотя и не слишком внятно. Но советую тебе не судить обо мне по меркам своего честолюбия, и мне в отличие от тебя не доставляет удовольствия сеять раздоры. Никогда, никогда я не окажусь в центре кровавой междоусобицы и вражды среди собственного народа! Я скорее покину вас, как уже делал раньше, и буду искать другой способ помочь вам. Я возглавлю поход на восток!
И синдики, и зрители в ужасе и недоверии уставились на него. С разинутыми ртами они были так похожи на рыб, попавших в сети, что Элоф невольно усмехнулся. Эти самодовольные горожане были такими же узколобыми, как жители его собственного городка. Они не могли представить, что человек, только что вернувшийся из ссылки, снова будет готов отправиться туда по доброй воле. Они хорошо знали воинские качества Керморвана и были рады, что его доблесть защищает их, но воображали, будто могут обращаться с ним, как со сторожевым псом: приручить его и, если понадобится, приковать к месту угрозой ссылки. Теперь иллюзия рассеялась. Даже некоторые синдики, громче всего рукоплескавшие Бриону, выглядели встревоженными и бросали косые взгляды на своего фаворита. Но тот лишь поглаживал свою курчавую бороду, поблескивая глазами из-под полуприкрытых век.
— Н-но, лорд Керморван... — с запинкой произнес младший лорд-маршал. — Мы вовсе не думали... Вы нужны нам, нужны городу...
— По-моему, юноша, ты поступаешь неразумно, — проворчал Катэл, но, хорошо зная Керморвана, поспешно добавил: — Сам посуди, разве это почетно? Рисковать своей жизнью в надежде на далекое чудо, когда твой город нуждается в тебе. Путь на восток — это сотня смертей, обычных и необычных. Скорее всего мы больше никогда не увидим тебя. И даже если ты прав — а я, между прочим, верю тебе, — если эквешцы действительно вернутся...
— Тогда доверься северянам! — жестко сказал Керморван. — Эту защиту я оставляю тебе, если ты соблаговолишь принять ее. И ты, Катэл, будешь удерживать северные рубежи вместо меня. Слушайте внимательно, ибо это мое последнее слово, моя цена за ваше недолгое спокойствие. Я обращаюсь ко всем присутствующим, но в первую очередь к тебе, Брион. Вы должны издать указ и поклясться в том, что с сегодняшнего дня вы больше не будете закрывать ворота от северян, но обойдетесь с ними по чести и справедливости. Вы признаете их гражданами, равными себе, с такими же правами и обязанностями. Вы дадите им землю, где они смогут селиться и обеспечивать едой себя и горожан. Теперь, когда многие погибли, земли у вас в избытке.
— А если они приведут с собой новых эквешцев? — возмутился какой-то юнец в затейливо украшенной зеленой мантии.
— Теперь они начеку, и думаю, сами смогут заткнуть эту крысиную нору, — с мрачным юмором ответил Керморван. — В отличие от вас похожий оттенок кожи не может обмануть их. Лучшей защиты и не пожелаешь! Итак, довольно препираться. Вы поклянетесь или старые обиды и предрассудки настолько завладели вашими умами, что вы предпочтете видеть гибель своего города, лишь бы не отказаться от них?
Керморван обращался ко всему залу, но его взгляд был недвусмысленно направлен на Бриона Брайхирна. Высокий воин в алой мантии пожал плечами и с усмешкой встретил взгляд своего недруга.
— Я поклянусь, — снисходительным тоном произнес он. — Ради того, чтобы избавиться от тебя, можно притерпеться и к неотесанным северянам. Возможно, со временем мы даже сделаем их культурными людьми. Я не возражаю и против того, чтобы купец был Стражем Границы — чего только не бывает в эти странные дни! Более того, я готов пожелать тебе успеха в твоем начинании, хотя, боюсь, от него будет мало толку.
— Странно, что после того, как Брион дал клятву, синдики сразу повеселели, — прошептал Элоф на ухо Иле, когда остальные присоединились к клятве без дальнейшего обсуждения. — Однако его последователи здесь не в большинстве.
— Синдики больше озабочены тем, чтобы избежать стычек между партиями Керморвана и Бриона, — прошептала она в ответ. — Причем любой ценой, так как это может нарушить их собственную уютную жизнь. Кто был прав и что лучше для страны — это для них второстепенные вопросы. Неудивительно, что эквешцы застигли их врасплох.
Заседание продолжалось еще недолго лишь для того, чтобы издать официальный указ и утвердить Катэла Катайена в должности Стража Северной Границы. Несмотря на язвительное замечание Бриона, он пользовался популярностью среди синдиков; благодаря своим путешествиям он знал северные границы лучше, чем большинство других. Кроме того, не будучи воином, во время осады он проявил себя разумным и храбрым командиром. Но все же его кандидатура прошла легко из-за того влияния, которое Керморван оказывал на синдиков.
— Как видишь, Иле, я усвоил урок, преподанный твоим народом, — с улыбкой сказал он, встретившись с ними на лестнице перед входом в здание Синдиката. — Можно добиться желаемого, склонившись перед ветром, а не только выдерживая его натиск.
— Ты поступил хорошо, — рассудительно заметил Элоф. — Северяне в большом долгу перед тобой, но какой ценой для тебя...
Иле энергично закивала, забыв про свои синяки и ушибы.
— Снова отправиться в ссылку, и так скоро — разве я не говорила, что эти люди не знают благодарности? Среди моего народа ты был в большей чести, чем здесь!
Керморван запрокинул голову и рассмеялся, что с ним случалось очень редко. Потом, все еще посмеиваясь, он прижался лбом к прохладной колонне.
— Только подумать, что один из моих предков запретил людям благородного происхождения выступать на публичной сцене! Разве вы не понимаете? Как вы думаете, зачем я подводил Бриона к этому требованию? Именно этого я и добивался!
Действительно, Керморван выглядел более веселым и беззаботным, чем они видели его за последние недели.
— Я больше не буду находиться в центре междоусобной вражды и интриг, и сам больше не буду интриганом! Можете ли вы представить, как тяжела эта ноша? Вырваться из клетки и снова бродить по свету с великой целью... Восток! Давно я мечтал увидеть его берега и широкие просторы океана, откуда люди впервые пришли сюда из древнего Керайса! И вы пойдете со мной, правда? Разве я не говорил, что вы сначала должны выслушать меня, а потом уж решать, как быть дальше?
Элоф посмотрел на него.
— Я должен следовать...
— Да, ты должен следовать за рассветом. А как ты думаешь, куда я направляюсь? Мне нужны надежные спутники в моем отряде. Почему бы нам не отправиться вместе и встретить опасности внутренних земель так же, как раньше в горах и на море? Вместе мы справимся лучше, чем порознь. Но я вижу, ты колеблешься?
— Ну уж нет! — Элоф рассмеялся. — Просто ты застал меня врасплох, вот и все. Разумеется, я готов идти с тобой и очень рад этому! Жизнь научила меня больше всего бояться одиночества.
— А ты, Иле? — Керморван повернулся к ней. — Ты пойдешь...
Но Иле уже не было рядом с ними. Многие на улицах видели, как она шла к дому Керморвана, а когда они с Элофом вернулись туда, слуги заверили их, что она вошла внутрь и с тех пор не проходила через ворота. Однако поиски были тщетными; ее скудные пожитки исчезли из комнаты, и осталась лишь короткая записка, лежавшая на столе: «Желаю вам удачи, и пусть Властитель Судеб направит ваш путь! Быть может, мы еще встретимся».
— Значит, она ушла, — удрученно сказал Керморван, передав записку Элофу. — Ушла, как и говорила, причем тайно, опасаясь наших уговоров! Но я не могу ее винить; в этом городе она заслуживала гораздо лучшего приема, чем тот, который был ей оказан. Надеюсь, мы действительно встретимся снова.
Но в ту ночь Элоф, лежавший в своей постели, внезапно пробудился, ощутив близкое присутствие темной фигуры, которая бесшумно пересекла комнату и склонилась над ним.
— Иле? — прошептал он.
В ответ раздался тихий смешок.
— Я дожидалась темноты, когда мне хорошо видно, а вы, люди, становитесь слепцами. Где же было лучше всего ждать, как не здесь? Но я не могла устоять...
Внезапно она наклонилась; ее губы на мгновение плотно прижались к его губам, и их дыхание смешалось.
— Всего тебе доброго! — прошептала Иле и крепко сжала его руку. Ее глаза блеснули в темноте. — Но я не могу...
Она выпрямилась и исчезла так же бесшумно, как и появилась. Элоф сел, совершенно проснувшись, но не смог услышать ничего, даже слабого отзвука шагов на лестнице. Лишь жар ее дыхания как будто еще пульсировал в его легких. Этой ночью ему было трудно снова заснуть.
На следующее утро Элоф колебался, не зная, стоит ли рассказать о случившемся Керморвану. Но когда он спустился к завтраку, решение пришло само собой, так как его друг увлеченно беседовал с кряжистым мужчиной, густо обросшим светлыми волосами и бородой, в котором Элоф узнал шкипера Эрмахала.
— Итак, сир... вернее, сиры, — поправился Эрмахал, уважительно кивнув Элофу, — тому есть несколько причин. Конечно, мы вернули себе право называться честными гражданами, когда спасли тех женщин. Кроме того, мы захватили знатную добычу; некоторые парни вложили свою долю в хорошее дело и обзавелись хозяйством. Но другие... в общем, они растратили свои денежки на игры, юбки и все остальное.
— Вопрос в том, нужны ли мне в отряде такие глупцы, — заметил Керморван.
— Не все они дураки, — возразил Эрмахал, постукивая пальцем по кончику своего длинного носа. — У некоторых просто буйный нрав, и не важно, при деньгах они или нет. Суть в том, что все мы долго были вне закона и не можем измениться за один день и даже за год. Из нас не сделаешь добропорядочных горожан, но искать приключений на море или на суше — это другое дело.
Он побарабанил пальцами по длинному столу и хитро прищурился.
— Слов нет, сир, вы были нашим настоящим предводителем, и я никогда не восставал против этого. Мы следовали за вами раньше, и не наша вина, что нам пришлось расстаться. Но мы будем рады снова присоединиться к вам... и к вам, сир кузнец, — торопливо добавил он, поклонившись Элофу. — Мы видели вашу храбрость.
Элоф улыбнулся.
— Главный здесь лорд Керморван, а не я. Но скажи, сколько человек готовы пойти с тобой?
— Э-э-э... — пробормотал Эрмахал и принялся подсчитывать на пальцах. — Около двадцати, сир, не считая пьяниц и больных.
— Все равно слишком много, — сказал Керморван. — Наш отряд должен быть небольшим и подобранным из опытных людей; к примеру, этот охотник Кассе может оказаться полезным. Кроме того, среди нас должны быть северяне, чтобы показать, что мы можем мирно уживаться друг с другом. Я бросил клич по городу и в северных лагерях, что мы ищем таких людей. Отряд должен быть готов к отправке через две-три недели.
Эрмахал пожал плечами.
— Что ж, сир, выбор за вами. Однако я плавал не только по морям, но и по рекам, так что могу быть полезным для вас. Буду рад, если вы возьмете меня и боцмана Мэйли — вы знаете, что это за крепкий орешек...
Керморван кивнул и улыбнулся, что-то припоминая.
— Да будет так. Начну с вас обоих. — Он поднял руку, прекратив изъявления благодарности от шкипера. — Но запомните: это не отчаянная вылазка, в которой опасность уравновешивается возможностью богатой добычи. Смерть держит весы, и самой большой наградой для нас может оказаться то, что мы выжили.
Эрмахал задумчиво подергал себя за бороду.
— Что ж, я согласен и на это. Мне всегда хотелось хотя бы одним глазком взглянуть на Восточный океан. Может быть, в той части света не хватает корсаров?
Элоф рассмеялся, но улыбка Керморвана была суровой.
— Или же там в избытке виселиц для корсаров, — сказал он. — Ты большой пройдоха, Эрмахал, хотя и храбрец. Оставь свои пиратские замашки здесь, иначе я сам повешу тебя!
— Как я уже говорил, сир, мы не можем измениться за один день, — ответил шкипер, добродушно посмеиваясь. — Но я буду танцевать под вашу дудку до конца путешествия.
— Лучше сделай это, иначе твой танец может оказаться последним. Но ты не останешься без награды, если это будет в моей власти.
После ухода Эрмахала Керморван предложил Элофу немного погреться на солнышке на крыше своего старого дома. Элоф понимал скрытый смысл этого предложения; оттуда они могли видеть весь город, с широкими площадями и высокими зданиями Старого квартала, с извилистыми улицами более новых концентрических кругов, вплоть до наполовину заделанного пролома во внешней стене, и дальше, где темные пятнышки хижин и шалашей северных беженцев усеивали пологую равнину. Солнце наполняло воздух приятным теплом, задувал легкий ветерок, однако там, где небо встречалось с далекими горами, виднелись длинные серые полосы.
— Тучи собираются, — сказал Керморван. — Пока нас не будет, они обязательно подойдут еще ближе. У нас осталось слишком мало времени, чтобы спасти город. Я не говорил синдикам из опасения, что меня поднимут на смех, но на самом деле наша миссия заключается не в том, чтобы призвать жителей Восточных Земель на помощь Западу. Наши раны слишком глубоки и затягиваются слишком медленно. Если в Восточных Землях вообще можно найти убежище, мы будем вынуждены отступить туда.
— Ну да, на восток!
В кузнице было жарко, потому что они занимались отливкой серебра. Тем не менее Рок зябко передернул плечами.
— Через горы и в Лес — бр-р-р! Месяцы блужданий в лесных дебрях, и кто знает, что ждет вас там? Поверни на север — и упрешься в Лед; поверни на юг — и попадешь в пустыню. Замерзнешь или сгоришь... или того хуже!
— Как раз этого мне и не хватало — дружеской поддержки! — ухмыльнулся Элоф. — Тебе-то хорошо, ведь ты остаешься...
Рок со стуком положил на пол литейный ковш.
— А кто, во имя преисподней, может остановить меня?
Элоф уставился на него.
— Ты серьезно? Вижу, ты не шутишь. Рок, но это безумие! Здесь ты отлично устроился: у тебя лучшая кузница в городе, и Катэл будет опекать тебя. Через год-другой ты разбогатеешь.
— Да, но когда я говорил тебе то же самое, это не остановило тебя, верно?
— Верно... но у меня есть цель, Рок.
— А у меня разве нет? — проворчал Рок. — Говоришь, я разбогатею? Как раз вовремя, чтобы эквешцы могли поживиться моим добром.
— Это тоже правда... Но, Рок, такое путешествие в лучшем случае займет не меньше года. Как быть с Марьей? Разве это ее не касается?
Рок пожал плечами.
— Я никогда ей ничего не обещал, и она мне тоже. Конечно, она получит кузницу и будет жить здесь со старым Хьораном; они прекрасно справятся до моего возвращения. Она будет ждать... или не будет, это ее дело.
— Рок, ты хорошо знаешь, что можешь не вернуться назад. Я не хочу отрывать тебя от...
— Все понятно, — перебил Рок. — Но это мое решение, а не твое. Кто-то должен присматривать за тобой, чтобы ты не натворил глупостей, и потом, мне хочется своими глазами увидеть неведомые земли. Ты не отделаешься от меня так легко, как раньше!

И действительно, недели три спустя, когда пришло время отправляться в путь, Элоф так и не смог переубедить Рока. В тот весенний вечер, когда солнце скрылось за облаками, у дома Керморвана собралась разношерстная компания. Первыми прибыли двое высоких мужчин, одетых в зеленое и коричневое, чья бронзовая кожа выдавала в них северян. Их звали Гизе и Эйсдан; они были родом из деревень, расположенных на окраине густых северных лесов. Будучи лесниками, они привыкли бродить в тени деревьев и знали мастерство следопыта, как немногие из сотранцев. Оба были вооружены короткими широкими мечами; кроме того, Гизе нес с собой короткий лук из крепкого рога византа, а Эйсдан — огромную секиру на длинной рукояти. Они были молчаливы по натуре и обменялись лишь кратким приветствием с шумной группой корсаров, подошедших немного позже. Хотя корсары явно отметили свой уход, Элофа порадовало, что они были не пьяны, а скорее навеселе. Кроме Эрмахала и Мэйли Керморван счел лишь трех других достойными доверия; все они были сотранцами и моряками, но имели некоторый опыт сухопутных странствий. Дервас, кормчий Эрмахала, и Перрек были дезертирами из маленького военного флота Брайхейна, а Стехан служил моряком на торговом судне. Самый молодой, по имени Борхи, был рыбаком, изгнанным из своей деревни за убийство человека в пьяной драке. После них пришел охотник Кассе, проскользнувший во двор, словно тень, и еще трое северян: Тенвар, Бьюр и Хольвар. Более светлокожие, чем южане, они были сыновьями бюргеров из Сальденборга, сражавшимися во время короткой, но героической обороны этого богатого порта и сумевшими пробиться на юг, несмотря на тяжкие лишения, миновав невредимыми окраину Великого Леса. Они тоже были навеселе, но вместо вина в их глазах сиял свет надежды, сменивший тусклый взгляд беженцев. Новая одежда и оружие сделали их походку уверенной и придали молодцеватость их воинскому салюту перед Керморваном, сидевшим под цветущим деревом акации в центре двора. Последним прибыл Рок и чем-то похожий на него, но постарше, сотранец по имени Арвес; выбранный по предложению Катала, он был торговцем из каравана, встреченного Роком и Элофом, и хорошо разговаривал на северном наречии.
Когда вся компания была в сборе, Ферхас принес вино, Керморван поочередно принял присягу у каждого из них, а они выпили за его здоровье. Для прочих церемоний не было времени — мысли о предстоящем путешествии заботили всех. Люди обменивались тихими замечаниями, обсуждая снаряжение и запасы провизии.
— Мы должны постараться уйти незаметно, — решил Керморван. — Во-первых, бандиты Бриона могут собраться, чтобы устроить нам горячие проводы, а во-вторых, если вокруг есть шпионы, они не должны знать, в какое время и по какой дороге мы уйдем.
Из старой конюшни вывели вереницу пони. И они занялись укладкой багажа. Пони принадлежали к северной породе — коротконогие и покрытые жесткой шерстью в отличие от длинноногих сотранских лошадей, — но Элоф и другие северяне были рады видеть их. С южанами дело обстояло иначе.
— Нечего скалить зубы на меня! — буркнул Эрмахал, увернувшись от одного из раздраженных животных.
— А ты ослабь подпругу, — со смехом посоветовал Бьюр. — Это же не груженая лодка, здесь надо поласковее.
— Была бы лодка, ты бы у меня сейчас живо отправился за борт! А эти клячи похожи на крыс-переростков.
— Но они вынесут даже тебя, — заметил Элоф. — И пройдут по тропам, на которых лошади из Брайхейна спотыкались бы почти на каждом шагу. Даже боевой конь Керморвана не сравнится с ними, если говорить о выносливости.
— Верно, — признал Керморван. — У меня и в мыслях не было брать своего коня в такое долгое путешествие.
— Говорят, к востоку от гор водятся дикие лошади, — с озорным блеском в глазах сказал Тенвар. — Настоящие гиганты! Может быть, их удастся приручить? Судя по тому, что я о них слышал, они будут в самый раз для человека такой, хм-м-м... такой комплекции, как у тебя, сотранец.
— Комплекции? — порычал Эрмахал, в одно мгновение побагровев и надвигаясь на молодого северянина. Тенвар стоял как ни в чем не бывало, поглаживая короткие усы, а его товарищи придвинулись ближе к нему.
Добродушный голос Керморвана прорезал напряженную тишину:
— А мои длинные ноги вообще будут волочиться по земле; наверное, придется идти пешком. Но так или иначе, скоро мы расстанемся с ними. В Лесу не сможет пройти никакая лошадь, и нам самим придется стать вьючными животными.
Эти слова подействовали отрезвляюще, и многие снова начали проверять, надежно ли прикреплен багаж. Но Элоф умел читать по бесстрастному лицу Керморвана. Улучив момент, он подошел к своему другу и тихо сказал:
— Ты вовремя отвел удар. Еще немного, и...
— Да, но с меня довольно подобных выходок! Эти юнцы из Сальденборга играют с огнем, хотя у них нет на уме ничего дурного. Эрмахал едва ли стал бы предводителем корсаров, если бы позволял любому насмехаться над собой. Элоф, ты северянин, а они привыкли слушать кузнецов. Попробуй образумить их или хотя бы присматривай за ними!
— Я поставлю их в арьергард вместе с Роком, подальше от корсаров.
Керморван обвел взглядом сумрачный двор.
— Солнце уже почти зашло, и город постепенно стихает. Пора отправляться в путь. Дом моих предков... ночь и тишина снова станут твоим уделом. Увижу ли я тебя когда-нибудь снова? Элоф, друг мой, быть может, все наши прежние дороги и испытания были лишь прелюдией к этому путешествию.
— Я думал о том же, — признался Элоф, — но особенно о своем поиске.
Керморван кивнул.
— Пусть он будет удачным, что бы ни случилось! Итак, все прощальные слова сказаны, кроме моих; я не должен медлить.
Ферхас и несколько других слуг Керморвана подошли ближе и опустились перед ним на колени — редкое зрелище как на севере, так и на юге, даже перед великими лордами. Однако в их жесте было больше любви, чем подобострастия, и многие плакали. Когда Керморван передал Ферхасу большое кольцо с ключами, они задребезжали в трясущейся старческой руке. Тогда Элоф понял еще кое-что в характере Керморвана: эти старые слуги воспитывали его, когда он остался совсем один после смерти родителей, а потом и других членов семьи. Он был лордом, выращенным своими вассалами, правителем, созданным по образу и подобию того, во что верили его подданные. Такое воспитание могло сказаться по-разному, но в нем, по мнению Элофа, оно смягчило гордыню и силу состраданием, сдержанностью и уважением к мнению людей, которыми ему приходилось командовать.
Ферхас повернул ключ в замке. Ворота со скрипом открылись, и Керморван вместе с Гизе и Эйсданом начал выводить пони на улицу. Как было условлено заранее, путники облачились в длинные плащи с капюшонами и спрятали оружие от посторонних глаз. Они вели животных в поводу, не садясь в седло, поэтому были похожи на многие другие группы усталых беженцев.
Ферхас кивнул Элофу на прощание, как и остальным, но потом вдруг взял его за руку и прошептал с отчаянием в голосе:
— Вы позаботитесь о нем, правда, сир?
Мысль о том, что он может охранять этого грозного воина, казалась нелепой, но Элоф не мог смеяться над старым слугой. Он кивнул, похлопал Ферхаса по плечу и пошел дальше. Силуэты длинного каравана впереди двигались на фоне светлой каменной стены на противоположной стороне улицы, словно фигуры с ожившего фриза, как будто они уже сливались с полузабытыми хрониками былых времен. Молодые северяне шли следом; Элоф услышал, как заскрипели ворота, и стал ждать, когда лязгнет замок. Но звука не последовало, и, хотя он не оглядывался назад, перед его мысленным взором возник образ старого Ферхаса, стоявшего в глубокой тени у стены и напрягавшего слух до тех пор, пока последний слабый стук подков не стих вдали.
Вечер был прохладным, и улицы быстро пустели. Тут и там встречались торопливые горожане с чадящими лампами; лишь немногие косились на угрюмую процессию, проходившую под перестук копыт по булыжной мостовой. Они обошли стороной площадь перед цитаделью, где горели высокие факелы, и обогнули купеческий квартал, все еще оживленный и расцвеченный огнями хрустальных канделябров в высоких окнах богачей, мигающими свечками с сердцевиной из тростника и маленькими угольными печами уличных ларьков. Элоф подумал о Катэле, теперь вступающем в свою новую должность на северной границе, и улыбнулся: купец не мог уйти, не дав им с Роком строгих указаний по составлению отчета о состоянии Восточных Земель, с длинным перечнем возможных богатств и товаров, полезных для взаимной торговли.
— Ты как будто уверен, что мы найдем все это, — сказал ему Элоф.
— Конечно, найдете, парни! — добродушно пропыхтел Катэл, а затем, возможно, вспомнив о своем прозвище Честный, добавил: — Как бы то ни было, плох тот купец, который не стучится даже в самые убогие двери, верно?
Элоф подумал, что ему будет не хватать Катэла. И если уж быть откровенным, он будет тосковать по всему этому огромному беспокойному городу, о чем раньше и помыслить не мог. Он положил руку на вьючную суму, где хранились его пожитки, немногочисленные, но тяжелые: смена одежды, запасные сапоги, но главным образом те вещи, которые он ценил больше всего, — латная рукавица, кузнечные инструменты и странный бронзовый посох с загнутым концом и полустертыми символами, которым он когда-то пользовался как бодилом для быка. Это была единственная вещь, оставшаяся у Элофа от детства и ранней юности. Он взял ее с собой, повинуясь внезапному порыву, а не потому, что она могла оказаться полезной. Но теперь он знал почему; сюда он тоже мог уже никогда не вернуться. Когда-то его миром была крошечная деревня, потом уединенная башня. Первые небольшие города, которые он видел, казались ему огромными и поражали воображение. Но этот бурлящий человеческий улей мог поглотить тысячу подобных городов. Несмотря на все несовершенства и пороки городского устройства, Элоф начал понимать, что лишь такое сообщество людей может создать порядок и организованную силу, которая будет лучшим щитом против наступающего Льда. Одна мысль о городе заставляла его с новой силой ощущать пустоту и дикость просторов, раскинувшихся впереди.
Другие, казалось, испытывали сходные чувства. Бьюр, любивший вкусно поесть, то и дело отходил к лоткам торговцев, которые они миновали по пути, чтобы приобрести последние порции местных лакомств. Элофу было трудно винить его, поскольку северянам пришлось долго голодать до того, как Керморван призвал их к себе на службу. Но когда он увидел, как корсар Борхи словно ненароком подошел к винной лавке, а Тенвар начал болтать с рыночными торговками, то сразу же позвал их обратно.
— Это правильно, — сказал Рок. — Некоторые здесь знают нас и могут распустить языки.
— Готов поспорить, что у лорда Бриона найдется достаточно ушей, чтобы услышать, — согласился Арвес, поравнявшийся с ними. Чем скорее мы уберемся отсюда, тем лучше.
— Уже недолго осталось, — пробубнил Бьюр с набитым ртом, отрывая зубами с вертела куски жаренной на углях цесарки. — До ворот уже недалеко.
— Одного шага достаточно, если путь преграждает толпа.
В тени высокой привратной башни вполне могла таиться засада. Сейчас, однако, там было лишь несколько человек, большинство из которых принадлежало к городской страже.
Но фигура, внезапно выступившая из сумрака, была облачена в плащ из богато украшенного красного бархата, а ее высокий рост не оставлял сомнений. Элоф обменялся с Роком встревоженным взглядом и быстро пошел вперед к голове колонны, чтобы в случае необходимости успеть на помощь Керморвану.
— Какой стыд, милорд Керморван, что ты хотел уйти тайком, словно вор из чужого дома! — с добродушной усмешкой произнес тот, кто преградил им путь. — Неужели ты думал, что можешь скрыть это от меня?
— У меня были свои причины, лорд Брайхирн, — холодно ответил Керморван. — И ты относился к их числу. Что ты надеешься выгадать, задерживая меня?
Брион сверкнул белозубой улыбкой.
— Я? Задерживаю тебя? — В его голосе звучала искренняя обида. — Я пришел лишь для того, чтобы пожелать тебе доброго пути.
Керморван вздохнул и положил руку на спину своего пони.
— Милорд, я не в силах понять тебя. То, что нас разделяет наследственная вражда, сейчас не столь важно, но если бы это было дозволено законом, я с радостью убил бы тебя за все зло, которое ты причинил моей семье. Ты всегда стремился разрушить любые мои планы только потому, что они принадлежали мне! Тебя нельзя назвать великодушным противником. Почему я теперь должен верить тебе?
Брион пожал плечами.
— Если ты прав, то принесешь нам кое-какую пользу. Если ты ошибаешься, твоя гибель мало что будет значить для нас. Надеюсь, ты сумеешь уцелеть на востоке — в самом деле, искренне надеюсь.
— Я принимаю твои добрые пожелания в меру их искренности, а моя благодарность соразмерна теплоте твоего напутствия. Но для того, кто хотел — тайно убить меня...
— Я поступал в лучших интересах города, что и было доказано последующими раздорами и беспорядками. Но мы с тобой воины и принадлежим к одному высокому братству. Я не побоялся бы встретиться с тобой лицом к лицу, если бы мог, Керин Керморван.
— И я тоже, Брион Брайхирн. Теперь мы можем пройти?
Брион непринужденно рассмеялся.
— Разве я мешаю вам? Это последнее, что мне нужно! Ступайте и найдите свою удачу или будьте прокляты!
Все еще посмеиваясь, он повернулся и зашагал во тьму. Элоф проводил его долгим взглядом.
— На какое-то мгновение мне показалось, что этот скорпион в человеческом облике действительно говорил искренне, — сказал он.
— Возможно... отчасти, — задумчиво отозвался Керморван. — Мы с ним на самом деле принадлежим к одному братству. Мы прошли одинаковую выучку, выдержали сходные испытания и можем говорить об этом так, как я не смог даже с тобой, а ведь ты мой друг. Даже взаимная ненависть не может полностью разорвать эти узы. — Он улыбнулся. — Но у нас с тобой были свои испытания, а впереди, несомненно, предстоит много новых приключений. По крайней мере нам больше нет нужды таиться. Эй, седлайте лошадей и следуйте за мной! Стража, сюда! Открывайте ворота!
— Открыть ворота перед лордом Кербрайна! — зычно крикнул Рок, и другие сотранцы присоединились к нему. Северяне, не знавшие большей власти над собой, чем авторитет городских старейшин или мастеров гильдии, только улыбались, наблюдая, как стражники поспешили к воротам огромных лебедок. Длинные цепи противовесов залязгали по каменной мостовой, и тяжелые ворота со скрежетом начали открываться вовнутрь. Элофу показалось, что из проема хлынула еще более густая темнота, похожая на тень какого-то громадного животного, рыщущего вокруг. Задул легкий, но пронизывающий ветер. Он поежился, но когда Керморван повел отряд под высокую арку ворот, с радостью последовал за остальными. В конце концов было волнительно снова отправиться в странствие.
Когда ворота с глухим рокотом закрылись за ними, а копыта пони звонко зацокали по дороге, вымощенной плитняком, Элоф поднял голову и обернулся. Небо было залито жемчужным сиянием восходящей полной луны, но городские стены скрывали ее из виду. Рок тоже оглянулся на бастионы у ворот и внезапно толкнул Элофа локтем в бок. Наверху стоял одинокий наблюдатель, чей черный силуэт был очерчен тонкой серебристой линией лунного света.
— Ты хорошо видишь в темноте, — проворчал Рок. — Кто это может быть? Десять к одному, что снова этот проклятый Брион!
Элоф вгляделся пристальнее и лукаво улыбнулся.
— Ты проиграл. Это Марья.
Рок только фыркнул в ответ, но стал понемногу отставать от остальных, и минуту спустя, когда думал, что Элоф не смотрит на него, он повернулся и помахал рукой, а потом еще долго оглядывался назад.
Караван проходил по равнинам вокруг города, которые Элоф впервые видел похожими на шахматную доску, состоявшую из цветущих садов и возделанных полей. Но теперь по ним прошли эквешцы, разграбив и опустошив их сверх всякой меры. Потом пришли беженцы с севера. Они разбили свои жалкие лагеря из тростниковых хижин и навесов на земле, которая должна была кормить весь город. Сейчас здесь можно было различить лишь полоски чахлых, плохо возделанных огородов. Но вина за это лежала на жителях Кербрайна. Многих бед и лишений можно было бы избежать, если бы они приняли северян и воспользовались их добровольным трудом, вместо того чтобы называть их нищими и попрошайками. Мысль об этом вызвала гнев у Элофа. Керморван был прав; почему он должен бороться, чтобы доказать это? Что делает людей настолько слепыми, что они не видят собственной выгоды?
Прошло немного времени, прежде чем они миновали последний лагерный костер, но огни этих костров еще долго стояли перед мысленным взором Элофа.

Глава 3
ОКЕАН ДЕРЕВЬЕВ

Мало было написано о первых днях их пути, ибо мало могло быть сказано. Те, кто бежал на запад, не останавливались, чтобы составить карты, и не стремились сохранить воспоминания о своих невзгодах. По-видимому, карты, оставшиеся в хрониках, были составлены позже, так как Керморван не нашел никаких указаний для дальнейшего пути, а карты Брайхейна заканчивались у подножия Щитового хребта. Однако он советовался с Кассе и со всеми, кто жил в землях поблизости от гор, надеясь хоть немного узнать о том, что лежит по другую сторону. Но его ждало разочарование. Вдоль холмов лежали западные отроги Великого Леса, которых местные жители боялись пуще огня, и Элоф с Керморваном едва ли могли винить их в этом. Очень немногие, кроме разбойников, отшельников и отчаянных одиночек, отваживались заглянуть под тень древесных крон; еще меньше вернулось, и их истории были фантастическими и противоречивыми, полными странных зрелищ и видений.
Однако в конце концов Керморван обнаружил, что у него нет выбора. Ему нужно было где-то пересечь Щитовой хребет, и он мог сделать это лишь в двух местах, не углубляясь в Лес. Он мог обогнуть горы с юга, через озеро Орхи на Горлафросе, как дьюргары называли великую западную реку Вестфлад. Там заканчивались плодородные земли и начинались все более сухие и непроходимые южные пустоши. Но те немногие, кому доводилось стоять на гребне Щитового хребта, говорили о других вершинах по ту сторону реки.
— Это большой риск, — заключил Керморван, проведя пальцем по грубой карте, составленной им на основании многочисленных рассказов. — Если эти горы можно видеть с такого расстояния, они по меньшей мере не менее высокие, чем Щитовой хребет. Мы не знаем, насколько они проходимы и как далеко они простираются в южные пустоши. Но по-видимому, они не тянутся очень далеко на север — не дальше проходов на западе Нортмарша, вровень с Миланом и Арменом, нашими северными форпостами. А между этими проходами и Вестфладом расположены Открытые Земли, холмистые и частично залесенные. Они довольно легко проходимы, и думаю, наш путь будет лежать через них.
— Но разве мы не можем повернуть еще севернее? — поинтересовался Элоф. — Ведь там в Щитовом хребте есть широкие ущелья, откуда вытекают реки.
— Да, но эта местность расположена далеко за нашими рубежами. Мы до сих пор называем ее Спорными Землями, и они вдвойне спорные теперь, когда эквешцы захватили почти весь Норденей. И посмотри, что лежит к западу от них! Твои зловещие болотные пустоши; реки, вытекающие из ущелий и питающие их, в свою очередь питаются талой водой от Льда и всем, что он приносит с собой. Там для нас нет безопасного пути.
Элоф пожал плечами.
— А где он есть, раз уж мы собираемся углубиться в Лес? Когда-то я чувствовал себя почти как дома на этих болотах... но я согласен с тобой. Пустоши на юге, война на севере. Так или иначе нам нужно искать путь где-то посередине.
Путь на северо-восток был долгим, так как сначала им пришлось идти прибрежной дорогой, огибавшей западные отроги Леса. Когда же они вышли на Высокую Дорогу, проложенную поверх старинной насыпи, продвижение стало более быстрым и уверенным. Трудно было лишь найти кров для ночлега, так как все придорожные гостиницы и постоялые дворы были опустошены эквешскими фуражирами, а жилища в окрестных землях — от крестьянских лачуг до некогда богатых поместий — находились в плачевном состоянии. Их мрачные останки вдоль дороги, похожие на торчащие черные зубы, обостряли бдительность путешественников; некоторые мародеры, захваченные врасплох внезапным бегством своих соратников, все еще могли рыскать в здешних местах. Жители, вернувшиеся обрабатывать свои поля, укрывались за наспех выставленными палисадами и встречали чужаков сердито и подозрительно. В сущности, они мало чем могли поделиться, даже если бы проявляли гостеприимство. За некоторыми воротами стояли виселицы, увешанные смуглыми телами, но никто не знал, кому принадлежали эти тела — эквешцам или северянам. Путники на Высокой Дороге вели себя еще более опасливо; многие спасались бегством еще до приближения отряда или завидев людей с бронзовым оттенком кожи. Общее настроение немного улучшилось, когда они повернули в глубь суши, еще не затронутой эквешскими набегами. У брода через реку Юрмелек, обозначавшую южный рубеж Нортмарша, они встретили сильный отряд охраны из гарнизона Стражей Границы, оставленный здесь Катэлом выслеживать мародеров.
Керморван полагал, что жители окраинных земель в военное время будут искать убежище именно в этих внутренних регионах Брайхейна, а не в переполненном городе, и Элоф понимал почему. Климат здесь был довольно теплый, а земля — плодородной и пока нетронутой войной. Некоторое время они путешествовали с большими удобствами, чем раньше, но наконец подошли к окончанию Высокой Дороги в верховых долинах Юрмелека. Торными тропами они прошли еще несколько лиг по крутым травянистым склонам, а после этого остались лишь тропинки, ведущие к маленьким фермам.
Но как-то жарким утром, когда они остановились пополнить запас провизии у одной из маленьких ферм, расположенной высоко над постепенно сужающимся ущельем Юрмелека, они не нашли пути дальше. Плотная лесная поросль покрывала склоны впереди, становясь все гуще и темнее, насколько хватало глаз. Они снова подошли к окраинам Айтеннека, или Малого Леса.

Предыдущая страница 3 Следующая страница


Кузница в лесу 4

— Это верно, милорд, — проскрипел сгорбленный старик, наливший им эля из кувшина. Его речь была густо усеяна местными выражениями, малопонятными для северян. — Раньше, когда я был помоложе, здесь были другие тропы, но их давно нет. Заросли травой, как и огороды, куда они вели.
Он потянул Керморвана за рукав, приглашая всех пройти по растрескавшимся и заросшим сорняками каменным плитам на задний двор.
— И фермеры, и их дети давно ушли в Каэр Мор, ваш большой город. Я остался последний, совсем один, и за моей спиной нет ничего, кроме лесной глуши и пустых югел-драу.
— Он имеет в виду... — начал Керморван, но его голос пресекся. Действительно, позади дома не было ничего, кроме возвышенной равнины, целого моря колышущейся зеленой травы, а вдалеке виднелась размытая линия более темной зелени. Но выше, громоздясь на фоне дымчато-голубого неба, возносились серо-белые пики Менет-Скахаса, щита и границы царства Брайхейн и всех Западных Земель. Они простирались до самого южного горизонта цепью огромных зубчатых бастионов, противостоящих дикой глуши по другую сторону. Однако на севере они резко обрывались; от последнего пика тянулся короткий отрог, заканчивавшийся высокими крутыми холмами — серыми, мглистыми и почти безлесными, если не считать берегов речного ущелья. Но за ними возвышался другой хребет, откуда горы продолжали свое величавое шествие на север.
— Да, милорд, теперь это все, что здесь осталось. Великая Глушь. Иногда темной ночью или когда на улице метет метель, она приходит сюда и стучит, и скребется в мою дверь. А когда меня не станет, она войдет в мой дом и поселится здесь. Тогда последним будет старый Эдми, что живет внизу, в долине, но она заберет и его... — Он разразился кашляющим смехом. — А что потом? Кого она возьмет следующим, как вы думаете? Все дело только в том, сколько осталось ждать! Мы уходим, милорд, один за другим, а она расползается по свету.
Они попрощались со старым фермером и выехали на широкое предгорное плато. Высокая трава с тихим шелестом прикасалась к их ногам, когда они проезжали мимо, словно умоляя их отказаться от безрассудного предприятия и вернуться к обжитым местам. Даже пони как будто почувствовали перемену в воздухе на этой восточной оконечности известных земель. Их лагерь той ночью был неуютным и открытым всем ветрам; люди жались друг к другу у костра и пытались взбодрить друг друга веселыми историями.
На следующий день они достигли края плато. Пологий склон заканчивался у заболоченного русла реки, где было трудно найти переправу, а на другой стороне начинался еще более пологий подъем к холмам. Эта местность, поросшая короткой травой с разбросанными тут и там редкими кустами и деревьями, оказалась не более гостеприимной. Палатки из промасленной ткани защищали от весенних дождей, но ветер безжалостно выстуживал их; в последующие дни и горы, и небо слишком часто исчезали за пеленой моросящего дождя. В одно хмурое утро они увидели на вершине холма впереди громадную плиту из серовато-коричневого песчаника неправильной формы, заросшую кустарником у основания. Она имела зловещий вид, воздетая на фоне пасмурного неба, словно гигантская ладонь, выставленная жестом молчаливого запрета.
Элоф и Керморван, уверенные в том, что плита не может иметь естественное происхождение, выехали вперед, чтобы изучить ее. Еще до того, как приблизились клей, они увидели, что на камне была высечена некая надпись. Но время и дожди размыли символы, глубоко вырезанные в мягком песчанике, — превратив их в неразборчивую вязь пересекающихся бороздок. Разочарованный, Керморван подъехал к дальней стороне плиты и крикнул оттуда Элофу:
— Мы можем догадаться, о чем там было написано! Иди и посмотри!
За камнем склон холма круто обрывался; долина внизу, как и многие, которые они миновали до сих пор, была окутана дождливой мглой, и ее дальняя сторона оставалась невидимой. Или все-таки... Пока Элоф напрягал зрение, переменчивый ветер ненадолго разогнал пелену и явил взору то, что скрывалось за ней. Холмы заканчивались там, где стояли они с Керморваном; они миновали межгорный проход, и Элоф впервые увидел то, что видели немногие люди, живущие на западе, — восточные окраины Щитового хребта. Они изгибались в глубь Открытых Земель словно обнимающая рука, а за ними, насколько он мог видеть в обоих направлениях, тянулась голубовато-стальная лента, тут и там распадающаяся на тонкие нити или делающая широкие изгибы. Это мог быть только Вестфлад, с его многочисленными притоками и разливами.
Между горами и рекой, как и предсказывал Керморван, лежали Открытые Земли — пологие, кое-где покрытые перелесками и пятнами кустарника. Но взгляд Элофа был прикован к тому, что находилось на противоположном берегу реку. Об этом говорила надпись на камне! Там была чернота, целый океан черноты, простиравшийся до самого горизонта. Он хорошо знал, что это такое, но все равно напрягал зрение, тщетно пытаясь отыскать хотя бы какой-то проем, какую-то прореху в этой плотной массе. Повсюду на другой стороне реки безраздельно властвовал Великий Лес, Тапиау'ла-ан-Айтен.
Новый заряд дождя поглотил открывшееся расстояние. Керморван направил своего пони вперед, окликнув остальных и указав вниз по склону. Неподалеку находился единственный лесистый участок на протяжении нескольких лиг пути, где они могли найти укрытие.
— Мы должны попасть туда прежде, чем начнется гроза! Но, хотя это еще не Лес, будьте начеку!
Им было трудно последовать этому совету, подгоняя усталых животных вниз по крутому склону; пони то и дело спотыкались, их копыта скользили по мокрой траве. В конце концов путникам пришлось спешиться и вести в поводу несчастных лошадок, от которых валил пар. Дождь постепенно усиливался, и они совсем промокли, когда наконец вступили под первые древесные кроны. Но и здесь вода скатывалась по листьям и струилась вниз тонкими ручейками, загоняя их все глубже под лесную кровлю. Вокруг сгустились тяжелые сумерки.
— Я почти скучаю по доброму старому снегу в Норденее! — проворчал Рок и шумно чихнул.
Керморван сделал резкий жест, призывая к осторожности, и выслал на разведку Кассе и Эйсдана. Высокий широкоплечий северянин скользил между деревьями так же бесшумно, как и худой южанин; лишь тихий шорох выдавал их движение в плотном кустарнике, пока они кружили неподалеку, выискивая малейшие признаки опасности. Тем временем путники собрались тесной группой возле вьючных животных, стараясь забыть о голоде и усталости.
Внезапно за шиворот Элофу закапала вода. Он раздраженно посмотрел вверх; дождь падал из прогалины в листве, где виднелся кусочек серого неба. Какая-то большая птица плавно проскользнула там и сразу же исчезла. Элоф снял с седла свою вьючную суму и стал рыться там в поисках капюшона. За его спиной раздалось тихое потрескивание, в воздухе вдруг запахло дымом и послышался тонкий посвист пара, испускаемого сырым деревом при растопке. Обернувшись, Элоф обнаружил, что его спутники накладывают ветки на маленькие пляшущие язычки пламени. Тонкая струйка белого дыма уже поднималась наверх и разносилась ветром среди ветвей. Хольвар сидел на корточках и с довольным видом щелкал своим огнивом о кремень.
— Вы, трижды проклятые идиоты! — прорычал Элоф.
— Послушай, может быть, ты хочешь замерзнуть здесь до смерти, пока наш драгоценный лорд будет раздумывать, но мы не хотим! — раздраженно сказал Тенвар.
Элоф двинулся вперед, собираясь затоптать костер, но Тенвар и Бьюр преградили ему дорогу. Он оттолкнул их — не очень сильно, только для того, чтобы освободить проход. Хольвар встал перед костром в угрожающей позе, и Элоф, не желая вступать в драку, наклонился за пригоршней жухлых листьев, чтобы пригасить пламя. Что-то свистнуло у него над головой, и Хольвар внезапно издал приглушенный вскрик, закончившийся булькающим хрипом. У северянина подогнулись ноги, и он рухнул на колени; кровь хлынула у него изо рта, заливая одежду и древко стрелы, пронзившей его горло. Ее черно-белое оперение стало алым, и Хольвар упал лицом вниз в собственный костер.
Увидев стрелу, Элоф сразу же упал ничком, увлекая за собой Тенвара и Бьюра. Он прижался к земле, придавленный сверху тяжелой заплечной котомкой, и крикнул:
— Все в укрытие! Это эквешцы!
Зловещий ветер засвистел в ветвях; листья дергались и облетали, пронзаемые тонкими черными полосами. Но застигнутый врасплох отряд все же получил предупреждение, и прежде чем следующая стрела нашла свою цель, все попрыгали с седел в разные стороны, вслепую ныряя за деревья или в кусты, вопли и стоны смешивались с глухим стуком вонзающихся стрел. Жалобный крик заставил кровь застыть в жилах Элофа; один из вьючных пони попятился и упал, запутавшись в упряжи и отчаянно лягаясь. Остальные животные, охваченные ужасом от стрел, вонзавшихся в седла и вьючные сумы, испуганно ржали и плотной группой скакали вперед, не разбирая дороги. За деревьями началась суматоха; одетые в черное фигуры выбегали из укрытия и уворачивались от летящих копыт.
— Так вот где они рыщут! — прорычал Гизе и сделал два быстрых выстрела. Одна из черных фигур высоко подпрыгнула и упала. Сзади послышался треск, и охотник с проклятием обернулся, но это был Керморван — все еще в седле, он уклонялся от хлещущих ветвей и пришпоривал своего пони.
— Вставайте! — звонко крикнул он. — Вставайте и сражайтесь! Они идут! Морван морланхал!
Рок с Элофом вскочили и устремились следом. За ними бежали Тенвар и Бьюр. Их пепельно-серые лица были покрыты грязью и потом, но в глазах горел гневный огонь. Где-то сбоку ревел зычный голос Эрмахала, звавшего Мэйли и других корсаров. Впереди щелкнула отпущенная тетива арбалета Кассе. Судя по вскрику, стрела нашла цель, но потом сумрак наполнился неясными тенями и топотом. Внезапный удар чуть не сбил Элофа с ног и вышиб из него дух: он с размаху наткнулся на корягу, скрытую в кустах. Он схватился за меч, но оружие запуталось в колючих ветвях. Перед ним выросла фигура с копьем, наконечник которого грозно поблескивал за раскрашенным щитом. Элоф сорвал с плеча котомку с инструментами и швырнул ее вперед. Щит треснул, а копьеносец пошатнулся и отступил; в следующее мгновение серо-золотистый клинок обрушился на его голову, и он упал под копыта пони Керморвана. Пони споткнулся, чего не могло бы произойти с боевым конем, и Керморван вылетел из седла. Еще один меднокожий воин устремился вперед с копьем наперевес, но был сражен палицей Рока, ударившей его в лицо. Элоф наконец освободился и обратил внимание на тусклый блеск металла в раскрытой котомке у его ног. Это был большой кузнечный молот. Элоф не стал убирать его во вьючную суму вместе с другими инструментами; несмотря на то что молот был вымыт и отскоблен дочиста, ощущение смерти как будто пристало к нему, замутняя внутреннюю сущность, которую истинный кузнец должен чувствовать в своих инструментах, и Элоф опасался, что оно, подобно заразе, может распространиться и на другие орудия его труда. Теперь молот как будто засверкал у него перед глазами, являя свою разрушительную мощь.
— Да будет так! — вскричал он. — Больше ты не будешь ковать металл; иди сюда и усмиряй людей!
Молот словно прыгнул ему в руку, и как раз вовремя. Три фигуры надвинулись на Элофа и два копья устремились к нему. Он почувствовал, как острое жало обожгло ему ногу. Кровь бросилась ему в голову; с яростным криком он схватил молот обеими руками и описал им широкую дугу, закрутившись на месте от инерции тяжелого инструмента. Мир на мгновение превратился в мешанину размытых форм и невнятных воплей, а потом вокруг снова образовалось свободное пространство, и он попытался сориентироваться среди мелькания и лязга мелких стычек, возникавших то тут, то там в плотном кустарнике.
Затем время как будто остановилось. Среди шума схватки прозвучал новый звук — нестройный угрожающий рев, источник которого находился где-то поблизости. Все стали озираться по сторонам, на время забыв о взаимной вражде. Элофу показалось, что ни члены его отряда, ни эквешцы не могут понять, чего им следует ожидать от этого вмешательства.
За спиной Элофа послышался кровожадный крик. Боцман Мэйли стремглав промчался мимо, вращая над головой своей абордажной саблей, и набросился на эквешского воина, такого же рослого, как и он сам. Тот пригнулся и одним плавным змеиным движением выставил навстречу копье. Кожаная куртка Мэйли лопнула на спине, и металлический наконечник копья показался между его лопатками. Но сила корсарского натиска была такова, что Мэйли продолжал двигаться вперед; тяжелый клинок конвульсивно опустился, и голова эквешца слетела с плеч. Оба тела повалились на мшистую прогалину, соединившись в смертельном объятии. Другой эквешец нацелил копье для броска, но Эрмахал выскочил ему навстречу и схватил оружие за длинное древко. Какое-то мгновение они раскачивались в безмолвной борьбе, затем мощные плечи капитана напряглись, и копье внезапно вонзилось в тело его бывшего владельца. На Эрмахала набросились еще несколько эквешцев, но под натиском Керморвана, молнией вылетевшего из кустов, они разлетелись в стороны, как сухие листья на осеннем ветру. Элоф потрясенно наблюдал за происходящим; он хорошо знал воинское мастерство Керморвана, но еще никогда не видел своего друга таким, как сейчас.
Керморван врывался в самую гущу врагов, разя направо и налево. Он рубил, колол, крушил, уклонялся, разворачивался и парировал удары, сыпавшиеся на него с разных сторон — всегда на долю секунды быстрее противника, однако с неизменной точностью, не тратя даром ни одного движения. Это был настоящий танец смерти, ибо копья и щиты разлетались в щепки под ударами Керморвана, а его меч оставлял в воздухе алые следы, которые, казалось, парили на неощутимом ветру. То было убийство, превращенное в искусство, мастерство более сложное и глубокое, чем сочетание силы, проворства и отваги. Высокие эквешские воины обладали всеми этими качествами, однако Керморван проходил через них без единой царапины, а все, кто противостоял ему, склонялись к земле как тростник под серпом. Это ужасающее зрелище обладало зловещим очарованием еще и потому, что оно не могло долго продолжаться. Если эквешцы не дрогнут, конец мог быть только один.
Несмотря ни на что, огромный воин с белыми волосами — по-видимому, вождь нападавших — бросился в атаку вместе с одним из лучников, указывая остальным на Керморвана. Элоф собрался с духом и поспешил на помощь другу. Лучник быстро прицелился, но Элоф еще быстрее раскрутил молот и швырнул его в противника. Тот волчком закружился на месте и упал; лук и ключица были сломаны одним ударом, а ошеломленный вождь отскочил в сторону. Элоф подобрал молот и на бегу засунул его за пояс. Теперь он выхватил из ножен Гортауэр, и черный клинок наконец запел свою пронзительную песню смерти.
Этот призыв как будто был услышан и встретил ответ. Среди деревьев вновь прозвучал странный нестройный рев, — но теперь уже гораздо ближе. Эквешцы услышали его и отступили, но Керморван тремя быстрыми шагами догнал их и убил двоих, прежде чем остальные успели разбежаться.
— Ко мне, люди запада! — прозвучал его призыв. — Сражайтесь, и мы одолеем их!
Он повернулся к Элофу, который как раз подбежал к нему, и добавил:
— Одолеем, если сможем! Это не простые мародеры; их здесь около сотни. К тому же они устроили засаду!
Из-за деревьев надвинулась стена раскрашенных щитов. Элоф высоко взмахнул Гортауэром, перерубив тонкую ветку с листьями над головой, чтобы ударить по щиту сверху. Потом щит опустился и он увидел напряженную хищную ухмылку и копье, нацеленное в его незащищенную грудь. Но внезапно по свирепому лицу, обезображенному ритуальными шрамами, как будто пробежала туманная рябь. Изумленный эквешец поднес руку к глазам, а Гортауэр опустился вниз одновременно со своей черной тенью. Оба бойца упали в кусты, но лишь Элоф снова поднялся на ноги. Повсюду вокруг раздавались крики и лязг оружия, но он больше не видел Керморвана.
Рядом треснула ветка, и Элоф резко обернулся. Глаза и зубы блеснули в сумраке; он услышал шипящее дыхание и взмахнул Гортауэром, но опоздал. Тяжелый щит врезался ему в грудь, он заскользил по палой листве и упал. Меч, запутавшийся в колючем кустарнике, вылетел из его руки, а сам он рухнул на спину, почти оглушенный тяжким ударом. На какой-то миг, слишком короткий для того, чтобы испугаться, он увидел над собой огромного беловолосого вождя эквешцев и утыканную стальными шипами палицу, которая медленно, но неумолимо опускалась ему на голову.
Но удар не достиг цели, а эквешец как будто рванулся вперед и перекатился через Элофа, увлекаемый силой копья, воткнувшегося ему в спину. Со всех сторон грянул трубный рев боевых рожков, перекликавшихся в странном яростном ритме. Послышался топот множества ног; из полутьмы вынырнули какие-то приземистые фигуры, перепрыгнули через него без остановки и исчезли. Впереди снова раздались крики и лязг клинков. Элоф перекатился на бок и сел, тяжело дыша и морщась от боли, потом потянулся, чтобы вытащить Гортауэр из массы спутанных ветвей. Облачный узор на рукояти переливался еще ярче в зыбком вечернем свете, но с лезвия меча как будто стекала черная тень. В лесном талисмане еще оставалась какая-то сила. Элоф быстро огляделся по сторонам в ожидании новой опасности, но шум схватки лишь приглушенно доносился из-за деревьев впереди и постепенно отдалялся от него. Если не считать трупа эквешского вождя, он был совершенно один.
Внезапно его охватил тошнотворный страх за судьбу друзей. Он встал и пошел на шум, ожесточенно прорубаясь через кусты, преграждавшие путь. Увидев впереди какой-то просвет, он выставил меч перед собой и, тяжело дыша от усталости, несколькими взмахами расчистил последнюю колючую поросль.
Там стояли фигуры в доспехах, опиравшиеся на копья или секиры, но никто не сделал угрожающего движения в его сторону. Элоф остановился, настороженно пригнувшись, а потом вдруг рассмеялся от радости и облегчения. С чувством, похожим на любовь, он смотрел на кряжистые фигуры и суровые лица, более морщинистые, чем кора деревьев вокруг них. Опустив меч, он стал лихорадочно припоминать свой скудный запас дьюргарских слов, но они просто кивнули ему и жестом показали, куда нужно идти. Он кивнул, все еще не в силах поверить в случившееся, и пошел между рядами воинов; теперь он видел, что это боевое охранение, выставленное для наблюдения за лесной окраиной, где могли скрываться бежавшие эквешцы. Дальше начинался узкий двойной ряд деревьев; там он увидел знакомые лица и снова побежал, что-то крича и махая рукой. Тенвар поднялся и помахал в ответ, а рядом с ним маячили фигуры Арвиса и Бьюра. Но вдруг перед ним возникла другая фигура — небольшая, но плотно сбитая, — причем так близко, что он не мог не столкнуться с ней. Сильные руки стиснули его в объятии, едва не оторвав от земли.
— Уф! Ты стал тяжелым! — Иле смеялась и плакала одновременно. Элоф с восторгом прижал ее к себе и поцеловал так крепко, что легкий шлем, который она носила, свалился с ее темных кудрей. Потом он остановился и с новым беспокойством огляделся по сторонам.
— Иле! Но как... Где Керморван, Рок...
— Все еще охотятся вместе с моими соотечественниками. Думаю, большая часть вашего отряда не пострадала. Они... Мы боялись, что ты попал в плен.
— Нет. Битва прокатилась через меня, и все. — Элоф снова обнял ее. — Но как, во имя Сил, ты оказалась здесь со своим народом именно в тот момент, когда мы больше всего нуждались в вас?
Иле фыркнула и не слишком деликатно пихнула его в живот закованным в броню кулаком.
— Ты такой же дурной, как эти людоеды, которые поклоняются Льду! Думаешь, горные жители время от времени не смотрят, что творится внизу? Мы считаем эти земли между горным хребтом и рекой своими, хотя теперь редко ходим здесь, если не считать лесорубов, пополняющих запас древесины. Этой дорогой я возвращалась домой и обнаружила, что окрестности просто кишат эквешцами. Большой их отряд спешил на юг, прочесывая все земли к западу от реки и выставляя заставы на каждой тропе, по которой могли пройти путешественники, которые держат путь на восток. Мне пришлось отклониться от своего маршрута далеко к югу, чтобы не столкнуться с ними, но в конце концов я достигла гор. Начальник нашего привратного гарнизона считал, что эквешцы слишком сильны, чтобы сразиться с ними без веской причины, но я догадалась, что вы, несчастные идиоты, можете попытаться пройти здесь. Поэтому я убедила их поставить специальный дозор на холмах и послала весточку Анскеру.
Элоф взъерошил ей волосы.
— И твои дозорные увидели стычку... здесь, в густом лесу? За последний год у дьюргаров появилось острое зрение!
— Нет, оболтус. Дозорные увидели, как отряд эквешцев входит в лес, словно для того, чтобы устроить засаду. Наши воины лишь дожидались темноты, чтобы спуститься с холмов и разобраться с ними. Но потом они заметили приближение вашего каравана и спешно вызвали стражу из гарнизона. Разве ты не слышал наши рожки, когда мы торопились на выручку? Мы знали, что можем опоздать, поэтому Анскер приказал трубить изо всех сил в надежде отпугнуть варваров.
— Анскер? Твой отец? Он здесь?
— Это действительно так, поденщик, — произнес глубокий голос за его спиной.
Элоф отпустил Иле и развернулся. Он пожал протянутую навстречу мозолистую руку и опустился на одно колено.
— Мой мастер! Ты снова вмешиваешься, чтобы спасти нас!
Жесткие складки лица Анскера были такими же суровыми и глубокими, как всегда, но улыбка, игравшая на его тонких губах и прячущаяся в глубине темных глаз, намекала на внутреннюю доброту. За ним, сопровождаемые мрачными дьюргарами, из-за деревьев выходили другие члены отряда — Керморван, Рок, Эрмахал, Кассе... все живые и относительно невредимые. Анскер действительно спас и их самих, и их миссию.
— Но тебе не следовало самому рисковать жизнью ради нас! — не удержался Элоф.
Пожилой дьюргар рассмеялся и помог ему встать на ноги, придержав за локоть.
— Мне было бы жаль видеть, как плоды моего долгого обучения пропадают впустую. — Анскер потер гладко выбритую кожу над верхней губой, словно пытаясь скрыть улыбку. — В любом случае это был мой долг. Боюсь, нам скоро придется столкнуться с этими незваными пришельцами на наших северных перевалах. Владыке дьюргаров следует кое-что знать о том, как они сражаются.
— Владыке...
Иле хмыкнула.
— Его избрали следующим лордом дьюргаров после Ан-Двара. Сам он считает это довольно сомнительным удовольствием.
— Итак, теперь у нас есть высокопоставленный друг в подгорном царстве, — немного натянуто произнес Керморван. Он повернулся к Элофу: — Но ты, друг мой, как я рад видеть тебя живым и здоровым! Он достал тебя, этот копейщик, но остальные навалились на меня прежде, чем я успел прийти на выручку. Как тебе удалось спастись?
Элоф рассказал ему о талисмане, вставленном в рукоять меча, и Анскер попросил посмотреть. Его узловатые пальцы, похожие на корни старого дуба, как будто следовали изменчивым очертаниям темных облачных узоров на рукояти, стараясь проникнуть глубже.
— Дивная вещь, — со вздохом сказал он. — Ты поступил очень мудро, что не выбросил лесной талисман. Но будь осторожен! Ты вложил частицу своей души в этот клинок; поместив туда эту вещь, ты связал себя с Лесом невидимыми узами. Теперь здесь содержится не одно, а несколько свойств.
— И довольно полезных, — жизнерадостно добавил Рок. — Сдается мне, что пока вы с лордом Керморваном отвлекали эквешского вожака, он не смог как следует организовать атаку, а у нас хватило времени, чтобы разделиться и дать деру. Ну а потом появились эти молодцы, — он кивнул в сторону дьюргаров, — и тогда уже людоедам пришла пора разбегаться. Готов поспорить, они все еще бегут: от страха-то, наверное, в штаны наложили.
— В самом деле, — согласился охотник Кассе. На его обычно угрюмом лице все еще лежал отпечаток детского восторга. Потом оно омрачилось. — Очень жаль, что твой меч не смог набросить тень на тот костер, который развели юные глупцы. Из-за них варвары заметили нас.
— Они не знали! — резко ответил Элоф, увидевший, как Тенвар вздрогнул, а Бьюр отвернулся в сторону. Смерть друга была для них тяжелым бременем, и они не нуждались в дальнейшем осуждении.
— Эквешцы уже ждали нас, Кассе, — сказал Керморван, растирая пальцами шею. Его лицо было хмурым. — Они лишь выбирали момент для удара. Оставь парней в покое и дай нам сделать перекличку. Хольвар убит и Мэйли тоже, как это ни печально. Все остальные здесь?
Они посмотрели друг на друга: все лица были покрыты коркой запекшейся грязи или измазаны кровью, некоторые угрюмые и решительные, другие изможденные от пережитого потрясения. Элофа самого трясло от внезапной слабости, но среди присутствующих он не мог увидеть лишь еще одно знакомое лицо.
— Перрек там. — Эрмахал махнул рукой. — Его ранили копьем в мякоть бедра, но маленький народец уже законопатил дырку, так что с ним все в порядке.
— Отлично, — вздохнул Керморван. — Я опасался, что может быть хуже. А пони?
— Мы поймали четырех, — отозвался дьюргарский воин. — Может быть, сейчас уже больше. Вьючные сумы разбросаны в окрестностях, многие вещи рассыпались. Их мы тоже соберем.
Керморван благодарно кивнул.
— Тогда нам повезло больше, чем я рассчитывал. И мы у тебя в еще большем долгу, лорд Анскер.
— Друзьям нет нужды говорить о долгах, — улыбнулся Анскер. — Как ты сам однажды сказал, мы сражаемся с общим врагом. Что ж, вы устали и нуждаетесь в отдыхе, но мы не можем медлить: эти земли кишат варварами, а бежавшие с поля боя могут привести сюда сильное войско. Ты должен хотя бы немного пройти с нами на север, пока мы не окажемся в тени горного хребта. Если пожиратели человечины сунутся туда ночью, в живых не останется никого, кто сможет усвоить этот урок. Пойдем!
Сильно потрепанный и поредевший отряд двинулся из леса обратно в холмы. Многие уже с тоской поглядывали на последние отблески заката, догоравшие над их родными Западными Землями. Но молодые северяне и корсары больше оглядывались на лес, где остались их павшие товарищи. Теперь там догорал погребальный костер, и темные клубы дыма поднимались к плачущему небу. Эрмахал сплюнул и нахмурился.
— Пусть варвары смотрят! — проворчал он. — И устраивают свое пиршество, если кишка у них не тонка для этого!
Хотя путники прошли с дьюргарами не более лиги, это расстояние показалось им огромным; конечности налились свинцом, раны пульсировали огнем на холодном ветру. Но когда кто-нибудь терял равновесие или поскальзывался на каменистом склоне, рядом всегда оказывалась приземистая фигура дьюргара с квадратными плечами, который не говорил ни слова, но бережно поддерживал человека. Они с изумлением смотрели на этих суровых и неутомимых существ, ничуть не напоминавших «подземное отродье» из старых сказок. Иле держалась рядом с Элофом, и он был рад ее обществу. Лишь Керморван, шагавший впереди вместе с Анскером, не выказывал признаков усталости. Но когда он обернулся, чтобы посмотреть на дым погребального костра и окинуть взглядом остатки отряда, гневное выражение в его серых глазах не ускользнуло от Элофа.
Дьюргары привели их к небольшой лощине между склонами холмов, скрытой за плотными зарослями карликовой березы. Там среди высоких камней журчал ручей, но больше не было заметно ничего особенного — до тех пор, пока за одним из каменных выступов, плавно скользнувшим внутрь, не открылся просторный чертог, вырубленный в скале.
— Такие укрытия мы делаем для наших дозорных и лесорубов, — объяснил Анскер, впустив их внутрь. — Они регулярно обходят окрестности, а иногда даже заглядывают в Лес. Здесь вы можете отдохнуть и залечить свои раны, не думая об опасности. — Он посмотрел на Керморвана, все еще бледного и мрачного, стоявшего в стороне от остальных. — А мы с тобой посоветуемся, и, может быть, я смогу помочь тебе выбрать дальнейший путь.
В стенном очаге быстро разожгли огонь; дымоход был хитроумно выведен наружу так, чтобы дым рассеивался над проточной водой. Продрогшие путники потянулись к очагу, но Элоф остался с Керморваном и Рок тоже. Иле, присоединившаяся к ним, принесла воду и целебные мази, чтобы врачевать легкие раны.
Керморван по-прежнему хранил молчание.
— Ты не должен упрекать себя, — сказал Элоф. — Откуда ты мог знать, что мы попадем в такую засаду? Ты принял достаточные меры предосторожности.
Рок энергично кивнул, но Керморван покачал головой.
— Тем не менее я проявил неосторожность, — тихо сказал он. — Я слишком много думал об опасностях Леса и недостаточно — о том, что может грозить нам раньше. Но ты ошибаешься, если думаешь, что сейчас это больше всего заботит меня. Иле, ты говорила, что эквешские войска спешили на юг?
Она кивнула, смазывая каким-то снадобьем разрез на щеке Рока.
— Они шли очень быстро, я бы сказала, в убийственном темпе, даже для их длинноногих воинов. Большое войско; те, с которыми вы столкнулись сегодня, составляют не более десятой части от него.
Лицо Керморвана окаменело.
— Вот как? Значит, им нужно было успеть на встречу — а с кем же еще, как не с нами? Они знали, что мы придем. Их послали, чтобы они выставили стражу на всех тропах и поджидали нас. Да, именно послали! Опять измена, снова предательство! В городе еще остались их соглядатаи!
Рок выругался.
— И к тому же способные чертовски быстро доставить вести на север, — добавил он.
— Верно, — кивнул Керморван. — Это не обычная предосторожность с их стороны; здесь попахивает расчетливым и смертоносным замыслом! — Он передернул плечами. — Не я ли еще недавно надеялся на десять лет мира и покоя до возвращения эквешцев?
— Нам повезет, если у нас будет хотя бы один год, — хмуро проворчал Рок. — Но тогда какой толк в нашем путешествии? Может быть, тебе лучше стоило вколотить хоть немного благоразумия в головы горожан?
Элоф с трудом подавил смех, распиравший его от внезапного прилива надежды.
— И это тяготит вас обоих? Вы сомневаетесь, есть ли толк в нашем странствии? На самом деле вы просто устали и не видите другую сторону монеты. Мы не знаем, какой толк, но похоже, наши враги знают это достаточно хорошо, раз для начала посылают тысячное войско, чтобы не пустить нас дальше!
Рок хлопнул кулаком по ладони, а Иле удивленно хмыкнула. Разгоревшийся огонь в очаге потрескивал под котлом с водой, и, когда Керморван медленно поднял голову, золотистые языки пламени заплясали в его серых глазах.
— Да, должно быть так. Должно быть! Я действительно слишком устал и не подумал о такой возможности. — Он вдруг улыбнулся, хотя улыбка вышла кривой из-за рассеченного рта. — Хорошо, тогда продолжим наш путь! Но, как командир, сейчас я приказываю вам обоим: сидите смирно и позвольте врачевать свои раны тому, кто знает в этом толк.
— А ты? — насмешливо спросила Иле. — Или порванный рот — небольшая потеря для командира? Ты следующий на очереди, мой долговязый друг!
В ту ночь они забылись глубоким сном совершенно измученных людей. Журчание воды убаюкивало их, а в крепкое дьюргарское вино, должно быть, были подмешаны какие-то целебные травы, потому что все забыли о своих немощах и не видели никаких снов... все, кроме Элофа. Он проснулся незадолго до рассвета, разбуженный странным видением, и обнаружил, что плакал во сне. Он снова видел черные лебединые крылья, уплывающие на север на фоне алого рассветного неба, но перед тем как исчезнуть, они повернули на восток.
Утром, когда они совещались с Анскером, лорд дьюргаров предложил им выбрать именно северный маршрут:
— Южный путь, вниз по реке, теперь закрыт для вас. Охотники знают, что вы где-то здесь, и могут преследовать вас за пределами наших владений. Но если вы повернете на север, мы сможем прикрывать вас в течение некоторого времени и заменять ваши следы нашими собственными.
Керморван погрузился в глубокое раздумье.
— Ты очень добр, лорд Анскер, и я от души благодарю тебя, — наконец сказал он. — Но наш путь лежит на восток; рано или поздно нам нужно будет переправиться через Вестфлад и углубиться в Лес. Почему же не здесь?
Анскер кивнул.
— Дьюргары не часто заходят в Великий Айтен, но мы кое-что знаем о нем. Это место глубокой тени и еще более глубоких тайн; много чар и чудес, больших и малых, творится под его сумрачным пологом. Это не такое место, куда я бы охотно послал своих друзей. Но поскольку ваш поиск не оставляет иного выбора...
Он достал из рукава своей туники небольшую латунную коробочку, открыл ее и развернул длинный свиток из дьюргарского тростникового пергамента. Заглядывая через плечо Керморвана, Элоф узнал змеистые контуры Щитового хребта, вычерченные точнее и подробнее, чем ему когда-либо приходилось видеть. Узловатый палец Анскера проследовал по длинной голубой линии, идущей вдоль его восточных склонов.
— Вот Горлафрос, который течет от самых границ Льда до южных пределов вашей земли. Питаемый талыми водами, он, в свою очередь, питает много озер и притоков. Этот, самый большой, вытекает через брешь в горной цепи Щитового хребта и питает Болотные Земли, хорошо известные Элофу; без сомнения, он извергает туда многие ужасы, которые приносит ото Льда. Дальше к югу река почти не меняет направления и не имеет крупных притоков. Но недалеко к северу отсюда есть другой приток, почти такой же большой. Он течет на восток.
— В самое сердце Леса! — взволнованно воскликнул Керморван. — Но как далеко, лорд Анскер? Он судоходен?
Анскер кивнул и улыбнулся.
— Ты быстро сообразил, что я имею в виду. Действительно, он судоходен для кораблей с небольшой осадкой. Но насколько далеко, не могу тебе сказать; на нашей памяти дьюргары не проникали так далеко в Тапиау'ла-ан-Айтен. Говорят, что он заканчивается озером, откуда можно видеть какие-то высокие горы. Это все, что я могу сказать.
— Мой лорд, это гораздо больше, чем нам было известно! — Обычно бледное лицо Керморвана разрумянилось, его серые глаза снова заблестели. — Ты дал мне надежный путь там, где я не надеялся найти никакого...
— Надежный, но не безопасный, — предупредил Анскер. — Возможно, тебе удастся сбить эквешцев со следа, но есть и другие, куда более худшие угрозы. Под кронами деревьев никакой путь нельзя считать безопасным.
— Но мы пойдем этим путем. — Мягкий голос Керморвана был подобен шелковой мантии, под которой скрывается острая сталь. — А поскольку вам удалось спасти большую часть нашего багажа и многих вьючных животных, мы послушаемся твоего совета и уйдем поскорее. Через час, если твои воины будут готовы.
— Как быть с Перреком? — вмешался Элоф. — Он способен ехать верхом, но не сможет ходить еще долгое время.
— Боюсь, его придется отослать назад, — ответил Керморван. — Он может взять верхового пони; мы же оставим лишь вьючных животных, а потом освободим их, чтобы они смогли найти дорогу на юг или в твои земли, Анскер. В лесу все равно лучше идти пешком. — Он осторожно потрогал рассеченный угол рта. — У меня есть этому доказательство. Остерегайтесь скакать галопом среди низких ветвей!
Перрек с достаточным упорством противился их убеждениям, но в глубине души корсар был рад, что может вернуться без упрека в трусости; широкий наконечник эквешского копья так изувечил его ногу, что никто не мог усомниться в правильности принятого решения. Они попрощались с ним около часа спустя, усадив на сильного пони Керморвана, в сопровождении двух верховых животных и крепкого молодого дьюргара, вызвавшегося проводить раненого через холмы.
— В городе он не скажет ни слова о том, какой маршрут мы выбрали, — мрачно произнес Керморван. — По крайней мере хотя бы этот слух не дойдет до ушей соглядатаев. Теперь и нам пора в путь!
— К счастью, мы немного потеряли из багажа, — сказал Тенвар, который навьючивал пони. Элоф одобрительно похлопал по выпуклой поверхности своей возвращенной сумы с инструментами.
— Немного, зато самое нужное, — буркнул Рок. — Подожди и сам увидишь!
Однако и он просветлел при виде ясного утра. Солнце ярко сияло в небе, а отдых, несмотря на непродолжительность, освежил путников и укрепил их силы. Большинство дьюргаров, кроме Иле и нескольких молодых воинов, низко надвинули на глаза шлемы и капюшоны и принялись ворчать о том, что на земле в одну минуту замерзаешь, а в следующую — поджариваешься, как возле кузнечного горна. Элоф с Керморваном сочувствовали им, памятуя о неизменном прохладном сумраке в каменных чертогах, и были рады, что выбранный дьюргарами маршрут большей частью находился под прикрытием кустарников или скалистых склонов.
— У эквешцев острое зрение моряков, — заметил Керморван. — А их шаманы, говорят, могут призывать к себе на службу другие глаза.
Элоф подумал о лебеде, но ничего не сказал. Он посмотрел на Иле, оживленно беседовавшую со своим отцом, и вспомнил тревожное подозрение, некогда прозвучавшее в ее словах.
«Она принадлежит Лоухи, а не тебе», — прошептала Иле...

* * *

После бестревожного многодневного путешествия параллельно течению реки путники приблизились к довольно большому озеру, первому из тех, о которых упоминал Анскер, и прошли через полосу густого леса, покрывавшего его берега. Когда они вышли к дальней стороне озера, то в свете серого утра обнаружили, что находятся под внешним изгибом Менет-Скахаса и смотрят на суровую холмистую страну, безлесную, но покрытую целой россыпью озер.
— Вот где Открытые Земли действительно соответствуют своему названию, — сказал Анскер. — Увы, слишком открытые для дьюргаров и слишком далекие от наших родных гор. Здесь мы должны расстаться.
— Мой лорд, ты уже сделал для нас больше, чем мы смели просить, — с жаром ответил Керморван. — Не могу представить, как я отплачу за эту услугу, но мы не забудем...
— Хмпф! — фыркнула Иле, хотя Анскер нахмурился на нее. — А твои соплеменники? В самом деле, они не забудут то, чего не узнают!
Керморван вспыхнул — то ли от стыда, то ли от гнева, — но она лишь усмехнулась и ткнула его пальцем под ребро.
— Не волнуйся, долговязый; я же знаю, что ты говорил искренне и желаешь нам добра...
— Не только он! — неожиданно вмешался Эрмахал. — Мы тоже многое узнали. А ведь мы не принадлежим к тем, кого называют сливками общества, — скорее уж к отбросам. Если мы поверили, то и остальные смогут... или пусть пеняют на себя!
Анскер поклонился с серьезным видом.
— Вы оказываете нам честь, уважаемый сир. Но кстати, мы уже подумали о некоем воздаянии, которое вы можете совершить прямо сейчас, хотя цена может показаться высокой.
— О каком воздаянии? — с некоторой тревогой в голосе спросил Керморван.
— Об участии в вашем путешествии. О том, чтобы вы позволили нам разделить его невзгоды и успехи. Мы тоже пришли сюда с востока, за много веков до людей. Тропы, по которым мы шли, теперь погребены подо Льдом; неплохо бы найти новые и заодно узнать, как обстоят дела в Восточных Землях.
— Он имеет в виду, что, если мы хотим, чтобы ваше безумное предприятие увенчалось хоть каким-то успехом, нам будет лучше принять в нем участие, — насмешливо пояснила Иле.
— Но вы уже принимаете! — возразил Элоф. — Где бы мы были без вас?
— Скорее всего поджаривались бы на эквешском костре, — с некоторым удовольствием ответила Иле. — Но в темных недрах Айтена Великого мы не сможем так быстро прийти на помощь... если только не пойдем с вами. Или по крайней мере один из нас.
— Ты! — с восторгом воскликнул Элоф. — Но я думал, люди тебе уже опротивели!
— Городские толпы, это верно, — сказала Иле, слегка поморщившись. — Но ваша команда не так уж плоха, хотя и не блещет воспитанностью. Как-нибудь выдержу.
Керморван прятал свои чувства за бесстрастной маской, но Элоф едва не рассмеялся, ощущая внутреннюю борьбу, происходившую в его друге.
— Дорогая леди, — начал воин с натянутой формальностью. — Вы, конечно, будете желанной спутницей, очень желанной... но мы... но неведомые опасности...
Иле сделала свирепую гримасу и агрессивно выставила свою пышную грудь.
— Мой дорогой лорд, ты хочешь сказать, что во время нашей последней увеселительной прогулки я не вполне справилась со своими обязанностями? — Она многозначительно провела пальцем по лезвию инкрустированного серебром топора, висевшего у нее на поясе. — Потому что если ты считаешь...
— Думаю, дело можно считать решенным, — спокойно заключил Анскер.
Элоф посмотрел на него.
— Учитель, ты посылаешь с нами бесценное сокровище.
— Сокровище! — презрительно фыркнула Иле. — Невелика потеря для душных пещер, когда для дюргаров есть настоящая работа в большом мире.
— Боюсь, общение с людьми испортило ее, — с ироничной серьезностью заметил Анскер. — С каждым днем она становится все более похожей на человека. Но если говорить серьезно, я во многом согласен с ней, — с печалью в голосе добавил он. — Мы слишком долго оставались скрытыми от мира и противились переменам, которые в нем происходили. Но нельзя вечно скрываться. Нас становится все меньше, а наша молодежь не видит для себя достойного будущего. Даже наше кузнечное мастерство понемногу хиреет, тогда как твое, Элоф, теперь возрастает среди людей. Что-то должно измениться, и может быть, это путешествие станет началом желанных перемен. Немногие из нас обладают большими способностями, чем Иле, и никто так не привычен к дневному свету и человеческому обществу.
Он улыбнулся.
— Да, я буду тосковать по ней. Но я не стал бы удерживать ее от этого... даже если бы мог!
Он повернулся и обнял дочь. Людям такое объятие могло бы показаться кратким, но оба эти существа были старыми, гораздо старше большинства людей, и Элоф догадывался о потоке чувств, скрывавшемся за легкомысленной манерой общения, таком же глубоком и сильном, как течение темной реки под каменными сводами.
— Мы будем заботиться о ней! — заверил он, уклонившись от удара Иле, нацеленного ему в живот.
— Знаю, — сказал Анскер.
Он взял Элофа и Керморвана за руки.
— Итак, прощай, мой лорд! Пусть твои высокие предки хранят и направляют тебя в твоих исканиях. И ты тоже прощай, мой поденщик. Не уставай стремиться к мастерству — ты хорошо знаешь к какому. Но будь осторожен и изучай тонкие искусства так же усердно, как используешь силу стихий, — если то, что я слышал о тебе, произошло на самом деле. Наковальни нынче дороги! — Он рассмеялся, но Элоф лишь склонил голову. — Солнце поднимается все выше, и скоро наши бедные головы начнет припекать. Пойдемте, дьюргары, горы зовут нас! Пора расставаться!
Дьюргарские воины накинули на головы капюшоны и тесно запахнулись в плащи. Потом они одновременно поклонились с церемонной учтивостью и как будто растворились в лесных тенях, настолько тихим был их уход.
Иле посмотрела на Элофа и улыбнулась. Он натянуто улыбнулся в ответ.
— У тебя были какие-то причины покинуть город, о которых ты не упомянула... — начал он.
— Ах это! — Она пожала плечами. — Вдалеке так же плохо, как и вблизи — вот и все, что я узнала.
Элоф не понял ее, зато понял, что больше она ничего не скажет, и решил сменить тему.
— Анскер сказал, что дьюргары тоже пришли с востока. Когда это было?
— Когда там появились первые люди, — жестко ответила Иле. — Мы бежали от вас так же, как вы бежали от Льда.
Прохаживаясь вдоль каравана пони, когда они готовились к отбытию, Элоф наклонился, чтобы поправить ослабшую подпругу, и услышал в стороне голос корсара Борхи:
— А эти малыши не так уж плохи, верно?
— Вот и целуйся с ними, если хочешь! — отозвался резкий голос, который мог принадлежать только охотнику Кассе. — Если бы ты был охотником вроде меня, то знал бы лучше, что много всяких тварей бродит по лесу в человеческом облике; от некоторых лучше держаться подальше, а другие... ну, с ними можно договориться. Но дьюргары — это жуткие твари, и по мне так хорошо, что мы наконец от них избавились!
— А как насчет ихней дамы? — это был рулевой Дервас со своим хриплым смешком. — Ее формы для тебя недостаточно человеческие?
— Титьки что надо! — с энтузиазмом поддержал Борхи. — Что такое, Кассе, боишься ее топора? Она умеет махать им, можешь не сомневаться!
— Я лягу в постель с нормальной женщиной или ни с кем! — недовольно проворчал Кассе. — Мой господин убивал любое дьюргарское отродье, какое мог найти, а потом развешивал этих паразитов сушиться на деревьях. Что до гномьей сучки, пускай она достанется парню-жестянщику с севера. Он почти такой же дикий...
Они двинулись дальше вдоль каравана, оставив Элофа кипеть от сдерживаемой ярости. Хорошо еще, что Керморван почти немедленно дал приказ выступать, но даже когда они тронулись в путь, у Элофа не было настроения любоваться красивыми видами или радоваться свежему ветру. Он держался особняком в конце каравана, и ни Тенвар, ни Бьюр не осмеливались беспокоить его. В словах корсара Элоф не находил большого вреда, но каждое слово Кассе ему хотелось вбить обратно в глотку вместе с зубами. Кассе воплощал в себе худшие сотранские предрассудки; его разум был извращен и пропитан грязными мыслями. Этот человек презирал тех, кто пришел ему на помощь, и низводил дружеские чувства Элофа к Иле до самого низменного и непристойного уровня. Как будто это могло быть правдой! На какое-то мгновение взгляд Элофа заблудился в сумрачном небе, а сам он погрузился в сон наяву, сон о Каре, стройной и прекрасной в лунном свете, о влажном блеске ее темных глаз, о последней муке утраты. Потом перед его мысленным взором появились другие темные глаза, и другая мысль, подкравшаяся незаметно, вырвала его из пленительных объятий сна, когда он был меньше всего готов к этому. Разумеется, он знал о своих чувствах по отношению к Иле, но кто знает, какие чувства она может испытывать к нему?
Эта мысль встревожила и озадачила Элофа. Иле даже не принадлежала к человеческому роду, она была старше его на целую жизнь и гораздо более умудренной в делах этого мира; за ее плечами были все знания и мастерство древней расы дьюргаров. И она знала о Каре, возможно, даже видела ее в башне Вайды. Какие чувства она могла испытывать к нему, юному скитальцу, бездомному телом и духом? Даже свое имя он выбрал сам. Невозможно, но все же... Элоф посмотрел на Иле, смеявшуюся и обменивавшуюся шутками с Арвисом и Эрмахалом во главе колонны. Она даже ни разу не оглянулась и не посмотрела на него, молчаливого и одинокого, погруженного в свои думы. Он отогнал от себя назойливую мысль. Нелепость, да и только!
После девятидневного перехода через Открытые Земли, оставив горы далеко позади, они приблизились к самому большому озеру из нескольких, пройденных до сих пор, и поняли, что их цель близка. На карте, которую Анскер дал Керморвану, это озеро называлось Наконечник Копья, о чем говорила надпись, выведенная зубчатым дьюргарским почерком. По-видимому, название было связано с формой озера, но на той высоте, где находились путники, они могли видеть только южный берег, а северный терялся за горизонтом. Синевато-серые воды поднимались на ветру, в нескольких местах испещренные проходящими зарядами весеннего дождя; восточный берег зарос тростником, зато вдоль западного колыхалась темная пелена. То была окраина истинного Леса, Великого Тапиау'ла-ан-Айтен, и его листва мерцала под облаками.
— Неужели нам придется пересечь озеро? — Бьюр поежился от одной мысли об этом.
— Нет, конечно, — улыбнулся Керморван. — Только реку к югу от него, а там на карте Анскера обозначены броды и островки, так что наш путь не будет трудным. Но теперь мы должны отпустить наших пони.

Предыдущая страница 4 Следующая страница


5 Майкл Скотт Роэн

— И что потом? — напрямик спросил Эйсдан. — У нас еще достаточно харчей вместе с тем, что дал маленький народ, но мы не сможем утащить все на своих спинах.
— Сильные слуги ожидают нас на другом берегу, — спокойно ответил Керморван. — Настолько сильные, что они отнесут не только нашу провизию, но и нас самих на много долгих лиг пути.
— Что это значит? — спросили сразу несколько человек, догадавшихся, что у него есть на уме какой-то план.
— Я имею в виду деревья и течение реки. В нашем багаже достаточно инструментов и снастей, чтобы изготовить прочные плоты, какие делают лесники-плотогоны с севера. По крайней мере эту потребность мне хватило ума осознать заранее! Но все по порядку: сначала нам нужно найти переправу. В путь!
К полудню они нашли первый брод. Вестфлад здесь вытекал из озера по множеству узких каналов, которые сливались друг с другом, разделялись и сливались снова, создавая причудливый заболоченный лабиринт шириной более полутора миль. Но карта Анскера надежно вела их, и к вечеру они оказались на узком лесистом островке на расстоянии выстрела из лука до восточного берега и стены Великого Леса.
— Но в этой стене есть брешь, — сказал Керморван. — Видите вон тот широкий канал, который отходит в сторону от остальных и течет мимо островка примерно в миле вниз по реке? Дальше он скрыт за деревьями. Это наша цель, потому что дальше он становится глубокой и полноводной рекой.
В тот вечер они устроили лагерь среди деревьев и, хотя вода вокруг могла служить надежной охраной, не стали разжигать большой костер и выставили дозорных. Элоф вызвался в первую стражу и сел в тишине, глядя на слабые отблески огня на длинных голых стволах ближних елей и прислушиваясь к шелесту и шуршанию ветра в кронах — их старших сородичей вдали. Даже после того, как Эрмахал пришел сменить его, он долго лежал без сна у догорающего костра, завернувшись в одеяло и слушая, как шкипер напевает себе под нос мотив какой-то медленной моряцкой песни. Интересно, какие еще песни могут быть спеты в лесной чаще?
На следующий день Керморван, отстоявший последнюю стражу, разбудил всех с первыми проблесками зари и сразу же развернул бурную деятельность. Пони сразу же были навьючены, и путники, спотыкаясь в утренних сумерках, спустились к роще огромных старых ив на берегу, обозначавшей место последнего брода. Это была трудная переправа: поскользнувшийся на сырых валунах, облепленных водорослями, почти неизбежно нырял в холодную воду глубиной по пояс и с сильным течением. Пони справлялись лучше, чем их хозяева, которым часто приходилось держаться за постромки, чтобы избежать падения. Корсары, закаленные в морских плаваниях, могли бы посмеяться над остальными, но высившиеся поблизости бастионы древесных стволов омрачали их настроение. Никому не хотелось шуметь; даже оклики и ругательства произносились громким шепотом. Но когда они наконец достигли противоположного берега, из-за древесных крон выглянуло солнце и принесло с собой желанное обещание тепла. Было приятно сознавать, что лесная стена впереди состоит все же из отдельных деревьев, а не образует стену какой-то зловещей крепости.
Керморван, выжимавший свой мокрый плащ, выглядел очень довольным, несмотря на жалобы остальных.
— Для предстоящей работы нам дорога каждая минута дневного света, — пояснил он. — Мы поневоле будем шуметь и привлекать к себе внимание. Думаю, в дневное время и на окраине Леса риск не так уж велик. Но когда наступит ночь, я хочу оказаться подальше отсюда.
Путешественники, многие из которых дрожали не только от холода, согласились с ним.
Самых сильных и опытных членов отряда, включая и себя, Керморван приставил к поиску и рубке деревьев, подходящих для постройки плота. Им не нужно было далеко ходить: даже на лесной опушке стояло много настоящих великанов. Хотя гигантские сосны прибрежной полосы здесь встречались редко, зато кедры, ели и пихты имелись в изобилии и достигали огромной высоты. Элоф потрогал изборожденную глубокими складками серую кору первой пихты и посмотрел вверх.
— Это благородные деревья, — тихо сказал он. — Хотелось бы мне, чтобы нам не пришлось рубить их.
Керморван, раздевшийся до пояса и взявший в руки топор, кивнул с некоторым сожалением:
— Поверь, я испытываю сходные чувства. Я не убиваю ни одно живое существо, если мне не приходится это сделать.
— Дерево есть дерево, — сказал лесник Гизе, как будто удивленный услышанным. — Одни падают, другие вырастают им на смену. Главное, чтобы лес оставался целым. Если ты хороший лесоруб, вали деревья понемногу и как можно дальше друг от друга. Не рань лес слишком глубоко, и он не восстанет против тебя.
— Я слышал похожие советы о том, как управлять королевством, — с улыбкой сказал Керморван и нанес хорошо рассчитанный удар, так что высокое дерево вздрогнуло от кроны до ствола. Мелкие птицы с встревоженным щебетом разлетелись с ветвей; крупная белка перескочила на соседнюю ветку, уцепилась за нее когтями и возмущенно застрекотала. Но за ударом Керморвана последовали удары Гизе, который подрубил надрез снизу и вынул первый клин. С другой стороны дерева Рок и Элоф, по их указаниям, начали делать обратную зарубку, которая должна была определить, куда упадет ствол. В ноздри ударил едкий запах смолы, глаза защипало. Крона другого дерева неподалеку раскачивалась и скрипела под ударами топоров Эйсдана и Иле, которые с помощью Дерваса и Кассе взялись за дело с не меньшей энергией. Элоф мимолетно подумал, что было бы, если бы Иле тоже разделась до пояса, по примеру других. Возможно, хотя бы это могло изменить представление Кассе о ее близости к человеческому роду.
Керморван задал такой темп, что к середине утра уже пять высоких деревьев лежали у берега под ярким солнцем, а шестое подрагивало на почти подрубленном стволе. Когда солнце достигло зенита, на землю рухнуло десятое дерево; лесорубы отложили в сторону свои затупившиеся топоры и устало растянулись в тени. Лишь Керморван оставался на ногах и руководил остальными, которым выпало обрубать ветки, а затем с помощью пони подтаскивать стволы к самому берегу реки. Хотя по его худощавому телу стекали струйки пота, а голос истончился до хриплого шепота, он казался неутомимым. Около двух часов спустя он вернулся с реки, принес с собой кожаный мех, наполненный водой, и щедро окатил обессиленных лесорубов.
— Идите и дивитесь! — жизнерадостно произнес он своим обычным звонким голосом. — У вас еще будет много дней для праздного отдыха!
Со стонами и проклятиями они поднялись на ноги и потащились за ним. Но когда Элоф вышел на берег, он и впрямь был изумлен, что удалось так много сделать за столь короткое время. Там, покачиваясь на волнах, стояли два длинных плота, привязанных к кольям на берегу. Один плот был уже готов, а члены отряда заколачивали гвозди, крепили цепи и обвязывали канаты, заканчивая сборку второго.
К ним подошла Иле, успевшая окунуться в неприметном месте. Ее мокрые локоны прилипли ко лбу; Элоф заметил, что она застегивает свою куртку.
— На вид достаточно прочные, верно? — со смехом спросила она. — На каждый пошло по четыре целых ствола и по одной половине на поперечину — получилось длиннее и шире, чем наша маленькая курьерская лодка. И посмотри, что придумали ваши северные парни!
На уже собранном плоту трудился Тенвар, воздвигавший самодельный навес, крытый еловым лапником.
— Мы поплывем, как настоящие лорды!
К раннему вечеру на обоих плотах имелись навесы, и весь багаж был переправлен на борт. Оставалось лишь отпустить пони на западном берегу; это дело поручили Гизе, Тенвару и Арвесу. Даже Керморван, которому не терпелось отправиться в плавание, не хотел оставлять этих кротких животных под тенью Леса. В Открытых Землях пони найдут хорошие пастбища и, может быть, даже вернутся к северным рубежам Брайхейна, где уже не пропадут, домашние или одичавшие. Но обратная переправа заняла немало времени, и Керморван с тревогой поглядывал на заходящее солнце. Наконец, когда вечерние тени удлинились, он заметил трех погонщиков, пробиравшихся по последнему трудному броду. Арвес упал один раз, а Тенвар падал неоднократно; Гизе вытаскивал их за воротник куртки, словно щенков.
— Слишком малы еще! Бросай их обратно, пусть подрастут! — глумился Кассе. Но его издевательский смех громким эхом отдавался от потемневшей стены деревьев, и многие стали бросать на него гневные взгляды.
— Тихо, Кассе! — резко приказал Керморван, когда погонщики выбрались на берег. — Все в порядке, Гизе? Тогда на плоты, и отчаливаем!
Он потянул за конец носового причального каната, узел развязался, и они начали длинными шестами направлять тупой нос переднего плота на середину течения. Канат, соединявший его со вторым плотом, туго натянулся, и Элоф рывком выбрал швартовы. Поднялся небольшой водоворот; тупорылые бревна с шорохом пробороздили желтый ил, и вода внезапно сделалась густой, как молоко. Но с помощью шестов и тянущей силы первого плота это препятствие было преодолено без труда. В тот момент, когда солнце исчезло за вершинами деревьев, они вышли на стрежень Вестфлада.
Течение здесь было более быстрым, чем у берега, и вскоре их понесло вперед с такой скоростью, что ветер засвистел в ушах. Молодежь издавала восторженные вопли, причем Иле кричала громче всех, но встревоженное восклицание Рока осталось незамеченным, пока он не схватил Элофа за руку, ткнув пальцем в отдаляющийся изгиб берега реки.
— Там! — прошипел он. — Там, под кедрами! Ты видишь их?
— Ничего. Правда, несколько веток раскачиваются сильнее других. Какое-то животное...
— С такими глазами? Оно следило за нами, это точно.
— Глаза были зеленые? Похожие на кошачьи? У лесного народа такие глаза...
Рок поежился.
— Нет, не то. Просто два огонька — скошенные, желтые. Может быть, в них отразился последний свет заходящего солнца, не знаю. Но от них меня мороз по коже продрал.
Элоф огляделся по сторонам. Судя по всему, на первом плоту, как и на их собственном, никто не заметил ничего странного. Эрмахал с беззаботным видом опирался на румпель; Генвар и Бьюр сидели на носу, наслаждаясь плаванием, а Арвес мирно спал под навесом среди багажа. Лишь Кассе смотрел на берег, но не выказывал признаков беспокойства.
— Как бы то ни было, я верю тебе, — тихо сказал Элоф. — Это доказывает, что Керморван был прав, когда старался поскорее уплыть оттуда. Не хотел бы я остаться у того брода после наступления темноты.
Рок кивнул. Они были рады видеть, как Керморван, стоявший на переднем плоту, налег на рулевое весло, уводя плот дальше от берега и направляя его точно по центру потока, отходящего по главному руслу. Их собственный плот выполнил такой же маневр, когда Эрмахал последовал примеру кормчего. Керморван приобрел свое корабельное мастерство главным образом на море, поэтому он взял с собой Иле, искушенную в плаваниях по сумрачным горным рекам, и поставил Эрмахала командовать вторым плотом. Шкипер, возможно, был самым опытным моряком в отряде и с видимым удовольствием снова встал к румпелю. Его прищуренные глаза внимательно осматривали поверхность реки впереди, наблюдая за любыми изменениями водных потоков, когда они проходили между берегом и островком. Поэтому после того, как плоты прошли крутой поворот у дальней оконечности островка, он первым выкрикнул предупреждение.
Низкий каменный порог перегораживал реку почти до середины, едва достигая поверхности, так что вода пузырилась и пенилась вокруг него, словно перед естественной плотиной. Именно туда течение несло их быстрее, чем галопирующая лошадь, и не было никакой возможности направить плоты в свободную часть русла.
— Вниз, и держитесь крепче! — крикнул Эрмахал.
Элоф увидел, как Керморван всем телом навалился на рулевое весло и вытащил, а потом ему оставалось лишь ничком распластаться на бревнах. С грохотом и жутким скрежетом первый плот врезался в скалистый выступ и на короткое мгновение развернулся боком, так что Элоф испугался, что сейчас оба плота столкнутся. Но потом передняя часть приподнялась и медленно перевалилась через порог. Элоф успел заметить, как корма первого плота подскочила и закачалась на волнах, а затем его самого сотряс удар, от которого зубы чуть было не вылетели из десен. Их плот накренился и по бревнам прокатилась невысокая волна. Арвес издал вопль ярости, когда навес обрушился на него. Элоф ощущал, как бревна ходят под ним, и слышал, как скрипят и стонут от напряжения массивные поперечины. Потом весь плот с громким плеском вышел на чистую воду и постепенно выровнялся.
— На карте твоего отца этого не было, Иле, — сказал Керморван, когда они пытались привести плоты в порядок, несмотря на то что было уже почти совсем темно. — Без сомнения, будут и другие сюрпризы. Нам снова придется нести посменную стражу, особенно когда мы будем плыть в темноте.
— Надеюсь, ты не собираешься сегодня плыть дальше? — поинтересовался Элоф под стоны и протесты остальных.
Керморван покачал головой.
— Нет, сегодня мы все слишком устали. Встанем где-нибудь на якорь и поспим, если сможем. Немного ниже по течению обозначено несколько островов, хотя мы вряд ли успеем доплыть до них за ночь. Но мы должны найти безопасное место.
Все хорошо понимали его. Преодолев последний изгиб реки и перевалив через подводный порог, они больше не видели Открытых Земель, и этот путь на запад теперь был закрыт. Оба берега превратились в высокие стены, тянущиеся вперед и назад, насколько хватал глаз. Куда бы они ни смотрели, везде были лишь сомкнутые ряды деревьев, устремленные в небо и отраженные в водах реки. Великое лесное царство Тапиау'ла-ан-Айтен впустило их внутрь и закрыло свои врата.
Поэтому даже после того, как угасли последние отблески вечернего света, плоты продолжали скользить вниз по течению. Ночь была ясной, но когда ветер стих, стало теплее. Лес ненадолго исчез из виду, темный на фоне темноты, но остался на месте; доносившиеся запахи еловой смолы и сырой земли безмолвно свидетельствовали о его присутствии, как и мириады шорохов и шелестов от мелких ночных существ. Потом высыпали звезды и взошла луна, осыпавшая вершины деревьев призрачным серебром. Темные отражения кедров, елей и пихт сужали реку, но плоты безмятежно плыли вдоль полоски неба, отражавшейся в ее центре, по отмелям сияющих туманностей и глубинам усеянной звездами черноты. К тому времени почти все, кто не заступил на стражу, уже спали, но Элоф никак не мог заснуть. Он перешел на корму и сел рядом с Эрмахалом, который с вполне счастливым видом сидел у румпеля.
— Почему бы и нет? — ответил шкипер, когда Элоф спросил его о причине хорошего настроения. — Сегодня славная ночь, и я рад снова плыть по реке, как в те дни, когда был мальчишкой. Я вырос на речной барже, ты не знал об этом? Крал лодки по ночам и катал девушек на веслах в лунные ночи, такие, как эта. — Он добродушно рассмеялся. — Луна их прямо очаровывала. Ты когда-нибудь пробовал?
Элоф с сожалением покачал головой.
— Только работал, а потом работал и учился. Там, где я вырос, не было девушек... кроме одной.
Корсар понимающе кивнул.
— Да... ее-то ты и ищешь, верно? Я догадывался. Должно быть, знатная красотка, раз увлекла тебя так далеко.
— Это правда.
Эрмахал явно ожидал услышать более подробный ответ, но, так ничего и не дождавшись, глубоко вздохнул и почесал голову.
— Что ж, в твоем возрасте я мог бы поступить так же, хотя бы из любви к приключениям. Но теперь я стар...
— Ты? У тебя в бороде почти нет седины!
— Пять зим осталось до полусотни. Вдвое старше тебя, если я правильно угадал.
— Более или менее. Я сам не очень уверен.
— Вот так-то. Уже не сыщешь такую девушку, ради которой я бы отправился в дикую глушь. Кроме одной, пожалуй, — с ней я гулял много лет назад. Красивая, как картинка, с длинными светлыми кудряшками по пояс, а глаза ярко-голубые, как летнее небо. Да и фигурка хороша, мужчине есть за что подержаться. Манит меня к себе, а не могу прийти, ведь я стоял в первой страже, да и куда идти-то? Странно было видеть ее снова после стольких лет, такую же, как раньше. И манит, и манит... На ветвях одной из тех больших ив у последнего брода. Чудные дела!
Элоф встревоженно посмотрел на шкипера, пораженный его словами. Эрмахал выглядел так же, как всегда, — разве что немного более спокойным и безмятежным. Лунный свет как будто стер некоторые задубевшие от соли морщины на его широком лице. Возможно, он лишь блуждал в глубинах памяти и случайно заговорил о своих воспоминаниях так, словно о событиях прошлой ночи.
— Сидит на ветке прямо над водой, болтает своими пухлыми маленькими ножками и манит, и манит... — Голос Эрмахала пресекся, а когда он заговорил снова, речь пошла о других, гораздо менее невинных вещах. Больше он не упоминал о девушке.
Им наконец пришлось признать, что этой ночью они не доплывут до островов, и встать на якорь у песчаной косы, достаточно широкой, чтобы они могли устроиться на ночлег, но вместе с тем достаточно узкой, чтобы стражу мог нести один человек. Эрмахал, по-прежнему не выказывавший признаков усталости, вызвался добровольцем и не встретил возражений; даже Керморван выглядел совсем изможденным. Но Элоф, несмотря на желание немедленно лечь и закрыть глаза, подошел к Керморвану и рассказал ему о странных речах Эрмахала. Керморван тоже проявил озабоченность, но посоветовал не слишком волноваться.
— Я почти не знаю людей, менее подверженных странностям, чем он. Возможно, сказалось напряжение и усталость после долгого дня. Тем не менее нужно позаботиться о нем. Ты плывешь с ним на одном плоту; присматривай за ним и, если станет еще хуже, сразу же зови меня. Но теперь я должен поспать, иначе сам начну нести околесицу.
Элоф согласился с мнением Керморвана: шкипер корсаров был не из тех людей, которых легко сбить с толку. При их первой встрече Эрмахал боялся неведомых существ, которые могли появиться с болотных пустошей, но не боялся сразиться с ними. Сейчас же, опиравшийся на свою стальную алебарду, он казался воплощением надежности и силы. Но примерно через два часа, когда он разбудил Керморвана для второй стражи, Элоф тоже проснулся. Корсар завернулся в одеяло, довольно закряхтел и вроде бы сразу отошел ко сну. Однако через несколько минут, когда внимание Керморвана было приковано к лесу, Элоф увидел, как шкипер сел, судорожно скомкал одеяло и стал всматриваться в темную воду перед собой. Потом, с разочарованным вздохом, он снова вытянулся на песке и наконец захрапел.
Ночь миновала без происшествий, и весь следующий день они плыли спокойно, если не считать того, что Лес как будто все теснее смыкался вокруг них. Открытые участки берега встречались реже; деревья спускались к самому краю воды, и их длинные ветви нависали над рекой. Некоторые были оторваны или частично сломаны и лежали гребнистыми корягами под поверхностью воды — опасные топляки для любого суденышка, менее прочного, чем плот. В следующую ночь они не стали вставать на якорь, но выставили двойную стражу и поплыли дальше. Элоф выбрал себе в спутники Эрмахала. Шкипер выглядел бодрым, но явно нервничал. Он вздрогнул, как от удара, когда с дерева бесшумно слетела сова и выхватила какого-то жалобно пищавшего зверька из прибрежной травы, а потом еще раз, когда за кормой вдруг послышался громкий всплеск. Они поглядели туда, но не увидели ничего, кроме широких кругов, расходившихся над залитой лунным светом водой, над которыми плясала стайка ночных мотыльков.
— У рыбы наступило время ночного клева, — заметил Элоф. — Должно быть, здесь встречаются очень крупные рыбы, а о рыбаках и слуху не было. Следующей ночью нужно попробовать пустить за кормой лесы с крючками, а то наши припасы...
Внезапно он замолчал. Лицо Эрмахала в ярком лунном свете блестело от пота, а дыхание было тяжелым и учащенным, словно от огромного усилия. Но потом шкиперу удалось совладать с собой.
— Неплохая мысль, — сказал он и сразу же перевел разговор на другую тему.
Когда их сменили, Эрмахал без колебаний лег на свое место, но Элоф еще долго наблюдал, как он смотрит на черную реку, опираясь на локоть, пока его не одолел сон.
На следующий день Эрмахал был в особенно хорошем настроении, как будто какой-то тяжкий груз забот и тревог упал с его плеч. Он был так же рад, как и остальные, когда за очередной излучиной они увидели небольшое стадо оленей, пьющих воду на берегу. Гизе потянулся за своим луком, но они убежали слишком быстро.
— Не беда, — сказал Керморван. — Я надеялся, что мы сможем добывать пропитание охотой у реки, и сейчас получил подтверждение. Мы найдем другой водопой и устроим засаду.
Он посмотрел на грязь, размешанную оленьими копытами, и на деревья позади.
— Однако интересно, что животные убежали так быстро — как будто они привыкли к тому, что люди охотятся на них. Или существа, похожие на людей.
Иле задумчиво прикусила губу и посмотрела на Элофа.
— Ты имеешь в виду тех, высоких... — Казалось, ей не хочется говорить прямо, и здесь, под угрожающей тенью деревьев, Элоф хорошо понимал почему. Он вдруг почувствовал себя чрезвычайно уязвимым на открытом месте и остро ощутил присутствие неведомой силы в лесной чаще.
Тревожные воспоминания вернулись к нему: пристальный взгляд зеленых глаз, необъятный голос, исходивший повсюду и ниоткуда, и вороны, кружащиеся на ветру. На какое-то время, он забыл о других своих заботах.
Ближе к вечеру они приплыли к цепочке небольших островков, обозначенных на карте. Здесь лес был почти таким же густым, как по берегам, но казался более приветливым в своей уединенности. Они выбрали островок, расположенный подальше от остальных и окруженный глубокой водой. Здесь они по крайней мере могли прочесать кусты, забраться на высокие ивы и другие деревья и убедиться в отсутствии людей и крупных животных. Они не нашли ничего угрожающего, даже змей, и устроились на ночлег, выставив на страже только одного человека. В середине ночи, когда пришла очередь Элофа, он сел, прислонившись спиной к гладкой коре высокого клена неизвестной ему разновидности, и погрузился в свои мысли. Он прислушивался к тихому шелесту листьев над головой, представлял, как ветер проносится над необъятной равниной древесных крон, подобной зеленому океану, и мечтал о том, чтобы самому плыть над ним с такой же легкостью. Но Элоф не был склонен жаловаться. Несмотря на ужасы эквешской атаки, его собственный поиск оказался гораздо более легким, чем он ожидал. Вместо одиноких и бесцельных блужданий в дикой глуши он путешествовал быстро, в обществе друзей и без особых происшествий — какие бы опасности ни таились в Лесу, до сих пор они не распространялись на реку. Элоф размышлял, сколько еще может продлиться плавание и смогут ли они найти другие реки, текущие на восток, чтобы благополучно миновать эти опасные земли...
Внезапно он застыл на месте. Что-то тихо, но грузно двигалось в кустах за его спиной. Положив руку на рукоять меча, он повернулся и привстал на колено под укрытием древесного ствола. Массивный темный силуэт тихо и осторожно двигался среди кустов, удаляясь от лагеря. Элоф задержал дыхание, когда узнал Эрмахала. Сомнений быть не могло — такой же широкий в плечах, как Эйсдан или Гизе, но не такой высокий. Что он там делает? Возможно, просто отошел по нужде, однако человек то и дело останавливался и оглядывался по сторонам, словно стараясь найти кого-то. Элоф осторожно выскользнул из-за дерева и последовал за ним. Они миновали небольшую возвышенность в центре островка; Элоф низко пригибался к земле, чтобы остаться незамеченным. Но шкипер ни разу не оглянулся, а лишь напряженно поворачивал голову из стороны в сторону, словно человек, разыскивающий потерянную вещь. Мало-помалу Элоф начал различать слабый звук, казалось, раздававшийся высоко среди ветвей, но затем опускавшийся и журчавший, как смех над водой. Это был сладостный, легкий звук, но он почему-то раздражал слух Элофа, словно жужжание назойливого насекомого над ухом. Затем пришло потрясенное осознание того, что он слышит не просто звук, а настоящий голос.
Эрмахал неожиданно ускорил шаг и быстро спустился к берегу вниз по склону, потом остановился и снова замер в нерешительности. Элоф последовал за ним с большей осторожностью, так как луна скрылась за облаком и ее свет больше не указывал путь. Он опустился на четвереньки, скрываясь за кустами, и напряженно всматривался в сумрак, надеясь увидеть, что же могло так очаровать Эрмахала.
Он увидел это лишь после того, как она шевельнулась. Оказалось, что некоторое время он уже смотрел на нее, сидевшую на изогнутой ветке огромной ивы, не различая ее формы. Она сидела в напряженной позе, подтянув колени к подбородку, так что длинные волосы, рассыпавшиеся по плечам, почти скрывали ее тело. Но когда она опустила ноги, свесив их вниз, Элоф действительно увидел ее — гибкую обнаженную девичью фигуру, отражавшуюся в черной неподвижной воде заводи внизу, рядом с серебряной луной. Голос, зовущий и исполненный томления, принадлежал ей, как и тихая обворожительная песня, слова которой он чувствовал, но не мог понять.
На самом деле он ничего не понимал и не осмеливался пошевелиться, настолько неподвижной была сцена перед ним. Сама красота девушки удерживала его на месте — изящная, как молодая лань, и такая же хрупкая. Он почти боялся, что стоит ему сделать шаг, и она исчезнет. Однако какая-то часть его разума продолжала рассуждать и пришла к выводу, что это не та девушка, о которой говорил Эрмахал. Ее ноги были вовсе не маленькими и пухлыми, но длинными и стройными; вытянутые носки словно собирались закружиться в танце на поверхности воды, а руки, худощавые и сильные, манили к себе не только соблазнительно, но и властно. Длинные волосы действительно свисали до талии, но были прямыми, а не кудрявыми, и отливали странным блеском в лунном свете. Что касается голубых глаз... Элоф передернул плечами. Эти глаза сияли и искрились, но слишком ярко и с радужной поволокой, какую можно видеть на чешуе только что пойманной рыбы. Неужели Эрмахал, слепо бредущий в ее раскрытые объятия, не замечал этого?
Все произошло очень быстро, так что между событием и тревожным криком Элофа прошло не более нескольких мгновений. Эрмахал с порывистой энергией подошел к ветке и поднял свое широкое лицо к ее опущенному лицу. Однако ее губы были не раскрыты для поцелуя, а изогнуты в странной пленительной улыбке. В то же мгновение она рывком вытянула ноги, превратив носки в подобие направленного вниз наконечника копья, и плавно соскользнула со своего насеста в подставленные руки Эрмахала. Одновременно с этим луна скрылась за зубчатыми вершинами елей, и заводь погрузилась в непроглядную тьму.
Элоф вскочил и бросился вперед, но в темноте поскользнулся на сырой траве и упал на колени у самого берега. Громкого всплеска, который он ожидал услышать, так и не последовало, хотя он прислушивался изо всех сил. В черной воде заводи он увидел лишь собственное отражение — пепельно-бледное лицо в неподвижном зеркале, поверхность которого не была нарушена рябью или пузырьками. Элоф лег на берегу и погрузил руки в воду по самые плечи, но его пальцы цеплялись лишь за скользкие речные водоросли, а когда он опустил в воду лицо, то ничего не увидел. Эрмахал исчез.

— Бесполезно, — сказал Керморван, прищурившись на яркое полуденное солнце. — Мы должны отдохнуть.
Он прислонился к стволу ивы, а остальные разлеглись на земле вокруг. С тех пор как прозвучал первый крик Элофа, они везде искали Эрмахала или хотя бы малейший признак того, какая участь его постигла. Еще до рассвета они взяли крюки и прочные веревки и прочесали дно заводи под ивой, а также на значительное расстояние вверх и вниз по течению. Но, подобно Элофу, они обнаружили лишь водоросли, грязь и мелких водных существ, а один раз — кости какого-то огромного животного, погребенные под слоем ила. Они переправились на оба берега реки от островка, но человек размеров Эрмахала не мог бы выбраться на берег и затеряться среди деревьев, не оставив следов, незаметных для опытных лесничих и охотников. Не имело смысла углубляться в Лес; в конце концов, куда им поворачивать в этой бескрайней чаще, не имея ориентиров и направления для поисков?
— Если бы у нас был хотя бы какой-то след, какой-то знак, — простонал Дервас. — Тогда я бы с корнем вырвал каждое проклятое дерево на нашем пути, лишь бы найти его! Даже если бы для этого понадобился целый год! — Он сокрушенно покачал головой. — Но куда идти? Туда или сюда? Никогда не думал, что человек может потеряться на суше так же безнадежно, как в море! Сгинул и отправился к Амикаку!
Керморван кивнул.
— Если бы я считал, что он жив, то не стал бы отдыхать. Сердце говорит мне, что он сейчас далеко за пределами нашей помощи.
Элоф сидел, погрузившись в глубокое уныние. Он думал о своей первой короткой схватке с Эрмахалом, о таком же быстром признании среди корсаров и о морских боях, где они сражались плечом к плечу. Он любил тучного капитана, что бы тот ни натворил раньше. Конечно, Эрмахал был проходимцем, но способным и дружелюбным, и его пропажа была большой потерей не только для отряда, но и для его родины.
— Как я уже говорил, его соблазнило какое-то существо в женском облике, но не человек, — мрачно сказал он. — Я видел ее...
— Тогда почему он не предупредил Эрмахала или хотя бы нас всех? — проворчал Кассе и плюнул в сторону Элофа, сопроводив плевок странным жестом. Его глаза сузились от подозрения. — Мне это не нравится... совсем не нравится.
— Ни слова больше, Кассе! — резко произнес Керморван. — Это речь глупца или мужлана: Элоф выше всяких подозрений.
Охотник посмотрел на остальных в поисках поддержки, но не нашел ее и злобно скривился.
— Ничто в Лесу никогда не причиняло мне вред — вот и все, что я хочу сказать. Я полсотни раз охотился среди деревьев. Нужно просто делать все правильно...
Керморван выпрямился и покачал головой.
— Избавь меня от своих предрассудков, Кассе. Как и я, ты хорошо знаешь, что многим другим повезло гораздо меньше. Нет, ты слышал Элофа: он предупреждал меня и сделал все возможное, чтобы спасти Эрмахала. Но я сомневаюсь, что кто-то из нас вообще мог помочь бедняге. Как мы могли догадаться, что ему угрожает, пока оно не проявило себя? А тогда, как убедился Элоф, было уже слишком поздно.
Стехан кивнул.
— Никогда не думал, что он может поддаться на такой соблазн.
— Я тоже скорее подумал бы о других, но не о нем, — согласился Керморван. Элоф заметил, что при этих словах Иле украдкой покосилась на него и на Рока. — Странно, какие силы годами могут таиться в сердце человека. Что ж, его больше нет, а нам нужно жить дальше. Иле, ты опытнее других: займи его место на втором плоту. Мы должны отплыть как можно скорее.
Он отошел от дерева, и они увидели дату и имя человека, который был их другом, глубоко вырезанные на ивовой коре длинным охотничьим ножом.
— Вернемся к плотам и покинем это проклятое место. Но теперь пусть больше никого не обманут призраки, вернувшиеся из нашего прошлого!
Ему ответили согласным хором, но на обратном пути к плотам люди разговаривали между собой не больше, чем это было необходимо. Они снова выплыли на середину реки и вскоре островок превратился в темное пятнышко над водой, так же утраченный для них, как годы их ранней юности.

Глава 4
ОХОТНИКИ И ДОБЫЧА

В хрониках мало сказано об этом речном путешествии до его завершения, хотя оно длилось еще много дней и перенесло их более чем на сто пятьдесят лиг в необъятные глубины Леса. Они миновали пороги и отмели без больших затруднений, так как их плоты были прочными, устойчивыми и выдерживали нагрузки, губительные для более маневренных судов. Путешествие было быстрым, потому что теперь они редко вставали на якорь и плыли по ночам, если света луны и звезд было достаточно для того, чтобы направлять плот. Лишь в пасмурные ночи они приставали к берегу, но спали на плотах, тесно прижавшись друг к другу и выставив сильную стражу. И хотя путешественники больше не подвергались нападению, тревога тяжко давила им на сердце.
— Не удивлюсь, если весь этот затерянный народ просто вымер от голода! — проворчал Рок. — Кажется, это худшая опасность, которая может подстерегать нас здесь.
— Похоже на то, — пробормотал Бьюр, глядя на изрядно уменьшившиеся в размерах сумы с провиантом, сложенные под навесом. Они уже перешли на половинный рацион, который вскоре тоже предстояло урезать. Керморван рассчитывал, что они будут добывать пропитание охотой, а те припасы, которые они несли с собой, были предназначены главным образом для того, чтобы перебиваться в трудные времена или вносить разнообразие в мясной и рыбный стол. Все члены отряда умели охотиться, а некоторые, включая и самого Керморвана, были искусными охотниками, но, кроме нескольких рыбин, они так ничего и не поймали. И дело было вовсе не в отсутствии животных; днем и ночью люди могли слышать их на расстоянии, ведущих свою жизнь под деревьями и составляющих часть огромного цикла жизни, смерти и возрождения, который составлял жизнь самого Леса.
Но, если не считать первых нескольких оленей, ни одно животное до сих пор не показывалось на берегу. Двое суток подряд охотники пролежали на берегу в засаде у места, которое, по всеобщему мнению, было часто посещаемым водопоем. Они хорошо выбрали укрытия и с величайшим мастерством скрыли свои следы и запахи, однако за все время томительного ожидания не услышали ни звука, свидетельствовавшего о приближении живых существ. Но когда они вернулись на плоты, сердитые и разочарованные, лесные звуки возобновились с такой же энергией, как прежде: стайки маленьких голубых птиц запорхали среди ветвей, а из кустов прозвучал чей-то издевательский визгливый крик.
— Тут что-то не так, — пробормотал Борхи. — Все животные стараются держаться подальше от нас. Это неестественно!
— Откуда ты знаешь, что естественно, а что нет? — возразил Кассе. Они с Борхи несли раннюю утреннюю стражу на первом плоту, расположившись у кормового весла. Охотник говорил тихо, но воздух был так неподвижен, что Элоф, лежавший на носу второго плота и недавно пробудившийся от дурного сна, ясно слышал его.
— Никто не знает Великий Лес лучше меня, — скрипучим голосом продолжал Кассе. — Я-то знаю! Это тебе не худосочные рощицы, к которым привыкли олухи из Норденея или наш надменный юный лордик. Нельзя просто бродить здесь и воображать, что ты волен охотиться, как тебе угодно. Тут ведь еще много кто живет. С ними нужно договариваться, понятно? Если они обратятся против нас, наша удача пропадет и никакой добычи не будет в помине.
— С кем договариваться? — обеспокоенно спросил Борхи, обводя взглядом непроницаемые ряды деревьев. — И как? Что ты хочешь сказать? Ты знаешь, что вокруг снова затевается что-то недоброе?
— Что-то затевается, но почему обязательно недоброе? Разве плохо требовать то, что тебе причитается? Их называют Элгорион, или Дикая Охота; если хочешь вернуться с добычей, нужно попросить у них разрешения. Чего же тут непонятного?
— Ты имеешь в виду, здесь есть другие люди? — с сомнением поинтересовался Борхи.
Кассе с самодовольным видом постучал его пальцем по носу.
— Заметь, этого я не говорил. Здесь есть кое-какие твари похожие на людей, но с ними лучше не встречаться. Зато Охота... это природные силы, понял? Их нечего бояться, если знаешь, как правильно себя вести. Старинные приемы, нужные слова — я узнал их от деда, тот от своего дяди и так далее. В нашем роду всегда были великие охотники, у которых не переводилась добыча.
Он покосился через плечо на Элофа, который продолжал дышать медленно и не шевелился.
— Послушай, ты вроде бы умный парень. Не хочешь заполучить немного охотничьей удачи? Я расскажу тебе одну простую вещь, можешь попробовать. Возьми две хорошие новые стрелы и еще одну, которая уже напилась крови. Поймай птицу или любого зверя — не важно, большого или маленького, если у него есть глаза. На восходе луны встань под тенью высокого дерева, положи две новые стрелы крест-накрест, а в руки возьми третью стрелу и свою добычу. Потом скажи охотничье благословение, вот так... — Он начал тихо напевать:
Дети шорохов ночных, Стражи морское лесных, Дар охотников примите, Этой кровью утолите Жажду...

— Это не похоже на благословение! — с тревогой перебил Борхи.
— Э, не будь таким дурацким чистоплюем! — проворчал Кассе. — Я просто стараюсь немного помочь своему сородичу-сотранцу, разве не ясно? Эти норденейские хамы плевать на нас хотели, а наш славный лордик только и знает, что поощрять их! Ох и поплясали бы они у меня, если бы только...
— Довольно, Кассе! — сталь, прозвучавшая в голосе Керморвана, поразила даже Элофа. Тот, кого все считали спящим, в одно мгновение оказался на ногах и теперь гневно глядел на охотника сверху вниз. — Я взял тебя в отряд только ради твоего хваленого опыта. Но чем больше я слышу, тем меньше мне это нравится! Я знаю тебя как брюзгу и суеверного болвана; смотри, чтобы я не стал думать о тебе хуже. Берегись, Кассе!
Охотник замолчал, выплюнул какое-то ругательство и сам поднялся на ноги, оскальзываясь на неровных бревнах.
— Похоже на то, мой дорогой юный лорд. Я уже по горло сыт и тобой, и твоими дружками. А ты, Борхи, — ты будешь и дальше терпеть понукания этого щенка, который ценит своих сородичей ниже, чем жестянщика и дьюргарскую сучку?
Элоф встал, положив руку на рукоять меча и готовый в любую минуту перепрыгнуть с одного плота на другой; рука Кассе лежала слишком близко от охотничьего ножа. Головы поднялись с одеял, некоторые начали суетиться, решив спросонья, что им угрожает какая-то новая опасность.
Но Борхи лишь холодно посмотрел на охотника и сплюнул в воду.
— Говори сам за себя, Кассе. И не прибегай ко мне, если тебе надерут задницу! Что мне до твоей поганой деревенской ворожбы?
Кровь отхлынула от лица Кассе, и Элоф увидел холодный блеск в его сузившихся глазах.
— Деревенская ворожба, дружок? Вот как? — Он посмотрел на Керморвана и других путников, неуверенно прислушивавшихся к ссоре. — Но подождите, пока не оголодаете как следует с этим мальчишкой! Тогда вы сами на коленях приползете ко мне за советом!
Элоф скрипнул зубами. Момент был отвратительным: Кассе стремился посеять рознь, разрушить их единство и поставить под угрозу само существование отряда, однако его вряд ли можно было убить за одни лишь слова. Но потом Элоф, глядевший поверх голов остальных, заметил какое-то движение среди деревьев на берегу впереди. Забыв обо всем остальном, шикнул и указал вниз по реке. Его жест был таким настоятельным, что все взоры обратились туда.
— Добыча! — выдохнул Керморван. — Гизе, Кассе, берите луки!
Забыв о гневе, охотники бросились к оружию, которое всегда держали наготове. Кассе взвел арбалет и вложил болт в приемный желоб; роговой лук Гизе был натянут одним плавным движением, а Керморван достал из-под навеса свой длинный лук и колчан со стрелами. Даже у Элофа чесались руки, хотя он не любил преследовать добычу и убивать ради удовольствия. Он неплохо стрелял из короткого лука для охоты на куропаток, но знал, что эти трое были гораздо более меткими лучниками. Смертоносные наконечники стрел тускло поблескивали, когда лучники натянули тетиву и взяли прицел, выискивая цель в неверном утреннем свете. При таком расстоянии до мишени им могло не предоставиться второй возможности для выстрела.
Но когда они ясно увидели цель, ни одна стрела не слетела с тетивы. Вместе с остальными охотники ошеломленно глядели на чудовищный силуэт, позолоченный лучами восходящего солнца за лиственным пологом. Элоф никогда не слышал о подобных тварях, да и все прочие тоже, судя по их изумленным возгласам.
— Керайс, неужели это медведь? — прошептал Рок.
— Тогда он мог бы позавтракать любым из медведей, которых я видела, — прошептала Иле. — Даже гигантские пещерные медведи...
Медленно, казалось, почти неохотно исполинский зверь вышел на берег. Его длинная прямая шерсть, медно-красная, но со странным зеленоватым оттенком, свисала длинными клочьями с согнутых лап, каждая из которых была толщиной с человеческое туловище. Внезапно он встал на дыбы. Все невольно вздрогнули; луки дернулись вверх, меняя прицел, когда животное поднялось на задних лапах и распахнуло передние в чудовищной пародии на объятие.
— Это не медведь! — выдохнула Иле. — У него есть хвост, видишь? А вытянутая голова? Во имя Кузнеца, смотри, какие у него когти!
У Элофа пересохло во рту, когда он увидел, как из-под каждой массивной подушечки разворачиваются огромные кривые когти — черные серпы, самой природой предназначенные для того, чтобы цеплять и резать. Затем животное беспечно ухватилось за свисающую ветку высокой липы, наклонило ее и поднесло к разинутой пасти. Оттуда высунулся длинный красный язык, жадно обернувшийся вокруг листьев и сладких цветов, срывая их и отправляя в расщелину узкой нижней челюсти, похожей на лошадиную. Этот переход от видимой угрозы к жвачному благодушию был почти уморительным, и Иле подавила беззвучный смешок. Но тут раздался слитный гудящий звук отпущенной тетивы; две стрелы взмыли над мерцающей водой и помчались к добыче словно ястребы с блестящими клювами. Глухо щелкнул арбалет, и короткий болт с шипением рванулся следом, ниже и быстрее, чем стрелы. Они увидели, как широкая спина вздрогнула от первого попадания, но стрела лишь скользнула по грубой шерсти и по касательной исчезла в листве, а другая отскочила в кусты. Арбалетный болт произвел звук секиры, ударившей по дереву, повисел немного, а потом упал вниз, путаясь в клочьях шерсти. С громким блеющим мычанием животное повернулось и затопало прочь, ломая кусты, откуда еще некоторое время доносились его панические крики.
— Это демон! — вскричал Борхи и бросился ничком на бревна.
Иле потянула его за край куртки.
— Не будь таким глупцом. Очень толстая шкура, вот и все. Или даже кость под кожей, как у тех маленьких зверушек, что ползают в ваших южных степях.
Элоф щелкнул пальцами.
— Помнишь одежду, которую носил лесной народ? Должно быть, ее делают из такой шкуры. Мы могли бы высадиться на берег и отправиться за ним...
Керморван посмотрел вслед удаляющемуся исполину и покачал головой.
— Мы можем надеяться убить его лишь с близкого расстояния. Скорее всего придется отойти далеко от берега, прежде чем у нас появится возможность окружить его, ведь он движется довольно быстро. И что тогда? Копья и клинки против этих жутких когтей и лап, которые могут легко согнуть небольшое дерево? Боюсь, результат не стоит риска. Кассе, — добавил он, повернувшись к охотнику, — я вижу, Борхи не испугался твоих страшилок. Но можешь ли ты объяснить, почему такое проклятие не мешает нам ловить рыбу? Когда в следующий раз займешься своей ворожбой, попробуй пустить по воде лесу с крючками. Может быть, рыба окажется более сговорчивой.
Элоф присоединился к общему смеху и был рад, что Борхи последовал его примеру. Кассе какое-то мгновение злобно смотрел на молодого корсара, потом очень осторожно положил арбалет и вернулся на свое место к кормовому веслу. Но Борхи не присоединился к нему, а принялся раскладывать багаж в поисках рыболовной лесы. Керморван и Гизе сняли тетиву со своих луков, а остальные, кто не стоял на страже, завернулись в одеяла и попытались отвоевать еще немного сна в лучах восходящего солнца. Элоф некоторое время стоял в нерешительности, а потом поймал взгляд Керморвана. Воин кивнул и без видимых усилий перепрыгнул на задний плот.
— Что-то все еще беспокоит тебя, — тихо сказал Керморван, оглядевшись вокруг. — Что-то худшее, чем рыбный рацион?
— На болотах я жил немногим лучше и был вполне доволен. Нет, дело в том, что... видишь ли, доморощенное колдовство, такое, как у Кассе, является одним из признаков нашего упадка. Обрывки истинного кузнечного искусства, выродившиеся и утратившие первоначальный смысл, пригодные только для того, чтобы творить мелкое зло. И то лишь для тех, у кого в крови есть частица такого искусства.
Глаза Керморвана расширились.
— А у Кассе она есть? Почему ты мне не сказал?
— До сих пор я не видел этого в его глазах. Она лишь слабо теплится в нем и проявляется только в гневе. Возможно, его следует опасаться, но не стоит бояться. Кроме того, мне тоже кажется странным, что все живые существа в Лесу так старательно избегают нас.
Керморван кивнул.
— И ты считаешь, что причина может быть более естественной, чем колдовство?
— Конечно! Но я пока не могу ее найти.
Воин невесело улыбнулся.
— Но, может быть, животные обходят стороной вовсе не нас? Мы знаем, что здесь есть другие охотники; не их ли тогда они боятся?
— Но почему эти охотники всегда оказываются рядом с нами... ох!
Элофа пронзило внезапное понимание, и он поднял взгляд к темной гряде деревьев, сумрачных и непроницаемых на фоне светлеющего неба. Лишь теперь он осознал, как сильно изменился Лес за дни и недели их плавания. Вечнозеленые хвойные деревья теперь встречались очень редко, а огромные прибрежные сосны, похожие на исполинов северных лесов, совсем исчезли. Высокие и тенистые липы смыкали кроны с массивными платанами, и медовое благоухание их цветов разносилось далеко над рекой. Плотные массы зеленой и серовато-коричневой листвы перемежались с яркими листьями красных кленов, серебристыми стволами берез и голубовато-серыми буками. Желтые листья берез сияли золотом в утренней дымна фоне сумрачных черных стволов пеканов. Богатым и прекрасным было убранство леса, расцвеченное всеми оттенками раннего лета, но даже под самым замечательным одеянием может скрываться смертоносный клинок.
— Ты хочешь сказать... за нами наблюдают? — спросил он.
— Да, — кивнул Керморван. — Те, кто обычно охотится на лесных животных. Они прячутся от нас, но не от животных, потому что охота сейчас не входит в их намерения. Где бы мы ни проходили, они оказываются там, и животные разбегаются или таятся в своих логовах. Что касается того, кем могут быть эти охотники... думаю, ты тоже догадываешься.
— Дети Тапиау, — с беспокойством сказал Элоф. — Это единственные наблюдатели, которые могут путешествовать по деревьям и сравниться в скорости с нашими плотами. Но почему ты не сказал остальным?
— А стоит ли? Как они себя поведут, если я скажу им, что в кронах деревьев полно невидимых глаз? Мы с тобою и Иле хорошо знаем, что они не всегда бывают враждебными, но остальные? Особенно корсары, после того что случилось с Эрмахалом. Я не хочу, чтобы наши горячие головы пускали стрелы в каждую подозрительную ветку; один меткий выстрел может обрушить на нас целый град копий лесного народа. Пока что они ограничиваются тем, что следят за нами. Поэтому я не хотел, чтобы мы отходили далеко от берега, — может быть, именно этого они и дожидаются.
Элоф по-прежнему следил за деревьями, хотя знал, что ничего не заметит.
— Если бы мы могли как-то сбить их со следа...
— Да, тогда бы положение изменилось. Но пока что мы не можем этого сделать. Когда мы достигнем озера, у нас будет шанс, а до тех пор ни с кем не говори об этом. Кроме Иле, разумеется.
За следующие несколько дней Элоф устал от рыбы. В глубокой воде с более медленным течением рыба вырастала очень крупной, но ее мясо было пресным и отдавало тиной.
Чаще всего рыбакам попадались огромные зубатки такой разновидности, которая не встречалась в прибрежных реках, иногда слишком тяжелые для того, чтобы их можно было затащить на плот в одиночку. Даже вид их жабьих пастей, ухмыляющихся и обсаженных колючками, когда они дергались и извивались на лесе, производил отталкивающее впечатление. А поскольку Керморван все еще не разрешал высаживаться на берег, им пришлось дожидаться островков, чтобы варить, жарить и коптить свою добычу. Это означало, что им приходилось целыми днями обходиться без горячей еды или возможности высушить одежду после дождя. Многие роптали, но Элоф был доволен, что никто не осмеливался открыто перечить Керморвану.

Предыдущая страница 5 Следующая страница


Кузница в лесу 6

Они с Иле теперь внимательнее наблюдали за деревьями в сумерках и в ночное время. Не один раз им казалось, что в листве пробегает странная рябь, словно какое-то крупное существо прыгало с одного дерева на другое, а однажды Иле была уверена в том, что заметила руку и выглядывающее лицо.
— Они не догадываются, что у нас есть наблюдатели с острым ночным зрением, — удовлетворенно сказал Керморван. — Теперь нам нужно выждать момент, когда мы сможем двигаться дальше и быстрее, чем они. Если бы только поскорее успеть к этому озеру!
Судя по тому, что сказано в хрониках, их речное путешествие действительно закончилось скоро и неожиданно, но оно могло закончиться и той же ночью. Первые признаки беды появились тогда, когда Элоф еще раздумывал над словами своего друга.
Он нес ночную стражу вместе с Дервасом и Тенваром, когда Рок окликнул его с первого плота; приближалась широкая излучина реки, и им нужно было стоять наготове с шестами в руках, чтобы течение не прижало плоты к крутому берегу или не вынесло их на песчаную отмель. Осторожно пробуя глубину, они вдруг почувствовали, что течение буквально рвет шесты из рук и затягивает их под бревна, где бурлили пенистые водовороты. Шум и плеск воды у передней части плота значительно усилился.
— Я не могу достать шестом до дна! — крикнул Бьюр. — Даже ила не чувствую!
— Клянусь Амикаком, парень прав, — обратился Дервас к Элофу. — Река стала глубже, но течет быстрее — но что бы это могло значить? Пороги? Если бы шкипер сейчас был с нами, он бы знал! Может быть, лорд Керморван знает или гномья девушка? Лучше спроси ее...
Но когда Рок снова крикнул и указал вперед, они поняли, что грядут перемены. Плоты огибали излучину, раскачиваясь на бурных водах, и впервые за много дней ряды темных деревьев больше не уходили куда-то в бесконечность перед ними. Открылся широкий просвет, словно деревья были многослойным занавесом, медленно расходящимся в стороны, и каждый следующий слой был тоньше, чем предыдущий. Белая луна, выглянувшая из-за рваных облаков, осветила широкую и спокойную поверхность воды, посеребрив ее, как зеркало, если не считать тех мест, где лесистые холмы отбрасывали свои тени.
Последний крик разбудил Керморвана, и он, сам еще не встав на ноги, принялся будить остальных. Люди мгновенно проснулись при виде разрыва в лесных стенах, которые они уже начинали ненавидеть. Некоторые даже издавали восторженные возгласы и прыгали от радости на неровных бревнах, пока Керморван не призвал их к порядку.
— Думаете, вы теперь в безопасности? Может быть, все только начинается. Соберите свои вещи и припасы, которые сможете унести с собой! Не зевайте и будьте готовы покинуть плоты и прыгать на берег или плыть к берегу, если понадобится. — Его меч блеснул в лунном свете. — Если нам будет грозить опасность, я разделю плоты. Один должен уцелеть, даже если второй опрокинется.
Он закинул за плечи свою котомку, взял тяжелую суму с провизией и повернулся к Элофу, стоявшему на носу заднего плота.
— Как там течение?
— Оно стало еще быстрее. Мы с Дервасом не можем этого объяснить.
— И я тоже, — пробормотал Керморван, глядя на расширяющееся русло. — Сначала я думал, что между нами и озером расположено какое-то опасное место, например, пороги или водопады. Но я не вижу ничего, что могло бы служить причиной этого странного течения. Иле, что ты видишь своим ночным зрением?
Иле привстала на опоре рулевого весла и заслонила глаза одной рукой от лунного света. Элоф поддержал ее, когда плот снова заходил под ними.
— Очень мало! — крикнула она. — Небольшие водовороты, да из воды торчат какие-то узкие предметы, похожие на камыши или ветки...
— В такой глубокой воде? — воскликнул Керморван и всем весом налег на рулевое весло, которое теперь издавало гудящий звук, словно парус, надувшийся под напором штормового ветра. — Вниз, все вниз! Держитесь как можете! Там какое-то скрытое препятствие!
Когда весло со скрипом поднялось из воды, Керморван взмахнул мечом и рубанул по канату за кормой. Туго натянутый канат лопнул, и первый плот рывком устремился вперед.
Лежа ничком на носу с котомкой и вьючной сумой на спине, Элоф держался за крепкую поперечину на уровне груди и чувствовал, как набухшие от воды бревна поднимаются и раскачиваются под ним, словно какая-то гигантская рука схватила плот и швырнула его, подобно копью, к неизвестной мишени. Разве вся моя жизнь не была похожа на это? В тщетной попытке взбунтоваться против происходящего он поднял голову и посмотрел на небо над вершинами проносившихся мимо деревьев, словно ожидая увидеть там некое знамение, доброе или дурное. Но звезды сверкали кусочками льда в черной пустоте — далекие, равнодушные, абсолютно одинокие. Внезапно на первом плоту раздался крик, а затем его нос с глубоким скрежещущим звуком задрался вверх, словно половина разводного моста, и раскололся посередине. Треск и грохот ломающегося дерева перекрыл слабые голоса людей. Волна брызг окатила Элофа; он скрипнул зубами, а потом удар сотряс второй плот с такой силой, что он подлетел вверх и рухнул вниз, ободрав кожу о грубую кору. Бревна ходили ходуном, а прочная деревянная поперечина гнулась и извивалась, как живая змея в его руках.
Несмотря на быстрые действия Керморвана, второй плот развернулся боком и врезался в первый, загнав его как ударом молотка по зубилу еще глубже в невидимое препятствие. Бурлящая поверхность воды взорвалась, в воздух поднялся фонтан ила и грязи, а второй плот накрыло мутной волной. Элоф изо всех сил вцепился в перекладину, придавленный сверху тяжелым багажом, мотавшимся из стороны в сторону. Плот рванулся вперед, вздыбился, дернулся в сторону и накренился, швырнув Элофа поперек бревен под таким углом, что он едва не вывихнул запястье. Жидкая грязь брызнула из щелей между бревнами и тут же была смыта пенистым водоворотом. Элоф слышал крик Иле, но не видел ни ее, ни других за облаком водяной взвеси. Что-то шлепнулось ему в лицо и залепило глаза. Потом препятствие под бревнами как будто подалось, и плот стремительно полетел дальше, вращаясь вокруг своей оси. Нависающие деревья расступились, безумное вращение звезд над головой замедлилось и остановилось. Плот постепенно выровнялся.
Какое-то время Элоф мог только лежать и хватать ртом воздух. Его лоб и глаза были залеплены какой-то вонючей слизью. Он попытался смахнуть ее, но пальцы запутались в какой-то сетке; испугавшись, он дернул рукой и запутался еще больше. Потом к его пальцам прикоснулись другие пальцы, освободившие его руку и убравшие непонятный предмет с его лица. Элоф возликовал, когда увидел, кому принадлежала эта рука; по крайней мере с Иле все было в порядке. Он взял ее за руку и приподнялся на онемевшем локте. Другие выглядели такими же растерянными и ошеломленными, как и он сам. Дервас и Тенвар цеплялись за рулевое весло, выплевывая воду и водоросли, Арвес был с головой накрыт кусками рухнувшего навеса.
Теперь плот тихо дрейфовал по спокойной серебристой глади озера. Слабое течение несло его к небольшому заливу впереди. Элоф с тревогой огляделся по сторонам, желая узнать, что случилось с первым плотом, и увидел за кормой мешанину разболтавшихся бревен, медленно вращающихся в окружении разнообразных обломков. При столкновении два бревна оторвались, румпель был сломан, а передние поперечины треснули. Но Элоф видел фигуры людей, поспешно обвязывавших бревна в попытке закрепить хотя бы то, что осталось. Не обнаружив голов, плавающих на поверхности, он оглянулся назад и посмотрел на то, что чуть было не погубило их.
Русло реки заметно изменилось. Уровень воды упал и теперь был вровень с озером; на открывшихся полосах нового берега влажно блестели комки водорослей. Барьер, теперь хорошо заметный, представлял собой плотное переплетение палочек и ветвей разного вида и величины. Двойной удар плотов пробил в нем широкую брешь, через которую потоком вливалась мутная вода.
— Бобровая плотина! — ахнул Арвес. — Самая огромная, какую мне приходилось видеть! Я слышал, что в глухих лесах Норденея водятся огромные бобры, но такое...
Иле ехидно покосилась на него и показала предмет, снятый ею с лица Элофа.
— Бобры тоже плетут сети?
Мужчины в страхе переглянулись. Это действительно была примитивная сеть, сплетенная из какого-то грубого волокна. Потом они снова посмотрели на русло реки; по обе стороны от бреши в воде мотались концы разорванной сети.
Внезапно Элоф увидел в колышущейся воде какое-то быстрое завихрение, затем еще одно, и еще...
— Что это? — спросил он у Дерваса.
— Амикак, откуда мне знать? Похоже на буруны. Хорошо, что не рядом: чем скорее мы причалим к берегу, тем лучше.
Элоф кивнул и поежился от холода в промокшей одежде.
— По крайней мере мы находимся недалеко от залива. Там глубина будет гораздо меньше — если только остальные продержатся...
Он оглянулся и снова поежился, но теперь уже не от холода. Буруны появились снова, а под ними угадывались темные силуэты, плывущие против течения. Они преследовали первый плот.
Элоф поднялся на нетвердых ногах, но когда он открыл рот, собираясь выкрикнуть предупреждение, то увидел, как искореженный плот вздрогнул и резко прекратил свое вращение. Фигурки людей зашатались и попадали. Затем — казалось, очень медленно — толстые бревна разделились на носу и разошлись в стороны, как растопыренные пальцы огромной руки. Не в силах помочь, Элоф с ужасом прислушивался к воплям и крикам. Он видел, как два высоких человека, оседлавших бревна, вытащили других из воды и начали крепить цепи и канаты, собираясь сцепить бревна, пока плот не развалился окончательно. Но когда они перепрыгнули на другой край, вода снова забурлила, и Элоф мельком увидел изогнутый блестящий горб, похожий на спину какого-то крупного подводного существа, появившийся и тут же пропавший. Затем с той же легкой, обманчивой медлительностью, жуткой для наблюдателей, бревна разошлись и вновь сошлись. Прыгнувшие люди приземлились, но заскользили по мокрому дереву; один удержался за цепь, конец которой он держал в руке, и упал на бревно, но другой соскользнул в воду. Он ухватился за короткий обрубок ветви, а первый рывком подался вперед, но в тот момент, когда их руки соприкоснулись, тяжелые бревна сошлись вместе с гулким стуком, почти заглушившим короткий отчаянный вскрик. Когда они снова разошлись, лишь одна фигура стояла на четвереньках, вглядываясь в темную воду.
— Эйсдан! — донесся голос Керморвана. Где-то рядом Гизе вторил ему, но ответа не было.
Элоф и другие в оцепенении наблюдали за происходящим, на время забыв о том, что им тоже может угрожать опасность. Крик сзади был запоздалым предупреждением. Обернувшись, Элоф выхватил из ножен свой черный меч и бросился на выручку. Дервас все еще цеплялся за рулевое весло, но с новым отчаянием, поскольку обе его ноги болтались в воде, словно какой-то огромный вес увлекал их на дно. Элоф выбросил руку вперед, собираясь схватить Дерваса за шиворот, но тут весло согнулось, треснуло и переломилось. С жалобным криком Дервас отпустил его и схватился за протянутую руку. Вес, тянувший его под воду, был огромным, и Элоф уперся подошвами в опору румпеля, чтобы самому не вылететь за борт. Дервас взвыл от боли; вены на его лбу выступили так сильно, как будто его пытали на дыбе. Деревянная опора сломалась, и Элоф заскользил к краю плота. Дервас был уже по грудь в воде и тянул его за собой в черную бездну. Но в свободной руке Элоф держал Гортауэр; он перехватил меч и ткнул острием, как пикой, один раз и другой. Меч вошел в чью-то плоть, вода забурлила и потемнела, и Дервас, безвольно мотавшийся в воде, внезапно стал гораздо легче. Тенвар и Арвес подползли ближе и помогли Элофу вытащить его. Но когда левая нога Дерваса перевалилась через край, все ахнули от ужаса: до колена плоть была полностью обглодана до костей. Содрогнувшись, Иле сняла тяжелый пояс Дерваса, собираясь затянуть его на бедре и остановить хлещущую кровь, но потом заколебалась, отложила пояс и покачала головой. Дервас обмяк в их руках, и кровотечение почти прекратилось.
Иле вдруг вскрикнула и бросилась к краю плота. Узорчатое лезвие ее топора взлетело и опустилось вниз. Элоф ощутил отдачу в сыром дереве и увидел, как нечто ужасное, отсеченное ударом, шмякнулось на бревна, словно рыба, выброшенная из воды, и принялось извиваться, разбрызгивая темную жидкость. Оно могло бы показаться широким листом водоросли, но в коричневатой крапчатой перепонке шевелились толстые остроконечные пальцы, каждый из которых заканчивался коротким когтем, а сама она была покрыта гладким мехом.
У Элофа было лишь несколько мгновений, чтобы увидеть это. Потом весь плот вздыбился, словно попав на гребень невидимой волны, через который он не мог перевалить. Плот угрожающе накренился, и с каждой секундой крен становился сильнее.
— Они сбросят нас в воду! — завопил Бьюр.
— И перевернут плот сверху, — добавила Иле. — Прыгайте подальше, пока можете!
Никто не стал тратить времени на возражения. Элоф вложил в ножны свой меч, покрепче уперся в наклонившийся плот, оттолкнулся и прыгнул что было сил. Небо и берег закрутились вокруг него, потом в лицо ударила ледяная тьма. Немного позади раздался оглушительный плеск, словно выпрыгнувший кит шлепнул хвостом по воде, и высокая волна накрыла Элофа с головой. Он отчаянно заработал руками и ногами и устремился к спасительному воздуху, ни на миг не забывая о жутких когтях на перепончатой ткани. Вес заплечной котомки тянул его вниз, но он не мог и помыслить о том, чтобы избавиться от нее. Его подошвы уперлись в илистую, но достаточно плотную поверхность; он испытал короткий приступ паники, но затем осознал, что это должно быть дном озера. Элоф поджал ноги, оттолкнулся и сделал последний отчаянный рывок. В следующее мгновение его голова оказалась на поверхности, и он закашлялся, выплевывая воду, которой успел наглотаться, чтобы наконец-то сделать мучительный глубокий вдох. У него еще хватило сил удивиться тому, что он каким-то образом оказался на мелководье. Темная стена берега действительно была совсем недалеко, а над серебристой поверхностью воды виднелись другие головы — слишком далеко, чтобы помочь или просить о помощи. Элоф поплыл к берегу, но не успел сделать и нескольких гребков, как вода перед ним забурлила и из нее возник круглый силуэт.
Это был глаз шириной с человеческое лицо, взгляд которого пригвоздил его к месту. Он был выпучен, как у лягушки, и сидел в глазнице над громадной закругленной головой. Взгляд, устремленный на Элофа, был стеклянным, бесстрастным, совершенно нечеловеческим, однако живым и внимательным. Тот же самый крапчатый мех покрывал голову: гладкий, похожий на тюлений. Струи воды стекали с мехового купола, пока он поднимался, оставляя пряди водорослей, свисавшие с головы, словно пародия на гирлянды, и цеплявшиеся за углы широкого безгубого рта, растянутого в неподвижной пресыщенной улыбке.
В отчаянии Элоф стал нашаривать меч, опасаясь, что клинок мог выпасть из ножен, но холодная рукоять как будто сама легла ему в руку. Он обнажил меч, но помедлил с ударом; если эта тварь обладает разумом... Он поднял меч так, чтобы существо могло видеть клинок как сумрачную тень над водой, и указал в сторону. Ответ был достаточно ясным: существо разинуло пасть, показав ряды острых зубов, и вызывающе медленно заскользило вперед. Элоф подумал о Дервасе и вздрогнул — бесстрастная целенаправленность в этих выпученных глазах была страшнее ярости или ненависти. Потом им овладел холодный гнев, и он нанес удар между тускло блестящими глазами. Клинок глубоко вошел в плоть и свободно вышел наружу, а Элоф глотнул воздуха и, согнувшись пополам, ушел под воду. Огромное тело скользнуло наверху там, где он только что был. Он рубанул в том направлении, но вода замедлила удар. Темный силуэт навис над ним; тогда он извернулся и ткнул мечом вверх со всей силы. Меч вонзился еще глубже, чем раньше; потом его встряхнуло и начало мотать взад-вперед под водой до тех пор, пока в его голове не зазвонили колокола, а перед глазами не закружились звезды. Элоф наконец смог вырвать клинок и глотнуть воздуха. В следующий момент его колени болезненно заскребли по галечнику, меч застучал о камни. Он встал и обнаружил, что вода не достает ему до груди. Сделав несколько шагов вперед, он вдруг остановился и со смутным беспокойством начал шарить в своей котомке. Все еще там, по-прежнему закрыта — больше он ничего не нащупал, но это было не важно.
Вода отступила от Элофа, и его тело наполнилось мертвящей тяжестью. Мокрая одежда казалась сделанной из свинца. Когда последний ручеек стек вниз по лодыжке, его вдруг пронзил мучительный страх за Иле, Керморвана и остальных. Но он больше не мог вынести собственного веса и упал там, где стоял. Через некоторое время он приподнялся на локте и обвел взглядом плотные заросли кустарника на берегу. Оттуда на него смотрели глаза, не похожие на глаза озерных существ или любые другие, какие ему приходилось видеть. Именно такие глаза Рок описал ему много дней назад: узкие, раскошенные желтые огни, без зрачков и не мигающие. Элоф попытался поднять меч, который он по-прежнему сжимал в руке, но, когда сталь звякнула о камень, глаза бесследно исчезли, словно растворившись в ночной темноте. Еще какое-то мгновение Элоф силился поднять голову. Потом он растянулся на галечнике и тьма объяла его.

Жесткие пальцы ощупывали его тело. Элоф проснулся в панике и начал размахивать руками наугад.
— Тише, тише, — произнес недовольный голос у него над ухом.
К его огромному облегчению это была Иле. Он обнял ее и плотно прижал к себе, ощутив, как ее крепкие плечи вздрагивают в его объятии. Но потом она нетерпеливо фыркнула и оттолкнула его.
— Лежит себе и похрапывает на берегу! Очень похоже на тебя, пока мы ищем повсюду...
— И уже готовы отказаться от поисков! — пророкотал голос Рока. — Любишь усложнять себе жизнь, верно? Почему ты заплыл так далеко?
Элоф вздохнул и сел, моргая припухшими глазами. Ночь миновала; серый утренний свет вычерчивал силуэты деревьев, а он смотрел на воду залива — густую, черную и тяжелую, словно нефтяной пруд. Лишь легкая рябь время от времени пробегала по его гладкой поверхности, как будто медленное дыхание огромного животного. Не осталось и следа от того, что происходило здесь ночью, ни намека на то, что может таиться внутри.
— Значит, они не стали преследовать вас?
— Нет. — Иле взяла его за руку. — А тебя? Ты не ранен?
— Кажется, нет, только набил несколько шишек и едва не утонул. Керморван и все остальные целы?
Рок кивнул с серьезным видом.
— Да, он высадился на берег и собирает команду. Мы видели многих, а другие, может быть, решили последовать твоему примеру и хорошо выспаться. Если ты можешь идти, пойдем и посмотрим.
Элоф молча кивнул и со стоном расправил затекшие ноги. При первой попытке встать икры свело судорогой, но через некоторое время он смог доковылять от галечного берега к более широкой полосе песчаного пляжа в отдалении. Там растянулись измученные, забрызганные грязью люди, которые, однако, с готовностью и даже с радостью вскочили при его появлении.
— Значит, всем удалось спастись? — озабоченно спросил он, когда улеглись первые восторги. — Конечно, кроме Дерваса и того, другого, который упал...
— Это был Эйсдан, — хрипло сказал Керморван. Элоф был потрясен: он никогда еще не видел высокого воина таким изможденным. Поджатые губы Керморвана были совершенно бескровными. — Я дотянулся до его руки как раз в тот момент, когда бревна сомкнулись; еще чуть-чуть, и...
Гизе сурово покачал головой.
— Тебя нельзя винить: ты сделал все, что мог. Хорошо, что ты сам не последовал за ним.
— Да, — согласился Рок. — Мы вцепились в этот кусок дерева, как безумные, и он каким-то образом вывел нас на песчаную отмель так близко к берегу, что можно было нащупать ногами дно. Похоже, эти твари не любят мелководье. Он старался, как мог, но все равно винит себя. А ведь он спас наши шкуры...
— Да? — Голос Кассе звучал язвительно, как всегда, хотя его лицо было серым, и на нем лежал отпечаток пережитого ужаса. — Разве он спас всех?
— Стехан! — всполошился Борхи. — Мы забыли о Стехане!
Все как один повернулись и устремили взгляды на — маленький залив, высматривая в воде или на берегу малейшие признаки человеческого присутствия. Борхи сложил ладони рупором, собираясь закричать, но Керморван мотнул головой в сторону безмолвного частокола деревьев, нависавших над ними.
— Подождите! Я не говорил об этом раньше, но сейчас вы должны знать. За нами наблюдали, но надеюсь, мы смогли ускользнуть от этих наблюдателей, когда пересекали озеро. Теперь лучше не привлекать к себе их внимание.
В нескольких словах он рассказал то малое, что было известно о Детях Тапиау.
— Конечно, мы должны поискать его, но быстро, — заключил он. — И производить как можно меньше шума.
Подобно утренним теням, они разбрелись по берегу, разыскивая следы своего спутника в заливе и даже за его пределами. Однажды Элоф заметил что-то в отдалении на воде, однако это был всего лишь второй плот, перевернутый, но целый, приставший к какой-то песчаной отмели. Мокрые бревна были такими же пустыми, как и поверхность воды в промежутке. Спустя долгое время, когда никаких признаков пропавшего корсара так и не было обнаружено, Керморван распорядился прекратить тщетные поиски.
— Конечно, почему бы и нет, — проворчал Кассе, обращаясь к Арвесу. — Еще один бедняга-сотранец, только и всего! Пятерых уже нет: остались только мы с тобой да Борхи! Ясно, кто должен был погибнуть в этой увеселительной прогулке...
В следующее мгновение он растянулся на камнях, хватаясь за разбитый рот. Гизе возвышался над ним, сжимая огромные кулаки; смуглое лицо лесника побагровело от ярости.
— А Эйсдан? — возмущенно прорычал Гизе. — А молодой Хольвар? Но, если ты хочешь, Кассе, я готов добавить к этому списку еще одного сотранца!
Кассе с искаженным лицом схватил зазубренный камень и стал подниматься, но Борхи ударил его по руке, и он снова упал.
— Достаточно! — отрезал Керморван и оттолкнул Гизе. — Ты, Кассе, сам напросился.
— Точно, — поддержал Борхи, не обращая внимания на злобный взгляд Кассе и не пытаясь помочь ему подняться на ноги. — Сохрани свою желчь для тех чудовищ, которые затеяли бойню. Подлые твари — напасть без причины!
Элоф огорченно покачал головой.
— Боюсь, это не так, Борхи. Мы разрушили их плотину и порвали их ловчую сеть. Должно быть, эта постройка стоила им великого труда: ведь они не могут выходить на сушу за древесиной и вынуждены работать только с плавником. Должно быть, они решили, что это мы напали на них. Что касается бойни, то Иле искалечила одно из этих существ, а я ранил или убил другое. Обиднее всего, что мы не могли найти общий язык.
Воцарилась тишина, и многие снова посмотрели на озеро. По мере того как солнце поднималось над лесистыми холмами, цвет его поверхности изменился с маслянисто-черного на серо-стальной. Над водой стелились струйки легкого тумана, словно заигрывавшие с отражениями облаков. В кустах вокруг зачирикали и защебетали мелкие птицы, и ужасы прошедшей ночи немного отступили от них. Но Кассе сидел на камне отдельно от остальных и изредка сплевывал кровь через разбитые губы.
— Что дальше? — спросила Иле, не питавшая большой любви к созерцанию рассвета.
Керморван поднял руку, призывая к тишине, и указал на Аес. Тогда Элоф услышал отдаленное эхо над озером, топот множества подков, отрывистое фырканье и треск веток, ломаемых крупными телами животных.
— Какое-то стадо. — Голос Керморвана зазвучал почти так же звонко, как раньше. — Ничто их не тревожит, значит, мы на время ускользнули от наблюдателей. Но если мы хотим оставаться на свободе, то не можем задерживаться здесь, а чтобы выжить, нам нужно охотиться. Поэтому... — Он пожал плечами. — Вы спрашиваете, что дальше, леди? Мы продолжим путь. Что нам еще остается?
И вот, когда восходящее солнце окрасило утренний туман бледным золотом, отряд наконец вошел под своды Великого Леса, самого Тапиау'ла-ан-Айтен. А поскольку река унесла их за сто пятьдесят лиг от его западных окраин, они сразу же вступили в самое сердце этих великих владении. Для Элофа, усталого и отягощенного недавними потерями, это впечатление оказалось более странным, чем он ожидал; ему казалось, словно он вошел в громадный зал славы, некий величественный мавзолей, похожий на те, которые он видел в Кербрайне, но бесконечно более огромный и древний. Стволы деревьев возвышались как колонны, поддерживающие необъятный свод из переплетенных ветвей, чья зеленая и желтая листва играла гораздо более богатыми оттенками, чем медные крыши или позолоченные купола. Даже солнце считалось с ними, склоняясь к земле узкими лучами, высвечивавшими небольшие участки на фоне благоговейного сумрака, или отбрасывая зеленоватые отблески на узловатую кору. Иногда свет казался радужно-переливчатым, словно тени от цветных стекол, а капли росы блестели на листьях и покрывали густые мхи пологом мерцающего серебра. Этот лес всегда сохранял воспоминание о прошедшем дожде или готовился к следующему.
Теперь, когда Элоф был на суше, он мог видеть, что кустарники и небольшие деревья изменились наравне с великанами; среди более знакомых зарослей можжевельника, рябины, остролиста и черемухи он обнаруживал стройные осины, сумах и тутовник, уже усыпанный незрелыми ягодами, и сотни других растений, названий которых он не знал. Ивовые и ольховые ветви склонялись над ручьями, через которые они переходили, но кусты, к которым он привык у себя на родине, вырастали здесь до размеров больших деревьев. Вообще все растения, даже вьющиеся, были здесь более пышными и крупными, чем где-либо еще, поэтому Элофу начало казаться, что он сам и его спутники уменьшились и стали похожи на мелких зверушек, бегающих и роющихся возле корней всю свою короткую жизнь. Однако не только размеры деревьев подавляли людей, но и нечто более великое, обитавшее в этом месте, — некое древнее присутствие, которое он ощущал с самого начала.
— Мне все время кажется, что здесь есть кто-то еще, — пробормотал Рок, идущий рядом с Элофом. — Не выслеживает нас, больше похоже на... трудно сказать. Словно кто-то есть в соседней комнате или за углом, и ты все время знаешь об этом. Кто-то... важный.
Элоф кивнул.
— Я чувствую то же самое, но еще острее. Как будто я украдкой прохожу мимо чьей-то двери или у кого-то за спиной. Немного взволнован, немного испуган, как в детстве, и стараюсь не выдать себя... — Он озадаченно покачал головой.
В ту первую темную ночь в башне Вайды он ощущал нечто подобное, но более отдаленное — огромную пустоту, наполненную памятью о пережитых страданиях. Здесь было по-другому: возбуждение и нервное покалывание во всем теле напоминало прикосновение Льда, которое для него было мучительным, а для Керморвана — только холодным и причиняющим неудобство. Здесь Рок и все остальные чувствовали то же самое, а их неудобство было совершенно естественным.
— Что ж, — вздохнул Элоф. — Сейчас у нас есть более неотложные заботы. Но если тебе снова покажется, что кто-то есть за углом...
— ... Или собирается выйти из-за угла, — добавил Рок. — Да, я шепну тебе на ухо. Если уж на реке было так плохо, то здесь нужно быть готовым ко всему.
Но в первый день, когда путники шли по следу стада, они не видели ничего, кроме повседневной жизни любого обычного леса, хотя даже мелкие животные и птицы здесь были крупнее и выглядели более холеными, чем им приходилось видеть.
— Как они могут так быстро летать в этом воздухе? — удивился Тенвар, наблюдавший за стайкой соек, трещавших и круживших между ветвями. Его одежда, как и у всех остальных, была сырой и никак не высыхала. — Он такой густой, что похож на суп!
Керморван улыбнулся, хотя его собственные волосы висели влажными прядями и казались серыми от росы.
— Если бы он был еще и таким же питательным! Но он хорош по-другому: запахи здесь держатся дольше, даже для слабого человеческого носа. Я уверен, что скоро мы выйдем на след животных, достаточно крупных, чтобы обеспечить нас пропитанием на много лиг пути. Так что не унывай, Тенвар, и пусть полный желудок будет наименьшей наградой за твои усилия!
Но, хотя остальные охотники разделяли мнение Керморвана, к вечеру они так и не взяли след. Не оставалось ничего иного, кроме остановки на ночлег и ожидания ночлега. Кассе, самый искусный в установке силков, поймал двух кроликов, и эта добыча, вместе с корнями и травами, собранными Элофом, много знавшим о них со времен своей уединенной жизни на болотах, составила их ужин. Они нашли лощину — полоску травянистой земли среди огромных древесных корней, где было лишь чуть-чуть суше, чем в других местах, — и Керморван соорудил земляную печь, накрыв ее сверху листьями, чтобы приглушить дым. Но хотя печь работала хорошо, а кролики были необыкновенно большими, то был скудный ужин для десятерых усталых и голодных путников.
— Кажется, я видел, что ты вынул из силков трех кроликов, охотник! — добродушно заметил Борхи, обгладывая косточку. — Не припрятал одного для себя, а?
Кассе изогнул верхнюю губу в зловещей ухмылке.
— Я поймал двух, и мы их съели! Если хочешь еще, пойди и возьми их сам. Посмотрю, как у тебя получится!
— Тише вы оба! — проворчал Арвес, обычно самый терпеливый из всех. — Поберегите силы для охоты, тогда не будет нужды пререкаться. Что касается меня, то спину ломит, ноги не ходят, и готов поклясться, я подхватил лихорадку от этой сырости. Мне хочется только лечь и заснуть.
— И нам тоже, — подтвердил Керморван. — Это самое сухое место, которое мы смогли найти, и, думаю, самое безопасное. Отдыхайте, пока можете! Я буду нести первую стражу.
Элоф завернулся в тяжелый сырой плащ и положил голову на влажную руку. Он так устал, что, несмотря на холод, заснул почти мгновенно. Но это был тяжелый сон, полный странных сновидений. Ему снилась заповедная поляна со звездочками желтых цветов, в центре которой возвышалось одинокое дерево с красной корой, снился необъятный прерывистый голос, доносившийся из бесконечной дали. И глаза — желтые, раскосые, внимательные, с неподвижным змеиным блеском...
Элоф проснулся, дрожа в темноте, и невольно оглянулся вокруг в поисках поддержки, как человек, только что пробудившийся от кошмара. По крайней мере у них есть дозорный... но где же он? Никто не нес стражу. Керморван лежал на боку в некотором отдалении, накрывшись плащом; его худощавое лицо было едва различимо в слабом мерцании звезд, проникавшем сквозь лиственный полог. Рассерженный, Элоф подошел к своему другу и потряс его за плечо.
— Хорошо же ты охраняешь наш сон! — прошипел он и тут же отскочил в сторону. Керморван развернулся, как змея, и в мгновение ока встал рядом с Элофом, вглядываясь в темноту.
— Но я уже передал свою стражу! — прошептал он. — После полуночи я разбудил Кассе, чтобы он сменил меня. Интересно, где он может быть?
Они услышали слабый шорох шагов и резко обернулись. Из-за дерева почти бесшумно выступила коренастая фигура охотника. Керморван со вздохом вложил наполовину вынутый клинок обратно в ножны.
— Где ты был? — спросил он сердитым шепотом.
— А как ты думаешь? — грубо ответил Кассе и занял свое место. Друзья переглянулись и пожали плечами.
Элоф только успел устроиться под плащом, когда увидел, как Керморван внезапно остановился, развернулся и рывком поднял охотника за воротник его тяжелой стеганой куртки.
— И все-таки я спрашиваю тебя: где ты был? — Ярость в голосе Керморвана поразила Элофа. — И что стало с Борхи за время твоего отсутствия?
Элоф посмотрел на спящих и с внезапным уколом тревоги заметил пустое место.
— Откуда мне знать? — прохрипел Кассе. Керморван с такой силой стиснул его, что ноги охотника почти оторвались от земли. — Я не виноват, если он бродит...
Элоф увидел тусклый блеск ножа, рванулся вперед и успел выкрутить руку на замахе, нацеленном в бок Керморвана. Даже жилистая сила охотника не могла противостоять хватке кузнеца. Элоф поднял выпавший нож и показал его Керморвану.
Воин кивнул. На его лице появилось выражение, хорошо знакомое Элофу: отстраненное и твердое как камень.
— Ты отведешь меня к Борхи, — очень тихо сказал он, и Кассе отчаянно забился в удушающем захвате.
— Я не знаю... — прохрипел он и замолчал, потому что Элоф схватил его за волосы и повернул лицом к себе.
— Тогда зачем нож? Я советую тебе отвечать правдиво, охотник! Лорд Керморван благороден и справедлив; он не будет резать тебя на куски твоим предательским оружием. Но я безродный сирота и не так уверен в своем благородстве!
Он поднес лезвие ножа к глазам Кассе.
— Говори! Где Борхи? Он жив или мертв?
— Жив! — проскрипел полузадушенный Кассе. — Но опасность...
Керморван сильно толкнул его, притиснув спиной к стволу дерева.
— Тем больше причин, чтобы ты отвел нас к нему, и немедленно! — Он обнажил меч. — Повинуйся или умри!
Хотя борьба была тихой, а разговор велся шепотом, почти все остальные уже проснулись. Элоф уговорил их остаться на месте и нести стражу, а потом, осененный внезапной догадкой, велел разжечь земляную печь и подготовить факелы.
— Хорошая мысль! — прошептал Керморван, когда они повели Кассе, толкая его перед собой в темноту леса. — Хотя я пойду на такой риск, если опасность действительно велика. Как далеко идти, Кассе?
Они прошли не более пятисот шагов, хотя Кассе не раз останавливался и утверждал, что он заблудился. Но острие меча, приставленное к спине, было мощным путеводным средством, и наконец, обойдя вокруг ствола огромного высохшего дуба, в который когда-то ударила молния, они нашли Борхи. Но, увидев его, они на мгновение застыли от удивления.
Борхи стоял, или, вернее, висел, так как его руки были привязаны к стволу длинной веревкой, опоясывавшей старый дуб, а подбородок покоился на двух скрещенных стрелах, воткнутых в дерево. Его слипшиеся волосы блестели от какой-то темной жидкости, и даже при звездном свете нетрудно было догадаться, что это кровь; одного запаха было достаточно. Элоф опасался, что он уже мертв, но Борхи внезапно выпрямился и стал рваться в своих путах, жалобно хныкая при этом. Кровь принадлежала не ему. За его спиной на зубчатой извилистой коре висел освежеванный труп кролика, прибитый там, как... Элоф прикусил губу. Как некое жертвенное подношение, но при чем здесь Борхи?
Он достал Гортауэр и уже занес меч, но помедлил, остановленный криком Кассе:
— Нет! Оставьте его! Это опасно, смертельно опасно, как вы не понимаете! Всем нам грозит смерть, если только не... Я уже не могу это остановить!
Элоф с презрением отвернулся. Черный клинок опустился один раз, другой, и Борхи повалился им на руки, всхлипывая от облегчения.
— Керайс! — внезапно выдохнул Керморван; его обычно ясный голос прозвучал хрипло и приглушенно. Многоголосый вой, грянувший откуда-то сверху, разбил их спокойствие как камень, разбивающий лист хрупкого стекла. Он был таким мощным, что у обоих перед мысленным взором возникла одинаковая картина: запрокинутая голова с длинными хищными челюстями на фоне полной луны. Ненасытный голод и свирепая угроза звучали в его отголосках, но все же этот воющий клич принадлежал не волку или любому другому известному животному.
— Разве вы не понимаете! — Кассе уже вопил во все горло, совершенно забыв об осторожности. — Должен быть хотя бы один! Они должны получить одного! Я не могу это отменить!
Керморван снова взял шею охотника в удушающий стальной захват и утихомирил его, пока Элоф помогал Борхи подняться на ноги.
— Он может идти? — отрывисто спросил Керморван. — Тогда скорее назад, в лагерь! Тише ты, болван! — шикнул он, когда Кассе захныкал и возобновил попытки сопротивления. — Если для тебя сейчас и есть безопасное место, оно рядом с нами!
Они повернулись и побежали к лощине. Керморван едва ли не волочил за собой обессилевшего от страха Кассе. Борхи, придерживавшийся одной рукой за плечо Элофа, вытащил изо рта кожаный кляп, и сразу же разразился потоком бессвязного лепета.
— Он... ублюдок... сказал... покажет мне, что он сделал с другим кроликом... хорошая добыча... покажет охотничью тайну... оглушил меня... привязал к дереву... Сайтана, помоги нам, что это?
Среди деревьев снова раздался вой, на этот раз ближе и откуда-то сбоку.
— Это Охота! — завизжал Кассе и отчаянно забился в руках своего пленителя. Керморван споткнулся, его хватка ослабла, и охотник умчался в кусты, ломая ветки, словно обезумевший от страха олень.
— Пусть уходит, — тяжело дыша, сказал Элоф. — Помоги Борхи!
Вместе они подхватили молодого корсара, в несколько мгновений преодолели расстояние до лощины и, задыхаясь, остановились среди своих друзей.
С воем, подобным завыванию бури, что-то ломилось через кусты у них за спиной — что-то большое и хищное. За ним следовали другие: они двигались неравномерными скачками, как волки или собаки, но более длинными и широкими. Всем, кто слышал эти звуки, показалось, что они перемещаются на двух, а не на четырех конечностях. Они пронеслись мимо, вселяя ужас в сердца путников, но потом один из них как будто повернул в сторону и уже более медленно стал приближаться к ним.
— Огонь! — воскликнул Керморван. — Все зажгите факелы! Стойте там, где можете видеть друг друга!
Новый, самый ужасающий вой раздался совсем рядом, и путешественники на мгновение оцепенели, словно кролик, увидевший хорька. Кто-то раскидал листья, из ямы вырвались желтые языки пламени, и вскоре колеблющийся свет факелов разогнал тьму в небольшой лощине. Но на ее окраине появились другие огоньки, и Элоф с Роком вздрогнули, снова увидев раскошенные желтые глаза, так напугавшие их в зарослях кустарника. Но теперь глаза парили в темноте на высоте больше человеческого роста, и они были не одни — появились другие пары глаз, ритмично двигавшихся в стороны под тихое притоптывание и сопение, словно дикий зверь расхаживал из одного конца клетки в другой. Иле придвинулась к Элофу и сжала его свободную руку; он ответил крепким пожатием. Керморван обнажил меч и с вызовом сделал шаг вперед. Ему ответило глухое ворчание, в котором слышалась такая угроза, что путники теснее сплотили ряды. Но глаза не приближались, продолжая двигаться взад-вперед чуть дальше того места, куда достигал свет факелов. Это безмолвное испытание продолжалось так долго, что Элоф начал опасаться, что его нервы не выдержат; Борхи, сильно стучавший зубами от страха тоже не прибавлял им энтузиазма. Но потом внезапно все закончилось.
Откуда-то далеко с севера донесся душераздирающий крик, явно человеческий, а затем еще один, даже более громкий, чем торжествующий вой, который смешивался с ним. Желтые глаза, как один, повернулись в том направлении. Крики сменились отчаянным визгом, поднявшимся до высокой, почти сладостной ноты, и оборвавшимся на излете дыхания. Зашелестели листья, внезапный порыв ветра пригасил огонь факелов, а тьма угрожающе приблизилась. Но Керморван выступил вперед, размахнулся и запустил свой факел вверх по широкой дуге. Достигнув высшей точки, факел устремился вниз пылающим метеором, и в эти короткие мгновения они смогли заметить сгорбленный силуэт ростом выше человека, желтые клыки в длинной узкой пасти и черный бок, покрытый тугими завитками короткой шерсти. Затем послышался топот множества ног, и погоня умчалась на север быстрее, чем они успели перевести дух.
Керморван глубоко вздохнул и покачал головой.
— Они могут догнать любого человека в считанные мгновения. Должно быть, все это время они просто играли с ним.
— До рассвета! — дрожащим голосом сказала Иле. — Слава Силам, он уже близко!
Элоф тоже увидел на небе первые проблески утренней зари.
— Что ж, Борхи, — со вздохом сказал он. — Кажется, он сам дорого заплатил за ту участь, которую уготовил тебе.
Но Борхи, прижавшийся к выпирающему древесному корню, вряд ли расслышал его. Юноша дрожал всем телом и нервно сжимал кулаки.
— Он сказал, что это будет подношение... они должны получить дар, чтобы мы могли ходить по лесу... или возьмут его... таково условие сделки с ними... их цена за хорошую охоту... как кролика... чистый путь и верная смерть...
Они увидели, что к шее Борхи подвешены еще два черных болта со стальными наконечниками от арбалета Кассе. Сам арбалет лежал на земле там, где владелец оставил его. Немного помедлив, Керморван поднял оружие.
— Интересно, какое заклятие было наложено на него? Но мы не можем так просто отказаться от хорошего охотничьего снаряжения. Тенвар, Бьюр, постарайтесь помочь Борхи! Он должен прийти в себя настолько, чтобы не отставать от остальных. А нам нужно браться за дело, иначе мы умрем здесь от голода.
Они отправились в путь на рассвете. Лес теперь казался другим местом, не похожим на убежище для ужасов, таящихся в темноте. Но ужасы еще не кончились. Гизе, самый опытный охотник, оставшийся в отряде, утверждал, что ему удалось учуять кое-какие многообещающие запахи, поэтому они последовали за ним на восток.
Немного спустя перед ними выросла огромная пихта; когда Гизе и Элоф обогнули ее массивный ствол, то увидели на мху большое пятно загустевшей, но еще свежей крови. Они подняли головы и отпрянули от неожиданности. Элоф лихорадочно жестикулировал, чтобы Борхи увели в сторону, но было уже поздно. Молодой корсар тоже увидел это и замер как вкопанный; его лицо приобрело такой же пепельно-серый оттенок, как и кора пихты. Там, высоко над землей, среди ветвей висело тело Кассе. От его одежды и плоти остались лишь жалкие лоскуты, похожие на останки туши, обглоданной падальщиками. Тем не менее одна рука, несколько более целая, чем все остальное, была уложена отдельно поперек толстого сука и недвусмысленно указывала на восток, где перед ними открывался просвет, полого ведущий вверх среди деревьев.
Керморван сурово кивнул. Его серо-зеленые глаза были холодными, как северное море, которое они напоминали.
— Итак, некое правосудие все же свершилось...
— Правосудие? — Элоф покосился на Борхи и покачал головой. — Лучше сказать, подношение было принято — даже если оно оказалось не тем, что было задумано вначале.
Керморван пронзительно посмотрел на него.
— Возможно, ты прав. Так или иначе, мы больше ничего не можем сделать для него, даже похоронить. А этот просвет ведет на восток, куда лежит и наш путь. Мы пойдем туда!
— Да, — тихо сказал Борхи. — Так будет лучше всего.
С этого момента он как будто восстановил присутствие духа — лишь былое добродушие так и не вернулось к нему. Вчерашняя скудная трапеза лишь обострила их голод, поэтому, несмотря на все свои болячки и постоянно сырую одежду, они быстро и энергично продвигались по тенистой тропе. То была странная охота, ибо они так и не видели следов дичи; лишь зловещий указатель да охотничье чутье Гизе давали хоть какую-то надежду. Но вскоре и Кероморван уловил запах и наморщил свой узкий нос.
— Неплохой запах для дичи и довольно сильный. Думаю, мы идем за стадом, но что это за стадо — другой вопрос. Возможно, Гизе...
Он замолчал. Гизе, осторожно продвигавшийся по тропе немного впереди, поспешно спрятался за стволом высокого ясеня и теперь подавал яростные знаки остальным, показывая им, что нужно приблизиться, но держаться скрытно. Низко пригнувшись, они двинулись вперед, принимая все меры предосторожности, чтобы не выдать себя случайным звуком хрустнувшей ветки. Последние несколько шагов они преодолели почти ползком и затаились за самыми густыми кустами, стараясь даже дышать как можно тише. Теперь мускусный, землистый запах таинственного стада буквально бил в ноздри, и никто не осмеливался первым потревожить животных.
Ветер посвежел, как если бы строй деревьев стал более редким. Он нес с собой новые звуки: топот тяжелых копыт, шелест ветвей, а время от времени — глубокое рокочущее фырканье, словно исходившее из-под земли. Они напряженно вглядывались через густую листву. Однако все же было удачей, что ветер дул в лицо. Несмотря на осторожность, некоторые не смогли удержаться от удивленных возгласов, увидев то, что открылось их взору.
— Кто это? — благоговейно прошептал Арвес и вытянул шею, чтобы лучше видеть.
— Олени, идиот! — свирепым шепотом отозвалась Иле, сжимавшая рукоять своего топора. — Если спугнешь их, я зарублю тебя взамен.
— Но что за олени! — выдохнул Элоф, и даже Керморван согласно кивнул, восторженно поблескивая глазами.
Выше по склону лес действительно был реже, чем внизу. Летнее солнце ярко светило между стволами, окрашивая бледным золотом массу высоких рогов. Там, купаясь в утреннем свете под монотонное жужжание бесчисленных мух, шло стадо, которое они искали, и оно было огромным.
По своему сложению эти животные не сильно отличались от красношкурых оленей Западных Земель, но, как и все остальные живые существа в Лесу, они достигали поистине грандиозных размеров. Они обладали мощью и величием огромных быков, которых Элоф некогда пас на прибрежных лугах, но были гораздо выше; даже высокому человеку было бы трудно дотянуться до плеча взрослого самца. Сами плечи, как и шея, были шире и массивнее, чем у любого быка, и неудивительно, что длинную голову увенчивали царственные рога. Они не поднимались узкими ветвями, как у других оленей, а расходились в стороны по широкой, плавно восходящей дуге, заканчивающейся множеством отростков, словно фантастические многопалые руки. Их шкура была более светлой и косматой, чем у западных оленей — крапчатая, пыльно-гнедая, трудноразличимая в более густом лесу. В стаде было сорок-пятьдесят подобных гигантов, в основном самки с оленятами, которые паслись небольшими группами. Громадные самцы неторопливо кружили по внешней окраине стада, без труда раздвигая плотный кустарник. Один из них остановился поблизости, чтобы обглодать ветку с листьями, и у Элофа пересохло во рту от восторга и радостного предчувствия. Великолепные рога показались ему настоящей короной для исполина: каждая их ветвь превышала его собственный рост.
— У меня снова возникло то самое ощущение, — прошептал Рок, когда они опустились в укрытие. — Как будто я стал карликом...
Гизе спокойно кивнул и несколько раз согнул свой лук, чтобы быть уверенным, что тетива не растянулась в сыром воздухе.
— Как мы осмелимся напасть на этих чудищ? — пробормотал Арвес и с трудом сглотнул. — Один удар такого копыта переломает человеку все кости, один взмах рогов повалит нас всех...
— И все-таки мы должны, — мрачно прошептал Керморван, натягивая толстую тетиву арбалета и работая с заводным рычагом. Его лицо было безжалостным, но не только от голода. — Нам предстоит увидеть не только оленей. Посмотрите вверх, над вершинами этих деревьев.
Элоф проследил за его взглядом и замер от удивления. Ветви деревьев четко вырисовывались на фоне синего неба, но за ними проглядывало нечто более огромное, сверкающе-белое, словно уплотнившийся облачный замок. С упавшим сердцем он осознал, что восточный путь привел их к горному хребту, высокому и зубчатому, увенчанному снегами даже под ярким летним солнцем. Горы казались невозможно близкими, словно они в последнюю минуту выросли из-под земли и образовали новую грозную преграду. Так Элоф впервые увидел Менет Айтен, Лесные Горы — становой хребет этого огромного царства, охранявший его самые сокровенные тайны.
— Мы бы уже давно увидели их от реки, если бы лес не заслонял их, — сказал Керморван. — Они тянутся на север и на юг так далеко, как я могу видеть. Уверен, что нам не удастся обойти их стороной. Мы должны найти перевал и попасть на другую сторону.

Предыдущая страница 6 Следующая страница


7 Майкл Скотт Роэн

Он обвел взглядом маленький отряд.
— Поймите, что нам предстоит! Там будет мало дичи, если мы вообще сможем охотиться. Нам нужно заготовить и унести с собой как можно больше провизии. Этот ближайший самец...
Он не стал продолжать, но быстро вставил в желоб арбалетный болт. Ризе наложил стрелу на тетиву, и они бесшумно скользнули к последней стене кустов, низко стелясь по земле. Другие нерешительно тронулись следом, то и дело приседая на напряженных ногах, готовые к последнему броску. Они застыли, когда внезапно услышали сердитое фырканье. Но олень лишь отгонял назойливых мух; огромные рога поднялись и опустились снова, когда животное вернулось к своему занятию.
С сильно бьющимся сердцем Элоф увидел, как Керморван опускается на одно колено и тщательно прицеливается. Арбалетный болт казался крошечным, не больше осиного жала по сравнению с живой горой мышц и костей. Он с таким же успехом мог бы атаковать чудовищного мамонта, которого они видели в Айтеннеке. Но когда палец Керморвана изогнулся на спусковом крючке, за деревьями где-то позади внезапно раздался пронзительный птичий крик, и красная крылатая молния взмыла вверх, продолжая сеять панику своими тревожными трелями.
Олень вскинул голову, выпустив из огромных ноздрей облачка горячего дыхания, и издал громкий трубный рев — одновременно вызов и предупреждение. Другие самцы эхом ответили ему. Самки остановились, подергивая ушами, и стали сгонять телят, неуклюже прыгавших и спотыкавшихся на длинных ногах. Гизе и Керморван вскочили, готовые стрелять, но было уже поздно. С невероятной быстротой все стадо собралось на поляне в плотное кольцо; рога угрожающе опустились, копыта месили сырую землю.
Элоф повернулся, разыскивая взглядом того, кто потревожил птицу, и увидел истинную причину. У него оставалось несколько мгновений, чтобы выкрикнуть предупреждение и отпрыгнуть в сторону. Остальные последовали его примеру. Совсем рядом раздалось глухое утробное рычание. Борхи порывался вскочить, но Элоф и Тенвар удержали его. Керморван схватил Гизе за руку и утащил его в кусты, едва успев вовремя. Потом мимо промчались три полосатых зверя размером с пони, но более массивных, отталкивавшихся мощными задними лапами при прыжке. Их плоские головы были низко опущены, из разинутых пастей торчали длинные смертоносные клыки, а широкие подушечки лап заканчивались острыми загнутыми когтями. Они не удостоили путешественников даже взглядом, а выскочили на поляну и принялись кружить вокруг тесно сбившегося стада.
Самцы оглушительно затрубили, выставляя рога и выбрасывая вперед тяжелые копыта, но нападающие двигались слишком быстро. Охваченные ужасом самки начали метаться, и стадо превратилось в панический водоворот, наполненный бесцельным движением. Один высокий самец, чуть более медлительный, чем остальные, обогнул дерево не с той стороны и был выброшен наружу из сплошного кордона лягающихся копыт. Тогда убийцы нанесли удар. Это было чистое, мастерское нападение, почти изящное, если бы не его кровавый конец. Один саблезуб прыгнул на отбрыкивающуюся заднюю ногу и заставил самца остановиться; другой атаковал спереди и повис на широкой губе оленя, заставив его пригнуть голову и устранив опасность, исходившую от широких рогов. Затем третий бросился на незащищенную шею, изогнувшись в прыжке, чтобы обхватить горло своими длинными передними лапами, повис там и вгрызся в тело жертвы. Клыки вонзились глубоко в толстую гриву и теплую плоть, погрузившись в кровеносные артерии, а челюсти сомкнулись на дыхательном горле. Кровь брызнула фонтаном, заливая рыжеватую шерсть; олень боролся, лягался и издавал громкие хриплые стоны, но убийцы держались крепко, нанося рубящие удары когтями задних лап в живот и бока, более не защищаемые грозными рогами. Их вес удерживал оленя на месте, а железная удушающая хватка лишала его сил. Длинная голова самца в агонии откинулась назад и снова поникла, стройные ноги подогнулись. Огромное животное качнулось вперед, опустилось на колени и грузно рухнуло набок. Убийцы проворно раздались в стороны между подрагивающими ногами, а в следующее мгновение набросились на окровавленное брюхо оленя и принялись рвать его с довольным урчанием. Стадо, освободившееся от преследователей, развернулось и нестройным потоком повалило к отдаленной гряде деревьев. Грохот множества копыт еще долго отдавался в сырой земле.
— Теперь! — внезапно крикнул Керморван и отбросил арбалет. — Теперь или никогда!
Вскочив на ноги, он перебросил свой плащ через руку, словно собираясь размахивать им, обнажил свой меч и выбежал на поляну.
— Он совсем рехнулся! — в ужасе вскричал Рок.
— Нет! — одновременно воскликнули Элоф и Гизе, понявшие замысел Керморвана. — Все за ним, и шумите как можно сильнее!
Элоф устремился вперед и с диким воплем проломился через кустарник. За ним последовала Иле, издававшая тот самый торжествующий клич, которым она приветствовала гибель мастера-кузнеца. Остальные двинулись следом, потрясая оружием, с криками и пронзительным свистом. Но Керморван далеко опередил их и уже приблизился к месту убийства. Саблезубы повернулись, оскалили окровавленные клыки и замахали на воина когтистыми лапами размером с его голову. Но они столкнулись с противником, еще более быстрым, чем они сами; Керморван как ртуть проскользнул между ними, рубя направо и налево. С яростным рычанием они отступили от разящего клинка, но один саблезуб взобрался на труп оленя и приготовился к прыжку. Элоф потянулся к поясу за своим молотом, но в тот момент, когда хищник вскинул передние лапы, рядом щелкнула тетива. Коротко прожужжала стрела, и саблезуб рухнул на истоптанную землю, судорожно дергая задними лапами. Гизе вскинул свой лук, издал хриплый победный клич и бросился вслед за остальными. Этого оказалось достаточно для двух других зверей; их самообладание не выдержало, и они отступили, огрызаясь и прикрывая свой отход глухим ревом. Однако, оказавшись в тени деревьев, они развернулись и с треском бросились в лес через кусты.
Люди набросились на убитого оленя почти с такой же ненасытной жадностью, как саблезубы, но Керморван остановился и оперся на свой меч, чтобы отдышаться. Иле подошла к нему и протянула фляжку с водой.
— Я уже не раз видела, как ты совершаешь храбрые поступки, долговязый. Но не слишком ли рискованно было нападать сразу на трех хищных тварей?
— Не слишком. — Керморван отхлебнул из фляжки и перевел дух. — В дикой глуши достаточно часто случается, что пожиратели падали отгоняют убийц от их добычи. Волчья стая может прогнать саблезубое, так почему бы нам не попробовать? Дело редко доходит до смертельной схватки. К тому же я гораздо больше боялся погибнуть от голода в горах. — Он слабо улыбнулся. — Что ж, будем пожирателями чужой добычи! Саблезубы еще могут вернуться. Нам нужно как можно скорее разделать этого несчастного оленя и унести все, что сможем, в более безопасное место.
Они быстро освежевали огромного самца и разделали мясо на куски удобного размера.
— Кости и внутренности оставим саблезубам, если они вернутся, — сухо сказал Керморван. — Так или иначе, это их излюбленная пища. Их мертвый сородич тоже останется здесь; у плотоядных животных мясо далеко не такое съедобное, как у травоядных.
Но Гизе взял себе клыки саблезуба в качестве охотничьего трофея.
Они покинули поляну и поднимались по лесистым холмам до наступления темноты. По мере подъема почва становилась все более сухой, хотя местность была пересечена множеством мелких ручьев и речушек. Каждый раз, когда они поднимались на гребень следующего холма, горные вершины, казалось, подступали все ближе. Но когда вокруг сгустились теплые летние сумерки, они подыскали укромное место для лагеря и наконец смогли насладиться вкусом своей добычи. После еды они легли прямо там, где сидели, и погрузились в сон, но Керморван не забыл выставить стражу.
Еще два дня они оставались на месте, собираясь с силами и заготавливая мясо для предстоящего путешествия. Большую часть оленины они закоптили и завялили тонкими полосками, но Рок нашел большое древесное дупло, полное медовых сот, поэтому остальное мясо было пожарено, мелко нарублено и смешано с медом, ягодами и душистыми травами, собранными Бьюром и Элофом. Это был их неприкосновенный запас пищи.
— Странно отдыхать после того, как столько времени находился в постоянном движении, — сказал Элоф, когда они с Роком стояли у дымящейся земляной печи, обмазанной глиной. — Преследователи и преследуемые, охотники и добыча... Странно, когда есть время думать и вспоминать о жизни за пределами Леса.
— Скоро мы вернемся к ней, — ухмыльнулся Рок. — Возможно, скорее, чем тебе хочется.
— Скоро ли? — Элоф посмотрел на переплетение темных ветвей и игру солнечных бликов в зеленой листве. — Мне с трудом верится в это. Кажется, будто прошлое отступило и умалилось; все мои величайшие радости и страдания поблекли где-то вдалеке. Между нами стоит преграда... стена из деревьев...
— Ну, это не так уж плохо, — с некоторым беспокойством заметил Рок. — Ты слишком много грезишь наяву, вот и все! Тебе нужно найти стоящую работу для рук. Помоги-ка мне с земляной печью, хотя это плохая замена кузнечному горну!
Но в душе Элофа продолжало расти чувство отстраненности. Времена его юности и первой встречи с Карой он вспоминал как проблески солнца в лиственной кровле: в один момент яркие и ошеломительные, а в следующий — тусклые, смутные, недостижимые. Он знал, что прошло не более полутора лет с тех пор, как он в последний раз видел ее, однако с таким же успехом это могло произойти в другой жизни. Сердцем и разумом он тянулся к ней, но ему казалось, что они оба заблудились, разошлись далеко в стороны среди темнеющих деревьев. Он высматривал кусочки голубого неба над головой, надеясь, сам не зная почему, увидеть размах широких крыльев. Но деревья наклонялись и перешептывались, скрывали небо от его глаз и показывали только горные вершины, на которые им предстояло взойти.
Следующее утро выдалось очень свежим и ясным. Керморван воспринял это как добрый знак для того, чтобы отправиться в путь. Даже небольшой отдых был чрезвычайно благотворным для людей — пища укрепила их истощенные мышцы, впалые щеки налились румянцем; новые раны зажили, а старые шрамы меньше ныли под одеждой, которая наконец утратила свою липкую сырость. Рок даже начал посвистывать, как делал в своих подростковых походах вместе с Элофом и мастером-кузнецом, а Керморван, хотя и бросал озабоченные взгляды на деревья, не отчитывал его. В тот день они миновали последние холмы и вышли к подножию гор. Однако их путь и дальше продолжался в лесной тени, ибо деревья густо росли везде, где подъем был наиболее легким, и Лес постоянно оставался рядом с ними.

Глава 5
ЧЕРТОГИ ЛЕТА

Из этого долгого и скорбного путешествия меньше всего, пожалуй, сказано о переходе через Менет Айтен, чьи горные пики считались высочайшими на континенте и вселяли ужас в сердца путешественников спустя многие годы после событий, описанных в хронике. Вполне может быть и так, что в воспоминаниях путников каждый день казался похожим на предыдущий. День за днем они поднимались по крутым лесистым склонам, следуя вдоль берегов маленьких рек, пробивавших себе путь через скалистые отроги. Рыхлая почва рассыпалась под ногами, острые камни ранили ноги — долгим и утомительным был их маршрут между маячившими впереди горными вершинами. Все проходы и ущелья, кроме самых высоких склонов, были залесены, и Элоф иногда праздно дивился тому, что горы могут выдерживать натиск бессчетного множества деревьев, чьи корни вгрызались в самые кости скал. Но эта часть Леса казалась ему менее угнетающей. Здесь, на возвышенной местности, они снова шли среди вечнозеленых сосен, хорошо знакомых по северным лесам, и свежий воздух был так же насыщен ароматами хвои и смолы. Более прохладный и сухой климат оказывал на него бодрящее действие, и он почти забыл о присутствии незримой силы, которое ощущал на равнине. Не меньше радовались и другие уроженцы севера — Иле, Рок и Гизе, который впервые начал улыбаться после гибели своего друга. Здесь его охотничье мастерство проявилось в полную силу, и вместе с Керморваном они обеспечивали отряд дичью в достаточном количестве, чтобы не истощать драгоценный запас вяленой оленины. Лето было в самом разгаре, и погода, которая в горах могла грозить путешественникам всевозможными бедами, держалась на удивление ровно — даже сильные порывы ветра в ущельях рассеивались деревьями. Много дней они продвигались вперед без особых происшествий, но потом, миновав седловину между двумя высокими пиками, внезапно обнаружили, что подъем закончился и склон впереди полого понижается. Тогда они поверили, что конец горного перехода действительно близок.
В ту ночь они встали лагерем в маленькой ложбине между двумя скальными выступами, а утром отправились в путь, взбодренные умыванием ледяной водой из горного источника и жаждущие увидеть новые восточные горизонты. Однако после того как они прошли немного вниз по склону, деревья вдруг закончились вместе с каменистой почвой, на которой они росли. Дальше не было видно ничего, кроме голубого неба с белыми башнями облачных замков, как если бы они подошли к дальней оконечности мирового круга. Путники догадались, что деревья подступают к самому краю крутого склона или обрыва, и поспешно направились вперед, с волнением предвкушая, что откроется их взорам. Керморван, идущий длинным размашистым шагом, обогнал своих спутников, и когда Элоф приблизился к нему, он молча стоял на краю обрыва и смотрел на дальний горизонт. Прежде чем присоединиться к нему, Элоф благоразумно ухватился за свисавшую сосновую ветку, и тут заметил выражение лица Керморвана — неподвижную маску, в которой изумление и восторг странным образом сочетались с угрюмой решимостью. Желая узнать, что могло произвести такое впечатление на воина, Элоф покрепче уперся ногами в землю и посмотрел вниз.
Мир как будто провалился, и громадная пустота внизу сжала его желудок холодными пальцами. Он смотрел на вершины деревьев, не менее высоких, чем те, которые шелестели и перешептывались над его головой. Было неестественно видеть их столь крошечными и отдаленными, как будто он смотрел глазами птицы, парящей высоко в голубом небе. Они росли от самого подножия утеса, как будто каменная стена внезапно воздвиглась посреди лесной чащи, не повалив ни одного дерева.
Итак, с другой стороны тоже был Лес, поджидавший их... Затем Элофа окатило ледяной волной понимания, и он с судорожной силой вцепился в ветку. Он угадал мысль Керморвана. Если Лес непрерывно тянется по другую сторону гор, где же он заканчивается? Повсюду до самого мглистого горизонта перед ними расстилался темный океан деревьев.
Это зрелище вернуло Элофа ко дням его детства, когда он сидел на склоне холма среди пасущегося стада, смотрел на необъятные просторы Западного океана и гадал, какие земли могут лежать на его дальних берегах... если там вообще есть берег. Внизу тоже был океан; ветер гнал медлительные волны по его поверхности, а облака отбрасывали причудливые тени на верхушки крон. И здесь тоже не было никаких признаков противоположного берега.
— Конечно, я знал о расстоянии, — вздохнул Керморван. Его лицо неожиданно стало очень молодым и неуверенным. — Но здесь оно реально и оттого еще ужаснее! Нам придется много раз пройти отсюда до самого горизонта, прежде чем появится надежда увидеть конец этого леса. А сколько еще предстоит странствовать, прежде чем мы найдем то, что ищем?
Он покачал головой.
— Я начинаю сомневаться, достигну ли когда-нибудь своей цели — если она вообще достижима.
— Восточные Земли?
Керморван немного помедлил с ответом.
— Боюсь, что нет. Конечно, мы поможем Кербрайну, если найдем их... или не поможем. Но теперь, я понимаю, что искал нечто большее, нечто такое, для чего восток является лишь символом, путеводной звездой... Возможно, некую тень былой славы, когда мои предки были королями. Когда я мог бы стать королем! — Он сердито поморщился. — Поистине, бледная тень, отбрасываемая моей глупостью и безрассудством! Призрак вещей, которых больше нет на земле. Благородство, героизм, подлинное величие королевской власти — неужели все это сгинуло или же вообще никогда не существовало? Может быть, это выдумки летописцев, наводивших глянец на человеческую жестокость и злокозненность? Если, бы я мог перенестись в древний Морван, то увидел бы там нечто лучшее, чем в Кербрайне? И был ли сам Керайс более великим, чем Морван, если не считать могущества и показной роскоши? Возможно ли, что сердца и умы людей могли так сильно измениться за прошедшие годы? Боюсь, что нет!
Теперь лицо Керморвана уже не выглядело юным — скорее оно было похоже на древние гранитные скалы, на которых они стояли, и бесчисленные годы сгустились вокруг него, словно пыльная пелена. Так он выглядел, когда стоял перед лордом Андваром при дворе дьюргаров, но теперь его обличительная речь была направлена в свой адрес.
— Я отправился в путь за мечтой, которой нет на востоке и нигде больше. Смотри же, куда привел нас мой ложный поиск! И какой тяжелой ценой!
Элоф посмотрел на него.
— Не все мечты оказываются ложными. Я тоже иду за своей мечтой. Уже давно я поклялся следовать за восходом, пока не достигну цели своей жизни или не расстанусь с жизнью. Не сомневаюсь, что у остальных тоже есть свои мечты — о богатстве, славе, приключениях, если даже ни о чем другом. Они знали об опасности и все-таки предпочли следовать за тобой.
— Но ты прикасался к своей мечте, и она жива! В своей мечте я больше не уверен...
— Разве это повод для того, чтобы отказываться от нее? Сделай свою мечту живой! Заставь ее жить! Отдай ради нее свою жизнь, если понадобится! Даже если тебя постигнет неудача, это будет не напрасно. Но вот что я хочу сказать тебе, мой лорд! Во всех своих странствиях я не встречал человека, более способного осуществить такую мечту, чем ты сам! Это твой долг перед самим собой и другими, которых мы потеряли.
Керморван оцепенел. Он не сказал Элофу ни слова, но кинул быстрый взгляд в сторону остальных, выстроившихся на вершине утеса и растерянно озирающих бесконечное пространство Леса внизу. Когда он обратился к ним, его голос был ясным и сильным:
— Да, отсюда он кажется бесконечным. Но наши предки пересекли его — женщины и дети, молодые и старые, все вместе. Неужели мы будем считать себя слабее их? Они нашли пути, и мы тоже найдем! А для начала поищем безопасный спуск вниз.
Он отвернулся от обрыва и улыбнулся Элофу своей прежней улыбкой.
— Путь-то мы найдем, — пробурчал Рок, когда они с Иле пробирались вдоль края утеса. — Но, судя по преданиям, очень многим так и не удалось пройти его до конца! Давайте надеяться, что мы не присоединимся к ним.
— Думаю, путь не так важен, как люди, которые идут по нему, — сказал Элоф. — Те, кто в конце концов пришел на запад, имели великих предводителей — например, Вайду. В этом и наша сила. Я боюсь лишь его сомнений и неуверенности.
— Лучше уж иметь предводителя, который может в чем-то сомневаться, чем того, кто не ведает сомнений, — заметила Иле. — Я имею в виду этого гнусного Бриона!
— Сомнения могут подточить его изнутри, — возразил Элоф. — Точно так же крошечный изъян постепенно губит хорошую сталь или пылающий уголь превращается в пепел.
На это ни у кого не было ответа.
Прошло много времени, прежде чем они нашли спуск. На смену снежно-белым утренним облакам пришла вереница темных, широкой дугой надвигающаяся на юг вместе с пеленой мелкого дождя. Утес не заканчивался, но постепенно переходил в крутой склон с многочисленными щебнистыми осыпями, на котором могли удержаться лишь редкие карликовые сосны, причудливо изогнутые и истерзанные ветром. В конце концов склон превратился в некое подобие естественной лестницы с чередованием каменных карнизов и скальных выступов. На каждом карнизе росли деревья, дававшие дополнительную опору при спуске. На самых крутых участках путешественникам приходилось раскачиваться и прыгать, хватаясь за ветки; гладкий камень и осыпающаяся почва были слишком ненадежной опорой для ног. Один раз Бьюр поскользнулся и сполз по скале, извиваясь всем телом, но успел ухватиться за побег карликовой сосны и заработал лишь несколько царапин.
— Хорошо, что ты в последнее время так отощал, — рассмеялся Тенвар. — Иначе деревце бы просто не выдержало твой вес!
Уже вечерело, когда путники наконец оказались на более или менее ровной земле. Все они устали, но пребывали в бодром расположении духа. Переход через неведомые горы завершился благополучно, и теперь, когда в воздухе ощущалась близость дождя, они были даже рады вернуться под укрытие деревьев. Среди высоких елей они нашли достаточно сухое место, устланное толстым слоем игл, и решили остановиться на ночлег. В этот день они не охотились, а потушили немного вяленой оленины с травами из своего обильного запаса. Когда тени удлинились, они разлеглись вокруг костра, расправив ноющие конечности и наслаждаясь сухостью и уютом после трудного дня. Пряный, глубокий аромат готовящейся еды обещал настоящее пиршество.
— А вот и дождь! — сонно сказала Иле, когда новые порывы ветра раскачали верхушки елей над ними. Она всегда острее других чувствовала перемену погоды, хотя выросла в неизменном климате подгорного царства. — Слышите, как он стучит наверху?
— Здесь мы можем не обращать на него внимания. — Элоф вздохнул и удовлетворенно потянулся. Но еще не закончив фразу, он встрепенулся, как будто припомнил нечто забытое, и с беспокойством огляделся по сторонам. Рок приподнялся на локте, вглядываясь в сумрак за деревьями, и наклонился к Элофу.
— Ты просил меня... — Он замешкался, словно боялся сказать какую-то глупость. — Ты просил меня сказать, если я почувствую... словом, что кто-то собирается выйти из-за угла. Так вот, сейчас у меня как раз такое чувство.
Он поежился.
— Кажется, будет буря.
Действительно, что-то огромное надвигалось на них; с каждым порывом верхушки деревьев наклонялись все сильнее, стволы и ветви скрипели все жалобнее. Смутное беспокойство Элофа превратилось в леденящее предчувствие.
— Это не обычная буря! — воскликнул он. Керморван посмотрел на него. Их глаза встретились, а в следующее мгновение оба вскочили на ноги под удивленные возгласы остальных.
— Поднимайтесь! — закричал Керморван, обнажив свой меч и подхватив заплечный мешок. — Вставайте и бегите! Бегите прочь от ветра!
В следующее мгновение мощный порыв ветра обрушился на еловую рощу и каким-то неведомым образом окружил ее, так что ветви наверху пригнулись и затряслись, и крупные капли дождя градом посыпались вниз.
— Бегите вверх по склону! Выбирайтесь из-под деревьев!
Послышался шипящий звук, за которым последовал глухой удар. Элоф отшатнулся и прижался к стволу: в земле перед ним подрагивало длинное копье. Еще один шаг, и оно бы пронзило его навылет. Тенвар метнулся к просвету между деревьями, но с воплем упал ничком, когда над его головой засвистели копья. Арвес, укрывшийся за древесным стволом, в ужасе смотрел на стрелу с серым оперением, вонзившуюся в кору совсем рядом с его пальцами. Гизе натянул свой лук, а Элоф достал молот, но звучный голос Керморвана остановил их, когда они начали искать цель.
— Нет, стойте! Разве вы не видите?
Очередной порыв ветра сотряс ветви и пригнул их еще ниже. В подступающем сумраке на каждом дереве обозначались темные силуэты, державшие, в руках оружие с поблескивающими наконечниками. Элоф медленно опустил молот. Их было тридцать или сорок там, наверху, с копьями или стрелами... какая разница? Окруженные со всех сторон, путники не могли рассчитывать на успех в битве. Элоф выругал себя за то, что забыл об этой уловке: приближаться под прикрытием дождевого шквала. Его не утешало, что Керморван испытывает сходные чувства.
— Стойте на месте! — приказал воин и бросил свой заплечный мешок на землю. — Если бы они хотели убить нас, то уже бы сделали это.
— Это и есть те самые наблюдатели? — поинтересовался Бьюр. — Что-то они не торопятся показать себя!
Он не успел договорить, как все вздрогнули от громкого шелеста еловых ветвей. Послышался приглушенный топот босых ног, и внезапно между деревьями образовалось кольцо неподвижных фигур. Все они выглядели странно долговязыми и немного сутулились, но их глаза оживленно поблескивали лесной зеленью.
— Да, это они, — тихо сказал Керморван. — Мы с Иле и Элофом встречали их раньше, и они не причинили нам вреда. Не двигайтесь; пусть они убедятся, что у нас тоже нет дурных намерений.
Ближайшие фигуры осторожно двинулись вперед. Когда они приблизились, многие путники не смогли удержаться от изумленных возгласов.
— Поистине, дети Тапиау! — прошептала Иле.
Двое подошли совсем близко, и отблески заходящего солнца заиграли на их волосах — длинных и пышных, красновато-коричневого оттенка. Обе были женщинами, похожими на ту, которую они повстречали в Айтеннеке далеко на западе. Они были красивы на свой манер, с худощавыми гладкими лицами, совершенно лишенными морщин и странно невыразительными — только глаза сверкали с животной бдительностью. Их одежда (или ее отсутствие) была такой же и состояла из широких кожаных полос с заклепками, прикрывавших бедра и грудь. Элоф услышал, как Рок одобрительно посмеивается, но в следующее мгновение Иле предупредила, что он рискует лишиться зубов.
За первыми двумя последовали другие, как мужчины, так и женщины. К удивлению Элофа, они были не так уж похожи друг на друга. Некоторые были выше остальных и передвигались на непропорционально длинных, паучьих конечностях, другие пониже и больше похожи на людей, хотя даже самые низкорослые могли сравниться с Гизе и Керморваном; они носили короткие зеленые и коричневые туники. Волосы одной девушки были такими же темными, как у Элофа, но длина рук и кошачья зелень глаз уничтожала всякий намек на сходство между ними. Она подошла к Тенвару, внимательно посмотрела на него и протянула руку, прикоснувшись к его лицу. Он невольно отпрянул, когда увидел пальцы вдвое длиннее его собственных; зато большой палец был коротким и отстоял от остальных дальше, чем у человека.
— Спокойно, — сказал Элоф. — Должно быть, ее заинтересовала твоя смуглая кожа — раньше она не видела ничего подобного.
Гизе кивнул с бесстрастным видом.
— Да, этому можно поверить. Их собственная проклятая шкура такая же молочно-белая, как у сотранцев.
— Он прав, — сказала Иле. — Я так думала и раньше, а теперь, когда можно получше рассмотреть их...
— Но волосы у них другие, — задумчиво произнес Элоф. — Нет светлых и рыжих, совсем немного темных...
— Точно. — Рок провел пальцами по собственной огненно-рыжей шевелюре. — Почти все бронзового оттенка, как будто смесь всех цветов... Я видел волосы такого оттенка и готов поклясться, что этот человек хорошо мне знаком, но кто он?
Он замолчал, увидев выражение лиц собеседников. Все взгляды обратились к Керморвану и женщине, стоявшей перед ним. Элофа поразило сходство, более глубокое, чем цвет волос, хотя он не мог точно определить, в чем оно заключается: то ли в гордой посадке головы, то ли в самой структуре костей под кожей.
Их отвлек крик Борхи. Один высокий лесной мужчина раскрыл котомку моряка и неторопливо шарил в ней своими длинными пальцами.
— Положи на место, ворюга! — возмущенно крикнул Борхи и двинулся вперед, но в следующее мгновение откинул голову и захрипел, когда два широких копья скрестились у него на горле.
— Тише, тише, — умиротворяюще произнес Керморван. — Пусть посмотрит! Разве ты не стал бы обыскивать подозрительных незнакомцев в своих владениях? Видишь, он ничего не крадет.
Он подвинул ногой свой заплечный мешок в сторону одной из женщин. Та подозрительно взглянула на него из-под густых ресниц, потом наклонилась и развязала кожаный шнурок. Быстро, но аккуратно она стала выкладывать полоски вяленого мяса, запасную одежду и разные мелочи, осторожно понюхала коробку с мазями и бинтами. Затем она достала большой и тяжелый сверток из промасленной кожи, хорошо знакомый Элофу. Иле тоже помнила, что там лежит, судя по тревожному взгляду, брошенному в сторону Керморвана. Но высокий воин лишь закусил губу и пожал плечами. Элоф недоумевал: неужели он хочет, чтобы женщина увидела это? Он увидел, как кулаки его друга крепко сжались, когда женщина спокойно развернула кожаный сверток. Внутри звякнул металл. Увидев темный шлем и кольчугу, женщина резко взглянула на Керморвана, но небрежно отложила кольчугу в сторону, когда заметила блеск золота под ней. Керморван нахмурился. Она приглушенно ахнула, когда достала нагрудник из вороненой стали с гербом, переливавшимся огненным золотом в лучах заходящего солнца. Она высоко подняла нагрудник, и путники услышали общий вздох благоговения, словно ветерок, пробежавший по листве.
— Маргеррен'ак атайл! — тихо выдохнула она. Элоф ошеломленно уставился на нее.
— Ворон и Солнце, — пробормотал он. — Керморван, она знает твой герб!
Керморван кивнул с немного растерянным видом.
— Вижу, хотя и не могу понять ее слова. Как тебе это удалось? Это какой-то тайный язык?
— Тайный? Человече, это же твой собственный язык!
— Что?
— Я видел такое написание в древних книгах. Это действительно твой язык, на котором говорили в старину. Слова такие же, только звучат по-иному. Слушай!
Элоф повернулся к женщине и медленно, раздельно проговорил:
— Критен'а маргран ак эйель, эиин! Инь'я Керморван Арлат, канвейд!
— Да, я понял, — пробормотал Керморван. — Это мой герб, и я лорд Керморван... Но поняла ли она?
Женщина поглядела на них обоих и наклонила голову, беззвучно проговаривая слова. Потом она вдруг метнулась вперед и потрясение всмотрелась в лицо Керморвана на расстоянии вытянутой руки. Повернувшись, она что-то крикнула остальным.
Последовало быстрое множественное движение, и чьи-то сильные руки обхватили Элофа. Он попытался достать меч, но жилистые пальцы, крепкие, как стальная проволока, прижали его руку к рукояти. Где-то рядом вскрикнула Иле. Элоф краем глаза заметил, как Рок и Борхи извиваются и отбрыкиваются в руках четырех лесных жителей, а потом его ноги оторвались от земли, и он стремглав полетел в переплетение ветвей над головой.
Хотя он знал, что его крепко держат дети Тапиау, перепрыгивавшие с ветки на ветку, ощущение было головокружительным и тошнотворным. Ветви с безумной скоростью неслись ему в лицо, целились в глаза, угрожая пронзить насквозь, и он замирал от ужаса. Но в последний момент длиннополая рука отметала ветку в сторону — лишь для того, чтобы следующая заняла ее место. Шум ветра вокруг перерос в монотонное завывание, а холодные капли дождя, попадавшие в лицо, обжигали кожу, как градины. Яростные порывы ветра не давали продохнуть и помутняли рассудок, но Элоф не боялся падения, хорошо зная неустанную силу рук, державших его. Он едва мог удержать в голове хотя бы одну связную мысль о том, что случилось с его друзьями, куда их несут и как долго продолжается путешествие. Лишь угасающий свет давал ему какое-то представление о проходящем времени. Он догадывался, что они движутся вниз по склону, но ни на мгновение не мог быть уверен в этом.
Потом все закончилось — так же внезапно, как и началось. Элоф резко остановился, закачался в тенистой пустоте, а затем ему показалось, будто зеленый дерн вздыбился ему навстречу. Рядом кто-то застонал, и он увидел лежащего на спине Борхи, смотревшего на него остекленевшим взглядом. В лице корсара не было ни кровинки; он хотел что-то сказать, но язык не повиновался ему. С другой стороны тяжело дышал Рок, а дальше виднелся Керморван, поднимающийся на нетвердых ногах. Внезапно высокий воин опустился на одно колено; его тонкие губы раскрылись, а лицо просияло нескрываемым детским восторгом. Поднявшийся за его спиной Рок издал неразборчивое восклицание, указал куда-то вперед и вверх и снова рухнул на колени. На его круглом лице застыло не менее восхищенное выражение. Элоф поднялся на локте и проследил за их взглядами.
Вечер еще не закончился, и хотя солнце скрывалось за деревьями и облаками, оно еще разливало последнее угасающее сияние в посвежевшем после грозы воздухе. Они лежали на широком участке ровной земли, ибо безумная гонка перенесла их к самым восточным подножиям Менет Айтена. Вокруг путешественников высились склоны холмов, густо покрытые и увенчанные высокими древними деревьями с сумрачно-темной листвой. Деревья поднимались до самых кучевых облаков, мчащихся и бурлящих над головой, до неведомых высот, скрытых за колышущейся пеленой дождя. Мелкая морось сыпалась сверху, и над листьями висела призрачная дымка, расцвечивавшая бледный грозовой свет мириадами мягких отблесков и внезапных вспышек. Раскачивающиеся кроны казались плотными, как каменистая почва, обнимаемая узловатыми корнями, однако в рядах деревьев имелась брешь, и даже их гордые вершины были превзойдены творением человеческих рук. Ибо за зеленой поляной, на которой они находились, в лесной стене открывался проход: широкая травянистая аллея, с обеих сторон обсаженная громадными кедрами и поднимавшаяся до середины склона. Там — стена на стене, крыша на крыше — по всей широкой оконечности холма раскинулся величественный чертог, выраставший из Леса.
Башни и башенки вздымались над вершинами деревьев, сводчатые мансарды и островерхие крыши. Бесчисленные окна смотрели на путников с множества стен, а между окнами прихотливо извивались галереи и крытые переходы. Однако было ясно, что всё это является частью огромного здания, раскинувшегося среди деревьев, но не разраставшегося в стороны и странно уместного в своем окружении. Величавыми и прочными казались эти стены в сгущавшихся сумерках, изящными и естественными были щипцовые крыши, как и вершины деревьев, которые они увенчивали. И когда последние отблески заката догорели на стенах, сотни окон воспрянули к жизни и зажглись теплыми мерцающими огоньками за темной листвой.
— Настоящий город, но в одном здании! — восхищенно пробормотал Рок. — Могучая цитадель...
Керморван покачал головой.
— Нет, — с отрешенным видом произнес он. — Это не цитадель, хотя выглядит не менее внушительно. Эти стены были возведены не для того, чтобы выдерживать осаду.
— Но и не для того, чтобы удерживать тех, кто находится внутри? — поинтересовался Элоф.
— Нет, не для того! — решительно ответил Керморван.
Иле кивнула, вглядываясь в сумрак своими круглыми глазами.
— Если это место имеет защиту, то она заключается не в стенах. Однако сердце говорит мне, что оно надежно защищено.
Элоф с беспокойством огляделся. По крайней мере все члены отряда были в сборе, как и их багаж. Потянувшись к своей драгоценной котомке, Элоф внезапно ощутил слабость и тошнотворный голод. Он обнаружил, что испытывает нелепое сожаление о пропавшем ужине, так и оставшемся дымиться на костре в еловой роще.
Лесные жители, пленившие путников, теперь с достаточной учтивостью помогали им подняться на ноги и указывали в сторону травянистой аллеи. Она не была перекрыта воротами, но по обе стороны от нее виднелись два зеленых бугорка, похожих на плотные кусты; лишь приблизившись, Элоф увидел под зеленью серовато-белые пятна. То были стены, каменные стены, густо заросшие вьющимися растениями, напоминавшими плющ. У подножия одной из них он даже разглядел каменный пьедестал, как рядом с воротами в Кербрайне, где когда-то стояла статуя или другое украшение. Но напротив можно было видеть лишь кучу грубых каменных блоков, едва различимую под сорняками.
Кедры росли так близко к краям аллеи, что высоко наверху их ветви встречались и переплетались, образуя воздушные своды, но корни нигде не вторгались на ровную траву. Ощущение стройности и порядка было столь сильным, что Элоф как будто вошел в сумрачные чертоги дьюргаров или парадные залы Кербрайна между каменными колоннами, под арками резной листвы. Но впереди из-за стволов внезапно показался свет, очертивший проем высоких ворот, и оттуда медленной процессией потянулась цепочка меньших огней, факелов и мерцающих фонарей. Они устремились на аллею, и в колеблющемся свете Элоф смог яснее увидеть тех, кто нес их. Люди были очень высокими и статными, с благородной осанкой; пламя факелов играло на их богато вышитых узорчатых одеждах и выхватывало блеск самоцветов на затененных лицах и воротниках. Они двигались почти беззвучно, если не считать тихих вздохов и шороха ткани по короткой траве. Невнятный говор был приглушенным, как в торжественный момент; лишь один раз прозвучал женский смех, легкий и чистый, как лунный свет, и быстро стих. Они выстроились по обе стороны аллеи, как будто потрепанные путники были почетными гостями, которые должны были пройти мимо них в открытые ворота.
Широко распахнув глаза, все смотрели на это дивное зрелище. Некоторые могли бы остановиться, если бы Керморван не продолжал уверенно шагать вперед. Элоф, у которого пересохло во рту, подавил собственное беспокойство; в конце концов, что еще они могли сделать? За спиной маячили те, кто перенес их сюда, а повсюду вокруг раскинулся необъятный Лес, где не было ни троп, ни дорог. Эта мысль лишь подчеркивала нереальность всего, что он сейчас видел перед собой. Высокий чертог и благородное общество... это казалось слишком похожим на сон.
Внезапно Керморван остановился так резко, что Элоф налетел на него. Из рядов встречающих выступила высокая фигура. Человек снял шапочку, которую он носил, и низко поклонился. Элоф, во все глаза смотревший на него, увидел удлиненное, но вполне человеческое лицо, изрезанное морщинами, на котором лежала печать усталости, странно контрастировавшая с безмятежно-спокойным выражением. Он был стройным и необычно высоким для человека, однако не похожим на детей Тапиау: его конечности имели вполне нормальную длину. Какое-то мгновение незнакомец смотрел на них, а потом заговорил ясным и доброжелательным голосом:
— Коремин, арлатайн! Эр ксрос дивъес лисайау'ан Айтен! Коремин!
Язык был сотранским и менее архаичным, чем тот, на котором говорила лесная женщина. Элоф с трудом сглотнул и прошептал на ухо Керморвану:
— Он приветствует нас, как лордов! И называет себя...
— Я слышал, — твердо сказал Керморван. — Он называет себя избранным глашатаем этих лесных чертогов. Интересно, кем он был избран? Но мы должны ответить ему со всей учтивостью.
Стараясь говорить четко и раздельно, он произнес ответное приветствие и одного за другим назвал каждого из членов отряда, перечислив столько достоинств, сколько было возможно на старинном наречии. Каждому из них глашатай кланялся в свою очередь, но когда Керморван назвал Иле «великой леди дьюргаров», по рядам наблюдателей пробежал взволнованный ропот; многие из них опустились на одно колено или отвесили почтительные поклоны. Глаза Иле расширились от удивления, и она поспешно поклонилась в ответ; Элоф видел, какое сильное впечатление эта учтивость произвела на нее, не удостаивавшейся подобных почестей среди обычных людей.
Следующим Керморван обратился к Элофу, назвав его кузнецом великого знания и мастерства, несмотря на молодость, и доблестным бойцом в час нужды. Это тоже было воспринято наблюдателями с уважением и одобрением.
— Что касается меня, то я вел этот отряд из далеких Западных Земель, — заключил Керморван. — Самого же меня зовут Керин, лорд Керморван.
В то же мгновение женщина лесного народа метнулась вперед, опустилась на одно колено перед глашатаем и вытянула на длинных руках стальной нагрудник, засиявший в свете факелов.
Наблюдатели, стоявшие в тени, издали дружный вздох, пробежавший между ними как порыв ветра по пламени факелов. Даже глашатай молча смотрел на Керморвана, словно лишившись дара речи. Потом они хлынули ближе, высоко подняв факелы, и некоторые члены отряда потянулись к оружию, хотя и не могли надеяться на успех в схватке с такой толпой.
Но тесные ряды неожиданно расступились, и вперед вышел мужчина, более высокий, чем большинство других. Все сразу замолчали и подались назад. Он взял у кого-то факел и подошел к путникам, возвышаясь над ними, как молодое дерево. В желтоватом свете его распахнутый плащ и капюшон казались темно-зелеными, а куртка была богато отделана золотом.
— Керин! — воскликнул он. — Керин, неужели это и вправду ты! Неужели я снова вижу тебя после стольких лет, когда уже давно утратил надежду встретиться с тобой?
Его звучный голос дрогнул, когда он всмотрелся в их растерянные лица; лицо самого Керморвана было жестким, как гранит.
— Керин! Что с тобой случилось? Ты затаил какую-то обиду против меня? Или, может быть, ты болен, раз не отвечаешь на приветствие? Это же я, твой родной брат!
Элоф посмотрел на выражение лиц наблюдателей, которые мог различить в полутьме, выискивая признаки веселья или жалости при виде этого несомненного безумия. Но он не смог различить ничего, кроме глубокого интереса, в котором примешивалось дружеское участие. Серые глаза Керморвана широко раскрылись, несмотря на яркий свет факела, а в его голосе прозвучала скорбная горечь, ранее не знакомая Элофу:
— Я могу дать тебе только один ответ. Мой отец давно мертв, а моя мать умерла родами, когда родился я, ее первый и единственный сын. У меня никогда не было брата.
— Но как это может быть? — воскликнул незнакомец. — Или ты поражен некими чарами слепоты? О, какое это жестокое зло, жестокое и холодное, как самое сердце Льда! Разве я не знаю твой голос и твое лицо так же хорошо, как собственные? Посмотри на меня и скажи, если я лгу!
Он высоко поднял факел. Элоф сначала увидел бронзовые волосы, пронизанные седыми прядями, и следы слез на впалых щеках. Керморван вгляделся в это удлиненное лицо; постепенно его собственное суровое выражение начало меняться, а губы раскрылись и задрожали. Иле тихо, почти жалобно вскрикнула, а у Элофа кровь застыла в жилах. Если вытянуть лицо Керморвана или укоротить другое, они были зеркальными копиями. Они как будто передразнивали друг друга, но оба были гордыми и благородными и, без сомнения, принадлежали родственникам.
Тем не менее Керморван покачал головой.
— Сир, я ни разу в жизни не видел вас.
— Нет! Как это может быть? Ты тот Керин, которого я помню... но это невозможно! Как будто время остановилось! Как будто ты... он не стал старше, а я, который был младшим братом... но как? Как?
Его голос пресекся от ужаса и замешательства, и факел сильно задрожал в поднятой руке. Морщины углубились на его лице, искаженном, словно от невыносимой муки. Керморван, не раздумывая, протянул руку и утешающе взял его за плечо. Этот простой жест поразил обоих, и они снова обменялись взглядами, как бы безмолвно подтверждая свое родство.
— Ты... он остался, — пробормотал незнакомец, и Элофу показалось, что напряжение среди собравшихся немного возросло, словно натягиваемая струна музыкального инструмента. — Остался, когда наша последняя защита была разрушена, и Лед наконец подступил к самым стенам, а вдоль всего побережья скалы и валуны трескались и разлетались на части, как орехи. То было поистине страшное зрелище! Раньше мы думали, что столь огромная тяжесть может двигаться лишь очень медленно, день за днем прокладывая себе путь. Но нам пришлось изменить свое мнение в день последнего штурма, после той ясной и холодной ночи, безветренной и безоблачной. Воды залива были неподвижными, как зеркало под луной, и до самого дальнего горизонта отражали грозные белые скалы, нависавшие над некогда прекрасными полями и рощами. Однако даже когда целые ледяные утесы с ревом обрушивались в воду и становились громадными плавучими горами, все быстро успокаивалось. Прекрасным казалось мне это зрелище, прекрасным знамением мира и покоя... — Он резко передернул плечами. — Потом... потом как будто луна дохнула над водами. Все огромное внутреннее море вдруг затуманилось, и у меня на глазах стало серебряным, а потом белым — за несколько ударов сердца! Тогда я понял, что неотвратимый рок стоит у наших ворот. Наши корабли были раздавлены в своих гаванях, наши острова погибли. Ото Льда хлынули всевозможные ужасы: тролли, драконы, другие свирепые твари, жуткие люди и полулюди взяли нас в осаду. Их мы еще могли одолеть, но за ними наступали сами ледяные хребты. Они больше не ползли, а скользили по застывшему морю быстрее бегущего человека. Завывания ветра были их предвестниками, а знаменами — громадные волны щебня и камней, которые они гнали перед собой. Лед хоронил собственные создания, ничуть не заботясь о них. Он обрушился на наши прибрежные стены, и прочные камни растрескались, как пустая скорлупа... Тогда мой брат велел уйти всем своим сторонникам, которые еще оставались с ним, — своим преданным лордам и советникам, солдатам и обычным людям со своими семьями. А когда мы отказались, он принудил нас силой данной ему власти. Некоторые отправились на восток со скорбными вестями для моего собственного царства, но большинство, и я среди них, двинулись на запад. Раньше он уже послал туда своего юного сына под опекой нашей сестры Эши и великого лорда Вайды. Его сын должен был вырасти и основать новое царство на западе, далеко за досягаемостью наступающего Льда, и там воссоединиться с нашими старинными родичами. Он отослал вместе с сыном скипетр верховной власти, но тому должна была понадобиться более осязаемая сила, чтобы утвердить свое владычество.
Незнакомец остановился, чтобы перевести дух, и посмотрел на них горящими глазами.
— Мы должны были найти путь на восток и, если попадем туда, верой и правдой служить держателю скипетра и законному наследнику. Но мой брат остался, ибо сказал, что его судьба неразрывно связана с городом. Он взял корону, двоих пожилых воинов из своей стражи и удалился от нас. Что мы могли дать ему, кроме последнего изъявления покорности? Мы взяли с собой, что могли унести, устроили внезапную вылазку у южных ворот, рассеяли осаждавших и вырвались на свободу. Но потом, поднявшись в холмы, мы обернулись, посмотрели назад и увидели, как белые утесы громоздятся у наших стен и скрывают их из виду, как ребро ладони стирает надпись на грифельной доске. Высокие башни, мосты и бастионы, ряды крыш — все это дрогнуло под напором наступающих ледяных торосов и обрушилось или было погребено под ними. А потом наступила тишина. Многие из нас тогда бросились на собственное оружие или прыгнули вниз с обрыва, дабы не хранить воспоминания об этом зрелище до конца своих дней. Ибо тогда нам показалось, что все благосклонные Силы отвернулись от нас и близится конец света.
Элоф, потрясенно внимавший этой речи, услышал тихий вздох наблюдателей, словно эхо из темных глубин пережитых страданий. В нем проснулись воспоминания, которые он ненавидел, о разрушении маленького городка Эшенби, где он вырос, и о жгучем стыде за то, что когда-то он сам страстно желал этого.
Керморван, стоявший рядом с ним, наконец обрел дар речи.
— М-мой лорд... кто вы?
Серо-голубые глаза, так похожие на его собственные, блеснули в ответ, а голос зазвенел, как звук боевого рога:
— Я Корентин Рудри, принц дома Керморванов, лорд-управляющий царства Морван и морской лорд Керморваннека — все это по воле моего брата Керина, верховного короля города Керморвана и царства Морван, сто шестьдесят пятого в роду после великого Бегства из Керайса.
Элоф, разрывавшийся между гневом и изумлением, не мог этого вынести.
— Как это может быть? — выпалил он. — Скажи мне, лорд, как это возможно, если тот, кто стоит рядом со мной, — почти двухсотый по счету наследник дома Керморванов и тридцатый, родившийся в Западных Землях! А с тех пор, как царство Морван было погребено подо Льдом, минуло около тысячи лет!
Среди слушателей поднялся взволнованный ропот, а высокий человек резко повернулся к нему. Его лицо превратилось в застывшую маску гнева и теперь было поразительно похоже на лицо Керморвана, но Элоф твердо встретил взгляд серых глаз, и гнев почти мгновенно улегся.
— Ты называешь себя Элофом, — пробормотал человек. — На древнем языке это значит «Тот, кто один». Странно, но ты тоже напоминаешь мне кого-то... правда, не так разительно... Но то, что ты говоришь — ах, это безумие, безумие...

Предыдущая страница 7 Следующая страница


Кузница в лесу 8

Его лицо снова исказилось, как будто в нем происходила какая-то ужасная внутренняя борьба; он поднес дрожащие руки к вискам и задохнулся, словно пытаясь вспомнить некое слово так и оставшееся невысказанным. Тишина вокруг уплотнилась и стала гнетущей. В следующее мгновение внезапная трель, текучая и прекрасная, нарушила ее — возможно, песня ночной птицы в перешептывающейся листве над головой. Высокий мужчина поднял голову, прислушиваясь, и Элоф тоже изумленно прислушался; ему показалось, что песня исполнена смысла, который складывался в слова где-то в глубине его сознания.
В сумраке Леса Пою я о жизни, Вечно растущей, Вечно другой, Страхи напрасны, Слухи обманны, Разум лишь тут Обретает покой. В сумраке Леса, Как в колыбели, Время не мчится, Тлен не берет. Есть лишь восходы, Есть лишь закаты, И дольше века Тянется год.

Дождь прекратился, и облака рассеялись в ясной прохладе летней ночи. Слушая птичью песню, Элоф чувствовал, что его уже не так угнетает давящее присутствие Леса, что он меньше остерегается его и еще острее ощущает его живую красоту. Узор паутины на ближайшем кусте был подчеркнут крошечными капельками дождя, которые свет взошедшей луны превратил в белые самоцветы; зрелище было столь прекрасным, что разрывалось сердце. В сочетании с посеребренной листвой оно далеко превосходило любое творение человеческих рук. Даже воздух был таким свежим, что как будто искрился в груди, насыщенным мириадами лесных запахов. Голод и усталость отступили от него, как полузабытые воспоминания, тело наполнилось новой энергией. Керморван сменил свою жесткую позу на более непринужденную и расправил затекшие конечности, Рок глазел по сторонам с разинутым ртом, как будто впервые увидел это место, а остальные члены отряда вдруг стали выглядеть более спокойно. Иле глубоко вздохнула и протерла глаза; даже после долгого пребывания на поверхности земли она предпочитала лунный свет солнечному. Человек, называвший себя Корентином, слушал очень внимательно, как будто он разбирал в песне еще больше слов, чем послышалось Элофу. Мало-помалу последние следы страдания изгладились с его лица. Последние звонкие трели замерли в кустах, и, когда он повернулся к новоприбывшим, его лицо не выражало ничего, кроме серьезной учтивости и заботливости.
— Прошу простить меня. Я утратил всякое представление о вежливости, если, в своей печали по пропавшему брату, зря побеспокоил другого близкого родственника! — Он приветливо улыбнулся. — Твое лицо неоспоримо свидетельствует о твоем имени и титуле. И ты напоминаешь мне брата не только лицом; что же еще мне нужно знать? Мне следовало помнить, что в Лесу не бывает случайных встреч. Приветствую тебя здесь во имя Хранителя, который привел вас сюда! И твоих достойных спутников тоже: давно уже среди нас не было искусного кузнеца, и никогда раньше — жителей подгорного царства. Почтите наши чертоги своим присутствием, если вам будет угодно! Вы найдете здесь отдых и покой, бестревожный сон и радостное пробуждение. Мы рады принять всех, по воле Хранителя. Пойдемте!
Улыбаясь, он отступил в сторону и жестом пригласил их проследовать к воротам между рядами наблюдателей.
— Пойдемте же! — повторил он.
Десятки вопросов вертелись на языке у Элофа; ему хотелось узнать больше, прежде чем принять приглашение. Иногда бывает небезопасно переступить через порог, особенно там, где есть металл и кузнец. Он видел, что Иле разделяет его сомнения. Другие озабоченно поглядывали на них, ожидая решения. Но Керморван кивнул, и Элоф понял, что у него на уме: если приглашение было сделано с добрыми намерениями, они могли оскорбить хозяев, если же с недобрыми — они все равно мало что могли сделать против столь многочисленной толпы. Воин пошел вперед и остальные двинулись следом, нервно косясь на ряды встречающих. Но те лишь приветствовали их учтивыми поклонами и любезными словами. Керморван отвечал с подобающей вежливостью. Тенвар и Бьюр, воспитанные в знатных домах, не отставали от него, но Элоф чувствовал себя неотесанной деревенщиной и даже не стал пробовать. Однако широкое лицо Иле было озарено довольной улыбкой.
— Странный сегодня день, — со смехом сказала она. — Дьюргарская девушка получает небывалые почести среди людей! Мне начинает нравиться это место.
— Среди людей? — пробормотал Элоф. — Не знаю...
Он почувствовал, что трава под ногами поредела, а через несколько шагов они уже ступали по каменным плитам, стертым и вдавленным, словно стариковские ладони. Такими же были и широкие ступени лестницы, ведущей к воротам. Ворота представляли собой высокую арку из резного камня, но, когда Элоф вступил под ее своды, он изумленно остановился. Ему казалось, что с другой стороны продолжается тот же Лес — небольшая роща, затененная огромным дубом в ее дальнем конце — теперь он увидел свою ошибку и подивился еще больше: деревья с обеих сторон рощи тоже были двумя огромными воротами, покрытыми искусной резьбой и предназначенными для того, чтобы притягивать взор внутрь, скрадывая подлинное расстояние. Но дуб был настоящим, хотя и рос посреди каменных плит просторного двора, обнесенного высокими стенами. Вдоль стен тянулись ряды крытых галерей, но дуб поднимался еще выше, и его верхние ветви колыхались на ветру, озаренные бледным лунным сиянием.
Керморван прошел через ворота, и Элоф с опаской последовал за ним, но он не мог не восхищаться работой неведомых мастеров. Человек, называвший себя Корентином, заметил его интерес и улыбнулся.
— Когда эти ворота закрыты, они все равно выглядят приветливо и не имеют замков и засовов. Но мы редко закрываем их, только в самую плохую погоду. Здесь нет худшего врага — ведь это Лис Арвален, или Чертоги Лета.
Он высоко поднял свой факел, и в ответ на галереях зажглись фонари: мягкие ровные огни разных оттенков, вскоре залившие двор радужным сиянием, которое, проходя через дубовую листву, превращалось в зыбкие летние сумерки. Множество звонких голосов донеслось с галерей, приветствуя путников, и сверху посыпался настоящий ливень благоухающих цветов и лепестков. Они слышали обрывки сладостных напевов, мельком видели прекрасные лица, но все это меркло по сравнению с грандиозным размахом всего сооружения.
— Поистине славное место! — восхищенно прошептал Керморван. — Оно больше, чем любая постройка в Кербрайне, если не считать цитадели, и более величественное. Дивное зрелище и нежданно теплый прием!
— Но одно не менее странно, чем другое, — напомнил Элоф. — И все же этот чертог может соперничать даже с работой дьюргаров — правда, Иле?
— Не совсем, — весело отозвалась Иле. — Разве ты не видишь? Стены...
Но ей пришлось замолчать, так как их со всех сторон обступили высокие люди — доброжелательные, улыбающиеся, желающие познакомиться.
— Лорд Керин? — произнес один из них, меньше ростом и шире в плечах, чем Корентин, но с таким же оттенком кожи и формой лица. — Добро пожаловать, добро пожаловать к нам! Я лорд Альмейн, родич вашего дома, а это леди Дираэль.
Высокая, со светлыми волосами, леди Дираэль напомнила Элофу о Лоухи, хотя ее улыбка была теплой. Подошла другая, более молодая и невысокая женщина с тонкими, немного кошачьими чертами лица и прямыми каштановыми волосами, являвшая разительный контраст с суровым рыжеволосым гигантом, которого она держала под руку.
— А это леди Терис и Мерау Ладан, который был почетным капитаном стражи у короля Керина.
— Мерау Ладан? — потрясенно повторил Керморван и взял протянутую руку. Элоф в смятении смотрел на нее: пальцы были еще длиннее, чем у Корентина, а сама рука, хотя и массивная, соответствовала их пропорциям. Керморван хотел о чем-то спросить, но Альмейн уже подозвал гибкого мужчину со смугловатой кожей и темно-каштановыми волосами, почти такими же, как у Элофа.
— Позвольте представить вам другого родственника принца Корентина, некогда нашего лучшего морского капитана. Это Светан...
— Светан! — воскликнул Керморван, более не в силах сдерживаться. — Тот, кто прогнал орды Льда со Срединных Островов? Тот, кто встретился с самим Амикаком в открытом океане?
Светан добродушно улыбнулся.
— И тот, кто едва не обогнал ветер, убегая от него! Но теперь я покончил с морем, родич! Приветствую тебя! Скажи, как получилось, что ты знаешь обо мне, но я никогда не слышал о тебе?
— Я читал о тебе в балладах Морейна, — прошептал Керморван. — О тебе, и о Мерау Ладане. И если это та самая леди Дираэль...
Теперь Светан рассмеялся ему в лицо.
— Морейн! Ну и ну! Что будет, когда мы скажем старому болтуну, что его слава достигла даже Западных Земель! Он будет вне себя от радости.
Глаза Керморвана опасно сузились.
— Лорд Светан, она действительно достигла нас... много столетий назад.
Светан едва заметно нахмурился, но Мерау Ладан решительно покачал головой.
— Едва ли, милорд Керин. Конечно, Морейн старый глупец, но скоро вы сами встретитесь с ним и рассудите по справедливости.
— Хорошо бы убедить его еще хотя бы один раз поиграть для нас! — вздохнула леди Терис. — В последнее время я скучаю по его песням.
— Но не я! — твердо сказал Мерау Ладан. — Милорд, сир кузнец и все ваши друзья — я хочу сделать вам другое предложение. Когда наши придворные утомят вас своими балладами, танцами и любезностями, приходите поохотиться вместе со мной и Стражами! В здешних лесах водится больше дичи, чем даже в охотничьих угодьях Морвана, и я слышал, что среди вас есть охотник.
Элоф помахал Гизе, который с явным трудом пытался понять архаическую форму сотранского языка, и перевел ему слова стражника. Гизе затараторил на северном наречии; к изумлению Элофа, Мерау Ладан прекрасно понял его и ответил с довольно сносным акцентом уроженца Северных Земель. Терис завязала с Керморваном беседу о классической поэзии. Иле неожиданно оказалась в окружении галантных кавалеров, Борхи и северяне болтали с хорошенькими девушками и даже Арвес деловито обсуждал с Алмейном вопросы торговли в западных странах. Элоф, как ни странно, чувствовал себя забытым и покинутым. Но потом снова появился Корентин, обратившийся к путешественникам звучным голосом, исполненным доброты и сочувствия:
— Друзья мои! Вы утомились после долгого путешествия; кому это лучше знать, как не нам? Поэтому мы отложим знакомства и празднества до тех пор, пока вы не восстановите свои силы. Вас ожидает пища и лучший отдых, чем под лесными кронами. Пойдемте!
Он поспешно проводил путников через расступившихся людей, которые выглядели искренне огорченными и как будто не хотели отпускать их. Терис почти бежала, чтобы поспеть за Керморваном; ее длинное голубое платье шуршало по каменным плитам.
— Словно дети, у которых забирают новые игрушки, — тихо заметила Иле.
— В лесу мало что меняется, — ухмыльнулся Рок. — Похоже, мы для них первая новость за долгое время!
— Очень похоже, — согласился Элоф, но ему вовсе не было смешно.
Корентин провел путников по широкой каменной лестнице на первый уровень галерей, а затем к дальнему краю двора. Там, в просторной лоджии, чьи окна смотрели на Лес, он усадил их на высокие удобные стулья вокруг длинного стола, приподнятого на помосте. Его собственный стул был снабжен резным деревянным балдахином, как и сиденье по правую руку отчего. Там он разместил Керморвана. Когда воин опустился на свое место, он посмотрел на Элофа, сидевшего напротив, и многозначительно приподнял глаза. В центре обоих балдахинов был узор с изображением Ворона и Солнца.
К удивлению Элофа, им прислуживали долговязые лесные жители, которые сначала принесли воду для умывания, а потом поставили на стол деревянные подносы с мясом и другой едой, простой, но обильной. Керморван вежливо поклонился хозяину.
— От лица всех нас благодарю тебя, мой принц, за гостеприимство твоих чертогов.
Корентин улыбнулся и положил ему мяса.
— Благодарю тебя, но я не правитель этого места. Скорее меня можно было бы назвать распорядителем или смотрителем, если бы подобные вещи имели значение... но это не так. Я всего лишь был предводителем тех, кому удалось выжить после бегства из Морвана. В то ужасное время мы очень сблизились друг с другом и титулы не имели никакого значения. Благодаря мужеству и изобретательности Мерау Ладана удалось спасти многих, кто иначе сгинул бы без следа — так какая разница, что он был только начальником стражи? Теперь мы все одинаково равны. Единственный истинный повелитель этих чертогов — тот, кто увидел нас блуждающими и близкими к смерти в его владениях, та древняя Сила, которая приютила нас в самом сердце своего царства. Его мы называем Хранителем и Владыкой Лесов... а на древнем языке его зовут Тапиау.
— Он дал вам это место? — тихо спросила Иле со своего места на левой стороне стола. — Но кто построил чертог?
— Мы сами. — Корентин улыбнулся с некоторой гордостью. — Сомневаюсь, что Тапиау высоко ценит архитектуру или разбирается в ней. Но, на наше счастье, среди нас был Торве.
— Торве-строитель... — как во сне пробормотал Керморван. — Разумеется...
— Стены были выстроены таким образом согласно его плану? — спросила Иле. — Камень только до второго этажа, а дальше...
Она сделала широкий жест. Элоф обвел взглядом галерею, потом повернулся и выглянул в окно, посмотрел на крыши и башенки, которые мог разглядеть дальше. Когда Иле заговорила об этом, все стало ясно; он увидел бы и раньше, даже без зорких дьюргарских глаз, если бы это не казалось столь невозможным. Весь огромный чертог над уровнем галереи, где они сидели, был сделан из дерева. Корентин вздохнул.
— Нет, не совсем так. Бедный Торве! Он поклялся построить великий дворец: монумент в честь утраченного Морвана, достойную столицу для царства, которое будет надежной гаванью для всех. Он воспламенил нас своим вдохновением. Мужчины и женщины, лорды и леди — никто не считал для себя зазорным приложить руку к строительству. — Его губы сложились в горестную усмешку. — Тебя может удивить, что принц Морвана превратился в знатного лесоруба и копателя канав; во всяком случае, меня это удивило. То был долгий и тяжкий труд...
В его глазах появилось отрешенное выражение, а голос понизился почти до шепота.
— Стражи, разумеется, пришли нам на помощь, но тогда их было гораздо меньше, а каменоломни далеко отсюда, так далеко... Многие устали от трудов, и Торве растратил огонь своего сердца, стараясь разжечь его в сердцах других. Все реже и реже мы видели его, пока наконец... — Корентин пожал плечами, и его взгляд мало-помалу приобрел осмысленное выражение. — Многие, и я в том числе, сохранили достаточно сил, чтобы продолжить начатое, но уже не в камне. Зачем нужен камень, если Тапиау в изобилии снабжает нас древесиной? Как ни странно это может показаться одной из мудрых жительниц подгорного царства, мы полюбили дерево. Оно хранит силу и тепло живых вещей, а здесь, в Лесу, оно занимает такое же подобающее место, как камень в ваших глубоких пещерах.
— Что же случилось с Торве, милорд? — спросил Элоф.
Несмотря на свои подозрения, он ел с огромным аппетитом и не встретил на столе недостатка ни в чем, что мог бы пожелать. После многих недель на скудном пайке, а затем краткого периода охотничьей удачи казалось чудом есть богатую и разнообразную пищу, потягивать легкое вино и наблюдать за игрой листьев под окном.
— Он просто... ушел от вас?
— Нет, — улыбнулся Корентин. — Так поступали лишь очень немногие, кто дышал воздухом этого царства. Он отправился жить вместе со Стражами, вот и все.
— Стражи? Это те, кого народ Иле называет Детьми Тапиау?
— Красивое название и справедливое тоже, — кивнул принц. — Но мы называем их Стражами, или альфар на вашем северном наречии.
Элоф удивленно заморгал. Теперь это слово имело другой смысл, и кому было лучше знать, как не ему, кто в детстве носил презрительную кличку Альв, или Подменыш? Но он счел за благо не упоминать об этом.
— Кто такие эти Стражи, милорд? Они ваши слуги? Может быть, рабы или... — Он замолчал, но про себя закончил: «... или тюремщики?»
— Что за унизительное предположение? — В голосе Корентина прозвучала легкая обида. — Здесь любой человек может делать все, что захочет, если это не причиняет вреда другим. Стражи — наши друзья. Как вы могли видеть, это простой народ, но со своими навыками и достоинствами, и они очень дороги нам. У них нет большей радости, чем охотиться, собирать коренья и возделывать землю на свой грубый манер. Но они находятся под покровительством Тапиау, поэтому им больше ничего не нужно, чтобы в избытке обеспечивать пищей и себя, и нас. Эти услуги они оказывают нам с любовью и почтением, а к Тапиау они относятся с великим благоговением, ибо он их властелин и опора их жизни. Они охраняют границы его владений и бдительно следят за чужаками, даже во время охоты и сбора плодов, отсюда и их название. Но их жизнь вовсе не скудна. Многие из нас, подобно Мерау Ладану, охотятся вместе с ними целыми днями или неделями и считают это прекрасным отдыхом и развлечением. Вы тоже можете последовать их примеру.
— Пожалуй. — Керморван улыбнулся и с довольным видом откинулся на спинку стула. — А вы когда-нибудь охотились вместе с ними, милорд?
— Да, часто... — тихо ответил Корентин, и его взор снова как будто затуманился. — Часто и долго, так долго, что иногда мне казалось...
Он пожал плечами, снова улыбнулся и отогнал назойливую мысль взмахом руки. Элоф переводил взгляд с Корентина на Керморвана и обратно; он ждал, что его друг задаст один вопрос, самый важный для них. Лучше, если этот вопрос будет задан Керморваном, но в любом случае кто-то должен спросить.
— Милорд Корентин... ведь вы называли себя принцем Морваннека? Насколько мне известно, это восточный порт Морвана. Он находился далеко ото Льда?
Корентин медленно поставил на стол чашу с вином, и впервые после встречи с Керморваном на его лице отразилось нечто иное, кроме доброты, сочувствия и великодушия.
— Это так, сир кузнец. И я до сих пор величаю себя принцем Морваннека, хотя это пустая честь.
— Значит, вы думаете...
— Мог ли бедный маленький Морваннек устоять, когда пал могучий Морван? Я уже говорил, что туда были отправлены гонцы. Но с тех пор никто из них не пришел на запад... ни один. Восток погиб, в этом нет никаких сомнений. Страна мертва и лежит под пятой Льда; близко или далеко, люди не могли спасти ее без помощи свыше. Мой брат знал что делал, когда запретил нам возвращаться туда и сгинуть попусту. Будь и ты осторожен, мудрый кузнец! — Серые глаза ярко блеснули на удлиненном худощавом лице. — Твоя мудрость принадлежит не только тебе, чтобы ты мог свободно рисковать ею отбрасывать прочь по своему желанию. Ты не должен тратить ее на несерьезное дело, обреченное на неудачу. Она доверена тебе ради будущих поколений, и ты обязан сохранить ее, как и я храню свои скудные знания, чтобы оставить после себя не только прожитую жизнь.
Элоф встал и поклонился, желая загладить невысказанную обиду.
— Тогда вы воистину любите свой народ, как настоящий принц, милорд, — сказал он, на самом деле глубоко тронутый искренностью Корентина, как был тронут благородством Керморвана во время их первой встречи. Но по сравнению с этим человеком Керморван мог показаться юным и незрелым, если бы Элоф не знал своего друга лучше.
Когда все насытились, Корентин и некоторые из альфар вывели их по галерее к крытому мосту, соединявшему чертог с высокой стройной башней, расположенной немного выше по склону. Теперь луна сияла так ярко, что Элоф мог видеть колеблющуюся тень башни на верхушках деревьев внизу. Он осмотрелся, надеясь разглядеть побольше с высоты, но отсюда можно было видеть лишь дальний склон долины и звезды наверху. Тогда ему показалось, что он с таким же успехом может надеяться достичь этих холодных огней, как и Восточных Земель.
— Сегодня вы все будете спать как принцы, — сказал Корентин, к которому вернулось прежнее благодушие. — Ведь эта башня — мой дом, а теперь и ваш тоже, пока вы не выберете жилища по своему вкусу.
Он провел их по спиральной лестнице на заставленный стульями балкон, за которым открывался длинный широкий коридор, обшитый светлыми досками, с рядами высоких дверей по обе стороны. За каждой дверью находилась небольшая спальня; кровати были застелены меховыми покрывалами и одеялами ярких расцветок, которые выглядели столь привлекательно, что многие начали позевывать. Единственной утварью в спальне, отведенной для Элофа, был серебряный кубок и кувшин на полке из благовонного кедра, но, хотя оба предмета выглядели старыми и потертыми, они были столь редкостной работы, что едва не отвлекли его внимание от прощальных слов Корентина:
— Спите и просыпайтесь, когда захотите; приходите и уходите, когда вам будет угодно. Мы собираемся для трапезы на галереях, выходящих во двор, но если вы пожелаете есть в своих комнатах или в другом месте, вам нужно лишь обратиться к альфар. Они лучше понимают ваше северное наречие — по видимому, оно меньше изменилось со временем. Мы ни в чем не хотим вас стеснять, но через несколько недель мы собираемся устроить одно из наших больших празднеств в честь середины лета. Многие, кто сейчас охотится вместе со Стражами, вернутся по такому случаю, и много долгих часов мы будем пировать, петь песни, танцевать и развлекать друг друга. Я прошу вас быть нашими гостями.
Керморван выглядел слегка ошеломленным.
— Вы уже оказали нам всевозможные почести, милорд, — сказал он и поклонился.
— Напротив, это вы почтили нас своим присутствием, — возразил Корентин. — И, по правде говоря, вы внесете живительную струю в наши забавы, ведь теперь мы очень редко видим новых людей. Это хотя бы немного напомнит нам о безвозвратно ушедших днях, а вам, быть может, позволит уловить призрачную тень былой славы древнего Морвана. Но вы все увидите сами. Спокойной ночи, дорогие гости, и приятных снов.
Завершив обмен любезностями и добрыми пожеланиями, Корентин удалился в свои покои. Путешественники проводили его взглядом, услышали звук открывшейся двери и шаги, удалявшиеся вверх по лестнице. Потом они сразу же обступили Керморвана с Элофом и принялись осыпать их вопросами, которые в конце концов подытожил Тенвар:
— Что это за место? Кто все эти люди? Будет ли безопасно переночевать здесь или лучше бежать отсюда?
Керморван прислонился к перилам балкона и обвел взглядом деревья внизу. Он сокрушенно покачал головой, и на его тонких губах заиграла странная слабая улыбка.
— Вы спрашиваете, кто они такие? Что я могу ответить, когда символы древнего героизма и трагедии моего народа, всю жизнь вдохновлявшие меня и укрепившие мою волю даже для того, чтобы отправиться в это путешествие, вдруг обретают плоть и кровь у меня на глазах? Когда герои старинных преданий, на которых я воспитывался, пожимают мне руку и говорят со мной? Когда имена, покрытые тысячелетней пылью, воскресают в ликах, исполненных молодости и силы? Как я могу доверять такому месту?
Внезапно он стукнул кулаком по перилам.
— И все-таки я верю! Сердце не оставляет мне иного выбора. Это действительно герои древних легенд, каким-то образом ожившие здесь.
— Герои легенд или люди? — тихо спросил Элоф.
Керморван непонимающе посмотрел на него, но потом кивнул:
— Проницательное замечание. Но я могу лишь сказать тебе, что все люди, с которыми мы сегодня встречались и о которых шла речь, жили на самом деле. Альмейн Мудрый, Светан Мореход, Мерау Ладан, бард Морейн, Торве и многие, многие другие. И сам Корентин далеко не из последних: его называли Корентин Рудри, или Рыжеволосый. Они жили в царстве Морван и сгинули вместе с ним — во всяком случае, так записано в анналах Кербрайна. Их труды и деяния сохранились в легендах и народных сказках, а сами они уже много столетий назад должны были стать прахом. Но те, кто сейчас стоял перед нами, были не героями легенд, не идеальными персонажами. Кем бы они ни были, от них веет теплотой и человечностью.
Борхи поежился.
— Мы видели их только ночью, — пробормотал он, и смысл его слов был хорошо ясен остальным.
— Но мы встречались с этими Стражами, или с Детьми Тапиау, при свете дня, — твердо сказала Иле. — Раньше мы сражались с ними и знаем, что в их жилах течет настоящая кровь. Да и потом, разве эти люди похожи на призраков?
— Однако это не обычный народ, — возразил Бьюр. — Такие высокие, такие... вытянутые, что ли...
— Но при том и очень красивые, — с благоговением произнес Арвес. — Я готов поверить, что с того времени, как они жили на земле, люди стали ниже ростом!
Керморван покачал головой.
— Судя по сохранившимся доспехам, это не так.
Гизе кивнул.
— Они говорят, что северяне стали выше после того, как смешали свою кровь с людьми из-за моря.
— Но разве вы не видите... — начал Элоф и осекся. Мысли мелькали в его голове, словно обломки кораблекрушения в водовороте, слишком быстро, чтобы остановиться на чем-то одном.
— Что? — резко спросил Тенвар.
Элоф покачал головой.
— Возможно, ничего особенного. Мне нужно подумать об этом. Но одна вещь... Скажи, Керморван: все, кого ты сегодня видел, принадлежат к одному и тому же времени? В анналах сказано, что они вместе жили в Морване на протяжении срока одной человеческой жизни?
Воин пронзительно посмотрел на него.
— Не знаю, что привело тебя к этому вопросу, но он попал точно в цель. Леди Дираэль, если она та самая... после нее это имя считалось несчастливым, и его почти никогда давали детям... ее помнят как одну из великих леди Южного Морвана. Она пропала во время первого бегства на запад, которое привело к основанию Брайхейна, за добрых двести лет до рождения Корентина и остальных! Для них она должна быть так же мертва, как они для нас.
Наступило долгое молчание, нарушаемое лишь шелестом листьев и живыми звуками ночи: птичьими криками, кваканьем лягушек, жужжанием насекомых и шуршанием мелких зверушек в кронах деревьев. Еще недавно эти звуки казались чуждыми и даже зловещими, но сейчас, за надежными стенами, они создавали ощущение покоя и безмятежности. Это был голос Леса, тихий несмолкаемый шепот бесчисленных жизней, занятых своими насущными делами, и он обращался к ним сейчас, спокойный и бестревожный. Перед ним все страхи и подозрения отступали куда-то вдаль. Усталость вновь навалилась на Элофа, но теперь она казалась не такой резкой и изнурительной, а скорее связанной с поздним часом и сытной трапезой. В конце концов Керморван заговорил:
— Тенвар, ты спрашивал, безопасно ли будет нам переночевать здесь. По крайней мере на это я могу ответить: что-либо иное будет еще опаснее. Мы слишком мало знаем.
— Одно мы знаем наверняка, — проворчал Гизе. — Если бы они желали нам зла, то могли бы оставить наши трупы гнить в лесу. Зачем же теперь обижать их?
Остальные дружно согласились с ним, и Элоф, к своему удивлению, услышал, что Рок, обычно с опаской относившийся ко всему новому, теперь присоединился к общему мнению.
— Именно это я имел в виду с самого начала, — спокойно продолжал Керморван. — Сейчас мы не можем судить определенно, так что придется подождать до завтра. То, что кажется неподвластным разуму, иногда можно измерить сердцем. А мое сердце говорит мне, что мы нашли мирную гавань, бастион живой мощи против той силы, которая опустошает весь мир. — Он встал и с сожалением отвернулся от панорамы, открывавшейся с балкона. — Сегодня буду спать так мирно, как не спал уже много ночей.
Элоф с некоторым удивлением посмотрел на него: пусть это место было мирным, но разве можно так легко сбрасывать со счетов великую тайну, обитавшую в нем? Однако все остальные были согласны с Керморваном и разошлись по своим спальням, зевая и потягиваясь, словно у себя дома. Элоф промолчал, но продолжал упрямо оставаться на своем месте до тех пор, пока не остались только они с Иле.
— Мирная гавань... — неожиданно охрипшим голосом произнес он. — Почти в любое другое время я доверился бы мнению Керморвана независимо от того, было ли оно продиктовано сердцем или разумом... но не теперь. Он слишком грезит древней славой, он хочет, чтобы его любимые герои ожили наяву!
— Почему бы и нет? — тихо отозвалась Иле. — Я вряд ли стала бы напоминать любому человеку, кроме тебя, что нам, дьюргарам, отпущен втрое больший срок жизни по вашим коротким меркам, а иногда и гораздо больший. Андвар немного не дотянул до трехсот лет. Вместе с тем мы с вами близкие родичи. Так ли уж невозможно, что...
Элоф повернулся к ней, и беспокойство, которое он прочел в ее темных глазах, ожесточило его еще больше.
— Да, вы живете дольше нас, но не вечно! И время точно так же взимает с вас свою дань. Андвар был древним старцем, а не бодрым и молодым, как эти. Неужели ты не видишь разницы между тремя столетиями и тысячелетием?
Раздражение заставило его встать со стула и подойти к краю балкона. Он всмотрелся в склон холма, так густо покрытый деревьями, что его контуры можно было различить на вершине; точно так же и это место могло раскрыть тайну, заключенную внутри, если бы только он мог угадать его форму.
— Керморван говорит, что мы знаем слишком мало, и я с ним согласен. Но что он может узнать, когда находится в таком настроении? И остальные не лучше его!
Иле положила руку ему на плечо, но он стряхнул ее.
— Иди спать и смотри свои сны вместе с остальными! Я лучше буду смотреть на мир открытыми глазами!
Элоф раскаялся в своей грубости, еще не договорив фразу, но когда он повернулся, готовый принести извинения, дверь тихо закрылась, и он остался один.
Эта ночь для него прошла без сновидений; даже сон не приходил, хотя усталость наполняла его тело свинцовой тяжестью и жгла глаза, бесцельно вглядывавшиеся в темноту. Наконец, когда слабый серый свет забрезжил в слуховом окне над дверью, он встал с кровати и натянул штаны. Его посетила внезапная мысль, и он перекинул пояс с мечом через плечо, прежде чем выйти босиком в коридор и спуститься по лестнице, держась края ступеней, чтобы они не заскрипели. Но прочные ступени и так не стали бы скрипеть; Элоф чувствовал ступнями полированную гладкость дерева и гадал, кто за ним ухаживает. Перед его мысленным взором возникло незваное видение бесчисленных ног, проходивших взад и вперед — босых ног Стражей, легких туфель остальных, — нескончаемой вереницей снующих туда и обратно, пока за пределами Леса проходят долгие века...
Элоф раздраженно прикусил губу. Он приблизился к галереям, выходившим на парадный двор — теперь лучше быть начеку. Но, всмотревшись в предутренний сумрак, он не увидел никакого движения, кроме колыхания листвы огромного дуба, и осторожно спустился к холодным каменным плитам внизу. Проходя на цыпочках под глубокую тень ветвей, он с опаской поглядывал вверх; можно было без труда представить альфар, чутко спавших там. Он ничего не увидел, но все еще колебался, охваченный сомнениями. Не торопится ли он, не рискует ли оскорбить хозяев, стремясь узнать то, что может быть показано ему в должное время? Разве нельзя подождать? Но Элоф не хотел подвергать опасности себя и своих друзей: он был обязан попробовать. Сделав глубокий вдох, он прижал ладони к стволу древнего дуба перед собой...
... И не почувствовал ничего, кроме прикосновения шишковатой коры. Элоф подождал, но по-прежнему не было ничего, даже ощущения, которое он помнил — как будто невидимое окно захлопнулось перед ним. Медленно, осторожно он начал воссоздавать четкое воспоминание о голосе, безмерном и повелительном, словно доносившемся с огромного расстояния с порывами ветра, однако звучавшем не в ушах, а скорее в его сознании. Он дал этому голосу имя, наделенное мощью и смыслом, и попробовал еще раз. Опять ничего. Наконец, раздосадованный и наблюдающий признаки близкого рассвета, он пожал плечами и отвернулся.
В следующее мгновение откуда-то сверху послышался негромкий шелест. Элоф схватился за меч, но чуть было не рассмеялся, когда маленькая зеленая птичка спорхнула на ветку на уровне его лица и уставилась на него яркими бесстрашными глазами. Вскоре к ней присоединились еще две и принялись распускать перья и прихорашиваться. Четвертая повисла вниз головой на соседней ветке и с сомнением посматривала на него, наклоняя головку то влево, то вправо с такой нелепой важностью, что Элоф невольно заулыбался. Он начал тихо насвистывать, отчего птички, все как одна, внезапно взлетели и запорхали вокруг его головы, оглашая двор громким щебетом. Элоф одновременно смеялся и проклинал себя: этот шум мог разбудить кого-нибудь. Он нетерпеливо посмотрел на сереющее небо. Придется подождать и попробовать еще раз, когда будет возможность. А может быть, постучать по дереву рукояткой меча?
В этом нет необходимости.
Элоф вздрогнул от неожиданности и резко обернулся. Голос исходил не из человеческой гортани, но и совсем не напоминал тот безмерный рокочущий глас или любой другой, какой он мог представить. Этот голос был необыкновенным, одновременно мелодичным и резким, холодным и ясным, как ключевая вода.
— Кто ты? — прошептал он. — Откуда ты знаешь мои мысли?
Разве ты не знаешь меня, Тот-кто-Один? Поистине, люди забывают обо всем слишком быстро и без моей помощи. Однако однажды я хорошо обошелся с тобой, когда ты был в моей власти, и даже оказал тебе некую услугу. Я слышал, она оказалась полезной.
— Т-тапиау? — пробормотал Элоф. — Да, она оказалась полезной, и я ничего не забыл. Но я... твой голос изменился...
Он не изменился. У меня нет голоса, но я распоряжаюсь всеми голосами в своих владениях. Когда мы встретились в прошлый раз, я говорил голосом, который был ближе всего ко мне, тайным голосом деревьев. Но есть много других, хотя не все могут слышать или понимать их. Однако ты попробовал на вкус кровь Червя. Посмотри вверх.
Элоф беспрекословно повиновался и встретился взглядом с глазами-бусинками одной из зеленых птичек, прыгающей и щебечущей среди ветвей прямо у него над головой. Ответный взгляд Элофа был недоверчивым; одна крошечная птаха никак не могла разговаривать с ним. Но тут защебетала другая, третья, и в изменчивой гармонии и дисгармонии их голосов зародилась мелодия высшего порядка — ясная звенящая нота, глубокая и выразительная, которая становилась все отчетливее по мере того, как к ней присоединялись новые птицы. Потом весь хор вдруг зазвучал в унисон и раздались слова:
Ты прикоснулся к дереву, как и раньше, и твои мысли сильны. Что ж, ты хочешь узнать больше?
По телу Элофа пробежала дрожь тревожного предчувствия: спящий гигант проснулся и обратил на него свой холодный взор. Наверное, будет лучше, если он не станет проявлять излишнего любопытства.
— Все что ты сочтешь нужным рассказать мне, Повелитель Леса...
Здесь нечего скрывать. Ты сомневаешься в искренности обитателей Лис Арвалена? Однако они действительно те, кем себя называют. Ты разговаривал с мужчинами и женщинами и женщинами из древнего царства Морван, бежавшими оттуда перед самым его падением, более тысячи зим назад.
Изумление Элофа граничило с его страхом и окутывало разум, как холодная пелена.
— Тогда, о Повелитель Деревьев, моим сомнениям пришел конец. Но как могло произойти это чудо?
По моей воле. Я обнаружил их, терпевших горькую нужду, на границе своих владений и дал им кров. Они чтят меня как Хранителя, и чтят по праву. Ибо из всех древних Сил один лишь я остался верен своему первейшему долгу. Я принимаю участие во всем, что живет; я часть самой Жизни. Для опустошающего Льда и предательских сил, чьей обителью и оружием он является, я самый старинный и заклятый враг. Поэтому уже давно я направил свои мысли на выживание человеческого рода и оградил эту землю как приют для людей. Здесь они могут найти надежное убежище не только от Льда, но и от хаоса, от болезней и даже от самой смерти. От всего, что могут принести с собой мимолетные годы. Здесь они могут жить так, как пожелают, и вольны делать все, что захотят, если это не вредит другим и не подвергает опасности их самих. Впрочем, немногие бывают склонны к этому, когда освобождаются от своих страхов и забот. Чего еще может желать человек, кроме этого?
Элоф покачал головой, почти не в силах осознать то, что он услышал.
— Повелитель Лесов, мне трудно представить...
Это не важно. Поручаю тебе передать все, что ты услышал, своему лорду и своим спутникам. Вы пришли искать новый дом для себя и своего народа, надежное пристанище и спасение от угрозы Льда, подступающей все ближе. Скажи им, что они нашли такое место! Скажи им, что не нужно продолжать поиски, и менее всего — на востоке, давно мертвом и безжизненном. В просторных владениях Леса, даже больших, чем ваши собственные земли, хватит места для всех. Я предлагаю вам остаться здесь, а в должное время, когда будут составлены планы и подготовлены пути, переселить сюда всех ваших сородичей. Скажи лорду Керморвану!
С этими словами голос исчез так же неожиданно, как и появился. Птички прыгали и чирикали с такой же живостью, как раньше, подобно живым изумрудам в листве — звонкие вестницы наступающего рассвета. Но единая нота, наполнявшая птичьи трели смыслом, больше не была слышна. Элоф, у которого кружилась голова от услышанного, присел на скамью под деревом. Некоторое время он наблюдал за стайкой птиц, любуясь их вольными играми. Когда он собрался встать, чтобы вернуться в свою спальню, то услышал шаги по каменным плитам и сразу же представил, как он выглядит со стороны: полуобнаженный, с мечом в ножнах, словно прячущийся разбойник. У него не оставалось иного выхода, как спрятаться за скамьей и низко пригнуться.
Две фигуры пересекли двор, тесно прижавшись друг к другу: высокий мужчина и женщина о чем-то разговаривали приглушенными голосами. Элоф не узнал их, хотя они вполне могли находиться в толпе встречающих. Серые силуэты в яснеющем сумраке, они остановились перед дверью, обнялись и поцеловались — кратко, но почти страстно. Женщина откинулась назад в мужских объятиях и подняла руки над головой. Он прикоснулся к ее кончикам пальцев своими и медленным движением провел вниз по ее рукам до плеч, закрытых легким платьем. Потом он спустил платье с ее плеч, обнажив груди, и нежно, почти не касаясь кожи, обозначил их контуры раскрытыми ладонями. Она повернулась, отворила дверь. На серые камни упала полоса золотистого света, а через несколько мгновений их обоих уже не было.
Итак, любовь сохранилась даже среди бессмертных! Элоф улыбнулся. Умом он сознавал, что должен испытывать стыд и смущение, подглядывая за ними, но почему-то этого не происходило. В объятии и мужской ласке было нечто столь отстраненное и формальное, что любовная игра казалась почти ритуальной, символической, бесконечно далекой от бурной страсти. Она была прекрасной, как сложный танец, но такой же строгой и сосредоточенной. Элоф не смог бы ласкать ни одну красивую женщину с такой отстраненностью, не говоря уже о той, которую он любил. Прикоснуться к Каре подобным образом... От этой мысли по жилам пробежало расплавленное серебро, дыхание участилось; она не отпускала Элофа, пока он устало поднимался по лестнице в свою комнату. Но по крайней мере его голова больше не кружилась от недавно услышанных чудес. Он уснул, едва опустившись на кровать, и, насколько мог вспомнить днем, спал глубоко и без сновидений.

Глава 6
СНЕГ В ЛЕСУ

Керморван с большим спокойствием выслушал рассказ Элофа.
— Иначе и быть не могло, — сказал он. — Я должен был верить тому, что говорило мне сердце. Они живы, они реальны, эти великие древние герои! — Его глаза сияли ярко и восторженно, как у ребенка. — И мне дано ходить среди них, разговаривать с ними, жить с ними...
Он покачал головой, как будто еще не в силах поверить своему счастью.
— Жить с ними... — тихо повторил Элоф. — Значит, ты веришь Тапиау? Ты собираешься выполнить его желание?
— Едва ли, — поспешно ответил Керморван. — Во всяком случае, не так скоро. Нужно еще ответить на много вопросов, но как я найду ответы, если не останусь здесь на время? Я не могу пренебречь такой возможностью, иначе подведу свой народ. И по правде говоря, это прекрасное место.
Глядя вокруг, Элоф был вынужден согласиться с ним. Был ранний вечер, так как все путешественники проспали еще долго после полудня, и он сам дольше всех. Теплое солнце разливало золотое сияние по каменным и деревянным стенам, и он не мог не восхищаться их благородной симметрией, изящными линиями кровель наверху, искусной резьбой и каменными барельефами, ранее скрытыми в темноте. Высоко над внешними стенами парили резные сплетения тонких ветвей, словно окаменевшие вьюнки, филигранные, но прочные, оплетавшие грациозных оленей, чьи поднятые головы тянулись к листьям, которые никогда не опадут. Вокруг спиральной лестницы в башне дракон разматывал витки своего хвоста и раскидывал кожистые крылья лишь для того, чтобы закинуть голову в агонии близ вершины, где меч воина пронзал его насквозь. Вокруг внутренних стен большого двора колыхались огромные волны, вырезанные в барельефе, а по ним скользили гордые корабли, целый флот, за раздутыми парусами которого восходило солнце. Но на задней стене бушевал шторм: волны бурлили и разбивались под свесом остроконечной крыши, а небо было затянуто облаками. Лишь один силуэт можно было различить посреди бушующего океана — высокая темная фигура, борющаяся с истрепанным парусом на борту маленькой лодки.
Элоф невольно проникся сочувствием к Керморвану. Действительно, трудно было подозревать злой умысел среди образцов столь великого мастерства и любви к прекрасным вещам. Его первоначальные страхи улеглись еще больше, когда несколько Стражей принесли еду. Они больше не казались зловещими и неестественными; их длинные конечности, кисти и ступни странной формы просто отличались от человеческих и были так же приспособлены к жизни на деревьях, как его орудия — к обработке металла. С таким же успехом можно страшиться гладкой тюленьей шерсти, сформированной морем, или больших глаз дьюргаров, привыкших к темноте.
Элоф был поражен, впервые увидев среди Стражей стариков и детей. Все они были красивы на свой манер: солнце окрашивало их волосы расплавленной бронзой, играло на веснушчатой коже и зажигало зеленые огоньки в их широких глазах. Дети и подростки были более оживленными, чем взрослые, и веселое слово часто вызывало у них застенчивую улыбку, в чем вскоре убедился Тенвар. В их присутствии даже взрослые отчасти утрачивали свою замкнутость и начинали говорить. Их детское простодушие, о котором говорил Корентин, больше напоминало Элофу бдительный, но неразвитый разум, граничащий с животным разумом в своем пренебрежении ко всему, кроме самых насущных и непосредственных нужд. Даже старики с морщинистыми лицами и седыми волосами выглядели такими же беспечными и беззаботными, как молодежь. Все их помыслы были о предстоящем празднестве, где они выступали одновременно в качестве слуг и гостей; и то, и другое доставляло им равное удовольствие.
Вскоре Элоф покинул их и отправился полежать в тени и привести в порядок свои спутанные мысли. То, что Стражи могут стариться и иметь детей, плохо сочеталось с его первыми безумными догадками насчет обитателей лесного замка и порождало новые сомнения.
Весь этот день путешественники отдыхали, ели и пили, когда им этого хотелось. Корентин пришел удостовериться, что у них есть все необходимое, но вскоре предоставил их самим себе. Они еще раз выспались, не заботясь о том, как рано нужно вставать на следующее утро. Стражи показали им источники и пруды с чистой водой на склоне холма под башней, где они могли искупаться. Хотя вода была холодной, как камни, из-под которых она вытекала, она смыла с них дорожную грязь и наполнила затекшие конечности новой жизнью и энергией. По возвращении они обнаружили, что их старая одежда отсутствует, а на ее месте лежат богатые одеяния того фасона, который носили обитатели лесного замка. Элоф был удивлен, увидев черные штаны и тунику кузнеца, тем более что она была богато расшита по вороту и обшлагам золотыми и серебряными нитями, образующими странно знакомый узор из знаков и символов. Лишь проведя рукой по переплетению витых нитей, он вспомнил и поспешно достал из своей котомки старинный бронзовый посох с загнутым концом. Сходство символов поразило его: они не только совпадали, но и были расположены в одинаковой последовательности. Узор, выложенный вокруг воротника, повторялся в виде двух половинок на запястьях.
Темное подозрение снова всколыхнулось в душе Элофа; разве он сам не заковал некоторые из этих символов в чародейский меч, поражающий на расстоянии, извратив свое врожденное мастерство кузнеца? Эти символы наделяли создаваемый предмет свойствами принуждения и командования. Прищурившись, он внимательно посмотрел на вышивку, но не увидел ни проблеска живого света за золотыми и серебряными нитями; его пальцы тоже не чувствовали трепета высшего присутствия, заключенного в посохе. В сущности, так и должно было быть — чем мощнее узор, тем крепче он связан с материалом и формой, для которой он предназначен. Перенесенный или скопированный на другую поверхность, он утрачивает силу и становится лишь украшением.
Элоф осторожно поднял тунику, надел ее через голову и облегченно вздохнул, не почувствовав ничего особенного или необычного. Но когда он разглаживал складки на поясе, пальцы сообщили ему еще одну истину: эта вещь была не новой, ее носили раньше, но подогнали по его росту. Какой кузнец прошел этой дорогой до него и носил одеяние с этим странным узором? И где он теперь?
Один за другим члены отряда стали появляться перед остальными в своих обновах. Некоторые чувствовали себя стесненно, другие, как Тенвар, выхаживали с самодовольным видом. Но когда появилась Иле в развевающемся белоснежном платье с серебристой верхней юбкой, все головы повернулись к ней. Ничто не могло сильнее контрастировать с ее обычной кожаной курткой и шерстяными штанами или килтом; текучие линии платья скрадывали ее квадратную дьюргарскую фигуру и выгодно оттеняли кудрявые черные волосы и сверкающие глаза. Тенвар даже попытался поцеловать ей руку, но, уловив опасный блеск в ее глазах, счел за благо отойти в сторону. Лишь Керморван отсутствовал, и Элоф уже собирался напомнить об этом, когда на верхней лестнице зазвучали шаги и в галерею вошел Корентин, на чьих плечах лежала тяжелая мантия, темно-синяя, как воды океана. Рядом с ним шествовал Керморван в таком же облачении, но зеленого цвета. Их головы были увенчаны золотыми обручами со вделанными самоцветами, а высокие воротники напоминали ажурное кружево из редких металлов. Проницательный взгляд Элофа уловил в самоцветах искристые отблески, как на поверхности освещенной солнцем воды: в них обитали сильные качества, создававшие вокруг владельцев чары власти и королевского величия. Стражи отводили взгляды, как от яркого солнца, и низко кланялись; спустя мгновение Элоф и другие путешественники тоже поклонились. А вечером, когда два лорда повели путников вниз по лестнице в Зал Древа, где был накрыт ужин, громкие фанфары возвестили об их появлении, и все собравшиеся почтительно склонились перед ними, как тростник на ветру.
Путешественников усадили за личным столом Корентина, установленном под деревом на высоком помосте. Справа от себя он посадил Керморвана и леди Терис, а слева сидели Элоф и Иле. Ужин начался с большими церемониями, но без особой торжественности — вскоре повсюду уже гудели оживленные разговоры, и особенно громко раздавались голоса Гизе и Мерау Ладана, обсуждавших предстоящую охоту. Лишь Элоф молчал, разглядывая блестящее общество и пытаясь представить, как давит на душу груз тысячелетних воспоминаний. Это казалось почти невообразимым, подобно многому другому в лесном замке, и раздражало его. Он не принял происходящее так же слепо, как его спутники; он старался сохранить дистанцию и быть бесстрастным наблюдателем, изучая положение так же пристально, как мог бы рассматривать пробный образец, только что вышедший из горна. Тогда он вынесет решение... но не раньше.

Предыдущая страница 8 Следующая страница


9 Майкл Скотт Роэн

Сумрачные размышления Элофа были прерваны Корентином, который налил ему и улыбнулся обезоруживающей улыбкой, заставившей его забыть о своем раздражении.
— Ну что, сир кузнец? Это очень старое вино: не хотите попробовать? Новое одеяние очень идет вам. Надеюсь, оно вам по росту?
— Вполне, милорд. Но, прошу извинить меня за вопрос, кому оно принадлежало раньше?
— Ах! — Корентин издал смешок. — Значит, вы заметили? Надеюсь, это не оскорбило ваши чувства. Судя по тому, что я слышал о вас, он счел бы за честь, что вы носите его одежду. Как же его звали? Он был моим другом, но, к своему стыду, я никак не припомню... Тирвес, его звали Тирвес! Северянин, как и вы, владевший безмерным опытом и мастерством. Даже лорд Вайда, который сам был великим кузнецом, уважал его. Это костюм его гильдии.
— Костюм его гильдии? — Элоф никогда не слышал о том, чтобы кузнец носил какую-то официальную одежду, помимо знака своей гильдии.
— Да, он был главным кузнецом у короля. Разве вы не догадались, когда увидели этот узор? — На какой-то момент рассеянное добродушие покинуло принца, и его глаза заблестели, вглядываясь в бесконечность. — Он живет в моей памяти, хотя прошло много времени с тех пор, как я в последний раз видел его. Когда-то Керин тайно вручил его нашей сестре Эше, которую мы называли Мудрой, чтобы взять его на запад и хранить там для его сына. Ибо разве это не символ власти, который главный кузнец вкладывает в королевскую десницу? Разве это не узор самого Великого Скипетра царства Морван?
Элоф не помнил, как закончилась трапеза. Должно быть, он ел, с кем-то разговаривал, а потом покинул застолье под каким-нибудь благовидным предлогом, потому что он как будто проснулся, когда оказался один в своей спальне, сжимая бронзовый посох немеющими пальцами. Когда-то он находился на сохранении у Эши, но потом Кербрайн изгнал ее вместе с другими северянами, впоследствии основавшими царство Норденей. Так что могло означать название Эшенби — городка, где прошло его тяжелое детство, — как не «поселение Эши»? Отдаленное место, где такое сокровище могло быть скрыто, а со временем даже забыто, пока не нашло применение как грубое орудие крестьянского труда. Неудивительно, что эквешский вождь забрал посох себе во время разграбления Эшенби; его не могли не распознать как древнюю вещь, обладающую силой. Но как Элоф до сих пор мог быть столь слепым? В тот момент, когда он с содроганием вспомнил, как беспечно пользовался этой вещью для того, чтобы выводить за кольцо в носу огромного быка, то ощутил, как переливчатое мерцание внутри тускнеет и превращается в отдаленный блеск. Он подумал о скипетре в руке короля, и посох вспыхнул перед его внутренним взором теплым золотистым пламенем. Встревоженный, Элоф дал ему потускнеть снова, дивясь странным превратностям его судьбы. Теперь он понимал, что, возможно, единственной целью его существования на этой земле была возможность передать этот знак власти в те руки, которые владели бы им по праву. Но чьи это руки? Он знал одного человека, чьи притязания были очень весомыми, но теперь появился другой. Это был готовый рецепт для междоусобной вражды.
Элоф решительно завернул скипетр в мягкую кожу и убрал в котомку, Керморван был его другом, и он все расскажет ему раньше, чем Корентину, но пока он решил не говорить никому.
Последующие быстротечные дни не уготовили никаких новых сюрпризов для Элофа. Наоборот, казалось, что они смягчили первоначальное потрясение и сделали знакомым то, что раньше казалось чуждым и странным. Решив по возможности держаться подальше от придворных знакомств, Элоф вскоре обнаружил, что ему это не удается. По правде говоря — как с невинной радостью сообщили ему Рок и Иле, — отчасти вина лежала на нем. Он был по-своему красив, а его замкнутый и задумчивый вид в сочетании с высоким рангом и мастерством, на который указывало одеяние королевского кузнеца, сделал его необычайно популярным среди придворных дам. На каждом шагу его приветствовали со смесью благоговения и напряженного интереса, неотразимой для большинства мужчин, особенно таких молодых, как он. Тем не менее его нетерпение росло; где-то была Кара, и все великолепие Лис Арвален ни на мгновение не могло занять ее место. Его радовало женское внимание, но он находил придворное общество и манеры утомительным, гнетущим, таким же роскошным и тяжелым, как драпировка на стенах, и столь же потускневшим от времени. Даже неизменная доброта и вежливость Корентина стала казаться вкрадчивой, почти тошнотворной. Хуже того, Керморван, относившийся к принцу с огромным уважением, стал напоминать его и утратил яростную решимость и даже некоторое высокомерие, во многом определявшие его характер.
— Это не так уж плохо, — возразил Рок, выслушав его. — Может быть, эта славная Терис смягчала его нрав, но кто мы такие, чтобы винить его? Ты просто встал не с той ноги или закис в одиночестве.
— Закис? — Элоф горько рассмеялся и сунул голову в холодную ключевую воду, чтобы вымыть волосы. — Как бы не похуже: у меня такое чувство, что мое прошлое потерялось среди деревьев. Везде лес, ничего кроме леса — ни места, ни времени под тенью этих ветвей, вползающих мне в душу! Даже мое мастерство забылось, и все тайны учения кажутся смутными тенями. Впрочем, это неудивительно: здесь, среди растущих вещей, искусство кузнеца никому не нужно. Что я могу расплавить, отлить или отковать в этих местах?
— Так найди себе другое занятие! Отправься на охоту, как Гизе; кстати, он уже бродит по лесам с этим нескладным великаном Мерау Ладаном. Завтра я сам собираюсь поохотиться вместе с Иле и другими из наших, кроме Арвеса и Тенвара, которых за уши не оттащишь от придворных развлечений. Почему бы тебе не отправиться с нами?
— Охотиться? А чем еще я занимался, с тех пор как мы попали в Лес? Лесник, рыболов, охотник, собиратель — скоро мой разум сгниет, как прошлогодние листья!
Рок перекатился на спину и заплескал босыми ногами в воде.
— Ты однажды уже был охотником и рыболовом на болотах, не так ли? Кажется, тебе даже нравилась такая жизнь.
— Да, но тогда у меня была кузница и любимое дело. Там я мог приносить пользу людям, а здесь у меня нет ничего.
— У тебя есть твои инструменты, мои тоже в твоем распоряжении, так что можешь попробовать хотя бы починить что-нибудь для начала. Все, что тебе нужно, — это немного хорошей работы, чтобы согнать жирок с костей.
— Работа? — Элоф вздохнул. — А какой смысл она имеет здесь? Как я могу приступить к работе без кузницы, горна и библиотеки?
Все это можно найти.
Элоф резко повернулся к воде. Голос был ясным и нечеловеческим, как раньше, но обладал совершенно другим тембром. Он исходил не от деревьев вокруг пруда, а из каменного источника ручья.
— Что такое? — вскинулся Рок. — Что ты слышишь?
— Ручей! Падающая вода...
Ты можешь получить все, что тебе нужно. Разве я не говорил, что в моем царстве люди могут жить так, как они пожелают? Тебе нужно лишь попросить, и твои потребности будут удовлетворены. В здешних горах достаточно металла, а в библиотеке лесного чертога есть много древних книг и ученых рукописей. В некоторых о них идет речь о твоем искусстве; кузнецы и раньше трудились во владениях Тапиау. Построй себе кузницу, где захочешь. Пусть работа принесет тебе душевный покой.
— Я что-то слышал, — пробормотал Рок. — Тонкий звон, почти как мелодия... может быть, вода попала в ухо?
Он потряс головой и поковырял пальцем в ухе.
— Нет, — сказал Элоф, подплыв к краю маленького водопада и прислушиваясь к журчанию воды, льющейся на каменную поверхность. Он внезапно ощутил прилив сил и вдохновения. В его голове теснились мысли о драгоценных книгах, которые древний кузнец мог взять с собой, удалившись в изгнание. Но еще глубже зародилась другая мысль, еще не вполне оформившаяся... мысль об отчаянном и опасном предприятии.
— Тапиау говорил со мной, — пояснил он. — Как и ты, он предложил, чтобы я испробовал свое мастерство здесь. Это в самом деле возможно. Он сказал, что у него много голосов. Интересно, много ли у него глаз и ушей?
Вода не ответила Элофу, но в следующие дни и недели ему еще не раз предстояло услышать голос Великого Леса. Это было время, когда он все чаще оставался в одиночестве. Рок отправился на охоту, прихватив с собой Бьюра, Борхи и даже Иле. Арвес и Тенвар с нескрываемой радостью предавались придворным забавам. Керморван проводил время с Корентином, докучая ему вопросами о Морване и подробностях древней истории Восточных Земель, или находился в обществе Терис. Элоф мог лишь гадать, насколько серьезными были их отношения. Сам он сторонился человеческого общества, хотя вполне мог найти себе подходящую компанию при дворе. В его голове засела идея, не дававшая ему покоя ни днем, ни ночью. Он нашел себе цель и не собирался отдыхать до тех пор, пока не достигнет ее.
Корентин с радостью дал Элофу разрешение просмотреть все книги и рукописи в лесном чертоге, но сначала его изыскания были бесплодными. Он находил главным образом хроники и старые романы, любовно сохраняемые и, в некоторых случаях, переписанные заново; хотя многие из них пленяли увлекательным сюжетом, для него это было лишь пустой тратой времени. Книги, посвященные искусствам или ремеслам, как правило, оказывались пыльными и заплесневевшими; иногда страницы даже расползались от малейшего прикосновения, словно сгнившие листья на лесном ложе. Но Элоф почистил и залатал, что было возможно, кусочками тонкой ткани или подрезанного пергамента, за что получил богатую награду. Там было несколько трудов по основам кузнечного мастерства, но его вместительная память уже содержала все, что там могло находиться. Он надеялся найти утраченные трактаты, такие же редкие и загадочные, как те, которые были защищены смертоносным заговором в башне мастера-кузнеца. Здесь Элофа ждала удача. Из-под беспорядочной груды исторических рукописей он извлек один полный свиток «Иркас Элинн» — пространного трактата о символах, известного мастеру-кузнецу, который тщетно пытался отыскать этот раритет. Он не мог даже надеяться на «Книгу Скольнхира», однако нашел превосходную копию на ткани, с многочисленными интересными маргиналиями, лежавшую на одной из заросших пылью полок. Самой редкой из его находок был короткий, но увлекательный «Журнал записей Амбриса», знаменитого оружейника из Морваннека, жившего примерно за сто лет до Корентина. Кузнецы ценили его в основном за короткие цитаты из еще более древних трудов и за подробнейшие иллюстрации, которые были кошмаром для переписчиков, потому что их нельзя было копировать с помощью печатных форм. Одна из этих иллюстраций привлекла его внимание и породила новую идею — но даже мысли Элофа были проникнуты страхом, сомнением и отвращением к жестокому делу, которое теперь казалось ему все более неизбежным.
В тот день он пришел к Корентину и попросил разрешения построить кузницу. Для того чтобы уменьшить риск пожара, она должна была целиком быть сделана из камня и находиться далеко за пределами замка — где-нибудь на поляне у ручья на верхних склонах холмов. Как он и ожидал, разрешение было получено сразу же, и более того: Альмейн вспомнил, что от старой кузницы осталось кое-какое снаряжение, а Корентин призвал на помощь сильнейших среди альфар. Под руководством Элофа в следующие недели они расчистили широкий квадрат лесной поляны до скального основания, в то время как другие таскали крупные блоки грубо обработанного гранита с близлежащих горных отрогов. Возведенные ими стены были неказистыми, но толстыми и прочными, способными выдержать вес огромной плиты, водруженной сверху вместо крыши, как некий древний монумент. Элоф отказался от деревянных балок под предлогом того, что они могут обуглиться и загореться. Планчатые ставни он сделал из сланца по той же причине, подвесив их на железных штифтах, выкованных из подручного материала. Другую сланцевую панель большего размера он навесил на железный косяк и сложил перед входом дрова, принесенные Стражами. Очаг был сложен на возвышении в дальнем конце кузницы, а возле него расположилось корыто для закалки из осмоленного сланца, рабочие скамьи, каменные полки и плиты для инструментов. И наконец, толпа смеющихся альфар притащила сверху по склону то, что он нашел в старой кузнице: кузнечные мехи с ручным приводом, отремонтированные и снабженные новыми ремнями, а также большую наковальню странной формы. Наковальня была древней и ржавой, но когда он ударил по ней своим молотом, она отозвалась истинным кузнечным звоном, высоким и чистым на фоне бесконечного перешептывания Леса.
Вместе с наковальней они принесли зажимы и тиски, еще пригодные для работы, и богатый запас металлов и самоцветов на разных стадиях обработки. Многие из них были редкими и даже драгоценными. Альфар радостно сообщили ему, что в горах можно найти еще столько таких же безделушек, сколько он пожелает; если он предпочитает охотиться за скучными камнями, а не за быстрыми зверями, они покажут ему нужные места. После этого они ушли, не дожидаясь благодарности, с поразительной силой и ловкостью перепрыгивая по сосновым ветвям с одного ствола на другой. Элоф посмотрел им вслед и задумчиво кивнул; такая охота в горах может послужить разным целям.
Потом он сел у двери своей кузницы и стал смотреть на лесистые склоны, напоминавшие горные леса его ранней юности — всего лишь несколько лет назад, однако с тех пор как будто минула целая вечность. Сейчас он испытывал ощущение, близкое к счастью, но не мог забыть о лживой изнанке этого чувства. Он больше не мог принимать счастье как дар, без должной платы или обязательств, и не хотел верить в удачу, которую не вполне понимал. Если Керморван учился больше доверять своему сердцу, то Элоф научился не доверять ему. Несмотря на идиллическую безмятежность Лис Арвален, он знал, что должен раскрыть истину, лежавшую в основе лесного чертога. Ради этого он и построил кузницу.
Элоф взял Гортауэр, прислоненный к стене, наполовину достал меч из ножен и изучил тень, отбрасываемую черным клинком. Темная и глубокая, она, казалось, стекала на землю, как густые чернила, смешиваясь с тысячами древесных теней; как он и ожидал, сила талисмана ожила в сердце владений Тапиау. Элоф быстро встал и распахнул тяжелую дверь, скрипящую, несмотря на смазанные петли. Когда он переступил через порог, тень как будто съежилась и потускнела, превратившись в бледную полоску на камне у его ног. Элоф удовлетворенно кивнул и обошел с мечом в руке всю маленькую кузницу. Тщательнее всего он провел клинком над водой в каменном корыте и над меньшей из гранитных плит, внимательно наблюдая за тенью, но она ни разу не потемнела. Тогда он вложил Гортауэр в ножны, снова вышел из кузницы и сел рядом на пригорке. Под маленькой плитой лежал единственный деревянный предмет в кузнице — кедровая коробка, в которой он держал свои драгоценные книги, чтобы уберечь их от огня и дыма, но даже ее он спрятал под камень. Больше дерева не было, если не считать того, что уже превратилось в угли в очаге. Его догадка оказалась верной.
Теперь настало время посмотреть на материалы. Элоф взял тяжелую суму из грубой кожи, где лежали запасы его предшественника, и высыпал их на нагретую солнцем землю перед собой. В глазах зарябило от блеска драгоценностей, но острый взгляд кузнеца замечал вещи, глубоко скрытые за материальной оболочкой. То, что он увидел, показалось ему очень странным. Многие предметы находились на последней стадии обработки, так что можно было угадать хитроумный замысел создателя и едва различимые признаки заложенных в них качеств. Однако все они остались незаконченными, хотя никакие изъяны или погрешности мастера не мешали завершению работы. Элоф был так поглощен своим занятием, что едва заметил рыбу, вынырнувшую из воды за неосторожным мотыльком. Внезапный всплеск изменил журчащую музыку воды, в которой послышалась новая пронзительная нота.
Итак, кузнец, доволен ли ты теперь или до сих пор сомневаешься в теплоте оказанного приема?
Элоф учтиво склонил голову перед невидимым собеседником.
— Я был бы неблагодарным, о Повелитель Леса, если бы не поверил, что ты хочешь, чтобы я остался и был счастлив. Однако, когда я забрел в твои владения в далеких Западных Землях, ты сначала велел мне и моим спутникам уйти. Почему... или мой вопрос оскорбителен для тебя?
Вода чуть громче зажурчала по гальке на отмели, где купалась стайка мелких птиц.
Нет. Твое любопытство оправдано. Я заметил в тебе нечто... нечто, заставляющее тебя казаться другим, не таким, как ты есть на самом деле.
— Как это понимать, Повелитель Леса?
Можно ли свести глубину моего видения к слабым мыслям людей? Журчание ручья на время утратило голос, по поверхности воды кружились опавшие листья. Скажем так, большинство людей... отбрасывают тени в моем разуме. Некоторые из них более светлые, некоторые темнее. Но ты похож не на тень, а скорее на переменчивое мерцание в глубинах Леса. Очень похож, ибо Лес — это мой разум.
— Тогда зачем бояться меня в твоих глубинах? — смело спросил Элоф. — Ведь там бродит много более темных теней, чем я.
Листва тревожно зашелестела, ветви деревьев наклонились и отбросили темные тени на кузницу.
Тогда я не знал, что ты кузнец, среди людей. Чувствуя силу, живущую в тебе, я принял тебя за элементаль, одну из младших Сил, странствующую по Лесу без моего разрешения и, возможно, представляющую угрозу для моего народа. Этого я не мог потерпеть. Ты должен понимать, ведь ты встречался с некоторыми из многих... с жителями реки и озера, а также с Охотой.
— Но их присутствие терпимо для тебя? Они забрали многих моих спутников, как хороших людей, так и дурных. Зачем ограждать свои владения такими ужасами, если, как ты говоришь, все люди одинаково желанны для тебя?
Вода забурлила, свиваясь в водовороты; ее голос стал более мощным и глубоким.
Ты смел, кузнец, коли препираешься с одной из Сил, и не меньшей среди других. Если бы я был настроен так враждебно, как ты подозреваешь, стал бы я отвечать тебе? Я даю убежище таким существам по двум причинам, но главное — из жалости.
— Из жалости?
Именно так. Где еще они могут жить? Эти существа и многие другие, с которыми ты, к своему счастью, не повстречался, имеют свои потребности и образ жизни, совершенно чуждый тебе. Во внешнем мире, в мире людей их дни давно миновали; они пережили свою цель и предназначение в мироздании, однако привыкли к своему бытию и страшатся неизбежных перемен. Это я оправдываю, ибо знаю, сколь тяжкими могут быть подобные перемены. Некогда этот мир был лесным миром, кузнец, — до того, как пришло время людей. Под моими деревьями я даю кров многим живым существам, и они охраняют границы моего царства. Поистине, я нуждаюсь в охране. Ибо хотя я желаю людям добра, но не могу позволить им в расточительном невежестве опустошать мою землю, которая однажды станет их надежнейшим убежищем. Альфар любят своих детей, но позволяют ли они им играть с огнем? Если бы у меня не было Стражей, деревья были бы вырублены на дрова или для строительства человеческих жилищ, а животные истреблены охотниками. Весь древний цикл изобилия распался бы на части, хотя он может прокормить всех. Пока что мне приходится подвергать опасности небольшое количество жизней, чтобы потом, когда люди подойдут к последней черте своего безрассудства, дать им приют там, откуда они вообще не должны были уходить — в объятиях природы. Тогда я открою свои границы и приму всех. Возможно, это время настанет уже скоро. Мне понадобятся великие лидеры, такие как Корентин, твой друг Керморван и леди Иле от своего народа. И если я не ошибаюсь в тебе, ты тоже будешь среди них. Поразмысли об этом во время своих трудов!
В тот вечер, когда Элоф спускался к лесному замку по склону холма, он увидел цепочки факелов, вьющиеся среди деревьев внизу. Он догадался, что охотничьи отряды возвращаются к празднеству, которое должно было состояться следующим вечером, и поспешил навстречу, пока они складывали свою добычу на зеленой поляне перед воротами. Рок и Иле бурно приветствовали Элофа, и ему пришлось стерпеть немало шутливых упреков в лености и неповоротливости до тех пор, пока он не рассказал им о кузнице. У них, в свою очередь, было что рассказать ему: они встретились с другой группой охотников, среди которых был Морейн, прославленный бард, тоже возвращавшийся на праздник.
— Хотя он не больно-то хотел возвращаться, пока я не рассказал ему о Керморване, — добавил Рок. — И кто бы стал винить его? Он ведет прекрасную беззаботную жизнь среди альфар, Элоф. Тебе надо как-нибудь попробовать!
Элоф улыбнулся.
— Может быть, я попробую, и скоро. Не хочешь ли поохотиться со мной за металлами в горах, как в старые дни? А ты, Иле? Мне почему-то кажется, что ты не будешь возражать.
— Где бы ты был без меня! — рассмеялась она. — У людей глаз не наметан на рудные жилы, если они не выходят на поверхность. Посмотрим, смогут ли альфар побить дьюргаров на охоте за этой дичью!
Рок фыркнул.
— А я, как обычно, буду тащиться следом и набивать заплечный мешок. Но сейчас ничто не встанет между мною и ужином, кроме доброго купания. Пошли!
Весь тот вечер и следующий день двор бурлил от оживленных приготовлений к празднику. Элоф начинал подозревать, что обитатели лесного чертога с нетерпением ожидают подобных торжеств не только из-за перерывов в монотонности бытия, но и из-за возможности хотя бы ненадолго избавиться от невыносимого груза воспоминаний. Прошло немного времени, прежде чем его подозрения подтвердились. С приближением ночи вино, музыка и танцы слились в один непрерывный поток ритуального веселья. В этом вихре перемен странные обитатели лесного чертога могли забыться и растворить мучительный ход мысли в сложных движениях танца, развеять боль истинных чувств в перипетиях коротких увлечений, переходя от одного партнера к другому так же беззаботно, как мотыльки-однодневки, пляшущие над водой. Корентин не принимал деятельного участия в торжествах, но сидел во главе стола, всем своим видом излучая радушие и доброжелательность.
Лишь бард Морейн находил мало радости в происходящем, хотя на празднестве звучало много его песен. Это был долговязый старец с косматой гривой седых волос и длинной бородой, хотя лицом и осанкой он выглядел едва ли старше Корентина, рядом с которым сидел. Но Морейн более не нуждался в этой чести; он беспокойно теребил свою мантию и не разговаривал почти ни с кем, кроме Корентина и Стражей, прислуживавших ему. Его светло-голубые глаза рассеянно смотрели куда-то вдаль, а при многочисленных комплиментах в свой адрес он начинал недовольно втягивать и выпячивать свои полные губы. В самый разгар торжеств Корентин церемонно представил Морейна путешественникам; лишь после того, как взгляд барда упал на Керморвана, его глаза стали блестящими и осмысленными, а его поклон был глубоким и почтительным.
— Теперь я вижу: все, что я слышал о тебе, — истинная правда! — звучным и сильным голосом произнес он. — Ты действительно мог бы быть нашим дорогим лордом Керином, вернувшимся к жизни.
В тебе я вижу обещанье и залог, Что с наступленьем ночи не умрет надежда, Увядший, вновь распустится цветок, И за зимой весна придет, как прежде. Восстанет башня, некогда поверженная в прах, И увенчается короной тот, кто путь найдет во льдах.

Раздался внезапный рокот рукоплесканий, словно порыв свежего горного ветра промчался в спертом воздухе зала.
— Да будет так! — воскликнул Корентин и поднял свой бокал, салютуя Керморвану; но потом, словно устыдившись своего порыва, он сел на место и улыбнулся. Восторженный гул постепенно стих.
— Ах, как замечательно! — вздохнула леди Терис, сидевшая между Элофом и Керморваном, и с восторгом покачала головой. — Уже очень, очень долго он не слагал стихи так сразу, в одно мгновение! Мастер Морейн, пожалуйста, спойте и сыграйте нам что-нибудь на арфе!
Бард поклонился.
— Никогда я не смог бы отказать твоей просьбе, а'Терисек, даже если бы не должен был оказать дань уважения нашим гостям. Я стар, но я постараюсь...
Он осекся, встретившись с заинтересованным взглядом Элофа.
— Что это? — озадаченно пробормотал он, не обращаясь ни к кому в отдельности. — Что это? — уже громче повторил он, и в его глазах отразилось нечто похожее на ужас. — Неужели все призраки павшего Морвана восстали и ходят по земле сегодня ночью?
— Мастер Морейн, что за бестактность! — возмущенно воскликнула Терис. — Это кузнец Элоф, которому Корентин совсем недавно представил вас...
Элоф подался вперед.
— Ничего страшного, леди. Корентин тоже уловил во мне некое сходство, но не мог вспомнить с кем. А вы, мастер?
Но Морейн лишь посмотрел на него со смешанным выражением растерянности и недоверия, потер лоб длинными пальцами и что-то невнятно пробормотал. Внезапно он отвернулся и стал слушать Корентина и Керморвана, оживленно обсуждавших, какую песню лучше выбрать для начала. Терис взяла Элофа за руку, наклонилась к нему, и прядь ее волос защекотала ему ухо.
— Теперь вы понимаете, почему Мерау называет его старым глупцом! — прошептала она и хихикнула. — Но он действительно такой милый, особенно когда поет для нас, как в былые дни...
Элоф почти не слушал; он слишком остро чувствовал ее прикосновение, видел трепет ее груди под легким платьем, вдыхал ее аромат, напоминавший о цветущих лугах под жарким южным солнцем. Вероятно, Терис не сознавала, какое впечатление производит на него; сама она явно имела виды на Керморвана. Но Элофу пришлось выдержать нелегкую схватку с собой — слишком легко и естественно было бы поддаться искушению, особенно под воздействием вина и накопившегося в нем внутреннего напряжения. Соблазнять и быть соблазненным, отказаться от поиска, который, по здравом размышлении, вряд ли мог закончиться успешно... Однако Элоф испытал безмерное облегчение, когда Терис оторвалась от него и присоединилась к общим рукоплесканиям, когда Морейн вышел на открытую площадку перед деревом.
Когда Элоф впервые увидел барда в полный рост, у него перехватило дыхание. Морейн был не просто долговязым, а гротескно длинноногим и длинноруким, и двигался странной шаркающей походкой, которую не мог скрыть даже под длинной мантией. Многие музыканты, игравшие до этого, протягивали ему свои арфы; он придирчиво выбрал лучшую и заставил владельца с особой тщательностью настроить ее. Потом он вышел в центр площадки, коротко поклонился и объявил:
— По просьбе нашего главного гостя, лорда Керина Керморвана... — Он покашлял в кулак и улыбнулся. — И вопреки желанию глубокоуважаемого принца Корентина, я буду петь о деяниях Корентина Рудри при Лэстреби!
Керморван наклонился за спиной Терис и прошептал путешественникам:
— Это баллада на старинный манер. Лэстреби был городом в холмах к северу от залива, и Корентин возглавил его героическую оборону. Это было первое из его великих деяний.
Морейн обхватил арфу левой рукой и аккуратно расположил над струнами свои длинные пальцы. Затем он взял мощный аккорд, от которого, казалось, завибрировали даже стены чертога, и прибавил к пению арфы свой звучный, ясный голос, в котором вдруг зазвучали молодые ноты.
Молча внимайте, ибо теперь я ною о героях, Тех, кто отважился бросить вызов коварным стихиям, Тех, кто стоял до конца, и в отчаянной схватке Долго врагов оттеснял на безжизненный север, Сдерживал их, пока Лед не пришел необорный, Все под собой погребающий, что покорить не сумел он.

Арфа трепетала и стонала в руках Морейна, и хотя музыка казалась странной и была незнакома Элофу, она отзывалась томительной гармонией в туго натянутых струнах его сердца. В громких аккордах ощущалась настойчивость и тревожная напряженность, а в ритмичных переборах струн между куплетами слышался стук копыт скачущих лошадей.
Принц Корентин Рудри с пламенеющими волосами Опередил свой эскорт на холмистой дороге, В Лэстреби он торопился, объятый горячим желаньем Армий тьмы сокрушить, злую мощь их развеять, Выкосить их, как пшеницу, пустить их по ветру. Высоко над холмами вздымались могучие стены Древнего Лэстреби — мрачные серые камни...

Внезапно арфа издала фальшивую ноту, поразившую слушателей режущим диссонансом. Голос барда пресекся; он посмотрел на инструмент, изо всех сил пытаясь вспомнить аппликатуру, но мелодия уже распалась, и струны откликались лишь бессвязным бренчанием. Морейн наклонился вперед, переводя дыхание, потом решительно взял аккорд и запел с прежней страстью:
Иней зубцы серебрил и высокие башни; Лето стояло, но снег уже взял их в осаду...

Он снова осекся, повторил «уже взял их в осаду...» и окончательно замолчал. Потом он покачал головой, убрал дрожащие пальцы со струн и крепко стиснул руки. Когда он поднял голову и посмотрел на слушателей, выражение горя и стыда на его лице было столь нескрываемым, что Элоф отвернулся.
— Ты плохо себя чувствуешь, старый друг? — участливо спросил Корентин. — Может быть, тебе лучше отдохнуть?
— Нет, милорд. — Голос барда прозвучал сухо и надтреснуто. — Мне очень жаль... Я совсем одряхлел, и старые песни изгладились из моей памяти. А мои пальцы сделались слабыми и неуклюжими; я больше не могу перебирать струны так же хорошо, как раньше. Милорды, леди, старые друзья и новые гости — к моему глубокому сожалению, я вынужден оставить вас. На самом деле мне не следовало приходить.
Корентин поднял руку, остановив его.
— Но если пальцы подводят тебя, может быть, ты заставишь слова танцевать для нас, как сделал это в первый раз? — ободряющим тоном предложил он. — Мой родич и его друзья, сидящие здесь, совершили удивительные приключения в Западных Землях; они сражались на море и сняли вражескую осаду с великого города Кербрайна. Никто, кроме тебя, не способен передать эту историю в стих, как она того заслуживает!
Взгляд бледно-голубых глаз Морейна был обращен в пустоту.
— Мой дорогой лорд, музыка покинула меня и огонь угас; что еще остается? Строки и отрывки, бессвязные фрагменты, плывущие подобно листьям в бесконечном потоке. Я не могу сложить достойную балладу, даже по твоей просьбе. Но я исполню еще одну короткую песню... только для тебя.
Внезапно он провел по струнам арфы костяшками согнутых пальцев и извлек из инструмента громкий, протяжный аккорд, переросший в ритмичную мелодию.
Пою хвалу тебе, о принц Лесных Чертогов, Высокий лорд, каких не будет больше. По твоему веленью Былое в песнях вновь я воскресил И жизнью призрачной наполнил Все, что любили мы и потеряли! Но прежней музыки уж нет во мне, Тускнеет свет дневной и гаснет зренье; Иная музыка теперь зовет меня — Бескрайний лес душе приносит исцеленье. Здесь меня снедает грусть, По свободе я томлюсь, Гибель в четырех стенах, Утешение в лесах! Пою хвалу тебе, о лорд Морвана, Я долг перед тобой не в силах оплатить. Ты даровал всегда мне честь и славу, Каких не знал доныне менестрель! Но я уже не тот, кто был тебе слугою, Хоть верен остаюсь, иной я слышу зов И не могу противиться, нет мочи, Одно мученье здесь я нахожу. Все опостылело, и умоляю я: Мой друг, мой лорд, освободи меня!

Когда отзвучала последняя долгая нота, арфа выпала из оцепеневших пальцев Морейна и задребезжала на полу. Бард наклонился и бережно поднял ее. Элоф был потрясен, увидев кровь на струнах и темные пятна на деревянной раме инструмента: в своем неистовом желании играть правильно Морейн не обращал внимания, что струны глубоко врезаются в плоть. Среди придворных пробежал шепоток — тихий тревожный шум; — но потом все стихло. Когда Корентин наконец заговорил, его голос тоже дрожал от сострадания и сдерживаемых чувств.
— Старый друг, моя милость — ничтожное воздаяние за те песни, которые ты некогда слагал. Ты мне ничего не должен. Если я не могу дать тебе больше, чем разрешение удалиться от нас, ты имеешь его, вместе с моим благословением. Но, может быть, пройдет немного времени, прежде чем мы встретимся снова.
Морейн не ответил, но низко поклонился и вышел из зала. Когда он приблизился к высокой двери и распахнул ее настежь, то снял с плеч свою придворную мантию и бросил ее одному из альфар, ожидавших у входа. Элоф затаил дыхание, и в нем снова зашевелилось глубокое беспокойство. Руки барда, теперь открытые под простой зеленой туникой, были не уродливыми, а просто длинными, невероятно длинными, и он сильно горбился, пытаясь скрыть их. Однако это, без сомнения, был человек... или уже не совсем человек? Дверь за ним захлопнулась.
В зале воцарилась смущенная тишина. Корентин смотрел на пустой стол перед собой; его лицо было очень бледным. Альфар, чьи волосы и скудная одежда были увиты цветочными гирляндами, собрались вокруг его высокого сиденья и озабоченно глядели на него широко раскрытыми глазами. Наконец Керморван и лорд Альмейн, сидевшие рядом, обменялись взглядами. Альмейн сделал жест музыкантам; после короткого вступления зазвучала величавая медленная музыка. Несколько пар, в том числе и леди Терис с Керморваном, поднялись из-за стола и заскользили в сложном узоре церемониального танца, таких же непрерывных и повторяющихся, как волны, набегающие на морской берег. Корентин поднял голову, но нашел в этом зрелище мало утешения для себя. Для Элофа это была медленная пытка. Но как только танец закончился, пожилой альфар с гривой седых волос, ниспадавших на плечи, подал музыкантам знак — почти так же грациозно, как лорд Альмейн до него. Барабан выбил медленную дробь, смычки затянули более оживленную мелодию, а струны отозвались им в глубоком неравномерном ритме. Грянул дружный крик, и альфар высыпали на открытую площадку во дворе. Корентин вздрогнул и повернул голову, но потом благодушно улыбнулся. Альфар принялись кружить по площадке, сначала медленно, а потом все быстрее и быстрее. Они подпрыгивали на бегу, держа руки высоко над головой, крутя запястьями и прищелкивая пальцами в такт музыке. Другие — как мужчины, так и женщины — присоединились к ним, кружась и раскачиваясь на длинных ногах, словно гибкие деревца под порывами штормового ветра. Собравшись в огромный хоровод, они извивались и скакали вокруг дерева с такой самозабвенной беззаботностью, что их затейливо уложенные волосы расплелись, а цветы и гирлянды разлетались в стороны и падали у ног зрителей.
Эта внезапная вспышка жизнерадостной энергии вызвала невольный смех у Элофа; она напомнила ему о праздничных танцах в его собственном городке — неуклюжих, но веселых, в которых ему так часто хотелось принять участие. Им овладел дух озорства и сумасбродства.
— Будем же танцевать! — воскликнул он.
Отвесив торопливый поклон Корентину, он устремился к танцующим и поймал за талию хорошенькую девушку-альфар, кружившую поблизости. Краем глаза он заметил, что Рок и Иле последовали его примеру, а потом сильные руки увлекли его дальше. Мимо протанцевал Тенвар, обнявший сразу двух девушек; его ноги едва касались земли. Когда Элоф в очередной раз обогнул дерево, то с удивлением заметил, что некоторые обитатели лесного замка нерешительно переминаются с ноги на ногу у края толпы. Он опасался, что его выходка могла оскорбить их, но они выглядели скорее глубоко заинтересованными. Наконец Светан-Мореход подхватил свою партнершу и с явным удовольствием присоединился к танцу; остальные мало-помалу потянулись следом. Элоф едва не споткнулся, когда мимо пролетела Терис — ее длинное платье было высоко подоткнуто под поясок с золотой пряжкой. Она заливалась смехом и увлекала за собой Керморвана, а за ними пританцовывал Альмейн с высокой придворной дамой. Все их величественное достоинство развеялось, как пух на ветру.
Танец казался бесконечным. Закончив одну мелодию, музыканты сразу же начинали другую; хороводы возникали, распадались и возникали снова до тех пор, пока многие из танцующих не отошли в сторону, чтобы перевести дыхание. Элоф был в их числе — несмотря на свою силу и выносливость, он не мог тягаться с более длинными ногами альфар. Партнерша наградила его легким поцелуем в щеку и вернулась обратно, а он изможденно прислонился к стволу огромного дерева и просто сидел, пока кровь не перестала бешено стучать в висках, а голова немного прояснилась. Лесные жители, придворные и его друзья продолжали двигаться вокруг, снова и скова, и, наблюдая за ними, Элоф внезапно испытал озарение. Смутные мысли, таившиеся в глубинах его разума, всплыли на поверхность и обрели форму. Было так, словно танцоры закружились быстрее, потом еще быстрее и слились в один сверкающий, слепящий круг, наполненный движением, с одной неподвижной фигурой в центре. Перед его взором она начала изменяться, разрастаясь, как дерево; вытянутые конечности удлинились, торс растянулся и изогнулся наверху, словно ствол гибкой березы, пальцы ног разветвились и ушли в землю, подобно древесным корням. Затем видение пропало, и перед его глазами снова возникли фигуры танцующих. Но Элоф чувствовал, как внутри него растет ледяной ком, и не смог подавить крупную дрожь. Он смотрел на свое видение, воплощенное не в одном теле, а во множестве тел, мелькавших перед ним. Это была цепочка, последовательность — от Керморвана к Корентину, от Корентина к длиннопалому Мерау Ладану, от Мерау Ладана к Морейну. А от его неправдоподобно вытянутых конечностей — к изящным, но мало похожим на человеческие фигурам альфар. А что происходит с их разумом? В лучшем случае переход от мудрости и благородства к добродушной простоте, в худшем... превращение из человека в животное? Неужели в этом заключался истинный смысл танца Чертогов Лета?
Элоф приглушенно выругался. Стройной картины по-прежнему не получалось: ведь альфар старились и могли иметь детей. Как они могли быть связаны с обитателями лесного замка, не знавшими ни того, ни другого? Он в расстройстве хлопнул ладонью по грубой коре.
Стены вокруг него внезапно исчезли, ветер зашелестел в кронах деревьев вокруг. Где-то далеко в лесном пруду нырнула выдра, привлеченная серебристым блеском рыбьей чешуи; орел, парящий высоко над бескрайним ковром зеленых вершин, увидел добычу и камнем ринулся вниз, выставив смертоносные когти.
Лесной народ — это их дети.
Элоф потряс головой и сглотнул, не в силах говорить. Теперь это были не птичьи трели, а первый голос, который он услышал далеко на западе. Только теперь голос был не слабым и отдаленным, а исходил отовсюду вокруг него и отдавался в голове порывами могучего ветра. Элофу не следовало прислоняться к стволу — так он мог выдать многие свои тайные помыслы. Но, по-видимому, Лес прочел лишь его последнюю мысль.
У тебя ясный ум, Тот-кто-Один. Да, альфар — это их дети или дети их родственников, которые любят и почитают своих родителей и радостно служат им. Но можешь ли ты догадаться о причинах этой перемены? Ведь я не скрываю их. Здесь бесконечная жизнь предлагается всем; здесь они могут жить, как пожелают. Лишь потомства они лишены, ибо дети являются живым напоминанием о бренности человеческого бытия. Тем не менее для многих этот дар становится тяжкой ношей; часто те, кто сначала более всего жаждал его, в конце хуже всего справляются с ним. Только герои могут долго выдерживать бессмертие и пользоваться его плодами, терпя его муки.
Элоф прижал руку к груди, пронзенной острой колющей болью.
— Так вот почему здесь собралось столько великих героев древности! Менее сильные давно... оказались на обочине.
Глубоко во влажном мху под упавшим гнилым деревом маленькое семечко, занесенное ветром, разбухло и пустило первый корешок.
Нет, не на обочине. Чем дольше человек живет, тем с меньшей готовностью он принимает мысль о своей смерти. Разве многие, даже в чудовищных мучениях, не продолжают упорно цепляться за тонкую нить своего бытия? Однако они не могут вернуться к прежней жизни во внешнем мире, где все, что они знали, уже давно стало прахом. Поэтому я делаю их путь более ровным и прямым. Чем больше они устают от своей жизни, тем слабее ощущают течение времени и тем больше радости находят в преходящих моментах, в самых простых вещах и уподобляются детям или животным, как ты верно подметил. Они живут вместе с альфар, охотятся вместе с ними и привыкают к ним. А когда время, управляющее ростом и переменами, снова заявляет свои права на них, они становятся больше похожими на альфар и своим обликом. Прошлое ускользает от них, и они присоединяются к великому танцу природы. В конце концов они могут уйти вместе с альфар и не вернуться; они соединяются с альфар, рожают детей от них и забывают все, что когда-то знали. Тогда бренность бытия снова возвращается к ним. Они ведут свободную и счастливую жизнь, не зная ничего иного, а потом умирают в мире и входят в великую Реку.
— Но... — начал было Элоф и тут же умолк; он не мог сказать больше.
Тебе не нужно бояться такого конца для тебя или твоих друзей. Тебе — меньше всего, ведь твой огонь пылает очень ярко. Но даже если бы все было по-другому, что с того? Разве это слишком большая плата за возможность жить гораздо дольше, чем отпущено человеку, и ничего не опасаться в конце, кроме мира и забвения? Иметь время для того, чтобы оттачивать и совершенствовать свое мастерство, пользуясь богатыми запасами моего царства, которые находятся в твоем распоряжении? Я единственный из всех древних Сил, кто поистине заботится о людях. Я знаю, что лучше для них.
На лесном ложе, покрытом толстым слоем палой листвы, послышался приглушенный звук шагов. Змея напряженно изогнула свое медное-желтое туловище; ее раздвоенный язык засновал в воздухе, ощутив запах теплой крови. Элоф поклонился.
— Не зря тебя прозвали Хранителем, о Властелин Леса. Я воспользуюсь твоей щедростью и постараюсь найти достойное применение своему мастерству. Скоро я собираюсь на охоту за металлами вместе с друзьями, которые изъявят желание присоединиться ко мне.
Тебе стоит лишь спросить у альфар. Они будут твоими слугами и проводниками. Желаю тебе найти то, что ты ищешь!
Элоф еще раз поклонился.
— Благодарю тебя. Думаю, я найду это.

Но задуманное удалось осуществить лишь на третий день их охоты, высоко на скалистых склонах. Хотя Элоф обнаружил много редких веществ, которые могли пригодиться ему в дальнейшей работе, на самом деле он стремился добиться большего: нераздельного внимания своих спутников.
— Именно по этой причине я привел вас сюда, — заключил он.
Керморван кивнул.
— Здесь альфар не могут нас слышать; здесь ничего не растет и не гнездятся птицы. Об этом я уже догадался. Хорошо, что дальше?
Элоф незаметно выглянул из-за края узкого скального выступа, на котором они собрались. Далеко внизу альфар готовили лагерь среди рощицы конических сосен. Один из них озабоченно посмотрел наверх, и Элоф помахал ему с веселой беспечностью, которую на самом деле совсем не чувствовал. Он ожидал, что Керморван придет в ужас, когда услышит слова Тапиау, однако его друг хранил обычное спокойствие.
— Что дальше? Разве этого недостаточно?
— А что здесь такого? — осведомился Тенвар. — Жить вечно — разве это не чудо? И все-таки иметь возможность отказаться от бессмертия и мирно умереть... что здесь ужасного?
— Точно! — Бьюр рассмеялся. — Это все равно что владеть землей по обе стороны Реки!
Керморван кивнул, хотя он выглядел немного подавленным.
— Я допускаю, что это кажется странным, — сказал он. — Если придется, я предпочитаю расстаться с жизнью в здравом уме и твердой памяти, но нельзя ожидать, что все люди будут придерживаться такого же мнения. Что касается остальных... Борхи, каков будет твой выбор? А твой, Рок?
— Жить... — без промедления прошептал Борхи. — Избавиться от страха смерти...
Рок колебался.
— Это очень сильное искушение, — пробормотал он. — Я понимаю, что это может превратиться в тяжкое бремя... Это игра — но то же самое можно сказать про каждое мгновение нашей жизни. Мы не знаем, когда смерть придет за нами.
— Вот мнение достойного горожанина — заметил Керморван. — Я не вижу в этом большого вреда.
— Не видишь? — В гневе Элоф повысил голос и теперь опасался, что альфар внизу могли услышать его. — Тогда посмотри, что происходит, когда это начинает действовать. Тот архитектор, бард Морейн, — что с ними стало? Недостроенный замок, недопетые песни, разве не так?
Иле тревожно посмотрела на него, но Керморван лишь пожал плечами.
— Многие другие люди, даже самые достойные и одаренные, тоже не завершили свои начинания. Ну и что? Разве не лучше потерпеть неудачу, чем никогда не пробовать? И тем более стоит пробовать, когда даже время милосердно относится к тебе. Разве благодаря этому не живут по сей день такие, как Светан или Корентин?
— Живут? — очень тихо отозвался Элоф. — По сей день? Чего могли бы достигнуть эти люди во внешнем мире, если бы им не помешали достигнуть запада? Твой предок, сын короля Керина, не остался бы без поддержки. Корентин и Эша могли бы посадить его на трон, как намеревался Керин; они предотвратили бы междоусобную вражду между севером и югом, так ослабившую наш народ. Но что вышло взамен? Эти люди просто выжили, и все. Да, они живут, но какой жизнью? Тени при дворе теней — отчужденные, бесплодные, бессильные помочь или причинить вред. Да, Корентин добр и благороден; он не мог быть другим и все еще остается собой. Но что еще отняли у него прошедшие столетия? Где тот отчаянный принц, которым он некогда был, где могучий воин, бросивший вызов Льду? А Светан, навсегда простившийся со своими любимыми морями, — какой смысл теперь имеет его жизнь? И леди Терис: разве она осталась такой же, какой была когда-то?
Взгляд Керморвана стал жестким и холодным, но он промолчал.
— А что ты можешь сказать о себе? — продолжал Элоф. — Чем ты занимался с тех пор, как попал сюда? Какие планы ты составил, чтобы призвать сюда свой народ, тех, кто зависит от тебя, пусть даже и не знает об этом? Когда в Кербрайн отправятся вести от тебя?
Керморван нахмурился.
— Я не могу действовать поспешно! Неужели ты думаешь, что мы с Корентином долго и тщательно не обсуждали эту тему? Сначала нужно подготовить лесной чертог, чтобы принять множество людей, которые будут приходить сюда постепенно, мало-помалу, как советует Тапиау. Для такого великого замыла нам понадобится больше нескольких дней... или ты думаешь иначе?
— Несколько дней? — тихо спросил Элоф, ощутивший, как по его спине пробежала холодная дрожь. — Как ты думаешь, сколько времени мы уже находимся здесь? Пока Рок и другие были на охоте, для меня построили целую кузницу, и это произошло не за одну ночь!
Элоф увидел, как изумлены его спутники, особенно Керморван, и мысленно вернулся к тому вечеру, когда они впервые увидели дворец в лесу.
— Интересно, сколько времени прошло для Корентина? — задумчиво произнес он.
— Но Тапиау как раз говорил тебе об этом! — вмешался Рок. — Неудивительно, что его чувство времени немного притупилось, после стольких лет...
— Разве неудивительно, когда это, похоже, уже происходит с нами? — с беспокойством проворчала Иле. — Элоф, сколько времени мы отсутствовали? Мне показалось, что нас не было лишь два-три дня.
— На самом деле три недели, а может быть, даже четыре... откуда мне знать, если вы сами не знаете? На строительство кузницы ушло три недели.
Путники тревожно переглянулись, но Керморван отвел глаза.
— Возможно, наше чувство времени притупляется по мере того, как наши тела перестают стареть, — тихо сказала Иле. — Не знаю, понимает ли это Тапиау, ведь он вроде бы не принимает определенную форму — человеческую или любую другую. Но после этого как-то трудно доверять ему...
— Откуда мне знать? — внезапно взорвался Керморван. — Когда ты передал мне слова Тапиау, я поверил, что мы достигли цели своих поисков, что после всех ужасов нашего путешествия я открыл нечто более великое, чем мог надеяться, — прошлое, о возвращении которого я так мечтал!
— «Теперь пусть больше никого не обманут призраки, вернувшиеся из нашего прошлого!» — мрачно процитировал Элоф. — Чьи это слова?
Керморван ударил кулаком по раскрытой ладони.

Предыдущая страница 9 Следующая страница


Кузница в лесу 10

— Но как я могу судить? Как добраться до истины в этой головоломке? Какая выгода для Тапиау в том, чтобы держать нас в силах, когда он мог одним движением смахнуть нас с лица земли или велеть своим существам, чтобы они растерзали нас в клочья? В этом нет смысла, Элоф! Мне нужны доказательства. И даже если он наш враг, как мы будем бороться с ним или спасаться от него. Можем ли мы поднять руку на одну из живых Сил или противопоставить ей свою волю?
Элоф заколебался, но в конце концов, поскольку все остальные хранили молчание, осмелился заговорить:
— Да, это будет нелегко. Но именно в этом я мог бы помочь тебе. Теперь, когда у меня есть кузница...
Он не поднял головы, но чувствовал, что все взоры устремлены на него.
— Ты готов выступить против Сил этого мира со своим кузнечным мастерством? — спросил Бьюр с сомнением и изумлением в голосе.
— Человек должен пользоваться тем, что он имеет! Я готов обратить свое искусство против Вершителей Судеб, если они будут угрожать тому... тем, кого я люблю!
Неистовое рвение, прозвучавшее в его собственных словах, поразило Элофа; даже не задумавшись над ними, он обнажил чувства, о существовании которых вряд ли подозревал. Он ощущал свой дар так остро, как никогда раньше — ревущее пламя кузнечного горна, жаждущее найти пищу и применение. Тогда он обуздал этот огонь своим разумом и сжал до игольно-острого ослепительного сияния — тонкого луча, направляемого силой духа.
— Но я и не помышлял об открытой битве, — продолжал он. — На нас воздействуют скрытно, и лучше всего будет отплатить той же монетой.
Элоф повернулся к Керморвану, который не ответил ему.
— Итак? Мне кажется, мы пришли сюда в недоброе время для тебя, когда ты усомнился в своем умении возглавлять людей и даже в решении предпринять этот поход. Возможно, Лес уже начал испытывать на тебе свою силу, как испытывал ее на мне. Но я остался прежним, и ты все еще наш предводитель. Ты просишь доказательства; я постараюсь найти его, хотя попытка может быть опасной. Настолько опасной, что, если ты пожелаешь, я могу отказаться от нее. Каким будет твой выбор?
Керморван выпрямился и некоторое время молча смотрел на лесные просторы. Но в следующее мгновение он заговорил, и его голос был ясным и спокойным.
— Ты можешь поступать по своему усмотрению.
Путники спустились с гор, сгибаясь под тяжестью заплечных мешков, нагруженных рудами и другими камнями, которые они с радостью оставили в кузнице Элофа по пути к лесному чертогу. Но Иле задержалась, а Рок сразу же начал деловито прибираться в кузнице, как много раз делал раньше. Элоф посмотрел на него.
— Тебе не нужно принимать в этом участие, если ты не хочешь. И тебе тоже, Иле.
Иле хмыкнула и прислонилась к столу. Румяное лицо Рока перекосилось в кривой ухмылке.
— Не только ты умеешь держать в руках молот! Наши руки тоже стосковались по работе. Тебе понадобятся добрые помощники, хотя бы для того, чтобы время от времени стучать тебе по затылку, чтобы ты спустился с небес на землю. Верно, леди?
Элоф посмотрел на них обоих и улыбнулся. Тяжкий груз забот как будто упал с его плеч, и темное облако, омрачавшее его душу, внезапно рассеялось. Он обвил рукой широкие плечи Иле и взъерошил густые волосы Рока, упавшие ему на глаза.
— Упрямец! И все-таки я счастлив, что вы будете рядом со мной. Но сомневаюсь, что для такой работы понадобится много рук. Она будет медленной и тонкой.
— Да, и тайной, — тихо добавил Рок. — Тебя беспокоит, что у Леса повсюду есть глаза и уши. Мы можем как-нибудь отвлечь его...
— И разделить опасность со мной. Я тебя хорошо знаю, парень, но вряд ли это будет необходимо.
Он взял Гортауэр, благоразумно оставленный снаружи, и показал им, как уменьшается тень от меча.
— Тапиау сказал, что от его талисмана будет мало пользы в холодных каменных постройках людей, и действительно: на стенах Кербрайна чары рассеялись. Так он сам раскрыл мне пределы своей силы! Думаю, поэтому Лис Арвален был достроен в дереве, а не в камне, куда его мысль не может проникнуть. И разумеется, Лес должен опасаться открытого огня, как и обитатели замка. Поэтому я под вполне благовидным предлогом создал такое место, на которое не распространяется его власть, темное пятно в глубинах его разума.
Элоф с чувством мрачного удовлетворения обвел взглядом голые каменные стены своего нового дома.
— Здесь, в Лесу, я построил себе кузницу, но он не может войти в нее.
— Ого! — восхитился Рок. — Значит, ты уже обратил свое мастерство против одной из Сил?
— И победил! — тихо добавила Иле. Ее глаза сияли.
— Только на первом этапе, — предупредил Элоф. — Не думаю, что Тапиау уже догадался, ведь до сих пор я проводил здесь мало времени. Но когда я начну свой труд, он узнает, рано или поздно. Едва ли он станет что-то предпринимать против нас: пока что ему больше хочется склонить меня на свою сторону. Но он не будет вечно сдерживать свою мощь, поэтому в моем распоряжении есть лишь одна попытка. А я еще точно не знаю, какую вещь собираюсь изготовить.
Рок ошеломленно уставился на него.
— Вообще не имеешь представления?
— Этого я не говорил. Я знаю, что мне нужно, и знаю, как трудно будет достигнуть этого — труднее, чем сделать меч, убивающий на расстоянии. Ибо для этого понадобится не принуждение, а сила, освобождающая от оков...
— Я начинаю понимать, — прошептала Иле. — Но сколько труда и времени понадобится, чтобы создать такое! Ты можешь снова попробовать послойную сварку или легирование, но одно может оказаться слишком грубым, а другое — слишком тонким. Тебе придется пробовать снова и снова, пока ты не найдешь равновесия... Элоф, здесь нужно иметь великое мастерство и огромные знания.
— Знаю, — отозвался Элоф, стараясь скрыть дрожь отчаяния в голосе. — Но где я найду здесь новые знания? И все-таки я должен попробовать.
— В прошлом ты часто изумлял самого себя, не говоря уже обо мне, — заметил Рок, невозмутимо жевавший стебелек травы. — Когда тебе понадобится наша помощь, мы будем рядом. У тебя в очаге горит огонь, на столе есть хлеб и мясо, твои книги и инструменты под рукой. А нам, пожалуй, пора вернуться в замок.
Иле кивнула, немного печально, как показалось Элофу.
— Ближе к ночи мы вернемся — хотя бы посмотреть, не спишь ли ты. Я тебя знаю, Элоф!
Элоф улыбнулся, наблюдая, как они уходят по травянистой тропе между деревьями. Здесь, в этой грубо сработанной хижине, он почему-то снова почувствовал себя свободным. Лишь после того как на землю опустились длинные тени, а птицы завели свои вечерние песни, он оторвался от чтения и внезапно понял, в чем дело. Перед его мысленным взором возникли камыши, шелестевшие на ветру, и длинные полосы утреннего тумана. Это место очень напоминало старую кузницу на болотах, где он искал и нашел исцеление, а потом обрел свое имя. Элоф глубоко вздохнул; воспоминания вернулись к нему и снова были живыми и яркими.

Он отложил книгу. Иле и Року не нужно заходить к нему в эту ночь, как и в любую другую. Спешка и беспокойство могут привести к тому, что он упустит нечто очень важное. Поэтому каждый вечер перед наступлением темноты Элоф отправлялся на лесную прогулку вдоль берега ручья. В летописи сказано, что во время таких прогулок ему часто доводилось беседовать с Тапиау.
Сначала он нервничал, когда слышал этот голос, говоривший многими голосами, и как будто знал о его опасениях. Но Лес все еще хотел склонить его на свою сторону; Элоф разговаривал с ним и задавал вопросы так же свободно, как раньше, и узнал много чудесных вещей. Когда лето начало клониться к осени, он слышал голос в шелесте сосновых крон под порывами ветра, в монотонном грохоте небольшого водопада, а однажды — со страхом — даже в глухом реве оползня на дальнем склоне холма. Именно тогда, гневаясь на свой испуг, он набрался храбрости и спросил Тапиау, почему тот не выберет себе определенную форму для выражения своей сущности, если на это способны меньшие Силы, нарушающие границы его владений.
Ответ пришел из мелодичного журчания воды на отмели у берега ручья.
Меньшие Силы могут делать это без труда. Смог бы ты собрать этот ручей в свое каменное корыто или перелить глубокий омут в свою кружку? Ты уловил бы столько, сколько может вместить твой сосуд. То же самое и с Силами высшего порядка.
— Но я слышал, что некоторые из них иногда могут это делать. Например, тот, кого называют Вороном...
Поистине так. Такие, как мы, могут принимать человеческий облик или любой другой, по нашему желанию. Но когда мы делаем это, то становимся лишь малой гранью самих себя. Чем больше наше величие, тем труднее нам это дается; обладание телом становится тяжким бременем, а дух, обитающий в нем, меньше похож на нас самих. Конечно, он — или она, ибо пол распространяется за пределы телесной оболочки — превосходит любого обычного человека, но стоит гораздо ниже самой Силы. Плоть гнетет нас, как оковы. Наша мудрость и знания так велики, что мы не можем в полной мере обладать ими, пока не вернем свою истинную форму. Хуже того, мы попадаем под власть странных плотских желаний и часто справляемся с ними хуже, чем те, кто был рожден во плоти. Многие становятся слишком похожими на людей, капризными и своенравными; они выбирают окольные пути для достижения своих целей или даже предаются противоестественным удовольствиям и злобным проделкам. Я не стану ронять свое достоинство подобным образом. Кроме того, я не собираюсь становиться столь уязвимым: увечье или смерть во плоти причиняет нам боль и истощает нашу силу, порой даже навсегда. Немногие готовы идти на такой риск. И это благо для ваших мелких народов и ничтожных творений, ибо вред, который Силы Льда причиняют вам теперь, — ничто по сравнению с тем, что могло бы случиться, если бы они свободно расхаживали среди людей. Их сила огромна, но большая ее часть вложена в совместное усилие по сохранению и укреплению Льда, их самого мощного оружия. Поэтому они чуждаются любой истинной формы и остаются бестелесными во Льду и в его окрестных владениях. Таков и Туон, чье царство граничит с моим, — моя тень, мой насмешник и смертельный враг, повелитель Блеклых Земель. Когда они желают предстать перед глазами смертных, то в крайнем случае напускают на себя наполовину овеществленный покров мощи и ужаса.
— Кажется, однажды я видел нечто подобное, когда ночь застигла меня на Льду...
Я слышу это по дрожи в твоем голосе. Но такое усилие может ввергнуть их в человеческую форму. Там, где Лед не поддерживает их, им часто приходится искать новых проводников, иные орудия, послушные их воле.
Элоф вспомнил покойного мастера-кузнеца и кивнул. Но потом ледяной холод с новой силой сжал его внутренности: он угадал следующие слова Тапиау еще до того, как они были произнесены.
Лишь величайшие среди этих холодных разумов достаточно сильны, чтобы облечься в форму, которую они презирают и ненавидят. Некогда, в прошлую эпоху, Туон был их предводителем; поддерживаемый своими более слабыми собратьями, он блуждал по земным путям и склонял людей на службу своим смертоносным целям. Но я друг всем людям, и мне помогали многие, кому не безразлична их судьба. Я сразился с ним, одолел его и загнал туда, откуда он пришел, лишенного тела и превратившегося в тень своей былой силы. В наши дни правит другая — хитроумная и беспощадная мастерица интриг, которая часто появляется в прекрасном облике и соблазняет сердца людей. Облеченная плотью, она являет лишь малую часть своей красоты и грозного величия, но я слышал, что для любого человека этого более чем достаточно.
— Как ее зовут? — прошептал Элоф.
Ее истинное имя — Туонетар, ледяная супруга Туона. Но существо, под видом которого она появляется среди людей, называет себя Лоухи.
Элоф почти не помнил, как вернулся домой в тот вечер. Он почти не ел и мало спал, беспокойно ворочаясь с боку на бок под меховым покрывалом. Могло ли случиться, что Тапиау проведал о его собственных поисках и теперь пытается чинить ему преграды? Возможно... но, хотя Властелин Деревьев мог исказить истину в своих целях, он не стал бы прибегать к откровенной лжи.
Лоухи тоже взяла себе ученицу... То, что имеет эта девчонка, принадлежит Лоухи... Не кузнец сковал мои цепи, и даже если бы ты был величайшим из людей, то не смог бы разорвать их... Слова, произнесенные разными голосами, сливались и пылали в его памяти, становились одним голосом, гулким эхом над необъятными холодными просторами. Ничто... Ты не можешь... Если Лоухи такая, как говорил Тапиау, то кем была Кара? Кого он посмел полюбить? Кого он отправился искать по всей этой обширной земле, по всему миру, если понадобится? Но потом, словно в ответ, он услышал ее тихие слова, вспомнил биение ее сердца, когда она поднесла его руку к своей груди. Я не из простых смертных... Я не изменюсь.
Элоф лежал неподвижно. Его мысли успокоились; теперь осталась лишь горечь. Она не изменится? Тогда и он тоже. Он любит то, что любит — не больше и не меньше. Он может лишь продолжить начатое и стремиться к цели так же непреклонно, как он стремился уничтожить колдовской меч, как стремился заново отковать Гортауэр...
Тогда к Элофу пришло озарение. Из воспоминаний о долгих поисках в остатках библиотеки мастера-кузнеца всплыло некое обстоятельство, которое он в то время счел незначительным. Возможно, само по себе оно не представляло большого интереса, но если он сможет использовать это в своем замысле... Тут Элоф наконец заснул.
Его сон был недолгим: он проснулся с первыми лучами солнца и отправился в лесной чертог, где с нетерпением ждал, когда проснутся Иле и Рок.
— Что я знаю... о чем ты спрашиваешь? — сонно пробурчала Иле. — О поведении меди и железа в едких растворах. Многое, хотя я не лучше всех среди нашего народа разбираюсь в подобных вопросах. Конечно, они подвергаются коррозии, но насколько, как быстро, что они образуют...
— Что они создают! — взволнованно прошептал Элоф. — Понимаешь, что я имею в виду? Нет? Скоро поймешь! Нам понадобится много едкого раствора, а также чистое листовое железо и медь — настолько чистое, насколько нам удастся получить. Еще тот рассыпчатый черный камень, которым мастер-кузнец пользовался для пометок на рукописях...
— Такого добра можно сколько угодно найти в холмах, — сказал Рок и широко зевнул. — Он содержится в аспидных сланцах, верно? А свинец тебе не подойдет?
— Нет. Этот камень мне нужен не для того, чтобы делать пометки. Шевелитесь, вставайте, нам нельзя терять ни одного дня! У нас впереди не одна неделя работы!
Он не ошибся, хотя недели растянулись в месяцы. В тот день, как и в следующие дни, они трудились до позднего вечера, подготавливая кузницу к работе. Потом они на несколько недель исчезли в горах вместе со Стражами, добывая редкие минералы, драгоценные камни и самую чистую глину, какую удавалось найти. Элоф нещадно гонял Рока и Иле, пока не увидел, что они совсем избавились от вялой доброжелательности, навеянной жизнью в лесном чертоге. Когда зарядили осенние дожди, он целыми днями работал в кузнице, а ночью отблески пламени озаряли длинные сосновые стволы, бросая вызов мраку своим теплом и энергией. Многие спрашивали, над чем он трудится с таким усердием, но он отвечал лишь, что готовит некий подарок. Наконец наступила ночь, когда маленькая кузница сияла как маяк среди деревьев — так ярко горели ее огни. Из каждой щели в ставнях и дверном косяке пробивался свет, как будто каменный пол расплавился от подземного жара. Немного позже ставни распахнулись, выпустив облако горячего пара, и Рок с Иле устало побрели по нахоженной тропе на ночлег. Но Элоф задержался: удары молота и потрескивание обожженных глиняных форм еще долго раздавались в ночи. Он отправился в замок лишь под утро, когда подморозило и трава серебрилась от инея. В лесу было так тихо, что он не сразу уловил внезапную перемену в мерном журчании ручья.
Итак, кузнец? Над чем ты трудишься так долго и неустанно?
Элоф натянуто улыбнулся.
— Это будет серебряная отливка, Повелитель Леса. Украшение и подарок для великого лорда.
Не сомневаюсь, что дар будет достоин его. Но будь осторожен, когда ходишь в этих лесах так поздно без Стражей. Ты знаешь, что у меня есть и другие подданные; для многих из них ночь — время охоты и бодрствования. На тропе, ведущей к замку, тебе ничто не угрожает, но не сходи с нее!
Листья тревожно зашелестели, и Элоф невольно пригнулся, когда чья-то большая тень опустилась на него сверху. Но тень пролетела над головой, сложила крылья и уселась на ветке перед ним: огромная сова с блестящими желтыми глазами, над которыми, как рожки, торчали два перистых хохолка. Взгляд птицы был холодным и совершенно нечеловеческим. Элоф перевел дух и сглотнул комок в горле.
— Я слышал тебя, Повелитель Леса, — сказал он и подтвердил свои слова кивком. — Я не сойду с тропы. Доброй ночи!
Но улыбка Элофа, когда он миновал последние деревья, была мрачной, как и удовлетворение, которое он чувствовал. Да, он не сойдет с тропы... с той тропы, на которую ступил с самого начала. Тапиау наконец приоткрыл свою маску, но, хотя это было интересно по многим причинам, теперь ему нужно было спешить изо всех сил, насколько позволяла работа. И не поддаваться жалости. Элоф плотнее запахнулся в плащ, как будто хотел защитить свое сердце от пронизывающего холода. Где-то глубоко внутри него скрывалась эта стальная пружина беспощадной и безличной целеустремленности, позволившая ему создать колдовской меч ценой жизни другого человека. Он ненавидел ее, но сейчас должен был снова прибегнуть к ней ради большего блага. Ему опять предстояла работа, достойная великого мастера.
На следующее утро все было готово; теперь он не мог отступиться от задуманного. Листы меди были скатаны в цилиндры со вставленными внутрь железными стержнями, а сами цилиндры помещались в небольших стеклянных банках, которые Иле выплавила из кварцевого песка и наполнила корродирующим раствором. Многожильные шнуры, свитые из тянутой меди, вели от банок к каменному корыту, наполненному дурно пахнущей жидкостью; внутри был подвешен тяжелый предмет, имевший форму наконечника копья и сделанный из самого чистого золота, которое им удалось добыть. На каменной скамье стоял плавильный тигель с серым минералом, размолотым в порошок и смешанным с яичным белком и другими веществами, а рядом с ним — легкий и причудливый каркас из гнутого серебра, отполированного до зеркального блеска. Иле с Роком завороженно смотрели, как Элоф взял его и, то и дело сверяясь с россыпью пергаментов и табличек на соседнем столе, опустил тонкую кисть в тигель с порошком и начал вычерчивать на серебре затейливую вязь, состоявшую из крошечных символов. Затем, надев перчатку, он прикоснулся к каркасу медными жилами, предварительно отведенными от главного сплетения. Рок издал сдавленный возглас, когда посыпался дождь миниатюрных голубых искр, но лицо Иле просветлело от внезапного понимания, и она удовлетворенно кивнула, когда Элоф плотно прикрутил медные жилы к серебряному каркасу, ухватил его длинными щипцами и аккуратно опустил в корыто с раствором. Он жестом призвал друзей к молчанию и смотрел до тех пор, пока не увидел ниточку мелких пузырьков, поднимавшихся и лопавшихся на маслянистой поверхности. Тогда он начал тихо напевать, сначала без слов, но потом с легким пришептыванием, в котором они время от времени могли разобрать отдельные фразы:
Проснись! Проснись! Из ночных глубин, Сокрытый в тиши, Затми солнца блеск, Речь, грянь, оглуши! Из мысли — суть, Из гроба — глас, Из хляби — крепь, Из века — час. Из праха — плоть, Из тьмы — во свет, Из углей — огнь, Имя — в ответ. В покое — движенье, В душе — отраженье, Что было — вернется, Что есть — остается.

Наконец Элоф улыбнулся им и опустился на скамью.
— Начинается! — сказал он.
— Что же это будет? — с иронией в голосе поинтересовался Рок.
Глаза Элофа сумрачно блеснули.
— Вещь, о которой наш покойный мастер-кузнец не мог и мечтать! Золотое покрытие, более тонкое, чем тончайшая фольга; единение металлов, более совершенное, чем при многослойной сварке, и более точное, чем в любых сплавах. Я читал об этом, как о методе извлечения металла из обедненной руды, теперь понял, как можно приспособить это для моих нужд, этим медным шнурам течет сила, которая жалит плоть не менее жестоко, чем едкий раствор, породивший ее. Не прикасайтесь к ним голыми руками! Она стремится проходить через все, но особенно хорошо протекает через воду и большинство металлов. А в этом корыте она переносит с золотого острия на серебряный каркас мельчайшие частицы золота. Мало-помалу они будут оседать на серебре, особенно густо на тех символах, которые я начертил. Затем последуют новые слои: золото, серебро, медь, хром и другие, более редкие металлы. И на каждом из них я запечатлею особое свойство. — Он рассмеялся. — Я мог бы сделать это на каждой частице, если бы захотел!
Иле задумчиво постучала ногтем по своим крупным зубам и кивнула.
— Мне бы следовало помнить. Такой метод извлечения металлов из руды действительно известен у нас, и, если необходимо, его можно применить подобным образом. Но свойства, которыми ты наделяешь свою работу... они озадачивают меня.
Элоф резко выпрямился и заглянул в корыто с раствором.
— Это лишь часть свойств, — пробормотал он. — Малая часть... Но впереди еще много работы. Рок, принеси ту широкую форму для литья, которую я сделал, и самую чистую глину. Восковая модель уже готова, теперь нужно сделать отливку!
Иле с недоумением посмотрела на изящную восковую конструкцию, которую он снял с высокой полки.
— Но какое применение можно найти для этой диковинки?
Элоф широко ухмыльнулся.
— Это щит против моих страхов, который обнаружила моя воля. Когда он будет закончен и обретет силу, ты все поймешь!
В следующие недели его почти не видели в замке. Все чаще он спал у очага и редко возвращался даже за пищей. Однако когда Иле и Рок — единственные, чье присутствие он мог вынести — приносили ему еду и питье, они обычно видели его свернувшимся без движения у одного из каменных корыт с булькающим раствором, как будто он мог проследить или ускорить невидимый поток вещества в глубине жидкости. Лишь его губы шевелились, но слова, которые он произносил, не достигали их слуха.
Два или три раза Иле резко предостерегала Элофа и советовала быть осторожнее: многие жидкости были очень ядовитыми и даже их испарения могли причинить вред. Действительно, в те дни он стал бледным и больным на вид; его лоб прорезали новые морщины, глаза и щеки глубоко запали. Но в ответ на все увещевания он лишь пожимал плечами, иногда обращался к своим рукописям и просил, чтобы его оставили в покое. Так проходили дни, а между тем лесные ветры становились все более холодными и пронизывающими, а иней уже держался долго после восхода солнца. В ранний утренний час одного из таких дней Элоф наблюдал, как последний слой, состоявший из мельчайших частиц серебра, покрывает его творение. И, хотя он мог видеть лишь тусклый блеск в глубине бурой жидкости, чутье мастера подсказывало ему, что все готово. Он взял самые длинные щипцы и осторожно, очень осторожно опустил их в раствор, так как в этом корыте содержалась самая смертоносная жидкость. Затем, взяв прочный захват, он немного постоял и впервые с начала работы заговорил громко и нараспев. Его голос был хриплым от напряжения; в нем звучало страстное желание и слышался дерзкий вызов:
Темное время настало, наша нужда велика, Яростен пламень, который моя направляет рука, Равен огню, что пылает в моей груди, Что оставляет и жизнь, и смерть позади. Оковы, падите! Сгорите в этом огне! Приди, избавитель! Восстань из формы ко мне! Расторгни узы, что разум держат в плену, Даруй прозренье!

Затем он одним плавным движением извлек металл из раствора и стал поднимать вертикально. Медные жилы туго натянулись и лопнули, обдав все вокруг дождем искр; ядовитая жидкость, куда они посыпались, шипела и испускала тонкие струйки пара. Хотя предмет был тяжелым, Элоф долго держал его на вытянутых руках над корытом, пока последняя капелька яда не упала вниз. Потом он несколько раз тщательно промыл свое творение в дистиллированной воде, подготовленной и поставленной специально для этой цели. Лишь после этого он осмелился взять его руками в кожаных перчатках, аккуратно протер и окинул взглядом безупречно ровную, гладкую поверхность, не выказывавшую и следа многочисленных слоев из разных металлов и тысяч символов, начертанных под ней. Он мог еще долго любоваться этой вещью, упиваясь ее красотой и совершенством, радуясь завершению тяжкого труда. Но огонь все еще ярко пылал в душе Элофа; он позволил себе лишь один короткий кивок, а потом вернулся к рабочей скамье и приступил к тонкой заключительной отделке.
Лишь во второй половине дня в лесной чертог пришла весть, что Элоф почтет за честь, если сможет показать принцу Корентину и лорду Керморвану свою кузницу и первые плоды своего труда. Иле, доставившая сообщение, бегом спустилась к кузнице по склону холма; Рок едва поспевал за ней, пыхтя и отдуваясь.
— Они идут! — выдохнула она. — Могут появиться в любой момент!
Элоф кивнул.
— Как они отнеслись к этому? — спросил он.
— С интересом. Керморван поинтересовался, почему ты сам не пришел, но Корентин сказал, что он обязан оказать тебе такую любезность. Думаю, ты ему нравишься, Элоф.
Элоф снова кивнул с печальным и задумчивым видом.
— Я знаю, — вздохнул он.
— Леди Терис тоже хотела прийти, но я сказала, что в кузнице будет слишком тесно. Все сделано так, как ты хотел, Элоф. Может быть, теперь ты все-таки предупредишь нас и объяснишь, что ты задумал?
Элоф встал и решительно покачал головой.
— Если мой замысел окажется неудачным, будет лучше, если вы с Роком останетесь в стороне. А если все получится — тем более. Больше ни слова! Они идут!
На поляне зазвучал ясный голос Керморвана, а в следующее мгновение его высокая фигура, раздавшаяся в стороны из-за теплого мехового плаща, который он носил, заслонила свет в дверном проеме. Элоф вышел навстречу, чтобы приветствовать гостей, и Керморван внимательно всмотрелся в его лицо.
— Клянусь вратами Керайса! Ты изменился за последние несколько дней.
— С тех пор как мы виделись в последний раз? Скажи лучше, за несколько месяцев. Но ты тоже изменился.
Действительно, лицо Керморвана округлилось, а его взгляд был больше не пронизывающим, а спокойным и отстраненно-любопытным, словно у зрителя, наблюдающего за неким развлечением.
— Но довольно об этом, — сказал Элоф. — Милорд Корентин, вы оказали мне великую честь.
Корентин улыбнулся.
— Ну уж нет! Это ты оказал мне честь, и, по правде говоря, я рад возможности отвлечься от повседневных дел. Зима — скучное время, хотя завтра я собираюсь отправиться на охоту. Кстати, Керморван говорил мне, что ты можешь творить чудеса.
— Вы сами сможете судить об этом, милорд. Входите и извините за беспорядок.
Корентин пригнулся, переступил порог и встал за дверью, с интересом глядя на разложенные рукописи и инструменты.
— Это странное место, — тихо произнес он. — Здесь действуют мощные силы; я почувствовал бы их даже с завязанными глазами. Ты действительно владеешь кузнечным мастерством, Элоф.
Элоф прикусил губу.
— Тогда примите это, милорд, как подтверждение своих слов! — Он запустил руки под скамью и достал предмет, завернутый в холщовую ткань. — Ибо вы великий принц, милорд, и будет... правильно, что вы получите в дар первую вещь, которую я изготовил здесь.
Ткань упала на пол, и все ахнули. Корентин сильно побледнел, когда сияющий предмет оказался у него перед глазами. Но первым заговорил Керморван.
— Это точное подобие Венца Морваннека! — потрясение вымолвил он. — Как ты узнал о его существовании, Элоф?
— Я нашел рисунок в одной из старинных рукописей.
Корентин рассмеялся, изумленно покачивая головой.
— Но почему ты увенчал этой прекрасной вещью столь богато украшенный боевой шлем, кузнец? Ведь я уже давно мирный человек и даже не помышляю о войнах.
— Так он был изображен в рукописи, милорд. И мне показалось правильным, что вы, доблестно сражавшийся в юности за правое дело, должны получить его в таком виде. Но может быть, вы наденете его, хотя бы для примерки?
Корентин выглядел искренне тронутым. Он низко поклонился Элофу, принял высокий шлем, сверкавший серебристым блеском и увенчанный многозубчатой короной, и поднял высоко над головой. Солнце клонилось к западу — шар из расплавленной бронзы в хмуром выцветшем небе — и его лучи падали внутрь через открытую дверь. Они осветили шлем и корону, залили узорчатые пластинки огненным сиянием, окрасили зубцы в алый цвет, как снега на горных вершинах, и выбили радужные сполохи из кучки ограненных самоцветов на челе Венца Морваннека. Казалось, свет лился сквозь пальцы Корентина, когда он медленно и с большим достоинством возложил шлем и корону на свою голову. Какое-то мгновение он стоял неподвижно, а шлем обрамлял его лицо, благородное и безмятежное, как у древней статуи. Потом его глаза широко распахнулись, по лицу пробежала судорога, и его черты исказились, как от сильной боли. Корентин испустил хриплый, мучительный возглас; его пальцы скрючились от напряжения, цепляясь друг за друга и за складки одежды. Его высокая фигура содрогнулась, странно осела, и принц Морваннека рухнул на каменный пол кузницы, широко разбросав полы своей мантии.
Иле с Роком что-то закричали и кинулись к нему, но Элоф раскинул руки и с силой отбросил их назад. Керморван грозно надвинулся на него.
— Ты! Это твоих рук дело! И это твой подарок человеку, который был так добр к тебе? Что ты с ним сотворил?
— Самую большую жестокость, какую только можно представить. — Голос Элофа был беспросветно мрачным. — Я сделал его самим собой.
— Что... хватит с меня твоих глупостей! — прорычал высокий воин и устремился к принцу. Но теперь уже Иле рывком остановила его, с силой толкнула и усадила на скамью. Керморван был настолько поражен, что поначалу стерпел это. Элоф посмотрел на него сверху вниз; в лице кузнеца не было ни кровинки.
— Силою свойств, заложенных в эту корону и этот шлем, я разорвал оковы Леса и развеял чары, которые Тапиау наложил на него.
Губы Керморвана какое-то время беззвучно шевелились, прежде чем он смог заговорить.
— Ты... ты выступил против одной из древних Сил? Ты осмелился...
— Лишь в одном малом месте и на короткое время. Теперь его разум очистился, а память прояснилась. Он освободился от сладких песен, затуманивающих душу.
— Теперь он может вспомнить... — хрипло произнес Рок, опустившийся на колени возле принца.
— Теперь он может вспомнить целую тысячу лет, — прошептала Иле, и слезы заструились по ее пухлым щекам. — Вспомнить все сразу... Бедняга! Бедный человек, заблудившийся во времени!
Керморван одним стремительным движением проскочил мимо Элофа и опустился на одно колено перед Корентином. Элоф увидел, как воин поднял руку, явно собираясь снять шлем, и напрягся, готовый вмешаться. Но запястье Керморвана перехватила и отбросила в сторону совсем другая рука. Глаза Корентина были широко раскрыты, серые и пустые, как зимнее небо, которое отражалось в них.
— Мой дорогой лорд, — прошептал Керморван. — Принц Корентин...
Тот медленно покачал головой.
— Больше не принц, — выговорил он сухим, ломким шепотом. — И Корентина больше нет... Корентин мертв. Я лишь его тень, не более того, его маска — пустая, безглазая, полая внутри. Как и все мы, весь этот двор — игра теней, пляшущих на стене. Тени жизни, любви, чести... Все пропало, все ушло. Это его работа, будь он проклят...
— Видишь, Элоф! — прошипел Керморван. — Ты мучаешь его, но зачем...
— Нет! — прохрипел Корентин, снова схватив Керморвана за руку. — Речь не о нем! Не о нем, ибо эту боль я готов оплатить кровью своего сердца, если понадобится. Я проклинаю Тапиау и его отравленный дар бессмертия! Так много лет видеть, понимать, но оставаться слепым...
— Что вы видели? — Собственный голос показался Элофу незнакомым, резким и зловещим. — Что вы поняли?
Корентин посмотрел на него расширившимися глазами.
— Я знаю этот голос, помню его с былых времен... Воля Тапиау — вот, что я понял, и ту участь, которую он предназначает для людей. Его великий замысел!
Длинные пальцы Корентина сжались в кулак. Керморван с сомнением посмотрел на него.
— Нам кое-что известно об этом. Людям предлагается стать бессмертными или альфар, по их усмотрению. Но ведь есть возможности и похуже этих!
— Есть ли? — В смехе Корентина больше не чувствовалось доброты; он был суровым и холодным. — Разве ты не понимаешь, что нет никакого выбора? Можно выбрать лишь постепенное забвение или быстрое падение во тьму невежества. Сохранить на время свою человечность или сразу же отказаться от нее. Один год, тысяча лет — какая разница? Бремя лет непосильно для любого человека, и Лес хорошо знает об этом. Со временем перемена произойдет со всеми, постепенная и незаметная, подтачивающая изнутри, как медленный яд.
Он посмотрел на свою руку, сжатую в кулак, и один за другим распрямил пальцы, все еще сведенные судорогой.
— Разве ты не видишь действие этой силы? Даже сейчас, во мне самом! Посмотри на меня, посмотри на любого из нас! Разве все мы, так или иначе, не находимся на пути к альфар? Такова воля Тапиау.
— Но... Ведь он не принадлежит к злым силам, верно? — выпалил Рок. — Он ведь не на стороне Льда? Я хочу сказать, если даже Лес не на стороне жизни, тогда кто же?
— Да, он защищает жизнь, — мрачно ответил Корентин. — Но людей? Едва ли. Разве мы — большинство из нас — на стороне той жизни, какая существует в природе, свободной и необузданной? Разве мы на стороне любой жизни, кроме нашей собственной? Долгие годы, прожитые в тени деревьев, преподали мне один бесценный урок: вся природа едина. Истребляя ее, мы проливаем собственную кровь, отрываем кусок хлеба от своего рта. Наверное, этот урок со временем предстоит усвоить всем людям. Но Тапиау не хочет, чтобы мы учились; он видит в нас опустошителей своих владений, угрозу для своей власти. Он боится нас, как первые Силы боялись появления жизни в безжизненном совершенстве своего мира. Однако он не осмеливается бунтовать, как это делали они; что тогда будет с его лесами? Вместо этого он хочет втиснуть нас в форму, которую считает наилучшей для себя. Лишить нас того, что больше всего остального отличает нас от других живых существ и толкает на вражду с ними...
— Нашего разума, — горько сказал Элоф. — Как я и опасался. Он говорил мне, что бесконечная жизнь предназначена только для героев среди людей. Но теперь я понимаю, что ни один человек не может обмануть Реку, не заплатив свою цену. Такая жизнь никому не нужна. Во внешнем мире, с его случайностями и опасностями, ей нет места. Лишь здесь, в утробе Леса, обычные человеческие тела могут вынести бессмертие. Но это лишает вечную жизнь всякого смысла! Какую ценность она имеет здесь, какой цели служит? Снова и снова ходить теми же тропами, танцевать те же танцы, совершать те же бесцельные акты любви, выхолощенные до ритуала! И все это время его тень лежит на вашем разуме и внушает вам, что это совершенство, лучшая участь, на которую вы могли рассчитывать. Возможно, Тапиау действительно верит в это — так мало он понимает людей. Неудивительно, что вы все устали от бремени лет, как бы ни старались оставаться самими собой. От усталости ваш разум затуманивается, потом ваши тела начинают изменяться. В конце концов вам приходится отказаться от своей человечности, чтобы получить облегчение от постоянных страданий... Неудивительно.
Воцарилась тишина. Корентин с усилием привстал на колени и с растущим замешательством вглядывался в лицо Элофа. Внезапно его взгляд сместился; теперь он смотрел мимо кузнеца, в дверной проем и на темную массу деревьев позади. Опасаясь, что принц может пуститься в бегство, Элоф начал боком подвигаться к двери, но тут увидел, что привлекло внимание Корентина.
— Смотрите! — хрипло произнес Корентин. — Снег идет! Первой снег в Лесу!
Керморван заморгал, как человек, пробудившийся от глубокого сна.
— Да, милорд. Всего лишь несколько снежинок, не более того. Снег долго не продержится, ведь весна уже недалеко. Что с того? Позвольте, я...
— Что с того? — Корентин повернулся к Керморвану, снова сжал его руку с пугающей настойчивостью и поднялся на ноги. — Теперь снег появляется в Лесу каждую зиму. Но здесь и сейчас он еще никогда не падал, даже так далеко на севере... Когда мы впервые пришли сюда, снега не было круглый год.
Лицо Керморвана неожиданно помрачнело.
— Что вы хотите сказать мне, милорд?
Взгляд Корентина устремился вдаль над кронами деревьев.
— Разве ты не понимаешь? — Его голос стал ясным, с нотками горечи и отчаяния, разрывавшими сердце Элофа. — Это означает, что даже великая Сила может оставаться слепой к тому, чего она не хочет видеть! Это означает, что даже Тапиау может попасться в сети самообмана. Все, что он сделал для нас, было сделано им для того, чтобы помочь нам и спасти нас, сохранить, пусть даже как животных среди животных. Но даже в этом он терпит неудачу! К его границам подступают темные деревья Туонелы, а за ними — тундра и холодные пустоши, ровняющие путь для Льда.
Принц снова рассмеялся, и Элоф содрогнулся от звуков его смеха.
— В Лесу идет снег — там, где о нем раньше не слышали. Но там, куда приходит снег, зима становится более холодной, ледники в горах разрастаются, снеговая линия опускается все ниже... Холод будет ползти на юг, пока ледники не сойдут с вершин Менет-Айтена по этим самым склонам, чтобы встретиться со своими ледовыми собратьями с севера. Что тогда будет с Лесом? — Несмотря на смех, лицо Керморвана блестело от слез. — Зачем только я выжил, чтобы прийти к этому?
— Вы сказали почему, милорд, и я понял, — тихо сказал Элоф. — Для того чтобы передать свою мудрость — таково было ваше желание и ваша цель. Ради этой возможности вы долгие века боролись и стремились остаться собой. Посоветуйте нам теперь, как быть дальше?
Корентин обратил застывший взгляд на него.
— Все это стало возможным благодаря тебе. Слушайте же, какой совет я могу дать вам в муках и спешке! Вы должны бежать, и как можно скорее. На границах Леса его сила слабее всего. Присоединитесь к одной из охотничьих партий, которые сейчас готовятся к выступлению. Они будут охотиться на однорогов на северной окраине Леса.
— На северной? — тревожно спросила Иле. — Разве это не самый опасный путь?
— Да. Южный путь менее опасен — во всяком случае, так было в мое время. Именно этим путем лорд Вайда провел Эшу и ее сторонников, отплыв на юг от Морваннека к огромному заливу Мор Бостир, а потом поднявшись вверх по реке на границе Леса и южных пустошей. Трудный маршрут, но не столь опасный, как через эти деревья или мерзлые болота и тундру Туонелы. Но до южной окраины далеко, почти в три раза дальше, чем до северной, и путь лежит через самое сердце Леса. Вы не сможете скрыться от альфар или от еще худших стражей. Воспользуйтесь шансом, который у вас есть: бегите на север и продолжайте свой поиск!
— Ты должен отправиться с нами, — тихо сказал Керморван. В тусклом свете очага его фигура как будто выросла, сравнявшись с Корентином. — Рассеянным по свету детям Морвана на востоке и на западе понадобится Корентин Рудри, чтобы снова возглавить их.
Корентин медленно покачал головой; корона на шлеме заблестела и заискрилась среди теней.
— О нет! Не теперь, когда у них снова есть Керин Керморван! Ибо ты больше похож на него, чем можно было бы надеяться; правда, ты еще недостаточно веришь в себя. Глядя на тебя, я воистину начинаю верить, что Река время от времени снова выбрасывает нас на другой берег. Поэтому, наверное, страх перед ней и надежда обмануть ее — всего лишь иллюзия и жалкое заблуждение. Если так, то может случиться, что мы встретимся еще раз. Но не сейчас. Я пережил свое время и странно изменился, так что больше не могу противостоять опасностям этого мира. Тебе предстоит продолжить наше дело — родич, потомок, брат, достойный носитель нашего имени, — тебе и твоим друзьям, мудрым и отважным. Пусть вы преуспеете там, где нас постигла неудача! Прими мое благословение!
Керморван опустился на колени перед ним, но Корентин поднял его и сжал в крепком объятии.
Охваченный противоречивыми чувствами, Элоф выступил вперед, преклонил колено и опустил голову.
— Я не прошу вашего благословения, милорд! Только справедливости и прощения, если возможно, за мой обман и жестокую боль, которую я вам причинил. Но вы знаете, почему это было сделано.
Элоф осмелился посмотреть в глаза Корентину, и его замутило от страдания, которое он там увидел, — страдания разума, разорванного на части в немыслимом усилии обрести свободу.
— Я знаю, как никто другой, — промолвил принц, и вокруг него как будто сгустилась атмосфера высшей власти и правосудия из глубин времени, как это бывало с Керморваном. — Ты проницателен, молодой кузнец; ты обладаешь мудростью и силой не по годам. Ты совершил дело, равное которому было бы по силам немногим мастерам моего времени, если бы кто-то решился взяться на него. Сам ты считаешь это работой мастера?
Не в силах отвести взгляд от исполненных муки глаз Корентина, Элоф кивнул.
— Да, милорд. Все было так, как я задумал с самого начала — и вещь, и качества, запечатленные в ней. Но эта работа обошлась мне очень дорого.
— Тогда за эту работу, по старинному праву принцев из дома Морвана, я объявляю тебя прирожденным кузнецом, обученным и доказавшим свое искусство, мастером своей гильдии и ее таинств! — торжественно произнес Корентин. — Встань, мастер-кузнец, живи и благоденствуй!
Элоф неловко поднялся на ноги и ощутил на своем плече тяжелую руку Корентина.
— За это деяние я прощаю тебе муки, которые ты мне причинил. Но услышь приговор, который я налагаю на тебя в воздаяние содеянному! Ибо ты также обладаешь даром хитроумия и безжалостности; он уже сослужил тебе дурную службу и может сослужить еще раз. Предостерегаю от этого тебя и всех, кто тебе дорог. С этого дня ты будешь носить имя Элоф Валантор, что значит «Умелая Рука», но может означать и «Скрытая Рука». Носи его с честью, но не забывай о позоре! Прими его вместе с моим благословением!
Элоф сглотнул, хотя во рту у него было сухо.
— Да, милорд. И пусть я никогда не буду ценить свое мастерство больше, чем власть над собой и сокровенным желанием моего сердца.
— Да будет так, — кивнул Корентин.
Внезапно он отступил назад и посмотрел на лес, одетый в белое убранство под восходящей луной.
— Прощайте же! — тихо промолвил он. — Прощай, кузнец, чья мудрость неведома даже тебе самому! Прощай, искусный ремесленник и достойный гражданин! Прощай, принцесса нашего старшего рода! И ты, могучий воин, который мог бы стать королем в расцвете молодости и силы! Смотрите, как заканчивается жизнь! Вспоминайте обо мне!
Одним движением Корентин сорвал тяжелый шлем с головы и швырнул его через всю кузницу, где он с лязгом закатился в рдеющие угли очага. Рок вскрикнул и потянулся за щипцами, но Элоф остановил его решительным жестом и покачал головой. Когда кузнец заговорил, его голос был полон горечи и отвращения.
— Пусть расплавится!
Когда они обернулись, Корентина уже не было. Следы его широких шагов на снегу вели к замку, но в тот вечер они больше не видели его, а на рассвете он, как и собирался, отправился на запад вместе с отрядом охотников. Они так и не узнали, вернулся ли принц в Чертоги Лета, ибо ни один смертный больше никогда не видел Корентина Рудри.

Глава 7
РЕКА НОЧИ

Утопая по плечи в густом кустарнике, громадный зверь запрокинул голову и встряхнул косматой гривой; его рог поблескивал в слабых лучах зимнего солнца, пробивавшихся сквозь мглистую дымку. Элоф и женщина-альфар, сидевшие на высокой ветке, поспешно пригнулись, хотя и знали, что животное не может увидеть или почуять их с наветренной стороны. Из пасти однорога свисали длинные стебли с заляпанными землей корнями, тянувшиеся вдоль грубой светло-кремовой шкуры, пока жующие челюсти толчками втягивали их внутрь. Дыхание зверя вырывалось из ноздрей струйками пара в холодном утреннем воздухе. Его маленькие уши чутко прядали по сторонам, а глаза, утопавшие в складках кожи, невозмутимо моргали. Внезапно однорог фыркнул, выпустив густое облако пара, и вернулся к своему занятию.
— Разве не красавец? — прошептала женщина-альфар, наполовину обняв Элофа длинной паучьей рукой, которую она держала на спине кузнеца, опасаясь, что тот может упасть. — Еще не перелинял: видишь, какая белая шкура? Я давно следила за ним, хотела добыть, но только этой зимой он вошел в законный возраст. Молодые самцы уже берут верх над ним во время брачного сезона, поэтому он бродит один. Скоро он станет слишком старым, не сможет хорошо бегать, и тогда его убьют волки или саблезубы. Или другие, что бродят в ночи. Лучше и быстрее, если он достанется нам!
На ее удлиненном смуглом лице сверкнули белые зубы. Элоф улыбнулся в ответ, хотя его мышцы онемели и ныли после долгих часов ожидания среди ветвей.
— Конечно, лучше! — прошептал он в ответ. — Тем больше чести для нас охотиться с тобой, Хафи!
— Это честь для меня, милорд, — просто ответила Хафи, заставив Элофа испытать острый укол стыда за очередной обман, который он задумал. И все же... Странное имя Хафи на самом деле было уменьшительным от Хальвет — древнего и почитаемого женского имени среди северного королевского рода. Какая кровь текла в ее жилах? Какой великий лорд или леди Морвана стряхнули с себя оковы прежней жизни, чтобы породить ее?
Она оглянулась.
— Ага, Гизе идет! Ты понаблюдай вместе с милордом Элофом, Гизе, а я пока приведу остальных.
Она бесшумно соскользнула с ветки и исчезла. Массивная фигура Гизе, облаченного в короткую тунику и кожаную сбрую алъфар, гак же бесшумно заняла ее место рядом с Элофом. Тот огляделся по сторонам, озабоченный и раздосадованный.
Гизе был здесь у себя дома, и это ощущалось так явственно, что Элоф сомневался, можно ли доверять ему.
— Ради всего святого, Гизе! — зашептал он так тихо, как только мог. — Говорю тебе еще раз, ты должен пойти с нами. Ты нужен нам больше всех остальных!
Но лесник лишь отвернулся и едва заметно покачал головой. Элоф взял его за плечо.
— Ты присоединился к нашему походу, чтобы помочь беженцам с севера! Это твой долг!
Гизе снова покачал головой, теперь уже более решительно. Элофу показалось, что он с трудом подыскивает нужные слова.
— Нет, мастер Элоф, нет! Вы идите, куда хотите, а я остаюсь. Я уже сказал об этом милорду. Здесь я нашел себе новый дом, и будь я проклят, если уйду отсюда!
Элоф тяжело вздохнул.
— Значит, ты подводишь нас, как и Арвес. Ничто не может оторвать его от придворных забав.

Предыдущая страница 10 Следующая страница


11 Майкл Скотт Роэн

— Почему бы и нет? — с жаром прошептал Гизе; обвинение в предательстве, пусть и косвенное, развязало ему язык. — Мы с ним старшие в отряде! У нас не осталось времени, чтобы строить новую жизнь — не то что у вас, молодых. Разве мы с ним сможем найти себе что-нибудь лучше этого? Альфар добрый народ, хотя и немного слабоватый на голову. Они принимают людей к себе, но не теребят их по пустякам. И женщин своих не больно-то ревнуют. У меня уже есть одна — может, и ребеночек скоро подоспеет.
Он приставил короткий тупой палец к груди Элофа.
— Ты, премудрый мастер, лучше не толкуй мне про ваше прекрасное далёко! Что мне с того, если даже сыновья моих сыновей его не увидят? Лучше скажи мне здесь и сейчас, какая жизнь может быть лучше для лесника вроде меня?
— Может быть, свободная?
Гизе пожал плечами.
— Здесь столько свободы, сколько нужно для простого человека. Лес и вполовину не такой строгий хозяин, как твой мэр или городские старейшины, мастер, судя по тому, что я слышал о твоем детстве.
Элоф поморщился: в словах Гизе была истина. Впрочем, теперь у него осталось меньше сомнений. Гизе не сильно изменился — возможно, потому, что в этом не было необходимости. Но, как ни странно, тем труднее было оставлять его здесь.
— Если бы только не казалось, что мы бросаем тебя... — невольно пробормотал он.
— Все это ерунда, — проворчал Гизе. — Мы выбираем с открытыми глазами, — Арвес и я. Может, мы даже получше вас разбираемся, что к чему. А теперь молчок: тот, внизу, может услышать нас!
Но при этом Гизе посмотрел вверх, где тихий шелест листвы возвестил о прибытии других охотников. Ветка под ними слегка качнулась, и Керморван бесшумно вынырнул с другой стороны ствола. Элоф был рад видеть его ловкость и проворство после стольких месяцев бездействия; скоро им понадобится все его мастерство и расторопность. Брови Керморвана немного приподнялись, когда он увидел зверя, пасущегося в кустах.
— Вам нравится этот однорог, милорды? — тихо спросила Хафи. — Это нелегкая добыча. Его шкуру не пробьешь стрелами, пущенными с деревьев. Нужно бить копьем или алебардой, в горло или в брюхо, где помягче. Мы крадемся за ним поверху, потом окружаем и вдруг прыгаем на землю — ф-ф-фт!
Элоф сглотнул и еще раз покосился на травоядного гиганта. Сама мысль об этом казалась невероятной: огромная голова, похожая на лошадиную, сидела выше, чем у любой лошади, а длина рога почти равнялась росту среднего человека. Он был даже массивнее, чем дракон, и, если не считать чудовищного мамонта, самым крупным животным, которое Элофу приходилось видеть на суше. Это было безумие, однако Керморван относился к предстоящей охоте вполне спокойно и обсуждал с Хафи, какие деревья лучше всего подходят для внезапного нападения. Наконец они помахали остальным, и альфар приблизились, готовые помочь людям в прогулке по ветвям. Элоф почти не нуждался в помощи, несмотря на алебарду, закрепленную за спиной, и громоздкий заплечный мешок, который альфар напрасно просили его оставить в охотничьем лагере. Он привык к такому способу передвижения и даже стал получать удовольствие от непринужденной жизни на деревьях. Лес стал казаться ему другим местом, менее враждебным и гораздо более увлекательным в богатстве и разнообразии жизни, творившейся внизу. Во внешнем мире он никогда не испытывал ничего подобного...
С легкой дрожью потрясения он вдруг осознал, что внешний мир больше не кажется ему реальным. Теперь, вдали от защитной каменной оболочки своей кузницы, он едва мог представить себе мир за пределами деревьев. Уже более полугода он жил среди них — сначала в пути, а затем в мирной безмятежности лесного чертога. Да и было ли все это? Ему казалось, что он сопротивляется вкрадчивым чарам Леса лучше, чем его товарищи, но, может быть, это тоже иллюзия? А если снаружи прошел целый век, пока он строил свои замыслы и работал в лесной тиши? Возможно, Кербрайн давно уже пал и превратился в круги заросших руин, где охотятся волки и совы, или был разобран по камешку для строительства эквешских укреплений...
Элоф передернул плечами. Его охватил внезапный ужас перед открытыми пространствами, перед вечной спешкой, опасностями и проблемами, которые он не мог решить, изучая рукописи и занимаясь кропотливым трудом. Ему хотелось найти себе уютное логово среди деревьев, лечь там и забыть обо всем. Но тут прикосновение руки вернуло его к действительности — безмолвный сигнал, передававшийся от одного темного силуэта к другому. Элоф посмотрел вниз. Он не увидел почти ничего, кроме кустарника, но хорошо слышал громкое сопение и фырканье однорога. Потом кусты с треском разошлись в стороны, и он увидел мощное плечо, покрытое спутанной белой шерстью — зверь находился в опасной близости. Элоф медленно и бесшумно отстегнул алебарду и удостоверился, что заплечный мешок не будет цепляться за ветки при резком движении. Слева от него раздался какой-то слабый звук; он повернулся и увидел Борхи, потного и позеленевшего, трясущегося от страха. Молодой корсар резко протестовал против решения покинуть замок, но в конце концов решил, что ему еще меньше хочется остаться там. Элоф подал ему ободряющий знак, но и сам заметил, что его бросило в дрожь от возбуждения. Сама близость животного волновала его больше, чем то, что вот-вот должно было произойти.
Последовало еще одно быстрое прикосновение, а потом ветви вокруг заходили ходуном. Времени, на раздумья не оставалось. Элоф просто оттолкнулся ногами — гибкая ветка ушла из-под него, как деревянный люк уходит из-под ног повешенного на виселице — и прыгнул в пустоту. Но земля была ближе, чем ему казалось, и он не успел подготовиться. Приземление отдалось в подошвах мгновенной резкой болью; он упал на бок и перекатился на спину, выставив алебарду перед собой. Треск и фырканье раздавались совсем рядом. Элоф вскочил и обнаружил, что свет впереди закрывает стена спутанной белой шерсти, поднимающаяся и опускающаяся среди волнующейся листвы. Мимо в прыжке промелькнула какая-то фигура, задевшая его руку. В следующее мгновение он увидел, как Рок, Бьюр и Тенвар тычут алебардами в громадное туловище зверя, который топтался на месте и яростно ревел, не в состоянии найти прямой и открытый путь для атаки.
— Туда! — крикнул Рок.
Как было обговорено заранее, они не вступали в настоящую схватку, но удерживали его между собой и охотниками альфар. Элоф уже был готов повернуться и нырнуть под прикрытие деревьев; он видел там Иле и Керморвана, но где же был Борхи? Корсар все еще стоял на том месте, где он спрыгнул, в немом ужасе глядя на своих товарищей, отбегавших от разъяренного однорога.
— Борхи! — закричал Элоф. — Беги туда! Немедленно!
Корсар вроде бы услышал его. Он повернулся и пробежал несколько шагов, потом остановился, затряс головой и принялся лихорадочно жестикулировать.
— Нет! — жалобно завопил он. — Я не могу, я не буду! Здесь безопасно! Вернитесь, не то вы все умрете, все...
Чертыхаясь, Элоф махнул рукой Року и двинулся к Борхи. Но в следующее мгновение он едва успел броситься в сторону: доведенное до слепого бешенства животное пригнуло свою огромную голову и наконец бросилось в атаку. Борхи как будто не замечал его или не понимал того, что он видел. Чудовище неслось к нему, как корсарская галера на всех парусах, с нацеленным тараном. Громадный конусообразный рог ударил его в центр туловища, поднял в воздух и отбросил прочь, разорванного почти пополам и истекающего кровью. Копыто однорога врезалось в мерзлую землю на расстоянии вытянутой руки от головы Элофа. Мелькнул волосатый бок, покрытый красным потеками от выпадов алебарды, а потом мускулистая рука Гизе подняла его за шиворот и толкнула к деревьям.
— Беги! — прорычал лесник. — Беги, пока цел!
Толчок буквально швырнул Элофа в руки его друзей, а Гизе развернулся и пошел на зверя с поднятой алебардой. Тем временем однорог бросился на группу испуганных альфар, которым пришлось искать укрытие среди кустов.
Прозвучала тихая команда Керморвана; путники повернулись и побежали. Они бежали и бежали до тех пор, пока каждое движение не стало отдаваться колющей болью в боку, а в горле не появился привкус песка, смешанного с кровью.
Грудь каждого вздымалась и опадала, как кузнечные мехи Элофа, измученные легкие были как будто наполнены жидким огнем.
Сзади доносился рев, крики и хруст ломающихся ветвей, который они могли слышать, несмотря на шум крови и стук сердца в ушах. Охотникам придется убить зверя, прежде чем они осмелятся пуститься в погоню. Несмотря ни на что, Элоф надеялся, что все они останутся живы. Как и говорил Гизе, сами по себе альфар были добрым и даже кротким народом, но сила Леса превращала их в зловещие тени, в древесных духов, совершающих свои темные таинства под сенью листвы. Будет лучше ускользнуть от них, чем вступать с ними в открытую схватку.
Впереди блеснула вода, и Керморван указал туда: нужно было зайти в ручей и подняться вверх по течению. Но, пока путники расплескивали ледяную воду на отмелях, сам Керморван перебежал на другой берег и оставил четкую цепочку следов на вязкой глине. Выбравшись на твердую землю, он прыгнул, схватился за ветку, нависавшую над ручьем, и бросился в воду вслед за остальными.
Вскоре их ноги промокли насквозь и онемели, а заплечные мешки как будто превратились в свинцовые болванки. Они брели, понурив головы, и смотрели на воду, мало-помалу высасывавшую жизнь и тепло из их сердец. Наконец до них дошло, что они идут все медленнее. Бьюр и Тенвар шатались, словно готовые упасть в любой момент, а Иле, чьи ноги были короче, чем у других, жестоко страдала от холода. Керморван, слишком уставший для слов, мотнул головой в сторону берега. Там, среди колючего кустарника, они рухнули на землю, равнодушные ко всему, кроме тепла и собственного тяжелого дыхания. Элоф услышал, как кого-то выворачивает наизнанку, и его желудок отозвался болезненным спазмом. Онемевшие ноги постепенно отходили, и теперь их жгло огнем.
— Ну вот, — пробормотал Керморван через некоторое время. — Теперь у нас есть некоторое преимущество перед ними, и мы не должны потерять его! По словам Гизе, до окраины Леса не менее полутора дней пути. Вставайте, идем на север!
Раздался дружный стон, но никто не отказался встать и не сбился с размеренного походного шага, заданного Керморваном. Несмотря на усталость, они даже ощущали прилив энтузиазма, как будто с их плеч свалилось некое невидимое и неощутимое бремя. Через некоторое время, когда Элоф полностью восстановил дыхание, он поделился своими впечатлениями с Керморваном. Тот кивнул.
— Я чувствую то же самое. Мы приближаемся к границе Леса; будем надеяться, это защитит нас от глаз Тапиау!
Весь день заметно уменьшившийся отряд двигался без остановки, пока солнце, ранее скрытое за свинцово-серыми облаками, не вспыхнуло гневным оранжевым сиянием над темными кронами деревьев. К счастью, чем дальше они шли, тем реже становился подлесок: теперь лес состоял большей частью из елей, сосен и пихт с редкими кедрами и кипарисами. Их иглы устилали землю мягким ковром, и лишь немногие кустарники росли в глубокой тени. Воздух был неподвижным, но сырым, обжигавшим ноздри и щеки, а в сапогах по-прежнему хлюпала вода. С наступлением темноты они выбрали сухое место для стоянки. Мысль об огне была бесконечно привлекательной, но они не осмелились разжечь костер, чтобы не привлечь внимание альфар или кого-нибудь похуже. Лучшим, что они могли придумать, был навес из елового лапника. Путники жались друг к другу, чтобы сохранить тепло; их трапеза была скудной, так как они не могли унести с собой много еды и знали, что запасы придется растянуть на некоторое время. Потом они уснули, слишком уставшие, чтобы выставить дозорных. Но спалось им плохо, ибо лес был полон странных звуков, и какие-то непонятные существа то и дело шуршали и топотали поблизости. Элоф пробудился посреди ночи, очнувшись от тяжелых снов, наполненных раздорами и волнениями. Раздвинув ветви, он посмотрел на небо в надежде увидеть первые признаки рассвета, и затаил дыхание. Сквозь кроны деревьев просвечивало слабое сияние, холодное и неизменное, приглушавшее блеск северных звезд. Так, после многих бед и опасностей, он снова увидел безошибочный знак их первоисточника — зловещее сияние Льда.
Серое утро застало путников замерзшими, оцепеневшими и беспокойными, жаждущими лишь одного: оказаться подальше отсюда. Ходьба разогрела ноющие мышцы, но большим утешением было отсутствие звуков погони.
— Значит, они не обнаружили наш след, — пробормотал Керморван. — Я почти не надеялся на это...
— Может быть, они стали искать нас южнее или восточнее, — предположила Иле. — Им могло не прийти в голову, что мы уйдем на север, которого они страшатся.
— Должно быть, так, — кивнул Керморван. — Но когда взор Тапиау обратится в эту сторону... Однако через час-другой мы достигнем границы Леса, которую они не осмелятся пересечь.
Тем не менее путешественники бросали тревожные взгляды по сторонам, в любой момент ожидая стрелы, пущенной из лука, или внезапного нападения сверху. То, что ничего не происходило, лишь прибавляло им неуверенности. Окраина Леса могла находиться в нескольких минутах или в нескольких часах пути, и кто знает, где будет устроена засада? Но когда они вышли на берег небольшого ручья, полускрытого за буйными зарослями кустарника, Керморван внезапно остановился и протянул руку.
— Видите? На другом берегу, за деревьями!
Было трудно представить, что за деревьями может находиться что-то иное, кроме других деревьев. Однако стволы действительно редели и расступались, а между ними струился бледный свет, такой же холодный, как наверху; должно быть, впереди находилась большая поляна. Путники торопливо спустились к ручью и зашлепали по воде, не потрудившись найти место посуше для переправы. Элоф вдруг почувствовал, что его сердце сжала ледяная рука, и замер на месте, тяжело дыша. Бьюр, хромавший последним, поскользнулся на влажной траве и едва не упал обратно в ручей. Рок и Элоф, протянувшие руки, чтобы помочь ему, посмотрели назад и увидели, как кроны сосен шумят и раскачиваются под порывами странного ветра, который на самом деле не был обычным ветром.
— Керморван! — закричали они.
— Я слышу! — отозвался Керморван. Он обнажил свой меч и теперь пропускал остальных вперед, подталкивая их. — Они идут! Бегите и не останавливайтесь! Бегите к свету!
Лишь когда Бьюр, спотыкаясь, пробежал мимо в сопровождении Рока и Элофа, он повернулся и побежал следом. Путь был более долгим, чем казалось сначала, и здесь было много кустарника. Стволы упавших деревьев обросли сырым мхом, бурая трава, пожухшая от утренних морозов, скользила под ногами, гибкие ветви как будто вырастали из ниоткуда и хлестали им в лицо. Керморван яростно рубил их мечом, и Элоф, глядя на него, тоже достал меч из ножен. Это было похоже на сражение с живым противником, чудищем с тысячью щупалец, тянувшихся снизу и сверху. Ветер был уже не позади, но раскачивал кроны повсюду над головой. Элоф закусил губу, в любой момент ожидая выстрела в спину. Но все-таки свет становился сильнее, деревья росли все реже, а впереди открывалось свободное пространство. Внезапно, перебегая от одного ствола к другому, Элоф осознал, что над ним нет ничего, кроме серого неба: ветви деревьев уже не переплетались наверху. Немного поодаль он увидел, как корень зацепился за лодыжку Иле и она споткнулась, но Керморван, пробегавший мимо, подхватил ее и толкнул вперед, почти не замедлив шага. Зазубренный сук впился в плащ Элофа, но взмах черного клинка раскрошил его в щепки, и в следующее мгновение он уже мчался вслед за остальными. Просвет был совсем близко, но его товарищи почему-то замедлили шаг и почти остановились.
— Слишком близко! — крикнул Элоф. — Нас еще могут достать стрелами...
Потом он тоже замедлил шаг и присмотрелся. Они действительно куда-то вышли, но не на поляну.
Впереди росли деревья — высокий и темный строй, непроницаемый, как в самых глухих дебрях Леса. Но слева и справа, где лесная опушка должна была изгибаться, окружая их, раскинулась открытая местность. Вблизи это был ровный луг с жухлой травой, островками подтаявшего снега и темными пятнами узловатого колючего кустарника. Дальше виднелась зелень, в которой что-то поблескивало — возможно, вода. Там были и другие деревья, но не более чем редкие рощицы или отдельные ряды, не связанные между собой, а тем более с Лесом.
Оглянувшись назад, Элоф увидел, как в кронах ближайших деревьев, откуда они вышли, замелькали высокие фигуры, прячущиеся в тени, словно зловещие призраки, которые страшатся дневного света. Они не покидали лесную крепость, необъятную стену деревьев, раскинувшуюся в обе стороны, словно неровная цепь бастионов, воздвигнутых против ледяных ветров этой неприветливой земли. Тогда он понял, что отряд вышел за пределы владений Тапиау. Они наконец вырвались из Леса, как он ни старался удержать их. Откуда же тогда взялась тяжесть на сердце и легкая ноющая боль, которая не была признаком честной усталости? Почему он не мог радоваться?
Керморван стоял рядом с ним. Лицо воина было таким же серым и угрюмым, как местность, куда они пришли.
— Геньяс а'Терис! — прошептал он. — Геньяс а'Корентпин!
Он поднял свой меч в прощальном салюте. Из лесной чащи по дуге вылетела единственная стрела, вонзилась в мерзлую землю немного позади и разлетелась на куски, словно попала в камень.
— Пойдем! — торопливо сказала Иле, уводя их в сторону. — Это мог быть пристрелочный выстрел. Давайте не будем ждать прицельного залпа!
Чуть позже она понизила голос и обратилась к Керморвану:
— Мне очень жаль, что леди Терис осталась там. Она не могла пойти с нами?
Лицо Керморвана оставалось непроницаемым, но Элоф был поражен глубокой скорбью, прозвучавшей в его голосе.
— Я не посмел обратиться к ней. Она, так долго жившая в плену у Тапиау, могла бы предать нас. Я не мог рисковать всеми ради нее одной, когда не было ясно, пойдет ли она или предпочтет остаться.
Элоф с трудом сглотнул.
— Поверь, мне тоже очень жаль. Я... я не знал, как много она значит для тебя.
Уголок рта Керморвана слегка дернулся.
— И я тоже. Но что я сам значил для нее? Возможно, новое развлечение, предмет игры и забавы, с которым можно тешиться, пока не надоест. Который можно всегда иметь под рукой, но не пускать в свое сердце... — Он покачал головой. — Как видишь, все не так просто. Но день уже клонится к вечеру, и нам нужно идти.
Керморван повернулся спиной к Лесу и быстро зашагал вперед. Иле с Элофом переглянулись и двинулись следом. Так они вступили в Туоне'ла-ан-Аратан, или Пустоши Туонелы, серые и тенистые пограничные рубежи владений Льда.
Местность, раскинувшуюся перед ними, нельзя было назвать гостеприимной. Керморван печатал шаг по запорошенной снегом земле, и она звенела и хрустела под его сапогами.
— После весенней оттепели здесь будет болото, — заметил он уже нормальным голосом. — Хорошо, что мы не стали откладывать свой побег, иначе обязательно увязли бы здесь и попали в плен.
Элоф тревожно огляделся по сторонам.
— Если бы не деревья, это место напоминает мне худшие места соленых болот.
— Неудивительно, — сказала Иле. — И те, и другие земли образованы и сохраняются неизменными благодаря притоку талой воды со Льда. Их омрачает одна и та же тень.
— Здесь местность не такая плоская, как на соленых болотах, — задумчиво продолжал Элоф, — хотя перепад высот очень незначительный. Это означает, что вода собирается во впадинах и ложбинах и образует протоки между ними.
— Страна заводей, речушек и мелких озер, — согласился Керморван, — а также болот и туманов. Зимой здесь лютый мороз, летом разливы и трясины. В таких местах не бывает неизменных путей, даже звериных тропок. Нам придется столько раз идти в обход и поворачивать в разные стороны, что о прямом маршруте можно забыть.
— И все же давайте не будем слишком уклоняться к северу, — предупредила Иле. — Не забудьте, как называется эта земля!
Тем не менее даже в первую ночь путники обнаружили, что у них почти нет выбора. Впереди раскинулось широкое болото, заканчивавшееся лишь у самой кромки Леса и уже оттаявшее больше чем наполовину. Когда они поднялись на вершину пологого склона, чтобы определить его протяженность, Элоф, чье зрение было самым острым в пепельно-сером предвечернем свете, издал удивленный возглас.
— Там река! — воскликнул он. — С севера, среди деревьев!
— Точно, — подтвердил Тенвар. — Огромная, в два раза шире лесной реки! Через нее не переправиться, даже если мы посмеем снова зайти под деревья. Вода темная и течет очень быстро.
Иле прищурилась, вглядываясь вдаль.
— Еще бы не темная! — проворчала она. — У моего народа есть предания о такой реке, которая вытекает из Черных Озер на дальних северных пустошах. Мы называем ее Калмайокша, или Река Мертвых.
— Однако живые существа должны как-то находить переправу, — заметил Керморван. — Или им недолго останется жить; в этих местах не найти пропитания. Что это там, выше по течению? Остров?
— Похоже на то, — согласился Элоф, напрягавший зрение. — Довольно большой и покрыт деревьями; берега заросли кустарником. Когда мы придем на место, можно поискать валуны или пороги.
Керморван кивнул.
— Можно, хотя в таких местах течение более быстрое. — Он посмотрел на остальных, выжидающе глядевших на него, и пожал плечами. — Вы хотите, чтобы я приял решение? Не вижу другого выбора. По крайней мере мы можем найти там лучший кров для ночлега, чем здесь.
Они повернули на север, обогнув край холодного болота, и устало побрели вниз по пустоши. Несмотря на плохую видимость, они разглядели, что деревья впереди растут не так густо и далеко не такие высокие, как в Лесу, а местность имеет еще более мрачный вид. Лишь жесткая короткая трава росла здесь да редкие кусты, стелившиеся низко к земле, тянули свои длинные узловатые ветви, похожие на щупальца. Путники опасались, что скоро станет слишком темно, чтобы идти дальше, даже с помощью Иле, но перед закатом с востока налетел крепкий ветер, разогнавший облака, словно стадо овец, а потом порвавший их в багровые клочья над западным горизонтом. Несмотря на теплую охотничью одежду, он пронизывал путников до костей. Их силы были на исходе. В ясном небе высыпали звезды, напоминавшие блестки инея на холодном камне, а с восходом полной луны местность озарилась ее блеклым, стерильным светом. Но — в ответ или в насмешку над луной — в северном небе возникла мерцающая дымка далекого сияния Льда.
Когда ветер немного утих, путники протерли слезящиеся глаза, они увидели темный силуэт острова, вырастающий недалеко от берега за речной протокой, поблескивавшей в лунном свете.
— Там действительно много деревьев, — радостно сказал Тенвар. — Топливо и добрый ночлег!
— Ты станешь разжигать костер в таком месте? — с сомнением в голосе спросила Иле.
— Я стану! — отрезал Рок. — Нам нужен кров и тепло, чтобы пережить эту ночь!
— Там есть пороги! — воскликнул Бьюр. — Видите белые буруны вокруг камней? И возле острова тоже! Вот наша переправа!
— Да, но двигайтесь очень осторожно, — предупредил Керморван. — Валуны могли обледенеть, а в этих черных водах смерть будет быстрой. Я пойду первым.
Об этой переправе Элоф сохранил мало воспоминаний, кроме усталости и страха, холодных валунов и бурного течения реки между ними, когда они перепрыгивали с камня на камень. Луна светила ярко, иначе им никогда не удалось бы совершить некоторые из наиболее дальних прыжков. Иле и Бьюр находились в самом невыгодном положении, и их часто приходилось страховать, обвязывая единственной длинной веревкой, которая у них осталась. Но даже самые высокие и выносливые члены отряда валились с ног, когда они достигли первых ветвей, нависающих над водой, и увидели прибрежные скалы.
— Надо найти лощину, — выдохнул Элоф, когда они карабкались вверх по крутому берегу. — Закрыть огонь... ветками...
Иле энергично покачала головой, и он уловил в ее глазах отблеск страха, но даже она, более крепкая и закаленная, чем большинство мужчин, слишком замерзла и обессилела, чтобы вступать в пререкания. Элоф с Керморваном выглядели немногим лучше, а Рок, Бьюр и Тенвар шатались как пьяные. Бьюр, упавший не менее двух раз во время переправы, опирался на плечо Керморвана, как будто в любой момент мог рухнуть на землю. Тем не менее они ждали на берегу, сбившись в кучку у покрытых лишайниками стволов черных елей, пока Иле, обладавшая ночным зрением, изучала окрестности. Ветер завывал в ветвях над головой, жесткие еловые иглы зловеще шуршали и перешептывались; Элоф почему-то вспомнил о виселицах, которые он видел возле руин заброшенных ферм в Брайхейне. Наконец Иле неохотно признала, что не видит ничего подозрительного, и путники с облегчением вошли в лес.
Как и предполагал Элоф, вскоре они нашли лощину, глубокий овраг, прорытый давно пересохшим ручьем и теперь заросший жестким кустарником, более высоким здесь, чем на открытой местности. Керморван разжег огонь в наскоро выкопанной яме. Пока остальные ломали сучья для костра и рубили ветки, чтобы сделать навес для ночлега, Элоф решил принести воды. Очень медленно и осторожно, низко пригибаясь и стараясь двигаться как можно бесшумнее, он проскользнул между деревьями и дальше вдоль берега, пока не нашел место, где мог наполнить мех для воды, не свалившись вниз. Он лег на землю, поежившись от ее ледяного прикосновения, и опустил мех в темную воду. Ледяная вода закоченела его пальцы, только начавшие отходить от онемения после переправы, но он наклонился еще ниже, чтобы мех наполнился до конца. Поблизости вдруг что-то блеснуло, и он с ужасом посмотрел туда. Вода подмыла часть берега, обнажив белесовато-серую полоску, мерцавшую в лунном свете. На расстоянии немногим более вытянутой руки под бурой травой и торфянистой почвой проглядывало какое-то странное вещество. Элоф изогнулся всем телом, чтобы дотянуться туда, и сразу же отдернул руку, пронзенную болью до самого плеча; это был подпочвенный слой сплошного льда. Он посмотрел на противоположный берег и увидел множество таких же отблесков, примерно на одной глубине, хотя в некоторых местах лед как будто выпирал из-под почвы, раздвигая ее. Внезапно вся эта земля показалась ему не более чем сморщенной кожей на поверхности пустого и холодного черепа. Всего лишь в одном дневном переходе от Леса далекий Лед уже выставил под землей свои передовые посты.
Полный мех оттягивал руку, и Элоф наклонился, чтобы вставить затычку. В этот момент он заметил краткий проблеск движения, отраженный в воде, стремительную темную тень, промелькнувшую в звездном небе. Одним движением он вытащил мех и бросился в укрытие. Наблюдая оттуда, он увидел широкий размах изогнутых крыльев, плавно спускавшихся с неба на смоляно-черную поверхность воды, серебрившуюся в лунном свете. Потом он услышал шум крыльев, грациозно сложившихся в конце полета и открывших величавый изгиб шеи. Немного ниже по течению плыл огромный лебедь, скользивший рядом с собственной тенью, но было трудно сказать, где лебедь, а где его тень, ибо он, до последнего перышка, был совершенно черным. Неподвижный и онемевший от изумления, Элоф услышал тихую мелодию, плывущую над водами, — печальный, чарующий напев. В мелодии слышался голос, низкий и грудной, как у зрелой женщины, и скорбные слова ясно доносились до него через неустанный шум текущей воды.
Птицы в ночном небе! Печаль снедает меня! Издалека прилетела я над землей! Соберитесь! Услышьте меня! Далек мой полет! Горе искала я! Нашла я вдоволь! О безутешном томлении я пою, О взволнованных водах, Об утрате, о скитаниях я пою Над морями бескрайними, приливами вечными Под пустым небом. Увы! Увы, о печаль! Пою я о жизни. Далек мой полет! Горе искала я! Нашла я вдоволь! О безнадежной надежде я пою, О незаживших ранах, О скорби, о страдании я пою, О теплых губах и крепких объятиях, Обо всем, чему не бывать. Увы! Увы, о печаль! О любви я пою. Далек мой полет! Горе искала я! Нашла я вдоволь! О последнем отчаянии я пою, О темной Реке, О муках, о жалобах я пою, О погашенном факеле, о сгоревшем огне Под темной водой. Увы! Увы, о печаль! Я пою о разлуке. Далек мой полет! Горе искала я! Нашла я вдоволь!

Элоф стоял, окаменев, пока существо плавно скользило к берегу. Все его видения и надежды всколыхнулись в душе мощной волной; песня была исполнена скорбью и отчаянием, поразившим его в самое сердце.
Немного поодаль берег зарос камышами, сухими и наполовину увядшими, сухо потрескивавшими в порывах налетевшего ветра; туда и направился черный лебедь. Но когда он оказался внутри, то как будто решил взлететь — огромные крылья яростно захлопали, потом с трепетом сомкнулись на груди. Высокая тень поднялась из камышей, выше любого лебедя, выше человека. Крылья плавно распахнулись, открыв грудь, затянутую блестящей черной кольчугой. Женскую грудь, ибо под кольчугой белели обнаженные ноги, а над воротником можно было видеть изящную женскую шею, сильный подбородок и полные губы. Остальная часть ее лица вместе с волосами была скрыта под наглазником высокого шлема. Но от ее плеч расходились не руки, а те же самые широкие крылья, невероятным образом закрывавшие луну и большую часть ночного неба. Однако Элофу показалось, что среди черных перьев он различил блеск золота.
Внезапно она издала крик, и ее голос был столь резким и жутким, что Элоф опустился на одно колено и задрожал всем телом.
— Безрассудный странник! Человек, заблудившийся в царстве, запретном для людей, слушай меня и берегись! Для некоторых жребий уже брошен! Рок близится, рок, которого не избежит ни один из смертных! Беги, если можешь, или прими то, что тебе уготовано!
Крылья сомкнулись, а затем сделали один мощный взмах, от которого камыши с громким шелестом пригнулись к воде. Огромный черный лебедь поднялся над водой и закружил над рекой, над островом, удаляясь из виду, Элоф провожал его взглядом до тех пор, пока он не исчез за вершинами деревьев на гребне холма.
— Что я видел? — спросил он себя и услышал дрожь в собственном голосе. — Похожа, так похожа... но так ужасна... Что это за страна видений?
Темный страх не отпускал Элофа. Он встал, взял мех с водой и торопливо зашагал вверх по склону к деревьям и слабым отблескам костра. Подойдя ближе, он услышал приглушенные голоса Керморвана и Рока, показавшиеся ему самым приятным и утешительным звуком, который когда-либо приходилось слышать.
— Нужно будет разузнать об этом южном пути, о котором говорил бедный Корентин. Если Вайда воспользовался им, чтобы увести свой народ на запад, он может быть более безопасным маршрутом для возвращения на восток...
— Может быть, если со временем не появились новые опасности... Элоф! В чем дело? Ты похож на привидение!
— Я видел... — пробормотал Элоф. — Я что-то видел. Возможно, предупреждение, не знаю...
— Сядь к костру и погрейся! — резко скомандовала Иле. — Давай сюда воду — смотри, не пролей на огонь! Ну, что ты видел?
Но Элоф по-прежнему не мог подобрать слова.
— Предупреждение... — вымолвил он. — Или приговор... Мы в опасности!
Керморван выпрямил спину и положил на колени свой серо-золотистый клинок. Он пристально смотрел на Элофа, нахмурив брови и плотно сжав губы.
— Мне не нужно видения, чтобы узнать это, — сказал он. — Опасность близко?
— Приближается, — с трудом выговорил Элоф. — Оно... она сказала, что...
Он замолчал, потому что серые глаза Керморвана внезапно расширились. Воин смотрел уже не на Элофа, а куда-то вдаль, приоткрыв губы от удивления. В то же мгновение по коже Элофа поползли ледяные мурашки, и он почувствовал некое присутствие у себя за спиной. Но сейчас ему не хотелось оглядываться. Он уже был готов броситься в сторону и выхватить оружие, но краешком глаза заметил чем-то знакомую фигуру, выступившую вперед и как ни в чем не бывало присевшую у костра. Человек протянул руки к огню и с видимым удовольствием потер их. От его мокрой одежды валил пар. Потрясенные путники собрались вокруг, но лишь после того, как Элоф сообразил, кого он видит, Рок подал голос:
— Стехан! Провалиться мне на этом месте! Но как ты спасся от этих... от этих водных тварей? Как ты...
Корсар не ответил, но вдруг поднял голову. Его лицо выражало такое холодное и высокомерное презрение, что Рок замолчал на полуслове, приоткрыл рот, как будто собираясь что-то добавить, но потом медленно закрыл его. Керморван не двигался, однако его тело казалось напряженным, как натянутая тетива с наложенной стрелой, готовой сорваться в любой момент. Костяшки его пальцев побелели на рукояти меча. С другой стороны небольшого оврага к дальнему краю костра неторопливо приближались другие силуэты, бредущие в ночи. Они шли неровным строем через кусты, окружавшие маленький лагерь, и сосульки, ледяными фестонами свисавшие с сухих ветвей, звенели и разбивались на их пути. Элоф хотел вскрикнуть, вскочить с места, но конечности не повиновались ему, а язык словно примерз к нёбу.
Первым был Хольвар, который не обратил ни на кого внимания, но просто подошел и сел у костра, как будто отошел минуту назад. Бьюр спрятал лицо в ладонях, и кровь отхлынула от его смуглого лица; Тенвар застыл среди подступающих теней, но с его губ непроизвольно сорвался слабый стон ужаса. Ветер бился и завывал в ветвях над головой, пламя льнуло к земле и ревело, как пойманный зверь, свет и тень менялись местами быстрее, чем мог уловить человеческий глаз. Один за другим они спускались в овраг, все так же неслышно и безмолвно — бывшие члены отряда, навсегда завершившие свои странствия, которым больше не было места на земле, ни ночью, ни днем. За Хольваром приблизился Эйсдан, боцман Мэйли и Дервас, легко ступавший на ногу, которую Элоф видел сломанной и обглоданной до кости. За спиной Дерваса маячил Борхи, сгорбившийся и обхвативший себя руками, словно человек, старающийся плотнее запахнуть свой плащ от холода. Но он, как и остальные, молча занял место у огня, даже не взглянув на тех, кто уже был там, и стал смотреть на пляшущие языки пламени. Хотя на его лице застыла гримаса страха, он не удостоил вниманием того, кто притащился следом. Охотник Кассе, злобно поблескивая глазами, на месте которых когда-то зияли пустые глазницы, тоже опустился на землю возле костра, и теперь в овраге под сенью черных елей, зловеще перешептывавшихся на ветру, мертвых было больше, чем живых.
Ни слова не было произнесено и никто не пошевелился. Они сидели как статуи, овеваемые дымом костра, метавшимся то в одну, то в другую сторону. Элофу показалось, что мороз, сковавший эту землю ледяным панцирем под тонким слоем почвы, поднимается вверх, разливается по его жилам и превращает жар пламени в ничто. Он дрожал так сильно, что не мог говорить, не мог даже связно думать. Мертвецы присоединились к ним, но их глаза были не мертвыми; в них светилась жизнь, их блеск был злобным и обвиняющим, ясным не хуже любых слов.
Толстый сук, прогоревший в костре, с треском переломился и перевернулся на другую сторону, выпустив сноп оранжевых искр. В клубах дыма Элофу вдруг вспомнилась его кузница на соленых болотах, когда он лежал больной, а вокруг собирались жуткие призраки прошлого, терзавшие его душу. Но он встретил эти ужасы лицом к лицу и преодолел их. В его сердце снова вспыхнул огонь, а вместе с огнем — жгучий гнев на тех, кто безмолвствовал вокруг. Это было насмешкой и незаслуженным презрением с их стороны. Что бы ни случилось, он мог по крайней мере возвысить голос и бросить вызов их холодному молчанию. Элоф плотно сжал челюсти, чтобы унять дрожь, и каждое его слово падало веско, словно удар молота по наковальне.
— Чего вы хотите от нас? Когда-то вы были, нашими друзьями, но сейчас пришли не по-дружески. Отвечайте или идите. Оставьте то, что больше не может вас заботить!
Оставить? — внезапно прошелестел голос, и ледяной смешок пробежал по оврагу как эхо дальнего ветра.
Голос принадлежал Стехану, но говорить мог кто угодно: на лицах всех мертвецов теперь застыло одинаковое выражение.
— Добрый кузнец, это ты нас оставил. Всех нас! В засаде, в бою, во время бегства — ты нас оставил!
— Меня утащили вниз...
— Мне пронзили горло стрелой...
— Меня проткнули как куропатку...
— Меня затравили, словно крысу...
— Меня раздавило бревнами...
— Сорвали мне мясо с костей, как кору с ивовой ветки, пока ты махал мечом попусту...
— Говорил, обещал что выведешь нас, а сам оставил меня на растерзание этому чудовищу...
— Ты бросил нас! Нас! Нас! Нас!
Голоса соединились и слились в шипящий речитатив, почти лишенный человеческого смысла, в бессловесную литанию неутоленной злобы, стучавшую в сознании Элофа. На какое-то мгновение он дрогнул под этой тяжестью, цепенящей и оглушающей, как натиск водопада. Но потом другой голос перекрыл речь мертвецов с силой меча, разрубающего сухое дерево.
— Довольно! — отрезал Керморван, и его голос зазвучал так жестко и властно, как им уже давно не приходилось слышать. — Я говорю, довольно! Разве я не выдвигал против себя все эти, и еще более тяжкие обвинения за долгие дни наших скитаний? Есть худшие испытания, чем те, которым вы можете меня подвергнуть, худшие ужасы, чем вы можете наслать! — Его голос на мгновение понизился, взгляд опустился. — И разве я сам едва ли не сломил свой дух, отвечая на них, едва ли не приговорил себя к бездействию и застою, чтобы не причинить вреда хотя бы тем, кто остался в живых!
Керморван поднял голову, и его серые глаза снова зажглись яростным грозовым блеском.
— Я горько сожалел о каждой утрате и мысленно оплакивал каждого из вас. Даже тебя, Кассе, — предателя, который был готов пожертвовать своим товарищем ради куска мяса! Жалок и труслив тот, кто слепо идет навстречу своей участи, отказавшись от милосердия людей, способных защитить его! Я спас бы вас всех, если бы это было в моих силах, и рискнул бы своей жизнью ради этого. По крайней мере ты, Эйсдан, должен знать это! Но я не смог, и бремя раскаяния едва не погубило меня. Если бы не Элоф, я бы сейчас не нашел ответа.
Керморван встал и оперся скрещенными руками на рукоять длинного меча. Несмотря на усталость, сила как будто вливалась в него даже от того ужаса, которому он противостоял: его плечи выпрямились, голос стал суровым и твердым как камень.
— Мне было показано, что жить вечно, под защитой от всех опасностей и случайностей, означает жить отдельно от самой жизни, со всеми ее радостями и невзгодами. Просто существовать, не делая ни хорошего, ни дурного, и неизбежно приходить в упадок со временем. Да, нужно беречься от жизненных опасностей, но избегать любого риска, даже если он может привести к великому благу для всех — безрассудство, граничащее с глупостью. Вы знали, что наш путь будет опасным, и понимали, что вам придется рисковать своей жизнью, притом вы знали, какое благо это может принести для остальных. Единственное утешение, которое я могу вам предложить, это благополучное завершение нашего похода, которое придаст смысл вашим жертвам и обессмертит ваши имена. Большего я и сам не смог бы пожелать. Если в вас еще сохранилась хотя бы частица истинного сердца и разума тех людей, которыми вы когда-то были, тогда вы поймете. А если нет...
Воин неожиданно рассмеялся, хотя в его смехе не было веселья, и хлопнул ладонью по рукояти меча.
— Если нет, то прочь отсюда! Вам нет места среди живых!
Последние вызывающие слова прозвучали в столь абсолютной тишине, что Элоф задержал дыхание. Даже ветер стих; ни один лист не шевелился, а языки пламени приникли к тлеющим углям, не освещая даже ближние кусты. Вся сцена была как будто вырезана на броши из черненого серебра с большим красным самоцветом в центре.
Это вам здесь нет места.
Звук голоса заставил путников вскочить на ноги. Элоф не знал, кому он принадлежал, и сомневался, что подобный голос — пустотелый, бескровный и безличный — вообще может исходить из человеческих уст. Он напоминал далекий отзвук гораздо более могучего и чудовищного голоса, но Элофу не хотелось и думать, кому он мог принадлежать.
Вам здесь нет места. С того момента, когда вы пересекли лесную стену, вы шли по Серым Землям, которые принадлежат мне. Как и Остров Мертвых, куда вы пришли.
Элоф услышал невольный возглас, сорвавшийся с губ Иле и тут же умолкший; очевидно, это название было ей знакомо.
Здесь нет места слабым узникам плоти. Каждый, кто осмелится нарушить эти границы, должен быть готов к избавлению от материального бытия.
Говорили мертвецы, все вместе. Теперь их головы были подняты, а неподвижные взоры были устремлены на путешественников с напряженностью, делавшей их еще менее похожими на людей. Жуткий загробный голос как будто случайно передавался из одних уст в другие. Но Элоф был рассержен не менее сильно, чем испуган чудовищной переменой, произошедшей с его бывшими друзьями и спутниками. Поэтому, несмотря на предостерегающий взгляд Керморвана, он заговорил неожиданно окрепшим голосом.
— Слушай, кто бы ты ни был! Если нам нет места в твоих владениях, то и ты не имеешь власти над нами! Дай нам пройти, и дело с концом...
Однажды я буду держать в своей руке весь земной круг. Никто не избежит моей власти, ибо я Хранитель Душ. Я Туон.
Имя потрясло Элофа как удар — оглушительный, затуманивающий зрение. Это был крах, настоящая катастрофа. Ему раньше приходилось беседовать с Силами и даже идти наперекор их желаниям. Но Ворон вроде бы благожелательно относился к людям, а Тапиау считал себя их благодетелем. Здесь же он слышал гибельную и опустошительную силу, которая обрела голос и которой он больше всего страшился. Возможно, они отклонились слишком далеко на север; впрочем, поскольку вся эта земля лежала на ледовой подстилке, с их стороны было глупостью вообще вступать в ее пределы. Как бы то ни было, теперь они столкнулись со злейшим врагом Тапиау, одним из древних владык мирового зла.
Но Элоф помнил слова Тапиау о том, что Туон потерпел поражение в борьбе с ним и превратился в тень своей былой силы и величия, прислужника новых, более могущественных Сил, пришедших ему на смену. Одной из них была Аоухи, а разве Элоф не разговаривал с ней и не превзошел ее, когда расправился с ее слугой, мастером-кузнецом? Однажды начав, он должен был продолжать; обратной дороги не было. Поэтому, хотя волосы на его голове шевелились от ужаса, он постарался придать своему голосу властность и гордую уверенность, которую так часто слышал в голосе Керморвана.
— Ты называешь себя Хранителем Душ, но сохранил ли ты одну живую душу? Ты можешь только губить людей и множить их горести!
К его изумлению, в ответе прозвучало нечто похожее на обиду.
Я желаю людям добра, ибо они обладают разумом. Разве я, как и другие великие Силы, не остался предан тому, что существовало с самого начала, но потом было извращено, — власти чистого разума? Мы противостоим лишь иллюзиям и слабостям плоти, бессмысленной бренности человеческого бытия. Здесь, в Серых Землях, я сохраняю мысль и спасаю все, что было лучшего в людях. Я собираю их умы под своей сенью, когда они освобождаются от своих грубых тел и очищаются от низменной жажды роста, размножения и перемен.
Элоф с трудом сглотнул. Во рту у него было сухо, но он чувствовал, как струйки пота стекают по спине и собираются в складках рубахи. Но гнев одержал верх. Новая ярость, более сильная, чем страх, прибавилась к старой, когда он смотрел на пустоту в глазах своих бывших товарищей. С него было довольно недоговорок и лживых речей Сил, столь корыстных, как людские желания.
— Тогда ты ничего не собираешь, и не сохраняешь! — выкрикнул он. — Истинная сущность людей, если она выживает после смерти, ускользает от тебя, и любой живой человек может видеть это! Ты показываешь нам свои хитроумные игрушки, подражающие жизни и ее проявлениям. Больше ты ни на что не способен!
— Правильно! — воскликнула Иле, воспламененная его яростью. — Это скорлупа, пустые оболочки и не более того!
Тот же самый гнев овладел и другими путешественниками, перекидываясь от одного к другому, как огонь перекидывается с дерева на дерево во время лесного пожара.
— Разве ты не слышал меня, Туон? — прорычал Керморван, потрясая кулаком перед пустыми лицами мертвецов. — Лишенные возможности жить и расти, люди превращаются в сумму своих воспоминаний. Это все, что тебе удается сохранить! Все, что мы видим в этих жалких существах, которые ты нам показываешь! Фальшь и пустота — вот твое царство!
— Верно! — горячо поддержал Рок. — У них человеческие тела, но куда делись люди? Умерли, ясное дело! Твои приспешники — все равно что пустые формы для литья!
— Куклы! — Бьюр с отвращением плюнул на землю. — Ты делаешь из людей безмозглых кукол!
— Марионетки, пляшущие по твоей прихоти! — отрезал Тенвар. — Ты называешь себя Хранителем? А я назову тебя опустошителем, стервятником, осквернителем могил...
Внезапно призрак Хольвара с пугающей быстротой вскочил со своего места, обхватил Тенвара и, повалив его на землю, с разинутым ртом потянулся к его шее. В тот момент, когда Керморван издал громкий крик и перепрыгнул через костер с обнаженным мечом, существо с лицом Хольвара вонзило зубы в горло Тенвара и глубоко вгрызлось в плоть, подобно волку, терзающему добычу. Клинок Керморвана, золотисто-алый в пламени костра, блеснул один раз, затем другой; мгновение спустя меч Бьюра отсек руку мертвеца, а топор Иле обрушился ему на череп. Тот распростерся на земле, но Тенвар тоже лежал неподвижно, глядя в небо широко распахнутыми невидящими глазами. Элоф, оцепеневший от ужаса, увидел, как другие мертвецы одновременно поднялись на ноги, и выхватил Гортауэр из ножен. Над ним навис огромный силуэт Эйсдана. Элоф яростно отмахнулся мечом; Гортауэр пропел звенящую скорбную ноту, и существо было отброшено назад, навстречу остальным. Мертвецы замешкались, когда черный клинок замелькал взад-вперед в морозном воздухе, сплетая смертоносный узор. Они отшатывались и расступались перед ним, как болотный камыш на ветру, но мало-помалу подбирались ближе, когда лезвие было дальше всего от них. Элоф услышал растерянный возглас Рока и невольно покосился в ту сторону. Существо, которое было Хольваром, разрубленное и изуродованное, снова поднялось на ноги и тянулось уцелевшей рукой к горлу Керморвана.
— Бегите! — крикнул Элоф. — Они боятся моего меча, он их задержит! Бегите к дальней переправе, пока можете!
Потом он повернулся к своим противникам, и как раз вовремя: ему едва хватило времени уклониться от длинной руки, схватившей воздух в том месте, где он только что стоял. Из-за секундной невнимательности создания Туона едва не расправились с ним. Гортауэр снова с шипением замелькал перед их лицами, и они отступили, но совсем немного. Элоф слышал топот и треск среди деревьев; по крайней мере остальные уходили от преследования. Словно во сне он впервые заметил, что, хотя его собственное дыхание серебристым паром вырывается изо рта, ночные создания как будто вообще не дышат. Рядом с ним вырос еще один силуэт, и в панике он едва не пронзил его мечом, но потом узнал Керморвана.
— Я говорил, чтобы вы бежали! — выкрикнул он.
— У остальных уже есть преимущество перед преследователями. Пошли!
Тем временем мертвецы бесшумно устремились вперед. Элоф отрубил цепкую руку существа, похожего на Борхи, а Керморван с хриплым яростным возгласом рубанул по фигуре с лицом Кассе, и тот отлетел в угасающий костер.
— Теперь бежим! — крикнул он и, схватив Элофа за руку, едва ли не силой потащил его к дальнему концу оврага. Они промчались среди елей по ковру сухих игл и выбежали на открытое место. Морозный ночной воздух превратился в холодное пламя, обжигавшее их легкие.
Они догнали Иле, Рока и Бьюра, когда те приблизились к переправе. Все трое были невысокими и не отличались быстротой бега; Керморван был прав, когда остался с Элофом и помог ему.

Предыдущая страница 11 Следующая страница


Кузница в лесу 12

— Может быть, подождем здесь и снова задержим погоню? — задыхаясь, спросил Элоф.
— Нет! — выдохнул Керморван, когда они поравнялись с остальными. — На открытом месте они обойдут нас с фланга... Но на переправе у нас есть шанс отбиться.
В следующее мгновение они увидели темные силуэты, пробиравшиеся через заросли колючего кустарника с явным намерением отрезать им путь к переправе. Керморван ускорил шаг, и вскоре они с Элофом обогнали остальных.
— Мы могли бы прорубить себе дорогу! Их не так много...
Его остановил внезапный придушенный вопль. Высокая худая фигура возникла за спиной Бьюра, ухватилась за край его длинного плаща и прыгнула на него, когда он споткнулся. Оба покатились по земле, размахивая руками. Керморван выругался, развернулся и побежал назад со всей скоростью, на которую был способен. Он ударил с ходу, оторвав мертвеца от его жертвы, но тот каким-то невероятным образом в падении оттолкнулся от земли и прыгнул обратно. Меч настиг его в прыжке и рассек почти пополам. Керморван сразу же склонился над Бьюром, но потом резко выпрямился, покачал головой и устремился к остальным, подхватив заплечный мешок.
— Бегите! — крикнул он, и в его голосе прозвучал такой ужас, какого они еще не слышали. — Его убил Тенвар! Бегите, пока Бьюр не занял его место!
Панический страх при мысли о том, что их будут преследовать друзья, которых они видели убитыми минуту назад, привел их в оцепенение путников. Тем не менее они побежали вниз. Когда они спустились по последнему склону, сердце Элофа упало у него в груди: переправа была потеряна. Там толпились черные фигуры, и некоторые из них уже начали подниматься навстречу беглецам. Но он увидел, что Керморван с каменным лицом поднял свой меч, и последовал его примеру. Отступления не было, однако если они будут сражаться достаточно хорошо, хотя бы некоторые смогут вырваться на свободу. Элоф прочел ту же мысль на лице Рока и Иле и мимолетно подумал, не придется ли ему через несколько минут сражаться с ее безжизненным подобием или наоборот. Плечом к плечу, без криков и боевых кличей, они двинулись к последним зарослям кустов перед берегом.
Элоф едва не упал, когда что-то большое и черное с хлопаньем пролетело перед его лицом. Хриплое карканье ворвалось ему в уши, а с реки ниже по течению донесся ответный крик. Он посмотрел туда, в сторону далекого Леса, где над горизонтом собрались тяжелые грозовые облака, уже почти закрывшие заходящую луну. Два черных ворона вылетели навстречу друг другу над рекой и принялись кружить и выделывать в воздухе затейливые коленца, словно охваченные бессмысленной радостью от такой встречи. По жилам Элофа пробежала дрожь внезапного возбуждения, предчувствие какой-то небывалой и жизненно важной перемены, столь огромной, что разум отказывался осознать ее. Не задумываясь, он вскинул свободную руку к небу и прокричал во всю мощь своих легких:
— Эй вы, там! Вы, небесные стражи! Скажите своему хозяину, вороны, скажите быстрее! Я требую вернуть долг!
Мир как будто замер; момент был столь захватывающим и пронзительным, что Элоф задержал дыхание, несмотря на боль в груди. Ветер менялся — с юго-запада налетели мощные порывы, и свет стал меркнуть, когда фронт облаков надвинулся на бледную луну, а потом закрыл ее. Капля дождя, холодная и тяжелая, упала на его запрокинутое лицо, потом другая и третья... На короткое мгновение лунный свет забрезжил из-за облаков, и он заметил, что мертвецы бросились вперед.
Ему показалось, будто луна упала на землю, столь мощной была вспышка бело-фиолетового света, расколовшая ночь. Элоф зашатался от удара, и ливень, хлынувший с невероятной силой, едва не сбил путников с ног. Промокший в одно мгновение, Элоф с трудом восстановил равновесие, но тут нечто огромное вырвалось из сплошной пелены дождя с внезапностью молнии, и им с Керморваном пришлось броситься в разные стороны, спасая свою жизнь. Это был белый конь гигантских размеров; его ржание заглушало шум ветра и рев дождя, а топот копыт напоминал раскаты грома. Элоф мог видеть черные стремена и сапоги всадника, но выше все было скрыто за потоками падающей с неба воды. Конь проскакал перед ними, потом развернулся, встал на дыбы и с грохотом устремился обратно — так близко от Элофа, что тот снова отскочил в сторону, потерял равновесие и упал на мокрую землю, едва не выпустив из рук Гортауэр. Сильные руки обхватили его сзади и помогли встать.
— Бежим! — прокричала Иле ему в ухо, и голос Рока эхом вторил ей.
— Бежим! — подхватил Керморван. — Они идут!
Ноги Элофа повиновались быстрее, чем его разум. Он побежал прежде, чем осознал, что несется вслепую под проливным дождем, направляемый Иле, которая крепко держала его за руку. Оглянувшись, он увидел за серой завесой какие-то смутные тени, настигавшие их. Иле выпустила его руку, и Элоф развернулся, готовый к бою. Но тут огромный конь снова оказался среди них; мир наполнился храпом, ржанием и мельканием копыт, как будто обезумевшее животное было готово растоптать все на своем пути. Круп взбрыкнувшего коня врезался в плечо Элофа, тот отлетел на несколько шагов и столкнулся с Роком, стоявшим на коленях в жидкой грязи. Элоф помог ему подняться на ноги, и они побрели вслед за голосом Иле, звавшим их из темноты.
Следующие несколько минут были сплошным кошмаром — ледяная грязь и топот, обжигающий дождь, толчки и падения, панические призывы держаться вместе, но самое главное — непрерывные попытки увернуться от ужасающих, приводящих в исступление копыт, вылетающих из дождя на каждом повороте и со всех сторон. Начинало казаться, что вокруг них гарцует тысяча лошадей, хотя Элоф знал, что конь был только один. Буря по-прежнему завывала в ушах, а дождь нещадно хлестал по голове, помрачая рассудок и не давая возможности выстроить хотя бы одну внятную мысль. Элоф не имел представления, куда он бежит и сколько времени продолжается это бегство. Осталась лишь грязь, надрывная боль в измученных мышцах, нескончаемый дождь и белый конь, появляющийся и исчезающий, словно видение.
Все закончилось так же внезапно, как и началось. Элоф оступился, подвернул ногу, и ему пришлось остановиться. Сделав осторожный шаг вперед, он наткнулся на каменный выступ с острым и прямым краем. В следующее мгновение он издал удивленный возглас: кто-то несильно, но чувствительно толкнул его в спину.
— Иле? — прошептал он.
— Здесь! — ответила она. — А остальные?
— Я здесь, — сказал Керморван так близко, что оба вздрогнули. — Где Рок?
— Тут я, тут! — послышался ответ Рока. Его голос казался странным, как будто за ним было слабое эхо. — Что это за чертовщина? И где мы теперь?
— Кажется, наш мастер-кузнец сполна вернул себе некий пустячный долг, и как раз вовремя! — сказал Керморван, тщательно подбирая слова. — И не одна Сила обнаружила нас после того, как мы вышли из Леса. Но, боюсь, для того чтобы ответить на твой второй вопрос, нам придется остаться здесь и дождаться рассвета. Не двигайтесь, пока не сможете видеть окрестности! Кто знает, куда нас могло занести?
Наступила тишина, нарушаемая лишь тяжелым дыханием. Но, несмотря на долгое и отчаянное бегство, никто не задыхался, и Элоф чувствовал себя не более усталым, чем раньше; тогда его ноги болели так же сильно. Он медленно наклонился, чтобы потрогать камень у своих ног, и ощутил дрожь внезапного возбуждения. Камень был холодным и порос лишайником, но его прямоугольная форма и острые края безошибочно указывали на рукотворное происхождение. Потом он посмотрел вверх и увидел, что непроглядная темень сменилась монотонной серостью, но то был не утренний, а вечерний свет. Иле и Керморван, стоявшие рядом с ним, широко раскрытыми глазами смотрели на громадную кучу камней, возвышавшуюся перед ними и закрывавшую все остальное. По обе стороны от кучи расходились щебнистые валы, образующие нечто вроде стен, придававших этому месту вид сухой бухты или расселины. В узком проеме у основания стены стоял Рок, с тупым видом таращивший глаза наружу. Они переглянулись, подошли поближе и посмотрели.
Иле приглушенно ахнула, а Керморван сглотнул и потрясение покачал головой. Перед ними раскинулась широкая равнина, простиравшаяся до самого горизонта, плоская и пустая, если не считать островков побитой морозом травы и кустарника. Холод был пронизывающим, а свет ясным, но разреженным, как будто солнце навеки скрылось за серовато-белесой дымкой. И во всей этой холодной и необъятной пустоте не пела ни одна птица, не двигалось ни одно животное. От острова и реки не осталось и следа. Они были совершенно одни.

Глава 8
СУХИЕ ТРАВЫ

— Вот как! — натянуто произнес Керморван, словно удивляясь тому, что может говорить. На его лице появилось подобие улыбки. — Я рад, что никогда не сомневался в твоем рассказе о том, что произошло перед нашей встречей, Элоф. Теперь мы здесь, все еще вместе, и это никак не хуже того... что могло бы случиться с нами.
— Да, мы здесь, но где это «здесь»? — резко спросила Иле, окинув Элофа и пустую равнину за ним неприветливым взглядом. — Это место кажется мне частью Туонелы, и не лучше той, которую мы покинули. Скоро наступит ночь, и что мы будем делать?
— Где бы мы ни оказались, я уверен, что в этом есть некая цель, — рассеянно ответил Элоф, оглядываясь по сторонам. — Правда, нам придется выяснить ее. Заночевать можно среди камней...
— Опасный ночлег! — фыркнула Иле. — Весь этот холм выглядит как древняя осыпь щебня и валунов, слишком ненадежная для укрытия. Должно быть, она встретила на своем пути скалу или какие-то выходы коренных пород, а потом разделилась надвое и образовала выемку, где мы стоим.
Элоф покачал головой.
— Нет, не скалу. — Он указал на камень, к которому прикоснулся в темноте, и на другие, разбросанные вокруг. — Они сильно выветрились и обросли лишайником, но форма еще различима. Тесаный камень, сделанный людьми... или еще кем-то.
Иле недоверчиво приподняла брови.
— Каменная кладка, достаточно прочная, чтобы разделить эту осыпь?
— Видимо, да, — тихо сказал Керморван. — Некоторые валуны имеют такую же форму.
Когда он указал на них, это стало очевидным для всех. Многие громадные валуны, маячившие темными силуэтами на фоне облаков, некогда покорились руке камнетеса, и зримое свидетельство мощи строителей на какой-то момент наполнило их благоговением. Но вскоре голос Рока, хриплый и взволнованный, развеял чары.
— Хватит разглядывать эти камушки! Идите сюда и посмотрите, что я нашел!
Рок стоял между двумя высокими каменными выступами, что-то рассматривая внизу, и энергично манил их к себе. Он немного поднялся, чтобы протиснуть свое дородное туловище в проем; затем раздался возмущенный вопль, и он исчез, сопровождаемый гулким рокочущим звуком осыпающихся камней. Элоф и остальные бросились на помощь. Иле бежала впереди, несмотря на более короткие ноги, и уверенно перескакивала с камня на камень.
— Стойте! — вдруг крикнула она и опустилась на колени у края выпирающей плиты. — Видите? Здесь повсюду осыпи и провалы...
Она не успела договорить. Щебнистая почва, на которой она стояла, внезапно поехала вниз, каменная плита высвободилась и увлекла ее за собой в облаке пыли и каменной крошки. Керморван, прыгнувший вперед, безуспешно попытался ухватить Иле за лодыжки. Грохот и рокот эхом отдавался во тьме провала.
— Ничего себе куча булыжника! — Насмешливый голос Рока зловеще прозвучал в темноте, а вслед ему понеслись ругательства и кашель Иле, по-видимому, больше рассерженной, чем ушибившейся при падении.
— С вами все в порядке? — крикнул Элоф.
— Да, насколько это возможно.
— Не шевелитесь, мы вас вытащим.
До них донесся призрачный смешок Иле.
— Нет, лучше сами спускайтесь сюда! Здесь есть вещи, на которые вам стоит посмотреть, но вашим глазам понадобится хотя бы немного света. И береги свою голову, верзила!
— Спуститься вниз? — спросил Керморван. — Но зачем?
Элоф похлопал его по плечу и указал на камни, обрамлявшие проем и удерживавшие его от полного обрушения или заполнения щебнем. Эти массивные наклонные плиты были очень древними и выветренными, но на их внутренней поверхности сохранились аккуратные следы обтесывания и отделки краев. Керморван приподнял брови и кивнул.
— Ладно, будь по-вашему! Но откуда мы возьмем свет? У нас есть только трутницы; масла и растопки в них хватит совсем ненадолго...
Элоф улыбнулся.
— Пожалуй, я смогу кое-что сделать. Нужно будет лишь немного подождать.
Пошарив под курткой, он достал свою латную рукавицу и надел ее одним плавным движением.
— Если бы солнце светило поярче, дело пошло бы гораздо быстрее, но все-таки... Где находится запад?
Керморван указал направление. Элоф повернулся и протянул руку, словно намереваясь уловить в глубине самоцвета, вделанного в центре ладони, все жемчужное сияние западного небосвода.
— Да, там заходит солнце, — мрачно сказал Керморван, кутаясь в плащ от холода, который снова начал пробирать до костей. — Над Брайхейном, над Норденеем... над всем, что мы оставили за собой. Теперь все зависит от нас, пусть даже там не знают об этом. И в живых осталось лишь четверо, чтобы исполнить задуманное!
— Но именно эта четверка разделалась с мастером-кузнецом, — тихо сказал Элоф, не глядя на высокого воина.
— Знаю, — ответил Керморван. — И думаю, это не случайно. Наверное, мы просто были самыми закаленными и бдительными, наиболее привычными к долгим и опасным скитаниям. Возможно, тут замешано нечто большее — откуда мне знать? Но, как бы глубоко я ни сожалел о судьбе остальных, мне гораздо больше бы не хотелось потерять любого из вас. Раз уж мы прошли вместе так далеко, давайте не расставаться до самого конца!
Он выпрямился, и его серые глаза сверкнули, такие же суровые и холодные, как небеса, но такие же неприступные. Керморван неуловимо изменился, как будто его решимость отчасти лишилась былого воодушевления, но стала еще более непреклонной. Он не избавился от своих сомнений, но в тот жуткий момент у костра он встретился с ними лицом к лицу, одержал победу над ними и воспользовался ими для того, чтобы стать еще сильнее. Элоф очень хорошо знал этот путь, так как сам однажды проделал его.
Наконец, после долгого получасового ожидания, он плотно сомкнул пальцы над самоцветом в латной рукавице.
— Этого будет достаточно? — спросил Керморван, уже повернувшийся к провалу и готовившийся спускаться вниз.
— Даже самый слабый солнечный свет сильнее света от факела или свечи. Если я буду выпускать его понемногу, хватит на несколько часов.
— При условии, что ты не разожмешь кулак, — сказал Керморван, с сомнением вглядываясь в темноту. — Я пойду первым и прослежу за тем, чтобы ты не поскользнулся.
— Хорошо, но давай сначала осветим наш путь!
Элоф шагнул вперед и замер, когда земля поползла у него под ногами. В то же мгновение Керморван стиснул его руку стальной хваткой, и он смог наклониться над провалом и вытянуть руку.
Медленно и осторожно Элоф немного разогнул один палец. Свет заструился наружу из его ладони, поблескивая на металлических чешуйках рукавицы, затем постепенно распространился дальше и осветил щебнистый склон, где терпеливо ждали Иле с Роком, взъерошенные и исцарапанные. Керморван ловко спрыгнул на коварный осыпающийся склон и без особых усилий заскользил вниз. Элоф последовал за ним, помогая себе одной рукой и стараясь не вызвать нового оползня. Воздух под землей был таким же свежим и холодным, как и наверху, но, вопреки его ожиданиям, без признаков серости и привкуса каменной крошки.
— А теперь, Иле, — сказал Керморван, преодолев заключительную часть спуска, — объясни скорее, что ты так хотела показать нам в этой темной пещере?
— К примеру, то, на чем ты стоишь, — ответила она. — Посмотри внимательнее!
Керморван небрежно провел сапогом по полу, расчищая слои грязи и пыли, затем внезапно опустился на одно колено. Перед ним возник простой узор из концентрических кругов разных оттенков красного цвета, неожиданно ярких на фоне серого щебня.
— Мозаичный пол! — воскликнул он.
— Причем не хуже любого, по которому тебе приходилось ступать, — заметила Иле. — Возможно, за исключением чертогов моего народа. Но это не наша работа.
Керморван резко выпрямился, взял Элофа за руку в латной рукавице и высоко поднял ее.
— В самом деле, это не пещера!
Бледный жемчужный свет озарял высокие ровные стены и отражался от изгибов сводчатого потолка над головой. Элоф изумленно оглядывался по сторонам. Это был почти сохранившийся зал какого-то здания, причем немалого размера, по меньшей мере двадцать шагов в поперечнике. Сооружение выстояло, несмотря на огромный вес каменного оползня, сокрушившего верхние этажи. Как давно это произошло? Сто лет назад? Тысячу лет?
— Прочная кладка, Элоф, как ты и говорил, — сказал Керморван. — Но кем были строители?
Элоф ошеломленно покачал головой.
— Не представляю. Но по крайней мере здесь мы можем найти укрытие на ночь.
— Жутко холодное укрытие, — проворчал Рок. — Хотя не сырое, надо признать, и вокруг не копошатся разные твари — вообще ничего живого.
— Нет даже плесени и лишайников, — подтвердила Иле. Ее широкие ноздри раздулись, когда она стала принюхиваться. — Странно, что нет запаха летучих мышей; они любят такие места. Должно быть, климат стал настолько суровым, что они не смогли выжить. Что касается нас, я хотела показать еще одну вещь...
Она указала на темноту в заднем конце зала, и Элоф, забравший руку у Керморвана, направил туда луч света. В его ровном сиянии они увидели широкий проем между концом пола и дальней стеной — настоящий колодец черноты.
— Лестница, — кратко пояснила Иле. — Она была покрыта такими же мозаичными плитками; их обломки сейчас разбросаны по ступеням. Но там, куда она ведет, слишком темно даже для моих глаз. Правда, воздух там достаточно свежий и даже есть слабый ток в нашем направлении. Что это вам напоминает?
— Тоннель, — сказал Элоф и тихо присвистнул.
— Ты подумал о том же, что и я? — поинтересовался Рок. Керморван стукнул кулаком по раскрытой ладони.
— Керайс! Вот почему мы оказались здесь! Мы должны были обнаружить это место.
— Возможно. — Элоф нахмурился. — Но куда он может вести? Вокруг нас лишь голые пустоши да этот холм из камней.
— Камни тоже откуда-то упали, — благоразумно заметил Рок. — В той расщелине мы находились слишком низко и не могли видеть, что находится наверху.
— Странное явление на такой плоской равнине, — задумчиво произнес Керморван. — Сомнения Элофа кажутся мне оправданными. Как далеко ведет этот тоннель? Хватит ли нам света? Нужно вернуться на поверхность и разведать...
Его голос пресекся. Клочок серого неба в проеме наверху исчез, и теперь там царила сплошная тьма. Ночь снова опустилась на Холодные Земли и принесла путникам новые тревоги.
— Похоже, лучше будет заночевать здесь и дождаться утра, — пробормотал Рок. Но, судя по его голосу, он сам был не рад такому предложению и с подозрением поглядывал наверх. — Хотя сейчас это место уже не кажется таким безопасным...
— Здесь мы открыты для нападения сверху, а позади — другая неизведанная темнота, — согласился Элоф. — Кроме того, мы не можем даже зажечь костер.
Керморван решительно кивнул.
— Тоннель может вести вверх или вниз. Думаю, перед тем как устроиться на отдых, нам нужно получить хоть какое-то представление о том, что находится внизу. Наверное, мы сможем найти там более безопасный уголок или хотя бы менее открытое место.
Иле кивнула.
— Я готова, как всегда. И, честно говоря, чем дальше я нахожусь от этого черного неба, тем лучше себя чувствую.
Они немного подкрепились, а потом Керморван с мечом в руке двинулся вниз по лестнице во главе маленького отряда. За ним, по его распоряжению, шел Элоф с вытянутой рукой, которая уже начинала болеть от напряжения. Иле, чьи большие дьюргарские глаза внимательно вглядывались во тьму, держалась рядом с Элофом на тот случай, если он оступится и потеряет равновесие на ступенях, усеянных крупными и мелкими камнями. Рок замыкал шествие, нервно оглядываясь на тени, пробегавшие мимо по мере того, как свет двигался дальше.
Спуск оказался нелегким, так как вырезанные в скале лестничные ступени были узкими, крутыми и немного покатыми от долгого использования, а сверху насыпалось много щебня. Лестница вела очень глубоко, поворачивая в разных направлениях, так что путники не знали, чего можно ожидать за следующим углом. Спуск продолжался так долго, что они испытали легкое потрясение, когда следующий шаг оказался на одном уровне с предыдущим, а стены как будто раздались в стороны. Лестница заканчивалась горизонтальным коридором с закругленным потолком, простой арочный свод которого ничего не говорил о том, кем были таинственные строители. После короткого перехода путники вышли к очередной лестнице с широкими ступенями, полого ведущей вниз, но эта лестница уже через несколько шагов упиралась в сплошную стену черноты. Свет, заключенный в латной рукавице Элофа, достигал лишь края огромной каменной плиты, однако каким-то образом, возможно, из-за неуловимой перемены в звуках и воздухе — впечатление огромного пустого пространства было почти таким же осязаемым, как стена. Элоф непроизвольно сжал пальцы, и свет исчез. Он быстро поднял руку в латной рукавице, но при этом задел за что-то. Послышался характерный звук металла, лязгнувшего о металл.
— Что это было? — тревожно прошептал Керморван.
Элоф поспешно направил свет в ту сторону, и напряженные плечи воина немного расслабились; из стены выпирали массивные железные петли, на которых болтались жалкие остатки того, что некогда было прочными воротами. Но когда Керморван пошел вперед, он двигался с большой осторожностью, и Элоф, следовавший за ним, вскоре понял почему.
Это был не простой тоннель или пещера. Стены по обе стороны от ворот расходились так далеко, насколько хватало света. Каменная кладка поражала своей монументальностью, но была заметно более грубой и древней, чем в верхнем зале. Плиты пола тоже были большего размера и уложены без какого-либо порядка или ритмичного чередования. Керморван подал знак Элофу, и тот очень медленно разжал пальцы на ширину зазора между дверью и косяком. Усилившийся свет разлился по пыльной каменной поверхности, но темнота как будто проглатывала его, поэтому Элоф решился еще немного разжать пальцы. В следующее мгновение он отскочил назад и выхватил из ножен Гортауэр. Рок заворчал и схватился за свою палицу, а Керморван принял боевую стойку и его клинок с шипением рассек неподвижный воздух, готовый дать отпор зловещей высокой фигуре, словно выпрыгнувшей на них из глубокой тени. Но Иле лишь рассмеялась, взяла Элофа за руку и направила свет на фигуру. Путники облегченно вздохнули. Темный силуэт не двигался с места, просто они подошли к нему так близко, что едва не столкнулись с ним. Это была всего лишь колонна, квадратная и лишенная каких-либо украшений — первая из нескольких длинных рядов, уходивших в темноту и поддерживавших низкие своды потолка. Будь стены немного выше, это место имело бы сходство с дворцовым залом или даже с площадью в центре процветающего города, так как в стенах зияли проемы, заполненные еще более глубокой чернотой, — дверные проходы и коридоры, ведущие в ночь.
Рок пощелкивал языком в бессловесном изумлении.
— Чем бы ни было это место, во всяком случае, оно не маленькое, — прошептала Иле. — Но ясно, что оно было построено с расчетом на прочность, а не на красоту.
— Может быть, это какой-то древний форпост твоего народа? — предположил Рок.
Иле покачала головой.
— Каменная кладка превосходна, но мы редко строим на такой манер; мы предпочитаем работать с горными породами в естественном состоянии и высекаем жилища из скал. Что ж, на лестнице и в коридоре нам негде было укрыться, а здесь, похоже, есть много укромных уголков. Давайте посмотрим!
Они по-прежнему разговаривали шепотом, не только потому, что даже самый слабый звук порождал гулкое эхо, но и потому, что зал подавлял их своими размерами. Он напоминал Элофу величественные усыпальницы и храмы Брайхейна, но был насыщен ощущением силы и власти, с которым не могли сравниться никакие украшения и витражи из цветного стекла. Хотя многие колонны были покрыты трещинами или частично обвалились, а значительная часть потолка рухнула, похоронив около четверти зала, это не уменьшало ауру силы, но скорее увеличивало их восхищение тем, что древняя кладка стен до сих пор держалась прочно, без проседания и растрескивания. Они почему-то чувствовали себя здесь в безопасности, хотя не смогли бы объяснить почему.
— Везде пусто, — пробормотал Керморван, расчистив щебень в одном из дверных проемов носком сапога. — Никаких украшений или хотя бы отметин, словно этим местом не пользовались в повседневной жизни...
— Кажется, тут что-то есть! — громко прошептал Рок. — Элоф! Дай мне больше света, но будь осторожен!
Куча камней от рухнувшего потолка сгрудилась наподобие оползня у одной стены. Рок, забравшийся наверх, энергично счищал пыль с предмета, похожего на резную каменную пластину. Элоф, изо всех сил тянувший руку вверх, различал какой-то узор, но не мог понять, что он обозначает. Керморван проворно поднялся по осыпи, чтобы посмотреть поближе, и озадаченно нахмурился.
— Какой-то гребень... Символ, похожий на языки пламени, и стертые контуры под ним и сзади. Но этого не может быть...
Керморван опустился на корточки и покачал головой.
— Сигнальный огонь, — тихо сказал он. — Светильник наподобие тех, что горели на вершинах наших высоких башен, чтобы направлять корабли в море. А позади очертания корабля с широкими парусами... Керайс! Мне хорошо известен этот символ, хотя я раньше не видел его в таком исполнении. Ошибки быть не может: это эмблема нашей гильдии мореходов. Но тогда... значит, мой народ построил это место?
— Должно быть, — вздохнул Рок. — Но почему? И где мы...
Звук, заставивший его замолчать, был тем более внезапным, что возник в полной тишине — голос живого существа в этом пустынном и заброшенном месте. Но он принадлежал не человеку: глубокий клокочущий рев, эхом доносившийся из темноты. Расстояние не уменьшало звучавшей в нем угрозы, мгновенно вернувшей путников к невзгодам и опасностям внешнего мира. Головы путников повернулись, их тела напряглись, а руки схватились за оружие, но тут непрочная куча камней, потревоженная их появлением, поплыла у них под ногами. Не мело значения, кто первым потерял равновесие; никто не смог бы избежать этого. В случившемся не было вины Элофа, так как он стоял внизу, и остальные съехали прямо на него вместе с градом прыгающих камней и облаком удушливой пыли. У него не было ни времени, ни надежды на спасение: обвал с грохотом подхватил его, повалив как срубленное дерево, и он опрокинулся на спину, разбросав руки в стороны. В голове у Элофа зазвенело от оглушительного удара. Его пальцы судорожно сжались, потом разжались. На мгновение показалось, будто в зале ударила молния, таким ярким было сияние, залившее все вокруг и высветившее каждый уголок, каждый камень в резком контрасте света и тени. Клубящееся облако пыли словно озарилась изнутри жемчужным сиянием, а отдельные пылинки порхали и переливались, как крошечные самоцветы. Сияние осветило и путников, распростертых в гротескных позах, растрепанных, припорошенных пылью, покрытых синяками и царапинами. Потом оно угасло.
Их окутала тьма, столь абсолютная, что она казалась плотной и более удушливой, чем пыль. Элоф, делавший слабые попытки встать, внезапно почувствовал, как его подхватили сильные руки и быстро оттащили к ровному участку пола.
— Кости не сломаны? — прошептал Керморван ему в ухо. — Хорошо! Прислонись к стене, вот сюда, и ни звука!
Элоф наткнулся на холодный камень и присел у стены, стараясь успокоить дыхание. В полной темноте очень легко было представить, как нечто, привлеченное шумом, мчится наперехват, готовое пожрать их. Но в следующее мгновение он слова услышал озабоченный шепот Керморвана:
— Вокруг ничто не шевелится; по крайней мере у нас есть несколько минут. Света больше нет, Элоф?
— Да, — шепнул тот. — Мне очень жаль...
— Ты не виноват! Иле, если ты можешь что-то разглядеть!
— Ничего! — дрожащим голосом ответила она.
— Посмотри назад. — Шепот Керморвана звучал настойчиво и ободряюще. — Если ты прижмешься спиной к стене, вот так, то будешь смотреть в сторону лестницы, откуда мы пришли. Какие-то слабые отблески света могли просочиться туда сверху.
— По-прежнему ничего! — В голосе Иле слышались слезы, что было очень редким явлением. — Снаружи все равно ночь...
— Там может быть лунный свет! — настаивал Керморван. — На пути может быть колонна: покачай головой из стороны в сторону! Давай, Иле, ты наша единственная надежда!
— Нет! — простонала она. — Я слишком долго прожила под открытым небом! Может быть, если мы подождем до рассвета... вот оно!
— Что?
— Свет, очень слабый, но настоящий. Он исходит не из того места, где мы спустились сюда.
— У нас нет выбора, — мрачно пробормотал воин. — Даже если он приведет нас к этому зверю, мы должны идти туда! Если мы останемся, то все равно не спасемся: он найдет нас по звуку и запаху.
— А если там будет еще одна лестница или какое-нибудь худшее препятствие? — поинтересовалась Иле.
Металл тихо звякнул по камню.
— Я буду нащупывать дорогу мечом. Но чем ближе мы подойдем к свету, тем лучше ты будешь видеть любые препятствия. Возьми мою руку; Рок возьмет твою, а ты, Элоф, на этот раз будешь замыкающим.
— Не возражаю, — буркнул Рок, столкнувшись с Элофом, когда они брели вдоль стены, словно вереница слепых попрошаек.
— Керморван прав, — прошептал Элоф. — Гортауэр острее твоей палицы на тот случай, если кто-то решит напасть на нас сзади.
— Тише, и следуйте за мной! — резко скомандовал Керморван. — Наступает самое худшее!
И действительно, в хрониках говорится, что, несмотря на все беды и опасности, лишь немногие часы в этом долгом путешествии были худшими для Элофа, чем эти блуждания во тьме. Не оставалось ничего иного, как осторожно переставлять ноги, прислушиваться к гулким шорохам и думать о своем. Вскоре он утратил ощущение времени, но огонь его воображения разгорелся с необычайной яркостью. Он мысленно вернулся на лестницу в башне Вайды и вспомнил черную пустоту, которую ощутил там, пустоту, наполненную гневом и сожалением. Здесь темнота тоже казалось наполненной, но не какими-либо чувствами, а сложными образами, напоминавшими самые замысловатые формы для отливки украшений. Образы напирали на него, словно огромная толпа, настойчивые и требовательные. Может быть, здесь теснились призраки древних строителей? Элоф пытался разделить их, поместить отдельный ясный образ перед своим мысленным взором, особенно теперь, когда обычное зрение стало бесполезным. Постепенно в его сознании возникло лицо, сразу же потускневшее, но навсегда запечатлевшееся в его памяти. Оно имело изможденный и жесткий вид, но было по-своему красивым: твердый подбородок под короткой седой бородой, длинный прямой нос и глаза, пылавшие как угли в глубоких глазницах наперекор морщинкам, веером расходившимся от уголков. Другие глубокие морщины бороздили лоб над густыми, кустистыми седыми бровями. Это было властное лицо, сильное и мудрое, однако с тревожным оттенком жестокости. Каким-то образом оно было известно Элофу. Он испытывал огромное желание узнать это лицо, не дававшее ему покоя. Он представлял Корентина и Керморвана в пожилом возрасте, но в расцвете сил и величия. Этот человек напоминал их лишь суровой властностью и силой, но внешнего сходства не было. Кроме того, в чертах незнакомца совершенно отсутствовала спокойная доброжелательность, свойственная им обоим; Элофу казалось, что даже его сочувствие почему-то будет выглядеть жестоким. Лицо беспокоило Элофа и возвращалось к нему во время блужданий во тьме и еще долго после этого, пока он наконец не узнал истину.
Они не имели представления, как долго продолжался их путь. Элоф мог судить об этом лишь по чувству голода, жажде и желанию спать. Ему не хотелось есть, когда они начали спускаться вниз, но теперь он буквально изнывал от голода. Он понимал, что глупо думать об этом; когда у них будет свет, найдется и время для еды. У каждого из них был заплечный мешок, а Керморван к тому же нес мешок Бьюра. При экономном употреблении провизии хватило бы на несколько дней, а потом им лучше будет оказаться под солнцем, среди живых существ. Но они не знали, куда лежит их путь. Они долго шли вдоль стен подземного чертога, останавливаясь у многочисленных дверных проемов и коридоров, ведущих в неведомое. В любой момент они были готовы снова услышать жуткое рычание или шорох когтей нападающего хищника. Элоф крепко сжимал Гортауэр, оставив молот висеть за поясом; здесь, где он не мог видеть свою мишень, это оружие было бесполезным.
Наконец Иле обнаружила проем, откуда шел слабый свет, и они двинулись туда. Керморван было решил чертить ножом линию на стене, чтобы отметить их маршрут на случай возвращения, но, поскольку он не мог судить, остается ли вообще заметный след на твердом камне, от этого занятия пришлось отказаться. Иле пробовала считать шаги, но путь был слишком долгим, и они много раз спотыкались о невидимые препятствия. Они были уверены, что прошли по меньшей мере еще один зал, так как прикасались к каменным колоннам. Но оттуда было еще далеко до света.
Путники спускались все глубже, пока Элоф не начал бояться, что они были обмануты блуждающим светом вроде болотных огней, которые сбивают людей с дороги в низменных топях. Но Иле настаивала, что свет постепенно усиливается, а Керморван указал, что они следуют за потоком воздуха, пробудив надежду на другой выход из-под земли. Они больше не слышали зловещего рычания, и это тоже ободряло их. Наконец они вышли в широкий коридор, где Элофу показалось, что он видит нечто большее, чем случайные цветные пятна, возникающие на сетчатке глаза в полной темноте, а вскоре он смог различить и очертания стен в дальнем конце — темные силуэты на фоне призрачного зеленоватого сияния. Вскоре Рок с Керморваном тоже увидели свет и устремились вперед, снедаемые желанием определить его источник.
Коридор заканчивался очередным открытым пространством, на этот раз округлой формы, с несколькими кольцами опорных колонн. Но, как и раньше, некоторые из них были повреждены или обрушились, так что каменная крыша растрескалась во многих местах. Кое-где кровельные камни выпали, и свет струился главным образом из широкой змеистой расщелины в крыше.
— Я и не представлял, что мы находимся так близко к поверхности, — сказал Керморван. — Кажется, мы действительно можем найти выход отсюда. Давайте посмотрим поближе, но на этот раз будьте осторожнее!
Воздух здесь был очень холодным. Путники жались друг к другу, постепенно поднимаясь по неровным кучам камней, все ближе к заветному сиянию. Кероморван первым поднялся наверх, запрокинул голову и посмотрел. Он продолжал стоять, не проронив ни слова, даже когда Элоф встал рядом с ним. Посмотрев вверх, кузнец понял причину его молчания.
Пролом в крыше не был сквозным и над ней не было неба. Мертвенное зеленоватое сияние сочилось вниз, как в морских глубинах, слишком тусклое для человеческих глаз, кроме тех, которые долго были лишены более яркого освещения. Трещина обнажала сплошную поверхность, похожую на кварцевый шов, полупрозрачную и зеленовато-белую, со странными темными вкраплениями. Элоф протянул руку, собираясь потрогать ее, но Керморван схватил его за запястье.
— Нет! Не нужно так рисковать, — произнес он странно охрипшим голосом. — Я знаю, что это такое. И, кажется, знаю, куда мы попали.
Он обвел своих спутников долгим взглядом; на его лице и в голосе отражались самые противоречивые чувства.
— Далеко же Ворон перенес нас, очень далеко. Мы оказались за пределами Туонелы, у границ Льда. И под ним, ибо вы можете видеть его сейчас над головой. Это и есть великий Лед.
Элоф подавил возглас недоверия, уже готовый сорваться с его губ. Он видел такое же потрясенное выражение на лицах своих спутников, смотревших на расколотую крышу и жуткое бледное сияние, просвечивавшее сквозь камень.
— Но этого не может быть! — услышал он протестующий шепот Рока. — Я имею в виду, если наверху огромный ледник, каким образом сюда попадает столько света?
— Возможно, это дно глубокой расселины, которая еще расширилась после частичного обрушения крыши. — Иле обхватила себя руками за плечи и поежилась. — Лед! Я видела его раньше, но не так близко...
Элоф кивнул.
— Я ходил по нему, даже пересек узкую полосу в горах и с содроганием вспоминаю об этом. Но я и представить не мог, что мне когда-нибудь придется пройти под ним...
В самом деле, это превышало человеческое воображение — глетчеры, опустошавшие землю на своем пути, ледниковые покровы, обволакивавшие горные пики, оставляя лишь самые вершины, окостенелые и застывшие, как древние черепа; неисчислимый, неумолимый вес Льда, сокрушительный и враждебный, нависавший лишь в нескольких футах у него над головой сдерживаемый лишь хрупкими и преходящими творениями человеческих рук...
Человеческих рук. На смену внезапной догадке почти сразу же пришло понимание, откровение более яркое, чем озерцо света в окружающей темноте. Теперь Элоф знал, что еще видел Керморван, но лишь смутно мог представить себе, что это значит для него — воина и полководца, принца в изгнании, последнего в роду низложенных королей. Даже у Элофа, считавшего себя человеком без роду и племени, это место вызывало огромное благоговение, смешанное с тлеющим гневом, глубоким сожалением и почти восторженным предчувствием чуда. Все эти чувства и многие другие он сейчас читал на лице Керморвана. Воин вздрагивал, как будто внутри него бушевала буря, но его лицо оставалось спокойным и отрешенным. Элоф понимал почему. Керморван пришел туда, куда всегда стремилось его сердце, и даже смерть не могла похитить этот момент у него. Его голос зазвучал как ясная музыка среди древних камней.
— Да, друзья мои. Элоф знает, а вы? Догадываетесь ли вы, куда мы попали? Это подземные пути в самом сердце забытой земли, утраченной родины моего народа, царства моих предков. Мы пришли туда, где не ступала человеческая нога со времен бегства принца Корентина, более тысячи лет назад. Это все, что осталось от великого Города-у-Вод — усыпальницы, хранилища и подвалы Каэр Морвана. Спустя долгие века, когда угас последний луч надежды, лорд Морвана снова вступает под эти своды. Я вернулся домой!
Керморван в каком-то оцепенении спустился с вершины осыпи, оглядываясь по сторонам, словно боялся, что это видение, которое может растаять в любой момент. Он подошел к ближайшей колонне и погладил ее ладонями, словно наслаждаясь твердостью и массивностью камня. Потом он прижался лбом к колонне, закрыл глаза и надолго погрузился в молчание.
Рок тоже огляделся вокруг и одобрительно покивал головой.
— Значит, вот он какой, наш дом — или то, что от него осталось. Знатная работа, если кровля выдерживает такой мертвый груз наверху! И дышится здесь легко, несмотря на холод и темноту. Если это обычные погреба, каков же был сам город?
Он порылся в своем заплечном мешке.
— Самое время перекусить и отметить это событие. Черствый хлеб, копченая рыба, сухофрукты и по глоточку вина. Достойная трапеза для короля! Да и я себя чувствую королем, вернувшись сюда.
Элоф удивленно покосился на него.
— Ты сказал «вернувшись сюда», как и Керморван. Но ведь вы оба никогда здесь не были.
— Отчего же? Были, хотя и мысленно. Это Утраченные Земли, которые были отняты у нас, и мы не могли даже представить, что кто-нибудь еще увидит их. Помню, когда я был мальчишкой, то дивился старинным преданиям, но оказаться здесь — еще большее чудо. Разве ты сам не чувствуешь? В конце концов, судя по твоему виду, ты один из старых северян; значит, твои родичи тоже происходят отсюда.
— Кое-что я почувствовал, — признал Элоф. — Но не это.
Рок передал им пищу, и они поели сидя, прислонившись к колонне. Тем временем Элоф рассказал Року о своем видении. Тот энергично закивал, так что спутанные космы рыжих волос упали ему на лицо; он хорошо знал Элофа и доверял его чувствам.
— Возможно, это видение относилось к последним годам Морвана, — задумчиво сказал он. — Тогда, как сказано в летописях, здесь было много беспорядков, паники и даже неприкрытой измены; Керморван мог бы побольше рассказать тебе об этом. Да, конец был доблестным, но предсмертная агония породила много зол и жестокостей. Недоброе начало было положено Кербрайну, и теперь прошлое возвращается туда и сеет раздоры между людьми. Но здесь сохранился дух великой доблести и благородства.
Элоф кивнул.
— Да, но это мертвое место, притом грозящее нам всевозможными опасностями. — Он разочарованно посмотрел вверх. — Смогу ли я собрать достаточно этого тусклого света, чтобы вывести нас отсюда? На это понадобится целый день!
Жесткий палец Иле уперся ему в ребра.
— В этом нет необходимости, паренек! Старшему Народу, как всегда, приходится пораскинуть мозгами за вас. Впрочем, я признаю, что строители этого места не были лишены здравомыслия и имели при себе приличный запас вот таких штук!
Она показала им два длинных стержня грубой керамической работы, увенчанных каркасами из светлого металла, и достала из мешка несколько кусков какого-то сероватого вещества.
— Вот что нам следовало искать с самого начала! Пакля, смешанная с дегтем, ароматной смолой и чем-то еще. Горожане, конечно, очистили свои погреба во время бегства, но не потрудились взять с собой факелы!
— В самом деле, — подтвердил Керморван, присоединившийся к ним. К изумлению своих спутников, он вдруг расхохотался и так крепко обнял Иле, что оторвал ее от пола. — Мне самому следовало бы подумать об этом — тем более что катакомбы служили еще и убежищем на случаи войны и здесь хранились огромные запасы всего необходимого. Впрочем, они не могли предвидеть, что придет такой враг, перед которым не устоит ни одно убежище.
— Тогда у тебя было много другой пищи для размышлений, — с улыбкой сказал Элоф.
— И это верно, — признал Керморван, опустившись на пол рядом с Элофом и приняв из его рук ломоть хлеба и флягу вина. — Даже сейчас я не могу прийти в себя от изумления! Я и помыслить не мог, что катакомбы выстояли, уже не говоря о том, что мы окажемся здесь. А все твой приятель Ворон! Я разрываюсь между желанием преклонить перед ним колени или свернуть ему шею!
— Мне хорошо известно это желание, — с глубоким чувством ответил Элоф, и оба рассмеялись.
Уверенность в том, что у них будет свет после долгих часов блужданий в темноте, необыкновенно воодушевила путников. Но после скудной трапезы и недолгого отдыха Керморван снова стал серьезным.
— Эти катакомбы... — тихо сказал он, оглядываясь по сторонам. — Хорошо, очень хорошо, что нам выпала такая честь. Даже вино кажется слаще, когда ты пьешь его под цитаделью и средоточием силы своего злейшего врага! Но давайте не будем забывать, где мы находимся. Некогда это место было исполнено величия, но теперь оно стало темным и опасным, и даже у меня нет желания задерживаться здесь.
Он взял один из факелов и насадил комок горючего вещества на острый выступ в верхней части рукояти.
— Давайте посмотрим, хорошо ли он будет гореть спустя тысячу лет!
Рок уже щелкал колесиком своей трутницы. Кусочек тлеющей растопки, положенный на серую смолистую массу, немного просел внутрь и сильно задымился, но в следующее мгновение расцвел ярко-оранжевым пламенем, отбросившим резкие тени и заглушившим мертвенное сияние Льда. Другой факел легко занялся от огня первого.
— Когда сможешь, Элоф, постарайся уловить немного этого огня, чтобы у нас был запас света на крайний случай, — попросил Керморван. — А теперь давайте поищем выход отсюда!
Почти сразу же стало ясно, что это будет непростой задачей. Из круглого зала вело много проходов, и путники даже разошлись во мнениях, через какой из них они попали сюда, наконец Керморван поднял свой факел повыше, почти к саму потолку. Тени промчались по камню, сгущаясь в проходах, и он показал в ту сторону, где пламя заколебалось.
— Здесь все еще есть свободный приток воздуха, который может вести нас. Думаю, лучше будет следовать за ним.
— Лучше такой проводник, чем никакого, — согласился Рок. — По крайней мере теперь мы не будем так часто спотыкаться и налетать друг на друга!
Действительно, в теплом оранжевом свете факелов их продвижение заметно ускорилось, и они миновали много дверей и боковых проходов, темных и таинственных. Заглядывая время от времени в дверные проемы, они обнаружили много пустых комнат, но некоторые были заполнены ящиками и тюками; в холодном и сухом воздухе древесина не поддавалась тлению. Иногда содержимое ящиков и тюков было выброшено наружу и в беспорядке разбросано по коридору, создавая препятствия на пути.
— Кажется, мы здесь уже проходили, — проворчал Рок, неуклюже пробиравшийся через мешанину высохших остатков того, что могло быть одеждой или кипами дубленых кож. — Мы сбились с пути!
— Если ты знаешь другой путь, покажи его! — отрезала Иле, отбрасывая мусор с дороги носком сапога.
— Движение воздуха не прекратилось, — спокойно заметил Керморван. — Оно должно вывести нас наружу, пусть даже не тем путем, которым мы попали сюда.
— Само собой, — буркнул Рок, оглянувшись во тьму за спиной. — Но как скоро?
Керморван не ответил. Его поникшие плечи выдавали неимоверную усталость, навалившуюся на путников после того, как улеглись первые волнения и восторги. Все буквально засыпали на ходу. Они не имели представления, какое время суток сейчас наверху; теперь их помыслы были устремлены к тому моменту, когда наконец отыщется выход их этого мрачного места. Рок шел как во сне, его голова склонилась на грудь. У Элофа заплетались ноги, а на сердце лежала свинцовая тяжесть. Только Иле, находившаяся в своей родной стихии казалась неутомимой: ее широко распахнутые глаза блестели а ноги в тяжелых сапогах почти беззвучно порхали по каменным плитам пола.
— И все-таки это не мой мир, — пробормотала она. — Мы живем в живых недрах гор, где дуют ровные ветры и горит неяркий свет. По мне, так уж лучше ослепительное солнце и непогода на поверхности, чем эта безжизненная каменная скорлупа. Здесь правит только смерть!
Вскоре им предстояло узнать, насколько справедливыми оказались ее слова.
Два или три часа спустя коридор вывел их к изогнутой стене небольшого зала, имевшего форму полумесяца. Здесь сходились три других коридора, но поток воздуха шел к прямой стене напротив и высоким двойным воротам необычайно искусной работы, запертым на стальные засовы. Но и внешние, и внутренние ворота уже давно были перекошены и наполовину сорваны с петель, так что даже Керморван смог войти в проем, не наклонив голову. Иле понюхала воздух в новом коридоре и поморщилась.
— Разве вы не чувствуете? Слабая вонь, похожая на звериную... должно быть, это летучие мыши! Это хороший знак, ведь они всегда селятся там, где можно быстро найти путь наружу.

Предыдущая страница 12 Следующая страница


13 Майкл Скотт Роэн

— Поскорее бы! — вздохнул Рок.
За воротами начинался длинный коридор, шире, чем любой из пройденных до сих пор. Когда они подняли факелы, стены вокруг как будто воспрянули к жизни. Резные картины покрывали их от пола до потолка, утонченно подробные, но яркие и красочные — барельефные фигуры женщин, мужчин, знакомых и незнакомых зверей, гордые корабли и высокие башни, широкие земли и дальние горизонты. Но через равномерные интервалы во всем этом великолепии появлялись самые странные фигуры, на вид человеческие, но настолько огромные и загадочные, настолько идеализированные в своем обрамлении, что никто не засомневался: это были образы мировых Сил.
— Похоже на подземный храм или другое священное место, — сказал Керморван, восхищенно оглядывавшийся по сторонам. — Здесь изображены предания о ранних днях этого мира, до появления людей, дьюргаров и других живых существ, когда он находился во власти Старших Сил, придавших ему нынешний облик, а потом бы передан Младшим Силам для прихода жизни. Тогда, как сказано в легендах, Старшие Силы взбунтовались, отказавшись передать все, что они создали и успели полюбить, в пользование бренным существам — растениям, животным и людям.
— Тем хуже для них, — фыркнул Рок. — Безжизненная любовь к безжизненному миру; разве там было хоть что-то, достойное их интереса?
— Больше, чем ты можешь представить, — сказал Элоф. — Ведь существует красота и порядок в мире неживых форм. Подумай о медленном росте и изменении кристаллов; разве снежинка, кристалл кварца или полевого шпата не могли быть для них тем, чем живой цветок является для нас? С другой стороны, они могли находить красоту в ревущей энергии вулкана, в громах и молниях, в неустанном движении морских волн. Все это доступно и нам, хотя и не в такой мере. Даже Лед может быть красивым... очень красивым.
Он остановился и посмотрел на изображение высокой обнаженной женщины, величественной в своей красоте, стоявшей как будто на водопаде, но этот водопад низвергался над горами, а его буруны и потоки состояли из звезд. Керморван взглянул на него и кивнул с серьезным и сосредоточенным видом, разделяя воспоминания об ужасе и холодном величии. Он указал на резной фриз над барельефом, на котором старинными буквами было начертано имя. Иле подняла свой факел и прочитала его по слогам.
— Ту... о... Туонетар! Бр-р-р! — Она торопливо опустила факел. — Такую красоту можете оставить себе, а я еще и приплачу, лишь бы избавиться от нее! Зачем изображать ее внутри человеческого жилья? Вы пренебрегаете лучшей и величайшей из Старших Сил — тем, кто никогда не бунтовал и кого мы больше всего почитаем.
— Илмаринен, — кивнул Керморван.
Он поднял свой факел, так что языки пламени почти коснулись потолка, и указал другой рукой на противоположную стену. В нее была вделана широкая вертикальная плита, целиком покрытая одним резным изображением.
— Мы никогда не забывали о нем и не пренебрегали его благосклонностью. Смотри, Иле: здесь он изображен почти так же, как в чертогах вашего народа.
Иле скептически нахмурилась.
— Вы изображаете его слишком высоким, похожим на долговязого человека. Пропорции не соблюдены — плечи очень широкие по сравнению с туловищем, а ноги длинные и тонкие. И что он там кует на своей наковальне?
Элоф присмотрелся.
— Трудно сказать. Изображение как будто стерлось или было стесано...
Керморван немного опустил свой факел.
— М-м-м, да. Вот здесь видны выемки; края сколоты, а вокруг много глубоких царапин. Судя по цвету камня внизу, это было сделано недавно, во всяком случае, после разрушения Морвана. Как будто кто-то скребся, но что за когти...
— Здесь есть замочная скважина! — воскликнул Рок. — Вся эта плита — огромная дверь!
— И очень прочная, раз никому не удалось открыть или сломать ее, — задумчиво добавил Керморван.
— За ней мы уж точно будем в безопасности, если только сможем открыть ее. Элоф, ты у нас мастер по части замков...
— Но не тысячелетней давности, — возразил Элоф. — Металл сам по себе может сплавиться от времени, даже без коррозии. И смогу ли я добиться успеха там, где все усилия враждебных рук пропали впустую?
— Их подход был гораздо более примитивным, — сказал Керморван. — Они бы не колотили в дверь, если бы разбирались в замках. Так или иначе, почему бы не попробовать?
Элоф вздохнул, достал из своего заплечного мешка сумку с инструментами и извлек оттуда легкий молот и несколько длинных, причудливо изогнутых инструментов из блестящего металла.
— Дальше по коридору мы могли бы встретить еще десять открытых дверей... — пробормотал он.
— Открытая дверь, которая вдруг становится закрытой, может привлечь нежелательное внимание, — сухо возразил Керморван, наблюдавший, как Элоф постукивает молотком вокруг замка, изучая вибрацию кончиками пальцев, а затем вставляет в скважину длинные металлические щупы и поочередно пробует их. — Итак, каково твое мнение? Ты сможешь отпереть этот замок?
Элоф пожал плечами, достал из сумки с инструментами бутылочку с очищенным маслом и обмакнул туда одну из отмычек.
— Кто знает? Если это так просто, как кажется... но я сомневаюсь. Морван был великим центром кузнечного мастерства, и много мудрости рассеялось по ветру после его падения.
— Однако она должна была где-то зародиться. Если этот замок был старым уже во времена падения Морвана...
Раздражение Элофа прорвалось наружу.
— Тогда этот проклятый замок уж точно пришел в негодность! Помолчите и дайте мне спокойно работать!
Керморван снисходительно улыбнулся и отошел немного дальше по коридору, внимательно вглядываясь в темноту. Иле с Роком присоединились к нему; они рассматривали резьбу на стенах и переговаривались приглушенными голосами.
— Интересно, что скрывается за этой дверью? — прошептал Рок с едва сдерживаемым возбуждением. — Какое-то тайное убежище?
Керморван пожал плечами.
— Трудно сказать. Что ты имеешь в виду — укрытие для людей или место для хранения сокровищ? Последнее менее вероятно. Этот замок хорошо заметен, а жители Морвана знали, что ни у них самих, ни у их потомков не будет возможности вернуться сюда и забрать клад. Хотя во многих старинных домах Кербрайна есть тайные входы и лестницы...
— Ты хочешь сказать, что это может быть нижняя часть какого-то секретного прохода? — задумчиво спросила Иле. — И если мы войдем туда, то сможем выбраться на поверхность?
— Возможно, но не будем питать слишком больших надежд. Пока я бы вполне удовлетворился местом, где можно спокойно отдохнуть.
Элоф плотно сжал губы, продолжая изучать механизм замка. Он отжал три рычажка, обильно смазал маслом канавки, по которым должен был двигаться ключ, и определил их форму. Замок действительно казался простым — слишком простым, чтобы противостоять любой попытке взлома, кроме самой слабой и неумелой. Возможно, строители считали, что прочные двойные ворота сами по себе являются достаточной защитой. Теперь ему предстояло изогнуть отрезок жесткой проволоки, придав ему форму выступов и выемок в бородке ключа, и ввести захваты, которые отодвинут затвор, если он еще не прирос к месту. Элоф вдвинул проволоку в замочную скважину и принялся с легким скрипом и скрежетом изгибать ее в ячейках замка. Работа шла мало-помалу, пока он не почувствовал, что остальные собрались вокруг и молча дышат ему в затылок. Медленно и осторожно, но с отмеренной силой, он сделал последний изгиб, добравшись до самой сердцевины замка. В следующее мгновение его руку пронизал пульсирующий разряд льда и огня, такой мощный, что потрясение должно было отразиться на его лице.
— Что такое? — напряженно прошептал Керморван. — С тобой все в порядке? Ты не смог...
— Я идиот! — процедил Элоф сквозь сжатые зубы. — Кто стал бы наделять такую простую вещь столь мощными свойствами? Там заключена власть, обладающая такой непреклонной силой, с какой мне редко приходилось сталкиваться.
— Но зачем? — прошептала Иле.
— Не знаю, — проворчал Элоф. — Я не был готов, и все произошло слишком быстро. Теперь я должен...
Стиснув зубы, он взялся за конец проволоки и снова повернул ее. Уже знакомая боль пронзила его руку, но на этот раз Элоф выдержал ее, открылся перед ней и стал терпеливо изучать отклики, которые она порождала в глубине его существа. В нем росло странное чувство, которое превратилось в ноту, затем в музыкальную фразу, в сложную гармонию наплывающих и отдаляющихся звуков. И в этой музыке он различил суровые повелительные слова:
Посмотри на замок! Из огня его скобы! Из льда затвор! Он пылает, Он сжигает Руку, что стыда не знает, Что вторгается бесправно. Он морозит, Он палит, Его сила поглотит Злую волю без следа. Сгинь, исчезни навсегда!

— Вот оно что! — пробормотал Элоф.
Никогда раньше он с такой ясностью и силой не ощущал действие свойства, закованного в металл. Слова были воссозданы и запечатлены в его разуме, как будто голос неизвестного кузнеца былых дней обратился лично к нему через силу их общего искусства. Это показалось ему жутковатым и обескураживающим, но в то же время не оставляло места для сомнений и двусмысленных толкований.
— Мне было сказано, что замок может открыть лишь тот, кто обладает властью и имеет право сделать это. Голос кажется надменным, сильным и древним, даже старше металла, из которого сделан замок.
— Разве такое возможно? — удивленно спросил Рок. — Если замок не раз чинили и восстанавливали по частям за долгие годы и если заложенное в нем свойство было очень сильным с самого начала... да, возможно.
Керморван нетерпеливо переминался с ноги на ногу.
— Значит, ты не можешь открыть его?
— Силой здесь ничего не добьешься, — сердито сказал Элоф. — Но дайте подумать...
— Должно быть, это и впрямь мощная сила, раз она сумела противостоять его дару, — услышал он шепот Иле у себя за спиной. — Если бы только он мог склонить ее к подчинению...
Элоф обшаривал закоулки своих знаний со все возрастающим нетерпением. Как замок должен был признавать власть и право человека, отпирающего дверь? По ключу, изготовленному с таким же свойством? Но ключи теряются с течением времени, а этот заговор был поставлен очень надолго, если не навечно. Не потому ли замок был умышленно сделан простым? Тогда можно было без труда изготавливать новые ключи, предназначенные только для людей, облеченных высшей властью. Таким образом можно изготовить любое количество замков. Большинству людей необходим внешний символ власти, наделенный повелительными качествами с помощью кузнечного мастерства, но кузнец может добиться того же словами, если дни будут правильными...
Или наделенными силой. Надменный тон заговора, пронизывающая вспышка боли в сочетании с презрительными словами — все это порождало в нем раздражение, перераставшее в гнев. Керморван велел ему открыть эту дверь, а кто, как не Керморван, теперь является повелителем руин Морвана? Вызов, брошенный древней силой, больно ударил по самолюбию Элофа, и теперь он искал достойный ответ. Он должен создать контрапункт к этой властной мелодии, сложить фразы, которые бы так же подходили к словам заговора, как изогнутая проволока к выступам и выемкам замка. С этой мыслью его намерение обрело ритм и превратилось во властное песнопение, не менее суровое, чем то, которое он слышал. Элоф прижался лбом к холодному камню и забормотал слова, почти физически ощущая, как тяжко они падают на наковальню древней защиты, подобно молоту Илмаринена на барельефе.
Разумом, что песню понимает, И искусством, что во мне пылает, Силою, что я ко злу склонил, Злом, что я потом искоренил, Мастерством, что я уже снискал, Знанием, что долго я искал, Мужеством стремленья моего, Твердостью решенья моего Я тебя отныне заклинаю: Это право ты за мной признаешь. Ты, созданье древней силы, Мастера послушай слово — Пред творцом склонись, творенье! Образ, воле повинуйся! По веленью Керморвана Говорю тебе: откройся!

С последними словами Элоф крепко стиснул проволоку и повернул ее, на этот раз со всей силой, не обращая внимание на боль, прострелившую обе руки до плеча. Потом, с поразившей его внезапностью, боль исчезла; ключ медленно и бесшумно повернулся в замке, а затвор плавно выскользнул из гнезда, где пролежал более тысячи лет. Элоф глубоко вздохнул и опустился на колени, все еще сжимая переплетенные концы проволоки. Плита скрипнула и немного отошла от стены под собственным весом, потом остановилась.
— Отличная работа, мастер-кузнец! — восхищенно произнес Керморван, пока Рок помогал Элофу подняться на ноги. — Теперь отдохни; после того как твое искусство справилось с замком, сила довершит остальное!
Он запустил длинные пальцы в дверной проем, уперся ногой в стену и потянул. Медленно, очень медленно тяжелая дверь поддалась и приоткрылась на ширину руки, слабо поскрипывая на петлях. Иле взялась за дверь снизу и добавила свою нечеловеческую силу к его усилиям. На ее руках выступили узлы и бугры мышц, очерчивавших форму массивных костей внутри. Плита еще немного отошла от стены, и на открывшемся торце блеснул замковый металл — ромбовидная пластинка из потускневшей бронзы. На ней были начертаны разные символы, но внимание Элофа сразу же привлекла печать на квадратной головке засова. Его охватило внезапное беспокойство. Такой сильный заговор на таком простом замке... Он уже видел эти символы, этот узор на другой бронзе. Рука Элофа метнулась к заплечному мешку, где лежал обернутый в кожу скипетр, и он наконец понял, что за странный изогнутый предмет ковал Илмаринен на барельефе с внешней стороны двери. Резная дверь символизировала королевские полномочия и силу, заключенную в этих символах, поэтому он неправильно истолковал вызов, содержавшийся в словах заговора. То было не высокомерие, но твердое веление высочайшей власти.
— Постой, Керморван! — воскликнул он. — Это не простое убежище...
Но было уже слишком поздно: под напором сильных рук дверь распахнулась наружу. Тяжелая каменная плита набрала собственный момент движения, так что Иле пришлось отпрыгнуть в сторону, пока Керморван старался удержать дверь, чтобы ее не сорвало с петель. Пламя факелов заколебалось, и из открытого дверного проема поползла тьма. Легкое дуновение воздуха принесло с собой странную смесь запахов, невиданную для этих холодных коридоров: тяжелый, почти гнетущий привкус пыли и плесени, смешанный с тонкими, пряными ароматами благовонных смол и бальзамов. Таким мог бы быть аромат самой древности, безвозвратно минувших лет и забытых деяний.
Керморван отпустил дверь, взял в руки оплывшие факелы и, держа их высоко над головой, переступил через низкий порог. Факелы разгорелись неожиданно ярким и ровным пламенем, разогнавшим темноту и высветившим очертания какого-то просторного и длинного чертога. Какой-то момент высокая фигура Керморвана мешала им видеть, что творится внутри, но потом воин вдруг рухнул на колени, словно пораженный молнией. Его плащ развевался за спиной, факелы в руках опустились, и по стенам заскользили длинные тени, чередующиеся с красноватыми отблесками. То были странные тени от высоких плит и каменных пьедесталов, выстроенных рядами вдоль стен, и от неподвижных фигур, покоившихся на постаментах.
— Что тебя гнетет, Керморван? — прошептал Элоф, не осмеливаясь говорить в полный голос.
Керморван не ответил и не подал никаких признаков, что слышал обращенные к нему слова.
— В чем дело? — настаивал Элоф, чья тревога нарастала с каждым мгновением. — Что это за место?
Тем, кто не так хорошо знал Керморвана, его лицо могло бы показаться лишенным всякого выражения, словно изображение, выгравированное на камне и раскрашенное под человека. И кто мог сказать, в какие невообразимые дали или глубины был устремлен неподвижный взор его серых глаз? Однако его друзья, каждый из которых был хорошо знаком с Керморваном на свой манер, видели игру чувств на его лице, подобную теням от облаков, проплывающих над холмом, следам дыхания на стекле или волнам жара на поверхности раскаленного железа.
Губы Керморвана с усилием шевельнулись, но он обращался не к своим спутникам.
— Те, чем мы были... — прошептал он и покачал головой, словно не веря собственным глазам.
Рок, услышавший эти слова, быстро огляделся по сторонам.
— Не может быть! — выпалил он. — Мы же не...
Он закусил губу. К большому удивлению Элофа, его обычно невозмутимый друг выглядел так, словно был готов повернуться и бежать прочь отсюда.
Керморван тихо повторил свои слова:
Все, чем мы были, прейдет, Новой травой порастет. В землю уходят холмы, Станем землею и мы. Скипетр и корона, высокие троны, Власть и суд обретут покой, И, подобно меньшим средь малых, Мы наконец придем домой.

— Иле и Элоф, вы не могли этого знать, — очень серьезно сказал он. — Это зачин древней поэмы, которая называется Арэль Арлайн. Теперь немногие в Брайхейне знают ее, но первая строка вошла в поговорку.
Тревога в душе Элофа сменилась цепенящим осознанием.
— Но в переводе со старинного южного наречия Арэль Арлайн означает...
— Да, история правителей, или перечень королей. Именно так. Можно сказать, что вы сейчас стоите среди этой истории, среди ее некогда живых героев. Мы забрели в усыпальницы древнего Дома Королей и благодаря твоему мастерству проникли в место, называемое Доргаэль Арланнен, великий погребальный чертог королей царства Морван и величайшую святыню этой земли. Они лежат повсюду вокруг нас.
Элофу вдруг захотелось, чтобы холодный камень расступился и поглотил его. В своей спешке — старой, безжалостной и неумолимой спешке — он рассматривал прочный барьер лишь как преграду, которую нужно разрушить без размышлений и какого-либо уважения. Так эквешский пират мог бы разбить драгоценную хрустальную шкатулку, чтобы добраться до золота внутри. Короли. Морвана! Далекие предки династической линии самого Керморвана, его прародители, которых он безмерно чтил... вроде Корентина. Элоф подумал о приговоре, который был наложен на него древним лордом, об открытой чести и скрытом позоре. Разве теперь он не заслужил этот приговор вдвойне?
— Элоф Валантор... — промолвил Керморван, и Элофа передернуло при звуках этого имени. Голос воина был приглушенным, но в нем слышалась та же спокойная и холодная сила, которую кузнец впервые испытал среди дьюргаров и с тех пор никогда не забывал. — Ты, как никто другой, заслуживаешь этот титул. Благодаря искусству твоих рук ты завершил целую эпоху, долгую эру разделения и расставания, которого не должно было случиться. Издревле существовал обычай, что каждый принц королевской крови должен посетить это место, прежде чем взойти на престол, чтобы почтить своих предков, посоветоваться с ними, поразмыслить о том, какой конец его ожидает, и тем достойнее пользоваться своей властью. А поскольку сын короля Керина был отослан на восток в слишком юном возрасте и не успел прийти сюда, его враги воспользовались этим, как предлогом, чтобы отрешить его от трона и не признавать законными королями всех его наследников. Теперь им предстоит горько пожалеть об этом! Они придали такое большое значение старинному обычаю, что вскоре он обернется против них. Мой друг, ты оказал мне более великую честь, чем я заслуживаю!
Керморван посмотрел на своих друзей, увидел изумленное выражение на лице Элофа и улыбнулся.
— Ты опасался чего-то иного? Почему? Ведь ты разрушил чары, наложенные на замок, по моей просьбе; что бы ни случилось теперь, ответственность лежит на мне. Но я ни о чем не жалею! Посмотрите вокруг, друзья, подивитесь и разделите мою радость! Здесь покоятся останки королей Морвана начиная с первого основателя этого царства на тогда еще неведомых берегах Бресайхала, более четырех тысяч лет назад!
Тени внезапно придвинулись ближе; факелы чадили и угасали в руках Керморвана, но он не обращал на них внимания. Глубокое благоговение овладело всеми во время его речи, объединив Рока, Элофа и даже Иле, для которой царства людей были непрочными и преходящими. Элоф переводил взгляд с одного саркофага на другой, глядя на фигуры, облаченные в потускневшие доспехи, и на истлевшие остатки богатых одежд, превратившихся в паутину и скрепленных лишь пылью да нитями золотого и серебряного шитья — наглядное предостережение для любого честолюбивого принца, но также предмет гордости и глубокого почтения. Элоф мимолетно подумал, что он сам мог бы позавидовать такой родословной, но, по правде говоря, это чувство было ему чуждо. Его мало заботили мысли о своих предках или происхождении, ведь на свете было так много других вещей, которые он жаждал узнать. Однако он догадывался, какое значение имеют для Керморвана и Рока эти ряды неподвижных фигур, уходящих в сумрачные глубины склепа. Их безмолвное величие олицетворяло все, ради чего они жили: тяжкое бремя лет, основание и строительство могучего царства людей, долгое процветание и последняя безнадежная оборона в схватке с неуязвимым и неутомимым противником, а между этими великими событиями — основанием и строительством, войной и миром — мириады человеческих жизней, которыми они правили и которым верно служили. Они до сих пор продолжали свое служение, будучи немыми свидетелями мощи своего царства, когда все остальные его следы давно изгладились с лица земли.
Когда наступила почти полная темнота, чары рассеялись. Недовольно хмыкнув, Иле взяла факелы из рук Керморвана и помахала ими в воздухе, чтобы разжечь пламя.
— Что же, все они лежат здесь? — поинтересовалась она.. — Разве нет таких, кто умер вдали от дома или на море?
— Таких было немного, — ответил Керморван и с видимым усилием поднялся, распрямив затекшие ноги. — И мы всегда стремились доставить их тела обратно. Есть несколько статуй, погребенных с доспехами или оружием пропавших без вести. Видите эти арки и ниши вдоль главного свода? Когда-то там были стены, но Доргаэль Арланнен многократно расширялся и перестраивался. В конце концов количество саркофагов было доведено до двухсот, а всего здесь покоятся сто шестьдесят четыре короля.
Иле вдруг хихикнула.
— Раз уж здесь столько свободного места, то, наверное, тебе не понравится, что некоторые из них лежат на холодном полу!
— Что? — воскликнул Керморван и выхватил факел у нее из рук. — Если какой-то враг осквернил это место...
Когда он устремился вперед, Элоф увидел то, о чем говорила Иле, наделенная более острым зрением в темноте. В дальнем конце усыпальницы по обе стороны от последней арки лежали две фигуры, издалека напоминавшие детский рисунок палочкой на пыльном полу. Лишь головы четко выделялись на общем фоне, ибо это были черепа.
Керморван склонился над скелетами двух человек. Он осторожно приподнял остатки кольчуги и длинную алебарду, казалось, не пострадавшую от времени.
— Их не сбросили вниз, — пробормотал он. — Они лежат так, как умерли, со шлемами на головах, в доспехах и при оружии...
Внезапно он ахнул и резко выпрямился.
— Двое стражников! Корентин говорил об этом. Король взял с собой только двух пожилых людей из своей личной стражи!
Медленно, почти неохотно он вошел в последнюю арку и остановился. Остальные столпились за его спиной и увидели то, на что он смотрел.
Длинные ряды постаментов были пусты, за исключением нескольких у самого входа. Темные фигуры, лежавшие на них, как и остальные, были покрыты мантиями, одеты в доспехи и увенчаны шлемами — все, кроме последней. Как и стражники, он лежал непокрытым, если не считать большого черного щита на груди провалившейся внутрь кольчуги. На щите стоял головной убор, но это был не обычный шлем; несмотря на толстый слой пыли, он заиграл разноцветными переливчатыми отблесками в чадящем пламени факелов.
— Значит, вот куда он пришел. — Голос Керморвана был исполнен глубокой печали, но, несмотря ни на что, в нем слышались торжествующие нотки. — Со своими товарищами он пришел в самое сердце города, который так и не пожелал сдать врагу. Они стояли здесь, пока Лед грохотал наверху, уничтожая все, что они знали и любили. По крайней мере они могли умереть, защищая это место. А когда опустошение завершилось, но эти своды продолжали стоять, они предпочли погибнуть здесь от голода и жажды или от собственных рук, но не открывать дверь перед разорителями и осквернителями могил. И они оказались правы!
Керморван неожиданно шагнул вперед и опустился на одно колено у последнего постамента. Остальные в молчании наблюдали за ним. Потом он медленно встал и протянул руки к фигуре, лежавшей перед ним. Осторожно и почтительно он взял шлем и поставил его в дальнем конце каменной плиты саркофага, затем достал из своего заплечного мешка собственный шлем, побывавший во многих переделках, и, вынув подкладку из мягкой кожи, водрузил его на череп мертвого короля. Лишь после этого Керморван взял другой шлем и стал протирать его полой своего длинного плаща. Пыль полетела во все стороны, словно бессчетные годы, канувшие в ничто, а когда Керморван высоко поднял его, свет факелов выбил ослепительные вспышки из полированных граней. Фасон шлема был такой же, как у его собственного или другого, изготовленного Элофом: угольно-черный, островерхий, с лицевой маской, на которой застыло выражение ястребиной хищности и боевой ярости. Но раскосые глазные отверстия маски были обрамлены яркими самоцветами, рельефные брови сияли золотом и серебром, а над ними возвышалась золотая диадема, в центре которой сверкал большой белый камень в оправе из травянисто-зеленых изумрудов.
— Узрите великую Корону Морвана! — тихо произнес Керморван. Его серые глаза сияли светом солнца над безбрежными океанскими просторами. — Вопреки времени я говорил со своим родичем, последним из живых, кто ходил по этим чертогам. Потом я обнаружил подземные руины самого Каэр Морвана и пришел к его последнему королю, который обрел здесь вечный покой. Он него я получил то, что было доверено ему; то, что он верно хранил до самого конца. Теперь его дело доверено мне! Цепь, разомкнутая тысячу лет назад, снова стала целой, и линия наследования восстановлена. Нет более последнего короля Морвана, ибо за ним последует другой!
С этими словами Керморван поднял шлем над головой. Потом, к удивлению своих друзей, он опустил шлем, бережно положил его на сгиб локтя и улыбнулся.
— Но не сейчас. Я должен придать вес этому титулу, прежде чем заявлю о своих правах на него.
Он взял кожаную подкладку и стал прикреплять ее к изнанке шлема.
— Деяния судьбы странны и непредсказуемы, не так ли? Как глупо с нашей стороны пытаться управлять ими! Мой предок Керин послал великий Скипетр Морвана на запад, чтобы его сын мог иметь регалию королевской власти в своем новом царстве. Но корону он оставил в Морване, — полагаю, как символ несгибаемого сопротивления Льду. Однако со временем скипетр был утрачен, а корона теперь перешла в руки его отдаленного потомка.
Элоф испытал чувство невероятной легкости и счастья, как будто его сердце было овеяно теплым южным ветром. Его смех в этом темном чертоге зазвенел подобно смеху Сил на заре мироздания.
— Да, мой лорд, деяния судьбы еще более странны, чем ты можешь представить! Но не называй их случайными! Разве случайно ты познакомился и подружился с пареньком из Эшенби и помог ему, среди многих невзгод и опасностей, сохранить вещь, которой он пользовался в детстве, когда был простым пастушонком? Эта вещь так стерлась и износилась со временем, что даже ты не смог распознать ее. И я тоже не мог, пока Корентин не подсказал мне!
Он достал из своего мешка посох, и протянул ошеломленному Керморвану.
— Мастерство, живущее во мне, без всяких сомнений, свидетельствует о том, что это скипетр Морвана. Он происходит из Эшенби — города, основанного Эшей, которая забрала скипетр. На нем начертаны знаки и символы королевской власти, а внутри заложены свойства, которые даже мне еще не удалось постигнуть, несмотря на все мое искусство. Прими же его теперь и считай это знамением судьбы, как считаю я сам. Ибо это не может быть случайностью.
Керморван посмотрел на жезл, но не принял его, а поднял голову и пристально вгляделся в лицо Элофа.
— Кто ты? — прошептал он. — Корентин знал тебя, Морейн знал тебя... Если Эшенби действительно был домом для Эши, ты можешь быть потомком одного из видных людей того времени и иметь сходство с его чертами, как я похож на своих предков.
Элоф пожал плечами.
— Я родился не в Эшенби. Что касается остального, ты сам дал мне имя, а я рассказал тебе то малое, что мне известно.
Керморван с сомнением покачал головой.
— Что ж, хорошо! Кем бы ты ни был, скипетр был вверен тебе на попечение и оказался в надежных руках. Сохрани его для меня еще некоторое время! Если я когда-нибудь взойду на престол, ты снова получишь его от меня как принц и главный советник, следующий за мной во всем моем королевстве.
— Хорошо сказано! — тихо произнес Рок. Иле кивнула, но Элоф опустился на одно колено.
— Милорд, я не достоин...
— Ты сомневаешься в здравомыслии своего короля? — сурово спросил Керморван. В его голосе слышалось затаенное недовольство.
Элоф смело поднял голову.
— Да! Иначе на что ему нужен советник?
Уголок тонкогубого рта Керморвана слегка дернулся, а в следующее мгновение оба рассмеялись.
— Имей в виду, что я с таким же успехом мог бы назначить тебя советником в звездном царстве, так как владею им не больше, чем любым земным царством. И я вряд ли расширю свои владения, если задержусь здесь!
Он еще раз посмотрел на сверкающую корону, покачал головой в немом изумлении и любовно завернул ее в промасленную ткань, защищавшую его собственную кольчугу.
— Пойдемте, друзья! Я отдал дань уважения прошлому; теперь пора узнать, что готовит нам будущее. — Он помедлил и добавил: — Если хотите, мы можем отдохнуть здесь; я уверен, что это не помешает тем, кто давно уснул вечным сном.
— Нет уж, спасибо! — поспешно сказал Рок. — Мне тоже кое-что известно из древней истории, и я знаю, что некоторые из этих благородных господ были далеко не так гостеприимны, как ты!
— Да и воздух здесь слишком пыльный, с привкусом бальзамирующего состава, — добавила Иле. — Я не буду спать здесь.
— И я тоже, — проворчал Элоф. — Здесь я могу снова увидеть это лицо...
— Что ж, давайте поищем в другом месте, — вздохнул Керморван, убрав сверток с кольчугой обратно в мешок. — Пошли!
Но когда они вышли из-под арки, Керморван остановился и посмотрел по сторонам. Потом он наклонился и начал собирать кости, валявшиеся на полу. Это была та самая черта простой человечности и сопереживания, которая так хорошо послужила путникам во время их первой встречи с Детьми Тапиау; черта, уравновешивавшая грозного и безжалостного воина, которым он мог бы стать. С помощью остальных он занес кости обратно под арочный свод и быстро, но бережно разложил их на двух пустых каменных плитах.
— Лежите же теперь рядом со своим лордом! — произнес он. — При жизни это вам не подобало, но его наследник удостаивает вас этой почести, единственной, которую он может вам оказать. Вы будете последними, кто обрел смертное ложе в Доргаэль Арланнен, но не менее достойными, чем все остальные. Охраняйте это место до тех пор, пока мир не изменит свой облик!
Керморван поклонился им, потом другим силуэтам в темной усыпальнице и, наконец, безмолвной фигуре, носившей его шлем. Элоф и остальные последовали его примеру.
Когда они вышли под своды главного зала, Иле замедлила шаг и принюхалась.
— Опять эта вонь... Теперь она перебивает запах пыли.
— Я тоже чую ее, — сказал Керморван. — Пожалуй, слишком сильная для летучих мышей...
Рок, возглавлявший маленький отряд, внезапно выругался и высоко поднял свой факел. Путники остановились как вкопанные и несколько мгновений стояли неподвижно, затаив дыхание. В темноте перед ними, примерно на уровне головы Керморвана, блестели две красные точки, переливавшиеся жидким огнем. Элоф испытал такой же короткий приступ холодного ужаса, как в тот момент, когда открывалась дверь усыпальницы. Это были глаза, принадлежавшие живому существу, однако расставленные шире человеческих, а под ними смутно виднелись длинные узкие челюсти, парящие в полумраке, как будто длинные желтоватые клыки были соединены полосками слюны. Потом раздался тот же клокочущий рев, который они уже слышали раньше, и путников обдало теплой волной дурнопахнущего дыхания.
Элоф успел заметить все это в один миг бессловесной неподвижности, а потом что-то просвистело в воздухе совсем рядом с ним, как клинок после рубящего удара сплеча. Но это был не меч; Керморван махнул факелом сверху вниз с такой силой и скоростью, что шар горящей смолы вылетел наружу, словно пущенный из катапульты. Он промелькнул как метеор и угодил прямо в жуткие челюсти. Существо шарахнулось и поднялось на дыбы с душераздирающим ревом, от которого у путников заложило уши. Элоф нащупал рукоять меча, но Керморван оказался еще быстрее: одновременно с броском он наклонился, чтобы поднять валявшуюся на полу алебарду.
Высокий воин прыгнул вперед и нанес удар. Лезвие запуталось и заскользило по косматой белой шерсти, но все же оставляло за собой кровоточащую полосу. Зверь снова взревел и отступил назад между рядами постаментов. Керморван принял низкую стойку и начал орудовать алебардой, нанося рубящие удары, отскакивая и делая молниеносные выпады колющим острием. Громадная передняя лапа размером с его туловище взрезала воздух изогнутыми когтями. Но Гортауэр уже был в руке Элофа; темные когти встретились с еще более темным металлом и отдернулись от его жалящего прикосновения. Иле, подоспевшая сзади, с сокрушительной силой врубилась топором в ближайшую лапу, но лезвие прошло лишь через спутанную шерсть. Она поскользнулась и упала. Ее факел откатился в сторону, лапа начала опускаться, но Керморван успел броситься наперерез и удар пришелся на подставленную алебарду. Удлиненная морда метнулась вперед, щелкая челюстями; палица Рока взлетела и опустилась, и желтоватый клык с треском переломился, а обломок исчез в фонтане брызнувшей крови. Зверь зашатался и упал на покатую спину, завывая и хватаясь за изуродованную челюсть длинными передними лапами, в то время как более короткие задние лапы бесцельно молотили воздух.
Керморван поднялся сам и помог встать Иле. Тем временем Рок подхватил факел и торопливо попятился от раненого чудовища.
— Зажги другой! — крикнул Элоф. — Сейчас мы не можем остаться в темноте!
Тут монстр снова бросился в атаку, и Элоф выставил Гортауэр ему навстречу. Но алебарда снова вырвалась вперед, прорезав кровавую полосу под глазами зверя. Тот дернулся в сторону и ощерился; длинные когти скрежетали и стучали по каменному полу. Иле присоединилась к ним, и общими усилиями они оттеснили громадную белую тушу к выходу в коридор, зверь встал на дыбы, словно собираясь прыгнуть, но тут подземный чертог озарился новым светом: Рок устремился вперед с только что зажженным факелом и швырнул его прямо в окровавленную морду. Монстр потерял равновесие и снова опрокинулся на спину, барахтаясь в пыли, а затем выкатился через узкий проем в коридор. Керморван выбежал следом, другие старались не отставать от него. Алебарда взметнулась вверх, выставленная наподобие копья, готового к броску, но зверь прыгнул в тот момент, когда древко еще оставалось в руке Керморвана, и напоролся на острие. Стальной наконечник вонзился глубоко в косматую белую шерсть и живую плоть, проталкиваемый силой Керморвана и собственным весом чудовища. Оно рухнуло на пол, завывая и пытаясь схватить зубами за древко.
— Все вышли? — крикнул Керморван, отброшенный к стене силой удара. — Поклажа с собой? Тогда, Элоф, закрывай дверь!
Элоф повернулся, схватил концы проволоки, по-прежнему торчавшие из замочной скважины, и всем своим весом налег на каменную плиту. Дверь качнулась на скрипящих петлях гораздо легче, чем раньше, и врезалась в каменный косяк с раскатистым грохотом, заглушившим даже вой и рычание раненого зверя. Пол содрогнулся, с потолка посыпались камни и пыль. К своему ужасу, Элоф увидел темную трещину, пробежавшую по потолку и сразу же разветвившуюся, словно корень сказочного растения. Он повернул самодельный ключ в замочной скважине и едва успел отскочить назад, когда большой кусок потолка рухнул туда, где он только что стоял. В облаке пыли он разглядел Керморвана с мечом в руке, рубившего корчащуюся белую массу на полу перед ним.
— Назад! — завопил Элоф так, что сорвал голос. — Потолок рушится!
Керморван отпрянул назад. Элоф вскрикнул еще раз, но уже от ужаса, когда зверь яростно встряхнулся и снова поднялся на ноги. Кровь капала с его вытянутой морды и сочилась из глубоких порезов на боку, из шеи торчало сломанное древко алебарды, но зловещий красный огонь все еще горел в его глазах, когда он поднялся на дыбы, готовый к продолжению схватки.
Однако у него уже не было такой возможности. Одна из вскинутых массивных лап ударила в просевший центр потолочного свода с более чем достаточной силой, чтобы обрушить его. Вся центральная часть потолка провалилась внутрь, сверху полетел целый каскад камней, и чудовище исчезло в грохоте и клубах пыли, поднявшихся при обвале.
— Бежим! — заорал Рок, пробегавший мимо вместе с Иле. — Спасайтесь!
Элоф, лихорадочно уклонявшийся от падающих камней, схватил Керморвана за руку и помчался с ним по коридору наперегонки с трещинами, бежавшими по потолку. Оглянувшись назад, Элоф мельком увидел молот в поднятой руке Илмаринена на дверной плите и покрытую белым мехом когтистую лапу, судорожно дергавшуюся в куче камней и щебня, а потом все заволокло пеленой каменной пыли и крошки.
Путники не знали, как долго им пришлось бежать. Пламя факелов тянулось за ними, как следы падающих звезд в ночном небе. Коридор был ровным и прямым, иначе им вряд ли удалось бы избежать гибели под обрушившимися сводами. Лишь добравшись до прочной каменной арки они остановились, задыхаясь и кашляя от пыли. Грохот и рокот обвала позади постепенно затихали.
— Отличная работа, долговязый! — похвалила Иле Керморвана в перерыве между приступами кашля.
Тот пожал плечами и стряхнул пыль со своих взлохмаченных волос.
— Алебарда пришлась кстати и была гораздо удобнее в такой схватке; меч оказался бы слишком коротким, учитывая длину его лап.
Иле покосилась на него.
— Я имела в виду не только это... ты хорошо знаешь, что именно.
Керморван снова пожал плечами, на этот раз со смущенным видом.
— Во всяком случае, вход в Доргаэль Арланнен теперь надежно закрыт, — кашляя, ответил он. — И свирепый дух отныне стоит на страже у его врат!
— Вонючая тварь! — с чувством выругался Рок. — Это надо же, выследил нас и подкрался втихомолку! Если бы я не услышал клацанье когтей по камню... Кстати, что это было за чудище? Один из больших снежных медведей?
Керморван устало покачал головой.
— Думаю, нет. Они живут главным образом у моря.
— Я видела их, — добавила Иле. — Они не такие массивные, и форма головы другая. Это было нечто другое, незнакомое для меня. И все же...
— Понимаю, — сказал Элоф. — Мне оно тоже показалось знакомым. Эти челюсти...
Он вспомнил других животных с такими же зубами, быстрых и лютых маленьких охотников, со змеиной грацией сновавших среди сугробов, где редко можно было встретить птицу или кролика.
— Больше похож на горностая или куницу... скорее даже на росомаху!
— Да, и такой же злобный, — поддержал Рок. — Но я в первый раз слышу о росомахе размером с медведя.
— По-видимому, Лед может порождать таких чудовищ, — угрюмо сказал Керморван, — или сохранять их неизменными с глубокой древности. Подобные звери когда-то были главной силой его армии, ведь до появления эквешцев немногие люди соглашались служить ему, — он выпрямился и со стоном потер ноющую спину. — Так или иначе, нам не стоит здесь задерживаться; потолок может обрушиться еще дальше. Что там впереди?
Рок поднял свой факел. Мириады пылинок в еще не успокоившемся воздухе заплясали и заискрились перед слезящимися глазами путников. Элоф заморгал и увидел, что они вышли к развилке: в трех стенах небольшого зала зияли арочные проходы с остатками ворот.
— Какой-то перекресток тайных путей в Королевском доме, — пробормотал Керморван. — Напротив такой же коридор, как этот, налево лестница, ведущая вниз...
Они осторожно заглянули туда и с отвращением отшатнулись от проема.
— Вот уж где воняет так воняет! — буркнул Рок. — Должно быть, внизу было его логово. Ты чуяла его запах, Иле, а не летучих мышей!
— Без сомнения, но что с того? — отозвался Керморван. — Зверь таких размеров едва бы смог выжить, охотясь внизу, поэтому...
Он поднес факел к третьей арке. Пламя внезапно ярко вспыхнуло и заколебалось; в его неверном свете путники увидели узкую лестницу, изгибавшуюся наверх.
— Еще одно усилие! — прохрипел он и, закинув за спину свой драгоценный мешок, в последний раз оглянулся на темный коридор, прежде чем зашагать к лестнице. Рок тоже оглянулся, но Иле не повернула головы. Элоф немного задержался. Теперь, когда свет факелов переместился на лестницу, ему показалось, что он заметил во тьме слабое мерцание — бледное, стерильное и холодное. Он догадывался, что это такое: здесь тоже Лед просвечивал над рухнувшей крышей, словно кость, проглядывавшая из-под смертельной раны. Элоф передернул плечами и поспешил вслед за остальными.
Ступени лестницы были крутыми и загаженными подземным зверем, который пользовался ею; возможно, целыми поколениями зверей, судя по отметинам от когтей на камне. Лишь сильная тяга свежего воздуха сверху позволяла более или менее сносно дышать. Лестница вывела их к тоннелю, снова круто уходившему вверх, а за ним начиналась другая лестница, у подножия которой близость выхода была уже почти физически ощутимой. Здесь им пришлось отдохнуть, хотя прилипчивая вонь лишила их возможности поесть, в чем они отчаянно нуждались; от одной мысли о пище к горлу подкатывала тошнота.
— Куда же ведет эта лестница? — простонал Элоф, когда они снова побрели вверх по стертым ступеням.
— Я догадываюсь. — Спокойный голос Керморвана звучал воодушевляюще. — На окраине Морвана стоял высокий холм — так называемый Королевский Холм, — оставленный зеленым и лесистым на радость горожанам, с парками и тенистыми тропами у подножия, открытый для всех. Но на вершине находился собственный парк короля, где он мог иногда отдохнуть от забот и трудов. В летописях сказано, что тайный ход вел в этот парк прямо из дворца, и сейчас мы, несомненно, следуем этим путем.
— Но что за путь! — жалобно произнес Рок. — Если считать шаги, то мы, пожалуй, уже дважды пересекли бы Кербрайн в самом широком месте...
— А здесь мы лишь прошли по южной окраине Города-у-Вод, — с усталой гордостью отозвался Керморван. — Насколько я помню, Королевский Дом находился в южной четверти города, построенной раньше остальных. Вот насколько более великим было то, что мы имели, по сравнению с тем, что мы имеем теперь.
Факел в руке Керморвана внезапно вспыхнул, как будто его голос разжег пламя.
— Но так будет не всегда!
Он рассмеялся и вдруг побежал вверх с легкостью шаловливого ребенка. Остальные из последних сил устремились следом, догадываясь, что он увидел. Когда Элоф, державшийся сзади, преодолел последний поворот лестницы, из его груди тоже вырвался неудержимый смех. Перед ними открылась маленькая узкая площадка и замшелая, потрескавшаяся каменная арка. На месте дверных петель остались лишь углубления, а сами петли давно истлели под воздействием открытого воздуха, пахнувшего им в лицо — холодного и чистого, как горный ручей, бесконечно освежающего. Керморван, стоявший на площадке, бережно подхватывал остальных и ставил их рядом с собой, чтобы они могли отдышаться. Когда подошел Элоф, они взялись за руки и прошли через арку.
В следующее мгновение смех стих, улыбки замерли на губах, а сердца дрогнули, словно сжатые беспощадной рукой, такой же холодной, как воздух снаружи, пронзивший их легкие тысячами ледяных клинков. Да, они стояли на склоне холма, но это был холм, обглоданный до скального основания, лишенный даже тонкого слоя почвы и замороженный бесконечной зимой. Над ними, совсем близко, находилась вершина, голая и бесприютная на фоне ночного неба — безлунного, безоблачного и наполненного лишь равнодушным сиянием звезд. Немного ниже того места, где они стояли, каменистый склон заканчивался, со всех сторон окруженный подобием моря. Но это море было совершенно спокойным, его твердые волны не двигались, а их гребни проступали извилистыми серыми полосами на сплошной белой поверхности. Элоф вспомнил, как он впервые увидел эту насмешку над живыми водами океана, и горные пики, торчавшие из нее подобно редким островам. Бессмысленным и патетичным выглядело их сопротивление перед лицом врага, обладавшего бесконечным терпением и владевшего тайным оружием эрозии. Королевский Холм тоже превратился в такую вершину, притом довольно низкую. Повсюду вокруг него, без единой трещины или просвета, сверкало зловещее великолепие Льда.

Глава 9
ТЕНЬ ВОРОНА

Керморван не стал долго задерживаться на открытом месте. Он лишь окинул быстрым взглядом безжизненные окрестности, плотнее запахнул плащ и повел остальных в проход под аркой.
— Жалкое вознаграждение за ваши труды! — мрачно произнес он. — Мне следовало бы знать, что холм будет окружен Льдом...
Он сжал кулак, как будто собираясь ударить каменную стену, но Иле удержала его руку и мягко отвела в сторону.
— По-прежнему винишь себя, — сказала она, и в ее голосе прозвучало необычное сочувствие. — Но куда еще мы могли пойти?
Керморван устало покачал головой.
— Наверное, никуда. Я надеялся, что Лед обошел эту окраину города стороной... праздная надежда! С какой стати?
Рок приподнял бровь.
— Как же тогда выстояло здание, через которое мы спустились под землю, — то самое, под камнепадом?
— Возможно, оно находилось за городскими стенами. Если это было караульное помещение на дороге неподалеку от южных ворот, то можно объяснить и толщину стен, и потайную лестницу, ведущую в катакомбы...
— Да и сохранилось ли оно? — спросил Элоф. — Откуда сыпались эти камни? Мы ведь так и не поднялись наверх, чтобы выяснить это. Ворон специально подстроил все так, чтобы мы сначала обнаружили подземный зал. Иле, твои сородичи лучше всех разбираются в повадках Льда; скажи, что могло остановить глетчеры, которые он направил на уничтожение Морвана? Почему оледенение не распространилось дальше на юг?
Иле ненадолго задумалась.
— Оно не было остановлено, во всяком случае, полностью. Лед постоянно наступает, питаемый снегом, который уплотняется и образует новые наслоения ближе к его центру. Однако по мере движения на юг, где климат более теплый, внешний край начинает таять, и дальнейшего распространения не происходит. Но нет и отступления, потому что Лед напирает сзади. Должно быть, его хозяева сосредоточили силу обновления в одном достаточно узком месте, чтобы там Лед продвинулся дальше на юг, чем обычно. Нам лишь кажется, что он останавливается, если скорость таяния равна скорости продвижения. Поэтому, когда наступают сильные холода, Лед может наступать так внезапно и с большой скоростью; он просто перестает таять.

Предыдущая страница 13 Следующая страница


Кузница в лесу 14

Элоф кивнул.
— А когда он тает, что происходит с этим? — Он указал в сторону застывших волн ледовой морены. — Целые горы, расколотые и обкатанные до валунов, которые он несет как волны, чтобы потом сеять хаос и погибель у своего подножия. Вот откуда взялся камнепад! Сами того не зная, мы стояли под сенью южных форпостов Льда.
— Может быть, и хорошо, что мы этого не знали, — сказал Керморван. — Иначе мы едва ли осмелились бы спуститься под землю!
Он бережно погладил свой заплечный мешок и растянул губы в невеселой улыбке.
— Впрочем, мне не на что жаловаться. Вы — другое дело.
Элоф улыбнулся в ответ.
— Мы все барахтаемся в одной сети, не так ли? Но не стоит расстраиваться. Если этот холм находился на южной окраине Каэр Морвана, то граница Льда совсем близко. Мы можем пересечь его, как делали раньше вдвоем с тобой.
— Только не ночью! — с невольной дрожью в голосе воскликнула Иле.
— Конечно, нет, — заверил Керморван. — С меня на сегодня уже достаточно приключений, и Элоф, я уверен, того же мнения. Нам нужно подождать до рассвета, но так, чтобы хоть немного отдохнуть и не замерзнуть до смерти. Иле, сколько у нас осталось кусков смолы для факелов?
— Девять... нет, одиннадцать, — ответила она, порывшись в своем мешке. — И еще два наполовину сгоревших на рукоятках.
— Тогда сложим из них костер; возьмем для начала два использованных и два новых. Но только не там, где огонь могут увидеть. Придется немного спуститься по лестнице...
— Что ж, — печально произнес Рок. — Может быть, дым хотя бы немного перебьет вонь. Мы убили эту тварь, но она все равно продолжает мстить нам!
С общего согласия они разделили скудную трапезу на свежем воздухе возле арки и только потом спустились разжечь костер. Пламя горело ярко, но давало не больше тепла, чем высасывал холодный камень стен даже через плащи, когда они жались друг к другу на узкой лестнице, подыскивая удобные позы для сна.
— Здесь обязательно нужно выставить часового, — с мучительным вздохом пробормотал Керморван. — Я выйду в первую стражу...
— Нет, лучше я, — возразил Элоф. — Как я ни устал, близость Льда не дает мне заснуть. Я буду спать лучше, когда привыкну к этому.
— Как хочешь! Сейчас я меньше всего расположен к спорам.
Воин надвинул капюшон на лицо и склонил голову на руку. Рок и Иле уже заснули. Элоф внезапно остался один. Он немного погрел руки у маленького костра, встал и поднялся к арке, за которой уже виднелось призрачное сияние Льда. Две бессонные ночи и многочисленные испытания, выпавшие на долю путников, измучили Элофа больше, чем он сам полагал; ноги подкашивались под ним, кости болезненно ныли. Он надеялся, что боль не даст ему заснуть и постепенно уменьшится, пока он будет сидеть на свежем воздухе. Но время шло, а боль не ослабевала; на самом деле она даже немного усилилась или же он стал чувствовать ее более остро и обнаружил в ней оттенок той боли, которую испытал, когда впервые ступил на поверхность Льда.
Высоко над горизонтом плыл серебристый серп луны, подобно парусу невидимой ладьи. Лед откликнулся даже на это слабое свечение, и Элоф, сидевший в болезненном полузабытьи, внезапно выпрямил спину и со свистом втянул воздух сквозь зубы. Зрелище, представшее его взору, было более величественным, чем ему когда-либо приходилось видеть, даже в Северных Землях. Здесь не было гор, окаймлявших головокружительную пустоту, и даже каменных выступов, похожих на тот, где он сидел. Ясная, цельная и безграничная поверхность Льда простиралась от одного края мира до другого и уходила в неведомую даль, наполненную мерцающими отсветами — грандиозный самоцвет, одним своим присутствием умалявший жалкие и незначительные деяния человеческих рук.
Но даже охваченный сознанием собственного ничтожества, Элоф вдруг вспомнил о Морване, о величавых гробницах Доргаэль Арланнен, и с гневом стряхнул с себя чары, начинавшие опутывать его разум. Неудивительно, что Лед навевал подобные мысли и чувства; они коренились в нем, порождаемые теми, кто создал его. Живые существа, пусть даже хрупкие и несовершенные, были живыми; они росли, боролись и страдали по-своему. Люди же могли любить всевозможные радости жизни и при этом дивиться стерильной красоте безжизненных просторов; мир принадлежал им во всех проявлениях. Хотя бы только поэтому человеческий род был богаче, сильнее и возвышеннее, чем мятежные Силы. Созерцая воплощенную суть их ограниченных устремлений, раскинувшуюся вокруг, Элоф даже почти жалел их.
Когда луна поднялась еще выше, на Лед стало больно смотреть и зрение начало играть с Элофом странные трюки, время от времени над северным горизонтом он замечал переливчатое мерцание или мигающие вспышки света. Мерцание то опускалось, то поднималось, потом исчезало и появлялось в другом месте — иногда ближе, иногда дальше. Это зрелище начало тревожить Элофа, и он напомнил себе, что должен смотреть во все стороны. Он медленно расправил затекшие ноги и, стоя в тени арки, повернулся в южном направлении. К его удивлению, здесь сияние Льда простиралось не так далеко, но, поскольку дальше не было видно ничего, кроме неба, он не мог даже приблизительно оценить расстояние. Потом вдали что-то ярко блеснуло. Элоф протер глаза и заморгал, но когда он еще раз посмотрел туда, то снова увидел блестящее пятнышко, еще более четко, чем раньше. Это не был обман зрения; что-то приближалось к холму, причем с большой скоростью. Элоф повернул голову, готовый разбудить остальных, но внезапный порыв ветра растрепал его волосы и захлопал полами плаща с такой силой, что он невольно отступил и споткнулся. Новая вспышка заставила его обернуться: каким-то невероятным образом движущийся силуэт оказался у самого подножия холма. Когда Элоф увидел, что это такое, он замер на месте и затаил дыхание. Фигура, облаченная в тяжелую мантию темно-синего цвета, уже соскочила с седла огромного боевого коня и теперь поднималась вверх по каменистому склону таким размашистым и энергичным шагом, словно это была тропинка вдоль берега ручья.
Элоф собрался с силами. На этот раз он встретит таинственного странника лицом к лицу; теперь он потребует прямых ответов у этого Ворона, который так легко и бесцеремонно вмешивается в его судьбу! Хотя Элоф был благодарен за добро, он имел право сердиться на то, что им распоряжаются как безмозглой фигурой на игровом поле. Он знал, что это не так, и Ворону тоже вскоре предстояло узнать это... любой ценой. Элоф отступил в тень, но, когда тяжелые шаги зазвучали совсем рядом, он вышел вперед со всем достоинством, которое смог в себе найти, и протянул руку для приветствия.
С таким же успехом он мог бы остановить порыв ветра. Облаченная в мантию фигура пронеслась мимо, не обратив внимания на кузнеца; лишь ее тень мимолетно коснулась его. Но и это прикосновение лишило его дара речи и наполнило бессловесным ужасом. Тень была громадной; на какое-то мгновение развевающиеся складки мантии показались ему клубящимся скоплением грозовых облаков, увенчавших вершину холма, а посох, который Ворон держал в руке, был выше самых высоких деревьев Тапиау. Он видел одну из Сил, такую же могучую, как те, которые были изображены в коридорах Доргаэль Арланнен, — сумрачную необъятность, возвышавшуюся на фоне звездного неба. Спустя мгновение он осознал, что фигура на вершине холма не выше рослого человека, но ее тень каким-то образом продолжала окутывать и его, и арку, перед которой он стоял.
Он видел, как Ворон потрясает своим посохом, словно грозя звездному круговороту над головой, и различал слова, произнесенные тем же голосом, который он впервые услышал в завываниях ветра над своей кузницей на соленых болотах.
Слушай, Лоухи! Туонетар, услышь меня! Из глубин Льда внемли моему слову! Я вызываю тебя, Я призываю тебя, Восстань из льдистых пещер! Приди из мерзлых глубин! Лоухи! Лоухи! Госпожа Льда! Поднимись к высотам Из зияющей пустоты! Сильная песнь принуждает тебя, Услышь и ответь! Мудрость в тебе Я пробужу! Лоухи! Лоухи! Владычица Смерти! Слушай, внимай мне, Услышь и приди!

Когда песнь закончилась, наступила мертвая тишина. Ветер улегся, зато мороз усилился, колючими иглами впиваясь в кожу Элофа. Высокая фигура стояла неподвижно, как будто пустила корни в голой скале; вытянутый посох указывал на небо. Но внезапно из набалдашника посоха с треском вырвалась гигантская колонна зеленого огня, разбрасывавшая холодные звездчатые искры. Голова в капюшоне медленно повернулась на северо-запад. Элоф посмотрел туда и привалился к стене, дрожа всем телом. Переливчатое мерцание, которое он видел надо Льдом, приблизилось и усилилось, а льдисто-белая поверхность внизу потемнела и стала полупрозрачной, словно мгновенно растаяв и превратившись в глубокий пруд. Затем в этой глубине появились звезды, зеркально отражавшие небесные огни над головой. Однако звезды наверху оставались неподвижными, а их отражения вдруг заметались и закружились в глубине, подобно маленьким рыбкам, вокруг одной точки ярко-синего цвета в центре. Она становилась все ярче и шире, пока он не увидел в ней поднимающуюся фигуру, медленно всплывавшую наверх, — фигуру обнаженной женщины с протянутыми руками и длинными светлыми волосами, развевавшимися вокруг головы под натиском невидимого ветра. Элоф мог ясно видеть ее лицо, бледное и застывшее, с закрытыми глазами и плотно сомкнутыми бескровными губами. Но из глубины донесся голос, чистый и ясный; знакомый голос, часто тревоживший его сны.
Сильная песнь зовет меня, Могучее искусство защищает тебя! Я не сплю, И я приду, Только взглянуть, — кто посмел...

Над ледяными полями зазвучали раскаты басовитого хохота, породившие гулкое эхо.
Странник собрал свое мастерство, Песней вызвал тебя из глубин! Я блуждаю по дальним путям, Думаю, созерцаю, ищу мудрость, Что лежит у мировых корней. Так я призвал тебя, Так ты ответила мне. Я свободен от твоей воли!

Посох в руке Ворона опустился вниз, описав широкую дугу; зеленый огонь моментально угас и превратился в ничто. На его месте появился черный клинок, высекший фонтаны ослепительных искр из каменной вершины холма. Элоф заморгал, пытаясь прояснить зрение. Когда он открыл глаза, Лед простирался вокруг, такой же белый и холодный, как раньше, но на холме появилась другая фигура. Высокая и стройная, она стояла очень прямо; в посадке ее головы и сапфировом блеске глаз читалась надменная гордость. Она выглядела точно так же, как несколько лет назад, когда Элоф впервые увидел ее. Тонкие светлые волосы были зачесаны назад и волнами падали ей на плечи, покрытые снежно-белой мантией, через которую просвечивали звезды. Его бросило в дрожь от мелодичного звука ее голоса, в котором слышался сдерживаемый гнев.
— Ты не таков, каким должен выглядеть! Зачем было призывать меня сюда? Неужели ты опустился до уровня безмозглых существ, которых стараешься оградить от нашей власти, раз принимаешь их облик для того, чтобы говорить со мной?
— Ты не такова, какой хочешь казаться! — прозвучал спокойный ответ. — Хотя ты считаешь себя победительницей, госпожа, на самом деле ты все еще находишься в рабстве у своего нетерпения. Я пришел избавить тебя от лишних хлопот, не более и не менее. Я могу сказать, где находится тот, кто тебе больше всего нужен.
— Сказать мне... Где же он, Властелин Иллюзий?
Высокая фигура едва заметно шевельнулась, так что тень ее мантии еще плотнее закрыла площадку и арочный проход внизу.
— Там, где ты не можешь видеть его, госпожа. Поэтому не утруждай себя поисками, столь усердными и неистовыми после того, как ты ощутила его присутствие. Теперь он свободен, и его нелегко будет снова приручить. Весна приходит даже в Туонелу, и власть темных сил клонится к упадку. Твой супруг более не может удерживать его.
Лоухи развернулась одним резким движением и обшарила взглядом южные границы Льда; ее полные губы беззвучно и яростно шевелились. Потом она повернулась к высокой фигуре.
— Ты! Хотя ты прячешься в высоте и стараешься скрыть свои дела от моих глаз, поверь мне, я знаю о них! Ты слишком много помогаешь ему. Он не свободный воин Сил, которого ты мог бы иметь, но лишь тень, раб, бессильная кукла, послушная твоей воле!
В ответе Странника послышался едва заметный намек на насмешку.
— То, что люди получают от меня, лишь уравновешивает то, что другие Силы направляют против них. Это справедливо и для него. В самом деле, я показал ему несколько истин, до которых он в противном случае дошел бы медленнее или даже не вовремя. Но он должен был сперва заслужить это знание, а как он им воспользуется, целиком и полностью зависит от него. Разве я мог помочь ему, разве ты могла помешать ему, когда он находился во владениях Леса? Однако ему удалось бежать оттуда. Если бы он не был свободен и не призвал на помощь мужество своих друзей, этого бы никогда не произошло. Это ты, госпожа, и подобные тебе заводят рабов и торгуют ими. Свободным силам могут служить только свободные герои!
Она топнула ногой с такой силой, что расколола каменную плиту, на которой стояла.
— Выходит, для Сил все кончено, так? Что остается тебе или любому из нас? Зачем продлевать свое существование, если те, кто должен служить тебе, вольны глумиться и насмешничать над тобой по любой прихоти своего жалкого ума?
— Госпожа, госпожа, неужели ты всегда будешь такой же, какой была раньше? Неужели ты не будешь прислушиваться к переменам и расти вместе с ними? Преображение и изменение — вечный закон. Благодаря ему ты обрела бытие, как и смертные существа, и это ты не в силах изменить. Но ты не должна и стремиться к восстановлению былого лишь потому, что это приятно тебе и тешит твое себялюбие! В глубине своего существа даже суровый древний Туон знает об этом — иначе почему он делает вид, будто сохраняет разум людей, когда на самом деле лишь цепляется за их тени и облекается их воспоминаниями, как маской из высохшей кожи?
Лоухи сердито отвернулась и снова обшарила взглядом ледяные пространства. Элофу показалось, что заходящая луна вдруг опустилась ей на голову, точно двузубая диадема.
— А как же быть с Тапиау? — требовательно спросила она. Ее голос показался Элофу напряженным и глубоко встревоженным. — Он защищает жизнь, однако презирает людей и стремится покорить их!
Широкие плечи, облаченные в мантию, медленно приподнялись и опустились.
— Некогда он избежал твоей ошибки, но лишь для того, чтобы впасть в новое заблуждение. Как будто жизнь и род человеческий можно отделить друг от друга! Рано или поздно жизнь придет к разуму в той или иной форме, как и твой безжизненный мир рано или поздно станет колыбелью для жизни. Из всех нас, пожалуй, лишь я да Илмаринен с самого начала понимали, что все идет своим чередом и совершается в назначенный срок. Наша помощь и противодействие часто значит меньше, чем мы думаем. Поэтому новое время неизбежно наступит, но ты должна сама убедиться в этом!
Мантия всколыхнулась, словно ожившая гора; хриплый каркающий смех нарушил белое безмолвие, лишив его мрачного величия и развеяв причудливые снежные фантомы теплым дуновением весеннего ветра. Лицо Лоухи исказилось от ярости. Бледное пламя заиграло на вершине холма и превратилось в пляшущую завесу зеленого и алого света. Сделав угрожающий выпад в сторону высокой фигуры, она устремилась на север, растянувшись в длинную бледную полосу, и бесследно исчезла, но лед на ее пути вздымался и с треском раскалывался, выбрасывая в пустое небо тучи блестящих зазубренных обломков.
Странник немного постоял на вершине холма, а затем, даже не взглянув на Элофа, стал спускаться по крутому склону тем же путем, каким пришел сюда. Он пропал за выступом скалы, а в следующее мгновение огромный конь поскакал на запад, вслед за заходящей луной. Весь дрожа, Элоф прижался лбом к холодному камню, а когда он поднял голову, звезды над восточным горизонтом уже начали тускнеть, хотя ему казалось, что прошло лишь несколько секунд.
Он устало оторвался от стены, смахнул со лба впившуюся в кожу каменную крошку и побрел к лестнице. Путники лежали в тех же позах, в каких он оставил их; костер прогорел и превратился в черное пятно на ступенях. Элоф осторожно наклонился, но при первом скрипе его сапога черный плащ взметнулся вверх, и Керморван был уже на ногах. Высокий воин посмотрел на слабые отблески рассвета на дальней стене и нахмурился.
— Ты стоял на страже всю ночь?
Потом он перевел взгляд с исцарапанного лба Элофа на погасший костер и скупо улыбнулся.
— Ах, значит, ты заснул, не так ли? Тебе повезло, что ты не замерз насмерть, и нам тоже! Что ж, мы все устали, поэтому...
— Не в этом дело, — перебил Элоф, глядевший на Иле с Роком, которые начинали зевать и потягиваться. — Я видел... Точно не знаю, что я видел, и был ли это сон или...
— Что ж, попробуй объяснить. — Рок зевнул и прикрыл рот ладонью. — А мы пока разожжем костер.
— Нет! — решительно сказал Элоф, несмотря на то что его тело, стосковавшееся по теплу и уюту, требовало обратного. — Мы не можем потратить ни минуты дневного времени. На нас идет охота, и мы должны как можно скорее выбраться за пределы Льда!
Керморван окинул его быстрым взглядом и подхватил свой заплечный мешок.
— Тогда расскажешь обо всем по дороге. Мы спустимся отсюда к самому краю Льда и с первыми лучами солнца отправимся в путь.
— А что потом? — спросил Рок с тяжелым вздохом, когда они осторожно спускались по склону холма. — Обратно в гостеприимную Туонелу?
Керморван посмотрел на сереющее небо.
— Не могу точно сказать, но думаю, нас занесло гораздо дальше на восток. Я и сам не уверен; даже дьюргарские карты здесь бессильны. Но судя по звездам, мы сейчас можем находиться так же далеко от северной окраины Леса, где мы бежали от погони, как то место — от Щитового Хребта.
Остальные в недоумении уставились на него.
— Так далеко? — спросила Иле.
— Очень может быть. Мы можем лишь надеяться, что здесь Туон не дотянется до нас руками своих мертвецов.
Керморван повернулся лицом к выветренному камню и начал спускаться по обрывистому склону той же дорогой, которой шел Странник.
— У нас есть основания для надежды, — сказал Элоф и в нескольких словах рассказал им о ночной встрече на вершине холма.
— Ты действительно слышал, как они говорили? — удивилась Иле. — Разговаривали друг с другом, как мы с тобой?
— Честно говоря, не знаю, была ли это истинная речь или что-то другое, — признался Элоф. — Но в смысле сказанного я уверен. Лоухи восприняла как оскорбление, что он обратился к ней в человеческом облике. Но я почему-то уверен, что это было сделано именно для того, чтобы я мог услышать и понять.
— А тебе не могло все это присниться? — спросил Рок. — Мне тоже иногда снятся странные сны, особенно на пустой желудок.
Элоф сокрушенно улыбнулся.
— Сон, видение или что-то иное — откуда мне знать? Но что-то произошло, в этом у меня нет сомнений. Его тень защитила нас, а ее заставили поверить, что мы уже покинули владения Льда... — Внезапно Элоф замолчал, глядя на каменистую осыпь у себя под ногами. — Да, теперь я уверен. Смотрите, вон там и там... разве такое было возможно еще вчера?
И действительно — по всему склону холма до кромки Льда, где было хоть какое-то укрытие от мороза и безжалостного ветра, проглядывали ярко-синие и красные звездочки на тонких стебельках. Везде, где ступала нога Странника, склоны Королевского Холма покрывались цветами.
— Наступает весна, — сказал Элоф. — Как он и обещал, даже в этом запустении! Это место еще не полностью побеждено!
— Нет, — согласилась Иле. — Еще нет...
Несколько драгоценных минут они потратили на отдых у подножия холма, наблюдая за тем, как светлеют серые облака на востоке, и доели последние остатки провизии, чтобы подкрепить силы перед решающим броском. Элоф сидел в молчании, поглощенный мыслью, посетившей его на середине рассказа, воспоминанием о словах, на которые он почти не обратил внимания.
— Керморван, — неожиданно сказал он. — Если ты прав, то примерно досюда мы могли бы дойти, если бы не задержались... если бы мы находились в пути все те месяцы, которые провели в Лесу!
Керморван нахмурился.
— Ты хочешь сказать, что он возместил нам время, отнятое Тапиау? Может быть...
— Да! И это он расчистил нам путь через западную окраину Леса, когда Ниарад вынудил нас преждевременно высадиться на берег.
— То, что люди получают от меня... — задумчиво процитировала Иле и кивнула. — Пожалуй, это он и имел в виду, верно?
— Во всяком случае, отчасти, — заметил Керморван. — Он мог также предупреждать нас, что больше нам не стоит ждать помощи от него.
— Я тоже об этом подумал, — сказал Элоф.
— Какое облегчение! — проворчал Рок. — Его манера помогать мне как-то не по душе. Лучше уж я сам о себе позабочусь... если только призраки снова не начнут хватать меня за штаны! — торопливо добавил он.
— Я склонен согласиться с тобой, — очень серьезно произнес Керморван. — За этим небольшим исключением!
Они рассмеялись, а в следующее мгновение показалось, что этот живой звук был услышан и получил ответ. Расплавленное золото пролилось из-за края серых и угольно-черных облаков, и свет восходящего солнца прорвался между ними, как бурный поток через рушащуюся стену. Длинные лучи, теплые и радующие душу, озарили безжизненный ландшафт, с юга подул ветерок, который еще не наполнился пронзительным холодом и нес с собой далекое благословение более теплых земель. Керморван вскочил и откинул капюшон плаща. Вот он, наш знак! Не будем же тратить времени!
Он ступил на ледяную поверхность; Иле последовала его примеру. Элоф замешкался и поймал испытующий взгляд Рока.
— Что-то не так?
Элоф вытянул ногу, как робкий пловец, отчаянно желая поверить, что теперь он сделался невосприимчивым к воздействию тлетворной силы. Но при первом прикосновении Льда его ногу прострелило мучительной болью, и он споткнулся. Рок поспешил на помощь, но Элоф отпихнул его и побрел дальше, пытаясь найти внутри себя источник этой боли, словно хирург, зондирующий рану. Подобно тонкому лезвию, она наносила молниеносные уколы, появляясь в одном месте и тут же оказываясь в другом, пока он искал способ защититься от нее. Он был похож на фехтовальщика, встретившегося с противником, который мог без труда играть с ним, как было при первой встрече с Керморваном. Но, как и с Керморваном, Элоф использовал против этой силы свою твердость и мощь кузнеца и пропускал боль через себя, мимо себя, как жгучие уколы искр, вылетающих из горна во время окончания какой-нибудь тонкой работы. Когда Иле и Керморван с беспокойством посмотрели назад, он выпрямил спину, небрежно поправил заплечный мешок и даже смог выдавить улыбку.
Но не только Элоф испытывал неудобства. Восходящее солнце заполонило Лед мириадами ослепительных отблесков, от которых через некоторое время начиналось головокружение, сопровождаемое резью в глазах. Хуже всего приходилось Иле: она низко надвинула свой капюшон, чтобы защитить зрение, но вскоре все равно почти ослепла. Ее сородичи, как вспомнил Элоф, обычно носили нечто вроде козырька или полумаску с узкими прорезями для глаз, когда им приходилось пересекать такие ярко освещенные места. Но здесь у них не было ничего, кроме тонкого шелкового шарфа; обмотав его вокруг головы, Иле хотя бы могла видеть, куда она идет.
Несмотря ни на что, они шли быстрее, чем опасались, да и путь оказался не таким трудным. Здесь, на южной окраине, Лед не напирал всей своей массой на горную гряду, как на севере, — ледяной покров был тоньше, а расщелины и моренные гряды были расположены дальше друг от друга и подверглись более сильной эрозии. Весеннее солнце согревало путников и размягчало плотный слежавшийся снег на поверхности глетчера, хотя и не превращало его в опасную полужидкую кашицу, как в самые жаркие дни короткого лета. У них была талая вода для питья, бежавшая ручейками по мелким ледовым промоинам, хотя приходилось согревать ее во фляжках, чтобы не ломило зубы. Тем не менее переход был очень утомительным, и Иле с Элофом даже не радовались коротким привалам, которые время от времени устраивал Керморван.
Наконец, когда солнце пересекло полуденную отметку, высокий воин издал возглас и указал рукой вперед. Белые пустоши впереди вдруг перестали казаться бесконечными. На границе между ярким Льдом и белесым небом появилась темная полоска, токая и извилистая, но уже через несколько шагов она расширилась и стала более отчетливой.
— Земля! — воскликнул Рок. — Это конец Льда!
Элоф с трудом подавил желание пуститься бегом; от восторга он утратил контроль над болью и сейчас ощутил ее еще острее, чем раньше. Как выяснилось, они не могли торопиться; несмотря на шарф, зрение Иле быстро ухудшалось, и она уже не могла поддерживать прежний ритм движения. Прошел еще не один час, прежде чем они достигли своей цели.
Все это время земля открывалась перед ними. Сначала они видели лишь плоскую равнину, темную и туманную, с блестящими пятнышками и прожилками снега, воды или болот — на таком расстоянии нельзя было судить с уверенностью. Она очень напоминала сумрачные тундры и мерзлые болота Туонелы на западе, но все же выглядела бесконечно более привлекательной, чем Лед, по которому они шли. Но по мере приближения к краю ледника они стали замечать первые слабые признаки перемен, приходящих со сменой времен года. Вместе с ветром доносились жалобные птичьи крики: косяки серых гусей проплывали под облаками и собирались в огромные стаи на поблескивающей водной поверхности далеко на юге.
— Должно быть, у границы Льда талые воды слишком холодны для них, — со вздохом сказал Керморван. — Что ж, пока что будем искать другую дичь для охоты. Осталось уже совсем немного!
Но когда они наконец приблизились к краю Льда, то замерли в растерянности и разочаровании. Хотя здесь ледниковый покров был довольно тонким, глетчеры возвышались над землей, словно изогнутые стены и крепостные башни; прямо у ног путников разверзлась пропасть. Редкие бреши вели к опасным крутым склонам или заснеженным скалам с каменными осыпями вроде той, у которой Ворон оставил их после ночной скачки. Элоф столкнул вниз небольшой булыжник, и путники почти сразу же имели сомнительное удовольствие видеть, как он увлек за собой по склону целую лавину других камней, грохочущих и исчезающих в полумраке. Они молча переглянулись, посмотрели на заходящее солнце, неумолимо приближавшееся к горизонту, и приступили к поискам.
Как ни странно, именно Иле, несмотря на снежную слепоту, первой обнаружила спуск. Когда они пересекли широкий скальный выступ, она крикнула, что Лед издает какой-то глухой звук под ее ногами, а в следующее мгновение — что она слышит журчание воды, текущей внизу. По ее настоянию они последовали за этим звуком вдоль утеса и вскоре вышли к краю глубокой расщелины, почти невидимой сверху. Очевидно, когда-то она была частью тоннеля, но вода подмыла своды, и ледяной потолок обвалился, оставив лишь гладкие стены, как будто сделанные из зеленого стекла. Ложе тоннеля представляло собой фантастический лабиринт промоин и небольших водопадов, стекавших по крутому склону к тенистому подножию. По этой своеобразной лестнице можно было постепенно спуститься вниз.
— Но что проделало эту громадную дыру? — озадаченно спросил Рок после того, как они осторожно спустились на скользкую поверхность. Он вызвался идти впереди и вырубать опоры для рук и ног своей палицей. — Ведь не этот жалкий ручеек, верно?
— Вряд ли, — ответил Элоф. Забыв о новой боли, которой стоило ему каждое прикосновение к ледяной поверхности, он с глубоким изумлением разглядывал причудливые гофрированные желоба, ледяные колонны, уступы и ванны, наполненные талой водой. Тонкий ручеек с веселым журчанием сбегал по промоинам и каскадами струился вниз, словно передразнивая большие водопады. — Если столько воды течет здесь в первые весенние дни, представь себе, какой бурный поток будет в разгар лета!
— Ты и сам наполовину не представляешь этого, молодой человек, — сухо заметила Иле за его спиной. — Весной тает так много льда, что напор талой воды может прокладывать такие тоннели даже вверх по склону или прорывать огромные дамбы из моренных гряд, заливая окрестности и разбрасывая валуны лишь для того, чтобы снова замерзнуть с наступлением холодов. Но для ледника такая потеря воды — ничто, даже меньше, чем капли пота, которые мы смахиваем со лба. Для Льда в целом она вообще неощутима, потому что столько же или еще больше воды возвращается назад зимой в виде снега и инея. С тех пор как мы вышли в путь, мы видели три большие реки, и все они питаются талой водой.
Керморван, помогавший Иле, восхищенно покачал головой.
— Мы так мало знаем об этом! Если бы последние короли Морвана посоветовались с дьюргарами, они бы не считали Лед столь далекой угрозой и многое было бы спасено от разрушения. Знания не были переданы в срок, и теперь нам приходится добывать их еще более дорогой ценой.
— Знания сами по себе хороши, — угрюмо сказала Иле. — Но вот кто будет пользоваться ими?
— В самом деле, кто? — рассеянно спросил Элоф и неловко приобнял ее, помогая ставить руки и ноги в зарубки, сделанные Роком.
— Эй, что за поведение! — запротестовала она. — Смотри, куда суешь свои руки!
Керморван, идущий сзади, невольно рассмеялся.
— Крепитесь! — крикнул Рок, спустившийся на бортик ледяного бассейна. Он выглянул за край и добавил: — Отсюда уже недалеко!
— Тем больше причин для спешки, — заметил Керморван.
Скользя и спотыкаясь, они преодолели последний отрезок спуска и обнаружили, что расщелина обрывается над гладкой поверхностью обледеневшего валуна, на котором Рок не смог сделать подходящих зарубок. Элоф стиснул зубы и распластался на льду, стараясь сохранять равновесие, несмотря на жгучий морозный огонь, цепеневший его мышцы. Он продвигался рывками, словно хитроумная механическая кукла, приводимая в движение рычагами и зубчатыми колесами, не обращая внимания на струйки ледяной воды, затекавшие ему за шиворот. Внезапно он заскользил по гладкой поверхности, сорвался и полетел вниз. Момент освобождения от боли был почти таким же мучительным, как сама боль, а в следующее мгновение он рухнул в неглубокий сугроб, под которым скрывалась щебнистая осыпь. Острые камешки врезались ему в спину, но это были сущие пустяки по сравнению с тем, что ему приходилось терпеть. Он отдувался и блаженно улыбался до тех пор, пока Рок с Керморваном, спустившие Иле на веревке, не помогли ему встать.
Силы Элофа были на исходе, но как только он освободился от власти Льда, они начали быстро возвращаться к нему. Они спустились по осыпи, похожей на предыдущие, но менее крутой и неустойчивой. Ручеек журчал между грядами заснеженных камней, и они решили следовать вниз по его течению. Он петлял между валунами, но наконец вывел их из-под удлиняющейся тени ледяных утесов за спиной. Лишь тогда, остановившись на краю пологого склона, они посмотрели назад. Иле сняла повязку со своих покрасневших глаз и вместе с остальными стала рассматривать валы и бастионы крепости их главного противника.
Глянцевитые и блестящие, как посеребренная сталь в лучах заходящего солнца, эти громады нависали над опустошенной землей Морвана сплошной стеной, протянувшейся с востока на запад и подпираемой контрфорсами гигантских осыпей и камнепадов, целыми хребтами морены. Казалось, никто и ничто не может противостоять этой исполинской силе и даже надеяться бросить ей вызов.
— Однако мы прошли под тобой, над тобой и через тебя! — тихо произнес Керморван. — Мы вернулись в Морван и вновь обрели свободу... и бесценный трофей в придачу!
Он выхватил свой меч, откованный Элофом, и издал громкий торжествующий клич на обоих языках своего народа:
— Морван Морланхал! Морван еще восстанет!
Его слова и сияющий клинок были дерзким вызовом перед безмолвной массой льда и разбитого камня. Когда последние отголоски замерли вдали, Керморван плавным движением опустил меч и убрал его в ножны.
— Это говорит тебе принц Морвана! — пробормотал он. Потом он отвернулся от своих утраченных владений и зашагал вниз по склону, а остальные молча последовали за ним. Прошло немало времени, прежде чем он заговорил снова.
Вскоре они достигли конца пологого склона. Тем временем ручеек соединился с другим, более крупным ручьем — темным потоком талой воды, струившимся по заснеженной бесплодной равнине. Этот ручей, в свою очередь, соединялся с несколькими другими и впадал в довольно широкую реку, частично покрытую льдом, но уже начинавшую вскрываться под совместными усилиями солнца и притока воды сверху. Ледяная корка трескалась и крошилась с громким хрустом; льдины сталкивались и расходились, наполняя пространство между ними плавающей кашей из тающего снега и льда. Снег вдоль берега стал совсем мягким, с темными пятнами проталин, из-под которых проглядывала жухлая трава и перекрученные кустики карликовой ивы. На некоторых из них виднелись первые маленькие сережки, а когда путники подошли к одной более высокой группе кустов, оттуда внезапно с негодующим клекотом вспорхнула большая белая птица, пролетевшая так низко у них над головами, что они почувствовали ветер, поднятый ее крыльями. К их удивлению, птица не улетела, но тяжело приземлилась с другой стороны кустарника и засеменила в укрытие. Рок выругался. Элоф нагнулся за камнем, как научился делать, когда охотился на соленых болотах, но птица уже исчезла в густом переплетении ветвей. Иле проводила ее долгим взглядом.
— Снежная куропатка, меняющая свое зимнее оперение, — пояснила она. — Они никогда не улетают далеко. У них хорошее вкусное мясо, потому что они питаются ивовыми листьями, а не сосновыми иглами, от которых появляется горечь.
— Это бы меня не остановило! — проворчал Рок.
— Ничего страшного, — сказал Керморван. — Где есть одна, там обязательно будут и другие, тем более что снег тает. В следующий раз мы будем готовы.
И действительно, у следующей купы ивовых кустов в тени большого валуна они вспугнули сразу пять или шесть птиц. Элоф швырнул камень в самую гущу переполошившихся куропаток, и одна из них упала, взметнув облачко перьев.
— Хороший бросок, — одобрил Керморван; остальные присоединились к нему с поздравлениями.
Он забрался на валун и устремил взгляд вниз по течению реки.
— Примерно в тысяче шагов на юг отсюда есть деревья, — объявил он и легко спрыгнул вниз. — Укрытие и топливо для костра! Нам как раз хватит времени дойти туда, прежде чем стемнеет.
Путники застонали, но каждый знал, что он был прав. Путь казался бесконечным, мокрый снег налипал на сапоги и сковывал движения, а когда они наконец подошли к деревьям — роще чахлых елей, сгорбившихся над промерзшей землей, — то нашли мало уюта под их неприветливой сенью. И все-таки было замечательно оказаться среди жизни после долгого пребывания в мертвенном царстве Льда, сидеть на корточках в ложбине неподалеку от берега реки и греть руки у маленькой глиняной печи, хорошо скрытой от посторонних глаз. Казалось, им никогда не приходилось пробовать ничего более вкусного, чем кусочки печеной куропатки и бульон, который они сварили наутро из остатков мяса и костей.
— Будем надеяться, что это предвещает лучшие времена, — сказал Керморван, когда они устроились на ночлег вокруг медленно остывающей печи. — Теперь спите, а я буду нести первую стражу. — Он хмуро улыбнулся Элофу. — Хорошо, если она окажется короче твоей и не такой тревожной!
И в самом деле, ночь выдалась спокойной, если не считать северо-западного ветра, завывавшего среди деревьев, и коротких зарядов снега с дождем — неприятных, но вполне терпимых. Когда Рок, который стоял последнюю стражу, разбудил остальных, они обнаружили, что выпавший снег уже тает под лучами восходящего солнца.
Этот день выдался более солнечным и переменчивым; то и дело накрапывал дождь, который больше не был препятствием для путников. Хотя местность часто оказывалась заболоченной, они еще много раз проходили через пихтовые и еловые рощи. Элоф с Керморваном нарезали ивовых ветвей и заготовили простые силки для птиц, с помощью которых удалось изловить еще двух куропаток, а потом большого зайца-беляка. Они закоптили и подвялили немного мяса про запас. Элоф также обнаружил некоторые корневища, знакомые ему по жизни на болотах, плотные и мясистые от питательных веществ, позволявших им пережить долгую зиму и прорасти на следующий год. Несмотря на запустение, эта земля все же была щедрее, чем восточные окраины Льда.
— Впрочем, это неудивительно, — заметил Керморван, когда они устроились завтракать на следующее утро. — Когда-то здесь были богатейшие поля и луга южного Морвана.
— Трудно представить себе эти пустоши, покрытые хлебами от края до края, — задумчиво сказал Рок. — Как далеко на юг они простирались?
— Не знаю — слишком мало сохранилось преданий об истории Морвана. Конечно, я видел изображения окрестностей Каэр Морвана, нарисованные по памяти потомками беженцев и с тех пор многократно копированные, но об остальных землях мне мало что известно. Я знаю, что восточной границей королевских владений был горный хребет, более низкий, чем Менет-Скахас; эти горы обозначали западную границу земель Морваннека, или Меньшего Морвана, который был княжеством Корентина. За этими горами и находится цель наших поисков, если она еще существует.
Элоф посмотрел на южный и восточный горизонт. Там местность немного поднималась и выказывала признаки постепенного перехода к пологим холмам, но никаких гор не было и в помине. Он улыбнулся Керморвану.
— Тогда наш путь будет долгим. Я и не представлял, что твои предки владели столь обширными угодьями.
Как записано в Зимних Хрониках, их путь в самом деле был долгим, но мирным. Хотя земли, по которым они шли, были отмечены суровой печатью холода, здесь вечная мерзлота разжала свою хватку, как будто Лед истощил силы в давнем стремлении разрушить Морван. Местность выглядела не такой угрюмой и зловещей, как в Туонеле, и не внушала ощущения смерти и распада, как в горах на Севере. Весна была скромной, но жизнь шла своим чередом, во многом такая же, как в северном Норденее, поэтому путники больше не испытывали недостатка в провизии. Поблизости всегда можно было найти перелинявших снежных куропаток, сменивших свое оперение с белого на коричневое, с нелепыми алыми наростами под глазами у самцов, устраивавших свои весенние игрища. Большие стаи гусей и уток спускались на отдых к рекам и небольшим озерам, а зайцы встречались все чаще. Спустя несколько дней они встретили стадо крупных оленей того же вида, что и в Норденее, двигавшееся по равнине; животные еще не сменили свою зимнюю серую шкуру, а их рога отросли не более чем наполовину и были покрыты нежным бархатистым ворсом.
— Интересно, на кого охотился тот белый монстр, — задумчиво сказал Керморван. — Возможно, зимой он впадал в спячку в своем логове, а после пробуждения выходил наружу. Другие хищники, без сомнения, делают то же самое; нам нужно быть начеку, пока стадо находится поблизости.
Поначалу, впрочем, они встретили лишь стаю волков, отощавших после долгой зимы и больше интересовавшихся хромыми оленями, зайцами и мелкими грызунами, чем людьми. После того как Керморван положил молодого оленя метким выстрелом из лука, они кружили поблизости, но удовлетворились ободранным костяком и оставили путешественников в покое, когда те встали лагерем и развели костер.
Однако вскоре после наступления темноты, когда на небе появились первые отблески зеленоватого сияния Льда, неподалеку разразилась настоящая какофония визга и рычания, перекрытая басовитым хриплым ревом, который не мог вырваться из волчьей пасти. Путники вскочили и обнажили оружие, готовые к нападению из темноты. Наступила тишина, внезапно нарушенная хрустом и треском костей, а затем послышался странный хлопающий, шелестящий звук, сопровождаемый глухим стуком какого-то тяжелого предмета, упавшего поблизости. Керморван выхватил из костра пылающую головню и зашагал вперед; остальные старались держаться ближе к нему. Вдруг он остановился, так что Элоф едва не налетел на него. Там, где лежал олений костяк, остались лишь большие пятна крови, перемешанной с грязью. В грязи виднелись борозды, как будто останки уволокли в сторону, но уже через несколько шагов отметины заканчивались у края нетронутой травы. Керморван посветил вокруг головней, и они увидели во все еще пузырившейся грязи единственный отпечаток немного крупнее человеческой ступни — отпечаток трезубчатой когтистой лапы.
— Там, на берегу! — воскликнула Иле.
Керморван выругался и высоко поднял пылающую головню; тогда все увидели, что удалось разглядеть Иле в ночном сумраке. Олений костяк, сильно исковерканный, лежал на речном берегу, у подножия низкого скального выступа. На нем восседал дракон, издававший протяжное шипение, похожее на звук раскаленного железа, опускаемого в воду для закалки. Он бил крыльями и угрожающе приподнимался на коротких лапах, подобранных под змееподобное туловище; длинная голова раскачивалась из стороны в сторону, но из разинутой пасти не вырывалось ни дыма, ни пламени. Это был молодой зверь, примерно в четверть размера по сравнению с теми, которых Элоф видел в пещерах дьюргаров, и еще не умеющий пускать огонь. Когда Керморван приблизился на несколько шагов и взмахнул мечом, дракон фыркнул на него, потом нагнул голову, чтобы схватить истерзанные останки оленя, неуклюже поднялся в воздух и полетел в ночь искать более спокойное место, чтобы насладиться своей трапезой.
— Хорошо, что нам встретилась мелкая тварь. — Керморван бросил головню обратно в костер и посмотрел на холодное сияние, разгоравшееся над северным горизонтом. — Прощальный привет от гостеприимного Льда!
Его слова оказались даже более верными, чем можно было надеяться. С тех пор путников больше не тревожили странные и опасные существа. День следовал за днем, погода становилась теплее, а бледный отраженный свет ледяных бастионов на севере постепенно тускнел, пока не исчез окончательно. И, как сказано в Хрониках, прошло еще много долгих лет, прежде чем кто-либо из них снова увидел грозное величие злейшего врага всего живого на свете.
На следующий день они добыли еще одного оленя и значительно пополнили свои запасы, что пришлось кстати, поскольку дальше им уже не приходилось видеть оленьих стад. Их путь лежал на юго-восток, вдоль берегов рек, бежавших словно темные вены по морщинистой коже земли. На седьмой день путешествия они наконец добрались до более возвышенной местности — страны покатых холмов, покрытых хвойными рощами и перелесками. Хотя сначала они поглядывали на лес с большим подозрением, деревья здесь выглядели моложе и росли реже, чем в Тапиау'ла-ан-Айтен, и подобно северным лесам на родине Элофа не навевали ощущения невидимого, но гнетущего присутствия. Крупной дичи здесь почти не было, зато птицы водились в изобилии. Пронзительно кричали сойки, барабанили черные дятлы, стрижи порхали над вершинами деревьев, пикировали вниз и проносились так низко над землей, что трава пригибалась под их крыльями. Тысячи мелких крылатых существ, занятых весенними делами, появлялись в просветах между ветвей или скакали по земле. Солнечные дни выдавались все чаще, а дожди, иногда проливные, были не слишком холодными и наполняли свежий воздух благоуханием лесных ароматов. Хотя эта земля была довольно суровой, после всего, что видели путники, она казалась им прекрасным садом. По вечерам они согревались у костра, потом спали, ранним утром трогались в путь и вскоре перестали отличать один лесистый холм от другого. Поэтому однажды, выйдя на опушку у берега реки, которая в этом месте образовывала каскад широких водопадов, они с удивлением обнаружили, что находятся уже довольно высоко на нижних склонах гор, куда они стремились попасть. Отсюда открывался ясный вид на зубчатый гребень хребта.
— Вот так горы! — презрительно фыркнул Рок. — Их и горами-то назвать язык не поворачивается!
— Да, они гораздо ниже наших западных хребтов, — согласился Керморван. — Отсюда они идут в северо-западном направлении, так что рано или поздно им предстоит столкнуться со Льдом. Непрочная преграда на его пути!
Рок печально кивнул.
— Он мог бы и не утруждаться, а просто обойти эти горы с дальнего края.
— Сомневаюсь, — возразил Элоф. — Ему пришлось сделать огромное усилие, чтобы поглотить Морван; на западной стороне Бресайхала он нигде не продвинулся так далеко на юг. А для того чтобы обойти эти горы, понадобится еще большее усилие. Думаю, они старее наших гор, более выветренные и тупые, как старые зубы. Но этот хребет может оказаться более широким.
Когда путники поднялись выше, обогнув несколько пиков, и наконец нашли ущелье, подходящее для перевала, они убедились в том, что его догадка была верной. Хотя ущелье было широким, с небольшой быстрой рекой в центре, они так и не увидели его дальнюю оконечность; оно змеилось и исчезало в голубой дали среди горных вершин.
— В небольшой высоте есть свои преимущества, — заметила Иле. — Здесь лежит снег, но он тает с наступлением лета. У Льда нет снежных шапок, за которые он может уцепиться.
— По крайней мере хоть какая-то надежда, — согласился Керморван. — Но Корентин не бросал слов на ветер. Морваннек был небольшим княжеством, а его владения были редко заселены и наполовину оставались дикими; он не мог долго противостоять целенаправленному натиску. Однако что-то могло уцелеть, и скоро мы это узнаем!
Заснеженные луга, раскинувшиеся по обе стороны реки, становились все более узкими и скудными и наконец превратились в полоски голой земли. В первые три дня они вообще не видели живых существ, если не считать мелких птиц. Снег, уже стаявший на равнинах, здесь шел временами, — не слишком сильно, но достаточно, чтобы запасы хвороста, которые путники несли с холмов, уменьшались быстрее, чем они ожидали. Элоф гадал, хватит ли им провизии; ему была ненавистна сама мысль о том, что им снова придется голодать.
Утром четвертого дня, когда устье ущелья исчезло за поворотом, путники заметили какое-то движение на речном берегу впереди — черные точки, движущиеся по заснеженной траве. Они сразу же попрятались за кустами и валунами; чем бы это ни оказалось, нужно было соблюдать осторожность. Когда Элоф вместе с остальными подкрался ближе и выглянул из-за валуна, густо оплетенного зарослями ползучей ивы, он увидел каких-то четвероногих животных, похожих на небольших византов, но с чрезвычайно косматой черной шкурой. Их короткие рога, слегка изгибающиеся и далеко разнесенные по обе стороны тупой массивной головы, напоминали козьи или бараньи.
— Ваши старые друзья, леди, не правда ли? — с улыбкой сказал Керморван, обратившись к Иле. — Когда я пользовался вашим гостеприимством, мне два или три раза выпала честь пасти их стада. Достойные животные, если не обращать внимания на их запах.
— Велек Илмаринен! — изумленно воскликнула Иле. — Мускусные быки! Но почему...
Она окинула быстрым взглядом голые склоны наверху и стала внимательно рассматривать гребень хребта над дальним краем ущелья.
— Боюсь, нет смысла подкрадываться к ним на расстояние выстрела, — заметил Керморван, наблюдавший за стадом. — Они очень проворны и сообразительны, и их не возьмешь из простого лука для охоты на птиц. Молот Элофа мог бы пригодиться, но будет очень трудно приблизиться к ним так, чтобы... — Тут он заметил напряженную позу Иле и проследил за ее взглядом. — В чем дело, леди?
Иле мрачно покачала головой.
— Там нет знаков, которые ты мог бы прочесть, лорд среди людей.
От внимания Керморвана не ускользнул ни странный титул, ни угрюмый тон ее слов. Его собственный голос прозвучал сдержанно, но дружелюбно.
— Но ты можешь их видеть, не так ли?
— Да, что бы это ни означало; такие знаки, доступные только для наших глаз, мы оставляем на своих горных тропах и пастбищах. Впрочем, самый ясный знак — эти животные; где есть они, там были и дьюргары. Они произошли от наших домашних стад.

Предыдущая страница 14 Следующая страница


15 Майкл Скотт Роэн

— Твои сородичи живут здесь? — Охваченный восторгом, Элоф огляделся по сторонам. Рок тоже крутил головой, но вид у него был скорее обеспокоенный.
Иле пожала плечами.
— Знаки очень древние, остались только следы. А животные совсем одичали. Смотрите!
Она поднялась из-за валуна. Ближайший бык вскинул голову, фыркнул и раздул широкие ноздри, втягивая воздух; другой посмотрел на нее, нервно подрагивая косматой шерстью, и предостерегающе мотнул изогнутыми рогами. Иле неторопливо приближалась, как будто происходящее ни в коей мере не волновало ее. Внезапно все стадо развернулось, огласив ущелье топотом и трубным мычанием, и мускусные быки пустились в бегство легкими козлиными прыжками, контрастировавшими с их массивным сложением. Они остановились поодаль у ивовых зарослей — исполненные подозрения, фыркающие и роющие землю копытами.
— Видите? — бросила Иле через плечо, даже не обернувшись. — Эти животные уже много поколений не видели никого из моих сородичей. Чего же вы ждете? Теперь вы можете без страха идти по этой земле и забыть, кому она некогда принадлежала!
Она ускорила шаг. Элоф обменялся встревоженным взглядом с Роком и Керморваном и поспешил за ней. Раньше ему редко приходилось слышать подобную горечь в ее голосе.
— Иле, с тобой все в порядке? — с беспокойством спросил Керморван. — Мы чем-то расстроили тебя?
Но Иле не ответила. Когда Керморван успокаивающим жестом положил руку ей на плечо, она отшатнулась и резко высвободилась, словно оскорбленная такой фамильярностью. Дальше она шла рядом с ними, но замкнулась в красноречивом молчании, с выражением сдержанной ярости на потемневшем лице. Остальные тоже молчали; несмотря на ее слова, они то и дело поглядывали по сторонам, как будто склоны ущелья были полны недружелюбных глаз. Когда солнце начало клониться к горизонту, они обогнули крутую излучину реки и с облегчением увидели, что горные вершины, алые в лучах заката, были гораздо ниже предыдущих; седловина хребта находилась уже совсем недалеко. Река, вверх по течению которой они шли от границы-леса, здесь стала бурной и низвергалась небольшими водопадами из невидимых источников наверху; они оставили ее холодное общество ради небольшого ручья на водоразделе, ведущего вниз длинным и извилистым путем между торчащими скалами. Они встали лагерем немного ниже водораздела в хорошо защищенном месте под каменным козырьком и развели костер из сухого кустарника. Иле отказалась от ужина и тихо пристроилась в уголке; остальные со все возрастающей тревогой наблюдали за ней. На ее лице, словно маска, застыло выражение, которое Элоф не мог прочитать, напоминавшее ему, какой чуждой может быть ее раса. Он вспомнил мрачные лица дьюргаров в королевском чертоге и резкость старого короля Андвара, ненавидевшего людей; еще никогда она не выглядела так похожей на них.
— Иле, — наконец решился он. — Мне очень жаль, что твой народ больше не живет здесь... действительно жаль. Но почему из-за этого ты сторонишься нас, твоих друзей? Ты прошла с нами долгий путь...
Иле подняла голову, и ее темные глаза блеснули в полумраке.
— Да, но нужно ли было мне это делать? Не лучше ли было бежать от вас, как всегда поступал мой народ — бежать от людей, которые плодятся и умирают гораздо быстрее, чем мы? Мы бежали от вас через полмира, а те, кто оставался, приходили в упадок... и вымирали.
Ее глаза сузились и опасно блеснули.
— Эти знаки были грубыми и примитивными каракулями, почти утратившими свой смысл. Почти варварская работа! Однако было время, когда ни один дьюргар не опустился бы до такого уровня; их начертили новые варвары, потомки величия, развеянного по ветру! — Она горько рассмеялась. — Да, теперь я видела, куда ведет ваш путь! Я видела, к чему мы можем прийти и сколь глубоким будет наше падение, когда оно наступит. Да, это лишь дело времени! Мы не можем бежать вечно. Перед нами лишь западный океан, а за ним эквешские земли. Так почему я иду с вами, зачем я мечтаю о том, чтобы сблизить наши народы? — Ее глаза пылали тусклым, почти лихорадочным огнем. — Разве это не ускорит конфликт, в котором мы неизбежно окажемся в проигрыше? Думаю, теперь я немного лучше понимаю старого Андвара. Если мы можем дойти до такого... до такого вырождения, не лучше ли отгородиться от вас каменными стенами и убивать любого, кто вторгнется в наши пределы? Если мы обречены, к чему мне приближать этот час?
Она резко отвернулась и запахнулась в плащ. Элоф хотел было обнять ее за плечи, но Керморван решительно отвел его руку в сторону. Воин обеспокоенно хмурился и качал головой.
— Лучше оставь ее в покое, — тихо сказал он, переворачивая полоски копченой оленины, жарившейся на углях. — Она рассержена и испугана, да и кто бы не испугался на ее месте? Но в ее словах я слышал только вопросы. Ее терзают сомнения, а не уверенность. Мы постараемся найти ответы, когда она будет готова слушать, а пока что ей лучше отдохнуть. Когда поедим, вы с Роком тоже ложитесь спать, а я посторожу.
Элоф пытался заснуть, но тревоги и заботы минувшего дня врывались в его сны и резко нарушали их течение или зловеще маячили на границе пробуждения, словно хищные звери. Ему казалось, будто он слышит голоса, говорившие о войне, смерти и опустошении, а потом обратившиеся к другим, более высоким, но тоже далеко не веселым вопросам. Внезапно он осознал, что бодрствует, хотя его тело как будто налилось свинцовой тяжестью, и он не мог пошевелить ни рукой, ни ногой. Он слышал глуховатый голос Иле и ясную речь Керморвана, беседующего с ней.
— Разве это не случится снова, как случалось везде, где есть люди? Мы различны не только обликом; даже наши мысли текут в разном направлении. Мы можем думать и жить как вы — поверхностно и на поверхности, — но лишь немногим из людей дано последовать за нами в более глубокие воды. Вы с Элофом принадлежите к их числу, но не Рок, хотя он по крайней мере может видеть и проявлять уважение. Но всегда будет больше других, неразумных людей, отвергающих то, что они не в состоянии понять.
— Среди дьюргаров, без сомнения, тоже найдется немало скептиков. Я сталкивался с подобным отношением и у той, и у другой расы. Но если с обеих сторон будет достаточно желающих пойти навстречу друг другу, то не пройдет и двух поколений...
— Если? В этом-то и заключается самое большое различие, непреодолимое для рассудка. Нужна другая, более мощная сила, но люди обделены ею. Вы не можете чувствовать так же глубоко, как мы. Вы не можете постичь наши мысли, не говоря уже о побуждениях, которые движут нами. Ваши души плещутся в мелкой воде, не подозревая о глубинах.
— Разве? Среди людей тоже есть такие, чьи думы текут глубоко, как ваши темные подземные реки, а чувства и страсти не менее сильны! Посмотри на него. В нем теплится скрытый огонь, готовый вспыхнуть от малейшего прикосновения его мысли. Он прошел весь этот долгий путь из-за любви к девушке, с которой за всю свою жизнь виделся лишь дважды и провел не более одного часа!
Наступила тишина. Когда Иле снова заговорила, тон ее голоса изменился.
— Действительно, он больше похож на нас.
— Значит, не у всех людей сердце такое же холодное, как у меня...
Иле насмешливо фыркнула.
— Ты же не слепая подземная рыба! — Теперь в ее голосе слышалось злобное веселье. — Тебе знакома любовь, не отпирайся. Леди Терис могла бы кое-что сказать об этом, если бы тебе хватило смелости спросить!
— Мне? Меня учили относиться к женщинам почтительно, с уважением, с...
— Избавь меня от проповедей! Кроме того, ты любишь его...
Было совершенно ясно, кого она имеет в виду. Элоф едва не вскочил с места, но тут же подавил улыбку при звуках сдавленного голоса Керморвана.
— Но не так же!
Царственное возмущение, прозвучавшее в этих словах, сменилось невеселым сдавленным смехом; Элоф догадался, что Иле, по своему обыкновению, пихнула Керморвана под ребра.
— Знаю, знаю — чем больше я сопротивляюсь, тем глубже входит эта колючка! Да, я в самом деле полюбил его... как и Рока. И тебя, хотя один Амикак знает почему!
Его голос смягчился.
— В конце концов, он славный юноша, и его трудно не любить тем или иным образом. Иногда мне кажется, что даже ты...
— Даже я! — отозвалась она с силой, поразившей и встревожившей Элофа. — Что тебе известно об этом? С таким же успехом он мог бы и не замечать меня... будь проклято его мастерство! А ты — тот человек, который хочет сблизить наши расы? Тупица, слепец, разве ты не видишь, как трудно это сделать? Разве ты не понимаешь, что может сподвигнуть обе стороны на такой неслыханный поступок? Мы выглядим непривычно друг для друга, мы даже пахнем по-разному...
— Людям ты кажешься по меньшей мере красивой...
— Благодарю вас, сир, но разве такой же прекрасной, как ваши стройные и воздушные красавицы? С золотистыми или рыжими волосами... или с каштановыми, как у некой дамы из Лис Арвален? Сомневаюсь. А нам, долговязый, ты кажешься вытянутым, словно тень, слабым, как соломинка, тощим, как...
— Без сомнения, — невозмутимо перебил Керморван. — Поэтому если мы хотим пробудить теплые чувства друг к другу, то должны смотреть глубже и искать общие черты, а не различия. Это можно сделать. Разве мы сами не пришли к этому, до определенной степени?
— Да, но нас вынудили к этому особые обстоятельства, — неохотно признала Иле. — Другим понадобятся веские причины.
— О таких делах правители не могут решать, но вожди могут вести за собой... если им это по силам.
Наступила такая долгая пауза, что Элоф почти утратил тонкую нить внимания, благодаря которой он балансировал на грани сна и бодрствования.
— Как я уже говорил, я не вождь и не правитель, — наконец произнес Керморван. — Но разве нам не стоит почаще обсуждать эту тему, принцесса Старшего народа?
— Да, если я смогу удержаться от смеха. По крайней мере, верзила, ты улучшил мне настроение... и он тоже. Посмотри на него — он спит как ребенок, однако в нем заключёна мощь, способная противостоять воле Сил! Наверное, нам стоит обратиться к нему за помощью, чтобы он сковал наши расы так же прочно, как сковывает металлы, создал сплав сердец, амальгаму умов...
— Может быть, — согласился Керморван без малейшей иронии в голосе. Элоф услышал, как он отодвинулся в сторону и вздохнул. — А пока что мне, как и другим детям, тоже нужно поспать. Оставляю тебя на страже, но подумай о нашем разговоре! Запомни его хорошенько!
После этого Элоф слышал лишь слабое потрескивание угасающих углей костра. Значит, вот каким его представляют со стороны? Он хотел открыть глаза и посмотреть на небо, но усилие оказалось чрезмерным; мысли начали путаться, и сознание закружилось в водовороте, увлекавшем его в темные глубины, подобные речным омутам в пещерном царстве Иле. Его последней мыслью было, что на свете есть еще более глубокие воды.
На следующее утро Элоф проснулся от лучей весеннего солнца. Он чувствовал себя хорошо отдохнувшим, а его спутники вели себя как обычно и выглядели настолько спокойными, что он начал сомневаться, не приснился ли ему ночной разговор. Когда воздух немного прогрелся, Иле решила искупаться в ледяном ручье, и они даже слышали, как она напевает веселую песенку, плескаясь в воде.
Несмотря ни на что, Элофу пришлось перебороть внезапный приступ сомнения и растерянности. Ее чувства к нему, его чувства к Каре, чувства Кары по отношению к нему — как много он на самом деле знал об этом? Что он хотел получить от них обеих? Нелепо, неразумно желать, чтобы Иле сопровождала его повсюду, словно преданная собака, пока он ищет... кого? Ускользающую тень, девушку, с которой он едва знаком. Что он знал о Каре, кроме холодных и прочных цепей, преграждавших ей путь к свободе, и имени существа, державшего ее в неволе? Зачем гнаться за журавлем в небе, когда совсем рядом... Он не осмелился додумать эту мысль до конца. Но еще долго в последующие дни он не мог избавиться от щемящего ощущения утраты, даже в мыслях о Каре.
Теплые лучи весеннего солнца наполнили путников новой энергией, и они бодро спускались по извилистому пути и легко, словно горные козы, перепрыгивали с камня на камень. Недалеко внизу ручей разливался в небольшой пруд под гребнем между двумя круглыми холмами; вода стекала через край с глухим рокотом, напоминавшим бой отдаленных барабанов. Путники забрались на гребень по каменным осыпям у берега пруда и вышли на ровную площадку над невысоким водопадом. Путь впереди более не был прегражден горными пиками, склонами или отдельными скалами. Отсюда они впервые могли видеть древние Восточные земли Бресайхала.
Первым впечатлением Элофа была мысль о самоцветах — сапфирах и изумрудах. Вся местность внизу, начиная от крутого склона, уходившего от его ног к широким лесным пространствам, до силуэтов покатых холмов на северном горизонте и ровных лугов на юге, переливалась всевозможными оттенками зеленого цвета, подернутая легкой дымкой из-за расстояния. Сапфирами были водоемы, мелькавшие и поблескивавшие среди зелени; казалось, они вобрали в себя небесную лазурь за клочковатыми белыми облаками. Но и облака имели свое отражение на земле. Далеко внизу, в окруженной деревьями лощине собрались остатки утреннего тумана — белизна, более чистая, чем Лед, сияющее молочное озеро, взбитое ветром в подобие морской волны, готовой разбиться о прибрежные скалы.
— Или манящей руки... — прошептал Керморван, остановившийся на самом краю утеса. Его взгляд парил над просторами, словно орел, проплывающий в вышине, в глазах мелькали солнечные отблески, а голос был исполнен радости и благоговения. — Смотрите, какая богатая земля! Ее никогда не касалось мертвящее дыхание Льда; самое большее, что он мог наслать через эти горы, — дурную погоду. А возле побережья климат должен быть более мягким, как на западе...
— Прекрасные земли, но дикие и невозделанные, — заметил Рок. — Если Лед не касался их, то и человек не приложил руку. Не похоже, что мы найдем здесь много народу!
— Здешнее население всегда было немногочисленным, — спокойно ответил Керморван. — Морваннек стоял на побережье, но отсюда мы еще не можем видеть его. Там цель наших поисков — узнать, осталось ли что-нибудь от города и можно ли заселить эту землю.
Элоф почувствовал, как теплая обнажённая рука скользнула ему под локоть и крепко привлекла к себе; Иле не питала любви к высоте и открытым просторам, и он испытал слабое удовлетворение оттого, что она обратилась к нему за поддержкой.
— А после этого нам останется только вернуться домой живыми и здоровыми, — проворчала она. — Задачка не из простых! Но мне ясно одно: мы не ускорим наши поиски, если будем сидеть на краю утеса и глазеть с разинутыми ртами!
Они рассмеялись, признав ее правоту. Однако для Элофа после первозданного буйства Леса и безжизненных владений Льда спокойная красота и гармония этого зрелища была благотворной как для взора, так и для духа; поспешный уход претил ему, словно необходимость покинуть захватывающее представление, не дождавшись развязки. После того как остальные спустились вниз, он немного задержался и посмотрел на восток, где солнце, выславшее далеко вперед эскорт облаков, щедро заливало землю золотистым светом. Его взор привлекло черное пятнышко среди потоков расплавленного золота, едва различимый силуэт, паривший под облаками. Он смотрел прямо на восходящее солнце, затенив глаза рукой и напряженно щурясь, пока цветные пятна, танцевавшие на сетчатке, не ослепили его до такой степени, что он едва не потерял равновесие.
— Что ты делаешь, тупица? — сердито спросила Иле, которая помогла ему спуститься, пока он приходил в себя. — Что ты там видел?
— Черные крылья, — пробормотал он. — Черные крылья на пути восхода, как мне было обещано. Теперь пора идти.
Спуск привел их к подножию водопада, где цветы и травы уже росли среди камней, и продолжился по крутым склонам, где обнаженные кости земли все еще торчали сквозь тонкий кожный слой почвы. Однако даже здесь трава росла пышнее и гуще, особенно вдоль ручьев. Через некоторое время путники вышли на горный луг, заросший разнотравьем высотой по плечо Керморвану и похожий на глубокий зеленый пруд, где они, словно неуклюжие рыбы, проплывали в зарослях колышущихся стеблей. Вокруг все чаще встречались ели и сосны, но внизу они могли видеть широкие кроны лиственных деревьев, покрытые молодой зеленью. Еще до исхода дня они оказались в смешанном лесу, до краев наполненном жизнью, где было в избытке света, воздуха и проточной воды. Они шли среди сосен, бальзамических пихт, серебристых берез и раскидистых буков, подмечая звериные тропки и следы маленьких лап на влажной земле. Среди ветвей порхали птицы, в омутах плескалась рыба, ловившая неосторожных мотыльков. По крайней мере здесь можно было не опасаться голода; в таком лесу рыбалка и охота были удовольствием, а не тяжкой необходимостью.
Так продолжалось и в следующие дни, пока они спускались через лесные угодья к прибрежным низменностям. Они проходили среди белых берез, вязов и пеканов; в одну ночь вставали лагерем под дубом, одетым молодой листвой, а в другую под сенью каштанов, нависавших над головой, как ступенчатые башни в жемчужном утреннем тумане. Элоф, помимо своей воли, тосковал по огромным секвойям северных лесов, а Керморван с печалью вспоминал об ольховых рощах своей родины. Здесь ольха росла лишь в виде низкого кустарника по берегам ручьев, под сенью вязов, тополей и плакучих осин с трепетной листвой, гораздо чаще встречавшихся здесь, чем на западе.
Двойной ряд высоких тополей, подсвеченный лучами восходящего солнца на гребне соседнего холма, привлек внимание Элофа несколько дней спустя. Он позвал своих спутников, возившихся у костра, и они убедились в том, что тополиная аллея имеет странно симметричный вид, а деревья растут через равные промежутки. После молниеносного завтрака они отправились на разведку, но еще задолго до вершины холма заметили нечто другое, окончательно подтвердившее их предположения. Когда они наконец продрались через густые заросли кустарника, то оказались на дороге, очень похожей на северную, если не считать ширины и состояния сохранности. Каменные плиты, которыми она была вымощена, растрескались во многих местах, из щелей выглядывала трава и другие растения, но все же камень держался, и, за исключением обочины, взрыхленной корнями тополей, лишь незначительная часть мостовой заросла полностью.
— Я видел участки наших Высоких Дорог в куда худшем состоянии, — заметил Рок. — Неужели люди расчищали ее или она настолько прочная?
— Уже много лет ни один человек не проходил по этой дороге, — отозвался Керморван и указал вниз по склону холма, где кусты боярышника и куманики переплетались ветвями над плитами мостовой. — Да, ею пользовались после падения Морвана, но теперь она скорее всего превратилась в звериную тропу. Впрочем, она ведет на восток, и у нас нет лучшего ориентира. Дальше мы пойдем этим путем!
Дорога в самом деле оказалась хорошим ориентиром. Часто путникам приходилось прорубаться сквозь заросли кустарника мечом и топором, но, закаленные в странствиях по более суровым местам, они без труда справлялись с этой задачей. Они быстро продвигались вперед и отклонялись в сторону лишь для того, чтобы поохотиться или искупаться в ближайшей реке. Дорога наконец вывела их из лесов и перелесков; она вилась длинной серой лентой среди травянистых холмов, некогда служивших богатыми пастбищами для скота, и продолжалась вдоль края широкой равнины. Казалось, теперь равнина была покрыта сплошным ковром луговых трав, но Керморван, срывавший стебельки многих растений, обнаружил среди них злаки, выращиваемые людьми.
— Все заросло травой и сорняками, — пробормотал он, пнув ногой придорожный бугорок, заросший чертополохом. — Видите, здесь когда-то стоял межевой камень. Где-то поблизости находилась ферма или даже целая деревня. Может быть, даже за тем низким курганом, где дорога поворачивает без видимой причины.
Проходя мимо, они в молчании смотрели на заросшие руины, почти неразличимые среди травы и кустов.
— Интересно, сколько времени должно пройти, чтобы человеческое жилье дошло до такого состояния? — наконец поинтересовался Рок.
— Может быть, пятьсот лет, — ответила Иле. — А может быть, вдвое больше. Это место было заброшено задолго до того, как люди перестали обрабатывать поля.
— Согласен с тобой, — угрюмо сказал Керморван. — На этой земле жили сотранцы, которые впоследствии бежали на запад и основали Кербрайн. Те, кто остался, пытались спасти остатки...
Его голос пресекся, но Элоф, прочитав его мысли, не мог не высказать их вслух.
— Они пытались спасти то, что осталось, но их становилось все меньше, и поля приходили в упадок. И они следили за дорогой, ведущей через горы в Морван, пока не стало ясно, что оттуда больше никто не придет.
— Но теперь мы вернулись! — отрезал Керморван, чье лицо вдруг стало жестким, как кремень. — Много их осталось или мало, но они узнают, что пришли вестники нового времени!
Их путешествие по дороге продолжалось еще много дней, наполненных миром и безмятежностью. Вскоре по обочинам вновь потянулись леса, уже более редкие и почти без хвойных деревьев; с каждым днем погода становилась немного более теплой и мягкой. В этой стране пологих холмов перелески чередовались с заброшенными пастбищами. Каменные круги, оставшиеся от давно рухнувших хижин и хлевов, зияли как пустые глазницы, и по-прежнему ничто не указывало на близкое присутствие людей. Иногда Элофу начинало казаться, что он чувствует дыхание моря в налетавших порывах ветра, и вскоре Керморван согласился с ним. Состояние дороги постепенно улучшалось, а поблизости стали появляться не такие древние руины, как раньше: каменная кладка загона для овец, три стены с остатками потолочных балок, четыре стены с половиной крыши, наискось просевшей между ними. Однажды дождливой ночью они нашли убежище в одной из таких развалин, выгнав из пустых комнат сову да несколько летучих мышей.
— Помните разрушенные фермы у Высоких Дорог, где мы останавливались на ночлег? — спросил Рок. — Кажется, это было в прошлой жизни, но так похоже...
— Не совсем, — с серьезным видом отозвался Керморван. — Что бы ни послужило причиной запустения, это не война. Дома не были сожжены или разграблены; их просто оставили и ушли отсюда. И не так уж давно — пятьдесят или шестьдесят лет назад... во всяком случае, не больше ста лет.
— Так недавно? — оживилась Иле. — И что же, все они были оставлены одновременно?
Губы Керморвана искривились в горькой усмешке.
— Судя по внешнему виду, эти дома были построены примерно в одно и то же время. Не слишком утешительная мысль, правда? Люди жили здесь совсем недавно, а потом ушли. Тому могло быть много причин; как добрых, так и недобрых. Но море уже недалеко — там мы найдем хотя бы частичное решение этой загадки.
Он повернулся на своей лежанке из срезанных ветвей кустарника и почти сразу же заснул.
— Да уж, найдем... — пробормотал Рок. — Если оно сначала не найдет нас!
Через день-другой, как сказано в летописях, дорога начала круто забирать вверх и вывела путников на склон, поросший густым лесом, который, по мнению Керморвана, был выращен здесь специально для защиты полей от сильных ветров с моря. Правоту его слов подтверждал несильный, но постоянный бриз, раскачивавший ветви деревьев и хлопавший полами их плащей. Ближе к полудню они вышли на открытое место, где ветер ударил в лицо с новой силой, но путники едва заметили это, ибо перед ними открылось зрелище, затмевавшее все, что им приходилось видеть до сих пор. Долгое и опасное путешествие, продлившееся от начала одной весны до другой, перенесло их на противоположный берег огромного континента, и теперь перед ними, сверкая и переливаясь в солнечных лучах, простирались необъятные воды Восточного Океана.
То были Моря Рассвета, через которые далекие предки людей, основатели Морвана, впервые приплыли на эту землю. Далеко за горизонтом, у самого края мирового круга, эти воды плескались у легендарных берегов Керайса — страны, откуда они отправились в плавание. Такое зрелище само по себе было великим чудом для Элофа. Его сердце сильно забилось, когда он снова увидел ширь водных пространств, и услышал, пусть даже мысленно, шум прибоя на побережье и пронзительные крики чаек над волнами. Однако все это великолепие занимало внимание путников лишь несколько мгновений, пока их взор перемещался от морских далей к огромному холмистому мысу, горделиво поднимавшемуся над водами и господствовавшему над обширными землями вокруг.
Элофу однажды приходилось видеть нечто подобное, но теперь зрелище наполнило его еще большим восторгом и благоговением. Упорядоченный ландшафт с шахматным узором, где чередовались плодородные поля, цветущие сады и ухоженные рощи, — все это было делом рук детей Керайса на их новой родине, зримым воплощением покоренной, но не уничтоженной природы. Но в то время как поля вокруг Кербрайна были изуродованы шрамами пожаров и затянуты дымом осады и грабежей, здесь они были нетронутыми и тянулись от холмов к побережью и с севера на юг, насколько мог видеть глаз, по крайней мере вдвое дольше, чем вокруг столицы Западных Земель. Примерно на столько же размеры Кербрайна уступали городу, раскинувшемуся на дальней оконечности мыса. Если Кербрайн казался Элофу изящной брошью в оправе возделанных полей и садов, то этот отдаленный город, похожий на некий ковчег Сил, причаливший к берегу, был великолепной диадемой.
Иле первая нарушила молчание:
— Керморван, ты не говорил, что твои сородичи основали другой великий город на востоке! Или это дело рук другого народа?
Высокий воин покачал головой:
— Судя по его расположению, ошибки быть не может. Разве он не похож на корону, венчающую прибрежные утесы? Разве эта мощная дамба, защищающая его просторную гавань, не подобна огромному копью, брошенному в море? На этот берег вступил лорд Керайса, который стал первым королем моей династической линии, и здесь он построил этот город, откуда потом отправились его сыновья, чтобы основать великий Каэр Морван. И мы, на Западе, считали себя достойными наследниками прошлого? И мы воображали, будто возродили древнюю славу и вернули ей былой блеск?
Его голос дрожал от волнения, но в нем звучала не горечь, а печаль, смешанная с гордостью.
— Перед вами сновидец, который долго шел к пробуждению и наконец обнаружил, сколь ничтожны его мечты по сравнению с истинной и живой славой! Узрите же Морваннек, или Малый Морван, и представьте себе наше былое величие, если даже его слабый отблеск затмевает все наши самонадеянные ребяческие творения!
— Я бы не стал сравнивать, — тихо сказал Элоф. — Кербрайн — величайший город на западе, но наши владения разделены на два царства, которые должны быть едиными. Скорее я вижу в этом городе то, чем мог бы стать Кербрайн, если бы им правили мудрые лорды твоей линии.
— Чем скорее это наступит, тем будет лучше для нас, — согласился Рок. — Но этот город... настоящее чудо!
— Действительно, — прошептала Иле. — Велико же могущество людей, если Морван был более великим!
Керморван кивнул и положил руку на плечо.
— Но оно может еще возрасти, если Старшие встанут на их сторону. Пойдемте, до города еще не менее четырех лиг. Если мы хотим поспеть к воротам до наступления темноты, нужно торопиться!
Ровная дорога была большим подспорьем для путников, потому что они никак не могли отвести глаз от чудесного города, как будто он в любое мгновение мог раствориться в воздухе и исчезнуть словно обманные видения в южной пустыне. Но по мере приближения он становился лишь более ясным и отчетливым и вместе с тем еще более удивительным. Теперь Элоф видел, что, как и Кербрайн, город постепенно разрастался в стороны от гребней центральных холмов. Многие стены, которые некогда были внешними, изгибались между наплывами и каскадами более новых построек, в свою очередь, обнесенных другими стенами. Но у Морваннека не было белых крепостных стен, словно выточенных из слоновой кости, с ровными кругами крыш, выдержанных в серых и зеленоватых тонах, и нависающей над остальным городом цитаделью — венцом златоглавых башен на вершине скалы, как холодное и неприступное сердце. Здесь все защитные сооружения были вынесены наружу. Массивные стены, гладкие и ровные, были такими широкими, что вдоль парапета тянулись настоящие мостовые. На каждом углу или повороте возвышались громадные круглые башни, немного сужавшиеся сверху и лишенные окон, если не считать галерей с бойницами для стрельбы под высокими коническими крышами; башенки и привратные сторожки, выдержанные в такой же манере, теснились на промежуточных стенах.
— Эти башни сработаны на совесть, — сказала Иле. — Никакой гордыни и тщеславия, только практическая польза.
— Тем не менее они выглядят более дружелюбно, — заметил Рок.
Иле выразительно изогнула бровь.
— А как же? Они приземистые и крепкие, как дьюргары, а не высокие и хрупкие, как люди. Конечно, они выглядят привлекательнее высокомерных башен Кербрайна!
— Весь город производит впечатление живой теплоты, — сказал Элоф.
— Ты имеешь в виду отсутствие порядка? — Керморван улыбнулся. — Но я готов многое простить ему за то, что он прижимает к своему сердцу.
Он указал на гребень самого высокого холма. Там каменный утес вздымался над кругами городских крыш, словно спина какого-то морского исполина, поднявшегося на поверхность. В его верхней части был высечен колоссальный цоколь, обрамленный двумя широкими лестницами, а над ним высилась прямоугольная башня невероятной мощи и величия, от которой веяло глубокой древностью. Однако это была не грозная твердыня, мрачная и непроницаемая, а скорее дом-дворец со множеством галерей и широких окон, который нес свои легкие укрепления, как король мог бы нести доспехи с регалиями своей власти — предназначенные главным образом для церемоний, но полезные в случае необходимости.
— Говорили, что Город-у-Вод нельзя было пересечь пешком за время между двумя закатами, — задумчиво произнес Керморван. — Кербрайн можно было пересечь за полдня. А это место?
Элоф прищурился, оценивая расстояние.
— Думаю, где-то посередине. Мы видим все так ясно потому, что находимся ближе к оконечности мыса, чем к его основанию. К счастью, на этой стороне есть ворота, иначе нам пришлось бы идти гораздо дольше.
На этом разговор закончился, но в Хрониках содержится еще много подробностей, которые путники не могли видеть с такого расстояния. Кое-что, без сомнения, они видели, пока спускались с холмов и шли между прибрежных ферм, а некоторые детали, возможно, были добавлены позже, как это случается в летописях. Ясно, что самое сильное впечатление на них произвел центральный дворец. Он был высечен из того же желтовато-красного камня, что и внешние стены, но потемневшего почти до черноты из-за выветривания и городских дымов. Такими же были стены внутреннего круга и примыкающие здания, выстроенные на одинаковый манер — высокие и величавые, с островерхими крышами из серого сланца и многоколонными фасадами; они стояли длинными рядами вокруг холма, глядя на море, небо и землю. Многие дома из нижнего круга, расположенного сразу же за внутренней стеной, имели такой же величавый вид, но среди них попадались более светлые золотистые оттенки каменной кладки или же стены из темного камня с зеленоватым глянцем, ярко блестевшие в солнечном свете. Дальше, где позволял склон холма, большие здания располагались квадратами или кругами с островками зелени в центре, а другие дома танцевали вокруг них, словно непослушные дети. Эти дома уже не подавляли своим аскетичным однообразием, как на западе, а радовали взор целой радугой красок. Самые высокие крыши были одеты серым сланцем, но меньшие представляли собой веселый калейдоскоп черепиц разного цвета, чаще всего красных, желтых и голубых, обычных и глазурованных, всевозможных форм и размеров. Стены были сложены из крашеного камня или кирпича землистых оттенков.
Но внимание Элофа было привлечено к скоплению домов в тесном промежутке между стеной и утесом по направлению к гавани. Многие из них были деревянными и имели форму кораблей, как в его родном городке, с многоярусными крышами из просмоленных деревянных досок, почерневших от времени. Их стены были расписаны выцветшими узорами, и Элофу, напрягавшему зрение, некоторые извилистые и спиральные силуэты казались смутно знакомыми.
— Похоже, что здесь живут моряки, — сказал Керморван. — Возможно, потомки северной расы... но где же их корабли?
Рок прикрыл глаза ладонью от солнца.
— В гавани есть несколько мачт...
Керморван нахмурился, обводя взглядом широкое водное пространство за волноломом.
— Да, но очень немного и небольших; скорее всего это легкие рыбацкие суда. В таком большом прибрежном городе должен быть настоящий флот, хотя бы для того, чтобы завозить зерно и продукты с дальних земледельческих окраин. Это гораздо быстрее и дешевле, чем перевозка по дорогам.
— Зачем, если даже ближние поля не возделываются?
Иле указала в сторону ближайшего поля, и Элоф увидел, что оно было четко обозначено живой изгородью, человеческие руки не касались его уже в течение некоторого времени; изгородь заросла сорняками, густо разросшимися и вдоль вспаханных рядов.
— Странно, — пробормотал Керморван. — Я не вижу никаких животных, с ферм не доносится ни звука, из труб не идет дым.
— Очень похоже на то, что мы встретили перед Кербрайном, — с беспокойством сказал Элоф. — Однако там была осада, а здесь, насколько мы можем видеть, все спокойно. Может быть, их постигла какая-то внезапная болезнь, моровое поветрие, погубившее многих и многих? В таком случае... но чем быстрее мы придем туда, тем быстрее узнаем. Давайте поторопимся!
Каким бы старинным и величественным ни был Кербрайн, теперь он казался Элофу молодым по сравнению с древним утесом, поднимавшимся перед ними, хрупким и непрочным на фоне этих могучих стен, тысячелетиями противостоявших натиску времени и непогоды. И хотя сам город выглядел более пестрым и не таким стройным и упорядоченным, он более красноречиво свидетельствовал о долгих веках жизни и роста, чем неизменное лицо запада.
— Возможно, ты прав, — признал Керморван, выслушав его. — За тысячу лет после основания Кербрайна мы старались сохранить его красоту, поэтому строили более или менее строго по образцу минувших эпох. Но этот город был основан первыми поселенцами на континенте; немногие здания, даже дворец на скале, могли простоять так долго. Ты смотришь на город, который рос как живой организм, много раз строился и перестраивался за все эти долгие годы. Почему ты дрожишь?
Элоф почти стыдливо улыбнулся.
— Ты говоришь о том времени, когда люди впервые ступили на берега Бресайхала. Мне трудно даже помыслить об этом, хотя я кузнец, давно привыкший заглядывать в прошлое и искать древние знания. Однако даже, мне становится не по себе, когда я вижу перед собой живое воплощение истории, продолжавшейся пять тысяч лет.
Глаза Керморвана блеснули.
— И последнюю тысячу лет мы провели порознь, в одиночестве. Думаю, внешние стены не старше этого возраста и многие дома тоже. Тогда город был наводнен беженцами... Интересно, многое ли изменилось с тех пор? Живут ли до сих пор вместе южные и северные сородичи, как это было в Морване? Кто правит там, с тех пор как ушел Корентин, не оставивший наследника? Тысяча вопросов ожидает ответа!
Рок покачал головой.
— Прежде всего стоит выяснить, не будут ли они стрелять в незнакомцев, пусть даже это их дальние родственники... или законный правитель.
— Я подумал об этом. Сначала нам будет лучше представиться просто людьми с Запада. Называйте меня Керморваном, но мое первое имя...
Что-то тихо свистнуло в воздухе. Керморван моментально принял низкую боевую стойку, одним плавным движением наполовину вытащив меч из ножен, прежде чем стрела воткнулась в землю у его ног, но потом он замер и больше не двигался. Иле выругалась, схватилась за свой топор и застыла в напряженной позе. Рука Элофа лежала на рукояти меча, но он тоже не пытался обнажить клинок, потому что видел множественное движение за живой изгородью, откуда вылетела стрела. Они были окружены с обеих сторон неизвестным количеством вооруженных людей, среди которых имелись лучники. За спиной он услышал тяжелое дыхание Рока и его приглушенный голос:
— Нападем на них! Будем сражаться, как делали раньше!
— Нет, — выдохнул Элоф. — Не двигайся; Керморван прав! Мы прошли столько лиг не для того чтобы пасть от руки своих же сородичей, верно?
Рок щелкнул пальцами.
— Ладно, уговорил...
Он замолчал, услышав сдавленный возглас Иле. Проследив за ее взглядом, Элоф посмотрел на стрелу и только теперь увидел, что ее оперение было выкрашено в черно-белый цвет. А за кустами уже появились высокие эквешские воины с луками в руках, общим числом около двух десятков.
Пальцы Элофа судорожно сжались на рукояти меча, но все, что он мог сделать, — это считать происходящее дурным сном. Однако эквешцы были такими же, как рейдеры, взявшие его в плен после разрушения Эшенби, или лазутчики, напавшие на них в Кербрайне: высокие мужчины в доспехах из дубленой черной кожи, чьи лица были изуродованы ритуальными рубцами и боевыми шрамами. Трое или четверо спокойно целились из луков; было ясно, что они не промахнутся. Внезапно что-то прошелестело наверху, закрывая дневной свет, а в следующее мгновение Элоф запутался в сырой веревке, воняющей рыбьей чешуей и морской солью. Сеть была одновременно наброшена на всех; пока Элоф силился обнажить клинок и разрубить ее, темные фигуры хлынули со всех сторон и схватили его за руки. После этого сопротивление было бесполезным, хотя он продолжал сопротивляться хотя бы ради того, чтобы сохранить свою гордость. В конце концов он был связан с головы до ног и лежал, слабо подергиваясь и прислушиваясь к звукам борьбы в нескольких шагах от себя, не в силах помочь. Жуткий булькающий вскрик заморозил кровь в его жилах; пыль забивалась в ноздри и рот, мешая дышать. Потом кто-то сдернул с него сеть, и жесткая смуглая рука подняла его за шиворот на колени. Элоф поднял голову и испытал потрясение — лицо, склонившееся над ним, было слишком похоже на лицо старого вождя, который едва не приказал казнить его много лет назад. Однако сходство включалось лишь в общих чертах; это был довольно молодой человек, обнаживший остро заточенные зубы в довольной ухмылке.
— Ора! Мы взяли вас! — Он хлопнул по ладони тяжелой дубинкой, окованной листовой медью. — Повинуйтесь, ходите быстро, будете живы... пока что живы. В город, марш! Кианхну нат'дех!
Их заплечные мешки и оружие удостоились лишь поверхностного осмотра и были переданы носильщикам. Со связанными руками и спутанными ногами, легко подталкиваемые в спину наконечниками копий и кинжалами, они побрели по дороге к залитым солнцем городским стенам. Молодой воин бережно погладил узоры, выгравированные на его нагрудной пластине, и снова ухмыльнулся.
— Думали, мы совсем глупые, не смотрим за дорогой? Весть пришла, мы сторожим все тропы. — Он небрежным, жестом указал в сторону Морваннека. — Этот каменный сарай, он теперь наш.

Глава 10
ОГНЕННЫЙ ХОЛМ

Путников гнали вперед быстрой трусцой; поначалу они были слишком ошарашены и не могли в полной мере осознать происходящее. Для Элофа все случилось с внезапностью и полной неправдоподобностью ночного кошмара. Эквешцы не покорили еще и половины Западных Земель, и то благодаря подавляющему превосходству на море. Как они могли появиться на востоке? Как им удалось захватить столь огромный город, гораздо более могучий, чем Кербрайн, не оставив никаких следов осады и резни?
На какой-то момент его посетила безумная мысль, что течение времени в Лесу обманывало их гораздо сильнее, чем они полагали, и за месяцы, проведенные под сенью Тапиау, во внешнем мире прошли десятилетия или даже столетия. В растерянности он споткнулся и тут же ощутил болезненный укол в спину; по спине под курткой побежал ручеек теплой крови. Боль вернула его к суровой действительности и грозившей им всем смертельной опасности. Его гнали по пыльной дороге, как он сам в детстве гнал скот на бойню, и, вполне возможно, с той же целью.
Элоф скривил губы в горькой улыбке. Однажды он уже отказался от жизни эквешского раба, хорошо зная, что это приведет лишь к ритуальному убийству, а его труп пойдет в котел людоедов. Разве теперь он мог ожидать чего-то иного? Но прожитые годы того стоили, и если он теперь утратил надежду найти Кару, то какая разница? Пусть будет, что будет. Больше всего он беспокоился за судьбу своих друзей. Если бы он, как Керморван, сумел убить одного из нападавших, могло бы это сместить чашу весов, дать им шанс на победу в бою? Нет — враги были слишком многочисленными и хорошо вооруженными; к тому же на их стороне было преимущество внезапности. Бой не дал бы им ничего лучшего, чем быстрая смерть, но к этому он еще не был готов. Пока человек дышит, он должен надеяться и быть готовым к любой беспечности противника, к любой возможности, которой воспользуется он сам или его товарищи.
Элоф украдкой покосился на Керморвана и пришел в смятение. Высокий воин тоже шел как во сне; его руки, порезанные и окровавленные в отчаянной попытке освободиться от сети, были связаны за спиной. Рок держался позади, вне поля зрения, но уголком глаза он смог разглядеть Иле, тоже связанную, и испытал прилив ярости, когда ухмыляющийся эквешский воин, тащивший ее за собой, хлестнул свободным концом веревки по ее широкому бедру. Утомившись от этого занятия через некоторое время, эквешец стал рыться в одном из заплечных мешков, которые он нес с собой. У Элофа упало сердце при мысли о том, что могут обнаружить в его пожитках и особенно в мешке Керморвана.
Но потом молодой командир повернулся, пролаял какую-то команду, стершую улыбку с лица эквешского воина, и чувствительно хлопнул его по руке своей белой дубинкой, а когда что-то угрюмо промычал, еще раз врезал ему по уху. Эквешец согнулся от боли, прошипел сквозь зубы гортанное ругательство и оставил мешки в покое. Керморван холодно улыбнулся.
— Ну конечно, жесткая дисциплина! Трофеи должны оставаться нетронутыми, пока не попадут к вождю соответствующего ранга, не так ли?
Тут его сильно дернули за веревку на шее, и он замолчал.
Наказанный воин замкнулся в оскорбленном молчании, но затем, к ужасу Элофа, решил выместить свою злобу в другой, более жестокой игре. Пристроившись за спиной Иле, он время от времени дергал за веревку, так что она отшатывалась назад и налетала на выставленный клинок в его руке. Она не стонала, лишь стискивала зубы и закусывала губу, но через несколько минут ее кожаная куртка была порезана на спине и стала мокрой от крови. Элоф уже был готов броситься на него, чего бы это ему ни стоило, но тот командир снова оглянулся и прорычал несколько слов. Эквешец тяжело сглотнул и передал свою веревку другому воину.
— Что такое? — осклабился Рок. — Хорошие манеры у людоедов?
— Ты неправильно понял, — сухо отозвался Керморван, не обращая внимания на очередной рывок веревки. — Их беспокоим не мы, а дисциплина; сейчас не время для подобных игр. Кроме того...
Он замолчал, но его голубовато-серые глаза с почти ощутимой выразительностью посмотрели на остальных. Элоф едва заметно кивнул в знак понимания; его уже посетила такая же мысль. Сначала он полагал, что им сохранили жизнь, чтобы держать в рабстве, но теперь склонялся к мнению, что эквешцы получили строгий приказ доставить их целыми и невредимыми, возможно, для допроса. Кровавый рубец от щелчка веревкой не имел значения, но колотая рана могла оказаться слишком глубокой, а потеря крови ослабляла пленников. Приказ не убивать их мог бы оказаться ценным преимуществом, если бы им предоставилась хотя бы какая-то возможность побега.
Но возможность оказалась слишком призрачной. Стражники ни на миг не ослабляли бдительность, безостановочно шагали вперед и были готовы наказать веревкой или острием копья любого, кто замешкается или споткнется. А спотыкались они довольно часто — усталые, голодные и потерявшие чувство направления в сгустившихся сумерках. Казалось, прошла целая вечность, когда раздалась резкая команда, и процессия остановилась так внезапно, что Элоф не справился с натянувшейся веревкой и упал на колени. Несколько ударов и пинков отодвинули его в сторону. Посмотрев вверх, он увидел внешнюю стену города, нависавшую над ними в темнеющем небе. Она была уже совсем близко; эквешцы задали убийственный темп движения. Теперь же они расселись на корточках у обочины и тихо переговаривались между собой, словно чего-то ждали. Элоф с трудом перевел взгляд на нижнюю часть стены и увидел, что дорога привела их к каменной арке небольших боковых ворот, гораздо меньше тех, что он видел издалека.
Пока они сидели в ожидании, на небе появились первые звезды. Элоф удивился тому, как мало городских огней зажглось над стенами; даже во дворце светилось лишь несколько окон. Когда последние отблески света погасли над западным горизонтом, командир эквешцев встал и отдал резкий приказ. Усталых пленников вздернули на ноги и погнали к темным воротам.
Впереди раздался гулкий стук, короткий обмен фразами и скрип открывающихся ворот. Пламя факелов осветило медно-коричневую кожу и зажгло огоньки в темных глазах, окружавших их со всех сторон, свирепых и безжалостных. Элоф ощущал в этих людях нечто необычное; они были такими же жестокими, как те эквешцы, которых он встречал раньше, но вели себя тише и имели более угрожающий вид, чем крикливые налетчики с рейдерских кораблей или те, кто напал на путешественников во время первой засады на западе. Кроме того, очень немногие из них, кроме нескольких носивших ритуальные шрамы военачальников, были молодыми. Это были ветераны, тщательно подобранные для особой цели, но в них присутствовало еще и что-то другое. Элоф понял, что это такое, когда его вместе с остальными прогнали через узкие ворота и вытолкали на темную и пустую улицу между двумя рядами домов, казавшихся безликими застывшими силуэтами. Внутреннее спокойствие этих эквешцев было спокойствием фанатиков. Опытные бойцы, молодые командиры — все совпадало. Это напомнило ему о мастере-кузнеце.
Подходили все новые эквешцы; теперь перед пленниками и за ними сформировалась целая походная колонна. По распоряжению командира воины из первого отряда дернули за веревки и быстро потащили свою добычу по гладкой булыжной мостовой. Другие стражники, окружившие их, перешли на бег трусцой, но Элоф быстро сообразил, что они следят не за пленниками, а за происходящим на улице. Жгучий пот заливал ему глаза, и он не мог разобрать ничего, кроме высоких стен и нависающих крыш, черных на фоне темноты. Внезапно колонна сделала резкий поворот, захлопав сандалиями по камням, и свернула с широкой улицы в головоломный лабиринт извилистых аллей и переулков. Везде было темно, даже слабый свет не пробивался из-за плотно закрытых ставен. Время от времени один или другой эквешец поскальзывался на мостовой и падал с проклятиями, а бегущие на ходу перескакивали через него. Изнемогающий от усталости Элоф с каким-то тупым интересом размышлял, почему они не несут факелы. Может быть, они не хотят, чтобы их увидели, или намерены скрыть пленников от посторонних глаз? Но от кого? И почему?
Луна выглянула из-за облаков, и в ее тусклом свете Элоф впервые увидел город изнутри. Улочка, по которой они бежали, здесь была сжата между двумя высокими зданиями, соединенными диковинным арочным мостом со сводчатой крышей и стенами, в которых были прорезаны узкие окна. Дальше начинались стены из светлого камня высотой немногим более человеческого роста, увенчанные остроконечными зубцами скорее декоративными, чем для защиты от воров — и снабженные многочисленными арками и воротами. За этими стенами с обеих сторон возвышались красивые дома из такого же камня, разделенные темными участками садов и лужаек. Одно величественное сооружение, во много раз выше стены, поднималось справа; арочные окна с панелями из свинцового стекла, очень высокие и изящные, покрывали его фасад от первого этажа до самой крыши, а над большой застекленной мансардой под самой крышей резной орел раскинул иссеченные непогодой каменные крылья. Напротив него у стены стояло более низкое здание со множеством маленьких окон, между которыми располагались скульптурные фризы с поразительно совершенными изображениями цветов и животных, переплетающихся с гротескными карикатурами на людей. Несмотря на то что Элофа постоянно толкали в спину, он стремился вобрать в себя и запомнить эти буйные образы, пленившие его воображение. Это было цивилизованное искусство, бесконечно далеко отстоявшее от черно-белых эквешских эмблем, однако резьба выглядела совершенно новой, с четкими краями и без следов эрозии. Если теперь город и принадлежал морским грабителям, смена власти произошла недавно.

Предыдущая страница 15 Следующая страница


Кузница в лесу 16

После нескольких поворотов улица расширилась и вышла на широкий бульвар, тесно застроенный зданиями разных форм и размеров, от высоких башен до богатых многоколонных особняков и небольших домов с островерхими крышами, но в красивых и с хорошо выдержанными пропорциями. Здесь пленникам открылась более жестокая истина. С прочного кронштейна для факела, вделанного в стену дома, свисал труп, подвешенный на веревке за шею; одежда мертвеца не напоминала эквешскую, но больше ничего нельзя было сказать. Судя по виду и запаху, повешенный находился в этом положении уже несколько дней. На кронштейне примостилась жирная серая чайка, погруженная в глубокий сон. Элоф прочел собственный ужас и гнев в глазах своих друзей, но эквешцы остались безучастными и погнали пленников в узкую аллею за вывеской постоялого двора.
Так они кружили по всему городу длинной и запутанной дорогой с изнурительным чередованием подъемов и спусков. Еще до того, как они достигли места назначения, примерно в третьем часу ночи, Элоф догадался, что это будет дворец. Несмотря на потемневший камень, монументальное здание казалось теплым и живым. Оно меньше напоминало ему Кербрайн, чем Чертоги Лета; его величие было скорее грациозным, а не гордым. Но у Элофа было мало времени на осмотр — на страже стояло много эквешцев, и при приближении колонны они принялись суетиться, как муравьи. Командир не тратил времени на слова: спустя несколько мгновений боковая дверь со скрипом отворилась, и пленников потащили вниз по лестнице, освещенной дымным оранжевым светом факелов. Лестница была спиральной, с низким потолком и сильно стертыми ступенями, поэтому Керморвану и высоким эквешцам угрожала одинаковая опасность. Когда они выходили в горизонтальный тоннель, капитан все-таки ударился головой о замковый камень и сильно рассек лоб. Тем не менее он проследил за тем, чтобы пленников поместили в темный подвал за прочной дубовой дверью, и стоял над ними, ругаясь и смахивая кровь с бровей, пока их развязывали и отталкивали к стене под острыми наконечниками копий. Потом их сковали кандалами за запястья и лодыжки, а через эти оковы пропустили цепи к стенным кольцам за спиной, натянув так туго, что они едва могли пошевелиться. Капитан тщательно проверил крепления и распорядился подтянуть цепь Элофа; лишь после этого он вышел вместе с остальными, забрав все факелы. Дверь захлопнулась, ключ проскрежетал в замке, и в погребе воцарилась темнота. Никто не двигался и не произносил ни слова — слишком велики были усилия, необходимые для того, чтобы просто дышать. Кошмар достиг своего апогея.
Наконец Керморван пошевелился; они услышали звяканье цепи.
— Что произошло? — тихо спросил он осипшим и невыразительным голосом. — Керайс, что случилось?
Никто не ответил — остальные собирались задать ему тот же вопрос.
— Они пригнали нас сюда после наступления темноты, как будто не хотели, чтобы нас заметили... — начал Элоф, но слова вдруг застряли у него в глотке: ключ снова начал очень тихо и медленно поворачиваться в замочной скважине. После щелчка снова наступила тишина, показавшаяся бесконечной. Потом дверь слегка приоткрылась, и в образовавшуюся щель просочилась полоска слабого желтоватого света. Над ней появилось лицо, от которого у Элофа перехватило дыхание. Оно казалось мертвенным и призрачным, паря в темноте, словно одно из лиц в Доргаэль Арланнен, наделенное бледным подобием жизни. Он с содроганием отметил, что лицо действительно было похоже на царственных мертвецов, с впалыми скулами и висками под натянутой кожей, увенчанное клочками бесцветных волос. Но, когда оно придвинулось ближе, он увидел, что волосы были густыми и совершенно седыми, нос — прямым и длинным, губы — тонкими и бескровными, а в глубоко запавших глазницах сияли голубые глаза. Это было очень старое лицо, благородное и исполненное хрупкой красоты, которая иногда приходит с возрастом; в молодости оно, наверное, было таким же привлекательным, как... как у Керморвана. Оно не было его зеркальным отражением, как лицо Корентина, — скорее сходства заключалось в общем строении костей и во взгляде, в котором светилась холодная энергия. Однако в голосе, прозвучавшем из полумрака, слышалась стариковская надтреснутость и горечь перенесенных страданий.
— Скажите, милорды, кто вы такие? — Язык был южным, со странно звучащими окончаниями слов, но такой же ясный, как у любого жителя Кербрайна. Элоф инстинктивно подождал, ожидая ответа от Керморвана, но тот хранил молчание.
— Странники с запада, — наконец вымолвил он. — С западных побережий, где поселились жители Морвана после падения города.
— Ах-х-х... — В звуке слышалось понимание, граничившее с физической болью. — Но как это может быть? Мы не знали, что на западе кому-то удалось выжить. Невероятно — преодолеть такое чудовищное расстояние и...
— Мы не больше знали о востоке, — тихо сказал Керморван. — А наше путешествие в самом деле было трудным и унесло много жизней. Но самым ужасным было его окончание! Что здесь произошло? Почему эти варвары, которые угрожают и нам, захватили этот город?
Лицо резко отвернулось.
— Значит, Западные Земли тоже находятся в их руках? Тогда сгиньте вместе со злом, которое вы пробудили...
— Западные Земли еще не покорились, — проворчал Рок. — И те, с кем ты говоришь, приложили к этому руку, даже я. Они драпали от нас так, что только пятки сверкали!
— Тогда надежда еще жива! — с волнением произнес старик и внезапно смутился. — Н-но вам ведь нужно поесть и попить? Я принес, что мог; хоть это скудное угощение, но у меня нет лучшего.
— Вы очень добры, — с благодарностью сказал Элоф, едва ворочая языком, распухшим от жажды. — Но нельзя ли освободить наши руки, чтобы мы могли поесть, добрый тюремщик?
— Нет, сир, я не тюремщик и даже не ключник; меня держат здесь только для самой низкой и простой работы. Они не доверяют мне других ключей, кроме этого, и правильно делают! — На мгновение в его усталом голосе зазвенел металл. — Судя по твоему говору, ты северянин? Приятно знать, что их род нашел себе прибежище на западе.
Его голос упал почти до шепота.
— Теперь я должен покормить вас. Простите мою неловкость; зрение быстро изменяет мне в таком неверном свете. Но потом выслушайте, если хотите, историю наших бед!
Рука с длинными и сильными пальцами, как у Керморвана, подняла фляжку к губам Элофа. Разбавленное вино, прохладное и освежающее, коснулось его губ, и он с благодарностью сделал большой глоток.
— С чего мне начать? Может быть, с падения Морвана и гибели обоих наших правителей, короля Керина и принца Корентина, павших при осаде города?
Керморван издал странный звук, как будто подавившись вином.
— Морваннек был оставлен на попечение лорда-хранителя Каруэна, их двоюродного брата. Когда последние беженцы пришли из-за гор со скорбными вестями, здешние жители назвали Каруэна и его потомков своими правителями. Большей частью то были достойные лорды, и неудивительно, ведь они происходили от рода Керморванов. Возможно, им не хватало лишь малой толики бесстрашия и отваги древних королей, но многие считали, что это не так уж плохо. Когда стало ясно, что горы и климат надежно удерживают Лед на занятых рубежах, они приложили свои силы к новому строительству и процветанию Морваннека, который так долго прозябал в тени Морвана. Так мы обрели благополучие и наслаждались покоем — в течение многих поколений, большей частью улаживая свои текущие дела и редко вспоминая о прошлом.
Горечь, прозвучавшая в голосе старика, пробудила ответную реакцию.
— И мы тоже! — с жаром произнес Керморван. — Но продолжай свой рассказ; сколько оно длилось, ваше благополучие?
— До недавнего времени, — хмуро ответил тот. — Я был таким же самодовольным и уверенным, как мои предки. Лучше бы я умер и сгнил в земле, не утратив эту иллюзию! Около четырех лет назад к нам пришла моровая язва, если это действительно была болезнь; некоторые говорили, что наши колодцы были отравлены, хотя никто не представлял, кто мог это сделать. За одно короткое лето две трети населения погибли, а выжившие не успевали сжигать трупы своих родных и близких. Я лишился детей и родни, однако для меня было еще горше, что лорд Корен умер вместе со своей супругой, не оставив потомков.
— У него не было братьев? — спросил Рок, жевавший хлеб с мясом, протянутый ему из полумрака.
— В том-то и дело, что были, и некоторые из них повели себя самым недостойным образом. Они заявили свои права на власть, а потом в городе вспыхнула рознь и начались волнения. Справедливости ради нужно сказать, что никто из них не подстрекал к мятежу, но каким-то образом раздоры все время следовали за ними. Никому не известные люди стали приобретать влияние на умы горожан — особенно один, называвший себя странствующим торговцем из наших малых портовых городов на юге. Теперь я в этом сомневаюсь! Он привел с собой множество слуг с бронзовой кожей, которые, по его словам, живут в далеких Южных Землях, и распорядился, чтобы они помогали нам на фермах и в городе. Они оказались крепкими и выносливыми работниками, очень полезными для нас.
Прошлой весной этот торговец вернулся из какого-то путешествия. В ту же ночь его слуги сбросили свою личину, разобрали припрятанные доспехи и оружие и напали на немногочисленную стражу у ворот. Перебив стражников, они открыли ворота и впустили других, подоспевших из диких северных пустошей. Другие наши города были захвачены сходным образом, но с помощью кораблей, украденных в гавани Морваннека. Многие, и я в том числе, пытались бороться с ними, но мы были ослаблены и не имели предводителя, а они с самого начала считали себя безусловными победителями, как будто сопротивление было немыслимым. За неделю все наши земли были захвачены, и вот уже больше года мы находимся в рабстве и трудимся на них в десять раз больше, чем они когда-то трудились на нас.
Керморван посмотрел на старика.
— Так ты и попал сюда?
— Когда-то я был гофмейстером и распорядителем этих погребов, где хранилось лишь доброе вино. Любое сопротивление, даже самое слабое и пассивное, пресекается немедленно и самым жестоким образом. Если вы сражались с ними, то должны знать, как они беспощадны и как мало хорошего можно сказать о них, если не считать храбрости и дисциплины. Эти люди способны на такие зверства, о которых я и помыслить не мог! Сердца у них такие же темные, как их кожа.
— Зло развратило их, — тихо сказал Элоф. — Но кожа тут ни при чем. Многие люди с таким цветом кожи смешались с выходцами из северной ветви вашего рода. Они тоже жестоко пострадали от эквешцев и ненавидят их не менее сильно, чем вы.
Старик с подчеркнутой уважительностью протянул Иле ломоть хлеба с мясом и вздохнул.
— Мне жаль их... но это восстанавливает мою веру в человеческий род. Иногда мне казалось, что мы столкнулись с какой-то другой расой, столь же легендарной, как дьюргары.
Иле фыркнула; в ее глазах появился жесткий блеск, а голос звучал язвительно и угрожающе.
— Берегись, человек, не то легенда откусит тебе кончики пальцев!
Старик ахнул и вгляделся в ее лицо с такого близкого расстояния, что их носы почти соприкоснулись.
— Значит, вы... — пробормотал он и вдруг улыбнулся как ребенок, увидевший дивное зрелище. — Ох, леди, прошу прощения! Я не собирался сравнивать Старший народ с этими скотами, которые стоят настолько ниже людей, насколько вы, по преданиям, стоите выше нас. И еще меньше я ожидал, что встречусь с прекрасной дамой из вашего племени! Если бы вы посетили наш город при более благоприятных обстоятельствах...
Иле расцвела, но Керморван резко вмешался, не дав ей ответить.
— Сир, вы говорите, что эквешцы хозяйничают здесь уже больше года. Но почему? Они привезли сюда свои семьи и рабов, чтобы поселиться на завоеванных землях, как у них заведено?
Старик покачал головой.
— Нет. Они опустошают город так, словно не собираются надолго задерживаться здесь; сгоняют сюда земледельцев и оставляют поля без посевов, а сами занимаются грабежами по всему побережью. Мы долго гадали, какова их цель. Кажется, будто они чего-то ждут, но кто знает, что это такое?
— Этот торговец, чем он занимается? — не удержался Элоф. — Вы говорите, что он не один из них, однако он командует ими?
— Да, это так. Он... или его женщины.
— Его женщины?
— Я видел их. Одна жила в его доме с тех пор, как он впервые появился здесь, и отправлялась вместе с ним во все его путешествия. Другая... не знаю. Но ни та, ни другая не ведет себя как жена или дочь.
Холодок, пробежавший по спине Элофа, был более ощутимым, чем холод тяжелой цепи или стены за спиной. Он вздрогнул от недоброго предчувствия.
— Одна из них высокая и голубоглазая, с очень светлыми волосами и бледной кожей? — медленно, как бы неохотно спросил он. — А другая — не такая высокая, но очень стройная, с коротко стриженными темными и кудрявыми волосами?
— Да, это они! — воскликнул старик. — Но как вы... ах, понятно. Значит, они появлялись и на западе. Не понимаю, как они...
— Торговец называл свое имя? — перебил Элоф.
— Да, хотя не знаю, какое право он имеет называться таким именем. Когда-то оно было почетным в своем роде; его носили члены семьи, противостоявшей королевскому роду с древней поры основания Морвана. Его фамильное имя Брайхирн, а зовут его Брионом.
Красное сияние, внезапно разлившееся по полу камеры, больше напоминало кровь, чем свет.
— Ты прав, старик. Но зачем ты выбалтываешь его — это уже другой вопрос, верно?
Факел держали низко, и фигура человека была почти неразличимой на границе света и тени, но грубовато-добродушный тон голоса не оставлял сомнений в личности говорившего. Старик медленно поднялся, с видимым усилием распрямив затекшую спину.
— Сир, я имею распоряжение кормить заключенных.
— Да, но не распускать свой поганый язык в их присутствии! Твое счастье, что скоро это не будет иметь никакого значения. Убирайся вон отсюда и будь проклят!
Старика подняли за шиворот и грубо вытолкали на лестницу. Дверь за ним захлопнулась.
— Вонючая мразь, — пробормотал вошедший себе под нос и в несколько быстрых шагов пересек комнату. Послышался скрип, сопровождаемый глухим стуком открывшейся ставни. Полная луна, сиявшая в ночном небе, озарила бледным светом пыльный земляной пол, и в камере пахнуло прохладным воздухом, несущим с собой звуки и запахи моря.
— Спасибо, Брион, — невозмутимо сказал Керморван.
— Не за что, — с таким же невозмутимым спокойствием отозвался Брион Брайхирн. Он воткнул свой факел в кронштейн на стене и встал перед ними, прислонившись к опорной стойке и скрестив руки на груди.
— Ты! — бушевал Рок, тщетно напрягавшийся в своих оковах. — Отродье Амикака, как ты попал сюда? Что ты затеваешь, гнусный предатель?
Брион пожал плечами.
— Не знаю, что ты имеешь в виду. Я не предатель и никогда им не был. Я не изменял тому, чему служу всю свою жизнь.
— Однако ты нарушил священные клятвы, — голос Керморвана был ровным и холодным, как отточенная сталь.
— Ни одной, которую я давал бы от всего сердца. Ни одной, которую я не был бы обязан дать и нарушить в силу прежних, более священных клятв.
Керморван глубоко вздохнул.
— Значит, это правда.
— Да, — просто ответил Брион.
— О чем вы толкуете, проклятые скрытные оболтусы? — прошипела Иле, на мгновение опередив вопрос Элофа.
Керморван едва заметно пошевелился, повернувшись к ней.
— О том, что среди нашего народа издавна существовало... некое подводное течение. Зеркальное отражение всего, что мы любим и защищаем, преклонение перед тем, что мы больше всего ненавидим. Тайное служение одной из древних Сил... наследственный культ Льда.
— Кратко, но по существу, — кивнул Брион. — Однако нами движет не ненависть, а презрение. И мы не просто преклоняемся перед тем, чему служим.
Его голос по-прежнему звучал ровно и бесстрастно, но в глубине, словно шуршание зыбучего песка под спекшейся коркой, угадывалась дрожь возбуждения.
— Мы исповедуем это. Наше служение началось на заре человеческого рода и продолжалось во время прежних, меньших Мировых Зим, еще до возвышения и расцвета Керайса Проклятого. Из Керайса мы пришли в Морван, а из Морвана отправились дальше на запад, хотя по злосчастному стечению обстоятельств наш род в Восточных Землях угас без следа. И все это время мы боролись с расползающейся скверной, которая называется человечеством. Куда бы ни бежали люди, наша вера сопровождала их до крайних пределов мира, до последнего вздоха. Мы почитаем разум, гордый и независимый, свободный от развращающего влияния плоти. Мы стремимся к полному очищению мира от жизни, от этой бурлящей клоаки, бездумной и бессмысленной в ее проявлениях. Мы искупаем грех своей плоти, покоряя ее и подчиняя чистому разуму, мы умерщвляем ее и подавляем ее позывы...
— А между тем жаждете власти и стремитесь к роскоши, — сухо сказал Элоф. — Избавь меня от этих проповедей, Брион. Я уже слышал их раньше и знаю им цену.
— Не суди обо мне по своему бывшему учителю! — отрезал Брион, по-видимому, глубоко уязвленный. — Я допускаю, что он был не чужд лицемерия, хотя его вера была твердой. Но разве это лицемерие?
С яростной энергией он закатал правый рукав своего камзола почти до плеча.
— Или это? — Он расстегнул ворот камзола и обнажил свою бочкообразную грудь.
Керморван издал приглушенное восклицание. Рок выругался, а Иле отвернулась с выражением крайнего отвращения; Элоф и сам ощутил, как к горлу подступает тошнота. Кожа руки от локтя до плеча представляла собой причудливое кружево из шрамов и рубцов — большей частью старых и побелевших, но с несколькими свежими ранами, затянутыми едва подсохшей кровавой коркой. Грудь выглядела примерно так же, но здесь имелись длинные тонкие рубцы, изгибавшиеся вокруг туловища, словно нанесенные раскаленной проволокой.
— Этому доказательству веры я посвятил свою жизнь, как делал мой отец и все мужчины нашего рода. И ты, мальчишка, смеешь называть меня предателем?
Рок плюнул в него.
— Да, и всех твоих чокнутых предков, чтоб им утонуть в собственном дерьме!
Керморван вздохнул; его лицо выражало удивление и даже легкую жалость.
— Теперь я догадываюсь, почему ты так и не взял себе жену, хотя остаешься последним в роду Брайхирнов.
Брион покачал головой.
— Мы даем обет жениться лишь в пожилом возрасте и только для рождения наследников, а не для удовольствия.
— Разумеется. Но я имел в виду... другое.
— Неудивительно, что он добрался сюда целым и невредимым, — пробормотала Иле. — Даже Охота не стала марать об него свои когти! Впрочем, он, наверное, получил бы удовольствие от этого.
Глаза Бриона расширились при упоминании об Охоте, но он сразу же восстановил самообладание.
— Стало быть, это все, что осталось от твоего хваленого отряда? — обратился он к Керморвану. — Но, кажется, ты мнишь себя героем после того, как один раз пересек Бресайхал от края до края? За последние несколько лет я много раз делал это.
— Через Лед, разумеется, — заметил Элоф.
— Только сначала, — ответил Брион. — Эквешцев нам пришлось провести этим путем, что означало гибель многих и многих. Но они — братья по крови из Скрытого Клана и приняли свои потери как должное. Нет, теперь я выбрал другой путь, более быстрый и темный. Тебе лучше остальных должно быть известно о нем; в конце концов, именно ты создал средство для передвижения по нему.
Элоф напрягся в своих цепях.
— Шлем Тарна! — воскликнул он.
— Ты не ошибся. Леди Лоухи получила его от твоего учителя, но любезно позволила мне пользоваться им для подготовки осады Кербрайна и захвата этого города. В ту ночь на крепостной стене я опасался, что ты видел, как я появился из темноты в шлеме, но, к счастью, твои мозги ворочались медленнее, чем я ожидал. Твой покойный учитель незадолго до этого внушил мне сильно преувеличенное представление о тебе.
— Значит, это ты предал нас мастеру-кузнецу? — осведомилась Иле таким же вкрадчивым голосом, как у Бриона.
Он пожал плечами.
— Естественно. С помощью шлема я мог часто беседовать с ним, чтобы обеспечить безопасность моих немногочисленных сторонников после падения Кербрайна. Мы с кузнецом были дальними родственниками, но это делало нас скорее соперниками, чем союзниками. И разумеется, это я послал эквешцев, чтобы перехватить вашу экспедицию, как только вы отправились в путь. Если бы среди них было больше людей из Скрытого Клана, для вас все обернулось бы по-другому.
— Странно, — тихо произнес Керморван. — А ведь я почти поверил, что ты искренне желал нам успеха...
— Но это правда! — ответил Брион, словно удивленный несправедливым упреком. — Помешать тебе было моим долгом, но я тем не менее надеялся, что ты достигнешь цели. Ведь здесь ничто не помешало бы мне собственноручно разобраться с тобой, и в Брайхейне я не мог этого сделать, не пожертвовав своим авторитетом. Здесь я мог бы открыто сразиться с тобой и одним ударом покончить с твоим прогнившим родом.
— Что же ты медлишь? — взорвался Керморван. — Вот он я, перед тобой! Тебе нужно лишь отдать приказ. Освободи меня, верни мне меч, и тогда мы посмотрим, куда упадет удар, с чьим родом будет покончено!
Брион медленно покачал головой.
— Мне очень жаль, но я не вправе этого сделать. Я здесь главным образом для того, чтобы повидаться с тобой на прощание и высказать свое сожаление. Меня лишили удовольствия сразиться с тобой, и ваши жизни отданы другому. Полагаю, это вопрос дисциплины и справедливое воздаяние за мои просчеты. Что касается вас, вы получите достойную награду за все хлопоты, которые вы нам причинили. Безумие и отчаяние будут вашим уделом перед смертью, ибо таковы дары посланца, который придет к вам.
Брион кинул быстрый взгляд в сторону открытой ставни; когда он обернулся, на его лбу заблестели бисерные капли пота.
— Мне нельзя здесь оставаться, — хрипло сказал он. — Я и так уже задержался слишком долго. Завтра я вернусь на запад, чтобы возглавить очистительную борьбу, которую ты тщетно пытался остановить, а затем последует новая атака на Кербрайн. Не питай иллюзии, что кто-то сможет ее остановить! Ворон питается мертвечиной, и ему все равно, чьи кости он будет клевать. Прощай!
Он поспешно вышел из камеры и с силой захлопнул дверь. Ключ дважды повернулся в замке с металлическим скрежетом, и наступила тишина, если не считать слабого плеска волн далеко внизу.
Элоф хотел было заговорить, но не смог. Остальные тоже словно онемели; ужас, который они видели в глазах Бриона перед его уходом, оказался заразительным. Он смертельно боялся остаться в подвале и стать участником того, что должно было произойти, пусть даже в качестве свидетеля, хотя странная сумеречная жизнь должна была приучить его к всяческим ужасам и жестокостям. Элоф вздрогнул от внезапного звяканья металла, но по тяжелому дыханию рядом с собой догадался, что это был Керморван, яростно но тщетно напрягавшийся в своих оковах. Элоф тоже пытался освободиться, пока швы его куртки не затрещали, а мышцы и сухожилия, казалось, были готовы лопнуть от усилий. Но сталь цепи и кандалов держалась крепко, и в результате он лишь опрокинулся набок, глотая пыль пересохшим ртом.
Казалось, страх постепенно наполнял комнату, пока потревоженные пылинки, танцевавшие в лунном свете, мало-помалу оседали на пол. Внезапно пылинки взметнулись под порывом леденящего ветра, за которым последовал еще один, и еще, словно пульсирующее биение огромных крыльев. Они кружились и сверкали, словно крошечные частицы металла, все гуще и ярче, обретая форму, сливаясь в стройный силуэт, сотканный из света и тени. Казалось, он возник из лунных лучей: призрачное существо, состоявшее из серебристого блеска и непроглядной тьмы. Свет он носил как кольчугу, а тьму как плащ, похожий на распростертые черные крылья. Блестящим был его шлем, черными — свирепые птичьи глаза на забрале и древко длинного копья; ярко сверкала латная рукавица, сжимавшая копье, которым он потрясал над головами пленников. Но ярче всего остального был наконечник копья, а темнее всего — круговорот узоров, запечатленных в металле. Они приковывали взор и удерживали его, но Элоф смотрел мимо, не замечая их, смотрел на точеные черты лица, полускрытого забралом шлема, на губы, произносившие его имя.
— Альв! Элоф! Посмотри на меня!
Охваченный гнетущим предчувствием, к которому примешивались ужас и благоговение, он не сразу обрел голос.
— Скажи, кто ты, такая прекрасная и суровая? Покажи мне свое лицо!
Ответ прозвучал как отдаленный звон колокольчиков в морозную ночь.
— Когда я вооружена для битвы, любой, кто встретит мои взгляд, оставляет жизнь и свет позади. Меня могут увидеть только те, кому суждено умереть от моей руки.
Крупная дрожь охватила Элофа и холод заструился по его жилам, словно от первого приступа смертоносной лихорадки. С его губ сорвался непрошеный смех, потому что он знал этот голос, даже странно изменившийся вместе с обликом владельца.
— Значит, ты убьешь нас здесь, скованных и беспомощных? Скажи же свое имя, бесстрашный воин! Пусть оно будет свидетелем твоих деяний!
— Я из рода Морганнен, от корня Валькириор, Дающих Жизнь и Несущих Смерть. Я Воин Сил и теперь пришла исполнить их приговор. Меня зовут Кара.
— Кара!
Имя как будто было вырвано из Элофа железными клещами, хотя он знал его с самого начала. Он смотрел на нее, и мысли кружились у него в голове, как пылинки, взвихренные ветром от плещущих крыльев. Он не мог поверить, что это та девушка, с которой он говорил в башне мастера-кузнеца, несчастная и потерянная, как любая женщина, принадлежащая к человеческому роду; что ее гибкое тело он обнимал и целовал в час смертельной опасности. Однако он твердо знал, что это она, что это ее подлинный облик и воплощение всех страхов, посеянных в его разуме словами Тапиау. Он вспомнил также, каким испуганным выглядел мастер-кузнец в присутствии Кары; должно быть, его обостренные чувства уловили исходившую от нее опасность. Элоф не мог скрыться от истины. Он осмелился полюбить одну из Сил — насколько же глупой и безрассудной казалась ей его любовь! Сердце как будто иссохло в его груди, и все силы оставили его.
Это было похоже на ощущения тонущего человека, словно он вернулся на лесное озеро, и темные щупальца снова затягивали его в глубину. У него кружилась голова от тошнотворного страха, безмерной пустоты и чувства утраты. Окружающий мир и сама жизнь вдруг стали чуждыми вещами, находившимися за пределами его понимания. Темнота обволакивала его, как саван. Для него больше ничего не оставалось... Однако в тот момент, когда он подумал об этом, он понял, что это неправда. Само отчаяние Элофа пришло ему на помощь. Оставались его друзья, скованные и беспомощные; они погибнут, если он им не поможет. Друзья по-прежнему были с ним — как и воспоминание о словах, произнесенных шепотом.
— Кара! Значит, вот что ты такое? Значит, тебе тоже нужно выбрать между ложью и истиной. Ведь однажды ты сказала мне, что ты не из простых смертных, и это правда! Но еще ты поклялась, что не изменишься!
Уголки полных губ искривились, шлем вздрогнул, но копье в поднятой руке осталось неподвижным.
— Я есть то, что я есть, — последовал неумолимый ответ. — Я должна исполнить приговор, и эту боль мне суждено терпеть бесконечно. Приготовьтесь и молчите!
Элоф отчаянно сглотнул и всмотрелся в непроницаемое забрало шлема.
— Ты называешь себя Воином Сил, но что это за Силы? Ответь мне, Дающая Жизнь и Несущая Смерть! Почему ты служишь тем, кто не признает никакого выбора? По чьей воле ты несешь нам смерть?
Наконечник поднятого копья едва заметно дрогнул.
— По воле... которая связывает меня! Не надейся изменить или отсрочить ее решение! У нее нет страхов и слабостей, которыми можно было бы воспользоваться. Не продлевай свои мучения, и мои тоже! Даже сейчас...
— Даже сейчас? — Элоф осознал, что кричит, и его голос гулким эхом отдается под сводами подвала. Он стремился вложить силу в свои слова, закалить их, словно металл в своей кузнице. — Даже сейчас ты мучаешься, Кара! Даже сейчас ты разрываешься между своей волей и оковами, наложенными на тебя! Между тем, кто ты есть, и тем, что держит тебя в рабстве! Будь же той, которой ты себя называешь! Выбирай свободно!
Дрожь волной пробежала по блестящей кольчуге. Копье опустилось и упало на пол. Потом она резко дернулась и запрокинула голову, словно невидимая рука схватила ее сзади шею. Ее голос тоже возвысился до крика.
— Смотри на меня! У меня нет выбора!
Плащ вздулся, разбрасывая черные тени. Копье снова нацелилось в сердце Элофа, и безумие трепетало на острие широкого наконечника.
Узоры на наконечнике сворачивались и разворачивались, извиваясь как змеи в гнезде. Стены камеры исчезли, и Элоф был брошен в поток бурлящей крови, размягчавшей его плоть словно воск и смывающей ее с костей. Тысячи пронзительных голосов выкрикивали бессловесные упреки ему в уши.
— Кара! — закричал он, перекрывая голоса и громовой шум крови. Он пытался удержать свои мысли, разбитые и рассеянные; сама память растворялась и исчезала в пустоте. И все же он зацепился за один образ, за скалу посреди стремительного потока, ибо когда она подняла руку, плащ соскользнул, и на ее запястье блеснуло золото.
— Кара! — крикнул он. — Заклинаю тебя тем, что ты приняла от меня! Свойствами, закованными в этот браслет, я повелеваю тебе сделать выбор! Ведь ими ты тоже связана...
Элоф распростерся на каменном полу; каждая мышца его тела была сведена мучительной судорогой, а над ним склонилась маска хищной птицы. Он с трудом втянул воздух в легкие.
— Но в этих узах... заключена лишь свобода. Кара, ты поклялась своей жизнью — так будь собой! Будь свободной! И, если ты когда-нибудь любила меня, помоги нам! Им знакомо чувство страха: они боятся нас! Они скрытно привели нас сюда... поэтому ты можешь сорвать их планы. Сделай то, чего они боятся! Подними горожан! Призови...
Рука с копьем метнулась вперед. Удар был нанесен.
Элоф что-то крикнул и забился в своих оковах, когда лезвие обожгло холодом его шею и скользнуло вниз. Камера озарилась вспышкой белого огня; он ощутил гибельную силу удара, но сама эта сила как будто рикошетом ударила по Каре. Ее голова резко откинулась назад, спина выгнулась дугой. Каменная стена за спиной Элофа с треском раскрошилась, туго натянутые цепи лопнули и с лязгом разлетелись в стороны. Его руки были свободны.
Кара издала жуткий пронзительный вопль, похожий на крик раненого сокола. Огромные крылья плеснули раз, другой, открытая ставня разлетелась в щепки, а затем внезапно наступила тишина. Элоф упал лицом в пыль.
Голос звал его, проникая в неведомые глубины. Он медленно, с трудом плыл вверх, пытаясь понять и ответить. Усилие было почти чрезмерным для него; хотелось закрыть глаза и отдохнуть. Но потом рука прикоснулась к его плечу, и он внезапно очнулся. Над ним склонился привратник; глаза старика были широко распахнуты, седые волосы растрепаны, словно от сильного ветра.
— Сир, что случилось? Что здесь произошло?
Элоф покачал головой, не в состоянии ответить, потом огляделся по сторонам, охваченный мгновенным приступом паники. Его друзья, по-прежнему в оковах, сидели у стены, их лица были бледными от потрясения, но живыми и осмысленными.
— Оно приходило к вам, сир? Весь город взбудоражен!
— Что приходило? — резко спросил Керморван.
— Я... я не знаю. Призрак или видение, кто знает? Ужасное существо, перелетающее с крыши на крышу. В кольчуге, с обнаженными ногами, стройное, как юная девушка, но похожее на птицу. И кричит, поет...
— Похожее на птицу? Ты имеешь в виду ее шлем и плащ из птичьих перьев?
Привратник покачал головой.
— Нет, это не плащ... Ее видели по всему городу: она являлась на одной крыше, потом исчезала и возникала на другой. И каждый раз, сир, каждый раз все более дикая и неистовая, все больше похожая на птицу! Как она кричала, стонала! А потом слова — песнопение, призыв, предупреждение... О тех, кто пришел, чтобы освободить нас, о молодом лорде, которого хотят тайно убить... О том, что мы должны освободить пленников и сами освободиться от рабства! Я сразу же подумал про вас и под шумок вернулся сюда... — Внезапно он замолчал и поднял руку. — Слушайте! Вы слышите?
Они действительно услышали слабые отзвуки пронзительного напева, призывного клича, звеневшего над городом. Хотя расстояние заглушало слова, от этих звуков волосы зашевелились у них на головах, а сердца забились быстрее. А когда пение умолкло, послышался другой звук, напоминавший шум прибоя, однако на самом деле то было хлопанье ставен и стук дверей, перекличка голосов и топот бегущих ног. Время от времени на общем фоне возникали первые признаки мятежа: гневные выкрики, вопли раненых и тонкий звон оружия. Старик болезненно поморщился.
— Она поднимает на ноги всю округу — мужчин, женщин и детей! Эти людоеды порубят их на куски! Добрые сиры, леди, нам нужно что-то делать! Тот, о котором она говорила, находится среди вас?
— Мы должны освободиться! — воскликнул Керморван. — Элоф, она разбила твои цепи...
— Да, но мои ноги по-прежнему скованы, — отозвался Элоф.
— Возьмите, сир! — Старик протянул крепкий стальной прут. — Я не смог найти ничего лучше. В моих руках уже нет силы, но вы...
Элоф схватил прут, просунул его между последним звеном цепи и скобой и резко потянул на себя.. Прут задрожал от напряжения, скоба выгнулась, а затем прут и цепь с треском разлетелись, и Элоф откатился от стены. Он взял более длинный обломок прута, но не смог разомкнуть тяжелое железное кольцо, скреплявшее оковы Керморвана.
— Твой молот! — прохрипел Рок. — Твои инструменты.
— Они забрали их вместе с мечами и заплечными мешками.
— Два больших меча, сир? И мешки из зеленой кожи? Они лежат в караульной комнате над лестницей, сир. Я мог бы... если отвлечь охранников, то я мог бы... — Голос старика дрогнул.
— Покажи! — отрывисто бросил Элоф.
Они выглянули за дверь. Коридор был пуст, но сверху доносился звук голосов и хлопанье дверей. Сделав старику знак держаться позади, Элоф стал подниматься по лестнице, стараясь как можно меньше шуметь и придерживая концы звякающей цепи, все еще свисавшей с его наручников. Он не боялся; недавний момент безумия и сокрушительный удар копья как будто лишили его способности испытывать страх. Он двигался как во сне, но сосредоточенно и уверенно, словно дикий зверь, выслеживающий добычу.
Дверь на верхней площадке лестницы была открыта, а рядом с ней виднелись силуэты двоих эквешцев, вглядывавшихся в беспокойную темноту ночи. Старик прикоснулся к руке Элофа и указал на освещенный факелами арочный проход, ведущий в караульное помещение. Тот кивнул, неловко повернулся, и один из наручников царапнул по камню. Эквешцы мгновенно обернулись, но Элоф уже бросился к ним. Ближайший стражник поднял копье и тут же упал, сраженный ударом в лицо. Другой отскочил в сторону и вытащил длинный кинжал. Элоф хлестнул цепью наотмашь, тот пригнулся, но на возвратном движении цепь перекрутилась вокруг его горла, и он тоже рухнул на пол. Элоф успел подхватить копье, когда в караульную вбежал третий стражник. Маленький круглый щит, прикрепленный к его руке, с легкостью отразил неуклюжий выпад Элофа, однако эквешский воин, уже замахнувшийся для удара, при этом потерял равновесие и протопал мимо; в следующее мгновение широкий наконечник копья вонзился ему в спину. Но первый стражник уже был на ногах и обнажил короткий широкий меч, а Элоф никак не мог высвободить копье. Тогда он оставил свои попытки и начал собирать в руку длинный конец цепи. Внезапно эквешец дернулся всем телом, захрипел и тяжело осел на пол, захлебываясь собственной кровью. За его спиной стоял старик с длинным кинжалом в руке.
— Здесь только эти трое, — сообщил он. — Остальные где-то снаружи. Скорее!
Элоф захлопнул наружную дверь. Ключа не было, но он накинул тяжелый засов и огляделся по сторонам.
Ему не пришлось долго искать. В нескольких шагах поодаль лежал Гортауэр, небрежно оставленный на столе, и другое оружие, а также их драгоценные заплечные мешки, на первый взгляд нетронутые.
— Надеюсь, их вожди еще не успели ознакомиться с содержимым, — пробормотал Элоф, передавая мешки старику, согнувшемуся под их тяжестью. — Мне понадобятся обе руки!
В правую руку он взял Гортауэр, а в левую — свой боевой молот и один из факелов со стены.
— Теперь спускаемся!
Коридор был пуст и лестница тоже, хотя откуда-то сверху доносились возбужденные голоса и топот тяжелых шагов. Они ворвались в камеру, и Элоф быстро запер дверь.
— Теперь у нас по крайней мере есть несколько минут. Ну-ка, все отодвиньтесь от стены!
Три мощных удара молотом вышибли цепи и кольца из камня; следующие три сняли оковы с ног пленников. Затем, отмахнувшись от сбивчивых благодарностей, Элоф порылся в своих инструментах и нашел долото, чтобы расклепать наручники.
Керморван встал, слегка пошатываясь на затекших ногах, и потянулся к своему мешку. На какой-то миг он задержал дыхание и даже закрыл глаза.
— Все здесь! — радостно выдохнул он. — Они не успели...
Он вытряхнул сверток с кольчугой и принялся развязывать потрепанные кожаные ремешки.
— Надевайте все доспехи, какие у вас есть! Нам нужно быть хорошо защищенными, если мы хотим выбраться отсюда!
Он быстро натянул через голову длинную черную кольчугу, опоясался мечом, натянул кольчужные гетры, и сапоги и закрепил броневые пластины на плечах, локтях и коленях. Лишь шлем, украшенный самоцветами, он не стал надевать, а бережно убрал в мешок, который спрятал под плащом. В последнюю очередь он взял нагрудную пластину и поманил к себе старого привратника.
— Теперь я могу ответить на твой вопрос. Принеси сюда факел и получше посмотри на меня!
Вороненая сталь с золотой насечкой блеснула в свете факела, когда он надел нагрудник. Старик прищурился, разглядывая рисунок; внезапно его глаза расширились и наполнились слезами. Керморван медленно кивнул.
— Да, ворон снова распускает свои крылья над Восточными Землями. И того, кто носит его на груди, зовут Керином.
Старый привратник склонил голову, не в силах говорить. Потом он посмотрел на Иле в блестящей кольчужной рубашке, на Рока в стальном шлеме и кирасе, и наконец остановил изумленный взгляд на Элофе. Тот единственный не носил кольчуги; сбросив изодранные лохмотья, он облачился в наряд кузнеца, подаренный Корентином, а поверх опоясался мечом и надел длинную латную рукавицу.
— Сиры и леди, столь доблестный отряд как нельзя более подобает этому грозному часу! Если мы сможем пробиться на улицы, я буду вашим проводником, пока хватит сил. Остальное вы скажете не мне, а горожанам!
Керморван обнажил свой меч, отпер дверь камеры и широко распахнул ее. В коридоре он помедлил, глядя на другие двери, но Элоф, хорошо знавший, как опасен может быть порывистый нрав его друга, подтолкнул его вперед.
— Ты еще не можешь помочь им, — прошептал он.
Керморван неохотно повернулся к лестнице и поднялся по ступеням в сопровождении Рока; Иле и Элоф помогали старому привратнику. Убитые стражники по-прежнему лежали на полу караульной, наружная дверь была закрыта. Керморван приоткрыл узкую щелку и всмотрелся в проем, пока остальные прижимались к стене.
— Повсюду эквешцы, — сообщил он. — Но линия стражников не сплошная, и все они смотрят наружу, в сторону города. Мы прорвемся через них сзади и убежим, прежде чем они придут в себя!
— Тогда вы должны оставить меня, — сказал старик и судорожно вздохнул. — Я задержу вас...
— Довольно, — резко перебил Керморван. — Мы уйдем отсюда вместе. Готовы? Пошли!
Быстрым толчком он распахнул тяжелую дверь, заскрипевшую на петлях, и бросился вперед. Элоф, следовавший за ним по пятам, уловил мимолетные образы пламени, дыма и беспорядка и заметил черные силуэты высоких людей всего лишь в нескольких шагах впереди. Эквешцы указывали в темноту ночи и что-то кричали. Пока Керморван не добежал до ближайших стражников, те как будто ничего не слышали; лишь один успел развернуться и поднять копье, и в свете факела Элоф узнал молодого командира, который взял их в плен. Но меч Керморвана со свистом взрезал воздух, древко копья вздрогнуло, и эквешский воин как будто отпрыгнул назад, выпустив темный фонтан крови из разрубленной наискось шеи вместе с кожаной кирасой. Керморван перепрыгнул через него и отсек голову следующему, а Рок с размаху опустил свою булаву на плечо стражника, только схватившегося за рукоять меча. После этого они прорвались на внешнюю лестницу и устремились вниз по ступеням, затянутым густыми клубами дыма. С гнетущим чувством Элоф осознал, что дым валит из города, а отблески пламени, которые он видел сначала, были горящими крышами. Сзади доносились крики; на ступенях внизу одно за другим возникали испуганные и изумленные темные лица. Элоф с ходу зарубил одного эквешца, Иле другого, потом наступил момент короткой яростной схватки, криков и лязга оружия, и путь перед ними внезапно расчистился.
Элоф немного отстал от своих друзей, поскользнувшись в луже чужой крови и с трудом восстановив равновесие. Внезапно некий призрак дернул его за плащ, а другой со злобным шипением пролетел рядом с ухом. Он крикнул, чтобы предупредить остальных. Стрелы свистели в темноте и стучали по камню, но в плотном дыму они лишь случайно могли найти свою цель. Однако сзади Элоф слышал тяжелый топот преследователей, а в отдалении слышался перестук копыт. Лестница неожиданно закончилась, сменившись булыжной мостовой; старый привратник, задыхавшийся от бега, рукой показал направление. Они пробежали по извилистой крутой улочке, свернули в узкую аллею и выскочили на другую улицу. Но здесь, двойным строем перегораживая спуск к городу, их поджидал отряд примерно из пятнадцати эквешцев, бдительных и готовых к бою, с копьями наперевес.
Не замедлив шага, Керморван взмахнул мечом, крикнул «Морван морланхал!» и бросился в гущу врагов. Скорость его атаки и сила натиска были таковы, что трое эквешцев упали, прежде чем остальные смогли ответить ударом на удар. Но к тому времени он прорвался сквозь строй, а Иле и Элоф напали на командиров. Эта схватка могла бы плохо кончиться для них, но, как только эквешцам предоставилась возможность оторваться от нападавших, они повернулись и убежали в ближайший переулок.
— Трусы! — осклабился Рок.
— Только не эти! — возразил Керморван. — Они получили приказ не ввязываться в мелкие стычки, не более того. Должно быть, патрули подверглись нападению по всему городу, и теперь они оттягиваются назад, чтобы соединиться с главными силами. Они уже не несут стражу, а проводят перегруппировку для крупного наступления. Сир, мы должны как можно скорее встретиться с горожанами!
— Тогда нужно идти туда, где они скорее всего будут собираться, — осипшим голосом выдавил старик. — К Прибрежной площади!
Он пересек улицу и подвел их к проему между двумя домами, такому узкому, что немногие могли протиснуться через него; труднее всего было Року, даже отощавшему за время странствий. Они оказались во внутреннем дворе под заколоченными окнами постоялого двора и вышли через низкую арку в главном здании на широкую прямую улицу, застроенную башенками и особняками, полого уходившую вниз по склону холма в ночной сумрак. Звуки погони остались позади, но они шли так быстро, как только мог вынести старый привратник.
— Если я не выдержу, идите прямо по этой улице, — прохрипел он. — Идите на звуки моря, и... клянусь вратами Керайса!
Он указал вверх дрожащей рукой, но в этом не было необходимости. Остальные тоже заметили внезапную вспышку на вершине самой высокой башни у подножия холма и услышали жуткий протяжный крик, такой звонкий и громкий, что в городе не могло остаться ни одного спящего человека. Но еще более ошеломительным было то, что они увидели, находясь почти на одном уровне с вершиной башни. Там стояла фигура с громадными черными крыльями, раскинутыми в стороны и затмевавшими звездный свет. Над крыльями возвышался не шлем, а живая голова гигантской хищной птицы со сверкающими глазами и широко разинутым изогнутым клювом, из которого и вырывался пронзительный крик, исполненный несказанной муки. Но под головой и крыльями виднелась кольчуга, облегающая вздымающуюся грудь и тело женщины, чьи обнаженные ноги были скованы блестящей цепью с кандалами на щиколотках. Фигура колыхалась, как призрачное видение, и время от времени раскинутые крылья казались лишь тенью, сквозь которую проступали очертания гибких девичьих рук.
Жители Морваннека! Проснитесь и слушайте! Разбейте оковы, избавьтесь от рабства! Близок, близок ваш освободитель! Все на улицы! Откликнитесь на призыв! Обрушьтесь потоком весеннего ливня, Ударьте как волны в прибрежные скалы, Пусть яркая кровь сметет все преграды! Ищите лорда, вестника вашей свободы, Будьте с ним в час решающей битвы! Мужайтесь! Мужайтесь! Смело идите на врага!

Порыв могучего ветра раскачал колокола этой башни и многих других, словно горсть мякины, вылетевшей из веялки. Над городом зазвучал многоголосый перезвон, на который откликнулись человеческие голоса. Но голос на вершине башни дрогнул и пресекся, фигура зашаталась, как будто потеряв опору под ногами, громадные крылья расплескались в воздухе, и она исчезла с последним душераздирающим криком, перекрывшим все остальные звуки.
— Они захватили ее, — мрачно сказал Керморван. — Она претерпела страшные муки, Элоф, но выполнила то, о чем ты ее просил!
Он огляделся по сторонам. Встревоженные лица выглядывали из-за дверей и приоткрытых ставен, посматривая то на опустевшую вершину башни, то на вооруженные фигуры на улице.
— Выходите! — крикнул он, и ясный металл в его голосе смешался с перезвоном колоколов. — Город восстал! Свобода или смерть — другого уже не дано! Берите оружие и следуйте за нами к Прибрежной площади!
— К Прибрежной площади! — подхватил Рок и Элоф вместе с ним. Но горожане уже не нуждались в дальнейших призывах. Крик с башни сделал свою работу здесь и в других местах, а подтверждением ему служили колокола и зрелище вооруженных людей, которые не были эквешцами. Женщины, мужчины и даже дети выбегали на улицу из распахнутых дверей. Они подхватили клич с силой, заглушившей колокольный звон, и живым потоком устремились к морю вслед за Керморваном и его товарищами. По пути многие присоединялись к ним — некоторые только что проснулись и лишь смутно понимали, что происходит, другие, жившие поблизости от цитадели, восстали первыми и уже были свидетелями уличных стычек и сожжения своих домов.
— Кто призывает нас? — прорычал один из них с северным акцентом, потрясая окровавленным клинком.
— Тот, о ком говорили, — коротко ответил Элоф, поскольку Керморван хранил молчание. — Вы все услышите на Прибрежной площади.

Предыдущая страница 16 Следующая страница


17 Майкл Скотт Роэн

Услышав северное наречие, мужчина пристально посмотрел на Элофа.
— Я думал, что знаю всех северян в нашем городе и большинство из окрестных земель, потому что много путешествовал. Однако, хотя твое лицо кажется мне знакомым, я не знаю тебя, и твой наряд выглядит странно.
— Ты и не мог меня знать. Я пришел издалека, с самого западного побережья. Подожди, пока мы не соберемся на площади, и тогда все станет ясно!
Но его слова были услышаны, и по толпе пробежал возбужденный ропот.
— Запад! Запад жив! Его посланцы пришли на войну!
Внезапно в ноздри Элофу ударил запах, который он давно знал и любил, — терпкий, соленый запах моря и водорослей. Он невольно улыбнулся.
— Я так и думал, — прохрипел старый привратник, каким-то чудом не отставший от них. — Все собрались здесь, под символами нашей былой славы, где люди впервые ступили на эти берега!
И действительно, безмолвные фигуры, темные и суровые, кольцом возвышались на каменных пьедесталах над головами беспорядочно движущейся толпы, над которой висел взволнованный гул голосов. Многие люди были одеты как попало; некоторые буйствовали или пытались перекричать остальных, другие молчали, но никто не пришел безоружным. Эквешцы, надменно уверенные в своем превосходстве, не прикладывали больших усилий для конфискации оружия у горожан, если не считать главного арсенала и складов городской стражи. Многие держали дома оружие и даже доспехи, особенно купцы, охранявшие свое добро дома и в торговых поездках, и бывшие воины, хранившие боевые трофеи и старые мечи или пики, поношенные и затупившиеся, но вполне пригодные для защиты. У остальных Элоф видел охотничьи луки и короткие бердыши, полированные старинные секиры, явно служившие настенным украшением, и тяжелые мясницкие тесаки. Некоторые были вооружены баграми, заостренными железными прутьями, вырванными из ограды, плотницкими топорами или устрашающего вида граблями и мотыгами, принесенными с окрестных ферм либо служившими для обработки городских садов и цветников. Там, где не было даже этого, в ход шли обычные орудия домашнего обихода: колотушки, кухонные ножи, цепи или деревянные палки и дубинки. Страх и гнев, волнами прокатывавшиеся через толпу, делали эти нехитрые предметы смертоносными в руках тех, кто держал их.
Новоприбывшие погрузились в эту сумятицу и, руководствуясь указаниями старика, стали прокладывать путь к возвышенной площадке, открывавшей стену волнолома и отгороженной по сторонам двумя высокими статуями, которые он называл Смотрителями. Там уже стояло несколько самозваных вожаков, выкрикивавших противоречивые распоряжения, которые слышали немногие и никто не выполнял. Все взоры были прикованы к путешественникам из-за их необыкновенных доспехов и целенаправленного продвижения. Многие также узнавали старика, валившегося с ног от усталости после побега и долгой гонки по городу.
— Ты должен говорить первым, если сможешь, — сказал Керморван. — Они скорее поверят тебе, чем незнакомым людям!
— Тогда поставьте меня у основания левого Смотрителя и дайте мне факел, — слабо отозвался тот.
Иле с Керморваном легко подняли его на возвышение, и многие из последовавших за ними стали призывать толпу к молчанию. Другие ораторы прикусили языки и попятились, не желая спорить с вооруженными людьми. Рев толпы постепенно уменьшился до смутного ропота. Старик перевел дыхание, прислонился к ноге огромной статуи и неожиданно громким голосом провозгласил:
— Граждане Морваннека! Потомки Морвана, все жители Западных Земель! Вы знаете меня, Эроэля, бывшего гофмейстера нашего лорда Керина. Подобно вам, меня втоптали в пыль!
Суховатый, горделивый голос старика разносился лучше, чем у любого глашатая; неподдельная страсть, звучавшая в его словах, заставила многих затаить дыхание.
— Но этой ночью я узрел великое чудо и встретил могучих воинов, о каких мы только слыхали в былые времена! Они пришли с запада, преодолев бессчетные преграды и опасности! Как вы слышали и видели, Силы возвестили об их приходе, и Старший народ выступает на их стороне! Слушайте их! Слушайте того, кто... — Он покачнулся, словно собираясь упасть, но прокричал: — Слова больше не нужны! Только смотрите!
Керморван устремился вперед и поднял руки, готовый подхватить старика, однако тот смог выпрямиться и высоко поднял свой факел, освещая как статую, так и человека, который стоял внизу. Толпа издала дружный вздох, ибо один был похож на другого как две капли воды. Элоф всмотрелся в угловатые буквы, выгравированные на пьедестале.
— Каэр... ин... Керин! Керин Пятый!
— Неудивительно, что старина Корентин ошибся! — прошептал Рок ему на ухо.
Действительно, сходство было таким разительным, что казалось даже зловещим. Золотистый камень приобрел оттенок живой кожи, в точеных волосах заиграли оранжевые отблески пламени. Доспехи из полированного черного мрамора сияли ярче, чем вороненая сталь, и на груди у обоих сверкала золотая эмблема Ворона и Солнца.
Керморван повернулся лицом к толпе и сбросил с плеч свой плащ.
— Вы должны получить объяснение. — Он говорил без усилий, однако его голос разносился над возбужденным гулом других голосов и приглушал их. Элоф вспомнил, как спокойно Керморван командовал гораздо более враждебной толпой в Кербрайне и подчинял ее своей воле.
— Наше сходство — не случайность. Я Керин, лорд Керморван, последний из этого рода на далеком западе. Но в доказательство своего имени и титула я покажу вам его священные символы. Ибо я прошел через катакомбы Морвана, устоявшие под гнетом Льда; я стоял в самом Доргаэль Арланнен и вынес оттуда великий дар!
С этими словами он достал из своего мешка шлем, увенчанный короной, и показал его собравшимся на площади. Шелестящая дрожь пробежала по рядам людей, когда свет факелов заиграл на самоцветах, и усилилась до потрясенного гула, когда Элоф выступил вперед и достал из собственного мешка полустертый бронзовый жезл.
— Ты стоишь там, где впервые стояли твои предки, — тихо сказал он. — Если это не твое царство, то его нет нигде больше. Прими скипетр!
Уголок рта Керморвана дернулся в быстрой улыбке. Он принял скипетр, взвесил его в руке, словно наслаждаясь этим мгновением, а затем одним быстрым движением поднял корону и скипетр высоко над головой. Многотысячная толпа ахнула и, словно волна, отхлынувшая от берега лишь для того чтобы вернуться с умноженной силой, разразилась громоподобными приветствиями, звук которых, должно быть, потряс даже скальное основание далекого дворца. Пламя факелов пригасло и заколебалось, как будто от мощного порыва морского ветра.
Однако Керморван не надел шлем, но поспешно передал венец и скипетр Эроэлю, словно желая поскорее освободить руки.
— Достаточно! — крикнул он, и на площади мгновенно воцарилась тишина.
Он заговорил быстро и спокойно, но тон его голоса был мрачным.
— Теперь пришло время нашей величайшей нужды. Вы преподали варварам хороший урок и показали им, что они больше не могут вести себя как надсмотрщики над безвольными рабами! Сейчас они собирают армию; только так они осмелятся встретиться с вами лицом к лицу. И если теперь они одержат победу, то не удовлетворятся усилением патрулей и несколькими показательными казнями. Они убьют вас всех до единого, потому что теперь больше не смогут чувствовать себя в безопасности за городскими стенами. Возможно, они уже идут сюда. Сейчас у вас нет лорда, нет предводителя, но вы нуждаетесь в таком человеке. Мне кое-что известно о войне, но лишь по вашей воле я буду согласен возглавить вас. Скажите...
Он не смог продолжить. Толпа заколыхалась, как пшеничное поле под проливным дождем; рев всеобщей поддержки и одобрения был оглушительным. Он не стихал до тех пор, пока Керморван не призвал к молчанию властными жестами, но и тогда не умолк окончательно.
— Хорошо, да будет так! Пусть к нам подойдут все, кто имел высокий чин в вашей страже, а также купцы, капитаны кораблей и другие люди, привычные к командованию. Но помните: вы связаны обещанием только для битвы! Когда мир будет восстановлен, мы соберем совет и обсудим все важные вопросы. А пока что я прошу вас принять моих верных спутников, без которых я не смог бы прийти к вам и освободиться от вражеских ловушек. Они сильные и умелые воины, но еще более искушены в мирных делах. Они пришли от обоих наших родов на дальнем западе и еще от одного, более древнего рода. Знайте же, что люди не одиноки в своей борьбе со Льдом и его прислужниками! Рядом со мной стоит леди Иле, посланница от Старшего народа!
Изумленный ропот приветствовал ее, рассыпавшись на тысячи взволнованных шепотков, но ни в одном из них не слышалось такой враждебности, как в Кербрайне.
— От имени сотранцев выступает Рок, достойный воин и гражданин!
В честь Рока зазвучал многоголосый хор, в котором слышалось искреннее одобрение. Если лицо Керморвана глядело на толпу сверху вниз со статуи, то лицо Рока улыбалось ему в ответ из разных уголков площади.
— А от имени наших северных родичей выступает кузнец непревзойденной мудрости и мастерства по имени Элоф!
Но когда Элоф вышел вперед в своем наряде кузнеца, гул приветствий в ближайших рядах внезапно стих. Какая-то женщина, стоявшая внизу на лестнице, пронзительно вскрикнула и указала ему за спину. Потянулись другие руки, по толпе пробежал возбужденный ропот, а потом наступила мертвая тишина, нарушаемая лишь плеском волн за стеной дамбы. Удивленный и встревоженный, Элоф повернулся к своим друзьям и обнаружил, что они тоже смотрят, но не на него, а на второго Смотрителя по другую сторону площадки. Хотя статуя имела такие же размеры, она казалась гигантской по сравнению с первой. Это был высокий мужчина очень мощного сложения, от которого исходило впечатление силы и величия, более подходящее для отображения в камне и бронзе чем в живой плоти. Его лицо было обращено не к суше, а к бескрайнему морю, откуда задувал свежий ветер. Разглядев его черты, Элоф застыл в странном оцепенении. Оно было по-своему красивым и правильно вылепленным, но на нем лежала неизгладимая печать суровой гордыни и гнева, превращавшая его в маску, за которой бушевали неистовые желания. Это было лицо, впервые представшее перед его мысленным взором в Морване и с тех пор не раз тревожившее его сны. Но почему оно производит такое впечатление на остальных?
Иле подошла к Элофу и крепко взяла его за руку.
— Разве ты не видишь? Скорее ты не хочешь видеть. Старый тролль, кем бы он ни был, высокий даже среди людей, бородатый и жестокий, судя по выражению его физиономии, — все это не ты. Но остальное, особенно черты лица... — Она покачала головой. — На тебе лежит такая же печать.
Слова Элофа застряли в пересохшем горле. Его мало заботила собственная внешность и гораздо больше тревожило странное влияние этого лица. Все, что он мог прочесть на лице изваяния, казалось чуждым, но каким-то образом приводило в смятение его чувства и мысли. Он покачал головой в безмолвном протесте, почти физически ощущая, как собственные черты и жесты предают его. В отчаянии он посмотрел на Керморвана и увидел на его лице потрясенное подтверждение своих страхов.
— Но как это возможно? — пробормотал он.
— Поразительно! — медленно произнес Керморван. — Неудивительно, что я похож на моих предков; наш род с незапамятных пор славился этим. Но ты, не знающий даже своих родителей, не говоря уже о предках? Мне кажется, теперь ты нашел одного из них.
Он повернулся к Эроэлю.
— Это не может быть совпадением? Статуя действительно похожа на свой образец?
— Разве ты не знаешь? — удивленно отозвался старик. — В преданиях сказано, что он отправился на запад и, насколько нам известно, нашел там свой конец. Но здесь он высадился на берег, и отсюда он часто смотрел назад через океан, как сейчас смотрит его образ, изготовленный руками человека, который знал его. Разве ты не слышал о последнем выходце из Керайса, о лорде Вайде?
— Вайда! — прошептал Керморван. — Элоф, это Вайда! Вайда Великий, чью башню мы брали штурмом, на крыше которой ты отковал свой меч... О да, мы знаем о нем!
Он перевел взгляд со статуи на Элофа и обратно, потом вдруг улыбнулся.
— Да, я могу поверить, что эта пламенная кровь течет и в твоих жилах. Это пугает тебя? Не стоит бояться! У королей не было лучшего друга и советника, чем угрюмый старик Вайда!
Он громко рассмеялся и воскликнул:
— Керин и Вайда!
Собравшиеся поблизости стражники, купцы, корабелы и другие предводители, жадно внимавшие каждому слову, подхватили этот клич, тысячекратно повторенный в толпе.
— Керин и Вайда! Они снова среди нас! Керин и Вайда восстали!
Керморван повернулся к собравшимся.
— Что ж, теперь давайте обсудим план сражения!

В Хрониках мало сказано о поспешных приготовлениях к битве за Морваннек и почти ничего не говорится о первых схватках. Ясно, что эти приготовления были простыми и незначительными. Против закаленных и фанатичных воинов Керморван мог выставить лишь плохо вооруженных горожан — правда, обуреваемых жаждой мести за пережитые страдания, а теперь еще и вдохновленных внезапным появлением людей, как будто воскресших из легенд о древних героях. Он не мог использовать своих людей в тонких тактических операциях или надеяться на то, что они будут с успехом защищать укрепленные места. Он мог лишь бросать их на противника, волна за волной, и надеяться на победу за счет численного превосходства.
Элоф почти не следил за обсуждением и не принимал никакого участия в разработке плана битвы. Его охватило глубочайшее уныние и безмерная усталость — возможно, реакция на ужасы последних часов, результат многочисленных потрясений, тяжкий груз безрадостных открытий. Он сидел, сгорбившись у основания статуи, так напоминавшей его, и мир казался ему серым и лишенным проблесков надежды. Теперь он был уверен, что Кара, ради которой он прошел так далеко и перенес столько невзгод, навеки утрачена для него. С таким же успехом он мог бы любить звезды, кружившие в ночном небе! Как и она, звезды казались близкими, почти досягаемыми, однако как бесконечно далеки они были на самом деле! Без Кары все остальное теряло смысл. Его жизнь внезапно обрушилась внутрь, как рушится домик из дров в костре, прогоревшем по центру, оставляя лишь груду пылающих углей. Долгие годы обучения, жизнь на соленых болотах и поиски мастера-кузнеца теперь ничего не значили, не говоря об опасностях, пережитых по пути на восток. Он был всего лишь игрушкой судьбы, разменной фигурой в противостоянии Сил. Он был соблазнен ложными надеждами и глупыми мечтами; возможно, на благо другим, но что он получил для себя?
Элоф посмотрел на статую. Какое ему дело до того, чья кровь струится в его жилах? Он мало слышал о Вайде, но то, что он слышал, нравилось ему еще меньше. Хотя... он тоже мог бы стоять вот так, смотреть на океан и прислушиваться к свисту крепчающего ветра, испытывая глубокое желание броситься в эти бескрайние воды и наконец обрести покой.
Темная волна холода и тошноты накрыла его; он задрожал всем телом и почти ощутил возвращение старой болотной лихорадки. Голод и бессонница сделали свое дело, а долгая ночь уже близилась к концу. Иле или Рок могли бы подбодрить его, но они уже ушли, возглавив небольшие отряды из опытных солдат, собранные на близлежащих улицах для предупреждения внезапной атаки эквешцев. Лишь Керморван, как это было свойственно ему, нашел время для своего друга, несмотря на то что сам находился в центре бурной деятельности и восторженного внимания. Когда сильная рука похлопала его по плечу, Элоф нехотя поднял голову и встретился с его горящим взглядом.
— Мужайся! — прошептал Керморван. — Не теряй надежды! Люди и раньше осмеливались питать любовь к Силам, и огромное благо происходило от этой любви. Разве ты не знал? Говорят, что мой собственный род, королевская династия Керайса и Морвана, происходит от такого союза, который породил целое великое царство. И она, она любит тебя! Только подумай о том, что она сделала ради тебя, когда узы, которых мы не можем даже вообразить, разрывали ее сердце и душу! Хотя бы ради этого ты должен бороться и дальше!
Элоф ощутил след былого тепла в пепле, густо покрывшем его душу и разум. Он отрывисто кивнул. Да, он по-прежнему может сражаться, даже если не в силах сделать ничего иного для нее. У него был большой счет к тем, кто так обошелся с Карой.
— Хорошо, — тихо сказал Керморван, наблюдавший за выражением его лица. — Плохо лишь, что холодному сердцу вроде моего приходится заново разжигать огонь в груди кузнеца; пойдем, там есть кое-какая еда; нужно перекусить, пока еще есть время. На верхних улицах снова начались волнения, и мне даже удивительно, что они до сих пор не нападают.
— Может быть, из-за Кары? — выдохнул Элоф.
— Ну конечно! Девушка! Она вселила в них такой ужас своим видом, что они не осмеливаются высовывать нос далеко за пределы цитадели. Пора дать им подходящий повод!
Он повернулся, выкрикивая приказы, и Элоф увидел, как запруженная народом площадь начинает шевелиться и вращаться, словно гигантский водоворот. Запах жареного мяса привлекал его, но ему едва хватило времени проглотить несколько сочных кусочков, приготовленных на разведенном наспех костре, прежде чем Керморван вернулся в сопровождении Эроэля.
— В твои руки я отдаю корону и скипетр, — серьезно сказал Керморван. — Если я не вернусь, чтобы потребовать их обратно, делай с ними то, что посчитаешь нужным; тогда они утратят всякий смысл. Но по моему разумению, пусть лучше море поглотит их, чем они достанутся эквешцам. Итак, Элоф, ты готов? Если желаешь, займи место рядом со мной; нашей колонне предстоит самое жестокое сражение.
— Я готов, — сказал Элоф и вытащил из костра пылающую головню. К ужасу Эроэля, он прижал к ней ладонь, обтянутую латной рукавицей, и пламя тотчас погасло, оставив лишь почерневшие угли; даже клубы дыма повалили к земле, словно налитые свинцовой тяжестью. Зато между сомкнутых пальцев Элофа появилось слабое сияние. — Нам понадобится свет — жаль, что здесь нет дракона, чтобы получить побольше! Но пока что и это сойдет.
Они построились на площади без фанфар и барабанного боя, даже без воинственных кличей и зажженных факелов. Керморван приказал двигаться как можно тише, и это соответствовало настроению тех, кто последовал за ним. Первый гнев успел остыть, и горожане хорошо понимали, что обратного пути не будет. Без сомнения, многие считали себя уже мертвыми, но это вселяло в них не страх, а скорее мрачную решимость. Многие до сих пор были в ночных рубашках, в которых они выбежали из дома, но Элофу они казались не комичными, а зловещими — целая армия в саванах скользила по булыжной мостовой, а они с Керморваном во главе были похожи на призраков в своих темных плащах.
Они заметно углубились в город по широкой улице, ступенчатыми террасами поднимавшейся к дворцу, когда предутренний сумрак впереди внезапно воспрянул к жизни с криками и лязгом оружия, щелканьем луков и свистом стрел, топотом ног и хриплыми выкриками. Возле пылающего здания выше по склону холма кипел яростный бой, и колонна начала было заворачивать туда, но Керморван резким приказом отозвал людей обратно.
— Ложная атака, — пояснил он. — Это их авангард встретился с нашим. Если только... ага, вот и они!
И действительно, Иле со своим отрядом примчалась по задней улочке, а вскоре за ней последовал Рок со своими людьми.
— Все сделано, как ты сказал, — вымолвила она, как только отдышалась после быстрого бега. — Мы сломали строй и разбежались в беспорядке. Думаешь, это выманит их основные силы?
— Дело уже пошло, — пропыхтел Рок. — Когда они увидели наши спины и решили, что имеют дело с обычной толпой, то повалили наружу, что твои пчелы из окуренного дупла! Они меньше напуганы, чем ты думал.
— Или их сильнее понукают, — ответил Керморван и возвысил голос: — Теперь делаем, как было уговорено! Рассредоточьтесь по боковым улицам и помните: атаковать только по сигналу!
Большая колонна разделилась надвое и быстро растеклась в стороны. Керморван подождал, пока последние горожане не затаились под прикрытием темноты, и едва успел оттащить Элофа, когда передовой отряд противника перевалил через край террасы над ними и устремился вниз по скату мостовой. Легковооруженные воины с копьями и маленькими круглыми щитами бежали плотным строем в форме клина; их жесткие лица застыли в свирепой ухмылке. Несколько конников, вооруженных луками или длинными пиками, легкой рысью скакали по флангам и в строю за головным отрядом. Дальше, волна за волной, шли главные силы эквешцев, выбивавшие древками копий и рукоятями мечей грозный ритм на раскрашенных щитах, которые они несли перед собой, словно движущиеся стены.
Авангард бежал так быстро, что миновал первые боковые улицы, прежде чем эквешцы заметили толпы вооруженных людей, притаившихся в тени. Они еще не успели остановиться, когда Керморван отдал короткий приказ. Дождь стрел с двух сторон посыпался на нападавших, а за ним на улицу потоком хлынули жители Морваннека. Они врезались в расстроенные ряды головного отряда и прошли насквозь, предоставив разбираться с авангардом тем, кто подоспел снизу. Главный удар, возглавляемый Керморваном, был направлен вверх по улице. Словно два бурных потока, столкнувшихся в половодье, две колонны нахлынули друг на друга, взметнув целый вал из щитов, мечей и копий.
Для Элофа это было время сплошного грохота и безумия, как если бы он попал между собственным молотом и наковальней. Раньше он часто сражался при необходимости, но никогда еще не был захвачен неистовой горячкой боя, где выживание означало, что нужно непрерывно рубить людей перед собой, словно кустарник в лесу, спотыкаясь о дергающиеся конечности, поскальзываясь на кучах вывалившихся внутренностей. Он видел, как по обе стороны от него падают мужчины и женщины, но сам оставался невредимым; удары, направленные в его сторону, всегда оказывались как будто чуть-чуть замедленными. Гортауэр встречал чужое оружие в кровавой ночи, и враги склонялись перед его клинком и мощью его руки или растворялись в гуще схватки.
Он быстро потерял из виду своих друзей — лишь Иле появилась на короткое время, опрокинув высокого воина одной лишь силой своего натиска и всадив широкое лезвие своего топора в грудную кость. Иногда он замечал Керморвана: тот сражался впереди с неизменным боевым кличем на устах, а его серо-золотистый клинок выписывал сложные узоры над изгородью щитов и копий.
Элоф понадеялся было, что напряженность боя ослабевает, но она вспыхнула с удвоенной силой, когда новая волна эквешцев внезапно устремилась вперед по трупам. В их толпе выделялась высокая фигура Бриона Брайхирна в блестящих доспехах с эмблемой разорванной цепи на груди. Он потрясал длинным двуручным мечом с зубчатым краем в верхней части лезвия; несмотря на тяжесть огромного клинка, Брион размахивал им с таким же плавным изяществом, как и Керморван. Несколькими ударами он прорубил себе дорогу, посеяв панику среди горожан, но потом на его пути встал Керморван. Они сошлись в урагане быстрых выпадов и контрвыпадов, кружась в смертоносном танце. Никогда еще Элоф не видел бойца, равного Керморвану, но сейчас он понял, что уверенность Бриона не была простым бахвальством, а происходила от такой же совершенной воинской выучки. Брион вступил в бой отдохнувшим, со свежими силами; к тому же он носил на голове шлем с узким забралом, в то время как Керморван сражался с непокрытой головой. Хотя более тяжеловесный Брион двигался чуть медленнее, его размашистые удары были наполнены чудовищной силой, и он мог внезапно изменять их направление, не снижая скорости. Один раз клинок, направленный в туловище Керморвана, вдруг отскочил в сторону как раз в тот момент, когда воин изготовился парировать его, и рубанул по незащищенной голове. Однако Керморван отпрыгнул и пригнулся одним быстрым движением, и меч Бриона лишь царапнул по его нагруднику и с лязгом опустился на камни мостовой. С внезапностью, поразившей даже Элофа, подкованный сталью сапог Керморвана наступил на клинок и вырвал рукоять из пальцев Бриона. Тот отпрянул назад, одновременно вытаскивая из-за спины боевой топор на длинной рукояти. Но промежуток между ними быстро заполнился телами сражающихся, и Элоф, врубившийся в новую стену щитов, успел лишь заметить, что противников разнесло в стороны.
Потом стена щитов дрогнула так же неожиданно, как и появилась, и начала растворяться у него на глазах. Элоф вдруг обнаружил, что впустую машет клинком в разные стороны. Он опустил меч и тяжело задышал, оглушенный ревом крови в ушах. У него ужасно болела голова, хотя он не был ранен; кровь, забрызгавшая латную рукавицу, не принадлежала ему. Оглядевшись по сторонам, он с удивлением понял, что битва перенесла его гораздо выше по склону холма, и теперь он стоял на площади под дворцом, откуда они недавно спаслись бегством. Он оглянулся назад и поморщился. Улица за его спиной была устлана ковром из человеческих тел — некоторые слабо шевелились, другие не подавали признаков жизни. Трудно было разобрать, где эквешцы, а где горожане: густой слой крови делал их черты почти неразличимыми. Ее густой, тошнотворный запах осквернял ночной воздух, смешиваясь со зловонными испарениями.
— Итак, мы еще не расстались, — произнес голос Керморвана рядом с ним. — Все четверо живы!
Он стоял поблизости, спокойный как всегда, несмотря на спутанные волосы и широкий багровый рубец, пересекавший наискось левую скулу. Рок был рядом с ним, а Иле помогала перевязывать раненую женщину. Только теперь Элоф осознал, что воздух дрожит от стонов и криков, от которых волосы зашевелились у него на голове.
— Мы победили? — спросил он и тут же мысленно выругал себя за глупость. Но Керморван, казалось, понял его.
— Еще нет, — последовал ответ. — Мы оттеснили их ко дворцу, но очень дорогой ценой. Потом подоспел арьергард во главе с Брионом и прикрыл их отступление. Из двух тысяч мы уничтожили от пятисот до семисот, но в тыловом охранении у эквешцев могло остаться много бойцов. По моим подсчетам, они все еще располагают силой в две с половиной тысячи человек, если не больше. А наши потери...
Он на мгновение прикрыл глаза, потом указал на свое оборванное и изрядно поредевшее войско. Горожане стояли в оцепенении повреди кровавой бойни или отчаянно искали своих ближних среди искалеченных и умирающих людей.
— Берите оружие и доспехи у эквешцев! — крикнул он. — Потом нужно будет построиться: скоро мы снова пойдем в атаку!
Он скрипнул зубами и тихо добавил:
— У нас нет выбора. Во дворце скопилось много эквешцев, и они знают, что не выдержат долго осады. В любой момент они могут сделать вылазку, и что тогда? Выдержат ли люди еще одну такую мясорубку?
К площади подходили другие отряды, почти не принимавшие участия в сражении, и в ужасе останавливались при виде беспорядочно наваленных трупов.
— Похоже, некоторые из них готовы бежать отсюда, — заметил Рок. — С них уже достаточно крови.
Керморван нахмурился.
— Такое тяжело вынести даже закаленным воинам, не говоря уже о мирных горожанах. Я надеялся, что ярость придаст им сил, но какая-то воля заставляет эквешцев стоять до последнего, доводит их почти до безумия...
Всех троих внезапно посетила одна и та же мысль.
— Если она смогла так быстро поднять город...
— Ее силу могли обратить против нас!
— Но где она? Где-то глубоко во дворце...
— Нет, — пробормотал Элоф. — Для этого ей нужно видеть...
Между указательным и большим пальцем его латной рукавицы вспыхнул тонкий белый луч света, заплясавший на темных окнах дворца. Люди за его спиной изумленно зашептались и стали понемногу приближаться к нему, чтобы получше видеть, но поспешно расступились, когда эквешские лучники дали прицельный залп сверху. Элоф не обращал внимания на пролетавшие мимо стрелы; в оконных проемах он не смог разглядеть никого, кроме эквешцев. Тогда он быстро перевел луч света на галерею под крышей.
— Там! — воскликнула Иле.
— Там нет ничего, кроме статуй...
— Посмотри в середине! Видишь?
Наконец Элоф увидел. Неподвижная и бесстрастная за щитом и высоким шлемом, она действительно была похожа на статую, но край ее длинного плаща трепетал на ветру. Элоф в отчаянии огляделся по сторонам.
— Я должен попасть на крышу! Эти окна, ведь они выходят на лестницу? Если бы я смог как-то пробраться в нижнее окно...
Керморван приподнял брови.
— Тогда мы можем атаковать главный вход. Но поторопись, если хочешь спасти много человеческих жизней, и не забывай об этом, когда будешь заниматься... другими делами.
Элоф кивнул, потому что не мог найти слов. Керморван повернулся и начал отдавать распоряжения. Вскоре из разрушенного дома притащили огромную деревянную балку, еще дымившуюся после пожара. Самые сильные воины, в том числе Рок, Иле и Элоф, взвалили ее на плечи, а остальные подняли над ними эквешские щиты для защиты от стрел. Керморван окинул взглядом свой разношерстный отряд, выразил свое ободрение коротким кивком и взмахнул мечом, подав знак к выступлению. Они двигались быстрым шагом, постепенно набирая скорость и ни разу не поскользнувшись на стертых камнях мостовой. Когда они достигли вершины холма, стрелы градом сыпались сверху и отскакивали от щитов. Один человек упал, но другие перепрыгивали через него, торопясь к высоким бронзовым дверям с потускневшими барельефами, слабо блестевшими в звездном свете.
Потом они оказались под прикрытием нижней галереи, и в последнее мгновение перед ударом Элоф бросился в сторону. Позади раздался грохот, сопровождаемый лязгом бронзы и скрежетом напряженного металла; звук повторился, когда таран качнули назад и снова бросились вперед. С оглушительным треском двери распахнулись, сорвались с петель и опрокинулись наружу. Нападавшие рассыпались в стороны, но Элоф, повернувшийся к окну, был застигнут врасплох. Выгнутая бронзовая створка, нависшая над ним, лишь на краткий миг как будто застыла в воздухе, а затем рухнула вниз. Он инстинктивно поднял навстречу руку в латной рукавице. Последовала яркая вспышка, и массивная створка остановилась как вкопанная прямо у него на ладони; вся сила ее падения перешла в рукавицу и оказалась замкнутой внутри. Масса по-прежнему была огромной, но теперь она не обладала импульсом движения, поэтому Элоф мог оттолкнуть ее в сторону и уклониться. Шум от ее падения потонул в грохоте возобновившейся битвы.
Элоф даже не стал оглядываться назад. Он забрался на резной подоконник, и ткнул бронированным кулаком в частое переплетение тонких свинцовых полосок, заделанных в толстое стекло. Окно с треском разбилось; он нырнул в проем и спрыгнул в коридор внизу.
После ночной темноты, расцвеченной лишь огнями пожаров и отблесками факелов, у него пошла кругом голова от белых стен, зеркал, ярких ламп и свечей, горевших за хрустальными стеклами. Даже пол был похож на зеркало из черного мрамора. Но из темной арки неподалеку вдруг появилась высокая фигура в развевающейся белой мантии, и при виде ее им овладел великий гнев, странным образом соединенный с леденящим страхом.
— Лоухи! — крикнул он. — Стой!
Она направлялась к широкой лестнице, по спирали огибавшей большой зал в дальнем конце коридора, поправляя какой-то блестящий предмет у себя на голове. При звуках его голоса она обернулась, и Элоф ясно увидел ее — такую же прекрасную, как в первый раз, в башне мастера-кузнеца. Голубые глаза Лоухи расширились от изумления. Затем они гневно вспыхнули, и она сделала шаг по направлению к нему, но заколебалась, развернулась на месте одним стремительным движением и помчалась к лестнице. Она бежала очень быстро и уже преодолела первый пролет, когда он оказался у подножия лестницы; Элоф догадывался, куда она так спешит, и понимал, что у него нет шансов догнать ее.
— Стой! — снова крикнул он и в отчаянии выхватил из-за пояса свой боевой молот. На какое-то мгновение ему показалось, что он держит саму смерть в крепко стиснутых пальцах. Он широко размахнулся и бросил молот.
Со всей силой, передавшейся от его мышц и многократно превосходившей ее энергии рухнувшей двери, высвобожденной в момент броска, молот вылетел вперед, превратившись в размытую полосу, и словно молния, которую он когда-то обуздал на вершине башни Вайды, ударил в край лестницы лишь в нескольких шагах перед Лоухи. Каменные плиты треснули, раздвинулись и снова растрескались на гораздо большую длину. В воздух взметнулись клубы пыли и каменной крошки, и огромный кусок лестницы обрушился на полированный мраморный пол внизу. Лоухи зашаталась на самом краю пролома и взмахнула руками; блестящий предмет слетел с ее головы, с лязгом покатился вниз по лестнице и остановился за несколько шагов от Элофа. Он сразу же узнал гнутую бронзу и кольчужную сетку, украшенную вязью тонких узоров из меди и серебра, ибо это был шлем Тарна, творение его собственных рук.
Элоф посмотрел на Лоухи, спускавшуюся к нему с грациозной напряженностью большой кошки, готовой к прыжку, и бросился к шлему в тот же миг, что и она. Их руки коснулись металла, но не удержали его; шлем откатился в сторону, и их лица едва не соприкоснулись. На какое-то мгновение они были близки, как двое любовников. Элоф ощущал тепло ее шелковистой кожи, чувствовал ее дыхание на своих губах — свежее и ароматное, как дуновение весеннего ветерка. Потом она отпрянула с горящими глазами и уперлась рукой в бедро; ее поза выражала крайнее возмущение.
— Мой юный кузнец! — произнесла она. — Не знала, что ты окажешься таким глупцом! Разве ты не знаешь, кто я такая? Или ты, ничтожное хрупкое существо, готов восстать против Силы?
Шум битвы доносился снаружи, эхом отдаваясь от стен зала, и Элоф, против своей воли, осклабился в жутковатой кривой ухмылке.
— Ты будешь не первой, леди, — хрипло ответил он, обнажив Гортауэр и угрожающе направив ей в грудь острый конец клинка. Лоухи с недоверием уставилась на черный меч, потом вгляделась в его лицо.
— Вот оно что! — тихо сказала она.
Внезапно ее рука, лежавшая на бедре, схватилась за рукоять меча. Сверкающий палаш молнией вылетел из складок ее платья и обрушился ему на голову. Удар был столь быстрым, что черный клинок едва успел отразить его, и таким сильным, что Элоф пошатнулся. В следующее мгновение Лоухи налетела на него в вихре ударов и выпадов, частых и стремительных, как проливной дождь. Сила ее натиска потрясла его. Однако, хотя она казалась невероятной для гибких женских рук, это все же была человеческая сила, а мастерство, направлявшее ее, не превосходило его собственное. Он парировал первый град ударов, а потом сам перешел в наступление.
Но спустя короткое время Элоф сообразил, что с его рукой, державшей меч, творится что-то неладное. С каждым ударом это ощущение усиливалось, словно звон сталкивающихся клинков наполнял его мышцы цепенящим холодом. Он нанес жесткий рубящий удар, прорезав развевающуюся ткань ее мантии. Лоухи шагнула вперед; их мечи сшиблись и замерли в смертельном объятии перед искаженными лицами противников. Элоф с потрясением увидел, что пар от его дыхания, оседающий на клинке, мгновенно замерзает и превращается в иней.
Теперь он понял, что это было за оцепенение! Он содрогнулся и отскочил назад, чувствуя, как холод проникает в его кости, а Лоухи широко размахнулась, держа меч обеими руками. Но теперь вместо Гортауэра Элоф поднял руку в латной рукавице и сомкнул пальцы на блестящем клинке. К его ужасу, там, где сталь соприкасалась с кольчужной вязью, появилось тусклое зеленоватое сияние, подобное тому, какое он видел надо Льдом. Он вскрикнул от боли, когда кольчуга словно примерзла к его коже, высасывая из тела животворное тепло.
— Хочешь собрать мою силу в своей хитроумной игрушке, верно? — прошептала Лоухи, и ее дыхание стало морозно-обжигающим. — Что ж, молодой подмастерье, мастер Майлио плохо учил тебя — а ведь это он выковал этот клинок по моему замыслу! Или ты забыл, что холод нельзя удержать подобным образом? Это не сила, дитя, а отсутствие силы, ее отрицание, которое приносит неподвижность всему, что движется. Неподвижность... и покой.
Чудовищный холод прострелил левую руку Элофа и ледяным шомполом пронзил его сердце. С каждым вдохом холод конвульсивными толчками распространялся по всему телу; дыхание Элофа с мучительным хрипом вырывалось из груди, ноги подкашивались под ним. Он больше не мог выносить эту пытку, но еще мог выбрать, куда упасть. Всем своим весом он налег на клинок. Не готовая к этому, Лоухи пошатнулась. Лезвие отодвинулось в сторону, и он наконец смог разжать сведенные судорогой пальцы.
Блестящий палаш вырвался из рук Лоухи, взлетел высоко в воздух, сверкая в ярком свете, и с громким лязгом упал на пол в дальнем конце зала. Лоухи отпрянула с резким вскриком и схватилась за свою руку, а Элоф бессильно привалился к балюстраде. В следующее мгновение она пришла в себя и попыталась проскочить мимо него, чтобы схватить шлем, валявшийся на ступенях, но снова отпрянула, когда лезвие Гортауэра со свистом рассекло воздух на ширине пальца от ее горла.
— Холод... нет, — прохрипел Элоф. — Но ты ударила слишком сильно, Лоухи. Эту силу я мог захватить и использовать.
Он с трудом выпрямился, по-прежнему угрожая ей Гортауэром, и поднял шлем Тарна.
— Слушай меня, женщина, — тихо сказал он. — В этом человеческом теле ты можешь быть ранена и лишена сил. Поэтому либо ты освободишь Кару, либо...
Элоф не успел договорить. С жутким воплем Лоухи бросилась на него, выставив вперед согнутые пальцы, словно когти хищной птицы. Но при этом она сама напоролась на меч, и Гортауэр пронзил ее левое плечо.
Губы Лоухи приоткрылись в беззвучном крике. Одним судорожным движением она освободилась от клинка; кровь выплеснулась из раны, залив белую мантию, но тут же остановилась. Ярость рвалась из нее бесконечным душераздирающим воплем, с оглушительной силой звеневшим в ушах Элофа, — воплем, сотрясавшим стены замка, перекрывшим звуки боя и заставившим противников временно прекратить схватку. Элоф выронил Гортауэр и зажал уши ладонями, пока зеркала и хрустальные светильники повсюду вокруг него трескались, разлетались на части и сыпались на пол градом сверкающих осколков. Все громче и сильнее становился крик, подобный вою пурги в лютую стужу. Окна лопнули и вылетели наружу вместе с деревянными рамами и кусками свинцовых переплетов, а в пустые проемы ворвался ветер, вторивший неистовым завываниям. Элоф, прикрывавший рукой глаза, увидел, как изодранная и окровавленная мантия Лоухи, обвившая ее тело с головы до ног, вдруг поднялась в воздух и скользнула через окно в пустоту, словно некое жуткое существо из морских глубин. Ветер забушевал с новой силой, и везде на ее стремительном пути к северной оконечности города беспорядочно звонили колокола. Потом она умчалась, оставив за собой опрокинутые башенки и разметанные крыши, внезапно заискрившиеся под толстым слоем инея, как и опустевшая лестница.
Элоф выбросил из головы все мысли, кроме одной. Разрушив лестницу, он закрыл себе путь на крышу; можно было найти другой или... Он поднял Гортауэр и негнущимися пальцами водрузил шлем Тарна, ощутив ледяное прикосновение металлической маски. Он закрыл лицо кольчужной сеткой и изо всех сил попытался представить крышу дворца, галерею, огибающую ее край, и ряды статуй. Там! Среди них! Он почувствовал какое-то шевеление; свет потускнел, тени удлинились, звуки сражения стали более отдаленными. Однако он по-прежнему стоял на лестнице.
Элоф выругался. В конце концов, он изготовил эту вещь — все, кроме маски. Сможет ли он теперь управлять ею? Она носила его имя, запечатленное в металле из слов, которые он давным-давно прочитал в старинном пергаментном свитке.
Эйнхир элоф халлис стример Сталланс имарс олнир элоф...
Он пробормотал слова вслух и мысленно призвал из того же древнего языка слова, обозначавшие тень и крышу, чтобы наполнить чарами последнюю строку:
Истанс нетэл, эранд альт!
«Тьма и тень, наверх!» Темнота так внезапно сгустилась в прорезях маски, что Элоф споткнулся, испуганный мгновенной слепотой. Его рука нащупала холодный камень балюстрады; морской бриз шевелил тонко сплетенные кольца кольчужной сетки. Хорошо, что он не оставил Лоухи времени, чтобы воспользоваться шлемом!
Теперь он стоял на галерее, вымощенной стертыми каменными плитами, немного скошенными для стока воды, в тени высокой статуи. В мгновение ока он перенесся на крышу, и в нескольких шагах от него, подняв копье словно для удара, стояла Кара.

Глава 11
ФОРМА РАЗБИТА

Но теперь острие копья указывало не на него. Оно было направлено вниз, на площадь перед стенами дворца, где кипела кровавая битва. То, что увидел Элоф, ему не понравилось; основная схватка происходила за пределами дворца, и это означало, что приступ был отражен. Он видел Керморвана, собирающего свое рассредоточенное воинство для очередной атаки на стену щитов, возглавляемую великаном в блестящих доспехах, но повсюду вокруг места главного боя вспыхивали мелкие стычки, где группы воинов подавались то в одну, то в другую сторону, охваченные безумием схватки.
Атакующие устремились вперед; стена щитов раскололась в центре, где Керморван возглавлял атаку, но Брион немедленно оказался там, и его громадный топор принялся прорубать ужасные бреши в рядах противника. Фланги эквешского строя выстояли, и теперь начинали выдвигаться вперед по площади, чтобы окружить передовой отряд горожан. Керморван поспешно отступил, пытаясь при этом снова перестроить своих людей.
Так не могло долго продолжаться. Даже Элоф, не искушенный в делах войны, хорошо это понимал. В конце концов железная дисциплина эквешцев будет решающим фактором... но оставалась еще фанатичная энергия, которую им придавала Кара, как он сам мог бы придавать силу и цельность творением своего кузнечного мастерства. С каждым мгновением резня становилась все более ожесточенной. Элоф знал, что у него нет выбора. Он посмотрел на стройную фигуру, темную на фоне серых утренних сумерек, тяжело сглотнул и потянулся за своим молотом. Но молот остался лежать где-то внизу, под обломками рухнувшей лестницы. Что ж, тем хуже... Он поднял Гортауэр и рванулся вперед.
Кара ощутила его присутствие в момент прыжка и обернулась с нечеловеческой скоростью. Элоф целился в копье, но появившийся неведомо откуда щит принял удар на себя. Он наполовину ожидал, что черный клинок разобьется об эту чародейскую защиту, словно кусок обсидиана, однако щит раскололся надвое, соскользнул вниз и с глухим стуком перевалился через балюстраду. Выбитая из равновесия Кара неловко отступила на полшага по галерее, и Элоф бросился к ней. Рука, державшая копье, напряглась для удара. Тогда он выпустил из рук Гортауэр, обеими руками схватил ее запястье и прижал к краю балюстрады.
— Кара! — выдохнул он. — Это я, Элоф! Прекрати это, Кара, останови убийство!
Фигура, облаченная в кольчугу, рванулась в сторону, и ему понадобилось напрячь все силы, чтобы удержать ее.
— Лоухи больше не принуждает тебя! Я прогнал ее, она ранена и бежала отсюда! Если ты на самом деле... пожалуйста, Кара!
Ее пальцы разжались. Элоф подхватил копье и уже был готов отбросить его в сторону, когда она вдруг опрокинулась на спину, уперлась ногами ему в живот и мощным толчком отправила его на покатый склон крыши. Копье вылетело из его руки и со стуком покатилось по свинцовому настилу. Кара вскочила на ноги. Она могла проскользнуть мимо него и снова взять копье...
Но она лишь хромала, ковыляя мелкими шажками из-за серебряных кандалов на лодыжках, и копье укатилось во тьму. С пронзительным криком Кара как будто упала вперед; широкий плащ развернулся в стороны, удерживаемый раскинутыми руками. Но теперь это были уже не руки, а широкие черные крылья — огромный лебедь закружился в воздухе, спускаясь вслед за копьем.
Что теперь? Кому она будет служить после того, как вернет свое оружие? Элоф обеими руками схватился за шлем. Он был в ужасе, но иного выхода не было. Если носящий его подумает о форме, то шлем скрывает его собственный облик...
Крылья, о которых он подумал, тоже были черными, но еще более широкими. По его телу пробежала крупная, почти болезненная дрожь, перед глазами снова сгустилась тьма, а когда зрение прояснилось, он уже парил вместе с ветром. Это было похоже на стремительную скачку с плащом, развевающимся за спиной, но теперь плащ был частью его существа, а скакуном — переплетения воздушных потоков. Как часто он видел огромных кондоров, паривших на головокружительной высоте, и страстно завидовал их свободе и безмятежности! Теперь небо принадлежало ему, и он упивался этим ощущением, на мгновение забыв все человеческие заботы. Но потом внизу над гаванью он увидел черного лебедя, кружившего с блестящим копьем, крепко стиснутым в лапах. С радостным криком он выпустил вперед собственные когтистые лапы, сложил крылья и спикировал на нее.
Она явно не ожидала нападения и ничего не видела, пока его тень не накрыла ее. Его хищные когти сгребли копье за древко и вырвали из ее лап, затем впились в основание лебединого крыла и неудержимо повлекли ее вниз. Сражаясь, они падали как единое целое, а копье стремительно уменьшалось и поблескивало, пока не исчезло со слабым всплеском в темных водах гавани. Крыло, сжатое в его когтях, судорожно дернулось и внезапно изменило свой облик. Что-то узкое и лоснящееся выскользнуло из его хватки и скользнуло в воду. Он был так поражен, что не успел замедлить свой полет; вода устремилась ему навстречу, серая, как камень, и лишь немногим менее твердая. В последнее паническое мгновение в его сознании возник образ, и он снова испытал приступ конвульсивной дрожи, словно жидкий огонь вдруг заструился в его жилах.
Зеленый сумрак распахнулся перед его глазами, и он увидел гладкий бок существа, нырнувшего вниз и теперь удалявшегося от него. Но его собственное тело теперь было длинным и гибким, и он устремился в погоню, выпуская из ноздрей струйки воздушных пузырьков. Эта форма была для него более естественной, более близкой по размеру; она вызывала воспоминания о том, как он сидел на прибрежных валунах в своем родном городке и наблюдал за играми морских выдр, нырявших и охотившихся на отмелях. Как выдры находили раковины, так и его глаза нашли копье — яркую точку на мглистом дне. Но над ним промелькнул силуэт, более крупный, чем тот, который вырвался из его когтей, подхватил копье и умчался со скоростью, недоступной даже для него. Силуэт был сам похож на копье или скорее на широкую головку арбалетного болта. Однако он не сомневался, что это Кара; ее бока блестели от крошечных пузырьков воздуха в шерсти точно так же, как кольчуга, которую она носила. Странно, что внешность могла сохраняться подобным образом — могла ли она сама узнать его в этом длинном туловище с притупленной округлой головой? Но он должен был остановить ее; она слишком быстро направлялась к поверхности воды. Он снова мысленно вернулся к дням своего детства и увидел стремительные силуэты, нарисованные черным и белым цветом на стенах городской ратуши...
На этот раз превращение причинило ему только боль и не доставило никакого удовольствия: оно было самым трудным из всех. Его мышцы свело судорогой, спина выгнулась, а в следующее мгновение он вдруг оказался на поверхности. Дыхание с шумом вырвалось из него под шум струящейся воды и с взрывчатой силой устремилось обратно как раз перед тем, как он нырнул вниз. Его зрение притупилось, но он по-прежнему мог видеть перед собой смутные очертания той, что убегала от него. Он заработал мощным хвостом, взбурлив воду фонтаном позади, и увидел, как выдра вынырнула на поверхность прямо перед ним. Кара тоже увидела его, изогнулась от ужаса и забила хвостом и задними лапами, между которыми блеснуло серебро. Она направлялась к отмели, но в этом облике у нее было не больше шансов оторваться от него, чем у человека — убежать от горного обвала. Он еще энергичнее устремился вперед, охваченный предвкушением близкого торжества, и обрушился на свою добычу. Его челюсти, усаженные острыми зубами, сомкнулись на древке копья и вырвали его; он ощутил, как оно гнется и трескается под их неодолимым нажимом и наконец переламывается пополам. Он выплюнул обломки и увидел, как они медленно опускаются на дно. Внезапно перед его глазами промелькнула тень — широкие черные крылья, — и он мощным рывком поднялся из воды в попытке ухватить ее на взлете, но лебедь уже кружил в воздухе, и он неуклюже шлепнулся обратно.

Предыдущая страница 17 Следующая страница


Кузница в лесу 18

Теперь он даже не думал. Огненная судорога пробежала по его телу, и вот он уже оторвался от водной поверхности на собственных лебединых крыльях и заскользил к ней в прохладном утреннем воздухе. Поймет ли она? Поверит ли? Разными путями мы пришли к одной цели; то, что в твоей природе, я сделал своим благодаря моему мастерству. Мы с тобой похожи, ты и я!
Она могла улететь к морю — на север или даже на запад, в бескрайние просторы океана, но он оттеснил ее к берегу и обратно, к крыше дворца, откуда началась погоня. Она могла бороться и дальше — возвращалась ли она теперь по собственной воле или хотела снова перехитрить его? Они летели среди статуй, совсем близко друг за другом, и ветер холодил его влажные перья. Приземление было слишком быстрым: они неуклюже столкнулись и разлетелись в стороны. Но теперь Элоф уже был собой, запыхавшимся и ошеломленным, распластавшимся на крыше в нескольких шагах от Кары. Гортауэр лежал у кончиков его пальцев, как будто он просто упал на бегу и не испытал никаких странных и удивительных превращений. Но он чувствовал жжение от морской соли, высыхавшей на лице, а в небе уже разгорался новый рассвет.
Снизу все еще доносились звуки битвы. Охваченный гнетущим предчувствием, Элоф добрался до балюстрады и привалился к ней, ухватившись рукой для опоры за чью-то древнюю скульптурную мантию. Но когда он увидел, что происходит внизу, его сердце наполнилось ликованием, хотя площадь по-прежнему была местом кровавой резни. На его глазах дружный натиск горожан проломил эквешскую стену щитов с криком, похожим на рев штормового моря, и теперь как море растекался через нее и за ней. Раскрашенные щиты опрокидывались и исчезали под ногами атакующих. За какие-то мгновения черные ряды эквешцев растворились и были обращены в ничто гневной силой людей, наконец почувствовавших вкус свободы, когда их поработители утратили поддержку, на которую они опирались до сих пор. Эквешцы оставались храбрыми воинами, но теперь они знали, что преданы всеми, кому они служили. Из сомкнутого строя, управляемого железной дисциплиной, они превратились в разрозненную массу бойцов, сражавшихся лишь для того, чтобы вырваться с площади, и мало-помалу разбегавшихся по окрестным улочкам. Лишь вокруг Бриона Брайхирна, последнего символа своей веры и власти, они давали твердый отпор нападавшим и изо всех сил старались отдалить свой рок, приближавшийся со всех сторон.
Доспехи Бриона холодно сияли в сером утреннем свете, блестящие, как частица самого Льда, а удары его тяжелого боевого топора валили безрассудных смельчаков, бросавших вызов ему самому и всему, что он олицетворял. Но в самый центр этой несгибаемой когорты их враги ударили так же, как стрела бьет в мишень, и на острие этой стрелы находились трое бойцов, перед которыми не мог устоять никто из эквешцев. Последний узел был разрублен и обрывки разлетелись во все стороны. Обезумевшие от отчаяния эквешцы прыгали с площади на нижние террасы, где становились легкой добычей горожан, или продолжали сопротивление, выкрикивая бессмысленные устрашающие кличи. А на открытом участке на ступенях лестницы Керморван с Брионом наконец сошлись лицом к лицу и исполнили свое общее желание.
Хотя оба устали, они сражались как свежие и молодые бойцы. Топор на длинной рукояти со свистом рассекал воздух перед Керморваном, вынуждая его постоянно уворачиваться с риском поскользнуться на стертых каменных ступенях. Но меч в руке Керморвана был подобен лучу света, вонзавшемуся в промежутки между размашистыми ударами Бриона с такой скоростью, что тот был вынужден парировать выпады рукоятью топора, окованной стальными кольцами. При каждом таком столкновении вылетали снопы искр, но Элоф хорошо знал силу серо-золотистого клинка и руки, державшей его, поэтому догадывался, что может произойти в ближайшее время. Видимо, Брион тоже догадывался об этом; при очередном выпаде Керморвана он с поразительным проворством изменил направление собственного удара и позволил инерции движения развернуть свой массивный корпус почти на полный оборот. Керморван потерял равновесие и упал на одно колено на нижней ступеньке за мгновение перед тем, как Брион обрушил топор на незащищенную шею Керморвана. Тот не мог уклониться от этого ужасного рубящего удара — вместо этого он распластался под лезвием топора, у самых ног Бриона. Топор просвистел над его головой, а он вскочил одним пружинистым движением. Стальное лезвие врезалось в камень и разлетелось вдребезги; Брион тяжело перевалился через плечи поднимающегося Керморвана и рухнул на обломки своего оружия. Серый клинок блеснул в первых лучах восходящего солнца, опустился на блестящий нагрудник доспеха и разрубил его с пронзительным металлическим скрежетом, похожим на предсмертный вопль умирающего чудовища. Брион содрогнулся всем телом. Его конечности судорожно дернулись от этого тяжкого удара, и цепь на эмблеме его нагрудника наконец распалась на самом деле. Керморван рывком выдернул меч, не обращая внимания на своего противника, который перекатился на спину как бы в предсмертной агонии. В наступившей тишине Элоф услышал клокочущее дыхание поверженного воина; губы Бриона шевелились, но он не мог разобрать слов. Внезапно Брион сложился пополам, подтянув ноги к подбородку, и в его вытянутой руке появился широкий кинжал, вынутый из ножен на поясе. Последним усилием он встал на колени и взмахнул кинжалом, целясь Керморвану в живот. Меч Керморвана снова опустился вниз и поразил Бриона точно в сочленение между стальным воротником и наплечником доспехов. Тот упал на ступени головой вниз. Обильный поток крови залил его спутанную бороду и собрался в большую лужу у подножия лестницы. Больше он не двигался.
Оглушительный гром приветственных кличей грянул со всех сторон площади, и толпа горожан хлынула вперед. Керморван медленно опустился на ступени, положил свой меч рядом и спрятал лицо в ладонях. Элоф отвернулся, одновременно обрадованный и обессилевший от напряжения, но с внезапным испугом осознал, что забыл о Каре. Он поднял голову и вздрогнул, увидев ее всего лишь в двух шагах от себя. Ее карие глаза были необычно расширены, в прядях спутанных волос блестели кристаллики соли. Она осталась, чтобы посмотреть... на битву или на него? Он неуклюже протянул руку, но она отпрянула, словно дикое животное.
— Кара! — хрипло произнес он. Она отступила еще на шаг.
Элоф шагнул вперед и споткнулся о Гортауэр. Шлем сполз ему на глаза, и он услышал, как ее сбивчивые шаги отдаляются от него. Он сорвал шлем и сунул его под куртку, затем подобрал меч и убрал клинок в ножны. Но Кара продолжала пятиться; ее полные губы дрожали, глаза распахнулись еще шире, чем раньше. Внезапно она повернулась и нырнула в узкий арочный проход, выходивший на галерею. Элоф в панике устремился за ней; если она может принять любой облик, когда скроется из виду, как он тогда найдет ее?
Короткая лестница за дверью вела к верхнему коридору дворца, богато обставленному, но явно запущенному в последние годы: от выцветшей драпировки на стенах заметно тянуло плесенью. Кара ковыляла впереди, шатаясь от стены к стене, и у Элофа защемило сердце от этого зрелища. Почему она так изменилась после тех кратких мгновений, которые они делили вдвоем, когда она откликалась на его любовь? Теперь она как будто боялась его, но он не мог понять почему.
Элоф снова выкрикнул ее имя, когда она свернула за угол и исчезла за широкой дверью. Обогнув массивную колонну у входа, он оказался в просторной спальне с открытым балконом позади. Здесь все еще горела высокая жаровня, разгонявшая ночной холод. На балконе, прижавшись спиной к балюстраде, стояла Кара в своей забрызганной грязью кольчуге и сверлила его тем же диким взглядом загнанного животного.
— Не уходи, Кара! — позвал он. — Не беги от меня! Разве я не поступил так, как ты велела? Я следовал за рассветом, Кара... и вот он, рассвет!
— Я тоже выполнила свое обещание, — тихо промолвила она. — Я сдержала слово, хотя не раз мне приходилось в муках обретать свободу, чтобы сделать это, а потом терпеть наказание. Разве ты не видел мои крылья?
— Видел, и часто, — ответил он. — И я благодарен тебе, хотя твоя боль ранит меня глубже, чем собственная. Но почему ты не могла подойти ближе? То мимолетное видение не принесло мне утешения — лишь страх и дурные предчувствия.
— Страх и дурные предчувствия — удел смертных, которые становятся на пути мировых Сил, — сказала она. — Я хотела избавить тебя от этого.
— Почему? Потому что ты любишь меня?
— Потому что я тоже слишком долго сидела в клетке! — воскликнула она, и он уловил дрожь в ее голосе. — Я больше не потерплю никаких оков и не пожелаю их никому другому...
— Кара, если я что-то узнал за свое долгое путешествие — это то, что все мы связаны узами своей сущности. В этом люди и Силы одинаковы.
— Не приближайся! — выдохнула она. — Ты знаешь меня как Воина Сил и все же осмеливаешься равнять меня с собой? Ты смеешь говорить о том, что любишь меня?
Беззвучный смех вскипел в груди Элофа.
— Да, смею! Я полюбил тебя с тех пор, как увидел впервые. И если ты не из простых смертных, то и я не из обычных людей. Ведь ты — не первая из вашего рода, кому я посмел противостоять! Разве я не разбил волю одной великой Силы в самом сердце ее владений? Разве я не пошел против другой Силы во плоти и не одолел ее тоже? Разве силой мастерства, что пылает во мне, я не овладел искусством превращений, едва ли уступающим твоему, и силой, превзошедшей твою в час испытания? Хотя я хорошо видел, что в любом облике ты не стремилась причинить мне вред. Ты любишь меня, Кара, как и я тебя. И я не стал бы хвалиться ни одним из моих дел, даже кровью Вайды, что течет в моих жилах — ничто не сделало бы меня достойным тебя, если бы не эта простая истина! Мне говорили, что люди и раньше питали любовь к Силам, Кара, но и эти Силы тоже должны были любить людей.
Он подошел ближе, потом еще ближе, пока не оказался рядом с ней на балконе. Она замерла и напряглась всем телом, но не сделала попытки к бегству. Серебряная цепь звякнула на ее лодыжках, и Элоф с ненавистью посмотрел туда.
— У меня нет ни молота, ни наковальни! Но давай посмотрим...
С этими словами он поднял руку в латной рукавице и поднес ее к жаровне. Танцующие языки пламени мгновенно сникли, угли растрескались и потускнели, а на остывшей бронзовой поверхности жаровни выступили холодные капли влаги.
— Я своей рукой низвергнул того, кто сковал эту цепь, — пробормотал он. — Та, кто велела создать ее, бежала от меня! Неужели простой металл выстоит против моей воли? Я видел, как солнечное тепло растапливает даже толщу Льда!
Элоф стиснул кулак, поднес руку к оковам и резким движением разжал пальцы. Какое-то мгновение цепь словно впитывала в себя жар огня, а потом внезапно распалась. У Кары подкосились ноги, и он поддержал ее, выпрямившись рядом с нею. Стряхнув латную рукавицу, он дрожащими руками обнял ее за плечи, обтянутые холодной кольчугой.
— Уничтожишь ли ты меня? — с тихим отчаянием спросила она. — Разобьешь ли мое ясное отражение на темной воде?
Он с бесконечной нежностью покачал головой.
— Я лишь напьюсь из этих вод, Кара, и утолю свою жажду, пока она не иссушила меня. Ведь я словно весь в огне! Но, даже если мне суждено утонуть, я не стану просить большего.
Он наклонился, поцеловал ее и улыбнулся про себя, ощутив вкус соли на ее губах. Потом он вздрогнул, как от ожога, и теснее привлек ее к себе. Его руки соскользнули с ее плеч по гладкой кольчуге на спине, и он почувствовал, как она ахнула, когда ее твердые груди прижались к нему.
— Здесь тоже есть пламя! — прошептала она. Ее глаза были двумя озерами бездонной черноты на запрокинутом лице. — Всей силой моего существа я могу сокрушить тебя в своих объятиях, упиться тобой, поглотить тебя! Элоф, хочешь ли ты этого? Осмелишься ли ты? Разве ты не боишься безумия, которое овладевает мной?
Он откинул голову и рассмеялся.
— С каких это пор кузнецу пристало бояться огня?
Внезапно его смех оборвался, сменившись потрясенным возгласом. Кольчуга, которую он гладил и прижимал к себе, провалилась вовнутрь и превратилась в мертвый груз в его руках. Ошеломленный, он выпустил ее и отступил назад, глядя на бесформенную груду. От плаща Кары с подбоем из птичьих перьев не осталось и следа. Небо над головой было пустым, а комната... ее плащ лежал на кровати, раскинутый наподобие покрывала. Подавив внезапную дрожь предчувствия, он откинул полу плаща, но там не было ничего, кроме простыни из кремового шелка. Какое-то время он пристально смотрел на ткань, пока не увидел слабое сияние, переливавшееся и перетекавшее внутри, как в творении истинного кузнечного мастерства. Тогда он снова рассмеялся, сбросил с себя грязную куртку, штаны и рубаху и вытянулся во весь рост на простыне. Ткань заволновалась и вздыбилась под ним, наполнилась живой плотью, и в его ушах зазвучал тихий ответный смех Кары.
— Шелк тебе не к лицу, — сказал он. — Твоя кожа гораздо нежнее...
Она глубоко вздохнула, когда он провел губами от пульсирующей жилки на горле до вздрагивающей груди, а затем привлек ее к себе.
— Но даже если бы это было чистейшим безрассудством, — прошептал он, лаская ее, — даже если бы я был недостоин тебя, если бы это означало для меня смерть и вечное проклятие, я бы все равно сделал это и с радостью погрузился во тьму!
— С радостью, — прошептала она в ответ, направляя кончики его пальцев, поверяя его прикосновение своим, — с радостью во тьму!
Потом она прижала губы к его губам и пришла к нему.

Уже перевалило за полдень, когда они вместе спустились по лестницам и коридорам дворца и вышли через разбитые двери. Тела убитых убрали с площади и городских улиц, хотя камни мостовой были еще темны от крови. Такими, как сказано в более поздних Хрониках, они и остались, ибо кровь впиталась так глубоко, что столетия дождей не могли смыть ее, и площадь с тех пор называлась Плен Курау, или Площадь Пролитой Крови.
— Но это эмблема чести! — произнес Керморван. — Более тысячи горожан пали сегодня, но своей жертвой они спасли много тысяч жизней. Из эквешцев же ни один не остался в живых, а их хозяева мертвы или исчезли.
Он обращался к огромной толпе. Почти все жители города собрались на площади, и звук его голоса призвал Элофа из верхних чертогов дворца. Иле и Рок стояли рядом с ним, как и старый Эроэль, вернувший себе звание гофмейстера; они готовы были радостно броситься навстречу Элофу, но замерли в изумлении, увидев его под руку с Карой. Однако Керморван улыбнулся, и на его жестком израненном лице отразилось такое облегчение, какое редко можно было увидеть за все предыдущие годы. Он спокойно кивнул Элофу как человек, увидевший подтверждение своих надежд, и снова повернулся к толпе.
— Новый день настает для Морваннека! — сказал он. — Теперь вы должны держать совет, чтобы этот день стал началом вашего исцеления и процветания...
— Нам не нужен совет! — выкрикнул звучный голос из задних рядов, голос, который Элоф почти узнал. — Лорд Запада, ты доказал свое право и взял то, что уже принадлежит тебе! Ты наш законный правитель!
Толпа отозвалась возбужденным гулом, который, казалось, распространился по всему городу, отдаваясь даже в перезвоне колоколов.
— Король!
— Лорд Керморван с Запада — наш законный король!
— Король Керин снова с нами!
— Слава королю Керину! Слава!
Хотя слова были запечатлены в сердцах людей, никто не помнил, кто произнес их первым, и никто бы не признался в этом. Так записано в Хрониках, но летописец добавляет, что у Элофа были свои подозрения.
Лицо Керморвана снова стало суровым и непроницаемым под коркой засохшей крови, густо покрывавшей одну сторону его длинного носа и пропитавшей щетину на подбородке.
— Это великий и достойный дар, однако вы слишком легко предлагаете его мне! — воскликнул он. — Пока что вы еще мало знаете меня, поэтому слушайте мою волю! Я — последний лорд из династии Морвана и останусь последним. Пусть это имя упокоится вместе с руинами, и пусть вместе с ним умрет вражда и междоусобная рознь, омрачившая последние дни великого царства! Ибо я никогда не стану править разделенной страной.
Люди в толпе зашептались и стали тревожно переглядываться. Губы Керморвана тронула слабая улыбка.
— Но, если вы пожелаете, я могу быть первым лордом в Династии Морванхала, или Возрожденного Морвана! Именно так я теперь хотел бы назвать этот город и землю, в сердце которой он стоит. И я хочу, чтобы мы трудились плечом к плечу со всеми добрыми людьми, к какой бы расе или роду они ни принадлежали, чтобы это царство поистине восстало из праха и превратилось в долговечный бастион, противостоящий козням Льда!
Его слова опять потонули в восторженном гуле, сопровождаемым приливом чувств, поднявшихся в едином порыве и почти физически ощутимых. Он выждал паузу и поднял руку.
— Да, вы радуетесь, и это хорошо! Но не нужно много усилий, чтобы радоваться доброй надежде. Выдержите ли вы с такой же радостью труды и тяготы, которые нам предстоит пережить, прежде чем мы достигнем того, к чему стремимся? Этот путь будет нелегким. С запада, обреченного из-за предательства и безрассудства, я призову всех, у кого хватит ума и мужества прийти сюда, — все роды и племена, даже тех, о которых вы еще не слыхали. Эти чужестранцы будут жить среди вас, и вы примете их с такой же радостью, как если бы они были вашими ближними, которые пали сегодня ночью и погибли в горестях последних лет. Так ваш упадок будет остановлен; так горечь вашей утраты будет возмещена... хотя бы отчасти. Мы похороним старинную вражду и исцелим раны, причиненные разделением наших народов!
Толпа безмолвствовала, но воздух над ней подрагивал, будто в преддверии грозы. Керморван обвел собравшихся бесстрастным взглядом; в его серо-голубых глазах застыло высокомерно-отрешенное выражение.
— В этом мое слово будет твердым как сталь, и я не потерплю никакого прекословия. Здесь и сейчас вы должны поклясться, что будете повиноваться мне в трудные времена так же охотно, как и в часы веселья и радости. А если вы хотя бы однажды нарушите эту клятву, то больше не увидите меня ни в городе, ни в этих землях и с тех пор будете сами заботиться о себе. Вы должны поклясться передо мной, перед моими спутниками и гофмейстером Эроэлем; отныне они будут моими лордами и советниками, и вы будете прислушиваться к их словам так же, как это делаю я. Лишь на таких условиях я приму... эту вещь, — он легко прикоснулся к короне, — и все, что она олицетворяет. Итак, вы готовы дать клятву?
Толпа взревела в один голос, и грохот этой бессловесной присяги вспугнул даже чаек на отдаленных морских побережьях. Эроэль, чья белая мантия развевалась на ветру, созерцал это зрелище с благосклонным, но странно отчужденным видом, соответствовавшим выражению в глазах Керморвана.
— Милорд, я вижу, вы были ранены в лицо, — мягко произнес он. — Лучше бы вы были поосторожнее и заранее надели свой шлем.
Прежде чем Керморван успел пошевелиться, старый гофмейстер водрузил сверкающий венец ему на голову и вложил в руку скипетр, вызвав новый взрыв приветствий из толпы.
— Славная коронация! — рассмеялся Керморван, когда его голос снова можно было расслышать. — Вот так манера, застать человека врасплох! Ради моих предков нужно будет как-нибудь провести более формальную церемонию. Но пока что...
Он медленно кивнул и расслабил плечи, как будто огромное напряжение вдруг покинуло его.
— ... пока что и этого достаточно. Радуйтесь, веселитесь, и пусть Силы Жизни будут благосклонны к нашему городу!
Он посмотрел на Кару и Элофа, улыбнулся и добавил:
— Тем более что сегодня они почтили нас своим присутствием!
Керморван поднял скипетр и указал вдаль. Два больших ворона кружили над гаванью в лучах восходящего солнца. Потом, на глазах свободных граждан Морванхала, они описали широкую дугу и полетели вдаль над блистающими водами океана, словно устремляясь к далекому восточному побережью.

Эпилог

В конце Книги Шлема сказано лишь, что много долгих лет счастья ожидало Элофа и его возлюбленную, а также их друзей. Однако действительное завершение событий было не столь безмятежным, как описано в Хронике, ибо уже в то время снега собирались на других отдаленных вершинах, предвещая новые страдания и расставания. Но, как повествуется в Книге Браслета, предстояли еще и великие дела, снискавшие Элофу Валантору окончательную славу величайшего из всех магов-кузнецов в темные дни древней Зимы Мира.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Прелюдия (Страница 1)
  • Глава 1
    ОГОНЬ ЗАЖЖЕН     (Страница 1)
  • Глава 2
    ЖРЕБИЙ БРОШЕН     (Страница 1)
  • Глава 3
    ОКЕАН ДЕРЕВЬЕВ     (Страница 3)
  • Глава 4
    ОХОТНИКИ И ДОБЫЧА     (Страница 5)
  • Глава 5
    ЧЕРТОГИ ЛЕТА     (Страница 7)
  • Глава 6
    СНЕГ В ЛЕСУ     (Страница 8)
  • Глава 7
    РЕКА НОЧИ     (Страница 10)
  • Глава 8
    СУХИЕ ТРАВЫ     (Страница 12)
  • Глава 9
    ТЕНЬ ВОРОНА     (Страница 13)
  • Глава 10
    ОГНЕННЫЙ ХОЛМ     (Страница 15)
  • Глава 11
    ФОРМА РАЗБИТА     (Страница 17)
  • Эпилог (Страница 18)


Майкл Скотт Роэн

Кузница в лесу

Цикл: "Зима мира" - 2

 Читать книгу

Аннотация

Кузнец-чародей, несущий высокий жребий Последнего из рода древних королей...
Гордый воин, не страшащийся ни людей, ни богов, ни демонов...
Веселый бродяга, верящий в удачу — и словно бы удачу притягивающий...
Странная женщина из «народа холмов», обладающая мистическим даром...
Таковы последние из защитников Добра в мире, уже попросту разучившемся противостоять Злу...
Такова четверка храбрецов, готовых встать на пути у безжалостной силы Льда, поглощающего все новые и новые мирные королевства...
Но вчетвером им не выстоять против колдовской мощи Льда — и необходимо сколь угодно дорогой ценой объединить и поднять на борьбу с врагом все племена и государства мира...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.gramotey.com
Над дизайном работали: Spider, Elfin, Angel


Майкл Скотт Роэн - Биография

Майкл Скотт Роэн

На основную страницу

Биография

Майкл Скотт Роэн родился в 1951 году в шотландской столице Эдинбурге (Великобриатния). Его отец происходил из французской семьи - родился на Маврикии, образование получил во Франции, учился в Эдинбургском университете, воевал в британской армии. Мать ведет родословную от фермеров Пограничья. С детства Майкл пристрастился к чтению. В настоящее время у писателя весьма широкий круг интересов: от антропологии, истории и археологии до кинематографа, техники "хай-фай" и игры на гитаре. В свое время Роэн отдал дань увлечению поискам лох-несского чудовища и НЛО. Также он вел колонку в лондонской "Таймс", сотрудничал с музыкальными журналами. Образование Майкл Роэн получил в Эдинбургской академии и в Оксфордском университете (в колледже "Сент-Эдмунд-Холл"), где изучал юриспруденцию и английскую литературу, а заодно вошел в группу любителей фантастики. В 1973 году Майкл Роэн получил диплом магистра и устроился на работу в международное издательство, где пять лет редактировал энциклопедии и справочники. К этому же времени относятся его первые публикации в жанре фантастики - в американских и английских антологиях были напечатаны несколько его рассказов. В 1978 году Роэн приступил к созданию своих первых крупных произведений: нефантастической книги "Молот и крест" и фантастического романа "Бежать к звездам". Майкл Роэн - создатель таких популярных циклов, как "Зима мира" ("Наковальня льда", "Кузница в лесу", "Молот Солнца", "Замок ветров"), "Спираль" ("Преследуя восход", "Врата полудня", "Облачные замки", "Демон Макси"), а также ряда других произведений.