Майкл Муркок - Защитник Гараторма

1 Майкл Муркок

Часть первая
ОТЪЕЗД

Глава 1
ПОВТОРЕНИЯ И ВОЗМОЖНОСТИ

Дориан Хоукмун больше не был безумен, но он все еще не до конца пришел в себя. Одни спешили обвинить в его недуге Черный Камень, оказавший неблаготворное воздействие на герцога, другие утверждали, что борьба против Империи Мрака изнурила его и теперь Хоукмун никак не может заставить себя вернуться к нормальной жизни, ибо иного существования он для себя уже не мыслил. Третьи полагали, что он по-прежнему оплакивает свою возлюбленную Иссельду, дочь графа Брасса, погибшую при Лондре. Все те пять лет, что он оставался безумен, Хоукмун считал ее живой, был убежден, что они живут вместе в замке Брасс и что возлюбленная супруга подарила ему сына и дочь.
Однако если причины болезни вызывали столько споров и всяческих предположений в тавернах и на постоялых дворах Эгморта, города, раскинувшегося вокруг замка Брасс, то проявления недуга были для всех очевидны.
Хоукмун угасал на глазах.
Постоянно мрачный, он избегал общества Других людей и даже лучшего своего друга графа Брасса. В одиночестве он запирался в крохотной комнатушке на вершине самой высокой из башен замка и, опершись подбородком о ладони, часами созерцал болота, заросли тростника, лагуны, устремляя взор не на диких белоснежных туров и не на рогатых лошадей или парящих алых фламинго, но словно силясь что-то рассмотреть в неизмеримой и пугающей дали.
Хоукмун пытался восстановить в памяти утраченное видение, если только оно не было бредом помрачившегося рассудка. Он пытался вспомнить Иссельду, восстановить в памяти имена детей... Если только не придумал их себе, пораженный безумием. Но Иссельда оставалась лишь призрачной тенью, а детей он больше вообще не видел. Так почему же он так тосковал, откуда это оглушающее ощущение потери, эта изнуряющая тоска, почему порой он утешал себя мыслью, что безумие - это то, что охватило его сейчас, а смутная греза о былых временах - это и есть единственная подлинная реальность?
Замкнувшись в себе, Хоукмун утратил всякое желание общаться с другими. Словно призрак, он бродил по собственному дому, несчастная тень, обреченная вечно рыдать, стонать и сетовать на судьбу.
По крайней мере, в своем безумии герцог оставался гордецом, полным достоинства, поговаривали жители Эгморта, По крайней мере, иллюзии дарили ему ощущение полноты жизни.
- Когда он был безумен, то казался куда счастливее, - шептались они.
И сам Хоукмун согласился бы с ними, если бы кто-нибудь сообщил ему об этих слухах.
Когда он не сидел в своей башне, то долгими часами слонялся по залу, где по его приказу установили столы с воспроизведенными на них в определенном масштабе макетами городов и крепостей, занятых тысячами крошечных солдат. Несколько лет назад, все еще находясь в плену своих видений, он сам заказал это местному ремесленнику Вайону, дабы таким образом, как он выразился, отпраздновать их победу над полководцами Гранбретании. Среди крошечных раскрашенных металлических фигурок кроме него самого были и граф Брасс, Иссельда и Ноблио, Гьюлам д'Аверк и Оладан с Булгарских гор, прославленные герои Камарга, погибшие у стен Лондры. Вполне узнаваемыми были и их заклятые враги, владыки звериных орденов: барон Мелиадус в своем волчьем шлеме, король Хеон в Тронной Сфере, Шенегар Тротт, Адаз Промп, Азровак Микосеваар и его супруга Флана, что позднее превратилась в кроткую владычицу Гранбретании. Пехотинцы, всадники и летающие машины Империи Мрака рядами выстроились против Хранителей Камарга, воинов Рассвета, солдат сотен других подразделений.
И эти фигурки Дориан Хоукмун перемещал по огромным шахматным полям, доводя каждую ситуацию до своего апогея, проигрывая на одном и том же поле тысячи возможных версий событий, чтобы попытаться понять, каким образом каждый шаг воздействует на все последующие. Тяжелые пальцы Хоукмуна все чаще ложились на фигурки, представлявшие его погибших друзей, и особенно часто он брал в руки фигурку Иссельды. Возможно ли было спасти ее? И каким образом? При каких обстоятельствах она могла бы остаться в живых?
Порой в зал, с затуманенными глазами, полными слез, входил граф Брасс. Проводя рукой по седеющей рыжеватой шевелюре, он не сводил взора с Хоукмуна, который, полностью поглощенный своей уменьшенной копией Вселенной, то отправлял в атаку кавалерийский эскадрон, то уводил в укрытие пехоту. Хоукмун словно не замечал присутствия своего старого друга или предпочитал делать вид, что не замечает, пока граф не начинал кашлять или не обнаруживал себя каким-либо иным способом.
Тогда Хоукмун поднимал на него угрюмый взгляд, все еще обращенный куда-то внутрь, и граф Брасс мягким голосом осведомлялся о его здоровье.
Хоукмун сухим тоном отвечал, что с ним все в порядке. И граф, кивнув, делал вид, будто это приводит его в восторг. А Хоукмун ждал в нетерпении, когда ему можно будет вернуться к своему занятию, в то время как граф окидывал взором комнату, осматривал ряды крошечных воинов и притворялся, будто восхищается тем или иным маневром Хоукмуна. Затем он прерывал молчание:
- Сегодня утром я поеду обследовать башни. Денек как будто выдался неплохой. Не хотите ли поехать со мной, Дориан?
Но Дориан Хоукмун всегда отвечал отрицательно.
- У меня много дел.
- Здесь?! - восклицал граф Брасс, широким жестом обводя столы. - Но к чему все это? Они погибли, все кончено. Или вы надеетесь, что ваши досужие размышления вернут их всех к жизни, подобно колдунам, которые надеются через фигурки людей воздействовать на реальность? Забудьте об этом, герцог Дориан. Вам не под силу изменить прошлое.
Поджав губы, словно слова эти оскорбили его до глубины души, герцог Кельнский вновь возвращался к своим игрушкам. Граф Брасс со вздохом пытался найти еще какие-то слова, но не мог и уходил из зала.
Весь замок Брасс казался насыщенным мрачностью Хоукмуна, и некоторые уже начали высказывать вслух мнение, что будь герцог хоть трижды героем Лондры, но ему все же лучше было бы вернуться в свои наследственные владения в Германии, где он не был с тех пор, как бароны Империи Мрака пленили его после битвы за Кельн. С тех пор там правил его дальний родственник, возглавлявший новое выборное правительство, сменившее династию монархов, единственным наследником которой оставался Хоукмун. Однако тот не допускал мысли, что сможет жить где-то еще, кроме как в замке Брасс.
Даже и сам граф невольно порой думал, что для Хоукмуна было бы лучше, если бы он погиб в битве при Лондре вместе с Иссельдой.
Так проходили месяцы, в тоске, печали и пустых размышлениях. Хоукмун не мог думать ни о чем другом, кроме давней своей утраты и окончательно потерял сон и аппетит.
Граф Брасс и его старый боевой соратник капитан Джозеф Ведла немало тревожились насчет герцога, но так и не пришли ни к какому решению.
Подолгу, устроившись в уютных креслах у огромного очага, что жарко полыхал в парадном зале замка Брасс, они говорили о печали, терзающей Хоукмуна, наслаждаясь при этом местным вином. Оба они были воинами, а граф Брасс к тому же в прошлом был известным государственным деятелем, однако ни тому, ни другому не хватало слов и опыта, чтобы исследовать мрачные тайники чужой души.
- Ему бы побольше двигаться и бывать на воздухе, - заметил как-то вечером капитан Ведла. - Дух не может оставаться здоровым, когда тело бездействует.
- Именно так, но это лишь тогда, когда здоров разум. Но как убедить больного в том, что ему необходимо движение? - возразил граф Брасс. - Чем больше времени проводит он взаперти над этими проклятыми макетами, тем хуже ему становится. А чем хуже ему становится, тем сложнее нам переубедить его заняться чем-то другим. Он утратил всякое понятие о ходе времени, не отличает даже день от ночи. Когда я думаю о том, что творится в его голове, меня пробирает дрожь.
Капитан Ведла согласно кивнул.
- А ведь раньше он никогда не был подвержен самокопанию. Это был настоящий мужчина, воин. Умен, разумеется, но не чрезмерно. Практический ум, а теперь у меня зачастую складывается впечатление, будто мы имеем дело с посторонним человеком. Словно Черный Камень похитил душу прежнего Хоукмуна и заменил ее какой-то другой.
Заслышав это, граф Брасс усмехнулся.
- С возрастом вас стали посещать странные фантазии, капитан. Вы восхваляете здравомыслие прежнего Хоукмуна, а сами говорите о подобных вещах.
Капитан Ведла также не смог сдержать улыбки.
- Очко в вашу пользу, граф Брасс. Но задумайтесь о невероятной власти владык Империи Мрака или о тех существах, что помогали нам в нашей борьбе, и тогда вы убедитесь, что предположение мое не столь уж и беспочвенно.
- Может быть, и поскольку у нас нет иных объяснений состоянию Хоукмуна, я готов признать правоту вашей теории.
Капитан смутился.
- Но это всего лишь теория, - пробормотал он, поднимая бокал, чтобы при свете очага полюбоваться искрящимся вином. - Именно поэтому я и осмелился ее высказать.
Старые друзья рассмеялись и вновь наполнили бокалы.
- Что же касается Гранбретании, - чуть позже заметил граф Брасс, - то я часто задаюсь вопросом: как удается королеве Флане справляться с теми строптивцами, которые, судя по ее письмам, еще скрываются кое-где в темных подземельях старой Лондры? Давненько я не имел от нее вестей. Может быть, ситуация ухудшилась и у нее больше нет времени для дружеской переписки?
- Но вы ведь, кажется, не так давно получили от нее послание?
- Да, два дня назад гонец принес письмо, но оно было куда короче обычного и написано почти официальным тоном. Королева лишь повторила в нем свое приглашение приехать к ней с визитом в любое подходящее для меня время.
- Возможно, королеву обижает, что вы пренебрегаете ее гостеприимством, - предположил Ведла. - Возможно, она решила, что вы больше не питаете к ней дружеских чувств?
- Но это же не правда, она дорога моему сердцу почти как память о погибшей дочери.
- Но, возможно, вы не слишком явно ей это показывали, - Ведла налил себе еще вина. - Женщинам необходимо, чтобы мужчины все время говорили им о своих чувствах, даже королевам.
- Но Флана выше этого. Для подобного она слишком умная, слишком чуткая и нежная.
- Возможно, - отозвался капитан Ведла, но в голосе его не было уверенности. Граф уловил намек.
- Вы полагаете, что мне следует написать ей в выражениях более.., более изысканных?
- Ну... - на лице капитана появилась широкая улыбка.
- Я никогда не питал склонности к литературе.
- Это верно. На какую бы тему вы ни писали, больше всего ваш стиль напоминает приказы, которые отдают на поле боя в пылу сражения, - признал Ведла. - Но не обижайтесь на мои слова, на самом деле это комплимент.
Граф Брасс пожал плечами.
- Мне неприятно думать, что Флана может обижаться на меня и сомневаться в моих чувствах, ибо я питаю к ней самую искреннюю привязанность. Однако раз уж написать я не могу, то мне следует самому отправиться в Лондру. Таким образом я как бы приму ее приглашение, - он обвел взглядом полутемный зал. - Да, небольшая смена обстановки пойдет мне на пользу. В последнее время в замке стало просто невыносимо.
- Может, вам взять с собою и Хоукмуна? Он ведь очень любил Флану. Возможно, это единственное, что может оторвать его от игр с оловянными солдатиками.
Капитан Ведла уловил в собственном тоне саркастические нотки и тут же устыдился этого. Он питал к герцогу Кельнскому самую искреннюю симпатию и уважение, даже в том печальном состоянии, в котором находился сейчас его герой. Однако мрачность Хоукмуна действовала на нервы всем окружающим, как бы хорошо они к нему ни относились.
- Да, я скажу ему об этом, - заявил граф Брасс. Впрочем, он отнюдь не обманывался насчет собственных чувств, в глубине души прекрасно сознавая, что больше всего сейчас ему хотелось бы оказаться как можно дальше от молодого герцога. Но совесть не позволяла ему уехать из замка в одиночестве, не известив сперва об этом своего старого друга. К тому же капитан был прав. Возможно, путешествие в Лондру окажет на Хоукмуна благоприятное воздействие и вырвет его из тисков черной меланхолии. Впрочем, возможно, все будет совсем наоборот, и граф всерьез опасался, что подобное путешествие лишь усилит эмоциональное напряжение герцога, которое передастся и всем его спутникам, гораздо в большей степени, нежели когда тот оставался в стенах замка Брасс.
- Скажу ему завтра утром, - проговорил он наконец. - Может быть, действительно, посещение Лондры вместо этих бесконечных игр с фигурками на макете излечит или хотя бы ослабит его меланхолию.
- Нам следовало подумать об этом раньше, - заметил Ведла.
Граф подумал, что капитан, пытаясь навязать ему общество Хоукмуна, на самом деле преследует собственные интересы, стремясь удалить мрачного герцога из замка, но нисколько не рассердился на друга.
- А не хотите ли и вы отправиться с нами, капитан? - спросил он приятеля с усмешкой.
- Но должен же кто-то остаться здесь и за всем присматривать... - возразил Ведла. - Как бы там ни было, если герцог Кельнский откажется от вашего предложения, то, разумеется, одного я вас не отпущу.
- Не сомневаюсь, капитан.
Откинувшись на спинку кресла, граф Брасс принялся потягивать вино, с лукавой усмешкой созерцая своего старого боевого товарища,

***

После ухода капитана Джозефа Ведлы граф Брасс еще долго сидел у очага. Улыбка по-прежнему играла на его губах, ибо его немало позабавила бесхитростная уловка капитана, а за последнее время мало что могло его развеселить. Но теперь при одной мысли о поездке в Лондру у графа улучшилось настроение, и эта идея стала казаться ему все более заманчивой, ибо лишь теперь он осознал, насколько замок Брасс, некогда славившийся своей мирной безмятежной атмосферой, сделался угрюмым и неуютным местом.
Он поднял глаза к потолочным балкам, почерневшим от дыма, и вновь мыслями вернулся к Хоукмуну и его безумию. Невольно у него возник вопрос, а принесла ли вообще их победа над Империей Мрака какую-то пользу этому миру? Ведь были и другие люди, подобные Хоукмуну, которые могли в полной мере проявить себя лишь когда им угрожала смертельная опасность. К примеру, если в Гранбретании вновь возникнут какие-то осложнения, скажем, наиболее рьяные сторонники масок, ушедших сейчас в глубокое подполье, вдруг станут чинить препятствия для правления королеве Флане. Тогда, пожалуй, было бы вполне оправданно просить Хоукмуна заняться этим, дабы обнаружить и уничтожить мятежников.
По мнению графа Брасса, подобная задача стала бы для его друга единственным путем к спасению. Чутье подсказывало ему, что Хоукмун не создан для мирной жизни. Существовали подобные люди, словно созданные самой судьбой для войны, для служения добру или злу (если только допустить, что между этими двумя понятиями существует подлинное различие), и Хоукмун вполне мог оказаться одним из них.
Граф Брасс со вздохом принялся обдумывать свои планы. Завтра поутру он напишет королеве Флане и отправит к ней гонца с вестью о своем скором приезде. Любопытно будет взглянуть, как изменился этот странный город с тех пор, когда он вошел туда торжествующим победителем.

Глава 2
ГРАФ БРАСС ОТПРАВЛЯЕТСЯ В ПУТЬ

- Передайте королеве мое почтение, - отстраненным голосом промолвил Дориан Хоукмун.
В бледных пальцах он вертел крохотную фигурку, изображавшую королеву Флану. Граф Брасс подозревал, что Хоукмун и сам толком не знает, как та оказалась у него в руках.
- Скажите ей, что я недостаточно окреп для столь дальнего путешествия.
- Но в пути вы наверняка почувствуете себя лучше, - возразил граф, отмечая взором тяжелые гобелены, которыми герцог приказал завесить все окна. Время близилось к полудню, но в комнате по-прежнему царил свет масляных ламп, а воздух казался влажным, затхлым и словно кишел отголосками давних воспоминаний.
Хоукмун потер шрам на лбу, где некогда красовался Черный Камень, глаза его горели лихорадочным блеском, и он похудел настолько, что одежда висела на нем, словно влажные тряпки. Он стоял, опустив глаза на стол, где высился сложнейший макет прежней Лондры, с тысячами башен самых безумных форм и очертаний, соединенных лабиринтами туннелей, благодаря которым жители города могли никогда не видеть солнечного света.
И граф Брасс не удержался от мысли, что герцог сам заразился от побежденных страхом дневного света. Он бы ничуть не удивился, обнаружив, что Хоукмун стал, подобно жителям Империи Мрака, носить какую-нибудь причудливую маску.
- Лондра очень изменилась с тех пор, как вы видели ее в последний раз, - промолвил он. - Я слышал, там снесли все башни и повсюду посадили цветы... А на месте туннелей и переходов разбили парки и тенистые бульвары.
- Охотно верю, - без всякого интереса отозвался Хоукмун. Отвернувшись от графа Брасса, он принялся выводить полк гранбретанской кавалерии за стены города. Похоже, он отрабатывал тактическую ситуацию, в которой Империя Мрака одержала бы победу над графом Брассом и прочими служителями Рунного Посоха. - Должно быть, это очень.., красиво. Но я предпочитаю помнить Лондру такой, какой она была в прошлом, - голос его внезапно сделался резким и неприятным. - Тогда, когда ваша дочь погибла под ее стенами.
Граф Брасс изумленно поднял брови. Неужто это упрек? уж не обвиняют ли его в сообщничестве с теми, кто убил Иссельду? Но он предпочел не обращать внимания на этот бред и произнес:
- Но разве путешествие само по себе не может стать для вас радостью? В последний раз, когда вы были в Лондре, там высились одни лишь развалины. Но теперь вокруг вновь все цветет и благоухает.
- У меня много дел, - возразил Хоукмун. - Важных дел.
- Каких еще дел? - почти грубо перебил его граф Брасс. - Вот уже много месяцев, как вы не выходите на воздух.
- Ответ где-то здесь, - сухо парировал герцог Кельнский. - В этих макетах. Должен быть способ отыскать Иссельду.
Граф Брасс содрогнулся.
- Она мертва, - произнес он вполголоса.
- Она жива, - шепотом возразил Хоукмун. - Она жива, но где-то далеко отсюда.
- Но ведь однажды вы уже согласились со мной, что не существует никакой жизни после смерти, - напомнил граф своему Другу. - К тому же неужто вы и впрямь решитесь вернуть к жизни призрак? Или вам, действительно, достаточно видеть перед собой лишь тень прежней Иссельды?
- Да, если я не смогу отыскать ее живую.
- Вы любите женщину, которая давно умерла, - ровным, отсутствующим голосом промолвил граф Брасс. - И любя ее, вы влюблены в саму смерть.
- Но что мне остается любить в жизни?
- Многое. Вы откроете это для себя, если отправитесь со мной в Лондру.
- У меня нет ни малейшего желания видеть Лондру. Я ненавижу этот город.
- В таком случае сопровождайте меня хотя бы часть пути.
- Нет, мне вновь начали сниться сны. И в грезах своих я стал ближе к Иссельде... К ней и к нашим детям.
- Не было никогда никаких детей, вы придумали их, вы сами создали их в своем безумии.
- Нет, прошлой ночью мне снилось, будто меня зовут совсем иначе, хотя я по-прежнему оставался самим собой, у меня было какое-то чужое имя, очень древнее. Имя, какое могло существовать еще до Тысячелетия Ужаса. Джон Дейкер, так меня звали. И Джон Дейкер отыскал Иссельду.
Заслышав этот бред, граф Брасс почувствовал, как на глаза его наворачиваются слезы.
- Все эти рассуждения, эти мечты, они принесут вам одни лишь страдания, Дориан. Вы не утешитесь, а будете мучиться все сильнее с каждым днем. Поверьте мне. Я говорю правду.
- Я знаю, что вы желаете мне добра, граф Брасс. Я уважаю вашу точку зрения и верю, что вы искренне хотите мне помочь. Но я прошу вас смириться с тем фактом, что помочь вы мне не в силах. Я должен продолжать свой путь. Я уверен, что он приведет меня к Иссельде.
- Ладно, - промолвил граф с состраданием. - Я готов это принять, но по-прежнему убежден, что путь этот приведет вас только к смерти.
- Если и так, то здесь не о чем тревожиться. И Хоукмун, повернувшись к графу, уставился на него столь пристально, что у того по спине невольно пробежали мурашки, а сам он поспешил отвести взор от этого исхудавшего бледного липа, на котором горели безумным огнем глубоко запавшие глаза.
- О, Хоукмун, - только и мог вымолвить он. - Хоукмун...
И, отвернувшись, без единого слова он направился к дверям и вышел из комнаты.
А за спиной у него раздался пронзительный бешеный вопль Хоукмуна.
- Я отыщу ее, граф!
На следующий день Хоукмун отодвинул тяжелые шторы и устремил взгляд во двор, простиравшийся внизу. Граф Брасс готовился к отъезду, эскорт его уже сидел в седлах на отличных крепких лошадях, покрытых алыми чепраками. Легкий ветерок трепал разноцветные флажки и вымпелы, прикрепленные к длинным древкам огненных копий. Ясное утреннее солнце весело отражалось от начищенных до зеркального блеска шлемов и лат всадников. Лошади с нетерпеливым ржанием нервно переступали длинными ногами, словно торопя своих хозяев в дорогу. Вокруг, делая последние приготовления, суетилась прислуга, то приторачивая что-то к седлам, то подтягивая в последний раз подпруги, поднося на дорогу прощальные кубки с подогретым вином. Наконец, появился и граф Брасс. Ему подвели лошадь, и всадник тотчас оказался в седле, будто не было на нем ни тяжелых бронзовых доспехов, золотом сияющих в лучах солнца, и не давил на плечи груз прожитых лет. На какое-то мгновение граф поднял глаза на окна замка, и взгляд его стал задумчивым, но лишь на мгновение, затем он повернулся, чтобы отдать какое-то распоряжение слугам. Хоукмун застыл у окна, продолжая наблюдать за происходящим. Он никак не мог избавиться от удивительного ощущения, будто смотрит на расположенные внизу фигурки, изготовленные с невероятной тщательностью и старанием, которые вдруг обрели способность двигаться, говорить, но при этом остались не более чем оловянными солдатиками. Казалось, он был вполне способен протянуть руку и переместить любого всадника с одного на другой конец этого макета под открытым небом.
Даже самого графа Брасса он мог бы взять в руки и отправить куда-нибудь подальше от Лондры, совершенно в ином направлении. Наблюдая за своим старинным приятелем, Хоукмун вдруг ощутил некую смутную горечь, истоки которой были не ясны ему самому. Он припомнил, как во сне ему не раз приходила в голову мысль, что граф каким-то образом выторговал свою жизнь в обмен на жизнь Иссельды. Но как возможно нечто подобное? И еще более невозможно представить себе, чтобы сам граф дал согласие на такой обмен. Напротив, сам старый вояка, не колеблясь ни мгновения, отдал бы жизнь ради тех, кто был ему дорог. И все равно, Хоукмун никак не мог изгнать эту мысль из своего сознания.
Внезапно он пожалел, что отказался сопровождать графа Брасса в Лондру. Герцог взглянул на капитана Джозефа Ведлу, который как раз подъехал к воротам и отдал приказ поднять решетку. Перед отъездом граф поручил герцогу Кельнскому управлять своим имением, однако на самом деле задача эта ляжет на плечи интендантов замка и совета хранителей Камарга, которые прекрасно знают свои обязанности и, уж конечно, не станут обращаться к Хоукмуну за советом.
Нет, решил он наконец, сейчас время не действий, но размышлений. Он был преисполнен решимости проложить дорогу к тем поразительным представлениям о структуре окружающего его многомерного мира, которые, как он чувствовал, таятся где-то в самой глубине его сознания, сокрытые непроницаемой завесой. И пусть пока он не знал, как добраться до этих знаний, но интуитивно чувствовал, что подобный путь существует, и искал его. И вызывающая насмешки близких игра “в оловянных солдатиков”, возможно, была именно таким способом. Герцог был глубоко убежден, что если будет раз за разом переставлять свои фигурки, проводя их через мириады комбинаций, то рано или поздно, в какой-то момент времени, откроет дорогу тайному знанию, ухватит ускользающую от него концепцию, которая, в конце концов, и приведет его к истине. Той самой истине, одним из проявлений которой и было его теперешнее положение. И у него не было сомнений, что как только он сможет осознать эту истину, то тотчас отыщет и живую Иссельду. А кроме того, возможно, и обоих детей, дочь и сына. Долгие годы все считали его сумасшедшим, но он-то точно знал, что никогда не был безумен, он слишком хорошо себя знал... И то, что окружающим со стороны казалось проявлением помрачившегося рассудка, на самом деле могло быть чем-то иным... Недоступным обычным людям Но вот, наконец, распрощавшись с обитателями замка, кортеж графа Брасса тронулся в путь. Помахав напоследок руками, они выехали за ворота, начиная свой долгий путь в Лондру.
Вопреки всем подозрениям графа, Хоукмун продолжал относиться к нему с тем же бесконечным уважением, что и прежде, и теперь, глядя, как друг его уезжает в одиночестве, Дориан ощутил, как сердце его тоскливо сжалось. Однако отныне он был слишком поглощен своими собственными проблемами, которые изо всех сил пытался разрешить, слишком сосредоточен на манипулировании крохотными фигурками на столах, чтобы выразить какие-то чувства.
Он продолжал следить взором за графом Брассом и его людьми, которые спускались по петляющим улицам Эгморта, вдоль которых стояли горожане, собравшиеся, чтобы пожелать своему господину доброго пути. Кортеж, наконец, достиг городских стен и, миновав ворота, выехал на широкую дорогу, что вела через болота. Хоукмун провожал их взором, пока отряд не скрылся из виду, а затем вновь вернулся к своим макетам.
Сейчас он проигрывал ситуацию, в которой Черный Камень оказался во лбу не у него, а у Оладана с Булгарских гор, и они не сумели испросить помощи Легиона Рассвета. Смогли бы они при таких обстоятельствах одолеть Империю Мрака? И если да, то каким образом? До этой точки он доходил уже многие сотни раз, переигрывая штурм Лондры на новый манер, но лишь сейчас новая мысль внезапно поразила его. А если бы тогда в бою погиб сам Дориан Хоукмун? Спаслась бы тогда Иссельда или нет?
Если он надеялся, многократно меняя ход событий, отыскать способ постичь истину, сокрытую в нем самом, то теперь стало ясно, что он потерпел неудачу. Он довел свою тактику до логического завершения, взял на заметку все возможности, которые проистекали из такого варианта развития событий, поразмыслив над следующим поворотом, который надлежит изучить в будущем. Какая досада, что Ноблио погиб при Лондре! Этот философ-поэт обладал огромной ученостью и острым живым умом, так что помощь его сейчас очень бы пригодилась Хоукмуну.
Точно так же могли бы прийти к нему на помощь и прочие служители Рунного Посоха: Рыцарь-в-Черном-и-Золотом, Орланд Фанк или загадочный Дженемайя Каналиас, который, правда, никогда и не настаивал на своей принадлежности к роду человеческому. Тщетно во мраке ночи он взывал к ним, но так и не получил ответа. Теперь, когда Рунный Посох был в безопасности, они забыли о Хоукмуне, и лишь мысль о том, что эти люди, в общем-то, ничем ему не обязаны, не позволяла Хоукмуну обидеться на их молчание.
Но все же возможно ли, чтобы Рунный Посох оказался замешан в происходившем и в том, что творится с герцогом Кельнским сейчас? Не нависла ли какая новая угроза над этим таинственным предметом? Или Рунный Посох привел в действие новую последовательность событий, плетя иной узор судьбы? Хоукмун не мог избавиться от подозрения, что нынешняя ситуация гораздо сложнее и многограннее, чем говорят об этом те факты и события, свидетелем которым он является. Рунный Посох и его служители манипулировали им в прошлом точно так же, как сейчас он сам манипулирует своими фигурками на столах. Может быть, история повторяется? И не поэтому ли он так увлекся своими играми? Это дает ему иллюзию власти, в то время как сам он находится под воздействием куда более мощных сил.
Но Хоукмун решительно отверг эти подозрения. Нужно возвращаться к своему занятию и посвятить себя этому целиком.
Только так он сможет отвернуться от истины.
И делая вид, будто отдает все силы поискам ее, на самом деле увлекался лишь поисками самими по себе, ибо они давали ему возможность бегства. Ясным взором взглянуть в лицо ситуации было бы для него невыносимо.
Таковы испокон веков были пути человечества.

Глава 3
ДАМА В СТАЛЬНЫХ ДОСПЕХАХ

Прошел месяц.
На своей гигантской шахматной доске Хоукмун разыграл еще не менее двух дюжин вариантов развития событий, однако Иссельда так и не стала к нему ближе, даже во сне. Взъерошенный, с покрасневшими глазами, с воспаленной, покрытой пятнами экземы кожей, ослабленный и вялый из-за недостатка питания и упражнений на свежем воздухе, Дориан Хоукмун более ничем не напоминал героя прошлых лет - ни духом своим, ни манерой держаться, ни характером. Он казался лет на тридцать старше своего возраста. Одежда его, порванная, запятнанная, была пропитана запахом болезни и напоминала лохмотья нищего. Немытые волосы жирными прядями обрамляли изможденное лицо. В неопрятной клочковатой бороде застряли какие-то крошки, дыхание сделалось тяжелым и свистящим. Его часто мучил кашель, и он что-то бормотал себе под нос. Слуги старались избегать его, насколько возможно, но он почти не пользовался их услугами, а потому и не замечал их отсутствия.
Он изменился настолько, что едва ли сейчас кто-то из друзей мог бы признать героя Кельна, служителя Рунного Посоха, великого полководца, который возглавил мятеж против Империи Мрака и привел их к победе, в этом больном человеке, с трудом держащемся на ногах.
Жизнь его угасала, но он этого даже не замечал.
Маниакальное стремление познать все возможные исходы судьбы, которое обуяло Дориана Хоукмуна, теперь медленно убивало его самого.
И грезы его менялись. И поэтому он спал теперь гораздо больше, чем прежде. Во сне он носил четыре возможных имени. Одним был Джон Дейкер, но гораздо чаще теперь его звали Эрекозе или Урлик. И лишь четвертое имя постоянно ускользало из памяти, хотя Хоукмун точно знал, что это имя существует. Просто по пробуждении он никогда не мог его вспомнить. Теперь он всерьез задумался о перевоплощениях. Действительно ли он во сне вспоминает свои прошлые жизни, как это показалось ему поначалу? Однако здравый смысл повелевал отринуть эту теорию.
Порой во сне он встречался с Иссельдой, но радости эти встречи не доставляли. Даже во сне он испытывал гнетущее беспокойство, словно чувствовал себя обремененным слишком тяжкой ответственностью, ощущением постоянной вины, хоть и не помнил, какой именно. Были ли его прочие существования столь же трагичными, как и нынешнее? Одна лишь мысль о подобной нескончаемой трагедии казалась нестерпимой, и он поспешил оттолкнуть ее прежде, чем она успела окончательно сформироваться в сознании.
И все же во всем этом чудилось что-то смутно знакомое. Не сталкивался ли он прежде с чем-то подобным? Но где? В прошлых сновидениях или в разговорах, но с кем? С Ноблио? Или то было в Днарке? В далеком городе Рунного Посоха?
Постепенно в нем зародился страх, даже крохотные фигурки на столах стали источать смутную угрозу, и на время он почти забыл о своих прежних играх. На грани реального ему стали мерещиться смутные тени.
Откуда же взялся этот страх?
Должно быть, убеждал себя Хоукмун, это от того, что он приблизился к разгадке тайны Иссельды и некие силы пытаются внушить ему ужас, дабы помешать достигнуть цели. Возможно, они даже будут готовы убить его, когда почувствуют, что он на пороге истины. Герцог обдумывал десятки гипотез, каждая из которых отличалась особой изощренностью. Кроме одной - единственной, которая даже не пришла ему на ум - что страх этот он внушил себе сам. Это был страх перед правдой, которая его не устраивала, которой он опасался. Это лжи и самообману угрожала опасность, и ложь из последних сил пыталась укрыться за защитными редутами. И герцог, подобно большинству людей, из последних сил отстаивал свои позиции перед натиском истины.
Именно в ту пору он начал подозревать слуг в сговоре со своими врагами. Убежденный, что они пытаются его отравить, он взял привычку запираться на ключ и отказывался открыть дверь, даже когда челядинцы являлись позаботиться о нем. Он ел лишь столько, сколько требовалось его телу для поддержания жизни, а пил одну лишь дождевую воду, собирая ее в чашки, выставленные на подоконник. Когда же усталость, наконец, одолевала его, Хоукмун погружался в сон. Видения, мелькавшие у него перед глазами, сами по себе были довольно приятными. Он видел пасторальные пейзажи, неведомые города, сражения, в которых сам Хоукмун никогда не принимал участия, необычные народы и поражающие воображение существа, с которыми ему не доводилось сталкиваться даже во время самых опасных своих приключений на службе у Рунного Посоха. И тем не менее даже эти видения внушали ему ужас. Там появлялись и женщины, и некоторые из них могли оказаться Иссельдой, но вид их не доставлял никакого наслаждения, а лишь будил безотчетную тревогу. Однажды, мимолетно, лик ее явился ему в зеркале, когда Хоукмуну снилось, будто он взирает на собственное отражение.
Как-то поутру, после очередного сновидения, вместо того чтобы, по обычаю, встать и немедленно направиться к столам с макетами, он остался лежать в постели, уставившись в потолок. В слабом утреннем свете, что просачивался сквозь щели в плотных занавесях, которыми были закрыты окна, он вдруг достаточно отчетливо различил верхнюю часть тела мужчины, чье сходство с покойным Оладаном не вызывало ни малейших сомнений. Особенно в том, что касалось посадки головы, выражения липа и глаз. У незнакомца были длинные черные волосы и широкополая шляпа, а на плече сидел черный с белым котенок. Без всякого удивления Хоукмун заметил за спиной у зверька аккуратно сложенные крылья.
- Оладан! - крикнул он, зная уже, что перед ним отнюдь не его друг.
На лице мелькнула улыбка, и незнакомец, казалось, готов был уже с ним заговорить... И внезапно исчез.
Хоукмун с головой накрылся грязными шелковыми простынями и съежился, сотрясаемый ознобом. Он внезапно осознал, что вновь стремительно движется к безумию, и, вполне вероятно, прав был граф Брасс, и на протяжении пяти лет он был жертвой галлюцинаций.
Чуть позже он все же заставил себя подняться с постели и снял с зеркала тряпку, которой накрыл его, поскольку не желал видеть собственное отражение. И узрел по другую сторону пыльной поверхности изможденное лицо, неуверенно встретившееся с ним взглядом.

1 Следующая страница


Майкл Муркок - Защитник Гараторма

Защитник Гараторма 2

- Я вижу перед собою безумца, - пробормотал Хоукмун. - Безумца, который убивает сам себя.
Отражение послушно двигало губами, повторяя его слова. В глазах застыл страх, а посреди лба смутно белел шрам в форме круга. Там, где некогда горел Черный Камень, колдовской самоцвет, способный испепелить разум человека.
- Но существуют и другие вещи, способные лишить нас рассудка, - пробормотал герцог Кельнский, - куда более изощренные, чем какой-то кристалл, и куда более действенные. О, с какой изобретательностью сумели отомстить мне владыки Империи Мрака даже за порогом смерти. Мучительной гибели заживо они подвергли меня, навсегда уничтожив Иссельду.
С тяжким вздохом он вновь закрыл зеркало, затем с трудом вернулся на постель и сел, не осмеливаясь больше поднять глаза к потолку, где только что видел человека, так похожего на Оладана.
Примирившись с очевидностью своего несчастья, скорой смерти и безумия, Хоукмун слабо пожал плечами.
- Я был воином, - промолвил он, - а сделался недоумком. Я обманывал сам себя. Думал, что смогу преуспеть в начинании, достойном лишь величайших ученых, колдунов или философов, увы, дело это оказалось мне не по силам. Я добился лишь того, что из опытного здравомыслящего человека превратился в жалкое существо, чье отражение только что видел в зеркале. Слушай, Хоукмун, слушай меня как следует. Ты говоришь сам с собою, бормочешь себе под нос, ты бредишь, стонешь, слишком поздно искупать свою вину, Дориан Хоукмун, герцог Кельнский. Ты гниешь заживо.
С обметанных лихорадкой губ сорвался легкий вздох.
- Твое предназначение было в том, чтобы сражаться, носить меч, праздновать воинские ритуалы, но теперь эти столы с макетами стали для тебя единственным полем битвы, и ты настолько обессилел, что не поднимешь даже кинжал, не говоря уж о добром клинке. Даже если бы ты этого пожелал, то не смог бы забраться в седло.
Он рухнул на грязную подушку и закрыл глаза руками.
- Пусть, наконец, явятся демоны, - воскликнул он. - Пусть подвергнут меня страшным мукам. Это правда, я безумен.
И подскочил, ибо ему послышалось, будто кто-то застонал совсем рядом. Лишь усилием воли Хоукмун заставил себя взглянуть в ту сторону. Но оказалось, что это всего-навсего заскрипела дверь и в проходе опасливо застыл старый слуга.
- Господин?
- Они говорят, что я безумен? Да, Вуазен?
- О чем вы, господин?
Этот старик был одним из немногих челядинцев, кто по-прежнему продолжал ухаживать за Хоукмуном. Он был приставлен на службу к герцогу Кельнскому с того самого дня, как тот прибыл в замок Брасс, и теперь едва ли не больше всех тревожился за своего хозяина.
- Они шепчутся об этом, Вуазен? Тот растерянно развел руками.
- И есть с чего, сударь. Другие говорят, что вы болеете... Я уже и сам начал подумывать, не лучше ли вызвать к вам лекаря...
Прежние подозрения вновь вернулись к Хоукмуну.
- Лекаря или отравителя?
- О, сударь, но вы же не думаете...
- Нет, конечно, нет. Я ценю твою заботу, Вуазен. Что ты мне принес?
- Ничего, сударь, кроме новостей.
- От графа Брасса? Доволен ли он своей поездкой в Лондру?
- Нет, не от графа Брасса. От человека, который пожаловал в наш замок. Насколько я понял, это старый знакомый графа. Мы известили его, что граф в отъезде и препоручил вам все свои обязанности, и потому он попросил вас принять его.
- Меня? - Хоукмун мрачно усмехнулся. - Но разве во внешнем мире не знают, во что я превратился?
- Думаю, что нет, сударь.
- И что ты ему ответил?
- Что вам нездоровится, но я передам его просьбу.
- И ты сделал это.
- Да, сударь, я это сделал. - Вуазен замялся. - Сказать ему, что вы плохо себя чувствуете?
Хоукмун кивнул было головой, но внезапно передумал и с трудом сел на постели.
- Нет, скажи гостю, что я готов его принять. В парадном зале. Я скоро спущусь.
- Не желаете ли.., привести себя в порядок, сударь? Я бы принес вам все необходимое... Горячую воду.
- Нет, я спущусь через пару минут.
- Я извещу гостя об этом.
И Вуазен в тревоге покинул апартаменты Хоукмуна.

***

Вполне сознательно и не без умысла Хоукмун не сделал над собой ни малейшего усилия, дабы выглядеть лучше, чем он есть на самом деле. Пусть таинственный гость увидит воочию, каким он теперь стал.
С другой стороны, поскольку теперь он был убежден, что безумен, то подозревал, что все это может оказаться бредом сумасшедшего. Вполне возможно, что на самом деле сейчас он находится где-то совсем в другом месте: в постели, за столом или даже скачет верхом через болота Камарга, а все происходящее ему попросту грезится... Прежде чем покинуть комнату, он подошел к столу, где располагался макет, и смел грязными рукавами несколько полков солдатиков, ударом кулака опрокинул укрепления, а затем, пнув стол" ногой, довершил картину разрушений, уничтожившую город Кельн.
Выйдя на площадку, он невольно зажмурился, ибо свет, падающий из двух больших витражных окон, ослепил его и вызвал сильную резь в глазах.
Описывая широкий круг, винтовая лестница вела прямо в парадный зал, но начав спускаться, Дориан Хоукмун ощутил сильное головокружение и, чтобы не упасть, был вынужден схватиться за перила. Собственная немощь забавляла его. Ему не терпелось увидеть, какой шок вызовет у знакомца графа его появление.
Слуга тут же бросился ему на помощь, и всей своей тяжестью Хоукмун повис у него на руке. Так, вдвоем, они медленно спустились по ступеням и наконец оказались в парадном зале.
Там Хоукмун увидел человека в доспехах, который любовался военными трофеями графа Брасса: копьем и помятым шлемом, принадлежавшим некогда Орсону Кечу, павшему от руки графа много лет назад, во время войн Рейнских городов.
Человек этот показался Хоукмуну незнакомым. Невысокого роста, коренастый, довольно воинственного вида. Должно быть, старый боевой соратник, служивший вместе с графом, еще когда тот был полководцем наемников.
- Добро пожаловать в замок Брасс! - объявил Хоукмун своим хриплым, свистящим голосом. - Ныне я здесь замещаю отсутствующего хозяина.
Человек обернулся, серые глаза окинули Хоукмуна с головы до ног, но на лице не отразилось ни удивления, ни какого-либо иного чувства. Человек двинулся навстречу, протягивая руку для рукопожатия.
Удивлен, скорее, был сам Хоукмун. Он даже не сумел скрыть своих чувств, поскольку гостем его, с головы до ног закованным в помятые доспехи, оказалась средних лет женщина.
- Герцог Дориан, - промолвила она. - Позвольте представиться, мое имя Катинка фон Бек. Я провела много дней и ночей в пути, прежде чем оказаться здесь.

Глава 4
ВЕСТИ С БУЛГАРСКИХ ГОР

- Я родилась, - рассказывала Катинка фон Бек, - на затопленных землях Голландии, но родители матери были московитскими купцами. Во времена войн, которые вела наша страна с Бельгийскими штатами, солдаты убили всю мою семью, а меня взяли в плен. Какое-то время мне пришлось пребывать, сами понимаете, в каком именно качестве, в свите князя Лобковица Берлинского. Он поддерживал бельгийцев, и я оказалась в числе добытых им трофеев.
Она ненадолго прервала рассказ, чтобы положить себе на тарелку еще кусок холодной говядины. Теперь, избавившись от стальных доспехов, она оказалась одета в простую шелковую рубаху и синие штаны из хлопка. За столом она сидела, широко расставив локти, а в голосе проскальзывали типично мужские интонации, и все же вся фигура ее источала подлинную женственность, и Хоукмуну гостья пришлась по душе.
- Так вот, поскольку большую часть времени я проводила среди военных, то внезапно ощутила честолюбивое желание овладеть их искусством. Разумеется, для них было простой забавой обучать меня владению луком и копьем, и еще долгое время после того, как я уже в совершенстве овладела этим оружием, я по-прежнему прикидывалась неуклюжей, чтобы они не догадались о моих подлинных замыслах.
- О побеге?
- Не только, - Катинка фон Бек с улыбкой вытерла губы. - Настал тот день, когда о моей эксцентричности донесли и самому князю Лобковицу. Помню, как он расхохотался, когда по его приказу меня вывели во двор, куда выходили женские спальни. Наемник, который взял меня под свою защиту, с ухмылкой протянул мне клинок. Мы принялись фехтовать, чтобы поразвлечь князя и показать ему, с какой очаровательной наивностью я наношу удары и парирую ответные атаки. Надо сказать, зрелище действительно было забавным и так понравилось принцу, что он тут же решил выставить меня вечером перед своими гостями, на смену обычным жонглерам и прочим фиглярам. Мне это подходило как нельзя лучше, и, хлопая ресницами и робко улыбаясь, я сделала вид, будто счастлива до небес от того, что мне оказана подобная честь, и вроде как даже не подозреваю о том, что все вокруг насмехаются надо мной.
Хоукмун попытался себе представить Катанку фон Бек, которая порхает точно бабочка, изображая из себя наивную простушку, но воображение его пасовало перед столь грандиозной задачей.
- И что же случилось дальше?
Любопытство его было вполне искренним. Впервые за много месяцев случилось нечто такое, что отвлекло его от навязчивых дум. Опершись заросшим подбородком о шелушащуюся ладонь, он принялся внимательно слушать гостью.
- Так вот, в тот же вечер меня представили гостям, которые с удовольствием полюбовались тем, как девчонка бьется на мечах с воинами принца. Во время представления вино лилось рекой и шум стоял необычайный. А потом многие, как женщины, так и мужчины, стали предлагать князю большие деньги, чтобы выкупить меня, и это лишь подхлестнуло его гордыню собственника, так что князь Лобковиц отказался наотрез. Помню, как он бросил мне:
"А так ли ты хороша в прочих видах военного искусства, а, малышка Катинка? Что ты покажешь нам теперь?"
Я сочла момент подходящим, призвала на помощь все свое кокетство и промолвила со всей своей наивной отвагой.
- Я слышала, что вы и сами великолепный фехтовальщик, ваша милость, лучший во всей провинции Берлин.
- Говорят.
- Тогда не окажете ли честь скрестить со мною клинок, сударь, чтобы я могла проверить свои способности рядом с фехтовальщиком, который здесь не знает себе равных?
На секунду князь Лобковиц замешкался, а потом рассмеялся. Трудно было отказаться от такого вызова в присутствии гостей, и именно на это я и рассчитывала. Он решил уступить моей просьбе, однако серьезно предупредил:
- В Берлине у нас приняты разные виды дуэли. Мы бьемся либо до первой крови, либо до первой царапины на левой щеке, на правой и так далее... Вплоть до самой смерти. Мне бы не хотелось попортить твою красоту, малышка.
- Тогда давайте биться до смерти, ваша милость! - воскликнула я, словно опьяненная оказанной мне честью.
Все в зале покатились со смеху, но я видела, как вспыхнули их глаза. Разумеется, никто не думал, что Лобковиц может проиграть, но они заранее жаждали моей крови.
Князь же был озадачен. От вина у него мутилось в голове, и он не слишком хорошо представлял, что может последовать за моим предложением, однако не желал и потерять лицо перед гостями.
- Не хотелось бы мне убивать столь талантливую рабыню! - воскликнул он весело. - Давай лучше подыщем другое пари. Что скажешь, Катинка?
- Пусть ставкой будет моя свобода, - предложила я.
- Нет, и расставаться со столь забавной юной особой мне бы также не хотелось, - начал он, но присутствующие тут же завопили, чтобы он прекратил увиливать и обижать гостей, лишая их столь захватывающего зрелища. В конце концов они были уверены, что он лишь слегка позабавится со мной, потом легонько ранит и обезоружит.
- Отлично.
С улыбкой он пожал плечами, взял меч у одного из стражников, перепрыгнул через стол и встал передо мною в позицию.
- Начнем.
Он явно был настроен похвалиться своей ловкостью в отражении атак.
Дело оказалось труднее, чем я предполагала. Я наносила неловкие удары, которые он парировал с беззаботной легкостью. Толпа вопила, чтобы подбодрить меня, а некоторые даже стали заключать пари, как долю продлится бой... Но, разумеется, никто и не думал поставить на мою победу.
Катинка фон Бек налила себе стакан яблочного сока, выпила одним глотком и продолжила рассказ;
- Как вы, должно быть, уже догадались, герцог Дориан, я сделалась искуснейшей фехтовальщицей и теперь понемногу дала возможность проявиться своим талантам. Постепенно князь начал осознавать, что победить меня ему будет не так-то просто. Лишь теперь он понял, что перед ним вполне достойный соперник. Мысль о возможном поражении привела его в бешенство, ибо для князя это стало бы двойным унижением: проиграть женщине, да еще и рабыне. Не на шутку разъярившись, он начал драться всерьез. Дважды ему удалось ранить меня. Сперва оцарапать левое плечо, затем бедро, но это были пустяки. Я держалась. Как сейчас помню, к этому времени крики и вопли вокруг затихли. В зале настала поразительная тишина, слышался лишь звон клинков, да шумное дыхание Лобковица. Целый час длился наш поединок, и под конец он уже готов был убить меня, если бы только я это ему позволила.
- Да, я что-то припоминаю, - промолвил Хоукмун. - В то время, когда я еще правил в Кельне, эта история наделала много шуму.” Так, стало быть, это вы...
- Да, это я прикончила князя Берлинского. Чистая правда. На глазах у его гостей, прямо в парадном зале дворца, в присутствии личной охраны. Вонзила ему пять дюймов доброй стали прямо в сердце. Отличный прямой удар. Это был первый человек, которого я убила своими руками. И не успели они все прийти в себя, как я вскинула клинок и напомнила им, какова была ставка: что в случае моей победы я вновь обрету свободу. Конечно, никто из приближенных князя не стал бы меня и слушать и тут же поспешил бы зарубить на куски, однако на выручку пришли друзья Лобковица и те, кто зарились на его земли. Они тотчас же столпились вокруг меня и принялись наперебой делать свои предложения, скорее надеясь, разумеется, заполучить меня в постель, нежели всерьез восхищаясь военным искусством. Я поступила в личную гвардию Ги Опуанта, герцога Бавьерского, без всяких колебаний. Дело в том, что в гости к князю герцог явился с самой многочисленной охраной и был наиболее влиятельным из всех собравшихся... После этого приближенные Лобковица смирились с тем, что им следует уважать волю своего покойного господина.
- А для вас, стало быть, началась карьера наемницы?
- О да. Вскорости Ги Опуант уже назначил меня командовать своими гвардейцами, но затем герцога прикончил его же родной дядюшка, и мне пришлось бежать из Бавьера и искать себе новое место. В то время мы и познакомились с графом Брассом. Вместе служили наемниками во множестве армий Европы, порой сражались бок о бок, порой даже друг против друга. Позднее, когда граф отбыл в Камарг, я направилась на восток и поступила на службу к князю Укрании. Он как раз задумал провести реформы в своей армии, и я стала его военным советником. Нам удалось наладить отличную оборону против черных легионов Империи Мрака.
- Но их войска все же взяли вас в плен? Катинка фон Бек покачала головой.
- Я укрылась в Булгарских горах и оставалась там до тех пор, пока вы с друзьями не одержали победу в битве при Лондре. Затем я участвовала в восстановлении разрушенной Укрании, и поскольку из всей правящей династии уцелела лишь малолетняя племянница князя, то я стала при ней регентшей, хотя отнюдь не желала взваливать на себя подобную ответственность.
- А теперь вы отказались от своего поста? Или же явились к нам в гости инкогнито?
- Нет, от своего поста я не отказывалась и прибыла в ваш замок отнюдь не тайно, - твердо парировала Катинка фон Бек, недовольная тем, что Хоукмун пытается поторопить ее рассказ. - Дело в том, что на Укранию напали захватчики.
- Как? Кто такие? Я был уверен, что на земле воцарился мир.
- Да, по крайней мере так и было до недавнего времени. Однако не столь давно до народов, что живут к востоку от Булгарских гор, дошли вести о том, что в горах собирается какое-то войско.
- Неужто вновь восстала Империя Мрака? Но Катинка фон Бек повелительным жестом заставила его замолкнуть.
- Безусловно, это какой-то мерзкий сброд, но не думаю, что речь идет об остатках разбитых легионов Империи Мрака. Захватчики многочисленны и отлично вооружены, но их воины не похожи один на другого. Все они одеты и вооружены совершенно по-разному, принадлежат к различным расам... А иные и вовсе не похожи на людей. Понимаете, что я хочу сказать? Такое впечатление, будто все они прежде принадлежали к совершенно разным армиям.
- Тогда, может быть, это просто банда, состоящая из солдат войск, разбитых при крушении Империи Мрака?
- Нет, не думаю. Не знаю, откуда они взялись, но мне известно лишь одно - всякий раз, когда они делают вылазку из своих гор, которые превратили в неприступную крепость, никто не в силах устоять перед ними. А после того, как они расправятся с армией противника, начинают уничтожать гражданское население... Всех подряд, вплоть до грудных младенцев в люльках. Грабить деревни и города и целые народы, захватывая все, что может иметь хоть какую-то ценность. Поэтому они больше похожи на бандитов и грабителей с большой дороги, нежели на войско, у которою есть какая-то определенная цель. Создается впечатление, что они нападают на очередную страну лишь для того, чтобы поживиться ее богатствами. В результате их набеги делаются все более дальними, а затем они возвращаются к себе с добычей, унося провиант, порой женщин, захваченных в рабство... И укрываются в своих горных крепостях.
- Но кто же командует ими?
- Не знаю. Даже после того, как мы сразились с ними на границах Укрании, я так и не сумела этого выяснить. Они подчиняются нескольким командирам. Либо у них вообще нет военачальников. Нет никого, с кем можно вести переговоры. Похоже, ими движет лишь страсть к наживе и убийству. Они подобны саранче, это самое подходящее для них сравнение. Даже Империя Мрака щадила избранных, хотя бы потому, что ее владыки намеревались править миром и им нужны были покорные рабы. Но эти... Эти куда хуже.
- Мне трудно вообразить себе противника, который по своей жестокости превзошел бы владык Империи Мрака, - возразил Хоукмун с горячностью. - Но, разумеется, я верю вам, Катинка фон Век, - поспешил он добавить.
- О да. Пожалуйста, поверьте мне, потому что теперь я единственная, кто может вам поведать всю эту историю. И то лишь благодаря огромному опыту, который приобрела за всю свою жизнь. Я хорошо понимаю, когда ситуация безвыходная и нужно спасаться бегством, чтобы уцелеть. Больше никто не выжил во всей Укрании, как и в других странах, что прежде лежали по ту сторону Булгарских гор.
- Так, значит, вы спаслись бегством, чтобы предупредить те державы, что расположены по эту сторону гор? Вы хотите попытаться поднять мощную армию, способную разбить эту орду головорезов?
- Нет, я просто сбежала, вот и все. Я готова была поведать свою историю любому, кто пожелает услышать, но боюсь, что это ничего не даст. Люди по природе своей эгоистичны и близоруки. Им наплевать, что происходит с их сородичами в дальних странах, да и, скорее всего, они мне не поверят. В таких обстоятельствах пытаться собрать армию было бы пустой затеей. К тому же я уверена, что те люди, которые попробуют атаковать бандитов, засевших в Булгарских горах, заранее обречены на поражение.
- Но что теперь? Вы намерены двинуться в Лондру? Граф Брасс сейчас находится именно там. Катинка фон Бек вздохнула.
- Думаю, что нет. Не сейчас. Если вообще на это решусь. Я слишком устала. С самого бегства из Укрании я скакала без роздыху. Если не возражаете, я хотела бы дождаться в замке Брасс возвращения моего старого друга. Конечно, может статься, я все же решусь направиться в Лондру, но пока у меня нет ни малейшего желания двигаться с места.
- Разумеется, вы можете оставаться здесь, сколько пожелаете, - радушно подтвердил герцог. - Для меня это большая честь. К тому же у вас будет возможность поведать мне о прочих ваших приключениях, поделиться своими предположениями о том, откуда взялась эта орда... В общем, нам будет о чем поговорить...
- Но дело в том, что об этом я не имею ни малейшего понятия. Не вижу никакого логического объяснения. Эти негодяи возникли там словно бы из ниоткуда и с тех пор не двигались с места, если не считать периодических вылазок с целью грабежа. С ними невозможно вести переговоры и договариваться о чем бы то ни было, это все равно что пытаться говорить с ураганом. Ими движет одно лишь отчаяние, яростная ненависть к жизни, к своей собственной и жизни окружающих. И еще раз хочу обратить ваше внимание на их принадлежность к совершенно различным видам живых существ, на их, даже чисто внешнюю, несхожесть... Все они не похожи один на другого, но знаете, мне показалось, что в этой толпе, когда они ринулись на нас, я увидела несколько знакомых лиц. Там были солдаты, которых я считала умершими много лет назад, и готова поклясться, что видела там и Ноблио, друга графа Брасса, который скакал с ними бок о бок. Однако, по слухам, он погиб при штурме Лондры...
- Да, погиб, в этом я уверен, ибо своими глазами видел его труп.
Хоукмун, который до сих пор слушал рассказ Катинки фон Бек лишь со слабым подобием интереса, теперь испытал прилив любопытства. Возможно, она подскажет какой-то путь решения проблемы, которая терзала его днем и ночью, и выяснится, что не настолько он безумен...
- Ноблио, вы говорите? И прочие знакомцы, которых вы считали мертвыми? Я вас правильно понял?
- Совершенно верно.
- А были ли женщины в этом войске?
- Да, были.
- И вы узнали кого-то из них?
Хоукмун даже перегнулся через стол, готовясь услышать ответ Катинки фон Бек.
Она нахмурилась, прерывая свои воспоминания, но затем покачала седеющей головой.
- Нет.
- А Иссельда, к примеру, Иссельда Брасс?
- Но ведь она тоже погибла при Лондре?
- Да, так говорят.
- Нет, и к тому же как бы я ее узнала? В последний раз, когда мы виделись, она была еще совсем малышкой.
- Да, конечно, - Хоукмун опустился на стул. - Я и забыл об этом.
- Впрочем, это не означает, что ее там не было, - продолжила воительница. - Их было так много. Разумеется, я не могла разглядеть в лицо всех нападавших.
- Но если уж вы признали Ноблио, может ли статься так, что все остальные тоже там... Все те, кто погибли при Лондре?
- Я утверждаю лишь то, что человек, которого я видела, чем-то напомнил мне Ноблио, я не знаю точно, он ли это был. Но с какой стати ему или кому-либо из ваших друзей оказаться в подобной отвратительной компании?
- Согласен, - Хоукмун в задумчивости сдвинул брови. Взор его прояснился впервые за долгие месяцы, а в движениях появились былая уверенность и сила. - Предположим, что он и все прочие находились под воздействием какого-то заклятия или колдовства. В состоянии, когда их собственная воля подавлена, вынужденные подчиняться повелению врага. Империя Мрака располагала средствами, позволяющими осуществить нечто подобное.
- Экстравагантное предположение, герцог Дориан.
- Именно такой и показалась бы нам история Рунного Посоха, если бы мы на собственном опыте не убедились в ее правдивости.
- Согласна, однако... Видите ли, - прервал ее Хоукмун, - Вот уже долгое время меня не покидает ощущение, что Иссельда не погибла при Лондре, несмотря на то что было множество свидетелей ее кончины и похорон. Возможно также, что и все остальные не погибли там. Что все наши друзья лишь пали жертвой какой-то очередной тайной хитрости Империи Мрака. Возможно, их ученым удалось подбросить на поле боя подложные трупы, а самих их перенести в Булгарские горы... И других людей захватили таким же образом. И тогда выходит, что вы вновь сражались против приверженцев Империи Мрака, избежавших вашего возмездия, в распоряжении которых оказалась целая армия рабов.
- Но их же осталось совсем немного, никто из верховных сановников империи не уцелел в битве при Лондре. Так кто же мог составить столь далеко идущие планы? У них не было подобной возможности, герцог Дориан, - Катинка фон Бек недоверчиво поморщилась. - Я считала вас человеком здравомыслящим, таким же воином, как и я сама.
- Я и сам некогда считал себя таким же, но это было до того, как в сознании моем поселилась уверенность.., что Иссельда по-прежнему жива, но где-то далеко отсюда.
- Сказать по правде, до меня доходили слухи, что вы несколько не в себе...
- Или, говоря проще, что я безумен. Ну что ж, сударыня, порой я и сам в это верю. Безумие и впрямь охватило меня, но лишь потому, что в самом сердце его лежит истина.
- Охотно верю, - тем же тоном отозвалась Катинка. - Однако вам придется представить мне убедительные доказательства, если желаете, чтобы я поверила в вашу теорию. Но лично я не могу себе вообразить, чтобы мертвецы так запросто возвращались к жизни...
- Однако граф Брасс верит в это, - заметил Хоукмун, - даже если и не признает вслух. По-моему, он отказывается говорить об этом, опасаясь, что заразится от меня безумием.
- Тоже возможно, - согласилась Катинка фон Бек. - Но опять же, откуда мне знать, что граф в душе согласен с вами? И вам меня не переубедить, покуда я не увижу его и не расспрошу обо всем лично.
Хоукмун кивнул и, немного поразмыслив, промолвил:
- Но, предположим, что я отыщу способ одолеть эту армию, что скажете? Если мои теории насчет этой воинственной орды и ее происхождения верны, тогда нам, должно быть, удастся нащупать ее слабые места.
- Тогда я готова буду признать, что ваши теории оправдываются на практике, - отозвалась Катинка фон Бек. - увы, есть лишь один способ их испытать, и если вы ошибаетесь, то рискуете поплатиться жизнью.
- Я готов пойти на риск. Когда я восстал против Империи Мрака, то быстро понял, что прямое столкновение обречено на неудачу. Однако если отыскать слабые места у вождей империи и суметь сыграть на этом, то победа станет возможной. Этому я научился, служа Рунному Посоху.
- Так вы полагаете, что вам известно, как одолеть эту ненавистную орду?
Похоже, он уже наполовину убедил Катинку фон Бек.
- Разумеется, я пока не знаю доподлинно их слабые места. Однако из всех людей на свете, пожалуй, я лучше всех на это способен.
- Не сомневаюсь, - с улыбкой отозвалась воительница. - И здесь я с вами согласна. Однако боюсь, уже слишком поздно.
- Если бы я мог понаблюдать за ними, отыскать укрытие в самом центре гор, чтобы изучить их вблизи, возможно, я отыскал бы способ их одолеть.
На самом деле Хоукмун рассчитывал узнать и еще кое-что, шпионя за этой ордой, но пока не стал говорить об этом вслух.
- Вы долгое время скрывались там, в горах, и наверняка знаете их лучше, чем кто бы то ни было, если не считать Оладана. Вы поможете мне отыскать такое укрытие?
- Да, разумеется, но ведь я только что спаслась бегством из тех мест, и, как я вам уже сказала, юноша, я высоко ценю свою жизнь. Зачем же мне возвращаться с вами в Булгарские горы, туда, где остались мои враги?
- Но разве вы не лелеете хотя бы смутную надежду на то, что ваша Украния будет отомщена? Разве в глубине души вы не надеялись, что граф Брасс и его камаргцы придут вам на помощь и вступят в борьбу с вашими противниками?

Предыдущая страница 2 Следующая страница


Майкл Муркок - Защитник Гараторма

3 Майкл Муркок

Катинка фон Бек улыбнулась.
- Ну... Разумеется, я понимаю, как нелепо уповать на это, но...
- А я предлагаю вам шанс отомстить. Вам ничего не нужно делать, только отправиться со мной в эти горы и найти мне там подходящее укрытие. Потом, если пожелаете, вы сможете меня покинуть.
- Неужели вы действуете лишь из простого человеколюбия, герцог Дориан? Помявшись, Хоукмун признал:
- Возможно, не совсем. Я хотел бы убедиться в правоте своей теории, что Иссельда по-прежнему жива и что я могу спасти ее.
- Тогда я отправлюсь с вами в Булгарские горы, - заявила Катинка фон Бек. - Если бы вы сказали, что действуете исключительно из альтруизма, то я, пожалуй, усомнилась бы в вас. Но в данном случае я вижу, что вы вполне достойны доверия.
- Благодарю вас, - отозвался Хоукмун.
- Единственная проблема в том, - откровенно добавила воительница, - это что я не верю в то, что вам удастся уцелеть. Вы и без того сейчас в очень скверном состоянии, и сами это знаете, - протянув руку, она ощупала одежду Хоукмуна, словно крестьянка, которая покупает гуся на рынке. - Сперва вам нужно поправить здоровье. Хотя бы недельку, чтобы вновь вернуться в норму. Обильное питание вам не повредит, так же как и упражнения и верховая езда. Мы могли бы даже провести пару тренировочных поединков...
Хоукмун улыбнулся.
- Могу лишь порадоваться, что вы не питаете ко мне недобрых чувств, любезная госпожа, иначе я бы еще дважды подумал, прежде чем принять ваше последнее предложение.
И Катинка, запрокинув голову, весело расхохоталась.

Глава 5
В ПУТЬ - ПРОТИВ ВОЛИ

У Хоукмуна ныло все тело. Больно смотреть было, как он ковыляет во двор, где его поджидает Катинка фон Бек верхом на горячем скакуне, чье обжигающее дыхание облачками пара вырывалось из ноздрей. Для герцога приготовили куда более спокойную лошадку, но все равно мысль о том, чтобы ехать верхом, вызывала у него отвращение. Желудок завязался узлом, голова кружилась, ноги подкашивались, и хотя вот уже целую неделю он тренировался и старался питаться как можно лучше, но пока еще отнюдь не пришел в форму. По крайней мере, сейчас на нем была аккуратная чистая одежда, и все же никто не узнал бы в Хоукмуне служителя Рунного Посоха, который семь лет назад вел армию на приступ Лондры. Весь дрожа под порывами холодного ветра, ибо зима уже подступала к Камаргу, он кутался в теплый плащ, подбитый мехом. Даже тяжесть одежды пригибала его к земле, так что он даже не налепил на пояс меч, и оружие слуги поместили в седельные футляры на крупе лошади. Под плащом на герцоге был теплый стеганый камзол темно-алого цвета и замшевые охотничьи брюки, украшенные сложным орнаментом, вышитые еще Иссельдой. На ногах красовались начищенные до блеска сапоги. Голову прикрывал простой шлем без всяких украшений. Других доспехов на нем не было. Хоукмун был еще слишком слаб, чтобы выдержать полный вес стальных лат.
Столь краткого срока, разумеется, оказалось недостаточно, чтобы вернуть герцогу здоровье и здравый рассудок. Лишь безумная надежда, что путешествие в глубь Булгарских гор поможет ему вновь обрести Иссельду, заставила Хоукмуна выйти из охватившей его апатии.
Не без труда Хоукмун взгромоздился в седло и попрощался с обитателями замка, вышедшими их проводить. Он совершенно забыл об обязанностях по управлению провинцией, возложенных на него графом. Вслед за Катинкой фон Бек он начал спускаться по улицам Эгморта и поразился тому, какими пустынными они выглядят. Жители города не имели понятия об отъезде герцога и потому не вышли поприветствовать его. К тому же никто не знал, что уезжает он в направлении, прямо противоположном тому, в котором отбыл граф Брасс.
К полудню всадники пересекли обширные болота, поросшие тростником, оставили за спиной бесчисленные заводи и лагуны и выбрались на дорогу, посыпанную белым песком. Перед ними возвышалась одна из башен, отмечавшая границу Камарга, хранителем которого являлся граф Брасс.
Несмотря на то, что проехали они совсем немного, Хоукмун уже устал и начал сожалеть о своем решении. Руки ныли, и он с трудом цеплялся за луку седла. Бедра болели невыносимо, а ног он и вовсе не чувствовал. В противоположность ему Катинка фон Бек словно вообще не знала, что такое усталость. Она с трудом сдерживала своего коня, чтобы спутник не отстал от нее, однако всякий раз, когда Хоукмун просил ее остановиться на привал, делала вид, будто его не слышит. Герцог уже задавался вопросом, доживет ли до конца путешествия и не застигнет ли его смерть на полпути к Булгарским горам. Кроме того, он никак не мог понять, почему прежде испытывал такую симпатию к этой суровой и неприступной женщине.
Стражник, что наблюдал за окрестностями со своего поста на вершине сторожевой башни, окликнул путников. Сильные порывы ветра трепали полы алого плаща, в который кутался часовой. За спиной у него восседал ездовой фламинго. На мгновение Хоукмуну показалось, будто на вышке он видит некое диковинное создание, и лишь потом он разглядел, где птица, а где человек. Признав герцога, страж поприветствовал его, высоко вскинув свое длинное копье. Хоукмун в ответ лишь слабо помахал рукой, не способный крикнуть даже несколько слов в ответ.
Вскоре башня у них за спиною превратилась в крохотную точку, и они двинулись по леонесской дороге, которая вела в обход Швейских гор. Поговаривали, что в тех местах до сих пор все отравлено ужасными ядами времен Тысячелетия Ужаса, поэтому горный массив до сих пор оставался необитаемым и непроходимым. Однако в Леонесе у Катинки фон Бек имелись друзья, которые должны были снабдить их всем необходимым для продолжения путешествия. Свою первую ночь путники провели, расположившись на обочине дороги. На следующее утро, проснувшись, Хоукмун уверился, что пробил, наконец, его смертный час. Страдания, перенесенные им накануне, были несравнимы с той мучительной пыткой, которой сопровождалась теперь каждое его движение и каждый жест. Болело все, каждый сустав, каждая мышца по отдельности и все вместе. Катинка фон Бек делала вид, будто не замечает состояния герцога. Вместо сочувственных слов своей крепкой рукой она буквально забросила его в седло, а затем, как ни в чем не бывало, поехала рядом. Через некоторое время, устав постоянно сдерживать своего коня, она схватила лошадь Хоукмуна за узду, которой тот все равно не пользовался, и привязала ее к луке своего седла, заставив животное бежать быстрее.
Так, почти без отдыха, они скакали еще три дня, и вдруг Хоукмун внезапно покачнувшись, рухнул с седла, потеряв сознание. Его больше не интересовало даже, отыщет ли он свою Иссельду. Он не способен был обдумывать способы мести Катинке фон Бек или пытаться оправдать ту жестокость, с какой она с ним обращалась. Все тело причиняло ему невыносимые мучения. Он двигался, когда двигалась лошадь, останавливался вместе с ней и ел пищу, которую время от времени подсовывала ему Катинка фон Бек, спал те жалкие несколько часов, которые она позволяла ему отдыхать, затем вновь терял сознание.
В какой-то миг Хоукмун пришел в себя, открыл глаза и уставился на собственные ноги, покачивающиеся неподалеку от его лица. Прошло некоторое время, прежде чем он сообразил, что голова его свисает по одну сторону лошадиного крупа, а ноги - по другую. Стало быть, после того, как он в очередной раз свалился с коня, Катинка подобрала его, перекинула через седло и невозмутимо продолжила двигаться дальше. В такой вот унизительной позе Дориан Хоукмун, герцог Кельнский, служитель Рунного Посоха и герой битвы при Лондре, через некоторое время торжественно въехал в старинный город Лионе, столицу Леонеса, болтаясь в седле, точно мешок со старым тряпьем, на лошади, которую вела в поводу пожилая женщина в пропыленных доспехах.
Когда он очнулся в следующий раз, он обнаружил, что лежит в мягкой постели, вокруг которой столпились молоденькие девушки. Они улыбались ему, предлагая отведать блюда, стоящие на подносах. В первый миг герцог отказывался поверить в их существование, однако красавицы оказались вполне реальными, пища - изумительной на вкус, а отдых - целительным.
Прошло два дня, и мрачный Хоукмун, физическое состояние которого, впрочем, значительно улучшилось, вновь пустился в путь вместе с Катинкой фон Бек на поиски войска, захватившего Булгарские горы.
- Вот вы понемногу и приходите в себя, мой мальчик, - одобрительно заметила как-то раз Катинка фон Бек, наслаждаясь утренним солнышком, которое золотило крутые склоны холмов, мимо которых проезжали двое спутников. Теперь они просто ехали бок о бок, ибо воительница считала, что больше нет нужды вести лошадь Хоукмуна за узду. - Были бы кости, а мясо нарастет, - добавила она, похлопав его по плечу. - Вот увидите, скоро станете как новенький.
- Не уверен, что мне нужно здоровье, если оно стоит таких страданий, - в сердцах вырвалось у герцога Кельнского.
- Вот увидите, потом будете меня благодарить.
- Скажу вам прямо, Катинка фон Бек, я очень сильно в этом сомневаюсь.
Но женщина лишь рассмеялась в ответ, а затем пришпорила лошадь и галопом поскакала по узкой тропе, заросшей травой.
В глубине души Хоукмун вынужден был признать, что самая сильная боль и впрямь прошла. Он чувствовал себя окрепшим, постепенно возвращались сила и выносливость. Дни, проведенные в седле, уже не выматывали его так сильно, как раньше. Желудок время от времени еще напоминал о себе болезненными спазмами, но и они становились все реже и слабее. Аппетит улучшался с каждым днем, и вскоре Хоукмун уже был в состоянии поглощать неприхотливую походную пищу, от которой до сих пор отказывался наотрез. И все это время Дориан не переставал поражаться закаленной воительнице, что скакала рядом с ним, словно вовсе не нуждаясь в отдыхе. Порой они ехали почти всю ночь напролет, и лишь под утро она позволяла им сделать короткий привал. Конечно, благодаря этому они двигались гораздо быстрее, но Хоукмун постоянно чувствовал себя усталым. Наконец начался второй этап их путешествия, и они ступили на земли, принадлежащие герцогу Микаэлю Базельскому, дальнему родичу Хоукмуна, в чьей армии Катанка фон Бек некогда сражалась в какой-то небольшой заварушке. Герцог Микаэль воевал тогда со своим кузеном, именуемым также Страсбургским самозванцем. В те годы, когда страна его была захвачена войсками Империи Мрака, герцог Микаэль перенес столько унижений и потрясений, что так и не сумел оправиться. Погрузившись в глубокую мизантропию, все полномочия по управлению своими землями он передал жене. Она была родом из Падовы, дочь Энрика, Италийского Предателя. Он в свое время пошел на сговор с гранбретанскими военачальниками и стал вероломно расправляться с бывшими друзьями, расплачиваясь за дружбу ударами кинжала в спину. В благодарность за выполненную черную работу его позднее прикончили новые покровители. Потрясенная предательством отца, дочь его правила страной милосердно и справедливо. Хоукмун отметил, что под ее рукою страна процветает. Стада тучных коров паслись на богатых пастбищах, чистые ухоженные фермы радовали глаз свежепокрашенными стенами под островерхими черепичными крышами.
Однако в Базеле, столице этой державы, путешественники неожиданно столкнулись с довольно холодным приемом. Гостеприимство Юлии Падовской ограничилось рамками обычной вежливости, не более. Похоже, ей неприятны были любые напоминания о тех мрачных днях, когда Империя Мрака царила над всей Европой, и Хоукмун, хотя именно он и сыграл столь важную роль в борьбе против тирании Гранбретании, для нее был лишь неприятным свидетелем унижения ее супруга и предательства отца.
Вот почему путешественники не стали задерживаться в Базеле и продолжили путь в Мунхеймию, где старый принц завалил их подарками, умоляя подольше задержаться при его дворе и поведать об увлекательных приключениях, пережитых обоими героями. Они, однако, ни словом не обмолвились о цели своего путешествия и лишь поведали о падении Укрании (весть, к которой принц отнесся довольно скептически). И все же через несколько дней им пришлось распрощаться. Гостеприимный хозяин снабдил их отличным оружием и дорожной одеждой, однако Хоукмун не расстался со своим теплым кожаным плащом, поскольку зима уже повсюду давала о себе знать.
Когда выпал первый снег, Дориан Хоукмун и Катинка фон Бек не успели еще достичь Лиенца. Этот небольшой городок был возведен на месте прежнего, до основания уничтоженного войсками Империи Мрака.
- Придется теперь ехать побыстрее, - заявила Хоукмуну Катанка фон Бек. Путешественники наслаждались отдыхом на постоялом дворе недалеко от главной площади города. - Иначе мы можем застрять на перевалах Булгарских гор, и тогда все наше путешествие окажется впустую.
- Я давно уже задаюсь вопросом, не зря ли мы вообще все это затеяли, - отозвался Хоукмун, маленькими глотками с наслаждением попивая горячее вино и грея об чашку замерзшие руки.
Герцог невероятно изменился, и сейчас никто из обитателей замка Брасс не признал бы в нем ту жалкую пародию на человека, которую они привыкли видеть в последние месяцы. Напротив, те, кто был знаком с Хоукмуном прежде, узнали бы в нем своего героя. В чертах его мужественного лица вновь ощущалась былая сила. Под шелковой тканью рубахи перекатывались упругие мускулы. В ясном взоре светились ум и решимость, а белокурые длинные волосы блестели в свете факелов.
- Вы больше не надеетесь отыскать свою Иссельду?
- Боюсь, что да. Но к тому же я все больше сомневаюсь в той силе, которую вы приписываете этой орде грабителей. Может быть, до сих пор им просто везло?
- Почему вы вдруг заговорили об этом?
- Меня удивляет отсутствие каких-либо слухов. Заметьте, мы подобрались уже почти к самым горам, но никто даже и не подозревает, что в них скрывается огромная армия.
- Я видела ее собственными глазами, - напомнила Катинка фон Бек, - и она бесконечно велика, можете мне поверить. Мощь ее не стоит недооценивать. Эти люди могли бы завладеть всем миром, и в этом тоже можете не сомневаться. Хоукмун пожал плечами.
- Хорошо, я верю вам, Катинка, и все равно, отсутствие всяческих слухов меня удивляет. Ни разу, когда мы рассказывали людям о том, что произошло на востоке, не нашлось никого, кто подтвердил бы наши известия. Неудивительно, что почти никто не принимает нас всерьез.
- Ваш разум сделался острее, - похвалила его Катинка фон Бек, - однако вместе с этим вы, похоже, утратили способность верить в вещи необычайные. - Она усмехнулась. - Впрочем, так часто случается с людьми.
- Да, вы правы.
- Так, что, думаете вернуться? Хоукмун уставился в свою чашу.
- Я знаю, что мы уже далеко отъехали от Камарга, но теперь меня мучает совесть, что я пренебрег всеми своими обязанностями и пустился в эту авантюру.
- Можно подумать, что до сих пор вы уделяли этим обязанностям хоть какое-то внимание, - напомнила ему воительница. - Скажем прямо, вы были отнюдь не на высоте.
Хоукмун мрачно усмехнулся:
- Верно, и должен признать, что это путешествие много мне дало, и тем не менее теперь я чувствую, что долг призывает меня в Камарг.
- Но мы проделали такой долгий путь, отсюда куда ближе до Булгарских гор, нежели до замка Брасс!
- Поразительно! А в начале нашего похода вы, казалось, отнюдь не были уверены в успехе этой затеи. Но теперь, похоже, она интересует вас куда больше, чем меня самого.
Воительница пожала плечами.
- Скажем так, я всегда довожу начатое до конца. Неужели это так странно?
- Очень на вас похоже, Катинка фон Бек, - Хоукмун вздохнул. - Ладно, отправимся в Булгарские горы как можно скорее, соберем там все возможные сведения и поспешим обратно в Камарг, чтобы там уже попытаться найти способ, как одолеть тех, кто разорил ваши земли. Посоветуемся с графом Брассом, который к тому времени наверняка вернется из Лондры.
- Разумный план, Хоукмун, - с облегчением согласилась Катинка фон Бек. - А сейчас я отправляюсь спать.
- Я только допью вино и последую за вами, - отозвался Хоукмун со смехом. - Похоже, вы не утратили способности выматывать из меня последние силы.
- Еще месяц, и мы поменяемся ролями, - пообещала она. - Доброй ночи, Хоукмун.

***

Наутро копыта лошадей звонко застучали по подмерзшей земле, укрытой тонким слоем выпавшего за ночь снежка. С низко нависшего свинцового неба продолжали сыпаться мелкие снежинки. К полудню сплошная пелена облаков разорвалась, и над головами засияли ослепительные лазурные небеса. Снег начал быстро таять.
Путники пересекали гористую местность, входившую в состав Вейнского королевства. После войны на этой земле не осталось ничего живого, но теперь мертвая земля пробуждалась вновь. На выжженной почве появилась трава, мох облепил развалины. Еще несколько лет, подумал Хоукмун, и сюда станут приезжать, чтобы полюбоваться экзотической красотой этих руин. Но сам он никогда не сможет забыть о том, что этот цветущий край стал жертвой ненасытной мощи Гранбретании.
Когда спутники проезжали мимо развалин забытого всеми замка, нависавшего над узкой тропинкой, Хоукмуну послышался какой-то шум.
- Вы слышали? - шепотом спросил он ехавшую впереди Катинку фон Бек. - Мне показалось, что это из замка.
- Чей-то голос, да? - ответила она, оборачиваясь. - Да, слышала. Вы смогли разобрать слова?
- Нет. Может, стоит подняться туда и взглянуть, в чем дело?
- У нас слишком мало времени.
И она указала на небо, которое вновь стало затягиваться тучами.
И тем не менее оба всадника остановили лошадей и уставились на развалины.
- Приветствую вас, - внезапно донесся до них радостный голос с каким-то странным акцентом. - Я так и думал, что вы проедете здесь, Воитель.
И в проеме разрушенной стены показался молодой человек в шляпе с широкими полями, загнутыми кверху. За лентой тульи торчало петушиное перо, бархатный камзол, перепачканный в дорожной пыли, синие брюки и замшевые сапоги, до колен облегающие ноги, довершали наряд незнакомца. На плече у молодого человека висел дорожный мешок, а у пояса болтался длинный меч.
Волна ужаса окатила Дориана Хоукмуна, и, сам не сознавая, что делает, он выхватил клинок, хотя незнакомец не проявлял ни малейших признаков агрессивности, - Как, вы видите во мне своего врага? - с улыбкой воскликнул юноша. - Уверяю вас, что это не так.
- Вы что, уже встречались с ним прежде, Хоукмун? - сухо поинтересовалась Катинка фон Бек. - Кто он такой?
- Не знаю, - отозвался Хоукмун сдавленным голосом, но чую ужасный запах колдовства, возможно, печать Империи Мрака. Он похож... Он напоминает мне старого друга, - И все же в них как будто нет ничего общего."
- Старого друга, да? - улыбнулся юноша. - Клянусь честью, это я и есть, Воитель. Как вас именуют в этом мире?
- Я не понимаю, о чем вы ведете речь? Хоукмун неохотно вложил меч в ножны.
- Так часто бывает, когда мы встречаемся в первый раз. Меня зовут Джери-а-Конел, и я совсем не должен был оказаться здесь. Однако за последнее время в ткани множественной Вселенной произошло столько разрывов... В считанные мгновения мне пришлось покинуть четыре разных воплощения! Так каким же именем вас здесь называют?
- Каким именем? Я по-прежнему ничего не понимаю, - упрямо промолвил Хоукмун. - Я Дориан Хоукмун, герцог Кельнский.
- В таком случае позвольте мне вновь поприветствовать вас, герцог Дориан. Я ваш спутник, хотя по-прежнему не имею ни малейшего представления о том, сколько времени мне отпущено быть с вами. Как я уже заметил, появились странные разрывы-.
- Вы болтаете какую-то чепуху, мессир Джери, - перебила его потерявшая терпение Катанка фон Бек. - Как вы попали сюда?
- В эти пустынные места, сударыня, я был перенесен против собственной воли.
В этот миг в мешке у молодого человека что-то завозилось, пытаясь выбраться наружу. Джери осторожно опустил мешок на землю, развязал и извлек из него небольшого черно-белого кота с прижатыми к спине крылышками.
Его Хоукмун тоже сразу признал. И его пробрала холодная дрожь. Герцога не покидало мрачное предчувствие, что появление Джери-а-Конела не сулит ему ничего хорошего. Хотя в самом этом юноше он не ощущал никакого зла. Точно так же он не мог понять, чем тот напоминает ему Оладана и почему некоторые вещи казались ему такими знакомыми. Словно эхо каких-то воспоминаний, таких же призрачных, как и те, благодаря которым он отказывался поверить в гибель Иссельды.
- Вы знакомы с Иссельдой? - спросил он наугад. - Иссельда Брасс?
Джери-а-Конел наморщил лоб.
- Не думаю. Но я знаком с таким количеством людей, что почти всех их забываю, и, возможно, рано или поздно, забуду и вас. Такова моя судьба. Впрочем, конечно же, и ваша тоже.
- Вы очень уж легко рассуждаете о моей судьбе. Вам что, известно о ней больше, чем мне самому?
- Может статься, и так. Одно время никогда не узнает другое. Так скажите же мне, Воитель, что на сей раз позвало вас в дорогу?
Этим титулом Хоукмуна именовали, когда он служил Рунному Посоху, и потому он не удивился, услышав его из уст Джери. Однако смысл фразы по-прежнему ускользал от Хоукмуна.
- Меня ничто не зовет. Я просто отправился в путь с этой женщиной, чтобы срочно разобраться в одном запутанном деле.
- В таком случае, не будем медлить. Подождите секунду.
Джери-а-Конел быстро вскарабкался по склону холма и исчез в развалинах замка. Через минуту он появился вновь, ведя в поводу старую лошадь желтой масти. Более ужасающей клячи Хоукмуну еще видеть не доводилось.
- Сомневаюсь, что вы сможете выдержать наш темп, - заметил он. - В том случае, разумеется, если мы вообще согласимся взять вас с собой, а я в этом очень сомневаюсь.
- И все же придется, - молодой человек вскочил в седло, и несчастное животное словно пригнулось под его весом. - Ведь наша с вами судьба - всегда быть вместе.
- Возможно, для вас все кажется очевидным и предопределенным заранее, друг мой, но я отнюдь не разделяю вашей уверенности, - возразил Хоукмун сурово... Хотя в душе он почему-то ощущал правоту Джери. Ему казалось совершенно естественным, чтобы тот поехал вместе с ними. И это раздражало его до крайности.
Он бросил вопросительный взгляд на Катинку фон Бек, но та лишь пожала плечами в ответ.
- Против лишнего клинка возражать не стану, - заметила она, затем смерила презрительным взглядом лошадь Джери. - Хотя, боюсь, этот клинок надолго с нами не задержится.
- Посмотрим, - бодро отозвался юноша. - Куда вы направляетесь?
Хоукмун насторожился. Ему внезапно пришло на ум, что этот молодой человек вполне мог оказаться соглядатаем разбойников, засевших в Булгарских горах.
- К чему этот вопрос? Джери пожал плечами.
- Да просто так, потому что в горах к востоку отсюда неспокойно. Говорят, там завелись какие-то бандиты, которые нападают на соседние страны, все громят на своем пути, а затем вновь прячутся в своих крепостях.
- О чем-то подобном я слышал, - осторожно признал Хоукмун. - Но откуда это известно вам?
- От одного путника, которого я встретил по дороге.
Наконец Хоукмун услышал подтверждение рассказа Катанки фон Бек и убедился с облегчением, что она не солгала ему.
- Дело в том, что именно туда мы и направляемся, - заметил он. - Хотим убедиться во всем собственными глазами.
- Это уж точно, - подтвердила Катинка фон Бек с кривой усмешкой.

***

Все втроем они продолжали путь к Булгарским горам, и странная же это была троица, если приглядеться. Несколько дней подряд они скакали во весь опор, и кляча Джери даже не думала выказывать признаков усталости, ни на шаг не отставая от великолепных скакунов Хоукмуна и Катинки.
Как-то раз, обернувшись "к их новому спутнику, Хоукмун спросил:
- Не случалось ли вам когда-нибудь встречаться с человеком по имени Оладан? Он небольшого роста, весь зарос густой рыжеватой шерстью, называл себя отпрыском расы великанов из Булгарских юр, хотя, насколько мне известно, никто никогда это племя не видел в глаза. Но он был прекрасным стрелком из лука.
- Я знал многих великолепных стрелков, среди них был и Ракхир - Алый Лучник, которого никто не мог превзойти в его искусстве. Однако не припоминаю человека по имени Оладан. Он был вашим добрым другом?
- Мы долгое время были неразлучны.
- Может статься, я и сам носил это имя, - промолвил Джери-а-Конел в задумчивости. - Я сменил множество имен, а это кажется мне чем-то знакомым. Равно как и вам должны быть знакомы имена Корума или Урлика.
- Урлик? - Кровь отхлынула от липа Хоукмуна. - Что вы знаете о нем?
- Я знаю, что это ваше имя, по крайней мере одно из них. Точно так же, как и Корум. Однако поскольку Корум не был вполне человеком, то о нем, должно быть, вы почти не сохранили воспоминаний.
- Вы говорите о воплощениях так небрежно, неужто вы всерьез хотите нас уверить, что помните свои прежние жизни точно так же, как я помню свои прошлые приключения?
- Не все, конечно, а лишь некоторые. И я не жалуюсь. В другом воплощении, к примеру, я могу ничего не вспомнить об этом, нынешнем Тем не менее должен заметить, что на сей раз я не изменил имя, - он рассмеялся. - Воспоминания приходят и уходят, точно так же, как и ваши. И в этом наше спасение.
- Вы говорите загадками, друг Джери.
- Вы мне часто это повторяли, - он пожал плечами. - Тем не менее признаю, что это приключение чем-то отличается от всех прочих. Против своей воли я был перемещен в параллельное пространство, но в этот же временной отрезок. Вероятно, разрывы в структуре многомерной Вселенной сделались весьма значительны... Наверняка это результат неудавшегося опыта какого-нибудь колдуна-недоучки. Кроме того, следует учитывать и интерес Повелителей Хаоса к экспериментам подобного рода. Может статься, что ко всему происходящему они также приложили руку.
- Повелители Хаоса? Кто это такие?
- О, это вам придется выяснить самому, если вы до сих пор ничего о них не знаете. Иные утверждают, что владыки Хаоса находятся у самых истоков Времени. Их собственный мир умирает, он на грани агонии, отсюда и все их попытки манипулировать Вселенной, перестраивая ее по собственной воле, но, по-моему, это слишком узкий взгляд на вещи. Другие предполагают, что Повелители Хаоса не существуют в виде какой-то определенной застывшей формы, а принимают ее в соответствии с воображением людей, которые вызвали их к жизни.
- А сами вы не колдун, мессир Джери? - полюбопытствовала Катинка фон Бек.
- Не думаю.
- Но, по крайней мере, философ?
- Моя философия проистекает лишь из жизненного опыта, - и судя по всему, наскучив этим разговором, Джери отказался продолжать его дальше.
- Мой единственный опыт подобного рода, - заметил Хоукмун, - связан с Рунным Посохом. Как вы полагаете, может быть, он имеет отношение к тому, что творится сейчас в Булгарских горах?
- Рунный Посох? Все может быть.

***

Над славным городом Пештом разразилась настоящая снежная буря. Город этот, выстроенный из белого камня, с домами, украшенными изящной резьбой, выдержал осаду войск Империи Мрака и сумел сохранить блеск и величие, которыми славился задолго до опустошительных войн с Гранбретанией. Когда всадники въезжали в Пешт, метель утихла и из-за рваных облаков проглянула серебристая луна, озарившая город призрачным цветом.
Трое спутников достигли крепостных ворот уже после полуночи, им стоило больших трудов разбудить стражника, который впустил их в город лишь после долгих препирательств и расспросов. Выехав на пустынную в этот час главную улицу, путешественники неторопливо продвигались вперед, внимательно разглядывая красивые здания и величественные дворцы по дороге к резиденции местного правителя, князя Карла Пештского. В свое время он ухаживал за Катинкой фон Бек и даже хотел жениться на ней, но она всегда отвечала ему отказом, хотя связь их длилась целых три года. Впоследствии Карл женился на загребской принцессе и был счастлив в браке, что отнюдь не помешало ему сохранить дружеские чувства к прежней возлюбленной, и Катинка останавливалась у него во время своего бегства из Укрании. Должно быть, князь немало удивится, вновь увидев ее у себя.
Он и впрямь был удивлен... С заспанными глазами, одетый в роскошный парчовый халат, он появился на пороге парадного зала, где его ожидали поздние гости. Радость князя при виде давнишней подруги была искренней и неподдельной.
- Катинка! А я-то полагал, что ты переждешь зиму в Камарге.
- Я сама так думала, - подойдя к высокому старику, она обняла его за плечи и расцеловала по-военному в обе щеки. Это походило скорее на церемонию вручения награды солдату, нежели на встречу старых возлюбленных. - Однако герцог Дориан убедил меня сопровождать его в Булгаре-кие горы.
- Дориан? Герцог Кельнский? Я много слышал о вас, молодой человек, и рад приветствовать вас под своей крышей. - Князь с улыбкой пожал руку Хоукмуну. - А ваш друг?
- Попутчик, - пояснил герцог. - Его имя может показаться вам странным. Его зовут Джери-а-Конел.
Сняв шляпу, Джери изобразил почтительный поклон.
- Огромная честь для меня познакомиться с князем Пештским.
Князь Карл расхохотался.
- А для меня большая честь принимать у себя друзей героя Лондры. Замечательно, вы останетесь ненадолго?
- увы, только до завтра, - отозвался Хоукмун. - У нас срочные дела в Булгарских горах.
- Да? Но какие же? Даже легендарная раса горных великанов уже давно угасла на сегодняшний день.
- Разве вы ни о чем не рассказывали князю? - удивился Хоукмун, оборачиваясь к Катинке фон Бек. - 06 этом войске? Я думал"
- Я не хотела тревожить его, - промолвила она.

Предыдущая страница 3 Следующая страница


Майкл Муркок - Защитник Гараторма

Защитник Гараторма 4

- Но город расположен не так уж далеко от Булгарских гор! Ему может грозить опасность! - воскликнул Хоукмун.
- Опасность? О чем это вы? Неужели за горами прячется какой-то враг? - князь Карл изменился в липе.
- Разбойники, - поторопилась с ответом Катинка, устремив на Хоукмуна суровый взор. - И такому крупному городу, как Пешт, нечего опасаться. Твоя страна под надежной зашитой, Карл, и ей ничто не может угрожать.
- Но Хоукмун осекся. Должно быть, у Катинки фон Бек были свои причины не рассказывать князю подробностей.. Но почему? Или она подозревала своего прежнего возлюбленного в том, что он вступил в союз с ее врагами? Но тогда почему же не предупредила об этом его, Хоукмуна. К тому же он с трудом мог представить себе, чтобы этот достойный старец стал на сторону разбойников. Князь Карл отважно сражался против Империи Мрака, побывал даже в гранбретанской темнице, хотя с ним обошлись там куда более достойным образом, чем с прочими пленниками.
- Должно быть, вы устали после долгой скачки, - промолвил князь, который уже отдал слугам приказ приготовить комнаты для гостей, - и, наверное, мечтаете лишь о том, чтобы добраться до постели. А я оказался бессердечным эгоистом, забывшим обо всем, кроме удовольствия видеть тебя, моя драгоценная Катинка, и познакомиться с нашим героем, - он с улыбкой приобнял Хоукмуна за плечи. - Однако прежде чем вы уедете, надеюсь, не раньше, чем позавтракаете со мной, мы еще сможем немного поболтать. Не так ли?
- С огромным удовольствием, сударь, - отозвался Хоукмун.
Чуть позже, уже оказавшись в спальне, где рядом с широкой мягкой постелью в очаге был разведен огонь, Хоукмун, наблюдая за тем, как тени и отблески играют на гобеленах, украшавших стены, попытался понять причину скрытности Катинки фон Бек, но так и не придя ни к какому выводу, погрузился в глубокий сон без сновидений.

***

В санях могло уместиться не менее дюжины воинов в полном вооружении, и стоили они, должно быть, целое состояние, подумал Хоукмун, любуясь изящной резьбой по дереву, искусными инкрустациями из золота и платины, слоновой кости и эбенового дерева, обрамлявшими россыпи самоцветов. Хоукмун и Катинка фон Бек скрепя сердце приняли этот дар, уступая настойчивым просьбам князя.
- Это именно то, что вам нужно при этой погоде, - убеждал он их. - Ваши верховые лошади побегут следом на привязи и будут свежи и полны сил, если вдруг понадобятся вам.
Упряжь из черной кожи, искусно подобранная в масть восьми могучих вороных жеребцов, запряженных в сани, была богато изукрашена литыми бляхами, медальонами из серебра, множеством серебряных колокольчиков, мелодично звеневших при каждом шаге.
Шел мокрый снег, и скоро все дороги, ведущие в Пешт, покрылись толстым ледяным настилом. Вскоре путешественники убедились, как прав был князь. Сани оказались самым удобным средством передвижения по скользкой дороге. Сзади лежали коробы с провизией и меховые пологи вместе с большой просторной палаткой, которую при необходимости можно было во мгновение ока установить даже во время бурана. Провизии, которой снабдил их в дорогу князь, могло хватить для целого отряда. Князь Карл был радушен не только на словах, что и доказал с присущей ему щедростью.
Один лишь Джери-а-Конел с радостью и без всякого стеснения принял столь роскошный дар. С довольным смехом он забрался в сани, где тотчас устроил себе теплое убежище среди шкур с густым мехом.
- Помните, когда вы были Урликом, - бросил он, обращаясь к Хоукмуну, - Урликом Скарсолом, владыкой Южного льда, у вас была повозка в точности как эта, только в нее были запряжены медведи.
- Я не припоминаю ничего подобного, - сухо отозвался герцог Кельнский, - и хотел бы понять, почему вы упорствуете в этих выдумках.
- Ну и ладно, - философски отозвался Джери. - Возможно, рано или поздно поймете.
Князь Карл Пештский лично проводил гостей до ворот города и потом еще долго стоял на высокой стене и махал им вслед, пока не потерял из вида.
Сани помчались с бешеной скоростью, которая рождала в душе Дориана странное ощущение, смесь ликования с восторгом и нарастающее беспокойство. Упоминание Джери об одной из его якобы прошлых инкарнаций вызвало в памяти Хоукмуна смутное эхо воспоминаний. И все же он был совершенно уверен, что никогда не был никаким Урликом... Несмотря даже на то, что, кажется, слышал это имя в одном из своих видений.
Теперь они двигались очень быстро. Путешествие в холодную зимнюю пору прибавило скорости передвижения. Четверка черных как смоль лошадей казалась неутомимой. Дружно натягивая постромки, они мчали путешественников все дальше и дальше, с каждым шагом приближая их к Булгарским горам.
Теперь Хоукмун никак не мог отделаться от ощущения, что однажды уже переживал нечто подобное. Перед его взором стояло видение серебряной повозки на двух длинных узких полозьях, безудержно мчащейся по необъятной снежной пустыне. Другая картина вызывала воспоминания о корабле с полным парусным снаряжением... Но также скользящим по бескрайней равнине сверкающего льда. И, главное, он был уверен, что каждое из этих видений относится к разным мирам и ни один из них не принадлежал к данной реальности, которую он считал своей. Всеми силами он пытался изгнать эти образы, но они продолжали преследовать его. Поведать об этом Катинке фон Век и Джери-а-Конелу? Однако он не осмеливался задавать им вопросы, опасаясь, что ответы могут прийтись ему не по вкусу.
Так неслись они сквозь снежные вихри, затем дорога постепенно пошла в гору, и движение их замедлилось. Всматриваясь в постепенно меняющийся пейзаж, где унылую равнину сменили пологие холмы, Хоукмун жадно искал следы недавних набегов и не находил их. Но, обратив внимание Катинки на это странное обстоятельство, он услышал короткий ответ:
- Ас какой стати им быть здесь? Я же говорила, что все их набеги происходили по другую сторону гор.
- Если так, то этому должно быть какое-то объяснение, - промолвил Хоукмун. - И если мы отыщем его, то, возможно, поймем, в чем слабость этих негодяев.
Дорога затем сделалась столь неровной и скользкой, что лошади замедлили шаг и теперь лишь с большим усилием тянули сани. Снег прекратился. День склонялся к вечеру. Хоукмун указал на небольшое укрытие на склоне.
- Давайте оставим там лошадей, пусть попасутся вволю. Взгляните, там ведь пробивается трава и есть небольшая пещера, где они смогут укрыться от снега и ненастья. Боюсь, что больше мы ничего не сможем для них сделать.
Катинка фон Бек согласилась. Они развернули лошадей и подвели их к облюбованной полянке. Вокруг быстро темнело, и когда лошадей распрягли, а сани затащили в пещеру, солнце уже склонилось к горизонту. Посовещавшись, друзья решили эту ночь провести вместе с животными, в пещере, а назавтра продолжить путь верхом.
- Это и к лучшему, - заметил Хоукмун. - Так меньше риска, что враги обнаружат нас.
- Совершенно верно, - подтвердила Катинка фон Век.
- И кстати, - продолжил герцог, - нам нужно быть настороже, ибо вполне может статься, что они подстроят нам какую-нибудь ловушку. Вы хорошо знаете эти места, Катинка?
- Неплохо, - отозвалась она.
И женщина принялась разводить костер в пещере, поскольку жаровен, которыми снабдил их князь, оказалось недостаточно для тепла.
- Мы здорово здесь устроились, - объявил Джери-а-Конел, когда вспыхнул огонь. - Я был бы не против провести здесь всю зиму, а потом, весной, мы бы вновь отправились в путь.
Катинка смерила его презрительным взглядом. Он улыбнулся и промолчал.

***

Теперь они вели лошадей в поводу по каменистой тропинке под суровым холодным небом. Кое-где виднелись редкие пучки жухлой травы, пробивающейся из-под камней, да низкий приземистый кустарник. Небо грозило в любой миг разразиться снегопадом, а ледяной ветер пронизывал до костей. Время от времени в вышине между вздымающимися иззубренными скалами мелькали стервятники, чтобы, покружив немного над людьми, вскоре исчезнуть средь горных вершин. Стоящая кругом тишина нарушалась лишь негромким свистом ветра, шумом их затрудненного дыхания да шорохом камней, скатывающихся в пропасть из-под ног. Красота открывающихся с этой высоты пейзажей завораживала путников. Но это была скорбная печальная красота. Все здесь было мертво, все сковано холодом. Должно быть, немало путников в это время года нашли здесь свою гибель.
Хоукмун поверх кожаной стеганой накидки натянул толстую шубу из густого пушистого меха, но хотя теперь от жары он обливался потом, ему и в голову не пришло бы что-нибудь снять с себя, так он боялся снова продрогнуть. Спутники его также кутались в меха, а тропинка вела их все выше и выше в гору, извиваясь серпантином на крутых склонах.
Однако сколь бы холодна и безжизненна ни была окружающая красота, от нее не веяло никакой враждебностью и угрозой. Глядя на источающие спокойствие глубокие долины, видневшиеся далеко внизу, Хоукмун не мог заставить себя поверить, что где-то там, в самом сердце этих гор, скрывается армия разбойников. Ничто не выдавало их присутствия в этих местах. Более того, его не покидало впечатление, что здесь вообще давно уже не было людей, и хотя дорога была трудной и тяжелой, он чувствовал себя бодрым и раскрепощенным, каким не бывал с самого детства, в Кельне, когда там правил еще старик-герцог, его отец. Как и в ту далекую пору, его задача сейчас была очень простой - жить.
Наконец, тропинка расширилась и внезапно за поворотом скалы уперлась прямо в разверстый черный зев пещеры.
- Вот чудеса! - изумился он, обращаясь к Катинке. - Похоже, мы угодили в тупик, или здесь есть какой-то проход?
- Да, проход есть, - подтвердила она.
- Далеко ли нам еще до цели? Он остановился на пороге пещеры.
- Это зависит от многих обстоятельств, - загадочно ответила женщина и больше не добавила ни слова.
Хоукмун слишком устал, чтобы требовать объяснений. Оторвавшись от скалы, он медленно углубился в туннель, ведя за собой упирающуюся лошадь. По счастью, вскоре снег перестал липнуть к сапогам. В пещере оказалось намного теплее, и здесь ощущался какой-то странный запах, словно бы пахло весной. Он сказал об этом своим спутникам, но они утверждали, будто ничего особенного не чувствуют, и Хоукмун решил, что, возможно, так пахнет его меховая шуба. Пол пещеры сделался ровным, и идти стало куда легче.
- Трудно поверить, - заметил он, - что этот проход сотворен самой природой.
Он провел рукой по каменной стене, однако непохоже было, что к ней прикасались орудия человеческого труда. В полумраке он обернулся к своим спутникам, и ему показалось, что на липах их застыло какое-то странное выражение.
- Что вы думаете об этом? Скажите, Катинка, вы знаете эти места. Может быть, слышали о них какие-нибудь легенды?
- Да, кое-что слышала, - призналась та. - Пойдемте, Хоукмун, вскоре мы окажемся по другую сторону.
- Но что там, с другой стороны? - Хоукмун обернулся к ней лицом. В руке женщина держала лампу, и в алых отблесках черты лица ее обрели какое-то странное, почти демоническое выражение. - Не окажемся ли мы в логове звериных лордов? Скажите, уж не служите ли вы оба моим старым врагам из Империи Мрака? Это ловушка? Почему вы молчите?
- Нет, мы не служим вашим врагам, - заверила его Катинка фон Бек. - Ступайте, Хоукмун, прошу вас. Или вы хотите, чтобы я пошла вперед? - Она сделала шаг к нему.
Невольно Хоукмун поднял светильник повыше, отбрасывая назад просторные полы мехового плаща.
- Нет, я доверяю вам, Катинка фон Бек, хотя меня не оставляет мысль, что это какая-то ловушка. Как такое возможно?
- Нужно идти дальше, мессир Воитель, - ровным тоном заявил Джери-а-Конел, поглаживая своего черно-белого котенка, который выбрался у него из-за пазухи. - Так нужно.
- Воитель? Какой еще Воитель? - теперь Хоукмун не спускал руки с рукояти меча. - О чем вы?
- Вечный Воитель, - таким же ровным голосом пояснил Джери-а-Конел. - Воин Судьбы.
- Нет, - слова эти не имели никакого смысла, но почему-то для него было невыносимо слышать их. - Нет.
Он сжал виски руками.
И в этот миг друзья набросились на герцога.
Силы еще не полностью вернулись к Хоукмуну, к тому же он был утомлен длительным подъемом, тем не менее Дориан яростно сопротивлялся, пока не почувствовал острие кинжала, который наставила на него женщина, и не услышал у себя над ухом хрипловатый голос воительницы:
- Проще всего было бы убить вас, чтобы достичь нашей цели, Хоукмун, но едва ли это будет правильно. Кроме того, мне неприятна мысль о том, чтобы лишить вас этого тела, в которое вы, возможно, пожелаете вернуться. Так что я согласна убить вас лишь в том случае, если вы вынудите меня к этому. Поняли?
- Я лишь понял, что оказался во власти изменников! - воскликнул он в ярости и попытался вырваться из рук, удерживающих его. - А мне-то чудился запах весны! На самом деле это был запах предательства, обманщиков, которые выдавали себя за моих друзей;
Один из них загасил лампу, и они остались во тьме. Хоукмун услышал, как эхо разносит отголоски его голоса.
- Где мы? - и вновь ощутил уколовшее его острие кинжала. - Что вы делаете со мной?
- У нас не было иного выбора, - промолвила Катинка фон Бек. - Никакого выбора, Воитель.
Она впервые назвала его этим именем, которое прежде он слышал лишь от Джери-а-Конела.
- Где мы? - повторил он. - Что это за странное место?
- Я бы и сама хотела это знать, - промолвила Катинка фон Бек, и в голосе ее зазвучала грусть. Затем, похоже, она ударила его латной перчаткой в основание черепа. Он ощутил удар, угадал недоброе намерение женщины. Сперва Хоукмун решил, что у нее ничего не вышло, ибо он не потерял сознание, и лишь затем обнаружил, что стоит на коленях.
А затем увидел, как собственное тело словно бы удаляется куда-то прочь, тонет во тьме пещеры.
И теперь у него уже не осталось сомнений, что удар достиг цели,

Часть вторая
ВОЗВРАЩЕНИЕ

Глава 1
ИЛИАНА ИЗ ГАРАТОРМА

Хоукмун слушал призраков.
И у каждого призрака был свой голос.
Его собственный голос...
...потом я был. Эрекозе, который уничтожил человеческую расу, и также Урликом Скарсолом, владыкой Южного льда, который убил Серебряную королеву, спустившуюся с ночного светила. Тем, кто носил Черный Меч. С тех пор я пребываю в Аимбе в ожидании нового поручения. Возможно, я отыщу наконец путь к своей утраченной любви. Отыщу Эрмижад, возможно, я достигну Танелорна.
(Я был Элриком.).
Орудием времени... Воином Рока... Вечным Воителем... Обреченным вечно сражаться.
(Я был Корумом. Многие жизни я был Корумом.).
Не ведаю, где начало. Ожидает ли меня конец в Танелорне?
Ралина, Иссельда, Киморил, Зарозиния.
Столько женщин.
(Я был Арфлейном, Асквинолем, Обеком.).
Все умирают, кроме меня.
(Я был Хоукмуном...).
- Нет, это я Хоукмун.
(Мы, все Хоукмун. Хоукмун - это мы, все.).
Все живы, кроме меня.
Джон Дейкер. Это начало?
Или конец?
Я столько раз предавал. И меня предавали.
Лица парили перед ним в полутьме. Совершенно разные лица, но это было его лицо. Он завопил в отчаянии, пытаясь оттолкнуть их от себя, но у него не было рук. Он попытался проснуться, уж лучше погибнуть от кинжала Катинки фон Бек, чем испытывать такие мучения. Этого он и боялся. Пытался избежать всеми силами. Именно поэтому он и не стал ни о чем расспрашивать Джери-а-Конела. Но он был здесь, один против тысячи. Тысячи проявлений его собственной сущности.
Борьба длится вечно. Это бой без конца.
Но теперь... Мы, должны стать Илианой. Илианой, лишенной души. Странная задача, не правда ли?
- Я Хоукмун, просто Хоукмун.
Я тоже Хоукмун, и Урлик Скарсол, и Илиана из Гараторма. Возможно, здесь я сумею отыскать Танелорн. Прощайте, вечные льды. Прощай, умирающее светило. Прощай, Серебряная королева. Прощай, граф Брасс. Прощай, Урлик. Прощай, Хоукмун.
И Хоукмун ощутил, как воспоминания стираются в его памяти. На их место хлынули миллионы других. Воспоминания необычных миров, экзотических пейзажей, людей и не-людей, воспоминания, которые никак не могли принадлежать одному-единственному человеку, тем не менее в них было все, что он видел во сне, когда грезил в замке Брасс. Или может быть, в другом месте? В Мелнибонэ? В Лус-Птокай? Или в замке Эрорн, что высится над морем? На борту странного корабля, пересекающего моря антиподов? Где, где он видел их, эти сны?
Эти видения являлись ему повсюду, и сейчас он вновь видел их.
Прошлое, настоящее и будущее смешались. Здесь и сейчас, в этом самом месте... Вне времени.
Он был Урликом Скарсолом, владыкой Южного льда, и медведи влекли его повозку под умирающим солнцем по заснеженным пустошам. Они влекли его к какой-то цели, подобно тому как Хоукмун искал Иссельду, он также разыскивал женщину, которую никак не мог настичь. Ее звали Эрмижад. Эрмижад, которая его никогда не любила. Она была влюблена в Эрекозе. Эрекозе, иное имя самого Урлика.
Танелорн. Урлик искал Танелорн.
Возможно, и сам Хоукмун также пустился на поиски этого города.
Название казалось ему знакомым. Должно быть, он находил его множество раз, и множество раз пребывал там, но каждый раз город являлся ему иным.
Так какой же Танелорн он должен отыскать сегодня?
И у него был меч, клинок со множеством инкарнаций. Черное лезвие, но порой оно выглядело совсем иначе. Меч"
У Илианы был превосходный меч. Она искала его, но тщетно. Руки девушки притронулись к кольчуге, пробежались по шелковистой рубашке, коснулись кожи. Ладонями она ощущала свежесть травы, вдыхала пьянящее благоухание весеннего воздуха, наполнявшего ее легкие. Она открыла глаза. Рядом стояли двое незнакомцев, юноша и пожилая женщина. Принцесса готова была поклясться, что видит их впервые, и в то же время их лица были ей знакомы.
- Катинка фон... - начал было Хоукмун, но Илиана тут же забыла остальное.
Хоукмун ощупал себя и, изумленный, вскричал:
- Вы превратили меня в Но в тот же миг, когда слова эти вылетели у нее изо рта, Илиана осознала, что не понимает их смысла.
- Приветствую вас, Илиана Гаратормская, Вечная Воительница, - с улыбкой произнес юноша. На плече у него восседал черно-белый котенок. Кот, за спиной у которого виднелась пара сложенных крыльев.
- И прощай, Хоукмун-. Надеюсь, что ненадолго, - добавила пожилая женщина в стальных помятых доспехах.
- Хоукмун- мечтательно повторила Илиана. - Это имя кажется мне знакомым, но какое-то мгновение назад мне показалось, будто меня зовут Урлик. Кто вы такие?
Молодой человек поклонился, и в поклоне его не было и следа той снисходительной иронии, к которой Илиана уже привыкла при дворе.
- Позвольте представиться, Джери-а-Конел. А эта дама - Катинка фон Бек, возможно, вы помните ее. Илиана наморщила лоб.
- Ах да, Катинка фон Бек. Это вы спасли меня от своры Имрила.
Но тут же эти воспоминания стерлись из памяти Илианы.
- Что вы сделали со мною, Катинка фон Бек? - воскликнула она. Но сейчас ее устами вновь говорил Хоукмун, с ужасом ощупывая руками свое новое тело. - Вы превратили меня.” в женщину.
Джери-а-Конел склонился над ним, пристально глядя ему в лицо.
- Это было необходимо. Теперь вы - Илиана Гаратормская. Этот мир нуждается в Илиане. Доверьтесь нам, Хоукмун, вы не пожалеете об этом.
- Вы вдвоем подстроили эту ловушку. В Булгарских горах никогда не было разбойников. И этот проход, - Да, он ведет сюда, в Гараторм, - закончила Катинка фон Бек. - Спасаясь от служителей Империи Мрака, я обнаружила этот проход между измерениями. Я была там, когда появился Имрил со своей свитой. Я спасла вам жизнь, но с помощью колдовства они выманили вашу душу из тела. В отчаянии я гадала, как спасти Гараторм, а потом встретила Джери, который подсказал мне выход. Хоукмун был близок к смерти. Воплощение Вечного Воителя, его дух мог войти в тело Илианы, которая являлась другой его ипостасью. И тогда я поведала вам эту историю. Я знала, что сумею заманить вас сюда, в этот проход. Армия, описанная мною, на самом деле существует, и грабит страны, что лежат по другую сторону Булгарских гор, и сейчас она угрожает Гараторму.
В голове Хоукмуна царил полный сумбур.
- Ничего не понимаю. Я буду занимать чужое тело, вы это хотите мне сказать? Но нечто подобное до сих пор удавалось лишь колдунам Империи Мрака.
- Поверьте, они здесь ни при чем, - серьезным голосом заверила его Катанка фон Бек.
- Более того, - вмешался Джери-а-Конел, - у меня есть сильное подозрение, что именно империя стоит за всей этой катастрофой, хотя нам еще предстоит выяснить, какова ее роль в этой истории. Однако, лишь будучи Илианой, вы способны противостоять тем, кто пытается разрушить этот мир. Понимаете, речь идет об Илиане и только о ней одной. Хоукмун не сумел бы одержать победу...
- И тогда вы залучили меня в тело этой женщины... Но каким образом, благодаря какому колдовству?
Джери опустил взор.
- У меня есть кое-какие способности, но вам следует забыть о том, что вы Хоукмун. Ему нет места в Гараторме. Вы должны быть Илианой, иначе все это будет впустую. Илианой, о которой грезит Имрил... И он лишил ее души, когда понял, что не сможет завладеть ею. Впрочем, он сам толком не понимал, что делает, ибо не ведал, что судьба Илианы в том, чтобы противостоять ему до конца. Имрил видит в вас, Илиана, лишь желанную женщину, а не стойкую противницу, которая собрала остатки отцовской армии и возглавила ее в походе против него.
- Имрил... - Хоукмун пытался удержать свои прошлые воспоминания, но они ускользали, словно сквозь пальцы. - Имрил, служитель Хаоса. Имрил, Желтый Рог. Они возникли из ниоткуда, и Гараторм пал под их натиском. О, я помню огонь пожарищ. Я вижу как отец мой, любезный Пиран, невзирая на всю свою ненависть к битвам и сражениям, отчаянно пытается сопротивляться Имрилу, а потом...
- И вы подхватили пламенное знамя Пирана, вспомните, Илиана. Вы высоко взметнули этот сверкающий стяг, гордость и славу Гараторма, и преградили путь ордам Имрила... - с неожиданной для такой суровой женщины теплотой сказала Катинка фон Бек. - Я научила вас сражаться и видела, как великолепно вы применяете мое искусство на поле боя, покуда после сражения в живых не остались лишь мы с вами.
- Я вспоминаю, - промолвила Илиана. - И нас пощадили лишь потому, что враги решили позабавиться, обнаружив, что сражались с женщинами. О, как это было унизительно, когда Имрил сорвал с меня шлем и заявил: “Ты будешь править одесную от меня”. Затем он протянул руки, покрытые кровью моих людей, и коснулся меня. О, да. Я это помню, - голос Илианы был преисполнен ярости. - И помню, как в этот миг поклялась уничтожить его. Но для этого у меня оставался лишь один путь - но на это я никак не могла решиться. И поскольку я сопротивлялась Имрилу, он бросил меня в темницу...
- Тогда я сумела спасти вас, и мы обратились в бегство. Его свора преследовала нас, мы сражались с ними и одержали победу. Но колдуны Имрила отыскали нас. В своей ярости он приказал разлучить вашу душу с телом.
- О да, я помню их колдовской натиск, но больше не помню ничего.
- Мы с вами спрятались в пещере, и я хотела увести вас поглубже, вернуться вместе с вами в мой родной мир, где, как я надеялась, вы окажетесь в безопасности. Но именно в тот момент душа ваша покинула нас, и все оказалось впустую. Чуть позже я встретилась с Джери-а-Конелом, который оказался в Гараторме благодаря действию тех самых сил, которые способствовали приходу туда Имрила. Вместе мы составили план действий. Ваши воспоминания по-прежнему хранились у вас в сознании. Колдунам удалось изъять лишь ничтожную, но очень важную субстанцию разума... Ее сущность. Ее необходимо было заменить другой. И тут мы вспомнили о Хоукмуне, который обрек себя на вечное заточение в башне замка Брасс и, следовательно, совершенно не нуждался в собственной душе. Это было нелегко, но теперь вы вновь вернулись в мир живых.
- А Имрил...
- Он полагает, что вы.., исчезли. Он позабыл вас, я уверена, и правит в Гараторме, не заботясь об опасности. Его орды грабят страну, сея повсюду смерть, ужас и разрушение, хотя даже этим чудовищам не под силу до конца уничтожить красоту Гараторма.
- О да, Гараторм по-прежнему прекрасен, - признала Илиана.
Она сидела у самого выхода из пещеры, и ей хорошо видны были зеленые склоны холмов, освещенные яркими лучами теплого весеннего солнца. Она взирала на свою страну новыми глазами, словно видела ее впервые. Густой лес покрывал единственный континент этого мира, где, если не считать Гараторма, в бескрайнем океане встречались лишь редкие островки. И в этом лесу росли огромные деревья, возвышавшиеся на сотни локтей.
На бездонном лазурном небе сияло огромное золотое солнце, озарявшее своим светом цветы, чьи лепестки в длину достигали не меньше дюжины локтей. Цвета их были столь яркими, что почти слепили глаза. Больше всего было фиолетового, алого и желтого. Среди цветов порхали столь же крупные бабочки, еще более богатых расцветок, а среди стволов гигантских деревьев, увитых лианами, летали огромные птицы, перья которых сверкали в густой тени. Илиана знала, что в этом лесу нет животных, которых человеку следовало бы опасаться. Она с наслаждением вдохнула густой ароматный воздух и улыбнулась.
- О да, - промолвила она. - Я и впрямь Илиана Гаратормская. Да и кем еще я могла бы быть? Разве найдется человек, желавший бы жить в ином месте, даже в столь тяжкие времена испытаний.
- Совершенно верно, - подтвердил Джери-а-Конел с видимым облегчением.

Предыдущая страница 4 Следующая страница


Майкл Муркок - Защитник Гараторма

5 Майкл Муркок

***

Катинка фон Бек развернула огромную пушистую шкуру, которой Илиана прежде здесь не видела, и извлекла на свет множество каменных горшочков, запечатанных воском.
- Консервы, - коротко пояснила воительница, - Мясо, фрукты, овощи. На какое-то время хватит. Угощайтесь.
За едой Илиана принялась вспоминать все ужасы, пережитые ею за последние месяцы.
Гараторм стал единым государством около двух столетий назад, благодаря дипломатическим усилиям и жажде власти предков Илианы. В течение этих двух веков мир и благоденствие стали достоянием всех жителей обширного лесистого материка. Просвещение, наука и искусства процветали и поощрялись государством, а его столица - эбеновый Виринторм - стала одним из чудес этого мира. Ее пригороды раскинулись на многие мили вокруг, укрытые густыми кронами гигантских деревьев. Они защищали строения от непогоды, особенно в сезон дождей, когда в течение месяца над континентом беспрерывно бушевали грозы, сопровождаемые ужасающей силы ливнями и ураганами. В преданиях говорилось, что когда-то в этом мире были и другие континенты. В те времена Гараторм представлял собой огромный пустынный и засушливый участок земли. Затем произошло несколько планетарных катаклизмов, вызванных, вероятно, внезапным таянием полярных льдов. Землетрясения, что потрясли планету, раскололи прочие материки, и океан поглотил их, оставив лишь несколько островов. Гараторм тоже изменился. Пустыня покрылась густой зеленью, причем все растения были гигантских размеров. Ученые Гараторма до их пор не знали, как объяснить этот феномен. Возможно, ответ хранился на затопленных океаном землях.
Отец Илианы, Пиран, взошел на престол Гараторма двадцать лет назад, после смерти своего дяди. Его дочери в ту пору было два года. В царствование этого правителя страна достигла высочайшего расцвета. Многие считали, что Гараторм вступил в свой золотой век. Илиана росла в атмосфере доброты и счастья. С детства она была очень живой и подвижной девочкой и большую часть времени проводила в лесу, оседлав свою ваину. Ваина - это разновидность страуса, который не только с завидной скоростью бегает по земле, но также ловко и быстро прыгает по ветвям гигантских деревьев. Седоку остается лишь покрепче держаться за шею птицы. Все жители зеленого континента любили это развлечение, которое со временем превратилось в своеобразный вид спорта. Когда при дворе Пирана появилась Катинка фон Бек, усталая и измученная после многодневной скачки и едва не умирающая от многочисленных ран, Илиана быстро прониклась к ней симпатией. Девушку потрясла история Катанки. Как она поняла, воительнице каким-то образом удалось преодолеть временной барьер, неизвестно только в какую сторону, в прошлое или в будущее. Несмотря на то что история эта была совершенно необычной, Катинка быстро освоилась при дворе. Чтобы чем-то занять себя и быть полезной молодой принцессе, она взялась обучать ее воинскому искусству. В Гараторме не существовало армии, был лишь небольшой корпус гвардейцев, выполнявших чисто декоративную роль во время различных торжеств и празднеств, да несколько летучих отрядов, рассредоточенных по всей стране, в задачу которых входило оказывать помощь жителям отдаленных селений, на которых изредка нападали дикие звери, еще остававшиеся кое-где на континенте. Илиана научилась владеть мечом и топором с таким искусством, словно была отпрыском не одного поколения разбойников, которые начинают учиться этому мастерству практически с пеленок. И она испытывала странное, неведомое ей прежде удовлетворение, подобно губке впитывая все, чему могла научить ее Катинка. Каким бы счастливым ни было ее детство, Илиане казалось, что именно сейчас она обрела то, чего так не хватало ей всю жизнь.
Отец снисходительно наблюдал за странным увлечением своей дочери. Энтузиазм принцессы оказался заразительным, и вскоре многие сыновья и дочери сановников, которых насчитывалось несколько сотен, принялись учиться владению мечом и щитом. При дворе даже стали устраивать некое подобие рыцарских турниров.
Возможно, это было простым совпадением. Однако судьба распорядилась так, что в Гараторме возникла армия, пусть небольшая, но чрезвычайно эффективная, и именно в тот момент, когда туда явился Имрил.
Он свалился, точно снег на голову, хотя и прежде в столицу доходили странные слухи. Король Пиран отправил гонцов, чтобы проверить удивительные вести, достигшие Виринторма из дальних уголков королевства. Но Имрил появился раньше королевских посланцев. Позже оказалось, что сперва с ним пришла лишь малая часть обрушившегося затем на Гараторм войска, перед которым в считанные недели пали все столицы провинций. Поначалу все думали, что он пришел откуда-то из-за океана, но в точности никто не знал, откуда он взялся. Ничего не могла объяснить и Катинка фон Бек, которая, впрочем, и сама не слишком хорошо понимала, как ей удалось попасть в Гараторм.
Впрочем, вскоре все это потеряло значение, поскольку война разразилась не на шутку. Король обратился за помощью к ученым. Инженеры также принялись разрабатывать оружие, но поскольку они мало что смыслили в подобных материях, то не достигли успеха. Катинка фон Бек, Илиана и две сотни их сподвижников пытались нанести ордам Имрила как можно больший ущерб, и даже одержали победу в нескольких стычках. Однако, когда Имрил наконец собрал всю свою армию, он уверенно двинулся на столицу, и сдержать натиск оказалось невозможным. Две битвы разыгрались у стен Виринторма. В первой из них король Пиран лично поднял боевой стяг своего рода, сшитый из огненной ткани, которая горела неугасимым пламенем. С огнем в руках он бросился на Имрила во главе своей армии, состоявшей из плохо вооруженных горожан. Это была настоящая бойня. Илиана едва успела подхватить отцовский стяг из его ослабевших рук и после гибели короля спаслась бегством вместе с остатками лучших его войск, теми самыми, которые вместе с нею овладевали воинским мастерством, а теперь в одночасье превратились в опытных закаленных солдат.
И потом состоялась последняя битва, когда Илиана с Катинкой фон Бек повели против Имрила последнюю сотню своих воинов. Это был великолепный бой, унесший немало жизней врагов, однако силы были слишком неравными. Илиана сомневалась, что кому-то еще удалось уцелеть, кроме них с Катинкой фон Бек.
Обе они попали в плен, и Имрил возжелал ее, предложил ей место рядом на троне, решив, что тогда ему нечего будет опасаться возмущения горожан.
Но Илиана ответила ему отказом, и тогда он отдал приказ бросить ее в темницу, проследить, чтобы ей не давали спать и морили голодом. Он был уверен, что рано или поздно она сдастся.
И сейчас за едой Илиана вспомнила еще об одной вещи, которую она совершила. Об этом Катанка фон Бек не стала ей напоминать, и сейчас кусок застрял у Илианы в горле при одной этой мысли.
- Почему ты мне ничего не сказала? - ледяным тоном спросила она. - Почему не напомнила о брате?
- Вы ни в чем не виноваты, - опустив глаза, возразила Катанка. - Я бы сделала то же самое. Любой на вашем месте поступил бы также. Они пытали вас.
- И я заговорила. Я сказала им, где он прячется. И они нашли и убили его.
- Они пытали вас, - хриплым голосом повторила Катанка фон Бек. - Они не давали вам спать, морили голодом. Они хотели получить от вас две вещи, вы же дали им только одну. Вы одержали победу, - Ты хочешь сказать, что вместо себя я отдала им своего брата. И это ты называешь победой.
- В таких обстоятельствах - да. Забудьте обо всем, Илиана. Мы еще отомстим за вашего брата... И за всех остальных.
- Мне придется долго замаливать свои грехи, - промолвила девушка. Слезы выступили у нее на глазах, и она даже не пыталась их скрыть.
- Да, у нас очень много дел, - ровным тоном промолвил Джери-а-Конел.

Глава 2
ИЗГОИ ТЫСЯЧИ ПЛОСКОСТЕЙ МИРОЗДАНИЯ

Поток теплого воздуха поднял черно-белого котенка высоко над лесом Солнце уже садилось, и он ждал ночи, чтобы вволю поохотиться. Если бы кто-то заметил зверька с земли, что было, впрочем, маловероятно, то едва бы сумел отличить его от сокола. Он планировал, едва шевеля кончиками крыльев, и старался удержаться над городом, недавно захваченным врагами, чья жестокость могла сравниться лишь с их многочисленностью.
Катанка фон Бек ничуть не преувеличивала, описывая тех, кто уничтожил ее войско. Она солгала лишь в том, что касалось точного места сражения и намерений победителей. В каком-то смысле эта армия и впрямь затаилась в сердце Булгарских гор, ибо страна, захваченная ею, неким чудом и впрямь умещалась среди вершин этого хребта.
Чем ниже садилось солнце, тем ниже опускался крылатый кот, пока, наконец, не закончил свой полет под кроной одного из самых высоких деревьев.
Легкий ветерок шевелил листву и чуть раскачивал ветви, создавая впечатление медленно колышащихся волн огромного зеленого океана.
Кот опустился на ветку огромного дерева. Далеко внизу уже поблескивали вечерние огни города. Пушистому разведчику не впервой было выполнять для своего хозяина поручения подобного рода, ибо он был способен подняться в воздух над местностью, куда не могли проникнуть ни сам Джери, ни его друзья. Виринторм не был окружен городской стеной, поскольку надобность в ней отпала уже давно.
Дома здесь в основном строились из великолепного эбенового дерева, полированного или инкрустированного морской костью. Этот диковинный материал горожане покупали у рыбаков, населяющих юг страны. Испокон веков те занимались охотой на китов и моржей, если не считать ловли рыбы, которой они снабжали всех жителей материка. Но теперь рыбацкие поселения были разграблены и сожжены дотла. А за немногими уцелевшими по лесам охотились чудовища.
Эбеновое дерево прочностью своей не уступало камню, из которого, впрочем, в Гараторме почти ничего не строили, и все же многие дома в городе пострадали от пожарищ.
Кот опустился на гладкую крышу одного из самых больших зданий и, цепляясь когтями за дерево, вскарабкался на самый конек.
Город, казалось, насквозь пропитывал смрад, распространяя повсюду запах смерти и разложения. Принюхавшись, кот обнаружил еще кое-что, живо его заинтересовавшее. Повинуясь инстинкту и полагаясь на чутье, кот расправил крылья и неслышной тенью скользнул к раскрытому окну.
Исключительное чутье не подвело его и на сей раз. Запах шел из комнаты. Повсюду здесь валялась разбросанная в беспорядке одежда, богато украшенная вышивкой и кружевами. В центре возвышалась большая кровать. На полу виднелось множество опрокинутых кубков. Похоже, последние несколько недель здесь беспрерывно устраивались обильные попойки. В кровати лежал обнаженный человек, а рядом с ним, утопая в скомканных простынях, две юные девушки, спавшие в обнимку. Сон обеих был тревожным. Порой они вскрикивали, начинали дрожать. Тела их покрывали многочисленные ссадины и синяки, У обеих была очень светлая кожа и черные волосы. Мужчина, напротив, обладал ярко-желтой шевелюрой, скорей всего крашеной, а волосы на руках и на груди были рыжеватого оттенка. Он был крепким и мускулистым. Вероятно, не менее семи футов ростом. Грубая, мощная голова треугольной формы с широкоскулым лицом, в котором, однако, таилась слабость, проявлявшаяся в его маленьком заостренном подбородке и жестких складках по краям рта, делавшим его скорее неприятным и отталкивающим, чем красивым.
Это был сам Имрил.
На шее у него на тонком шнурке висел янтарный рог, оправленный в серебро. Это был Имрил, по прозвищу Желтый Рог.
Далеко разносились звуки этого рога, когда хозяин им созывал своих людей. Поговаривали, что трубный зов рога слышали и друзья Имрила, пребывавшие в преисподней.
Он шевельнулся, словно ощущая присутствие кота, который тут же поспешил укрыться, перелетев на высокий карниз дома напротив. Когда-то в этой комнате были выставлены напоказ военные трофеи, но все они исчезли несколько месяцев назад. Имрил прокашлялся, заворчал, приоткрыл глаза, затем, повернувшись и опершись локтем о спину одной из девушек, налил вина себе в кубок, стоящий на столике у изголовья кровати. Выпив, он чихнул и сел на краю постели.
- Гарко, - прорычал он. - Сюда, Гарко! Дверь отворилась, и в комнату поспешно вбежало удивительное существо: круглое туловище на четырех ногах, голова без шеи и длинные мускулистые руки с крупными кистями.
- Хозяин, - прошептало существо.
- Который час?
- Солнце только что село.
- Это что же, я, значит, спал целый день? - Имрил встал и завернулся в какие-то лохмотья, в которых с трудом можно было узнать принадлежность бывшего королевского гардероба. - Клянусь преисподней, должно быть это был еще один из этих дьявольски скучных дней. Что новенького на западе?
- Ничего, если бы они собирались напасть на нас, мы бы об этом уже знали.
- Согласен, клянусь Ариохом, до чего же мне скучно, Гарко. Начинаю подозревать, уж не загнали ли нас сюда, в это проклятое место, в наказание? В таком случае, хотел бы я знать, чем прогневил владык Хаоса. Сперва мы думали, что оказались в раю, который подарили нам для разграбления. Здесь никто почти не умел даже сражаться. Города сами падали нам в руки. Но зато теперь нам просто нечем заняться. Как там поживает наш колдун?
- Его машина путешествий во времени по-прежнему отказывается работать, хозяин. На вашем месте я бы не слишком на него надеялся.
Имрил хмыкнул.
- Ну, по крайней мере, ему удалось справиться с девчонкой... И на дальнем расстоянии. Так что он, может быть, еще сумеет вытащить нас с этого места.
- Все может быть, хозяин.
- Все равно я по-прежнему никак не могу понять, почему даже самый сильный из нас не в состоянии вырвать хоть слово от владык Хаоса. Не будь я Имрилом Желтым Рогом, будь я кем попроще, я решил бы, что меня бросили или даже предали. В том мире, откуда я родом, Гарко, я возглавлял великую нацию. Я правил ею во имя Хаоса. И возносил почести Ариоху многочисленными жертвоприношениями.
- Да-да, жертвоприношения, хозяин, вы рассказывали мне.
- И есть среди нас и другие, кто также были королями в своих мирах и возглавляли империи. Поразительно, что среди них не найдется и двух человек родом из одного времени или места. Это тревожит меня. Все эти существа, будь они люди или не-люди подобно тебе, прибыли сюда в один и тот же миг из огромного множества миров. Наверняка сам Ариох приложил к этому руку или кто-то еще из властителей Хаоса. Ибо каждый из нас, за немногими исключениями, служит этим повелителям энтропии. А Ариох зачастую не посвящает нас в свои планы.
- Может, у него и не было никакого плана, хозяин?
Имрил вновь презрительно хмыкнул и без особой злости шлепнул Гарко по черепу.
- Ариох ничего не делает без причины. Тем не менее он всегда щедр с теми, кто служит ему, не задавая лишних вопросов. Вот почему, будучи его давним и преданным слугой в своем собственном мире, я сперва решил, что он желает меня вознаградить...
С кувшином и бокалом в руке Имрил подошел к окну и уставился на покоренный им город. Плеснув себе вина, он осушил бокал одним глотком и тряхнул ярко-желтой гривой.
- Мне скучно, я умираю от тоски. Я возлагал какие-то надежды на тех, кто правит западными провинциями. И говорил себе, что они попытаются напасть на нас. Но похоже, они слишком осторожны и боятся рассердить Ариоха, повернувшись против бывших своих товарищей. Впрочем, пожалуй, я готов изменить свое мнение. Возможно, Ариох только того и ждет, чтобы мы передрались между собой. Да, возможно, он желает знать, кто из нас сильнее. Видишь ли, Гарко, я полагаю, это некое испытание.
- Испытание. Да, понимаю, хозяин. Имрил вновь хмыкнул.
- Позови колдуна. Я желаю с ним поговорить. Возможно, он поможет мне разобраться во всем этом. Гарко поспешно отступил к дверям.
- Да, хозяин, я позову его.
Черно-белый кот, оставаясь неподвижным, словно причудливая статуэтка, продолжал следить за Имрилом. Тот мерил шагами комнату, в задумчивости нахмурив лоб. С ощущением физической мощи, которое излучала его высокая атлетическая фигура, странным образом контрастировало выражение явной неуверенности на липе. Вероятно, раньше, прежде чем он присягнул Хаосу, это был более решительный человек, но, по слухам. Хаос коверкал не только тела, но и души тех, кто служит ему.
Внезапно Имрил остановился и недоверчиво огляделся вокруг, словно ощутив присутствие животного. Затем запрокинул голову и прошептал:
- Ариох, Ариох, почему же ты не приходишь, почему не пошлешь нам никакого вестника?
Несколько минут прошло в ожидании, полном надежды. Затем он вновь встряхнул головой и принялся расхаживать по комнате. Какое-то время спустя вернулся Гарко.
- Колдун здесь, хозяин.
- Пусть войдет.
В комнате появился сгорбленный человек в длинном зеленом платье. На одеянии его золотом были вышиты длинные змеи, пытающиеся укусить друг друга за хвост. Лицо скрывала большая маска в виде головы шипящей змеи. Подобранные с большим вкусом сверкающие самоцветы, украшавшие маску, придавали ей еще большее сходство с оригиналом.
- Зачем я вам понадобился, Желтый Рог? - раздался приглушенный голос, в котором угадывалось явственное недовольство. - Я был занят своим опытом.
- Если он пройдет с тем же результатом, что и все прочие, барон Калан, то спешить некуда. Ничего не произойдет.
- Полагаю, вы правы. - Змеиная маска слегка поворачивалась из стороны в сторону, хозяин ее торопливо осматривал ярко освещенную комнату. - О чем вы хотели поговорить со мной, Имрил?
- Я хотел спросить ваше мнение о том, что с нами произошло. Мое мнение вы знаете. Я полагаю, что сюда нас забросили Повелители Хаоса, преследуя какие-то свои цели...
- Да, и со своей стороны вы знаете также, что эти странных существ нет в моем мире. Я ученый, если бы они действительно существовали, я бы сказал, что их беспорядочная прихотливая манера действовать граничит с безумием...
- Замолчите! - Имрил вскинул руку. - Я не потерплю святотатства, барон Калан. Даже из уважения к вашим талантам. Я не только готов поручиться за то, что герцог Ариох и его собратья действительно существуют, но также и за то, что они проявляют огромный интерес к делам человеческим во всех сферах существования.
- Прекрасно! Но если я с этим соглашусь, мне будет нелегко понять, точно так же как и вам, почему они не появляются. Лично я, напротив, опираюсь лишь на собственный опыт. Мои исследования времени и попытки воздействовать на него привели к грубому вмешательству в его тонкую структуру. Образовался большой разрыв или трещина, если угодно, из которого и возник тот феномен, который нас сейчас занимает. Я уже не говорю о всех прочих. Подобно вам, я убежден, что здесь мы оказались в ловушке. До сих пор я терплю неудачу за неудачей, пытаясь запустить свою пирамиду сквозь измерения, но не оставляю попыток отыскать решение этой проблемы. Нет сомнений, что мы находимся на пересечении множества плоскостей разных миров. Но почему такое количество существ, эти миры населяющих, оказалось вдруг здесь с нами - сие мне неведомо.
Имрил зевнул и погладил пальцами свой рог.
- Значит, таков ваш вывод, что вы ничего не знаете?
- Уверяю, я работаю над этим. Но у меня свой подход.
- Я ни в чем вас не виню, колдун, но величайшая насмешка судьбы в том, что здесь у нас масса выдающихся умов, и никто не в состоянии решить эту проблему. Вроде мы все говорим на одном и том же языке, но одни и те же слова понимаем по-разному. Наши основные понятия отличаются коренным образом. То, что я именую колдовством, вы называете наукой. А когда я говорю о богах, вы талдычите мне о законах Вселенной. Возможно, речь идет об одном и том же, но слова лгут нам.
- Вы умный человек, Имрил, - признал Калан. - Порой я задаюсь вопросом, почему вы теряете время на эту бойню, в этом пьянстве и разврате, в которых, как мне кажется, вы не находите для себя ни малейшего удовольствия.
- Сколь бы я ни был снисходительным, но вы зашли слишком далеко, - прервал его Имрил, не повышая голоса. - Должен же я как-то проводить время. И потом, мне наплевать на знания и всяческую мудрость, особенно когда она не служит конкретным целям. Впрочем, ваши знания оказались для меня полезны, и потому я живу с терпеливой надеждой на будущее. Видите ли, барон Калан, я проклят и знаю об этом. Я был проклят в тот самый миг, когда принял в дар этот рог, который вы видите у меня на шее. Благодаря ему главарь маленькой банды, воровавшей скот, сделался вождем величайшей нации на моей планете, - Имрил безрадостно усмехнулся. - Этот рог вручил мне самолично герцог Ариох. Он дает мне помощь преисподней в случае крайней необходимости. Он сделал меня великим человеком и одновременно рабом. Рабом Повелителей Хаоса. Я не могу отказаться от их дара, точно так же как и перестать им служить. И поскольку я знаю, что проклят, то не вижу больше никакого смысла в своей жизни. Когда я крал лошадей, у меня было хоть честолюбие. А теперь осталась лишь тоска по этим веселым простым денькам, когда все, что меня интересовало, - это, как вы выразились, бойня, разврат и пьянство. - Имрил тускло улыбнулся и внезапно разразился хохотом. - Так что, похоже, я ничего не выиграл от этой сделки. - Мощной рукой он обнял сгорбленного колдуна и повлек его прочь из комнаты. - Пойдемте взглянем, как там ваши опыты.
Кот подполз к краю карниза и осторожно заглянул вниз. Девушки по-прежнему спали, крепко обнявшись. Он еще услышал отголоски хохота Имрила, а затем взмахнул крыльями, пролетел над кроватью и вылетел в окно, чтобы вернуться к тому месту, где ждал его Джери-а-Конел.

Глава 3
ВСТРЕЧА В ЛЕСУ

- Значит, скоро между захватчиками начнутся свары, - заметил Джери-а-Конел.
Каким-то таинственным, только им двоим известным образом он смог узнать все, что видел и слышал кот, и теперь почесывал мурлычущего зверька за ухом.
Наступил рассвет, и Катинка фон Бек вывела из пещеры трех лошадей. Двух красавцев скакунов и жалкую клячу Джери. Илиана больше не удивлялась тому, что все это кажется ей таким знакомым, хотя прежде она была совершенно уверена, что никогда этих лошадей не видела. Вскочив в седло, она внимательно осмотрела оружие. Меч и копье со странным рубиновым наконечником вместо стального.
Машинально она нащупала спусковой крючок, сделанный также из драгоценного камня. Если нажать на него, то из наконечника вырвется поток огня, сметающего все на своем пути, хотя откуда к ней пришло это знание, Илиана не ведала. Философски пожав плечами, она просто порадовалась тому, что у нее есть столь мощное оружие, не менее грозное, чем у воинов Имрила. У Катинки фон Бек было точно такое же копье, в то время как Джери был вооружен лишь обычной пикой, мечом и щитом.
- Эти боги, на которых Имрил возлагает такие надежды, они существуют в действительности, Джери? - спросила у молодого человека Катинка фон Бек прежде, чем они углубились в лес.
- Да, существуют.” Или будут существовать. Подозреваю, они проявляются лишь в некоторые эпохи, когда люди испытывают в них необходимость, но, возможно, я ошибаюсь. Однако можете не сомневаться, Катинка фон Бек, что в такие периоды истории они обладают огромной силой.
Пожилая воительница кивнула.
- Но тогда почему же они не придут на помощь Имрилу?
- Возможно, они делают это без его ведома. - Джери глубоко вздохнул, наслаждаясь свежим воздухом, и восторженным взглядом обвел огромные цветы и зеленеющие деревья. - Впрочем, зачастую боги не способны перенестись прямо в мир людей. Именно поэтому им приходится прибегать к таким посредникам, как Имрил. По-моему, лишь благодаря колдовству можно вступить в прямой контакт с Ариохом.
- А этот колдун из Империи Мрака, барон Калан, может быть, ему это удастся?
- О, он наделен определенными талантами.., в своем собственном мире. Однако он не верит в Ариоха, а следовательно, ничем не способен помочь Имрилу. И для нас это большая удача.
- Мне отвратительна мысль, что Гараторм могут захватить существа еще более жестокие, нежели Имрил с его ордами, - промолвила Илиана, Странные неясные воспоминания, которые являлись перед ее внутренним взором время от времени, больше не тревожили Илиану, зато теперь она не могла не думать о том, как предала своего брата. Она так и не видела его трупа, ей лишь сказали, что люди Имрила привезли в Виринторм его останки” По счастью, Катинка фон Бек успела вызволить девушку из темницы прежде, чем палачи показали ей изуродованный труп.
Это был тонкий расчет. Илиана от собственного предательства преисполнилась бы таким отвращением к самой себе, что согласилась бы на любое требование Имрила. Она знала, что отдалась бы ему почти с благодарностью, дабы искупить собственное преступление. Под влиянием переживаний дыхание девушки сделалось прерывистым. Ну, по крайней мере ей удалось лишить Имрила хотя бы этой последней победы.
Впрочем, это было слабое утешение. Она бы никогда не простила себе, если бы, поддавшись влиянию момента, все-таки разделила ложе с Имрилом, не почувствовала себя прощенной. И хотя никто из друзей не попрекнул ее предательством, это не могло успокоить угрызений совести, которые разжигали в ее сердце такую ненависть, что у девушки темнело в глазах. Илиана поклялась уничтожить Имрила и его товарищей, даже ценою собственной жизни. Ее единственное сокровенное желание: дожить до того момента, как она своими глазами увидит гибель врага.
- Мы должны быть готовы к тому, что не сразу сумеем отыскать защитников Виринторма, - заметила Катинка фон Бек. - Те, кто по-прежнему сопротивляется Имрилу, должны были научиться осторожности и опасаться предательства.
- Особенно с моей стороны, - горестно вздохнула Илиана.
- Вполне возможно, что они не знают о пленении вашего брата, - возразил Джери. - По крайней мере, об обстоятельствах, которые к этому привели...
Но сам он говорил без особого убеждения в голосе.
- О нет! Имрил наверняка позаботился о том, чтобы все узнали о вашей роли в этой истории, - промолвила Катинка фон Бек. - Именно так я бы сама поступила на его месте. И можете не сомневаться, что он дал самое худшее объяснение вашему поступку. Предательство последнего представителя правящего рода должно было бы окончательно подорвать боевой дух повстанцев и избавить завоевателей от множества проблем. В свое время мне доводилось брать города штурмом, и я не сомневаюсь, что для Имрила это тоже не первый из захваченных городов. Если уж он не смог попользоваться вами одним способом, то наверняка отыскал другой.
- Какие бы слухи он ни распускал о моем поступке, истина все равно гораздо хуже, - промолвила Илиана.
Пожилая воительница ничего не ответила, лишь поджала губы и пришпорила лошадь, устремляясь во главу маленького отряда.
Остаток дня всадники пробирались сквозь переплетения ветвей и лиан густого подлеска. И чем дальше в лес, тем темнее становился этот зеленый спокойный полумрак, наполненный пьянящими запахами. Они уходили к северо-востоку от столицы, предводительствуемые Катинкой фон Бек, которая знала, где искать последних защитников Гараторма.
Наконец, тропинка вывела спутников на довольно большую поляну, залитую лучами яркого солнца. Всадники зажмурились, привыкнув к сумеркам, царящим под густыми кронами великанских деревьев.
Катинка указала на противоположный край поляны. Прищурившись, Илиана с трудом разглядела между стволов деревьев темные тени развалин и тут же вспомнила.
- Ну, конечно, - воскликнула девушка. - Тикоксил! Имрил ничего не знает об этом древнем городе.
Виринторм еще не существовал на свете, когда Тикоксил, процветающий торговый город, уже насчитывал за плечами не одну сотню лет. Отсюда родом были предки Илианы. Вокруг города тянулась стена из огромных стволов крепкого дерева, казавшаяся неприступной. Но теперь от нее мало что осталось, а бревна раскатились, превратившись со временем в ровный пласт трухлявой щепы, в который нога проваливалась по колено. В проемах виднелись немногие уцелевшие здания. Они сохранили гордый облик, несмотря на густой ковер ползучих растений, покрывавших их стены до самой черепицы. Остановившись в самом центре поляны, спутники еще раз внимательно осмотрелись, прежде чем наконец спешиться. Огромные ветви деревьев качались в вышине, бросая на землю пляшущие тени.
Илиане показалось, будто в танце теней она различает людские силуэты, время от времени мелькавшие между стволами или безмолвно приникшие к ним. А вдруг это слуги Имрила, устроившие тут засаду, а вовсе не прежние ее соратники? Девушка положила руку на это странное оружие, именуемое огненным копьем, готовая отразить любое нападение. Послышался ясный высокий голос Катинки фон Бек:
- Если вы наши друзья, то должны узнать нас. Мы пришли, чтобы вместе с вами бороться против Имрила.
- Да здесь никого нет, - воскликнул Джери, спускаясь с лошади. - Однако место мне кажется вполне подходящим для ночлега.
- Взгляните, вот ваша королева, Илиана, дочь Пирана. Разве вы не помните, как высоко взметнулось огненное знамя в ее руках в самый разгар битвы под натиском захватчиков? Я же Катинка фон Бек, и вы тоже знаете, что я враг Имрила. А имя нашего спутника Джери-а-Конел. Без его помощи вашей королевы сегодня не было бы здесь.
- Катинка, нас не слышит никто, кроме белок и птиц, - возразил ей Джери. - Похоже, в этом лесу не осталось никаких защитников Гараторма.
Но не успел он договорить, как на них сети обрушились. Вместо того чтобы пытаться выбраться на свободу, друзья хладнокровно обнажили мечи и принялись рассекать веревку. Однако Катинка и Илиана по-прежнему сидели в седле, и сколь бы ни были спокойны и уверены в себе люди, лошади не переставали ржать и брыкаться. Одному лишь Джери удалось вырваться на свободу. Выскользнув из-под сети, он распрямился с клинком в руках, и тут же оказался лицом к лицу с двумя десятками мужчин и женщин, которые, размахивая клинками, устремились на них из-за развалин.
На плечи Илианы упал тугой аркан и сковал движения ее рук. Не переставая отбиваться, она почувствовала, что ее стягивают с седла, и свалилась на землю. Затем кто-то с силой ударил ее ногой в живот. Застонав от боли, она расслышала еще какие-то оскорбления, но не узнала голоса говорившего.
Похоже, Катинка фон Бек неверно оценила ситуацию, эти люди отнюдь не были их друзьями.

Глава 4
ДОГОВОР

- Какие же вы глупцы! - презрительно воскликнула Катинка фон Бек. - Вы не заслуживаете того шанса, который мы вам даем. Своими действиями вы лишь помогаете Имрилу. Разве вы не понимаете, что именно на такую реакцию он и рассчитывал.
- Молчи!
Молодой человек со свежим шрамом на челюсти испепелил воительницу взглядом.
Илиана вскинула голову и вяло тряхнула головой, чтобы убрать с глаз пропитанные потом пряди волос.
- К чему спорить с ними, Катинка. Со своей точки зрения они совершенно правы.
Вот уже три дня, как их подвесили за руки. Их отвязывали лишь на время еды и для того, чтобы оправиться. Но, несмотря на все страдания, Илиана мучилась меньше, чем в руках палачей Имрила. Она почти перестала обращать внимание на боль. Ненависть их врагов сосредоточилась в основном на ней.
Удар в живот, полученный ею в самом начале, был лишь первым в нескончаемой череде оскорблений. Ей плевали в лицо, били по щекам, осыпали угрозами и проклятиями. Но принцесса стойко сносила издевательства и мучения, зная, что заслужила их. Каждому воздается по заслугам, твердила она себе. И это помогало ей сносить душевную и телесную боль.
- Если они нас убьют, то самим себе подпишут смертный приговор, - невозмутимо заявил Джери-а-Конел.
Он тоже оставался совершенно равнодушным к боли и вообще, похоже, большую часть времени находился в забытьи. Его черно-белый кот куда-то исчез.
Молодой человек, изуродованный шрамом, обернулся к Джери.
- Мы все равно прокляты, - заявил он. - Псы Имрила вскоре отыщут нас.
- Именно об этом я и толкую, - воскликнула Катинка фон Бек.
Илиана взглянула на руины древнего города. Привлеченные разговором, к дереву, где висели пленники, стали подходить остальные изгои. Лица большинства из них показались ей знакомыми. Раньше они вместе проводили время, изучая воинские искусства. Из уцелевших в последней битве с Имрилом они собрали небольшой отряд, который пополнился теперь горожанами Виринторма, избежавшими всеобщей резни. Каждый из прежних друзей принцессы обрушил на нее всю ненависть своего горячего молодого сердца, ибо они не в силах были перенести ту мысль, что восхищались прежде человеком, который повел себя столь недостойным образом.
- Любой из вас на месте Илианы повел бы себя точно так же и все выдал бы Имрилу, - заявила Катинка. - Не нужно быть большим мудрецом, чтобы это понять. Вы, молодые, слишком наивны. Вам недостает здравомыслия. Мы - ваш единственный шанс сразиться с Имрилом и одержать победу. Поэтому вы губите самих себя, дурно обращаясь с нами. Вы не стремитесь разыграть козыри, которые вам достались. Позабудьте о своей ненависти к Илиане... Хотя бы до той поры, пока мы не сразимся с Имрилом. У вас слишком мало сил, друзья мои, чтобы пренебрегать союзниками.
Молодою человека со шрамом звали Мизиналь Хинн, и он приходился дальним родственником Илиане. Подобно большинству молодых людей при дворе некогда он был влюблен в нее, и она знала это. Сейчас он хмурился.
- Ваши речи не лишены смысла, Катинка фон Бек, и прежде вы всегда давали нам добрые советы, но откуда мне знать, не хотите ли вы сейчас нас обмануть? Ибо всем нам известно, что вы заключили договор с Имрилом, чтобы предать нас.
- Не забудьте, что перед вами Катинка фон Бек, никогда я бы не сделала ничего подобного.
- Но ведь королева Илиана предала собственного брата, - напомнил ей Мизиналь.
Илиана зажмурилась. Теперь боль вернулась вновь, и она не имела никакого отношения к веревкам, что впивались ей в запястья.
- Под пыткой, - подчеркнула Катинка, потеряв терпение. - Ее подвергли ужасным пыткам. В таких обстоятельствах, возможно, я бы и сама совершила предательство. Знаете ли вы, на какие гнусности способен Имрил?
- Имею некоторое представление, - вынужден был согласиться Мизиналь. - И все же...
- Да и зачем бы мы пришли сюда в одиночку, если бы вступили с Имрилом в союз. Раз уж нам известно, где вы прячетесь, мы бы могли привести сюда армию или просто сообщить ему об этом, и он сам направил бы сюда войска, чтобы застать вас врасплох.

Предыдущая страница 5 Следующая страница


Майкл Муркок - Защитник Гараторма

Защитник Гараторма 6

- О нет, только не врасплох. У нас в ветвях деревьев прячутся наблюдатели. Они бы предупредили нас, и мы бы вовремя спаслись бегством. Разве то, как мы встретили вас, не доказывает, что мы держимся настороже.
- И все равно, это не опровергает моих доводов. Мизиналь вздохнул.
- Среди нас есть те, кто хотел бы насладиться местью предательнице вместо того, чтобы сражаться с Имрилом, а иные полагают, что нам лучше забиться здесь в тихий уголок, в надежде, что Имрил о нас забудет.
- Не тешьте себя иллюзиями. Он мается от скуки и вскоре с удовольствием сам возглавит свою свору. Он терпел ваше присутствие до сих пор, потому что боялся, что на него нападут бывшие соратники с запада. Именно поэтому он держал большую часть своей армии в Виринторме. Но теперь, убедившись, что никакой угрозы нет, он вспомнит и о вас.
- А, так захватчики ссорятся между собой, - оживился Мизиналь. - Между ними пошли свары?
- Пока нет. Но это неизбежно. И я рада, что вы понимаете все значение этого. Кстати, помимо всего прочего, мы явились и для того, чтобы сообщить вам об этом.
- Если они начнут грызться между собой, нам будет легче разделаться с теми, кто завладел Виринтормом, - Мизиналь потер свой шрам. - Это уж точно. - Он нахмурился. - И все равно, даже эти сведения могут быть частью какого-то хитрого плана, чтобы нас обмануть...
- Вы слишком недоверчивы, но вас можно понять, - осторожно вмешался Джери-а-Конел. - И все же разумнее признать, что мы явились сюда, дабы всем вместе бороться против Имрила.
- Лично я ему верю.
Это подала голос девушка по имени Лифет. Она была подругой детства Илианы и возлюбленной ее брата.
Ее мнение имело вес. Ведь у нее больше, чем у кого бы то ни было, имелись причины ненавидеть Илиану.
- Думаю, нам стоит их отвязать, хотя бы на время. Пусть расскажут, зачем явились к нам. Не забудьте, что не будь Катинки фон Бек, мы вообще не смогли бы оказать Имрилу никакого сопротивления, а против этого их спутника, Джери-а-Конела, у нас вообще ничего нет. И возможно, что-что Илиана. - явно было, что имя это давалось ей с трудом, - желает заслужить прощение. Лично я не могу утверждать, что под такими пытками, как описала нам Катинка фон Век, я сама не предала бы Брадна. Она была моей подругой. Как и все мы, я ее очень уважала и видела, как она подхватила боевой стяг из рук умирающего отца и повела нас в битву. Да, я готова поверить ей. И все же буду держаться настороже.
Лифет подошла к. Илиане. Та опустила голову и вновь прикрыла глаза, не в силах выдержать взгляд подруги.
Но Лифет уверенно протянула руку, ухватила девушку за подбородок и заставила поднять голову. Илиана открыла глаза, встретилась взглядом с Лифет и увидела там ненависть, но также и сострадание.
- О да, ты должна ненавидеть меня, Лифет, - прошептала она так тихо, что больше никто не мог ее услышать. - Но ты должна выслушать меня, ибо я пришла не для того, чтобы вас предать.
Лифет закусила губы. Когда-то она была красивой, даже красивее Илианы, но теперь черты ее лица сделались жесткими, а кожа слишком бледной. Она коротко остригла волосы и не носила никаких украшений. Короткая зеленая туника под цвет листвы была туго перетянута широким вышитым поясом, на котором висели меч и кинжал. На ногах - простые сандалии с крепкой подошвой, завязанные на икрах кожаными ремешками. Такую же одежду носили и остальные. Илиане сделалось почти неловко, что на ней самой была кольчуга и крепкие кожаные сапоги.
- Твои намерения не имеют никакого значения, - промолвила Лифет. - Гибели Брадна хватило бы, чтобы наказать тебя. Конечно, это варварское представление о правосудии, я знаю, но иное мне отныне неведомо. Однако, если ты знаешь способ одолеть Имрила, мы готовы выслушать тебя. Катинка фон Бек совершенно права- Она обернулась к своим товарищам и отпустила Илиану. - Разрежьте веревки.
- Желтый Рог вскорости пойдет войной на западные провинции, - промолвил Джери-а-Конел.
Кот вновь вернулся и сел ему на плечо, и теперь хозяин рассеянно поглаживал его, пересказывая Мизиналю и остальным, что узнал через своего соглядатая. - Известно ли вам, кто сейчас правит в дальних провинциях?
- В Бекторне и Ривенде воцарился некий Кадат Медвежий Коготь, - отозвалась Лифет. - Однако, судя по всему, его успел прикончить какой-то соперник, и они разделили его прежние владения на две или три части, причем одним из правителей стал некий Орнальд Гравенский, который совсем не похож на человека. У него тело льва, голова обезьяны, но ходит он на двух ногах, как вы или я.
- Творение Хаоса, - в задумчивости промолвил Джери-а-Конел. - Как много их в Гараторме. Такое впечатление, что в этот мир, как в ссылку, отправили всех тех, кто служил энтропии. Отвратительное предположение.
В этот миг Илиана вспомнила, что на западе было еще два больших города.
- А что происходит в Пойтарне и Мажде? Мизиналь удивился.
- А вы разве не знаете? Мажда была уничтожена взрывом огромной силы, и все жители погибли. Свидетели сходятся в одном - местное сопротивление тут ни при чем. Захватчики сами себя подорвали по чистой случайности. Должно быть, какой-то колдовской эксперимент пошел вкривь и вкось.
- А Пойтарн?
- Он был разграблен и заброшен. Захватчики пошли дальше по берегу в надежде, должно быть, отыскать еще какую-то добычу, но их ждало разочарование.
Все города оказались покинутыми. Моряки сели на корабли и вышли в море, успев спастись на островах до прихода захватчиков, а у тех не было никакой возможности последовать за беглецами. Надеюсь, что они достигли безопасных берегов. Если бы у нас оставались корабли, мы последовали бы за ними.
- А не пробовали ли они контратаковать со своих островных баз?
- Пока нет, - отозвалась Лифет. - Но надеюсь, мы о них еще услышим.
- А возможно, и нет, - возразил кто-то другой. - Может статься, у них хватит здравого смысла подождать.. Если они вообще не решат навсегда позабыть о бедах оставшегося позади континента.
- И все равно, следует видеть в них возможных союзников, - заявила Катинка фон Бек. - Я и не подозревала, что стольким гаратормцам удалось спастись.
- Но мы никак не можем вступить с ними в контакт, - возразила Лифет. - У нас ведь нет никаких судов.
- Способ найдется, но мы подумаем об этом позже.
- Похоже, Имрил слепо полагается на этот желтый рог, который носит на шее. Если бы удалось его украсть или каким-то образом уничтожить, это здорово поколебало бы его уверенность в себе. А уж если он и впрямь черпает оттуда свою силу, то мы вообще разом решили бы все проблемы.
- Отличная мысль, - поддержал Мизиналь. - Но исполнить ее будет сложновато. Согласны, Катинка?
Женщина кивнула, - Как бы то ни было, - заметила она, - над этим стоит поразмыслить. - Воительница сморщила нос. - Но первым делом нам следует позаботиться о вооружении. Раздобыть более современное оружие, по крайней мере.., с моей точки зрения. К примеру, огненные копья. Если бы у каждого из нас было такое копье, мы бы утроили свои силы. Сколько у нас человек, Лифет?
- Пятьдесят три.
- Значит, нужно пятьдесят четыре копья, поскольку Джери тоже вооружен довольно скудно.
- Понял ваш замысел, - отозвался Джери. - Вы рассчитываете на то, что когда Имрил и его прежние союзники перегрызутся между собой, мы сможем попользоваться их арсеналом. Это увеличит нашу силу и в той же мере уменьшит их собственную.
- Совершенно верно. Вот только как это осуществить?
- Скорее всего, нужно отправляться в Виринторм, - заметила Илиана, которая к тому времени уже скинула кольчугу и оделась точно так же, как и все повстанцы, не жалея усилий, чтобы показать им, как горячо она вновь стремится стать одной из них. - Именно там мы сумели бы найти себе оружие.
- Или смерть, - возразила Лифет. - Смерть мы можем там найти еще скорее.
- Нужно будет каким-то образом замаскироваться, - промолвила Катинка фон Бек.
- И даже лучше, - предложил Джери-а-Конел. - Мы смогли бы сделать так, чтобы они сами показали нам, где хранят оружие.
- Что вы имеете в виду? - спросила его Илиана.

Глава 5
ВЫЛАЗКА В ВИРИНТОРМ

Их было восемь человек.
Первой шла Илиана. На ней вновь была сверкающая кольчуга, волосы закрывал золотой шлем, а в латной перчатке она сжимала меч с узким клинком Она вела семерых своих спутников высоко над землей по огромным ветвям, с прирожденной легкостью и грацией сохраняя равновесие в самых опасных местах, ибо с детства была привыкла путешествовать таким образом Перед ними расстилался Виринторм. За спиной у девушки висело огненное копье. Второе она оставила Катинке фон Бек.
У границ города Илиана остановилась. Отсюда были хорошо видны улицы и снующие по ним солдаты вражеской армии, занятые своими повседневными делами.
За те несколько месяцев, что минули с захвата города, Виринторм раскололся на несколько отдельных районов. Каждый из них занимали группы солдат, объединенных либо внешней схожестью, либо происхождением из одной эпохи или одного мира.
Квартал, за которым следила Илиана, был ими тщательно выбран среди прочих. Его населяли существа, очень похожие на людей, однако не принадлежавшие к человеческому роду.
Черты их Илиане были хорошо знакомы. Это были высокие стройные существа с заостренными ушами, чуть раскосыми миндалевидными глазами фиолетового или желтоватого цвета, в глубине зрачков которых поблескивали синие или серебряные искорки. Они производили впечатление народа умного и гордого и демонстративно старались держаться поодаль от своих собратьев по оружию, однако Илиане было прекрасно известно, что среди всех племен, захвативших Гараторм, это было самым жестоким, - Называйте их как угодно, элдренами, вадхагами, или мелнибонэйцами, - сказал ей Джери. - Главное, помните, они служат Хаосу с тем же усердием и преданностью, как и их предводитель Имрил. Поэтому выполняйте задуманное, не терзаясь угрызениями совести.
С огненным копьем наготове, Илиана осторожно двинулась вперед. Обойдя квартал, она вышла на соседнюю улицу, где встали лагерем люди, родившиеся в конце Тысячелетия Ужаса или сразу после него. Выходцы из народа, поглощенного бесконечными войнами, они обладали богатым ратным опытом и были вооружены лучше прочих. Почти у каждого имелось огненное копье.
Солнце клонилось к горизонту. Через час должна была спуститься темнота, и Илиана сочла, что подходящий момент настал. Выбрав наугад одного из вадхагов, она ловко прицелилась и нажала на резную гемму в рукояти оружия. Из рубина, закрепленного на конце древка, тотчас вырвался пучок алого пламени, угодив точно в грудь воину, раскаленный луч пронзил его насквозь, расплавив латы на груди и на спине двумя аккуратными круглыми отверстиями. Быстро поменяв позицию, Илиана перебралась на соседнее дерево и принялась следить за тем, что произойдет дальше.
Вокруг воина, упавшего на землю, быстро собралась целая толпа. Его соплеменники, оживленно переговариваясь, указывали куда-то в сторону соседнего квартала. У многих в руках засверкала сталь. Голоса звучали все более яростно и ожесточенно. Пока все шло по плану. Как принцесса и предполагала, вадхаги решили, что убийство совершил кто-то из владельцев огненных копий.
Оставив тело товарища, три десятка самых различных существ хлынули в лагерь людей.
Илиана с усмешкой наблюдала за тем, как они бегут с громкими воплями, потрясая в воздухе оружием. Девушку охватило радостное возбуждение от предстоящей схватки и удачно исполненного плана, У нее на глазах вадхаги с воплями достигли первых домов соседнего лагеря и принялись, жестикулируя, осыпать соседей проклятиями. Люди выбегали на улицу, торопливо пристегивая к поясам мечи. Илиана знала, что Имрил строго запретил пользоваться лучевым оружием внутри города, опасаясь пожаров. Это еще больше отягчало совершенное преступление. Конечно, едва ли стоило ожидать, что воины сразу ввяжутся в схватку. В армии царила достаточно строгая дисциплина, специально с той целью и созданная, чтобы давить в зародыше подобные инциденты.
На обнаженных клинках вспыхивали отблески заходящего солнца, но оружие по-прежнему не было пущено в ход. Командиры обеих групп стояли лицом к лицу, осыпая друг друга грязной бранью. Затем, по-видимому достигнув какого-то соглашения, все вместе они двинулись в лагерь нелюдей. Там они еще раз внимательно осмотрели труп и вновь принялись спорить. Было ясно, что люди категорически отрицают свою причастность к убийству. Однако противников эти доводы не убеждали. Поскольку сами они не владели подобным дальнобойным оружием, то могли усмотреть лишь одних виновников преступления. Затем раздосадованный командир-человек ткнул пальцем в свой лагерь, и все они устремились туда. Командир подвел их к крепкому зданию, все окна и двери которого были заперты на висячие замки. Один из воинов бросился куда-то бегом, но вскоре вернулся с целой связкой ключей. Входную дверь открыли, и Илиана в последних лучах заходящего солнца успела разглядеть, что находится в комнате, и облегченно вздохнула. Их замысел увенчался успехом. Перед ней был арсенал, где солдаты Тысячелетия Ужаса хранили свое оружие. Теперь оставалось лишь осуществить вторую часть плана. Когда люди и нелюди разошлись по своим лагерям, ее отряду оставалось лишь дождаться наступления ночи.
Они устроились на дереве, чьи ветви нависали над самым арсеналом, где хранились огненные копья. Илиана подала знак юноше, который сидел рядом с ней. Молча кивнув в ответ, он вытащил из-за пазухи кинжал необычной формы, который явно прежде принадлежал нелюдям. Быстро и бесшумно юноша спустился на улицу и, метнувшись в густую тень у дома, неподвижно застыл в ожидании. Ждать ему пришлось около получаса, но вот, наконец, на улице появился один из солдат. Подождав, пока воин приблизится, юноша стремительно набросился на него. Стальной клинок блеснул в лунном свете. Кинжал поднялся. И опустился. Воин вскрикнул. И еще удар. И опять крик. Юноша намеренно наносил удары не для того, чтобы убить, но с тем, чтобы заставить жертву страдать как можно сильнее и кричать погромче.
Третий удар кинжала, однако, оказался смертельным. Он пронзил человеку горло, и тот рухнул на землю. Оставив кинжал на месте, гаратормец вскарабкался по фасаду одного из зданий на крышу, затем перепрыгнул на низко нависающие ветви деревьев и вскоре оказался уже рядом с товарищами.
Затем разыгралась сцена, которая была почти точной копией недавнего происшествия. Однако теперь потерпевшими оказались воины Тысячелетия Ужаса. Собравшись вокруг трупа, они обнаружили кинжал нелюдей и ни на миг не усомнились в том, что произошло. Без сомнения, это нелюди отомстили им за убийство, которого они не совершали. В едином порыве солдаты устремились к кварталу соседей. Не дожидаясь, что будет дальше, Илиана бесшумно соскользнула с ветки на крышу арсенала. Направив вниз огненное копье, она нажала на спусковую скобу. Огненный луч вырезал в плотном дереве крыши круг, достаточно большой, чтобы туда мог пролезть взрослый человек. Тем временем ее товарищи также спустились на крышу и, передав огненное копье одному из них, Илиана спрыгнула внутрь склада.
Однако сперва ничего подходящего ей обнаружить не удалось. Должно быть, огненные копья хранились где-то ниже. Она заметила люк, рывком открыла крышку. Внутри парила темнота, Илиана, осторожно спускаясь, выжидала, пока глаза привыкнут к мраку. Сквозь неплотно прикрытые ставни сочился слабый свет, и, двигаясь на ощупь, девушка почти сразу натолкнулась на то, за чем пришла. Огненные копья аккуратными рядами стояли вдоль стен. Тем временем спутники Илианы, выстроившись в цепочку, начали переправлять найденное оружие на крышу. Пока они занимались этим, Илиана решила обследовать нижние комнаты и обнаружила там большое количество холодного оружия, среди которого особенное внимание ее привлек отличный боевой топорик. С большим трудом она заставила себя отказаться от него и от других кинжалов и клинков великолепной работы. У них было слишком мало времени. Его едва хватило бы на то, чтобы вынести и доставить в Тикоксил огненные копья. Однако перед уходом ей в голову пришла еще одна мысль; следовало испортить то оружие, которое они не могли забрать с собой, в особенности огнеметы. Сам рубин, конечно, выдержал бы любой удар, но зато, как обнаружила Илиана, то место, где он соединялся с деревянным древком, было довольно хрупким Поочередно снимая огненные копья со стены, она принялась наносить ловкие удары топориком, приводя оружие в полную негодность. Это все-таки было лучше, чем ничего.
Заслышав голоса снаружи, она неслышными шагами приблизилась к окну и выглянула в щель между ставнями. На улице было полно вооруженных солдат. Илиана узнала в них личных гвардейцев Имрила, которых тот, должно быть, послал, чтобы установить истину и навести в лагере порядок. Илиана оценила эффективность действий противника, Имрил, казалось бы, никогда не обращал особого внимания на мелкие стычки, которые были неизбежны среди такого огромного количество не похожих друг на друга воинов. Однако он решительно и быстро пресекал любую угрозу заведенному в войсках порядку. Вновь прибывшие решительно направились к толпе дерущихся между собой людей и нелюдей, с громкими воплями призывая их немедленно сложить оружие.
Илиана поднялась в верхнюю комнату, где ее товарищи заканчивали переправлять на крышу шестьдесят отобранных огненных копий.
- уходим скорее, - прошептала она. - Здесь слишком опасно.
- А как же вы, королева? - спросил ее юноша, который убил солдата кинжалом.
- Я последую за вами. Только нужно закончить одно дело.
Дождавшись, пока все выберутся на крышу, Илиана метнулась вниз, чтобы вывести из строя последние несколько копий. Она как раз заканчивала возиться с ними, когда на улице послышался крик, хор голосов и громкий топот. Илиана вновь приникла к окну.
Солдаты, стоявшие на улице, показывали на крышу арсенала. Внезапно девушка вспомнила, что друзья забрали и ее огненное копье вместе со своими, так что у нее не оставалось иного оружия, кроме меча. Быстро взбежав по лестнице на второй этаж, Илиана выбралась на чердак, а затем проскользнула на крышу. И тут солдаты увидели ее.
Илиана нагнулась, чтобы уйти от стрел, просвистевших прямо у нее над головой, и, соскользнув с гребня крыши, съехала по скату, выходящему на другую улицу. Однако удержаться на краю Илиане не удалось, и она провалилась в пустоту. Она не упала лишь потому, что в самый последний момент ухватилась за невысокий бордюр, украшавший здание, и повисла на руках. Улица под нею была полна солдат. Снизу прилетело еще несколько стрел, но, к счастью, они не причинили девушке вреда, отскочив от стального шлема или запутавшись в кольцах кольчуги. Наконец, нащупав опору, она сумела выбраться на крышу и, согнувшись, побежала вдоль кромки, рассчитывая найти подходящую крепкую ветвь. Однако как назло, ничего не обнаружила. Сверху на коньке крыши уже появились вражеские солдаты, которые заметили следы ее пребывания в арсенале и теперь пытались догнать и схватить лазутчицу. Слыша их разъяренные вопли, Илиана похвалила себя за то, что не поленилась вернуться и вывести из строя последние огненные копья. Если бы не это, то сейчас враги непременно воспользовались бы лучевым оружием, и ее ждала бы неминуемая смерть.
Девушка, не останавливаясь, пробежала до конца крыши и, резко оттолкнувшись, прыгнула вперед, используя свой единственный шанс уйти от преследования. Судорожно сжав пальцы, она ухватилась за самый край крыши соседнего дома и теперь висела, раскачиваясь после прыжка, чувствуя, как гнется под ее весом тонкое, украшенное резьбой дерево. Однако упругие планки выдержали. Илиана осторожно подтянулась, помогая себе ногами, и, наконец, оказалась наверху. Тут же к ней устремился новый рой стрел. Илиана перепрыгнула на соседнюю крышу, потом все дальше и дальше, с беспокойством отмечая, что этот путь ведет к центру города, а отнюдь не к окраине, как ей того бы хотелось. Здесь уже не было гигантских деревьев, на ветвях которых она сумела бы найти спасение. Единственным утешением было то, что таким образом она уводит солдат за собой все дальше и дальше, так что им и в голову не придет преследовать ее товарищей.
Миновав таким образом три или четыре крыши, Илиана на какое-то время оторвалась от погони и позволила себе ненадолго передохнуть. Однако она прекрасно понимала, что враги вскоре снова обнаружат ее.
А что, если спрятаться в каком-нибудь доме? Может, это собьет солдат с толку, и они решат, что беглянка ускользнула от них? Потом, когда погоня стихнет, ей без труда удастся подыскать подходящее дерево.
Судорожно оглядевшись по сторонам, Илиана заметила неподалеку дом, окна которого оставались темными, и решила, что это именно то, что ей нужно. Осторожно удерживаясь за край крыши, она ногой нащупала узкий карниз, идущий вдоль верхнего этажа, и крохотными шажками приблизилась к окну. К ее великому облегчению, ставни оказались не заперты и распахнулись при первом же легком толчке. Илиана спрыгнула в комнату и поспешно затворила створки окна за собой.
Лишь сейчас она почувствовала, насколько утомило ее это бегство. Кольчуга внезапно показалась страшно тяжелой и легла на плечи невыносимым грузом. Теперь уже Илиана жалела, что вовремя не избавилась от доспехов. Тогда она могла бы прыгать гораздо дальше и карабкаться по крышам куда ловчее и быстрее.
В комнате стоял тяжелый запах, словно здесь давно не проветривали. Она осторожно двинулась вперед, вытянув руки, ничего не различая в темноте, и, сделав несколько шагов, коленом ударилась обо что-то твердое.
Какой-нибудь сундук? Или кровать?
И тут до нее донесся приглушенный стон.
Илиана принялась шарить взглядом во тьме. Заметила постель со смятыми простынями и какой-то силуэт на этой постели. Кажется, женский.
И женщина эта была связана.
Может быть, это ее соплеменница, которую держит здесь в плену один из захватчиков? Илиана нагнулась, вытащила кляп изо рта несчастной и торопливо принялась развязывать веревки.
- Кто вы такая? - прошептала она. - Не бойтесь, я спасу вас, если это в моей власти, хотя сейчас мне самой угрожает опасность.
Но когда она убрала кляп от липа, то тут же отпрянула со сдавленным криком. Это лицо было ей знакомо.
Лицо призрака.
Ужас нахлынул на нее, ужас, имени которого она не знала. Никогда прежде ей не доводилось испытывать ничего подобного, ибо, хотя лицо это было ей знакомо, она не знала имени женщины.
И понятия не имела, где и когда встречалась с ней прежде.
С огромным трудом Илиана подавила желание броситься наутек и вновь склонилась к кровати. - Кто вы такая? - спросила ее женщина.

Глава 6
ОШИБКА

Взяв себя в руки, Илиана зажгла лампу, отыскав на ощупь трут и огниво, затем глубоко вздохнула и попыталась найти какое-то разумное объяснение тому шоку, который испытала, узнав эту женщину... Которую явно видела впервые в жизни.
Илиана повернулась. На женщине было платье, некогда белоснежное, но судя по его плачевному состоянию, пленница явно провела здесь немало времени. Пошевелившись, незнакомка попыталась сесть на кровати. Тот, кто связал ее, знал толк в этом деле. Запястья ее были связаны перед грудью и соединены скользящими кожаными петлями с веревками, спутывающими щиколотки, бедра и шею, так что она с трудом могла пошевелиться. Внезапно Илиана испугалась, уж не сумасшедшая ли перед ней. Может быть, стоило дважды подумать, прежде чем вытаскивать кляп у нее изо рта. Что-то диковатое было во взгляде, которым женщина смотрела на Илиану. Хотя это выражение глаз, как и пятна грязи на платье, вполне могли быть следствием длительного заточения.
- Вы из Гараторма? - спросила Илиана, поднимая лампу, чтобы лучше разглядеть бледное лицо незнакомки.
- Гараторм? Так называется этот город? Нет.
- Но у меня такое впечатление, будто я знаю вас.
- У меня тоже. Однако"
- О да, - с жаром отозвалась Илиана. - Вы тоже никогда прежде меня не видели.
- Мое имя Иссельда Брасс, я пленница барона Калана с того самого момента, как попала сюда.
- Но почему он держит вас здесь?
- Боится, что я сбегу и кто-нибудь увидит меня. Он считает меня чем-то вроде талисмана. Впрочем, он не причинил мне особого зла. Как вы думаете, вы сумеете избавить меня от этих пут?
Судя по голосу и манерам, незнакомка отнюдь не казалась безумной, и Илиана, чуть успокоившись, склонилась над веревками.
- Благодарю, - выдохнула Иссельда Брасс, когда конечности ее вновь обрели чувствительность.
- Мое имя Илиана Гаратормская, королева Илиана.
- Дочь короля Пирана? - похоже, собеседница не верила своим ушам. - Но разве Калан не лишил вас души?
- Судя по всему, именно это он и сделал. Но теперь у меня новая душа, - В самом деле? Илиана улыбнулась.
- Не требуйте объяснений, ибо я не в силах дать их вам. Но выходит, не все, кто явились в наш мир незваными, принадлежат к демонам.
- Большинство из них вполне заслуживают такого названия. Они принесли клятву верности Хаосу и считают себя бессмертными, хотя Калан утверждает, что это сущая чепуха, Илиана внезапно содрогнулась, ибо ощутила в душе своей совершенно необъяснимое желание схватить эту женщину в объятия, причем отнюдь не дружественные. Никогда ничего подобного она не чувствовала к другому человеку, и тем более к женщине. Колени у нее подкосились, и она опустилась на край постели.
- Судьба, - - пробормотала она. - Говорят, я служу Року. И знаете, что Иссельда Брасс” О, ваше имя мне так знакомо, точно так же, как и имя барона Калана. Мне кажется, будто я искала вас, искала всю мою жизнь. - Только искала вас не совсем я. О- окончательно запутавшись, она вздохнула и потерла лоб рукой. - Какой ужас!
- Понимаю вас. Калан полагает, что изначально эта ситуация была создана по вине его исследований природы времени. Наши жизни слишком тесно переплелись. Все возможности смешались. Должно быть, кто-то из нас вполне способен встретить и самого себя.
- Но, выходит, именно Калан виноват в том, что Имрил и его орда объявились в моем мире?
- Именно так он и считает. Большую часть времени он проводит, пытаясь восстановить нарушенное им же равновесие. Он утверждает, что я - важнейшая составная часть его опытов, и потому больше всего ему противна мысль о том, чтобы завтра оставить меня здесь и уехать прочь с Имрилом.
- Завтра? Но куда собрался Имрил?
- Куда-то на запад. Он хочет напасть на некоего Орнальда Гравенского.
- Они будут драться? Ну наконец-то.
На несколько мгновений Илиана забылась, отдавшись ликованию. Похоже, час их победы близок.
- Но Имрил в свою очередь никуда не желает ехать без барона Калана, - продолжила Иссельда. Отыскав гребень, она пыталась распутать свою длинную золотистую шевелюру. Он считает его таким же талисманом, как Калан - меня. Так что, как видите, я обязана жизнью целой цепочке глупейших суеверий.
- Но где же Калан сейчас?
- Должно быть, во дворце Имрила... Это ведь был дворец вашего отца, не так ли?
- О да. И чем он там занят?
- Имрил создал там для него лабораторию, хотя Калан предпочитает работать здесь. Он берет меня с собой, усаживает поблизости и разговаривает со мной, словно с комнатной собачкой. Больше он не уделяет мне никакого внимания, увы, но я мало что понимаю в его речах. Я была свидетельницей того, как он похитил вашу душу. Это было ужасно. Как вам удалось отыскать ее?
Илиана не ответила.
- Но как он этого достиг. - Как он ее украл?
- С помощью кристалла, точно такого же, как тот, который он вставил в голову моему возлюбленному Хоукмуну. Это самоцвет с загадочными свойствами, который...
- Хоукмун... Это имя...
- Вы знакомы с Хоукмуном? Как он? Должно быть, он не в этом мире...
- Нет.., нет... Мы с ним не знакомы. Да и откуда мне знать его. И все же это имя будит во мне какие-то воспоминания.
- Вам, кажется, дурно, Илиана?
- О да, да, мне что-то не по себе.
Девушке казалось, что она в любой миг может потерять сознание. Должно быть, убегая от солдат Имрила, она потратила куда больше сил, чем думала сначала. Она сделала над собой усилие.
- И что с этим самоцветом? Он по-прежнему в руках Калана? И душа моя заключена внутри этого камня?
- Да. Но теперь я вижу, что он ошибается. Каким-то образом ваша душа сумела освободиться.
- Похоже на то, - Илиана невесело усмехнулась. - Ладно, теперь подумаем о том, как нам сбежать отсюда. Сомневаюсь, что в вашем состоянии вы сможете прыгать со мной по крышам и карабкаться по деревьям - Могу попробовать. Я куда крепче, чем кажусь на первый взгляд.
- Тогда попробуем. Как вы думаете, когда вернется Калан?
- Он только что ушел.
- Тогда время есть. Я этим воспользуюсь, чтобы слегка передохнуть.
Илиана опустилась на постель.
- О, моя голова... Как больно. Иссельда тут же протянула руку, желая помассировать Илиане виски, но та отпрянула с громким криком - Не надо! - она облизала пересохшие губы. - Благодарю вас за заботу, но это ни к чему.
Поднявшись, Иссельда подошла к окну с опущенными ставнями, приоткрыла их и глубоко втянула в себя прохладный ночной воздух.
- - Сейчас с помощью Калана Имрил пытается вступить в контакт со своим черным божеством, которого именуют Ариохом.
- Да, он полагает, что именно этот владыка перенес их всех сюда.
- Я знаю. Так что пока Имрил дует в свой желтый рог, Калан должен произносить какие-то выдуманные им заклинания. Конечно, шансы на успех он оценивает невысоко.
- Так этот рог очень дорог Имрилу, верно? Он с ним никогда не расстается?
- Если верить Калану, то никогда. Единственный, кто может снять рог у него с шеи, это сам Ариох.
Время тянулось невыносимо медленно. Иссельда потушила лампу, чтобы Илиана могла немного подремать, и выглянула на улицу. Там повсюду сновали патрули, разыскивая беглянку. В какой-то момент она увидела солдат даже на крышах, но затем они, кажется, наконец, смирились с неудачей. Иссельда вернулась к кровати и увидела, что Илиана забылась тревожным сном.

Предыдущая страница 6 Следующая страница


Майкл Муркок - Защитник Гараторма

7 Майкл Муркок

Она встряхнула ее за плечо, и Илиана, вздрогнув, проснулась.
- Они ушли, - объявила Иссельда. - Думаю, нам стоит рискнуть и выйти на улицу. Как мы пойдем? Улицей?
- Нет, нам нужна веревка. Найдете что-нибудь подходящее?
- Попробую.
Через пару минут Иссельда вернулась с веревкой через плечо.
- Ничего длиннее не нашлось.
- Она достаточно прочная?
- Выдержит.
С улыбкой Илиана распахнула окно и подняла глаза. До ближайшей крупной ветки оставалось не меньше десяти локтей. Завязав на одном конце скользящую петлю, Илиана свернула веревку в кольцо, раскрутила и бросила в сторону ветки. Навык, приобретенный в детских играх, дал себя знать. Кольцо точно легло на крепкий сук толстой ветки. Дернув пару раз за веревку, Илиана затянула петлю, убедилась в ее крепости и надежности дерева, - Вам остается только залезть ко мне на спину, - пояснила она, - обнять за шею, крепко обвить ногами поясницу и держаться изо всех сил. Сумеете?
- Постараюсь, - просто ответила Иссельда. Она сделала все, как ей было велено, и Илиана встала на подоконник. Обмотав веревку несколько раз вокруг руки, она сильно оттолкнулась и полетела над крышами домов, едва избежав столкновения со шпилем старого здания торговой палаты. Описав дугу, девушка приблизилась к ветви дерева, за которую поспешно ухватилась ногами. Изо всех сил она попыталась подтянуться и ухватиться за ветку повыше, однако едва не выпустила ее из рук, и если бы не помощь Иссельды, которая успела подтянуться повыше, они обе могли бы рухнуть на землю. Потом Иссельда в свою очередь помогла Илиане, и обе они без сил распластались на огромном суку гигантского дерева, пытаясь отдышаться. Илиана поднялась первой.
- Следуйте за мной, - велела она. - Разведите руки пошире для равновесия и, главное, не останавливайтесь.
Она повернулась и легкими шагами побежала по ветви. Иссельда последовала за ней, слегка пошатываясь.
Поутру обе они, счастливые и гордые собой, достигли лагеря.
Катинка фон Век вышла из лачуги, которую соорудила для себя из старых досок, и с радостью обняла Илиану.
- Как же вы нас напугали! - воскликнула она, - Даже те, кто утверждали, будто ненавидят вас, с ума сходили от волнения, когда ваши спутники вернулись с оружием, но без своей предводительницы. Кстати, поздравляю, отличная добыча.
- Да, и не последняя, как видите.
- Вот и отлично. Должно быть, сейчас вы хотите поесть и немного передохнуть. Но кто эта юная дама?
Катинка фон Бек лишь сейчас заметила незнакомку в грязном белом платье.
- Позвольте представить вам Иссельду Брасс. Точно так же, как и вы, она родом не из Гараторма... Илиана заметила изумление на лице Катанки.
- Иссельда, дочь графа Брасса?
- Да, это я! - воскликнула Иссельда, но потом добавила с неожиданной грустью:
- Но граф Брасс мертв... Погиб при штурме Лондры.
- О нет, нет! Ваш отец по-прежнему в замке Брасс. Так, значит, Хоукмун был прав, вы живы. Никогда не сталкивалась ни с чем подобным... Но как же я рада.
- Вы знакомы с Хоукмуном? Как он?
- О- Катинка фон Бек опустила глаза, чтобы не встречаться с Иссельдой взглядом. - С ним все в порядке, все в порядке. Он пережил легкое недомогание, но теперь, скорее всего, дело пойдет на лад.
- Я так жажду увидеться с ним, но, выходит, он не с вами?
- Увы! Он не мог явиться сюда сам.
- А вы как здесь оказались? Точно так же, как и я?
- Почти, - Катинка фон Бек повернулась к Джери-а-Конелу, который возник откуда-то из-за деревьев. Он явно только что проснулся и еще протирал глаза ото сна. - Джери, это Иссельда Брасс Хоукмун был прав.
- Живая! - он радостно хлопнул себя по бедрам. Затем взгляд его не без иронии окинул Илиану и Иссельду и вновь остановился на Илиане. - Вот так шутка! Нет, но право же!
И он разразился хохотом, совершенно необъяснимым для Илианы и Иссельды.
И смех этот у Илианы вызвал смутную досаду.
- Довольно! Мне надоели ваши загадки и намеки, мессир Джери. О да, они мне порядком надоели.
- Понимаю, - с трудом выдавил Джери, задыхаясь от смеха. - Но в нынешней ситуации, кроме смеха, мне ничего не остается.

Часть третья
ПРОЩАНИЕ

Глава 1
БИТВА И ТОРЖЕСТВО МЩЕНИЯ

Почти сотня отборных бойцов, вооруженных огненными копьями, таково было теперь войско защитников Гараторма. Катинка фон Бек наскоро обучила молодежь пользоваться этим оружием, попутно обнаружив, что некоторые копья действуют не слишком надежно, поскольку иным из них было уже немало лет. И все равно, пусть и плохонькое, но оружие это добавляло уверенности бойцам.
Илиана обернулась в седле и окинула взглядом свое войско. Среди них не было ни одного пехотинца, и мужчины, и женщины восседали верхом на ваинах. И все они не сводили взоров со стяга, полыхавшего огнем, в котором горела и не сгорала ткань. Он гордо реял над головами, их честь и слава, и это знамя они должны были вернуть в Виринторм.
Они скакали под кронами гигантских деревьев Гараторма. Илиана, Катинка фон Бек, Джери-а-Конел, Иссельда Брасс, Лифет из Ганта, Мизиналь Хинн и другие. Если не считать Катинки, все они были молодыми людьми в расцвете лет.
В этот миг Илиане казалось, что даже если ее преступление до сих пор не получило прощения, все равно в этот миг она едина со своим народом, однако многое будет зависеть от того, чем закончится сражение, ожидающее их впереди.
Они скакали все утро и после полудня достигли наконец Виринторма.
Лазутчики уже донесли, что Имрил со своей армией покинул город. Он оставил для его защиты лишь четверть войска, поскольку не опасался никакого нападения. Весь гарнизон состоял из пятисот закаленных бойцов, и этого было более чем достаточно, чтобы опрокинуть силы Илианы, но тут в действие должны были вступить огненные копья.
Впрочем, это было не таким уж преимуществом, поскольку никакое оружие не может гарантировать победы над людьми Имрила. И все же так у них будет хоть какой-то шанс.
С песнями они двинулись на город. Это, были древние песни их предков, проникнутые любовью к своей земле и восхищением перед этим зеленым миром. Достигнув пригорода, они ненадолго задержались, чтобы развернуться походным строем Войска Имрила расположились в самом центре Виринторма, вокруг громадного строения, где прежде жила сама Илиана со всей семьей и где впоследствии поселился Имрил.
Илиана сожалела о его отсутствии. Ничто не доставило бы ей такого наслаждения, как возможность отомстить.
Рассыпавшись редкой цепью, сотня всадников спешилась и заняла позиции, окружив неприятеля. Одни спрятались за сооруженными наскоро завалами, другие залезли на крыши, третьи укрылись в домах, окна которых выходили на центральную площадь. Кольцо ощетинилось копьями с ало-рубиновыми наконечниками, и Илиана медленно направила свою ваину по главной улице.
- Я королева Илиана и призываю вас сдаться! - провозгласила она, и голос ее звучал громко и горделиво. - Сдавайтесь, воины Имрила! Мы вернулись, дабы завладеть своим городом.
Немногие из защитников столицы, которые оказались в тот час на улицах, удивленно рассматривали девушку верхом на диковинной птице. Когда суть ее слов дошла до них, лица исказились от ярости, и бойцы потянулись за оружием. Из домов, окружающих площадь, с улиц, что выходили на нее, хлынула толпа самых разных существ, ни одно из которых не было похоже на другое ни внешним видом, ни одеждой, ни оружием. Они являли собой все невиданное многообразие разума, заселявшего миры множественной Вселенной. Тела одних были сплошь покрыты густым мехом, у других гладкая кожа блестела под солнечными лучами. Встречались среди них и паукообразные, с четырьмя ногами и четырьмя руками, с человеческим туловищем, но со звериной головой или хвостом, с рогами или остроухие, или даже с копытами на ногах. Кожа этих существ также была всех цветов и оттенков: зеленого, черного, золотистого, голубого или алого. В руках, лапах и когтях они сжимали оружие самых диковинных форм и предназначения. Толпа уродов с жуткими деформированными телами, карликов и гномов, толстых, словно пивные бочки, или тощих и длинных как жерди, за плечами которых рассекали воздух черные перепончатые крылья, воины с полупрозрачной кожей или покрытые чешуей, которая по крепости не уступала стальной кольчуге - вся эта орава удивительных созданий высыпала на улицу и при виде Илианы, восседающей на своей ваине, разразилась истошным гоготом.
Один из воинов с длинной остроконечной рыжей бородой выкрикнул:
- Илиана мертва, и сейчас мы прикончим и тебя тоже!
Вместо ответа Илиана вскинула копье и пальцем коснулась геммы в рукояти, пронзив лоб мужчины лучом ослепительно алого цвета. Стоявший рядом воин с лицом, напоминающим собачью морду, метнул в нее какой-то странный диск, пронзительно запевший в воздухе. Илиана поспешно вскинула небольшой щит, который держала в левой руке, и отразила удар, а затем развернула ваину и направила ее вниз по улице. А толпа на площади принялась бесноваться, когда по ней со всех сторон ударили лучи смерти.
Добрый час длился бой, состоявший, в основном, в обмене огненными ударами. Катинка фон Бек металась от одного поста к другому, стягивая кольцо окружения, чтобы у противника оставалось как можно меньше места для маневра. Ей это удалось, хотя и с немалым трудом, ибо, хотя у противника было меньше копий, чем у них, зато пользовались они ими гораздо более умело.
Илиана забралась на крышу, чтобы оттуда следить за ходом сражения. Они потеряли около десяти человек, а воины Имрила - гораздо больше. Она насчитала около сорока трупов. Однако теперь захватчики собирались пойти в контратаку. Среди них появились всадники верхом на самых диковинных созданиях, в числе коих были и ваины, захваченные у повстанцев. Спустившись на улицу, Илиана бросилась на поиски Катинки фон Бек.
- Они хотят предпринять вылазку, Катинка.
- Тогда мы должны их остановить, - объявила воительница.
Илиана побежала к тому месту, где оставила свою ваину. Птица возмущенно каркнула, когда всадница заставила ее развернуться и во весь опор мчаться к тому месту, где Джери-а-Конел через амбразуру наблюдал за перемещением неприятеля по площади.
- Джери, - закричала она изо всех сил. - Они идут на прорыв.
Едва она успела сказать это, как плотный отряд всадников вырвался с площади и помчался прямо на нее, перегородив всю улицу.
На миг девушку охватил ужас, ей показалось, будто она осталась один на один с захватчиками. Но толком испугаться Илиана не успела. Из рубинового наконечника копья вылетел слепящий алый луч. Он прошелся по первому ряду нападавших, рассекая тела всадников и их животных. Трупы сделались неожиданной преградой для задних рядов атакующих.
Воины спотыкались, падали, мешали продвигаться друг другу. Пусть Илиана и не сумела полностью остановить отряд, и все же ей удалось сбить их напор.
Но к тому времени заряд ее оружия истощился. Четкий тонкий луч посветлел, сделался расплывчатым и утратил силу. Теперь он извивался подобно змее, лишь слегка обжигая кожу солдат, не сильнее, чем солнечный ожог.
Отшвырнув бесполезное теперь оружие, Илиана правой рукой выхватила свой узкий меч, в левую взяла узкий кинжал и пришпорила ваину. Сверкающий огненный стяг, прикрепленный к седлу за спиной Илианы, затрепетал над ее головой ослепительным языком пламени, - За Гараторм!
И радость охватила ее. Черная радость. Радость, внушающая страх.
- За Пирана и Брадна!
Тонкий клинок насквозь пронзил полупрозрачное тело какой-то жуткой твари, которая тянула к ней свои лапы со стальными когтями.
- Месть!
И месть была ей сладка, и сердце пело при виде пролитой крови. Смерть касалась ее своим крылом, но никогда прежде Илиана не чувствовала себя настолько живой. Это было ее истинное предназначение, вздымать меч в пылу битвы, рубить и убивать.
При этом у нее было такое чувство, словно она дерется не в одной отдельно взятой битве, но в тысяче сражений разом, и в каждом из них у нее иное имя, однако каждый раз ее охватывает все то же мрачное наслаждение.
Со всех сторон ее окружали рычащие и завывающие враги. Не менее двадцати клинков разом тянулись к ней, дабы сразить отважную воительницу, но она лишь смеялась над ними.
И смех ее тоже стал оружием. Он леденил кровь врагов, наполнял их ужасом, беспредельным и разрушительным.
- За Солдата Судьбы! - воскликнула она. - За Вечного Воителя! За Бесконечную Битву!
Она по-прежнему не понимала смысла этих слов, сознавая одновременно, что выкрикивала их уже множество раз и еще много раз произнесет их вновь, независимо от того, переживет или нет она нынешнюю битву.
К ней на помощь поспешили и остальные. Желтая кляча Джери, несказанно преобразившись, грудью сбивала верховых животных, а затем, встав на дыбы, пустила в ход копыта и зубы, разбрасывая в стороны воющих от ужаса солдат Имрила. Животное защищало своего хозяина, не совершая ни единого неловкого или бесполезного движения, словно им управлял некий сверхъестественный разум. Конь и всадник дрались на диво ловко и согласованно, ожесточенно и эффективно. Холодно кося умным внимательным глазом, животное вздернуло верхнюю губу, обнажив в презрительной ухмылке длинные желтые зубы, в то время как его хозяин с небрежным видом и всегдашней улыбкой на губах неутомимо орудовал мечом, отсекая руки и лапы, рассекая тела и снося с плеч головы врагам.
Катинка фон Бек также оказалась рядом с Илианой, умный, расчетливый и хладнокровный воин.
Она билась одновременно обеими руками. В правой методично, подобно огромному маятнику, поднимался и опускался боевой топор с двойным лезвием, а левой рукой она вращала железную булаву с длинными шипами. Воительница предпочла использовать тяжелое оружие, а не изощряться в фехтовании. Рослый жеребец без особых усилий прокладывал дорогу через груду неприятельских тел и животных, в то время как его хозяйка крошила всех, кто попадался ей на пути. Она сминала доспехи и разбивала черепа вражеских солдат с той же методичностью и уверенностью, с какой жена режет мясо и овощи, дабы приготовить обед супругу. И Катанка фон Бек, в отличие от своих друзей, не улыбалась. К своему ремеслу она относилась всерьез, делала, что должна была делать, не испытывая при этом ни радости, ни отвращения.
Илиана же поражалась собственному восторгу и тому, как от наслаждения покалывает все ее тело. Ей следовало бы ощущать усталость, но на самом деле сейчас она была более свежей и полной сил, чем когда бы то ни было.
- За Гараторм! За Пирана! За Брадна!
- За Брадна! - закричал кто-то у нее за спиной. - И за Илиану!
Это Лифет из Ганга, которая пробиралась к Илиане, изящно, но в то же время с яростью орудуя мечом. А чуть дальше билась Иссельда Брасс, которая использовала в бою не только меч, но и щит с выступающим лезвием.
- О, что мы за женщины! - воскликнула Илиана. - Какие воительницы!
Илиана сознавала, насколько воинов Имрила поразило то, что против них бьются женщины. Подобное было редкостью в большинстве миров. Даже и в Гараторме до появления Катанки фон Бек женщины никогда не сражались рядом с мужчинами.
Илиана заметила Мизиналя Хинна. С блестящими от возбуждения глазами он улыбнулся девушке и бросился к группе из нескольких солдат, чтобы преградить им путь к отступлению заградительным огнем.
В нескольких местах дома вспыхнули от лучей огненных копий, и тяжелые облака дыма поплыли по улицам. Илиана наполовину ослепла и, закашлявшись, попыталась выбраться на свежий воздух. Оглядевшись, она бросилась на помощь Мизиналю. Несмотря на сочащуюся кровь, массу мелких порезов, ушибов и ссадин, девушка была неутомима. Резко отбив удар меча своим щитом, Илиана вышибла противника из седла, одновременно поймав на кончик щита какого-то гнома, до макушки поросшего зеленым мехом. Он бросился на нее, угрожающе скаля длинные и острые клыки. Лезвие вошло через рот и, пронзив небо, застряло в черепной коробке. Провернув меч в ране, Илиана едва успела освободить клинок от повисшего на нем тела, чтобы отразить удар топора, который швырнул в нее какой-то воин в пурпурных доспехах. Клацая от страха зубами с надетыми на них стальными коронками, воин перехватал копье и размахнулся для нового броска в надежде, что теперь ему повезет больше, чем с топором. Привстав в стременах, Илиана наклонилась в сторону нападающего и стремительным движением отсекла ему руку. Кисть упала на землю вместе с копьем, в то время как обрубок руки продолжал свое движение вперед, заливая все вокруг хлынувшей кровью. Лишь тогда солдат со стальными клыками понял, что с ним произошло, и застонал. Но Илиана уже бросилась прочь, спеша прийти на помощь одной из девушек, которая отчаянно отбивалась от наседавших на нее всадников. Их тела защищала естественная чешуйчатая броня. Первым же ударом Илиана разрубила череп одного из этих людей-рептилий. Второй, оглушенный, свалился с седла и повис, запутавшись в стременах. Клинок Илианы с хрустом вспорол чешую третьей рептилии и вошел прямо в сердце. На мгновение воин замер с широко раскрытыми глазами, а затем бездыханный рухнул на землю. Теперь путь был свободен, и девушка, улыбнувшись, поспешила подобрать свое огненное копье и вернуться в строй.
Затем Илиана очутилась на площади вместе с двумя десятками своих воинов и радостно воскликнула:
- Мы пробились!
Однако тут же из домов, окружавших площадь, высыпали воины Имрила. Те, которые сражались пешими, а потому не смогли вступить в бой раньше. Вскоре они окружили Илиану со всех сторон.
И вновь яростный смех вырвался из ее уст. И вновь блеснула сталь беспощадного, разящего наповал клинка.
Между тем солнце клонилось к закату.
- Нужно поторопиться! - крикнула она своим людям. - Пока не настала ночь! Иначе нам их не одолеть.
Им удалось вытеснить вражескую кавалерию на центральную площадь, где они спрятались между домами, а уцелевшие пехотинцы отступили и сосредоточились в самом большом из стоявших на площади зданий, в том самом, где Имрил устроил свою резиденцию. Именно здесь, в этом самом величественном и красивом строении Виринторма, двадцать лет тому назад родилась Илиана. Там она страдала и мучилась, а затем предала своего брата.
На смену радости пришло черное отчаяние, и она застыла на месте. Шум битвы доносился теперь до нее словно бы издалека. Из глубины памяти всплыло лицо Имрила, который, склонившись над ней, почти с детской серьезностью повторял один и тот же вопрос:
"Где он? Где Брадн?"
И она сказала ему.
Илиана содрогнулась. Опустив меч, она позабыла об опасности, угрожавшей со всех сторон. Пять чудовищ, все покрытые огромными бородавками, медленно подступали к ней, вытягивая лапы с серповидными когтями. Она ощутила, как когти эти впиваются ей в сапоги, и окинула нападавших отсутствующим взглядом.
- Брадн... - пробормотала она.
Но тут же рядом оказалась Катинка фон Бек.
- Вы ранены, детка?
В тот же миг топор ее взлетел в воздух, рассек череп одного чудовища, а остальные с визгом бросились наутек.
- Голова закружилась?
Илиана с усилием вышла из транса, вскинула меч и, не глядя, рассекла пополам очередного противника.
- Да, но все уже прошло.
- Врагов осталось около сотни! - воскликнула Катинка. - Они забаррикадировались в доме вашего отца. Не думаю, что нам удастся изгнать их оттуда до наступления ночи.
- В таком случае подожгите их убежище, - ледяным тоном велела Илиана, - Пусть погибнут в огне. Катинка нахмурилась.
- Мне это не по душе. Нужно дать им возможность сдаться.
- Нет, сжечь их дотла, и сжечь этот проклятый дом Илиана развернула свою ваину и обвела взглядом площадь, заваленную трупами. На ногах оставалось человек пятьдесят, и все они принадлежали к повстанцам.
- Если мы убьем их сейчас, то они не смогут убить никого в будущих сражениях. Согласны, Катинка?
- Да, но...
- И мы сохраним жизни своих бойцов.
- Конечно... - Катинка попыталась встретиться взглядом с Илианой, но та отвернулась. - Но этот дом, здесь ведь жили многие поколения ваших предков. Он самый красивый во всем Виринторме. Нет ни одного другого здания в Гараторме прекрасней этого. Сейчас уже никто не сможет построить ничего подобного.
- Пусть сгорит. Я больше никогда не смогу там жить.
Катинка вздохнула.
- Тогда я отдам приказ, хотя мне это не по душе. Но позвольте хотя бы предложить врагам возможность сдаться.
- А разве нам они такое предлагали?
- Но мы же не они. С моральной точки зрения...
- Благодарю. Но сейчас мне не до морали. И Катинка фон Бек бросилась исполнять приказ королевы Илианы.

Глава 2
НЕВОЗМОЖНАЯ СМЕРТЬ

Алые отблески пламени играли на мрачных и суровых лицах мужчин и женщин, которые стояли, не выпуская оружия из рук, и смотрели, как горит дворец Пирана. Они вдыхали отвратительный запах горящей плоти, прислушивались к сдавленным истошным воплям, что продолжали доноситься сквозь клубы густого черного дыма.
- Таково правосудие, - объявила Илиана Гаратормская.
- Но ведь бывает и по-другому, - возразила ей Катинка фон Бек вполголоса. - Никакой огонь не испепелит то чувство вины, которое вы носите внутри себя.
- В самом деле, сударыня? - Илиана безрадостно засмеялась. - Но как тогда объяснить, что зрелище этого пожара доставляет мне ни с чем не сравнимое наслаждение?
- К подобным вещам я никогда не смогу привыкнуть, - ответила воительница. Она говорила так тихо, что слышать ее могла одна лишь королева. - В прошлом мне нередко доводилось быть свидетельницей мщения, и до сих пор мысль об этом терзает меня. Вы стали жестокой, Илиана.
- Такова судьба Вечного Воителя, - раздался совсем рядом голос Джери-а-Конела. - Во все века. И не тревожьтесь, Катинка фон Век. Будь он мужчиной или женщиной, Воитель всегда пытается избавиться от какого-то тяжкого груза, и зачастую единственный способ, который он находит - это быть намеренно жестоким... Совершать деяния, которые идут вразрез с его же собственной совестью. Илиане кажется, что она виновна лишь в том, что предала своего брата. Но это не так. На самом деле вина ее так велика и непостижима, что мы с вами, Катинка, не имеем об этом ни малейшего представления. И благодарите за это своих богов.
Илиана содрогнулась. Она пыталась не вслушиваться в то, что говорил Джери, но его слова встревожили ее не на шутку. Катинка, отвернувшись, пожала плечами.
- Должно быть, вы правы, Джери. Вы больше меня смыслите в подобных вещах. И без вашего искусства Илиана вообще не смогла бы сразиться с войсками Имрила.
И не сказав больше ни слова, она удалилась прочь и скрылась за облаками дыма. Джери еще на пару мгновений задержался рядом с Илианой, а затем также оставил ее в одиночестве созерцать, как полыхают руины ее бывшего дома.
Крики наконец затихли. Развеялся и запах горящей плоти, и теперь в воздухе лишь сладковато пахло благовониями, которые источали редкие породы дерева, из которых был сооружен дворец.
Илиана чувствовала себя совершенно опустошенной. По мере того как угасал огонь, она подходила к нему все ближе, словно пытаясь согреться, одолеть ледяной холод, который распространялся у нее в душе, несмотря на то что ночь была теплой и мягкой.
Но все равно перед ее внутренним взором по-прежнему вставало серьезное лицо Имрила, который ждал ответа на заданный вопрос. И она по-прежнему слышала, как отвечает ему.

***

Ближе к рассвету у пепелища вновь появился Джери. Он обнаружил Илиану, которая медленно бродила среди дымящихся головешек и почерневших костей, обильно посыпанных пеплом. Время от времени девушка останавливалась, чтобы ударом ноги извлечь на поверхность то чей-то обуглившийся остов, то проломленный череп.
- У меня новости, - промолвил он.
Она подняла на него пустые, потускневшие глаза.
- Это насчет Имрила. Его поход увенчался успехом. Он убил Орнальда, подчинил себе остатки его армии и сразу же отправился назад. Он уже знает, что здесь случилось вчера вечером.
Илиана глубоко вдохнула терпкий свежий воздух.
- Нам следует подготовиться к встрече.
- Наши силы уменьшились вдвое, нам будет нелегко выдержать удар, а его войско, наоборот, увеличилось, и теперь он ведет против нас две тысячи солдат. -Не лучше ли будет совершить тактическое отступление и укрыться в лесу, откуда мы сможем время от времени совершать новые вылазки...
- Нет, будем держаться изначального плана. Джери-а-Конел пожал плечами.

Предыдущая страница 7 Следующая страница


Майкл Муркок - Защитник Гараторма

Защитник Гараторма 8

- Хорошо. А нашли ли огненные пушки Имрила?
- Да, их прятали в винных погребах неподалеку отсюда. Катинка занималась ими всю ночь, организуя круговую оборону. Их установили на всех главных улицах, что ведут к центру города. Хорошо еще, что мы не стали терять времени даром. Честно говоря, я не ожидал, что Имрил вернется так быстро.
Илиана побрела дальше по пепелищу.
- Катинка фон Бек опытный стратег, - промолвила она, - К счастью для нас, - подтвердил Джери.

***

Вскоре после полудня разведчики вернулись с донесением, что Имрил, приняв на вооружение ту же тактику, что и Илиана накануне, приближался к городу, окружая его со всех сторон. Илиана надеялась, что враги не успели заметить огненные пушки, которые защитники города постарались по возможности замаскировать. Половину оставшихся в живых воинов она разместила рядом с этим мощным оружием, а другая часть укрылась в засадах на пути возможного продвижения неприятельских отрядов. Чуть больше часа спустя первая волна вражеской конницы в блеске доспехов и грохоте копыт хлынула по четырем главным улицам города к центральной площади. На первый взгляд площадь казалась совершенно пустынной, если не считать многочисленных трупов, что остались лежать здесь со вчерашнего дня.
Пыл наступающих немного поостыл, когда первые всадники увидели мрачную картину закончившейся битвы. И в этот миг откуда-то сверху раздался серебристый звук рожка.
Взревели огненные пушки.
И с четырех сторон орудия тут же ударили по неприятелю. Сила их залпа была ужасающей. На каждой из четырех улиц, только что блокированных сверкающей массой всадников, несущихся во весь опор, возникла сплошная огневая завеса. Воспламенившаяся пыль черно-багровым облаком взметнулась к самому небу, чтобы через мгновение осыпаться дождем из пепла и горящих останков тел воинов и животных.
Илиана улыбнулась, прячась среди деревьев и с радостью наблюдая за тем, как гибнут захватчики под ударами тех же пушек, которые причинили столько бед защитникам города при взятии его войсками самого Имрила.
Врагу был нанесен значительный урон, но соотношение сил все равно оставалось в его пользу. К сожалению, больше не было возможности использовать огненные пушки, поскольку теперь они нуждались в перезарядке, а топливо к ним являлось очень тонкой субстанцией, которое требовалось в течение долгого времени капля за каплей наливать в особую камеру. Илиана увидела, как из-за орудий выбежали ее воины и исчезли в соседних домах. Над Виринтормом повисла тишина.
Затем откуда-то с запада вновь донесся стук копыт, и солнце, светившее сквозь ветви деревьев, отразилось в изукрашенных самоцветами масках и стальных панцирях.
Катинка фон Бек, прятавшаяся в кроне дерева, расположенного в нескольких десятках метров от наблюдательного поста Илианы, воскликнула;
- Это Калан, с ним воины Империи Мрака. Они тоже владеют огненными копьями.
Действительно, лицо всадника, который мчался во весь опор во главе отряда, было закрыто маской Змеи. С крыш прилегающих к улице домов навстречу отряду протянулись рубиновые нити огненных копий. Несколько лучей скрестились на фигуре Калана, но он скакал, словно не замечая их. Илиана не верила собственным глазам. Никто, даже колдун, не мог оставаться неуязвимым для этих смертоносных огненных языков.
Однако спутникам его повезло куда меньше. Они падали под ударами, не успевая даже выстрелить в ответ. Уцелевшие тотчас выхватили оружие и принялись палить наугад по крышам домов, и в воздухе сплелась настоящая рубиновая паутина.
Но Калан разрывал ее с легкостью, нахлестывая лошадь и вонзая шпоры ей в бока с такой силой, что кровь струилась и капала на мостовую.
И он хохотал.
Смех этот показался Илиане странно знакомым, но сперва она никак не могла понять, откуда. И лишь затем осознала, что точно так же накануне смеялась она сама в пылу битвы.
Калан прервал бешеную скачку своего коня на главной площади, и хохот его сменился протяжным жалобным воплем, когда он обнаружил, во что превратился королевский дворец.
- Моя лаборатория!
Соскочив с коня, барон бросился к пепелищу, пренебрегая опасностью. Казалось, его совсем не интересовала участь отряда, солдаты которого с трудом отбивались от воинов Илианы, окруживших всадников.
Илиана не сводила с него глаз. Что он там ищет? Двое воинов Илианы отделились от толпы сражающихся и побежали в сторону колдуна. Заслышав их шаги, он повернулся к ним и обнажил меч. И вновь Илиана услышала зловещий хохот, доносившийся из-под маски Змеи, он звучал как-то особенно странно и неестественно.
- Оставьте меня в покое! - крикнул он нападающим. - Вы бессильны передо мной.
Илиана с трудом удержалась от крика. Один из воинов, первым подбежавший к Калану, пронзил его мечом. Она отчетливо видела, как клинок проткнул тело барона насквозь и вышел с другой стороны. Но Калан, как ни в чем не бывало, освободился от клинка и ударил своим мечом по плечу воина, нанеся ему глубокую рану. Тот пошатнулся и застонал, а Калан нетерпеливым движением вновь взмахнул мечом и на сей раз рассек горло нападавшего. Стон раненого захлебнулся в потоке крови, хлынувшей из новой раны. Юноша рухнул у ног колдуна и больше не шевелился. Его напарник на мгновение заколебался, но затем нанес сильный удар по предплечью колдуна, не защищенному латами. Подобный удар любого другого оставил бы без руки, но гранбретанец был невредим, как и прежде. Не понимая, что происходит, воин отступил, охваченный мистическим ужасом. Но Калан уже перестал обращать на него внимание и вернулся к своим поискам, разбрасывая сапогами кучи пепла, угля и сгоревших останков.
- Меня нельзя убить! - выкрикнул он, не глядя на нападавшего. - Не заставляйте меня терять время, и я пощажу вашу жизнь. Мне нужно кое-что отыскать. Какой же глупец приказал учинить столь непотребное разрушение!
Солдат Илианы по-прежнему стоял на месте, и голова в змеиной маске наконец обернулась к нему. И колдун проговорил, словно обращаясь к упрямому мальчишке:
- Меня нельзя убить, повторяю вам. На это способен лишь один-единственный человек во всей безграничности Вселенной. Но этого человека я здесь не вижу. Так что проваливай.
Всей душой Илиана сочувствовала своему воину, который, наконец, пошатываясь, бросился прочь от колдуна, а затем Калан, довольный, захохотал.
- А! Вот оно!
Нагнувшись, он что-то поднял с земли. Илиана тем временем подбиралась все ближе, перепрыгивая с ветки на ветку, и, наконец, спрыгнула на землю рядом с Каланом, отделенная от него морем трупов.
- Барон Калан!
Змеиная маска повернулась к ней.
- Порядок, я его... - он уже готов был показать ей свою находку, как вдруг застыл на месте. - Что такое? Но это невозможно! Или мое искусство подвело меня?
- Вы думали, что покончили со мной? Илиана двинулась к нему. Ее не пугала его неуязвимость. Она чувствовала, что должна сразиться с ним, и даже сама себе не могла объяснить этого порыва.
- Прикончил? Что за глупости, все куда более тонко. Мой кристалл поглотил вашу душу. Это был мой шедевр, венец моих изысканий в этой области. Он был создан для другого человека, неизмеримо более могущественного, чем вы, однако обстоятельства потребовали, чтобы вы стали первой жертвой, иначе я бы погиб от руки Имрила.
Издалека до них доносился шум боя. Однако Илиану это не остановило.
- Я должна отомстить вам, барон Калан.
- Вы не можете убить меня, сударыня, даже если того пожелаете. Для вас это невозможно.
- И все же я обязана попробовать. Змеиный повелитель пожал плечами.
- Ну, если таково ваше желание... Но я хотел бы узнать, каким образом душа ваша смогла ускользнуть из ловушки. Я думал, она застрянет там на веки вечные. Основываясь на этом успехе, я намеревался провести более изощренные опыты. Да. И все-таки, как вам удалось сбежать?
- Она никуда не сбегала, барон Калан, - раздался внезапно голос с другого конца площади. Колдун обернулся.
- О чем это вы?
- Разве вы не понимаете, что за душу попытались заточить в своем кристалле? - продолжил Джери-а-Конел.
- Какую душу? О чем это вы?
- Известны ли вам легенда о Вечном Воителе?
- В общем-то, да. Она попадалась мне в каких-то древних манускриптах.
Змеиная маска поворачивалась от Джери к Илиане и от Илианы к Джери, а тем временем Илиана продолжала неумолимо надвигаться на Калана.
- Так припомните, о чем вы читали. В этот миг Илиана оказалась прямо перед бароном Каланом Витальским. Уверенным движением клинка она сбила с него разукрашенный шлем вместе с маской, выставив на дневной свет бледное дряхлеющее лицо колдуна, украшенное клочковатой белой бородкой и обрамленное редеющими волосами.
Калан растерянно заморгал, попытался прикрыть лицо рукой, но затем схватился одной рукой за меч. В другой же он сжимал загадочный предмет, который подобрал на пепелище.
- Все равно вам не убить меня, Илиана Гаратормская, - произнес он негромко. - А даже если бы вы это и сумели сделать, последствия были бы ужасны. А теперь оставьте меня или возьмите в плен, если это доставит вам удовольствие. Но поторопитесь, ибо у меня есть куда более важные дела...
- Защищайтесь, барон Калан.
- Мне не хотелось бы убивать вас, - произнес он уже более ядовитым голосом. - Ибо вы являете собой загадку для меня как для ученого. Однако я все же пойду на это, Илиана, если вы будете и дальше отравлять мне жизнь.
- А я с радостью убью вас, если только представится возможность.
- Не представится, - терпеливо повторил Калан. - Говорю же вам, меня может убить лишь один-единственный человек во Вселенной, и это отнюдь не вы. К тому же от того, останусь ли я в живых, зависит очень многое. Вы даже не подозреваете, сколь многое.
- Защищайтесь.
Пожав плечами, Калан поднял клинок. Илиана бросилась в атаку. Калан небрежно парировал удар. Клинок Илианы, слегка отклонившись, вонзился в плоть колдуна. Тот задохнулся от изумления.
- Больно! - прошипел он, точно громом пораженный. - Больно!
Илиана не меньше Калана удивилась, завидев текущую ручьем кровь. Гранбретанец попятился, пошатнулся, не сводя глаз с зияющей раны.
- Невозможно! - воскликнул он. - Это попросту невозможно!
А Илиана вновь нанесла удар. Прямо в сердце. В тот самый миг, когда Калан произнес:
- Только Хоукмун способен убить меня, он один, и совершенно невозможно...
Взмахнув руками, колдун упал навзничь, вздымая вокруг себя облако бурого пепла, но и мертвый, он продолжал хранить на своем лице выражение глубочайшей растерянности и удивления.
- Вот мы и отмщены, барон Калан, - промолвила Илиана голосом, который сама не узнала.
Она нагнулась, чтобы взглянуть, какую вещь сжимал в кулаке колдун. Это оказался кристалл, сверкающий кусок антрацита. Самоцвет не правильных очертаний, и она тут же поняла, что это такое.
Выпрямляясь, Илиана заметила, что сияние солнечного дня как-то неуловимо изменилось, будто свет вынужден теперь пробиваться сквозь тучи, хотя на небе не было ни облачка. До сезона дождей оставалось еще не меньше двух месяцев. К ней бросился Джери-а-Конел.
- Так вы убили его? Но боюсь, что теперь нас ждут новые неприятности. - Его взгляд упал на кристалл в руке Илианы. - Храните его как зеницу ока; если нам повезет выбраться живыми из этой переделки, я покажу вам, как с ним поступить.
В этот миг в бездонной глубине стремительно темнеющего неба, высоко над вершинами исполинских деревьев родился звук, такой, словно захлопала крыльями гигантская птица. В воздухе разнеслось зловоние, рядом с которым запах разлагающихся трупов мог бы показаться изысканным благоуханием.
- Что это, Джери?
Илиана ощутила страх, захлестнувший ее целиком. Ей безудержно захотелось спасаться бегством от этой новой опасности, опускавшейся на Виринторм.
- Калан вас предупреждал о последствиях, которые неминуемо ожидают нас, если он будет убит в этом мире. Видите ли, опыты его спровоцировали серьезные нарушения равновесия множественной Вселенной. Убив его, вы позволили миру начать излечиваться. Однако процесс исцеления невозможен без дальнейших повреждений, которые нам с вами отнюдь не покажутся незначительными.
- Но что это за шум? И откуда столь отвратительный запах?
- Прислушайтесь! - воззвал Джери-а-Конел. - Вы больше ничего не слышите?
Илиана насторожилась. Где-то вдалеке раздался отрывистый звук боевого рожка. Это был желтый рог Имрила.
- Он призывает Ариоха, владыку Хаоса, - пояснил Джери. - Теперь, после смерти Калана, Ариох сможет распахнуть двери в этот мир. Илиана, у Имрила появился новый союзник.

Глава 3
РАВНОВЕСИЕ НАРУШЕНО

С каким-то жутковатым отчаянным восторгом Джери вскочил на свою желтую клячу, не переставая коситься на темные небеса. К счастью, хотя бы бешеное биение крыльев наконец прекратилось и рассеялась омерзительная вонь.
- Вы один знаете, Джери, с чем нам теперь предстоит столкнуться, - Катинка фон Век рукавом вытерла пот со лба, в другой руке по-прежнему сжимая обнаженный меч.
К ним присоединилась Иссельда Брасс. Она была ранена в руку, и в ссадине запеклась кровь.
- Имрил прервал атаку, - промолвила она. - Не могу понять, что еще он задумал... - Она внезапно смолкла, заметив среди гор пепла труп Калана. - А, так значит, он мертв? Вот это славно. Странно, но почему-то он был уверен, будто убить его способен только Хоукмун, мой возлюбленный супруг.
Катинка фон Бек с трудом удержалась от улыбки.
- Да, знаю.
- Так вам известно, что задумал Имрил? - спросила у нее Иссельда.
- Едва ли он сейчас вообще о чем-то задумывается, - устало отозвалась та. - Джери заявил, будто к нему на помощь явились демоны.
- Что за предрассудки, Катинка, - заметил ей Джери. - Если бы я назвал Ариоха существом, наделенным большой физической и психической силой, вы бы с легкостью приняли его существование.
- Но я и так принимаю. Мои глаза, нос и уши лучшее тому доказательство.
- Ладно, - негромко перебила их Илиана. - Все равно нужно продолжать бой, даже если мы заведомо обречены. Станем и дальше обороняться или перейдем в наступление?
- Пожалуй, теперь это не имеет значения, - заметил Джери-а-Конел. - Однако куда лучше будет умереть, нападая на врага. - Он усмехнулся. - Поразительное дело, насколько всегда не вовремя приходит смерть, даже когда начинаешь осознавать, к чему подталкивает тебя судьба.

***

Они оставили своих ездовых птиц на площади и стали незаметно пробираться по деревьям вперед, держа наизготовку огненные копья, снятые с убитых воинов Империи Мрака, которых вел в атаку Калан.
Джери возглавлял маленький отряд. Но вот он застыл, вскинул руку, сморщил нос и принялся что-то рассматривать в зарослях.
Перед ними лежал лагерь Имрила, раскинувшийся на окраине города. В центре стоял сам предводитель, босой, с обнаженным торсом. У него на груди висел желтый рог. Он был одет в узкие шелковые шаровары. Кожаные браслеты украшены самоцветами, к широкому поясу подвешен длинный тяжелый меч, кинжал и какое-то оружие, напоминающее арбалет и так же стреляющее небольшими стрелами, но на очень большое расстояние. Спутанные соломенно-желтые волосы почти целиком закрывали его лицо. Обнажив в ухмылке белые зубы, Имрил, не отрываясь, смотрел на то существо, что стояло перед ним.
Его новый союзник достигал в высоту добрых девяти футов и шести в ширину, он был абсолютно голый и покрыт темной чешуйчатой шкурой. За спиной топорщились перепончатые крылья. Он торопливо пожирал останки одного из воинов Имрила. Однако ужаснее всего было его лицо, черты которого постоянно менялись от кошмарно-уродливой звериной морды до лица юноши ангельской красоты. В глазах, опустошенных страданием, на мгновение мелькал свет разума, но большую часть времени они оставались холодными, жестокими и беспощадными.
Хотя голос Имрила заметно дрожал, но в нем слышались торжествующие нотки.
- Вы поможете мне, господин мой Ариох, не правда ли? Я могу рассчитывать на вас? Ведь мы же заключили сделку...
- Верно, сделку... - проворчал демон. - Сколько я их заключал, сколько получал обещаний, которые в конце концов никогда не исполнялись.
- Но я по-прежнему предан вам, мой господин.
- Я и сам должен сдерживать натиск. Огромные армии нападают на меня во множестве и множестве миров. Люди уничтожают Вселенную. Равновесие нарушено. Равновесие исчезло. Хаос рассыпается в прах, а закона больше не существует.
Ариох скорее размышлял вслух, нежели обращался к Имрилу.
- Но где же вся ваша мощь? - воскликнул тот. - Ведь вы по-прежнему сильны!
- О да, по крайней мере, я способен помочь тебе здесь, в твоем начинании. На то время, что мне отведено, Имрил.
- Какое время? О чем вы говорите, господин мой Ариох?
Обглодав последнюю кость, Ариох отбросил ее прочь, затем распластался на земле и устремил свой взор на город.
Илиана содрогнулась, увидев вновь преобразившееся лицо демона. Жирное и одутловатое, с отвисшими щеками и полными вывороченными губами, которые приподнялись, обнажив сгнившие почерневшие зубы. Ариох пробормотал: “Это дело достойно Корума. Мы потакаем нашим прихотям...” Взгляд его помрачнел... “Ах, Элрик, мой любимый раб. Все меняется... Мир вращается, но в каком направлении?” И вновь черты Ариоха изменились. Теперь он выглядел, точно прекраснейший юноша. “Плоскости пересекаются, равновесие нарушено. Память о древних битвах стирается, и прежние пути размыты. Неужто боги и впрямь умирают?
Способны ли боги умереть?"
И, несмотря на весь ужас, что внушало ей это чудовище, Илиана почувствовала к нему внезапное сострадание.
- Ну, так как же мы нанесем удар, о, великий Ариох? - Имрил подбежал к своему господину. - Вы сами возглавите войско?
- Возглавить вас? С какой стати мне вести в бой смертных? О, - он издал крик, полный мучительной боли. - Я больше не могу оставаться здесь.
- Но вы должны остаться, Ариох! Мы же заключили сделку!
- Да, сделку, Имрил. Я дал тебе этот рог, который сродни рогу судьбы, и так мало осталось тех, кто предан владыкам Хаоса. Так мало миров, где мы еще можем выжить.
- Так вы поделитесь с нами своей мощью? И вновь лик Ариоха изменился, сделавшись вновь отвратительным и демоническим. Он издал протяжное рычание, и последние признаки разума покинули его черты. Затем он с шумом принюхался, и тело его начало менять цвет, разрастаться в размерах. Ариох вспыхнул всеми оттенками желтого и красного, словно где-то внутри его полыхал костер.
- Он собирает силы, - прошептал Джери-а-Конел на ухо Илиане. - Нужно наносить удар. Немедленно.
Он метнулся вперед, извергая потоки рубинового пламени из своего огненного копья, и приземлился прямо среди вражеских солдат, скосив четверых из них прежде, чем они успели понять, что происходит. Все остальные последовали примеру Ажери и прыгнули вниз с деревьев: Катанка фон Бек, Иссельда Брасс, Лифет из Ганта, Мизиналь Хинн. - Все они бросились в бой, уверенные, что идут на верную смерть. Одна лишь Илиана не двинулась с места, сама не зная почему. Она видела, как Имрил взывает к Ариоху. И Ариох протянул к нему руку и коснулся его.
Тело Имрила вспыхнуло, загорелось тем же внутренним огнем, что и у его господина.
И он завопил, обнажая меч, и бросился на жалкую горстку нападавших. И в этот миг Илиана спрыгнула на землю и встала между Имрилом и своими товарищами. Имрил был неузнаваем. Аура чудовищной энергии, переданная ему Ариохом, изменила даже выражение глаз. Теперь на нее смотрели яростные безжалостные зрачки демона-зверя. Со свистом вращая клинок над головой, Имрил шагнул навстречу Илиане.
- А, Илиана, на сей раз ты умрешь. На сей раз я не промахнусь.
Илиана попыталась отразить удар, но тут же поняла, как невероятно силен ее враг. Она покачнулась и едва успела ускользнуть из-под града новых ударов. Он сражался с яростной методичностью, и Илиана осознала, что ее ждет неминуемая смерть.
А за спиной у Имрила тело его повелителя продолжало расти, принимая гигантские размеры. Оно извивалось, разбухая, словно грозовая туча и точно так же становилось размытым, теряя четкость очертаний и осязаемость. Черты лица Ариоха менялись теперь беспрестанно. До Илианы донесся пронзительный удаляющийся голос демона:
- Равновесие поколеблено! Равновесие! Оно меняется! Оно исчезает! Это суд богов! О, презренные создания... Люди...
И тут же Ариох исчез, и остался один лишь Имрил, однако он по-прежнему был наделен чудовищной силой своего покровителя. Илиана продолжала отступать под его напором. Руки у нее болели невыносимо, тонко так же как ноги и спина. Ей было страшно. Она понимала, что гибель ее близка.
Откуда-то издалека донесся шум, похожий на радостные крики. Неужто все ее товарищи тоже погибли? Вероятно, солдаты Имрила прикончили их всех до единого.
Неужто она осталась последней защитницей Гараторма?
Она рухнула навзничь, в то время как противник ужасающим ударом выбил меч у нее из рук. Еще удар, и он рассек щит Илианы. И наконец, Имрил вскинул клинок для последнего броска.

Глава 4
ДУША В КАМНЕ

Илиана перед смертью хотела в последний раз взглянуть в глаза Имрила, ставшего отныне воплощением Ариоха.
Но внезапно обнаружила, что сияние меркнет, и враг ее ошеломленно оглядывается по сторонам.
- Что? Неужто все кончилось? Мы возвращаемся к себе?
Похоже, перед взором его стояли совсем иные картины, ничем не похожие на Гараторм, и он улыбался.
Не теряя времени даром, Илиана нащупала выбитое из рук оружие, ухватилась за него и из последних сил вскинула острием вверх, вонзив меч прямо в грудь Имрилу. Кровь хлынула у того из горла, а лицо исказила гримаса боли и изумления, но тут же тело его сделалось полупрозрачным, а затем и вовсе растаяло, подобно тому, как только что исчез в пустоте Ариох.
Ошеломленная, Илиана поднялась с земли, гадая, удалось ли ей убить Имрила. Но она знала, что это навсегда останется для нее загадкой.
Катинка фон Бек лежала неподалеку, бледная как смерть, с зияющей раной на груди. Дыхание ее было хриплым и прерывистым. Илиана подошла ближе.
- Меч Хоукмуна, - расслышала она голос воительницы. - Меч Рассвета. Он способен призвать на помощь воинов из иного мира, из другой эпохи. Неужто такой же меч вызвал и Имрила?
Похоже, она сама почти не понимала, что говорит. Из оседающей пыльной завесы, поднятой в пылу сражения, появился Джери-а-Конел, которого бережно поддерживала Иссельда. Он был ранен в ногу, но это оказалась всего лишь царапина.
- В конечном счете вы спасли нас, Илиана, - промолвил он. - Как и подобает Вечному Воителю. - Он улыбнулся. - Впрочем, так происходит не всегда, должен признать.
- Я вас спасла? Да о чем вы? Я даже не понимаю, что происходит. Имрил попросту исчез.
- Вы убили Калана, который стоял у истоков всех этих событий, что повлекли за собой появление Имрила и его армии в Гараторме. После смерти Калана рана в ткани Вселенной начала рубцеваться и в первую очередь вернула Имрила и всех его приятелей в собственные их миры и эпохи. Странные времена настали, для меня точно так же, как и для вас. Я привык, что боги почти всесильны... И вот теперь у меня на глазах Ариох... Отныне он ничто. Неужто боги и впрямь умирают? Вот это вопрос - На Гараторме никогда не было богов, - возразила Илиана. Она склонилась над Катинкой фон Бек, надеясь, что та ранена менее серьезно, чем кажется на первый взгляд. Но на самом деле все было куда хуже. Катинка фон Бек умирала.
- Так они все исчезли? - спросила Иссельда, которая пока еще не сознавала, насколько тяжело ранена их подруга.
- Все, и даже трупы, - отозвался Джери и принялся рыться в мешочке, подвешенном у него на поясе. - Вот это ей поможет. Это средство от боли.

Предыдущая страница 8 Следующая страница


Майкл Муркок - Защитник Гараторма

9 Майкл Муркок

Илиана поднесла склянку к губам воительницы, но та отвернулась.
- Нет, от этого мне захочется спать. А я хочу до конца оставаться в сознании. К тому же мне пора возвращаться.
- Возвращаться куда? В Виринторм? - негромко спросила ее Илиана.
- Нет, к себе, на ту сторону Булгарских гор. - Катинка встретилась взглядом с Джери. - Вы поможете мне, мой друг?
- Нам нужны носилки, - заметил он, оборачиваясь к Лифет. - Ваши друзья помогут нам их изготовить?
- Вы все еще живы? - изумленно воскликнула Илиана. - Но как такое возможно? Я думала, вас всех ждет верная смерть...
- Это народ побережья, - пояснила Лифет, которая тут же вместе с товарищами начала делать носилки. - Разве ты их не видела?
- Народ побережья? Нет. Я смотрела только на демона.
- В тот самый миг, когда Джери бросился в лагерь Имрила, мы заметили их знамена. Именно поэтому мы напали в тот же самый момент. Посмотри.
И она указала куда-то между деревьев. Илиана, улыбнувшись, заметила воинов, вооруженных гарпунными ружьями, восседающих на внушительного размера скакунах, которые отдаленно походили на гигантских тюленей. Раньше Илиане редко приходилось встречаться с жителями побережья, но она знала, что это сильный и гордый народ. Оседлав прирученных амфибий, собратья Лифет охотились на китов.
Пока Иссельда перевязывала рану Катинки, Илиана направилась со словами благодарности к предводителю прибрежного народа, королю Трешону. Завидев приближающуюся Илиану, тот спрыгнул с седла на землю и учтиво поклонился.
- Любезная госпожа, - промолвил он. - Моя королева.
Несмотря на свой преклонный возраст, он еще сохранил живость движений и мускулы перекатывались под загорелой кожей. Одеждой он ничем не отличался от своих воинов, точно так же как и они, был в кольчуге без рукавов и кожаном килте.
- Теперь мы сможем возродить Гараторм.
- Вы знали о том, что мы сражаемся с захватчиками?
- Нет, наши разведчики следили за Орнальдом Гравенским, который захватил наши города. А когда поняли, что он двинулся против Имрила, то решили, что настал подходящий момент и нанесли удар, пока они дрались между собой...
- То же самое сделали и мы! - воскликнула Илиана. - Огромная удача для нас, что мы действовали одинаково.
- Должен признать, у нас были хорошие советчики, - промолвил король Трешон.
- Советчики? Кто же это?
- Вон тот юноша... - и повелитель морского народа указал на Джери-а-Конела, который о чем-то негромко переговаривался с Катинкой фон Бек. - Он навестил нас около месяца назад и вкратце изложил свой план, которому мы последовали в точности.
Илиана улыбнулась.
- О, он наделен немалой мудростью, этот юноша.
- Согласен с вами, сударыня.
Илиана нащупала и погладила острые грани кристалла, Распростившись на время с Трешоном, она в задумчивости подошла к Джери и Катинке.
- Вы велели мне хранить этот камень как зеницу ока, - она извлекла его на дневной свет. - Вот и он.
- Рад это видеть. Я боялся, что он вернется туда, где покоится ныне труп Калана.
- Так, выходит, это вы здесь всем заправляли все это время, не так ли?
- Заправлял? Ну, уж нет. Я служил, вот и все. Делал то, что должен был делать.
Джери был очень бледен, и Илиана заметила, что он весь дрожит.
- Вам плохо? Или ваша рана причиняет вам куда большие страдания, чем вы хотите нам показать?
- О нет. Однако те силы, что вырвали Ариоха и Имрила из вашего мира, похоже, воздействуют и на меня. Мы должны поспешить, дабы достичь пещеры вовремя.
- Какой пещеры?
- Той, где мы встретились в первый раз. - Вскочив с места, Джери бросился к своей желтой кляче. - Берите любую лошадь и двоих воинов, чтобы несли на носилках Катинку. И пусть Иссельда Брасс отправится с вами. Быстрее в пещеру!
И он тут же исчез.
Носилки были уже почти готовы. Она передала Иссельде слова Джери, и они обе отправились на поиски лошадей.
- Но я-то почему до сих пор остаюсь в этом мире? - вслух полюбопытствовала Иссельда. - Должно быть, мне полагалось вернуться вместе с Каланом туда, где он пленил меня.
- И вы ничего не чувствуете? Никакой силы, которая увлекает вас прочь отсюда?
- Ничего.
Повинуясь ей самой непонятному импульсу, Илиана наклонилась к Иссельде и поцеловала ее в щеку.
- Прощайте! - воскликнула она.
- Вы не пойдете с нами в пещеру? - удивилась та.
- Пойду, однако мне хотелось попрощаться с вами, сама не знаю почему.
Илиана почувствовала, как мир нисходит в ее душу, и вновь коснулась черного кристалла у себя на поясе. И улыбнулась.

***

Джери-а-Конел поджидал их под сводами пещеры. Вид у него был еще более утомленный. К груди он прижимал маленького черно-белого кота.
- О, я уже думал, что так и не сумею сюда добраться.
Лифет из Ганта и Мизиналь Хинн настояли на том, чтобы самим нести носилки Катинки фон Бек. Они уже готовы были войти вместе с ней в пещеру, когда Джери остановил их на пороге.
- Сожалею, но вам лучше остаться снаружи. Если вдруг Илиана не вернется, вашей стране понадобится новый правитель.
- Новый правитель? Что вы собираетесь сотворить с ней? - и Мизиналь бросился на Джери, схватившись за меч. - Что ей грозит в этой пещере?
- Никакой прямой угрозы, однако душа ее по-прежнему заточена в кристалле Калана... - Джери был весь в поту, он задыхался и тряс головой. - О, я не в силах вам все это объяснить, но поверьте, что я постараюсь защитить вашу королеву...
И он ушел, растаяв во мраке пещеры, вслед за двумя женщинами, что несли Катинку фон Бек.
Глубина пещеры удивила Илиану. Больше всего это походило на тоннель, ведущий в самое сердце горы. По мере того как они удалялись от входа, становилось все холоднее и холоднее. Чувствуя, что любые вопросы будут сейчас неуместны, Илиана хранила молчание, во всем полагаясь на Джери.
Она обернулась один лишь раз, заслышав встревоженный крик Мизиналя.
- Мы больше не виним тебя ни в чем, Илиана!
Ты прощена...
Ее поразила горячность юноши, и она задалась вопросом, почему именно сейчас он решил сказать ей об этом. Впрочем, неважно, она помнила свою вину, и никакими словами ничего нельзя было изменить.
Наконец, Катинка слабым голосом промолвила, приподняв голову с носилок.
- По-моему, это то самое место, Джери.
Он кивнул.
Когда свет дня окончательно растаял, в руках у него оказался какой-то странный шар... Сияющая сфера, излучавшая свет. Он опустил ее на пол пещеры, и Илиана с трудом удержалась от изумленного возгласа. Совсем рядом с ней оказался труп красивого мужчины, одетого в меховую одежду. На теле не было никаких видимых ран, ничего, что указало бы на причину смерти. И это лицо показалось ей таким знакомым... Она закрыла глаза.
- Хоукмун... - пробормотала она. - Меня зовут... Иссельда разрыдалась, упав на колени рядом с мертвецом.
- Дориан! Любовь моя, любовь моя! - Вскинув голову, она уставилась на Джери-а-Конела. - Почему вы не предупредили меня?
Но Джери не обратил на нее ни малейшего внимания и обернулся к Илиане, которая прислонилась к каменной стене, пытаясь преодолеть головокружение.
- Самоцвет, - велел он. - Черный Камень, Илиана. Дайте его сюда.
В кожаном кошеле пальцы Илианы натолкнулись на что-то горячее и вибрирующее.
- Он ожил, - воскликнула она. - Ожил!
- О да, - едва слышно выдохнул Джери. - Быстрее, встаньте на колени рядом с ним..
- С этим мертвецом?
Она невольно попятилась, не скрывая отвращения.
- Слушайте, что я вам говорю! - из последних сил Джери отстранил Иссельду и заставил Илиану опуститься на колени рядом с Хоукмуном. Она нехотя подчинилась.
- Вот и хорошо. Теперь опустите кристалл ему на лоб. Вон там, где вы видите шрам.
Содрогаясь, она исполнила приказание.
- А теперь ваш лоб. Коснитесь им камня. Илиана наклонилась, коснулась лбом пульсирующего кристалла, и внезапно ей показалось, будто она проваливается куда-то. Она падала, погружаясь в глубь камня, пока не почувствовала, как кто-то мчится ей навстречу... Они летели друг к Другу, словно сближаясь с собственным отражением в зеркале. Она закричала...
И тут же услышала шепот Джери: “Прощайте”. Попыталась ответить, но не смогла. Вновь и вновь она падала по туннелям ощущений, воспоминаний, ошибок и искуплений...
Она была Асквинолем, и была Арфлейном, и была Элриком. Она была Джоном Дейкером, Эрекозе и Урликом. Она была Корумом и Элриком. И она была Хоукмуном...
- Хоукмун! - сорвался боевой клич с ее губ. Она сражалась с бароном Мелиадусом и Азроваком Микосевааром при Камарге. Вновь сражалась с Мелиадусом в Лондре, и Иссельда билась рядом с ней. Они с Иссельдой обвели взором поле битвы, когда все было кончено, и увидели, что все их товарищи мертвы и выжили лишь они двое...
- Иссельда!
- Я здесь, Дориан, я здесь. Он открыл глаза, - Так значит, Катинка фон Бек не предала меня? Но каким же причудливым путем я сумел наконец до тебя добраться? К чему была столь сложная игра?
- Возможно, когда-нибудь вы узнаете это, но только не от меня, - прошептала Катинка, приподнявшись на носилках, - ибо мне следует беречь дыхание. Вы двое должны увезти меня из этих юр, в Укранию, где я хотела бы умереть.
Хоукмун поднялся. Все тело его затекло, словно он пролежал здесь несколько месяцев. Он увидел кровь на повязках Катинки.
- Вы ранены? Но ведь это не я ударил вас? Я не помню...
Он потер рукой лоб, почувствовав там что-то горячее, а когда взглянул на свои пальцы, то увидел, что их окружает слабый светящийся ореол, который, впрочем, тут же исчез.
- Но кто же тогда... Джери? Быть не может... Катинка фон Бек улыбнулась.
- Нет. Иссельда все вам объяснит. И тут же другой женский голос, ласковый и чуть дрожащий, раздался у него за спиной.
- Эту рану она получила, когда помогала нам спасти наш мир.
- Ну, для нее это не впервые, - отозвался Хоукмун и, обернувшись, увидел перед собой девичье лицо необычайной красоты, отмеченное, однако, тенью смутной печали, истоки которой он почти мог угадать. - Мы с вами где-то встречались?
- Да, - отозвалась Катинка вместо девушки. - Но теперь вам пора расставаться, иначе в ткани мироздания произойдут новые разрывы. Вам нельзя слишком долго оставаться рядом. Послушайте моего совета, Илиана Гаратормская, немедленно уходите прочь. Возвращайтесь к Мизиналю и Лифет. Они помогут вам возродить ваш мир.
- Но... - Илиана замялась. - Я хотела бы еще немного поговорить с Иссельдой и Хоукмуном.
- Вы не имеете права, ибо вы с ним - две тени одной и той же сущности. Встреча ваша возможна лишь при редчайших обстоятельствах. Так мне объяснил Джери. Так что возвращайтесь в Гараторм, и поскорее.
Против воли юная красавица повернулась, тряхнув золотистой шевелюрой, и вскоре скрылась в густом мраке пещеры.
- Куда ведет этот проход, Катинка? - спросил ее Хоукмун. - В Укранию?
- Нет, не в Укранию. А вскоре он уже вообще не сможет никуда нас привести. Надеюсь, что для этой девочки все кончится хорошо. У нее еще столько дел. И что-то подсказывает мне, что ей еще придется встретиться с Имрилом.
- С Имрилом?
Катинка фон Бек вздохнула.
- Я же сказала, что не могу растрачивать дыхание. Я должна прожить достаточно долго, чтобы успеть попасть в Укранию. Надеюсь, наша повозка по-прежнему там, где мы ее оставили.
Хоукмун пожал плечами и с нежностью обернулся к Иссельде.
- Я знал, что ты жива. Они все считали меня безумцем, но я был уверен, что сумею тебя отыскать. Они слились в объятиях.
- О, Дориан! Я пережила такие приключения! За спиной у них раздался недовольный голос умирающей:
- Расскажете ему позже. А теперь быстрее берите мои носилки и отправимся же, наконец, в путь.
Иссельда улыбнулась воительнице, но все же задала мужу последний вопрос:
- Как там наши дети, Дориан?
И до самого выхода из пещеры она гадала, что может означать это загадочное сумрачное молчание, в котором замкнулся Хоукмун.

Предыдущая страница 9


Мир империи мрака

Файл взят на http://www.moorcock.narod.ru


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Майкл Муркок - Защитник Гараторма

Оглавление

  • Часть первая
    ОТЪЕЗД     (Страница 1)
    • Глава 1
      ПОВТОРЕНИЯ И ВОЗМОЖНОСТИ       (Страница 1)
    • Глава 2
      ГРАФ БРАСС ОТПРАВЛЯЕТСЯ В ПУТЬ       (Страница 1)
    • Глава 3
      ДАМА В СТАЛЬНЫХ ДОСПЕХАХ       (Страница 1)
    • Глава 4
      ВЕСТИ С БУЛГАРСКИХ ГОР       (Страница 2)
    • Глава 5
      В ПУТЬ - ПРОТИВ ВОЛИ       (Страница 3)
  • Часть вторая
    ВОЗВРАЩЕНИЕ     (Страница 4)
    • Глава 1
      ИЛИАНА ИЗ ГАРАТОРМА       (Страница 4)
    • Глава 2
      ИЗГОИ ТЫСЯЧИ ПЛОСКОСТЕЙ МИРОЗДАНИЯ       (Страница 5)
    • Глава 3
      ВСТРЕЧА В ЛЕСУ       (Страница 5)
    • Глава 4
      ДОГОВОР       (Страница 5)
    • Глава 5
      ВЫЛАЗКА В ВИРИНТОРМ       (Страница 6)
    • Глава 6
      ОШИБКА       (Страница 6)
  • Часть третья
    ПРОЩАНИЕ     (Страница 7)
    • Глава 1
      БИТВА И ТОРЖЕСТВО МЩЕНИЯ       (Страница 7)
    • Глава 2
      НЕВОЗМОЖНАЯ СМЕРТЬ       (Страница 7)
    • Глава 3
      РАВНОВЕСИЕ НАРУШЕНО       (Страница 8)
    • Глава 4
      ДУША В КАМНЕ       (Страница 8)


Майкл Муркок - Защитник Гараторма

Майкл Муркок

Защитник Гараторма

Цикл: "Хроники Дориана Хокмуна" - 6

Мир империи мрака

 Читать книгу

Аннотация

Вторая трилогия рассказывает о дальнейших приключениях Хоукмуна. У нее нет сквозного сюжета, если не считать идеи о том, что Хоукмун хочет вернуть друзей, погибших в последнем романе тетралогии. В первом романе Хоукмун спасает графа Брасса, но при этом теряет свою возлюбленную. Во втором романе он не по своей воле занимает тело Илианы Горатормской и спасает мир Гораторма от Хаоса. Третий же роман особенно интересен. В нем рассказывается о судьбе Вечного Героя, причем не только о судьбе Хоукмуна, но и Эрекозе, Корума и вообще судьбе мироздания. Именно романом В поисках Танелорна Муркок в то время предполагал закончить цикл Вечный Герой.

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://jabx.narod.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.