Майкл Муркок - Воины Зилора

1 Майкл Муркок

ДОЧЬ КОРОЛЯ-ВОИНА

Мьятт мирно трусил по плоской нескончаемой равнине, тянувшейся во все стороны насколько хватало глаз. Широкие копыта ступали бесшумно: любой звук тонул в тощей пружинистой подушке сухих лишайников, которые покрывали землю разноцветным ковром из пурпурных, зеленых и желтых пятен с резкими вкраплениями красного и фиолетового. Ни кустов, ни деревьев. Дикая, голая, безжизненная земля - самая большая равнина на планете Зилор.
На широкой спине мьятта притулился человек. Вряд ли ему было достаточно удобно, однако странствующие воины имели свои представления о комфорте. По крайней мере, странник мог бы гордиться своим скакуном. Его мьятт был настоящим исполином, а на его огромной голове торчали длинные, загнутые наружу острые рога. Вообще мьятты больше походили на рептилий, чем на млекопитающих, благодаря змеиным головам и толстым хвостам, как у динозавров. На боку животного красовался щит - редко используемое на Зилоре, но весьма надежное средство защиты, усовершенствованное воинами племени Соджана. За большим седлом разместились две сумы, фляга с водой и свернутый и укрепленный на них красный плащ.
Соджан (так звали одинокого странника) был одет в ярко-синий камзол и грубые сапоги из кожи мьятта, поднимавшиеся дюйма на два над коленями. Простая кожаная перевязь - два прикрепленных к поясу ремня, которые перекрещивались на спине, - завершала его более чем скромный наряд. Впрочем, вооружен воин был очень неплохо: на широком поясе висели тяжелый меч, длинный и острый кинжал и большой воздушный пистолет с круглой ручкой, упрятанный в потертую кобуру. Такая экипировка наводила на мысль об истинном занятии странника. Он был наемником, причем, судя по всему, удачливым и желанным в войске любого властителя: высокий, широкоплечий и неожиданно грациозный, он был зорок, осторожен и бесстрашен, как дикий зверь.
Сейчас всадник, казалось, дремал, и его варварская прическа - пучок длинных волос, перевязанных кожаной ленточкой, - мерно покачивалась в такт шагам мьятта.
Вдруг Соджан заметил на западе сияние - солнечные лучи отражались от превосходно отполированных мраморных блоков стены Вермлота, столицы Хатнора, самого воинственного государства в мире воинов. В этот великолепный город, красивый и роскошный, богатый бойцами и оружием, и направлялся одинокий странник.
У городских ворот его остановил стражник.
- Я иду с миром! - крикнул Соджан. - Хочу предложить мой меч, верность и жизнь Его Императорскому Высочеству, Повелителю Хатнора. Я наемник, все мое имущество - вот эта одежда, оружие да мьятт. Я проехал полмира от самого Илтхотха, чтобы служить вашему правителю!
Его пропустили в город, и странник решил сначала разыскать какую-нибудь таверну, но узкие улочки незаметно увели его в глубь города, и он очутился в одном из богатых кварталов. Его странный для этих земель щит привлек внимание какого-то воина, и тот принялся подшучивать над Соджаном.
- О! - хохотал он. - Что за смелый наемник! Он притащился невесть откуда, чтобы защитить нас. Его огромный щит укроет страну, как могучая стена, от всех врагов! Наверное, этот храбрец не может биться без своей переносной крепости. Не так ли, красавчик?
Соджан остановился, злобно посмотрел на свесившегося с балкона обидчика, нахмурился и холодно проговорил:
- Мне не нравятся твои слова, незнакомец. Возьми меч, если знаешь, как им пользоваться, и спускайся. Возможно, ты успеешь спрятаться за щитом прежде, чем я покончу с тобой.
Воин на балконе замер, и лицо его залила краска ярости. Оттолкнувшись от перил, он спрыгнул на улицу и выхватил из ножен вил-тор - холодное оружие, похожее на саблю.
Соджан неторопливо отцепил щит и, достав свой длинный меч, ловко отразил первую атаку: противник попытался было ударить Соджана по ногам, но тот высоко подпрыгнул и налетел на задиру, оттесняя его к стене дворца. Отступавший воин вновь приготовился всадить кривой вилтор в незащищенную ногу наемника, но двигался он слишком медленно. Сабля ударилась о щит, отскочила в сторону, и теперь обидчику пришлось уворачиваться от жестоких ударов Соджана.
Наконец зубоскал медленно повалился на землю: Соджан коротким движением обезоружил его и вновь принял боевую стойку. Это оказалось как нельзя кстати, ибо со второго этажа вниз устремился еще один искатель приключений. Новый противник скинул плащ и, радостно улыбаясь, шагнул вперед с мечом в руке.
- Я думаю, меня ты так быстро не обезоружить.
На этот раз Соджену повезло меньше: второй воин оказался быстрым, как кобра, его меч так и свистел в воздухе, выписывая замысловатые фигуры. Меч Соджана вылетел из руки и ударился о землю в десяти футах в стороне. Наемник понял, что пора признавать свое поражение.
- Сдаешься? - спросил победитель.
- Да, конечно, - кивнул Соджан. - Ты великий боец. Как тебя зовут?
- Возможно, ты слышал обо мне, - улыбнулся его недавний противник. - Я Норное Хед, Повелитель Хатнора, Командующий войсками Империи.
- Сэр, - Соджан вежливо поклонился, - я пришел, чтобы предложить вам свою помощь, а начал со схватки с вами... Меня зовут Соджан Щитоносец. Прошу извинить меня.
- Какая ерунда. - Норное Хед рассмеялся. - Ты очень ловко разделался с моим лейтенантом. Победить его - значит выдержать испытание, и я приму тебя на службу. - Он подал знак слуге, который возник в темном проеме двери. - Идем, ты будешь моим гостем, пока я не подыщу тебе задание. Улмат, отведи Соджана в одну из наших лучших комнат для гостей и позаботься о нем.
Почти неделю Соджан наслаждался жизнью гостя Повелителя, пока однажды утром к нему не явился посыльный с приглашением от Норноса Хеда.
- Я пригласил тебя, Соджан, - сказал Норное Хед, когда они остались одни, - потому что ты будешь сопровождать меня в путешествии. Наша задача - доставить домой, к отцу, Илтет, принцессу Сингола. Я хочу вовлечь Сингол в союз с Хатнором, по возможности без кровопролития, и очень надеюсь, что старый король станет более сговорчивым, если в эскорте его дочери окажется Командующий войсками Хатнора. Проверь оружие. Мы вылетаем завтра на заре.
На следующее утро императорский флагман и десять военных кораблей, оснащенных пневматическим оружием, которое поражало цели на расстоянии в полмили, величественно оторвались от земли, зависли на мгновение в воздухе и, когда загудели мощные моторы, неторопливо поплыли в сторону Сингола - небольшого королевства, расположенного далеко на севере.
Через три или четыре часа быстрого полета, проходя примерно восемьдесят миль в час, флот Норноса Хеда пересек границу своего государства и вошел в воздушное пространство Веронлама. Эта страна не подчинялась Хатнору, а из-за интриг ее правителей, искренне опасавшихся гнева великой империи, в отдельных провинциях Хатнора часто вспыхивали междоусобные распри.
В небе над Веронламом можно было ожидать любых неприятностей, и они не заставили себя долго ждать. Путешествие уже близилось к концу (по крайней мере, оставалось преодолеть не больше трети пути, причем над территорией дружественного Сингола), когда послышалось мягкое урчание моторов, и снаряд, со свистом пролетевший мимо палубы, взорвался в заднем газовом баллоне флагмана.
- Веронламские пираты! - прокричал впередсмотрящий. - Вражеская эскадра атакует!
Небольшой флот тут же попытался создать своеобразный защитный барьер вокруг флагмана, но времени на это уже не хватало. Один из кораблей, охваченный пламенем, которое рвалось из продырявленных, как сыр, газовых баллонов, устремился к земле, а обезумевшие от ужаса люди горохом посыпались с палубы, предпочитая скорее разбиться, чем сгореть заживо.
Принять бой означало потерять флот. Норное Хед понял это мгновенно и приказал разворачиваться и удирать в Хатнор, надеясь лишь на быстроходность имперских кораблей и их мощные двигатели.
Корабли беспрекословно повиновались приказу, а сам Норное Хед замешкался лишь на несколько минут, так как с пробитым задним баллоном флагман потерял былую маневренность, но это промедление оказалось роковым. Три прицельных выстрела в главный баллон - и, кружась, словно осенний лист, флагман полетел вниз. Сильный удар о землю и прогремевший следом могучий взрыв стряхнули со смотровой платформы Норноса Хеда, Соджана и Илтет и вышвырнули их с корабля. На месте катастрофы остались лишь раскаленный докрасна остов судна и охваченная пламенем ткань.
Соджан не знал, как долго пролежал он среди дымящихся обломков императорского корабля, но когда очнулся, наступала заря. С трудом поднявшись на ноги, он принялся бродить по пепелищу, пытаясь найти хоть одного живого человека, однако только обгоревшие черепа безмолвно скалились на него. Убежденный, что его соратники и повелитель мертвы, Соджан взял чудом сохранившуюся бутылку с водой и двинулся в сторону Хатнора. Когда через пару сотен шагов он остановился, изнемогая от усталости, то далеко на юге заметил нечто белое, похожее на городскую стену Со вздохом облегчения воин направился туда и вскоре понял, что не ошибся Громадная - местами высотой до тридцати футов - белокаменная стена, казалось, выросла прямо из земли, чтобы защитить человеческое поселение. Рассматривая это чудо фортификации, Соджан задумался, как попасть внутрь. Несомненно, он все еще находился в Веронламе и потому не мог даже вскользь упомянуть имя Норноса Хеда. Решение пришло само собой. Сбросив дорожный плащ и рукавицы, хатнорский солдат вновь превратился в бродягу-наемника. Ему сразу разрешили войти в город Квентос, поскольку наемников всегда встречали с распростертыми объятиями в любых странах.
- Клянусь Мимуком, приятель, ты уже третий чужестранец, который проходит сегодня через эти ворота, - сказал стражник, пропуская Соджана в город.
- Третий? Всего лишь? - удивился Соджан. - Неужто здесь бывает так мало гостей? Или их тут не любят? Ты, наверное, шутишь, парень!
- Да нет, не шучу. Видишь ли, чужеземец чужеземцу рознь. - Словоохотливый стражник обрадовался возможности поболтать. - Те двое, они были какие-то странные, и мужчина, и женщина. Наши воины нашли их неподалеку от места кораблекрушения. Говорят, мы поймали самого Норноса Хеда и Илтет, дочь Хурога из Сингола. Если это правда, получим целых два выкупа.
Довольный стражник распространялся на эту тему еще довольно долго, а потом дал Соджану множество разнообразных советов. Воспользовавшись одним из них, усталый воин добрался наконец до таверны. Там он снял комнату и приказал подать вина и мяса. И то, и другое оказалось вполне приличным, по крайней мере для голодного человека. Но когда настало время платить, Соджан с ужасом вспомнил, что в кармане у него звенят только хатнорские деньги. Если он попытается рассчитаться ими, кабатчик поднимет шум. Можно было, конечно, предложить что-нибудь в залог, но у Соджана было только оружие: меч, щит, кинжал - и одежда, та, что на нем. Бедняге ничего не оставалось, как незаметно выскользнуть из двери, пока хозяин занимался другим гостем.
Соджан уже чувствовал себя в безопасности - его и таверну разделяли примерно полквартала, - когда чья-то рука схватила его за плечо. Воин мгновенно развернулся и увидел злобное лицо трактирщика.
- Ты так спешишь, мой дорогой? Кажется, ты хотел остановиться у меня и попробовать еще кое-что из моих угощений, прежде чем...
Э... Так поспешно удалиться, - ядовито сказал хозяин таверны и добавил:
- А ну, гони деньги, или мои люди заставят тебя расплатиться кровью!
- Да как ты смеешь мне угрожать! - закричал Соджан, не на шутку рассердившись. - Это ты должен заплатить за свои слова, клянусь Мимуком! Готовь оружие! - Воин схватил трактирщика за грудки и сильно встряхнул.
- Эй, Тито, Затхул, Уанрим, идите сюда! Он меня обобрал, а теперь хочет убить! - в страхе закричал содержатель таверны.
В двери мгновенно появились трое негодяев, которые, выхватив мечи, бросились на Соджана. Ему пришлось отпустить несчастного трактирщика и с оружием в руках встретить новую опасность.
В первую же минуту сталь вошла на дюйм в сердце Затхула. С оставшимися двумя справиться оказалось гораздо труднее. Продвигаясь вперед и назад по узкой улочке, трое бились не на жизнь, а на смерть, от мечей летели искры, звон и лязг металла разносились между домами, отражаясь от крыш. Соджан получил с дюжину ран, но и его противники тоже истекали кровью. Наконец одна из атак - выпад, хитрый обвод и еще один выпад - завершилась удачно, и негодяй по имени Уанрим рухнул замертво. Теперь оставался только Тито. Соджан начал отступать, и противник вынудил его двигаться обратно к таверне, чего нельзя было допустить. Колоссальным усилием воли наемник, еще толком не оправившийся после крушения корабля, яростно набросился на Тито и завершил комбинацию резким, жалящим выпадом. Негодяй закричал от боли, когда клинок Соджана пробил его левую руку, но оружие не бросил. Наемнику снова пришлось отступать к толпе, которая с интересом ожидала исхода поединка возле таверны. Щит спас Соджана от удара, который мог бы оказаться последним, но воин понял, что конец битвы близок и, вероятно, она закончится не в его пользу: силы Соджана были на исходе. Вдобавок ко всему в самое неподходящее мгновение его нога зацепилась за перевязь одного из убитых, и он повалился на труп. Злобная улыбка появилась на лице Тито, когда он поднял меч, чтобы нанести завершающий удар.
- Убей его, Тито, убей! - заорали в толпе охваченные жаждой крови зеваки.
Соджан попытался встать, но Тито тут же пнул его в грудь и снова поднял меч. Толпа подалась вперед.
На счастье Соджана, в конце улицы показался дозор городских стражников, хранителей ворот, и толпа растаяла, как снег под лучами весеннего солнца. Тито, забыв о противнике, суетливо огляделся в поисках укромного местечка, но ничего подходящего не нашел и, бросив оружие, со всех ног помчался прочь.
Начальник дозора поднял пистолет, послышалось слабое шипение, и удирающий негодяй вскрикнул, взмахнул руками, споткнулся и упал на мостовую.
- Что здесь происходит? - спросил стражник, ни к кому не обращаясь.
Соджан уже выпутался из перевязи своего бывшего противника и теперь стоял, пошатываясь на широко расставленных ногах и держась руками за голову.
- Вы спасли мне жизнь! - задыхаясь, проговорил он. - Эти негодяи пытались отнять у меня деньги. Мне удалось убить двоих, но не подоспей вы вовремя, я мог бы составить им компанию. Тито уже собирался покончить со мной!
Начальник стражи расхохотался.
- Замечательное объяснение! Коротко и ясно. Эти трое доставляли нам немало хлопот Безжалостные убийцы и превосходные воины. - Он снова засмеялся. - Были превосходными Ты оказал нам услугу, и я искренне благодарен тебе. - Он взглянул на одежду Соджана, порванную и покрытую кровавыми пятнами. - Ты чужак здесь, не так ли? - спросил он. - Наемник?
- Да, меня зовут Соджан Щитоносец, потому что я пользуюсь этим - И воин показал на свой щит.
- Ну что ж, Соджан Щитоносец, не хочешь ли ты показать свое боевое искусство в рядах городской стражи?
На такую удачу Соджан и не надеялся. Если он поступит на службу во внутреннюю стражу, то рано или поздно сможет связаться со своими друзьями.
- Я всегда мечтал служить в веронламской гвардии, - солгал он, - но стать одним из хранителей ворот - это счастье, в которое я не могу даже поверить.
- Тогда идем с нами. Мы немедленно зачислим тебя в наши ряды. И, - добавил он, - дадим приличный камзол и перевязь.
Полноправным стражником Соджан стал не сразу. Сначала ему пришлось учиться и выдержать своего рода экзамен. Лишь после этого он получил право патрулировать определенную часть города и арестовывать всех, кто, по его мнению, нарушал законы Веронлама. Суд вершился на месте, и расправа была короткой. Наверное, поэтому народ не любил городскую стражу и боялся ее.
Время от времени до Соджана доходили слухи, что Норное Хед и Илтет заключены где-то в тюрьме Жолун - огромном здании с башнями неподалеку от центра города. В обязанности стражников входила и охрана тюрьмы, так что Соджан надеялся на скорую встречу с пленниками.
Наконец настал день, когда его назначили охранять часть тюрьмы Жолун. Накануне Соджан потратил немало времени, сил и спиртного, чтобы разузнать, где держат принцессу и Повелителя Хатнора.
. - Он в восточной башне, она в западной. - В пьяном бормотании стражника больше ничего не удалось разобрать, но и этого оказалось вполне достаточно.
Медлить было нельзя: поговаривали, что узников собираются казнить через два дня. Соджан давал клятву верности Норносу Хеду, и потому он решил проникнуть в восточную башню. Это ему удалось без труда, и вскоре он уже стоял перед обитой металлом дверью темницы.
- Норное Хед, - прошептал он и услышал звон цепей За решеткой двери показалось лицо повелителя, вытянувшееся и бледное от голода и недосыпания.
- Соджан! - воскликнул Норное Хед. - Я думал, ты погиб в катастрофе!
- Я жив и пришел, чтобы попытаться спасти вас. Меня назначили охранять западное крыло, поэтому будет трудно раздобыть ключи. Но не теряйте надежды. Я вернусь!
Соджан отправился обратно. В самом конце тускло освещенного коридора находился один из постов городской стражи. Подкравшись, наемник обнаружил, что караульный с кем-то разговаривает. Это оказалось как нельзя кстати. Дождавшись, пока тот освободится, Соджан зашел в маленькую комнатку, которая служила караульным помещением.
- Стонтор, - спросил он, - что-то случилось?
- Моя жена... - В голосе солдата звучало неподдельное волнение. - Она заболела, а я должен торчать тут.
Несомненно, удача сегодня была на стороне Соджана.
- Ладно, иди и помоги ей, - сказал он. - А я посижу здесь до твоего возвращения. И не беспокойся.
- Большое спасибо, Соджан, ты настоящий друг. Вот ключи. Вообще-то ночь - спокойное время.
Стонтор завернулся в плащ и ушел, а Соджан поспешно схватил ключи и побежал к темнице Норноса Хеда.
- Мне повезло! Такое совпадение: заболела жена стражника. Правда, из города выбраться будет сложнее, - говорил он, открывая тяжелые замки кандалов.
Они вместе вернулись в караулку. Здесь Соджан оставил своего повелителя и отправился в западное крыло. Освободить принцессу оказалось легче легкого. Ступая беззвучно, как тени в мире теней, они вернулись к Норносу Хеду.
Лестницы, переходы, темные закоулки... Беглецы затерялись в огромном лабиринте и незамеченными выскользнули на улицу. Пробираясь переулками и прячась в тени, они направились к городским воротам. Вдруг Норное Хед тихо свистнул.
- Остановитесь! Погоди, Соджан, кажется, есть более легкий путь. - И он показал на площадь, заставленную ангарами, возле которых замерли на якорях воздушные суда. - На одном из них мы можем сбежать. Это не так сложно.
- Но как? - удивился Соджан.
- Смотри, вон тот небольшой корабль держится всего на паре канатов, - показал Норное Хед. Корабль, о котором он говорил, висел в пятнадцати футах над землей. - Если повезет, мы заберемся на него и поднимем якорь.
Крадучись, они прошли по краю поля. Единственный охранник мерно топал между ангарами и, видимо, спал на ходу. Соджан подобрался к нему сзади и ударил ручкой пистолета по затылку - стражник упал. Соджан и Норнос Хед подсадили девушку, и вскоре они оказались на борту корабля. Но тут удача повернулась к ним спиной. Наверное, перелезая через поручни, беглецы слишком шумели - в одной из кают вспыхнул свет, и на палубу вышел вооруженный человек, а за ним - еще трое.
- Мимук! Что тут происходит? - закричал кто-то в темноте.
Времени для разговоров не было, и, передав Норносу Хеду длинный кинжал, а принцессе - пистолет, Соджан выхватил меч и бросился вперед. Норное Хед следовал за ним по пятам. На их счастье, четверо из команды корабля не слишком хорошо владели оружием. Норное Хед хоть и потерял в тюрьме немало сил, но по-прежнему дрался уверенно. Вскоре двое противников покинули этот мир, но другие продолжали сопротивляться. Звон стали разносился над тихим полем. Внезапная вспышка света (кто-то включил прожектор) ослепила Соджана, этим воспользовался его противник и нанес чувствительный удар в бок. Боль обожгла воина, и он едва смог сдержать крик. Он уже приготовился к смерти, как послышался негромкий свист и меч, занесенный над Соджаном, выпал из рук его неприятеля. Повернувшись, Соджан увидел Илтет с пистолетом в руке.
- Благодарю, - проговорил он, поднимаясь на ноги, чтобы кинуться на помощь Норносу Хеду. Один взмах меча - и схватка была закончена.
Пока Норное Хед выбрасывал за борт тела, Соджан запустил двигатели. Два удара меча, перерубившие канаты, - и корабль быстро стал подниматься в воздух. Вскоре послышался басовитый гул, и пропеллеры бешено замолотили лопастями.
Прожекторы снизу освещали беглецов, вокруг свистели снаряды. Илтет вскрикнула: позади стремительно поднимались три скоростных боевых корабля. Теперь нужно было уходить от погони.
- Прибавь скорость, Соджан, иначе все пропало! - крикнул Норное Хед. - Бери курс на Сингол, это ближе.
Взглянув на компас, Соджан повернул нос корабля к северу.
Боевые корабли подходили все ближе и ближе, слышались мягкие хлопки их орудий. Илтет, истинная дочь короля-воина, взобралась на сиденье стрелка заднего сектора и направила кормовые орудия на преследователей. Она нажала на спусковые крючки, два ствола одновременно дернулись, послышалось легкое шипение, а затем взрыв. То, что не всегда удается опытному стрелку, Илтет сделала по чистой случайности - попала в самое уязвимое место вражеского корабля, в его главный баллон. Пламя рванулось сквозь ткань, судно начало терять высоту и, увеличивая скорость, помчалось к земле. Моторы взревели в последний раз, и корабль, охваченный красным и оранжевым пламенем, разлетелся на куски с чудовищным грохотом.
Но погоня не прекратилась. Преследование продолжалось часа два, впрочем, без особого успеха для обеих сторон. Веронламские корабли обстреливали беглецов, причем все точнее и точнее.
- Они скоро нас поймают! - кричала с кормы Илтет. - Похоже, они еще увеличили скорость!
- Тогда нам пора приземляться! Надеюсь, мы уже не в Веронламе! - ответил Норное Хед, стараясь перекричать вой ветра.
- У нас очень мало времени на посадку, сэр, - сказал Соджан Норносу Хеду. - Якорей нет, а если выпустить газ, то, потеряв высоту, мы потеряем и скорость.
- Тогда остается только одно! Вот!
Подняв меч, Норное Хед ткнул им в ближайший баллон. Газ ринулся в разрыв, бросив воина на палубу, и почти сразу корабль начал стремительно падать. Все трое перебрались к борту и приготовились к поспешному бегству.
В кромешной тьме только сильный удар свидетельствовал о благополучном приземлении. Корабль прополз по грунту и остановился. Трое беглецов, спрыгнув с борта, помчались по мягкому мху к скалам, острые края которых выделялись на фоне звездного неба. Мгновение спустя прожекторы врагов начали ощупывать темноту.
Когда веронламцы, приземлившись, отправились прочесывать местность, хатнорские воины и принцесса, уютно устроившись в одной из пещерок, с нескрываемым злорадством наблюдали за их напрасными усилиями.
Утром беглецы без труда добрались до ближайшего синголского города, а затем и до столицы, где король с благодарностью встретил их и пообещал, что отныне Сингол всегда будет сторонником Хатнора.

МИССИЯ В АСНО

Моторы урчали, капитаны отдавали приказы, стрелки стаскивали парусиновые чехлы с орудий, развевались флаги, сверкала сталь, мелькали разноцветные плащи - воздушный флот Хатнора отправлялся в очередной поход.
На палубе флагманского корабля, спокойно наблюдая за всей этой суетой, стоял высокий воин - Соджан по прозвищу Щитоносец, второй человек в войске после самого великого Командующего войсками Хатнора Норноса Хеда. На его боку висел длинный широкий меч, за спиной - круглый щит, правая рука покоилась на ручке тяжелого пневматического пистолета - невероятно мощного оружия. Одетый в небесно-голубой камзол, темно-красную клетчатую юбку с разрезами и сапоги темной кожи, с перекинутой через плечо кожаной перевязью, он выглядел как типичный зилорский наемник, которые всегда отличались любовью к яркой одежде.
Огромный военный флот направлялся в Асно - далекую северную страну, король которой, по донесениям лазутчиков, собрал армию наемников и готовился напасть на Юндрот, вассальное государство хатнорской империи.
Чтобы предотвратить большую войну, Норное Хед решил нанести упреждающий удар и сокрушить врага в его собственном логове. Занятый другими делами, Повелитель Хатнора поручил это Соджану. Ему предстояло смести все боевые порядки наемников Асно и отбить у дерзкого короля всякую охоту даже думать о нападении на объединенную империю.
Обрадованный уже тем, что идет в бой, Соджан согласился, тем более что весь флот Хатнора находился теперь под его командованием.
Вскоре воздушные корабли империи повисли над Асно - страной снегов и льдов, по незаселенным бескрайним просторам которой бродили хищные звери. Через час они должны достичь Бойтила, столицы страны.
- Стрелки, по местам! - скомандовал Соджан, и приказ передали по цепочке с корабля на корабль. Стрелки замерли у орудий.
- Опуститься на двести футов! - велел Соджан рулевому, и вновь команду передали на другие корабли.
- Приготовить ручное оружие, закрепить все предметы, проверить чехлы газовых баллонов! Всем занять свои места!
Соджан внимательно наблюдал за точностью и быстротой выполнения команд на всех судах. Пока все шло нормально.
- Уменьшить скорость!
Корабли перешли на вторую скорость.
В зилорском военном флоте существовало понятие о пяти скоростях. Скорость номер один - наибольшая возможная, номер два - одна пятая от первой, и так далее. Если командир приказывает уменьшить скорость, а корабль идет предельно быстро, то двигатель переводят на вторую скорость, со второй - на третью и так до самой малой.
Внизу показались пригороды столицы. Корабли Хатнора опускались все ниже и ниже, пока Соджан не решил, что еще немного, и они зацепятся за башни Бойтила. С этой высоты прекрасно просматривались площади и летные поля. Через несколько минут Соджану передали сообщение: на северной окраине города обнаружен большой военный лагерь. Не успел он взглянуть туда, как флот, вполне сравнимый по мощности с хатнорским, начал подниматься в воздух.
- Приготовиться к бою! - закричал Соджан. С орудий сняли защитные стопоры.
- Выбирайте цели сами! - приказал Соджан.
Раздался приглушенный хлопок, засвистел выходящий воздух: взрывчатые снаряды хатнорского флагмана помчались к цели.
Великая битва продолжалась двенадцать часов. Два флота перемешались, и начались настоящие воздушные дуэли между кораблями-противниками. Бой медленно смещался к югу, и теперь под кораблями простирались огромные ледяные пустыни.
Умелое управление, превосходная меткость и численный перевес хатнорского флота помогли ему победить. Соджан теперь не только командовал, но и сам непосредственно участвовал в битве, стреляя из орудия, установленного на командирском мостике. Вражеские суда стремительно падали, взрываясь в ослепительном пламени, или, медленно раскачиваясь, опускались, если газовые баллоны были только слегка повреждены.
Наконец один за другим корабли противника пустились в бегство. Сначала по одному, а Потом так, словно исполняли приказ; “Спасайся, кто может!”. Суда наемников разлетались в разные стороны, стремясь отойти как можно дальше от Асно, а остатки регулярного флота повернули к своим базам. За ними, выстроившись широкой дутой, на первой скорости помчались и корабли Хатнора. Каждый раз, настигая корабль противника, они безжалостно сбивали его. Впрочем, некоторым, особо удачливым, удалось сбежать, но таких было не больше полудюжины.
Спустя три часа флот Хатнора снова завис над Бойтилом. Здесь они осыпали зажигательными бомбами военный лагерь до тех пор, пока от него ничего не осталось, кроме тлеющей ткани и искореженного металла. Через южные ворота столицы прочь устремились банды наемных солдат, которые спешили удрать как можно дальше. Задуманное нападение на хатнорского вассала даже не началось.
Итак, приказ Норноса Хеда Соджан выполнил, но его миссия была еще не завершена, и, приземлившись на неповрежденной части летного поля, он приказал перепуганному командиру проводить его к королю Треморну.
- Я хочу передать вам послание моего императора! - заявил он, переступив порог огромного, украшенного яркими занавесями зала.
Два ряда высоких колонн поддерживали потолок, картины на стенах изображали сцены битв на суше, на воде и в воздухе. Вдали на возвышении стоял трон короля Асно. Возле трона толпились придворные и слуги, напуганные и обеспокоенные неожиданным вмешательством Хатнора. Владыка бескрайних ледяных пустынь угрюмо взглянул на Соджана.
- Изложи послание, - приказал король. - Это ультиматум? Я не спорю с тем, что побежден! Сейчас, по крайней мере, - добавил он.
- Так будет и впредь, пока член семьи Норносов занимает трон Хатнора, - ответил Соджан. - Вы готовы услышать наши условия?
- Говори!
- Первое: вы признаете владыку Хатнора своим сюзереном и подтверждаете это тем, что отправляете пять сотен молодых людей для обучения и службы в императорском войске каждый десятый год. Второе: вы распускаете всю армию, которая у вас еще осталась, кроме городской стражи. Если на вас нападут, вы должны обратиться за помощью к армии Хатнора. Будучи отныне частью империи, вы и ваше государство обязаны подчиняться всем ее законам и условиям торговли, во время больших войн вам следует направлять в имперское войско две трети всех мужчин призывного возраста, а также и остающуюся треть, если ее призовут дополнительно. Все произведенное в государстве оружие, кроме ручного для собственной надобности, вам надлежит отослать прямо в столицу. Вы согласны с этими условиями?
Король задумался, затем, повернувшись к главному советнику, прошептал ему несколько слов. Тот ответил кивком.
- Да, - со вздохом ответил владыка Асно.
- Тогда поставьте свою подпись и клятву под этим документом и запечатайте королевской печатью. Если вы нарушите свое слово, то наказание будет соответствовать тяжести преступления.
Соджан передал бумагу придворному, который вручил ее королю, приложив правую руку к сердцу в знак полной покорности и бесконечного уважения.
Итак, Соджан добился своего. Но ему предстояло пережить еще немало приключений, прежде чем он смог вернуться во дворец в Хатноре.

МЯТЕЖ В ХАТНОРЕ

- Соджан, Соджан!
Резкий голос вспугнул тишину ясного зилорского неба. Крошечный корабль-разведчик шея навстречу большому военному судну, флагманскому военному кораблю под командованием Соджана, второго по значению лица в Хатноре после Повелителя Норноса Хеда.
- Кто вы? - закричал в рупор лейтенант с флагмана.
- У меня срочное сообщение из столицы! В стране произошел переворот!
- Приближайтесь! - Лейтенант повторил приглашение жестом.
Разведывательный корабль подошел вплотную к правому борту, с него соскочил вооруженный человек и бросился по трапу на мостик, где стоял Соджан.
- Соджан! Пока флот наводил порядок далеко от дома, по стране пронесся мятеж. Норное Хед смещен, власть захватил тиран. Назначена цена за твою голову и за головы всех, кем ты командуешь. Беги, Соджан, пока есть возможность. Выскочка Тревин управляет городом и половиной империи. Вторая половина колеблется.
- Я не могу бежать, пока мой повелитель в цепях. Неужели никто не помнит клич “Верность семье Норносов”?
- Нет, конечно, он звучит в сердцах хатнорцев, но открыто его провозгласить сейчас не рискнет никто. Есть, правда, несколько стойких, но это все еще обладающие силой благородные люди, и даже Тревин не осмеливается арестовать их без веской причины.
Соджан помрачнел и стиснул в кулаке рукоять меча.
- Лан! - загремел голос воина. - Прикажи флоту развернуться и перейти на скорость номер один!
Лейтенант изумился:
- Мы не побежим?

1 Следующая страница


Майкл Муркок - Воины Зилора

Воины Зилора 2

- Выполняй приказ!
- Развернуться и перейти на скорость номер один! - закричал Лан в рупор.
Огромный флот величественно развернулся и начал набирать скорость. Многие из капитанов Соджана не одобрили решение командира, но подчинились ему. Чуть позже последовало распоряжение:
- Взять курс на Полтун.
Лейтенант передал приказ, и все корабли двинулись на юг, к покрытым туманами джунглям и горячим пустыням Жарких Земель.
- Почему мы летим туда, командир? - спросил Лан.
- Скоро поймете, - ответил Соджан и продолжил беседу с придворным, доставившим весть о мятеже.
На третий день флот Хатнора, покрыв немалое расстояние, очутился над густым пологом тропического леса, который казался непроницаемым. Однако зоркие глаза Соджана, не ослабевшие от спокойной жизни, отыскали заветное место - квадратик зелени, более светлой, чем окружавшие его заросли.
- Остановиться! - приказал Соджан. - Зависнуть здесь, но не бросать якорей.
Летательные машины народов Зилора походили на дирижабли. Небольшая гондола была подвешена на стальных тросах, охватывающих главный газовый баллон, воздушный винт имел регулируемый шаг и мог помещаться спереди или, что встречалось гораздо чаще, позади корабля. Управлять воздушным судном можно было двумя способами: поворотом рулевой лопасти и (или) смещением оси винта. Военный корабль оснащали обычно пятью орудиями: по одному, очень мощному, на носу и корме, еще одно, поменьше, устанавливали на капитанском мостике, и два - на платформе, закрепленной над огромным газовым баллоном. Стрелки добирались до нее с палубы по лестницам. Это самое опасное место на судне: если снаряд попадал в газовый баллон, спастись не удавалось почти никому.
Выполняя команду, имперский флот остановился и замер в ожидании, а Соджан направил свой корабль к земле, к той самой маленькой полянке, на которой могло сесть только одно судно. Весь флот Хатнора, более пятидесяти кораблей, здесь бы просто не поместился. Слегка ударившись при посадке, флагман опустился на траву, и в мягкую почву вонзился якорь.
Соджан приказал выпустить газ из всех баллонов: их всегда можно было наполнить снова, поскольку в резервуарах каждого корабля хранился порядочный запас газа. С опустевшими баллонами судно стало легче почти втрое, и его оттащили в своеобразный туннель, образованный стволами огромных деревьев. Соджан приказал команде из восьми человек вырубить весь подлесок - молодую поросль и кусты, и вскоре под прикрытием могучих ветвей в самом сердце джунглей появилось надежно укрытое от посторонних глаз летное поле.
Повинуясь приказу: “Опускаться по одному!” - пятьдесят судов оказались на земле, в тенистом сумраке тропического леса. Из них выпустили газ, а гондолы приспособили под жилые помещения, причем вполне удобные. Воинам Хатнора повезло: неподалеку от лагеря бил родничок с вкуснейшей водой, а ветки деревьев сгибались под тяжестью съедобных фруктов. Кроме того, каждое судно несло солидный запас продуктов. Быстро разместившись и сытно поужинав, все собрались на Большой совет.
- Я хорошо знаю эту часть страны, - сказал Соджан. - Местные жители большей частью дружелюбны. Они, конечно, дикари, но с ними можно договориться, и, думаю, они с радостью помогут нам. Сейчас - всем отдыхать, а утром отправимся к туземцам.
С первыми лучами солнца, пробившимися сквозь плотную листву, небольшой отряд во главе с Соджаном двинулся в ближайшую деревню. Вождь тепло приветствовал Соджана и сразу же поинтересовался, нужны ли ему воины.
- Ты знаешь меня и мой народ, Соин, - сказал он, называя Соджана по-полтунски. - Мы все любим воевать, а если ты обещаешь нам часть добычи, все мои воины пойдут за тобой.
- Значит, я могу положиться на вас?
- Конечно. Я немедленно созову совет и пошлю гонцов в другие деревни. Мы соберем несколько тысяч бойцов.
По меркам Зилора, малонаселенной планеты, тысяча человек - это много.
- Ну что ж, замечательно. Надеюсь, друг мой, тебе хватит трех дней, чтобы подготовить свое войско, - ответил Соджан. - И клянусь, еще до рождения новой луны кровь окрасит одежды мятежников.

НАПАДЕНИЕ ОРДЫ

День наступления приближался, и Соджан спешил обучить варварскую орду - полтунцев. Лазутчики доносили, что в отдаленных провинциях Хатнора неспокойно. Выслушав очередное сообщение, Соджан вечером собрал Большой совет.
- Пришло время для удара, - сказал он капитанам и вождям племен. - Медлить нельзя. Только выступив сейчас, мы можем освободить Хатнор из-под власти тирана и вернуть Норносу Хеду его трон!
Воздушные корабли, скрытые огромными деревьями туманных полтунских джунглей, вновь превратились в огромные боевые машины. Каждый капитан, посвященный в общий план нападения, получил отдельное задание.
На следующее утро варварская орда, состоящая из тысяч всадников, ведомая самим Соджаном, двинулась на север, в сторону Хатнора, а через два дня воздушные корабли поднялись в воздух и, догнав орду, на малой высоте полетели над всадниками.
Кто бы осмелился встать на пути у такой силы? Соджан, правда, предполагал, что сопротивление в любом случае окажется весьма незначительным и войска сразу же перейдут на его сторону, ведь он преследовал благородную цель - вернуть трон законному императору.
Конечно, недовольные были и будут всегда, при любом режиме, но, пожалуй, в годы правления Норноса Хеда его подданным жилось неплохо. Беспорядки же начались с умело подготовленной провокации жаждущего власти проходимца, готового пожертвовать жизнями множества людей, чтобы потешить свое тщеславие. Теперь по стране рыскали карательные отряды в поисках бесчисленных врагов нового государя, и ни один мужчина, женщина или ребенок не чувствовали себя в безопасности.
Когда наконец войска Соджана перешли границу империи, им почти никто и не сопротивлялся. Основные битвы были впереди, когда новость о вторжении достигнет столицы Хатнора и там подготовят достойную встречу. Пока же Соджана беспокоили только варвары. Их армия состояла не только из мужчин. Вместе с воинами в поход отправились и их жены, вооруженные такими же ножами, мечами, щитами и копьями. На левой руке каждой женщины был прикреплен оберег - колдовские палочки, которые должны были защитить от опасности целую семью. И мужчины, и женщины варваров были удивительно красивы, но вместе с тем и необыкновенно жестоки. Варварам с раннего детства прививали особые понятия о воинском долге и дисциплине. Они считали, что каждый житель завоеванной страны - законная добыча, а раз так, то не только имущество, но и жизни побежденных принадлежат победителям. Соджану не раз приходилось увещевать вождей, пока в конце концов не удалось прекратить бессмысленное кровопролитие.
Через два дня они стояли под стенами Вермлота. Тяжелые ворота были надежно заперты, сквозь узкие бойницы поблескивало оружие сторонников тирана. Варвары предложили осадить город, но Соджан, понимая, что осада может длиться вечно, не согласился с ними.
- Вы забыли про наши корабли, - сказал он вождям. - Весь хатнорский воздушный флот на нашей стороне. Эти горе-вояки не продержатся и часа.
Флагман изящно приземлился и, когда Соджан поднялся на борт, снова взмыл в небо, а вскоре весь флот, перелетев через стену, начал опускаться на рыночную площадь. Сотни воинов из числа тех, что летали с Соджаном в Асно, и наиболее надежные варвары заполняли палубы судов. Едва гондолы коснулись земли, вооруженные люди лавиной хлынули с кораблей и набросились на разношерстную армию мятежников.
Дикие крики резали воздух, странные вязаные знамена тяжело колыхались над хаосом сверкающей стали, приглушенные хлопки воздушных пистолетов и ружей слились в непрерывный гул. Войска смешались, и стало невозможно различить, где свои, а где чужие. Огромная, пьяная от крови толпа колыхалась, словно штормовое море, заливая все новые улицы и даже отдельные дома. Атакуемые изнутри и снаружи, люди тирана растерялись, они не успевали обороняться на два фронта, и потому варвары, захватив одни из ворот Вермлота, ворвались в город.
Улицы стали скользкими от крови, звон металла и крики раненых многократно отражались от стен домов.
Соджан был впереди, он без устали работал огромным мечом, его длинные волосы развевались, и угрюмая улыбка кривила губы.
- Ко дворцу, ко дворцу! - кричал он. - Захватить дворец, или наша победа обернется поражением!
И вот, как приливная волна, его войско, сметая врагов, двинулось в сторону императорского дворца. Дверей перед ними, конечно, никто не распахивал, и они применили таран. Но когда они поддались, Соджан и его люди не посмели войти: возле двери стоял Норное Хед, их правитель, измученный, одетый в лохмотья, заросший грязной щетиной. Его окружали личные охранники Тревина, а сам узурпатор стоял чуть сзади.
- Сделай еще один шаг, Соджан, и мне придется убить вашего бесценного императора! - злорадно ухмыльнулся он.
Соджан и его люди растерялись. Если император погибнет, все, что они совершили, потеряет всякий смысл... Долгие секунды, показавшиеся Соджану часами, искал он решение и вдруг вспомнил один давно забытый случай на стрельбах... Не раздумывая, он прицелился из пистолета в Норноса Хеда и нажал спусковой крючок. Император со стоном упал и замер.
- Ну, собака, я сделал всю грязную работу за тебя! - усмехнувшись, сказал Соджан Тревину.
В ярости тот выстрелил в Соджана. Воин бросился на землю, и пуля, просвистев мимо, попала в плечо одному из его людей.
Вновь подняв пистолет, Соджан выстрелил дважды. Тревин, пустившийся было бежать вверх по лестнице, вскинул руки и покатился по ступенькам, из его рта хлестала кровь. Безжизненное тело тирана рухнуло прямо к ногам его соратников.
Соджан издал победный вопль и, размахивая мечом, засверкавшим в изменчивом свете факелов, укрепленных на стенах зала, бросился на ошеломленных врагов. Те, не раздумывая, побросали оружие и пустились наутек.
Норное Хед поднялся с пола, - Умный ход, Соджан, - улыбнулся он. - Впрочем, и выстрел тоже умный.
Он посмотрел на дыру, которую пуля пробила в его одежде.
- Я рисковал вашей жизнью, сэр. Но, не решись я на это, город мог бы снова оказаться в руках Тревина.
- Но пока он в руках полтунских варваров, - рассмеялся Повелитель. - Пора спасать соотечественников.
Мир снова вернулся в Хатнор.

ПУРПУРНАЯ ГАЛЕРА

Невозможно описать фантастическое буйство красок, благородный блеск оружия и сотни оживленных прекрасных лиц людей, заполнивших большой зал. Глубокие, насыщенные цвета ковров - красные, черные, золотые, желтые, оранжевые, зеленые и пурпурные, - украшавших стены из белоснежного камня, перекликались с разноцветными мундирами разных родов войск и сияющими нарядами мужчин и женщин, представших перед троном Норноса Хеда.
В этом зале собрались почти все, не хватало только одного юного воина. Печаль затуманила взгляды придворных: среди них не было Норноса Рика, принца Хатнора, сына Повелителя.
- Народ мой, - мягко и очень печально проговорил Норное Хед, - мой сын покинул нас уже тринадцать дней назад, и по-прежнему нет никаких известий ни о нем, ни о принцессе Асдерме. Соджан, ты нашел какие-либо следы моего сына?
- Нет, сэр, хотя мои люди обыскали всю страну. Я уверен: вашего сына нет в хатнорской империи!
- Тогда мы должны найти его, Соджан! Возьми людей, сколько потребуется, и возвращайся с моим мальчиком! Найти его можешь только ты.

***

Солнце уже садилось, когда усталый и покрытый пылью дальних дорог путешественник направил мьятта к каменным и деревянным домам, составлявшим приграничный город Эрн. Он ехал уже много дней, останавливаясь, только чтобы поесть и поспать несколько часов, когда чувствовал, что не может более бодрствовать. На нем была приличная одежда из прочной кожи, оружие находилось в хорошо смазанных ножнах и чехлах, щит укрывала парусина. Он выглядел как обычный солдат удачи - зилорский наемник.
Спешившись возле небольшой таверны, путешественник крикнул в открытую дверь:
- Эй, там! У вас есть стойло для моего скакуна и постель для меня?
- Да, мой господин, - ответил женский голос из таверны, и в двери показалась девушка лет восемнадцати. - Эй, Керк! - позвала она. - Принеси попону для мьятта и отведи животное в сарай!
- Следуй за мной, мой господин, - предложил явившийся на зов женщины старик, в прошлом, видимо, участник многих военных кампаний, о чем красноречиво свидетельствовали многочисленные шрамы на лице и руках. - Как идут дела? - поинтересовался он, улыбаясь, когда они подошли к громадному деревянному бараку, в котором жители деревни держали скот.
- Не так уж плохо, - улыбнулся в ответ наемник. - Пока мужчины остаются мужчинами, я не останусь без работы. Несколько месяцев назад в Хатноре случился мятеж. Было чем поживиться!
- Да, я слышал об этом от одного господина, он проезжал здесь, как раз когда там все только-только закончилось. Немного рассказал, впрочем - такой неразговорчивый, просто удивительно! Он не из Хатнора и не северянин, это точно!
- В самом деле? - Наемник явно заинтересовался, и, похоже, интерес его не был случайным - Этот человек с Шортани Двух мнений быть не может.
- Шортани - большой континент. Может, он упоминал какую-то страну?
- Минутку. Кажется, он что-то говорил. - Старик замолк и подергал себя за седую бороду, потом нахмурился. - Да, я вспомнил. Тогда как раз шел дождь. Здесь почти всегда идет дождь. - Керк рассмеялся. - Порой кажется, что он никогда не кончится...
- Да, - нетерпеливо прервал старика наемник, - так что же все-таки сказал тот человек?
- Что? О да. Страна. Да, он сказал, когда появился здесь: “Это не похоже на Уфжир". Я еще спросил, а где это. А он ничего не ответил.
- Уфжир, гм-м-м... Это самый дальний уголок Шортани. Наверное, он еще в пути. Возможно, это не имеет значения, но кажется странным, чтобы уфжирец уезжал так далеко из своей жаркой страны, а особенно зимой. Как выглядел этот человек?
- О! Вполне обычно. Невысокий, полноватый. У него такой забавный, украшенный драгоценными камнями меч... Из тех, что ломаются от первого удара клинка из доброй стали. Да, я еще помню свою молодость. Твоя матушка в то время только училась говорить... Я вот что скажу, у нас не было тогда этих новых летающих машин. Мы преодолевали сотни миль только на мьяттах, а чаще на собственных ногах...
- Да! - наемник, казалось, едва держал себя в руках. - Ты можешь описать уфжирца?
- Конечно. Так... У него была слегка завитая борода, и она выглядела так, словно ее смазали маслом. Одежда у того господина была модная, неподходящая для путешествия, но дорогая - из очень богатой ткани. Наверное, он какой-то вельможа. Нанял целую толпу мужчин в деревне, и они отправились куда-то все вместе. До сих пор не вернулись.
- А ты знаешь, куда?
- Нет, я заметил только, что они пошли дальше по дороге в том же направлении, что и ты. Тоже верхом, и хотя они это скрывали, у каждого в одеялах был спрятан меч. Но меня-то им не удалось одурачить, я же присматривал за их мьяттами!
Тем временем мьятта вытерли и поставили в стойло под надзор двух старых солдат, одного - со столетним опытом битв, а второго - лет на двадцать моложе. На Зилоре мужчины редко жили больше семидесяти-восьмидесяти лет, погибая, как правило, от удара меча. Нормального возраста, ста двадцати лет, достигали единицы.
Вечер наемник решил скоротать в этой же таверне. Он уютно устроился в грубо сколоченном, но неожиданно удобном кресле возле огня, заказал выпивку и принялся чистить тяжелый пистолет. Кроме него в полутемной комнате сидели еще двое посетителей: миловидный мальчик и его отец. Они казались дружелюбными и приветливыми людьми, и вскоре между наемником и старшим мужчиной завязалась интересная беседа: оба они участвовали в финдианско-кинтонианских войнах. Наемник, представившийся Соджаном, воевал за финдиан, а его собеседник, Орфил, на стороне кинтониан, но разговор тек весьма мирно, поскольку в те времена Орфил также был наемником. Теперь он торговал драгоценными камнями и сейчас направлялся на Абргминги - небольшие острова в Шортанском море. Там, по словам Орфила, нет месторождений драгоценных камней, и поэтому цены на них в пять раз выше, чем на его родине, во Фриа. Конечно, ради такого барыша стоило пускаться в опасное путешествие по суше и по морю.
- Поехали вместе с нами, - пригласил торговец. - Дорога тем легче и безопаснее, чем больше спутников. Я был бы рад твоему обществу.
- Нам не совсем по пути. Я еду на Шортани, - ответил Соджан, - и сколько там пробуду, зависит не от меня.
Орфил промолчал, видимо, подумав, что излишне любопытный человек рискует рано или поздно нарваться на неприятности.
Поговорив еще о каких-то пустяках, мужчины разошлись по своим комнатам. Соджан, почувствовав, что очень устал за этот день, со вздохом облегчения повалился на не слишком мягкую постель и заснул.
Утром он пробудился, как всегда, рано и хотел было встать, но не смог шевельнуть ни рукой, ни ногой: надежные кожаные веревки крепко держали его. С нехорошей улыбкой на него смотрел торговец Орфил, а рядом стоял его сын, только теперь мальчик надел юбки и оказался исключительно красивой девушкой!

***

- Что ж, мой доблестный воин, ты слишком много раз совал нос не в свое дело, - рассмеялся Орфил, словно наслаждаясь забавной шуткой, понятной, впрочем, ему одному.
Девушка, стоявшая позади него, была не столь веселой. В глазах ее читалась тревога, костяшки пальцев, сжимавших пистолет, побелели.
- Вероятно, я должен представиться, - продолжал торговец. - Меня действительно зовут Орфил. Только я не торгую драгоценностями. Я капитан гильдии шпионов на Ране. Эта дама предпочитает не называть себя, хотя там, куда ты сейчас отправишься, ее неплохо знают.
- Значит, вы собираетесь убить меня?
- Да.
- Могу я спросить, почему?
- Конечно. Боюсь, я просто вынужден убить тебя, хотя и сожалею об этом, потому что ты мне понравился. Видишь ли, ты слишком интересовался тем, что тебе знать не нужно, чтобы быть безобидным. Я подозреваю, что ты не обычный наемник и, вполне возможно, получаешь деньги Уфжира. Если это так, то я убью тебя с особым удовольствием.
- Я не уфжирец, ты, олух! И меня не волнуют ничьи интриги. Я ищу пропавшего сына моего Повелителя! И не думай, что я мог пасть так низко, как ты!
Улыбка исчезла с лица ранианца, и его правая рука легла на рукоять меча - В таком случае мне очень жаль! Норное Рик уже мертв.
С этими словами шпион поднял меч. Девушка отвернулась, но в то мгновение, когда Орфил собирался нанести смертельный удар, дверь медленно отворилась, и в комнату заглянул уфжирец - видимо, тот самый вельможа, о котором рассказал Соджану старый слуга. За ним стояли шесть могучих воинов.
- Уит тебя побери, Паридж! - закричал шпион и повернулся к девушке. - Быстро к окну! Открывай его, а я задержу их. Там мьятты!
Он бросился на уфжирца, который так растерялся, что едва успел отбить меч рассвирепевшего Орфила. Скорее всего, воин из этого упитанного вельможи был никудышный, потому что он отпрянул и заорал на своих людей:
- Скорее! Схватите проклятого шпиона и убейте, не дайте ему сбежать!
Но в узкий дверной проем мог пройти только один человек, и Орфил, легко оттолкнув Париджа, захлопнул дверь и накинул тяжелый брус.
- Некогда разбираться с вами теперь, - пробормотал он, вылезая в окно. - Может, как-нибудь в другой раз...
Девушка уже ждала своего спутника возле мьяттов. Копыта негромко застучали по земле и вскоре потонули в гневных воплях вельможи из Уфжира. Он и его наемники бросились в погоню за Орфилом и девушкой, и наступила тишина.
Соджан по-прежнему лежал, привязанный к постели. Толстенный деревянный брус на двери наводил его на грустные мысли о том, что ему суждено умереть голодной смертью. Вдруг кто-то постучал в дверь.
- Вызволите меня отсюда! - закричал Соджан.
- Что-нибудь случилось? Это было слишком даже для закаленного воина - Да, случилось! - взревел он. - И если ты меня тотчас не выпустишь, я разнесу тут все голыми руками!
Он, правда, не мог представить, как выполнит свою угрозу.
За дверью начали громко спорить, потом стало слышно, как кто-то затопал по скрипучей лестнице.
Соджану оставалось только ждать. Наконец лестница снова застонала под тяжестью поднимавшихся людей, потом на дверь обрушились тяжелые удары, она сорвалась с петель и с грохотом упала. В проеме показались двое мужчин с бревном, которое они использовали, как таран, а за их спинами - старый Керк.
- Я же сказал, там что-то случилось! - воскликнул он.
Наемника развязали, он собрал веши, расплатился с Керком, дождался, пока оседлают его мьятта, и вскочил в седло - на все ушло несколько минут. Соджан подхлестнул скакуна и помчался за Орфилом и его преследователями.
Через три часа беспрерывной гонки отпечатки копыт мьяттов стали совершенно четкими - он явно нагонял уфжирца и его людей. Раз или два Соджану почудилось какое-то движение в глубине леса, он поспешно выхватывал меч, но никто так и не появился.
Наконец за поворотом дороги он увидел наемников уфжирца, а точнее, налетел на них и чуть не попал в серьезную ловушку: полдюжины пик метило ему в грудь, солнце сияло на остриях тяжелых мечей.
Но Соджан привык быстро принимать решения. Он пришпорил мьятта, поправил поудобнее перевязь - так, чтобы выхватить меч одним движением, - отцепил щит, поднял копье и ринулся на врагов. Его алый плащ развевался за спиной, словно крылья сказочной хищной птицы, а из глотки вырывался боевой клич, от которого застывала в жилах кровь! Наемники слегка опешили, но, понукаемые воплями уфжирца, бросились вперед. Еще мгновение - и один из нападавших оказался наколотым на смертельную сталь, словно насекомое на булавку. Копье вылетело из рук Соджана, а его мьятт попятился, фыркнул и встал на дыбы. Лицо хатнорского воина пылало, ноздри подрагивали от ударившего в них запаха крови. Он выхватил меч и, ловко парировав удар противника, длинным выпадом пропорол ему доспехи. Бедолага скорчился и, призывая неведомых богов, упал в грязь. Соджан развернул мьятта, предполагая немного отступить, чтобы иметь возможность маневрировать, но просчитался: наемники уфжирца окружили его. Со всех сторон топорщились копья и тускло блестела голубая сталь мечей. Хатнорский воин прикрывался щитом и отбивал удары. Его клинок жалил, словно смертоносная змея.
Один из наемников бросился вперед с тяжелой пикой, и мьятт, всхрапнув от боли, сбил нападавшего с ног и растоптал его. Спрыгнув с раненого мьятта, Соджан вновь оказался в окружении: четверо людей уфжирца накинулись на него. Он истекал кровью из дюжины неглубоких ран, но по-прежнему бился с искусством и яростью легендарного кота Кринджа. Заметив возле деревьев ярдах в двадцати от дороги привязанных мьяттов, Соджан бросился туда, проскользнув между сверкающими клинками. Воя, словно волки-оборотни, наемники помчались за ним по поляне, но он уже перерезал привязь одного из животных и прыгнул в высокое седло. Преследователи пытались ранить и этого мьятта, но, стремительно вращая мечом, Соджан заставил их отступить. Проезжая мимо убитого им человека, он приостановился, выдернул копье из трупа и устремился дальше - по следам бежавшего Орфила.
Повернувшись в седле, Соджан увидел, как уцелевшие вояки кинулись к своим мьяттам. Последним трусил Паридж, ужасно ругаясь, потому что захваченное хатнорским воином прекрасное животное принадлежало уфжирцу. Великолепный скакун легко оставил преследователей позади, и Соджан смог продолжить погоню за Орфилом - погоню, которая завершилась самыми странными приключениями за всю его жизнь.

МОРСКИЕ ВОЛКИ

Через два дня после стычки с людьми Париджа наемник въехал в порт Минифджар в стране Барджа. В гавани стояли в основном торговые суда, но кое-где виднелись носы боевых кораблей.
Хотя все летательные аппараты на Зилоре были снабжены двигателями, на морских судах они по неведомым причинам оказывались совершенно бесполезными, и потому моряки по-прежнему полагались на паруса и весла, как правило, пользуясь и тем, и другим. Впрочем, существовали и парусники без весел, но в любом случае каждый корабль был серьезно вооружен, поскольку только безумец или самоубийца рискнул бы выйти в плавание по спокойным волнам канала Асноги и Шортанского моря, не позаботясь о своей безопасности.
Внимание Соджана привлек один корабль, галера, стоявшая отдельно от остальных. Ее высокий нос гордо возвышался над причалом, а пурпурные паруса и такие же полосы на бортах невольно притягивали взгляд. В этих краях пурпурный, равно как и более привычные черный или белый, считался цветом смерти, и потому люди как завороженные смотрели на жуткий корабль.
Соджан нашел единственный приличный постоялый двор, купил еды и оплатил ночлег.
Втаскивая наверх свои вещи по узкой лестнице, он случайно поднял глаза и увидел знакомое лицо - той девушки, что сопровождала Орфила. Очевидно, за ним следили. Воин, нахмурившись, решил, что на ночь стоит покрепче запереть дверь.
Добравшись наконец до крошечной каморки, гордо именуемой комнатой, и бросив мешок с одеждой и оружием на грязную постель, он услышал бряцание упряжи и выглянул из оконца: шпион и девушка налегке покинули постоялый двор. То, что они не захватили багаж, лучше всяких слов объяснило Соджану, что они отправились за подмогой. Воин присел на край кровати, раздумывая, что же делать.
Он уже решил убраться отсюда поскорее, но тут на улице застучали копыта мьяттов, и, кинувшись к окну, Соджан увидел, что это прибыл отряд барджийской кавалерии. Могучие воины, вооруженные копьями, мечами, длинными ружьями и пистолетами, в зелено-голубых с красными нашивками мундирах, частично прикрытых сияющими нагрудниками, в шлемах и поножах из полированной стали неторопливо спешились и начали строиться.
- Спасибо Уиту! - облегченно пробормотал Соджан: в командире всадников он узнал старого друга, с которым по просьбе правителя Барджа усмирял разбойников, грабивших торговые караваны.
- Рыжий! - закричал воин, высовываясь из окна. - Рыжий, ты, сын кота Кринджа!
Рыжий, он же капитан Джевир, сын Волита из Чатии, обернулся. Присмотревшись, он узнал Соджана, и недоумение, написанное на его суровом лице, сменилось широкой улыбкой.
- Соджан! Что ты делаешь в этой проклятой дыре?
- А ты? Неужто превратился в одну из подпорок королевского трона и командуешь теперь береговым патрулем?
- Король Виксиан Мудрый и Великолепный больше не любит меня, Соджан, - рассмеялся воин. - С тех пор как я потребовал увеличить жалованье для кавалерии, а на последнем совете едва не начал из-за этого гражданскую войну!
Соджан ухмыльнулся в ответ:
- Я полагаю, ты не просил улучшить положение вконец обнищавшей пехоты?
- Что? Чтобы они думали, что могут равняться с нами?
Соперничество пеших воинов с всадниками в Бардже тянулось уже много лет и время от времени даже угрожало миру в стране. Скандалы и кровопролитные стычки между прекрасно подготовленными наездниками (чин офицера передавался в кавалерии по наследству) и насильно призванными в армию пехотинцами терзали жителей всех провинций, начиная от Эрна и кончая столицей, городом Иштан-Жем. Но Соджана все это мало заботило. Главное - теперь у него был союзник, он мог остаться и бороться как воин, а не прятаться, как перепуганная женщина.
- Не скучаешь без хорошей драки, Рыжий? - спросил он.
- Ну да, изнываю от желания умереть. А что?
. - Просто мне кажется, что скоро представится случай!
- Хорошо, я скажу своим ребятам, чтобы держали ухо востро.
- Спасибо. Наверное, мне понадобится помощь.
- Тебе?!
- Заткнись, я спускаюсь. И наемник в мгновение ока оказался внизу и вышел во внутренний дворик - именно там поджидал его старинный друг и прохаживались грозные подчиненные Рыжего. Рассказ об Орфиле и всех связанных с этим проходимцем приключениях, выпавших на долю Соджана с тех пор, как он покинул двор Хатнора в поисках сына правителя, занял совсем немного времени.
Едва Соджан замолчал, как в дворик въехали человек двадцать моряков с Орфилом во главе. Отряд капитана Джевира насчитывал десять всадников, значит, противников было вдвое больше. Соджан окинул взглядом людей Орфила; ни пистолетов, ни ружей, но и кавалеристы оставили пневматическое оружие вместе с седлами мьяттов, там же стояли их копья. Теперь подчиненные Рыжего располагали лишь длинными вилторами и маленькими боевыми топориками.
Орфилу понадобилось менее секунды, чтобы оценить обстановку. С проклятиями он выхватил меч, пришпорил мьятта и бросился вперед, злобно выкрикивая такие кощунственные слова, что даже Соджану стало не по себе. За ним устремились его люди, судя по всему, настоящие морские разбойники, по которым плакал топор палача, люди всех родов и племен, населявших Зилор. Их покрытые шрамами лица исказили чудовищные гримасы, глаза дико засверкали. Они выставили против солдат Джевира самое разнообразное оружие: боевые топоры, дубины, кривые и широкие мечи, вилторы, ятаганы и бог знает что еще - столь же экзотическое, как и одежда нападавших, изготовленная в сотнях разных стран. Похоже, Орфил собирал головорезов со всего света, а теперь решил натравить это гнусное войско на Соджана, который, хоть и рассматривал очень странных противников со все возрастающим удивлением, бдительности, однако, не утратил. Хатнорский воин мгновенно отбил мечом копье Орфила и отстегнул щит, висевший за спиной, но, видимо, проделал это недостаточно проворно, поскольку следующий удар копья опрокинул его наземь. К счастью, наконечник сломался о нагрудник Соджана, и Орфил, поминая темных богов, развернул мьятта и попытался достать Соджана мечом. Но тот уже был на ногах. Прижимаясь спиной к стене, он поднял щит и взмахнул мечом, отбивая атаку шпиона.
Схватка между тем разгоралась всерьез, и животное Орфила шарахнулось в сторону, чтобы не попасть под чей-то вилтор. Вот человек с бледной зеленоватой кожей, полтуанец, соскочил на землю и попытался пригвоздить Соджана копьем к стене. Рядом с ним огромный красный человек с бородой и двумя маленькими рожками, один из которых был расщеплен и сломан, качаясь, пробивался к сбежавшему мьятту, выплевывая кровь, но животное так и не поймал. Огромное копье, пущенное длинноволосым человеком с Шортани, чуть изменило направление полета (Рыжий отрубил ему часть древка) и проткнуло красного насквозь, почти разорвав на куски. Повсюду царил хаос, и Соджан уже потерял счет убитым врагам. Теперь на него налетел краснокожий гигант, который крутил над головой огромный топор с двумя лезвиями и непрерывно смеялся сквозь черную бороду. Из раны на его левой руке текла кровь, лицо было разбито, но, казалось, он способен сражаться вечно. Могучий удар по щиту едва не сломал Соджану руку. Бросив прогнувшийся щит, наемник ускользнул от смертельной дуги, которую описывала покрытая кровью сталь, поднырнул под нее и всадил меч прямым колющим ударом в горло гиганту - тот со стоном повалился на булыжники. Едва Соджан отвел от него взгляд, как увидел, что новые противники уже спешат к нему.
Соджан издал боевой клич своего народа, заглушивший крики и ругательства, подбадривая Рыжего и его людей. Всадники великолепно владели мечами, и их замечательное искусство и нечеловеческая выносливость вынудили моряков отступить. Медленно, очень медленно они сдавали захваченные позиции, и, когда уже казалось, что Соджан и его союзники победили, со стен дворика начали прыгать закованные в броню воины с боевыми топорами в руках.
Противостоять столь неожиданному нападению Соджан и всадники Рыжего уже не могли. Топор гулко ударил по шлему наемника, все закружилось у него перед глазами, и, падая на землю, он услышал:
- Берите их живыми. Вечером...

Предыдущая страница 2 Следующая страница


Майкл Муркок - Воины Зилора

3 Майкл Муркок

И черное безмолвие поглотило его.

СОДЖАН НА МОРЕ

Соджан очнулся от пульсирующей боли в голове. Осмотревшись, он обнаружил, что лежит на удобном диванчике в хорошо обставленной, но какой-то странной комнате. Вскоре он, правда, понял, где находится. Вся мебель была прикреплена к полу, а окна - маленькие квадратные отверстия в стенах - размещались чуть ниже уровня глаз, Конечно, это каюта! Очевидно, он оказался на одном из тех кораблей, что видел в гавани. И бандиты, напавшие на него, носили одежду моряков... Но что это за судно? Может быть, он на борту пурпурного корабля смерти, который качался на якоре в гавани Минифджара? Впрочем, даже это не слишком удивило бы его: все, что с ним произошло в последнее время, казалось весьма таинственным.
Он подошел к окну: пурпурная галера гордо высилась у причала. На каком же корабле находится он?
Соджан вернулся к диванчику, предварительно попробовав открыть дверь, которая, как он и ожидал, была заперта, и принялся ждать. Время тянулось бесконечно. Не меньше часа он тупо пялился на дверь, пока наконец не заскрипел засов и в дверном проеме не показался человек.
Бесконечно удивленный Соджан увидел перед собой круглое лицо Париджа, уфжирца. Тот чуть наклонил голову и торжественно произнес:
- Приветствую моего друга на борту "Морского Кринджа”!
Однако Соджан изумился куда больше, перевел взгляд на человека, стоявшего позади Париджа: это был Норное Рик из Хатнора!
- Шилтен! - выругался наемник, увидев юношу. - Что?..
- Объяснения потом, Соджан, нам повезло, что мы спасли тебя. Хотя сначала твое появление нас не слишком обрадовало. Признаться, я чувствую себя виноватым в твоих злоключениях. Мне следовало хотя бы намекнуть, что я собираюсь отправиться в путешествие, но, увы, на это у меня не было времени.
- А как вы вытащили меня из рук Орфила?
- Это длинная история. Слишком длинная, чтобы рассказывать ее прямо сейчас. Через несколько минут мы отправимся в море Демонов!
- Что?
- Мы направляемся в опасные воды, Соджан, потому что участвуем в опасной игре, ставка в которой - вся планета. Ты хочешь подняться на палубу?
- Благодарю.
По длинному трапу все трое поднялись на кормовую палубу. Норное Рик отдал приказ, матросы поставили паруса, и гребцы заработали веслами. Соджан с удовольствием наблюдал за работой мускулистых, прекрасно сложенных моряков - в драке они наверняка покажут себя грозными бойцами. Вспомнив о вчерашнем происшествии, наемник посмотрел назад: там, у причала, огромная пурпурная галера качалась на якоре, как мертвый корабль, застрявший в жутких джунглях водорослей черного океана. Никакого движения не было заметно на ее пустой палубе, а паруса “Морского Кринджа” надулись, поймав ветер, и вскоре судно вышло из бухты и взяло курс на таинственное море Демонов.
Оживление на борту судна не затихало ни на миг: люди сновали вверх и вниз по снастям, смазывали и чистили оружие, приводили в порядок такелаж, изредка слышались короткие негромкие приказы. Соджан неторопливо переходил от борта к борту, прислушивался, смотрел, запоминал. Этот корабль был трехпалубным. Две, довольно высокие, находились на носу и на корме, средняя палуба размещалась чуть выше специальных отверстий в бортах, через которые просовывались весла. В середине этой палубы на мостике длиной примерно в тридцать футов у основания единственной мачты сидел барабанщик. Он отбивал ровный ритм, в такт которому двигались весла. На этом же мостике располагались орудия и еще гарпунные пушки, незнакомые Соджану. Их было двенадцать штук, по пять нацеленных направо и налево и по одной - вперед и назад. Целью людей, путешествующих на "Морском Криндже”, вряд ли была мирная торговля с дикими племенами на шортанских берегах.
Вдруг Соджан вспомнил о своих товарищах.
- Что случилось с моими друзьями? - спросил он.
- Они на борту “Пурпурной Стрелы", этого проклятого корабля смерти, который ты видел в гавани Минифджара, - ответил Рик. - Видишь ли, Соджан, мы успели освободить только тебя. Промедли мы еще, и нас бы обнаружили. Я со своими людьми подплыл к галере прошлой ночью, и мы взобрались на борт. Проплутав там Мимук знает сколько, мы в конце концов нашли тебя. Ты не отзывался, и по храпу я понял, что тебя опоили каким-то зельем. В каюте лежали еще четыре человека, и унести всех нам оказалось не по силам, а возвращаться туда мы не могли. Поэтому мы взяли только тебя, а под рубашками твоих друзей оставили ножи, которыми они, надеюсь, воспользуются, как только появится такая возможность. Мне очень жаль, Соджан, но у нас не было выбора.
- Вы, конечно, правы, Рик, - задумчиво проговорил Соджан, - но я-то должен был помочь им...
Теперь высокий "Морской Криндж” шел по открытым водам далеко от земли. Он направлялся в ужасное море Демонов, куда отваживались заходить немногие смельчаки. Возвращались оттуда и вовсе единицы.
День за днем, пока корабль шел к цели, Соджан слушал древние легенды и свежие сообщения о том, как жрецы Рана решили завоевать Зилор с помощью злого духа. Только теперь он понял, насколько опасно их путешествие и как оно важно для всех людей, населяющих планету.
Рассказывали, что сначала сведения о заговоре дошли до Уфжира. Эта страна лежит на берегу Шортани рядом с северной частью Рана, и местные жители знают об Острове Тайн, как иногда называют Ран, больше, чем кто-либо на Зилоре.
Правитель Уфжира, король Ашниофил, опасался, что, если об этом узнает народ его страны, ранские жрецы немедленно начнут осуществлять свой черный замысел. Тоща он отправил к Норносу Рику гонца с просьбой о помощи, так как Хатнор был самой могущественной державой планеты. Норное Рик, естественно, не сказал отцу ни слова, ибо прекрасно знал его склонность к быстрым, но часто опрометчивым решениям. А ведь именно этого и хотел избежать король Уфжира.
К несчастью, о новостях из Уфжира услышала и принцесса Асдерма, которая так не вовремя оказалась в покоях наследника. Девица пригрозила Рику выдать его ранианцам, если он не заплатит ей баснословную сумму. Понимая, что принцесса не успокоится, даже получив деньги, Рик решил скрыться, но перед этим ему пришлось похитить и спрятать девушку. Он намеревался отправиться на Ран, договориться с его правителями, а если ничего не выйдет, уничтожить их или захватить их ужасных союзников.
Окольными путями Рик добрался до Минифджара, но за ним по пятам следовала принцесса, которой удалось сбежать и встретиться с Орфилом. Шпион привез девушку в Минифджар, где корабль, входивший в пурпурный флот Рана, уже ждал его. Соджан привлек к себе внимание Орфила своими расспросами на постоялом дворе, шпион встревожился и захотел покончить с Соджаном, но этому помешал гонец из Уфжира. Остальное Соджан уже знал.
Теперь они мчались к Рану на всех парусах, с каждым взмахом весел удаляясь от пурпурной галеры.

МОРЕ ДЕМОНОВ

И так, это была гонка, а первым призом в ней - родная планета. Рик считал, что на “Пурпурной Стреле" не станут рисковать и выберут безопасный путь вдоль берега Полтуна, а затем по водам Полтунианского океана - до Острова Тайн. “Криндж” попытается пойти через море Демонов, значительно сократив расстояние. Приняв это решение, люди даже не догадывались, с чем им предстоит столкнуться. Но это давало огромный выигрыш во времени, к тому же на “Стреле” не знали об их планах и рассчитывали за счет большей скорости настичь "Криндж” по пути или загнать его на Ран. Если “Криндж” первым придет на Остров Тайн, жрецы проиграют. Непонятно, правда, было, почему "Стрела” не ушла раньше. Возможно, на ней кого-то ожидали. Только кого?
"Морской Криндж” находился уже в одном дне пути от моря Демонов. Дыхание опасности коснулось всех, и Соджан с удвоенным интересом присматривался к своим спутникам, пытаясь понять, кто на что способен.
Паридж, уфжирец, оказался человеком веселым. Все превратности судьбы он встречал с улыбкой, но при необходимости проявлял качества превосходного бойца, становясь сосредоточенным и жестким, однако предпочитал держаться подальше от того, что называл пустыми дрязгами. Из-за своей разборчивости он часто выслушивал обвинения в трусости и никогда не спорил, заявляя, что тот противник лучше, который недооценивает тебя. Соджан посмеялся над его утверждением, но согласился с ним. Как выяснилось, многие взгляды сурового наемника и забавного уфжирца совпадали, только Паридж умел высказывать свои мысли в незабываемой, парадоксальной форме. Соджан с удовольствием беседовал с новым приятелем, и чувство взаимного уважения скрепляло их дружбу.
Обязанности капитана “Кринджа” исполнял сам Норное Рик - высокий и суровый не по годам воин с лицом, словно высеченным из камня, не очень красивым, но решительным и твердым. Взгляд его серо-стальных глаз казался необычайно тяжелым.
Помощником капитана, как это принято в морском флоте на Зилоре, бывал обычно опытный капер или закаленный в битвах офицер. Эту должность на “Морском Криндже” занимал кавалерийский капитан Андел из Рисса. Он отличался независимым нравом и часто своевольничал, но притом умел обращаться с любым оружием и владел приемами всех видов борьбы. Он один стоил четырех членов команды, которые и сами отличались отменной силой и воинской доблестью. Его любили и уважали так, как могут уважать только моряки, не раз смотревшие в лицо смерти.
Обычай использовать кавалеристов в качестве помощников капитана на корабле вовсе не такой странный, как может показаться, и возник он не случайно.
Одно время почти все государства на Зилоре страдали от постоянных споров и стычек между морскими и сухопутными войсками, что особенно сказывалось в военное время: пехота и кавалерия не могли полагаться на морские силы, и наоборот. Поэтому решили посылать воинов сухопутных войск обучаться морскому делу, а морских офицеров отправлять на берег и знакомить с буднями пеших воинов и всадников. Это постепенно устранило все разногласия, и оба рода войск стали действовать слаженно и четко.
Вечером третьего дня после выхода из Минифджара “Криндж” пересек невидимую границу и оказался в водах моря, которое на первый взгляд ничем не отличалось от любого другого, но совсем не зря именовалось морем Демонов.
- Нам лучше встать здесь и двигаться дальше только с рассветом, - решил Норное Рик и приказал бросить якорь.
Однако якорная цепь, натянувшись, начала свободно покачиваться.
- Слишком большая глубина, сэр! Якорь не достает дна! - закричал Андел.
- Не будем дрейфовать. Весла на борт, поднять паруса.
- Да, сэр!
Наступившая ночь принесла неописуемое ощущение разложения и смерти, которое казалось почти осязаемым. Ужас затаился в каждом дуновении ветерка. Но ничего так и не случилось, только порой что-то слабо скребло о борта судна, но странные звуки отнесли на счет особо густых водорослей или кусков плавающего дерева.
Утром влажная заря, посылая тени и клубящийся туман над горизонтом, возвестила о начале нового дня. Море было зеленым и напоминало темный нефрит. Весла врезались в воду, расплескивая яркие пенистые струи под монотонный грохот барабана.
Соджан и его товарищи завтракали в мрачном настроении.
- Проклятое море! - вдруг закричал Андел, поднимаясь с места и ударяя кулаком в ладонь. - Уит! Мы потеряем людей, а то и все окажемся на дне!
- Успокойся, Андел. Нам ли бояться опасностей? - спокойно проговорил Норное Рик.
Андел мрачно хмыкнул и замолк. Через два тягостных часа раздалось:
- Уит, возьми нас!
Этот призыв закончился пронзительным криком, который перешел в хрип. Соджан бросился на палубу, заметив, что впереди мелькнул толстенький уфжирец, а с другого борта бегут Норное Рик и его помощник. Почти вся команда собралась на правом борту судна, глядя вниз: среди белой пены виднелись яркие красные пятна.
- Поверните назад, сэр, вы должны повернуть назад!
В приступе истерии матрос бросился навстречу Норносу Рику.
- Успокойся и объясни, что случилось! В глазах моряка застыл ужас, граничащий с сумасшествием. Он пробормотал несвязно:
- ..Существо... Оно выползло и схватило, ох, Митеша за горло, а потом спрыгнуло за борт!
- И это все?
- А разве этого мало, сэр? - спросил другой гребец.
- Как оно выглядело? Кто его рассмотрел?
- Я, сэр, - ответил один из матросов.
- Ну и?
- Оно зеленое с коричневым. Чешуйчатое. Клянусь Уитом, сэр, оно выглядело как человек, мать которого была рыбой!
- Ты хочешь сказать, что эта тварь - человек?
- Нет, не совсем. Но у него человеческое тело. И лицо заостренное. А его глаза... Они были зеленые, как и все остальное, и казалось, они насылают порчу, когда смотрят на тебя!
- Очень хорошо. Благодарю. Андел, отведи его, - Рик сделал шаг вперед и положил руку на плечо матроса, - вниз и дай ему чего-нибудь выпить.
- Да, сэр. Мы поворачиваем назад?
- Нет! Вы все знали, что впереди нас ждут опасности.
- Опасности, да, сэр, но не демоны!
- Все вниз! Мы продолжаем путь! Вернувшись в каюту, Соджан сказал:
- Я слышал старые народные сказки, Рик, о чем-то похожем на это. Теперь я понимаю, почему древние назвали это море морем Демонов.
- Как ты думаешь, у них есть государство?
- Я слышал только, что их очень много.
- Можно ли то, что произошло, считать предупреждением?
- Думаю, можно.
- Надо держать орудия наготове. И гарпуны будут полезны. Я велел их установить на случай, если мы встретим какого-нибудь из больших ящеров, что обитают в Полтунианском океане. Но теперь, кажется, они понадобятся совсем для другой дичи!
Весла заскрипели снова Но теперь барабан звучал как-то неуверенно, а весла опускались в воду гораздо медленнее. Или это только казалось людям, стоявшим на мостике?
Ближе к середине дня запах смерти и тления усилился еще больше, и неожиданно со всех четырех сторон на судно набросились мерзкие обитатели моря Демонов, которые попытались взобраться на корабль.
Но на этот раз все были настороже, орудия выплеснули потоки смертоносных снарядов и загнали вопящую толпу обратно в море.
- Они быстро отвязались! - радостно крикнул Андел.
- Слишком быстро. Теперь они станут осторожнее и наверняка нападут ночью.
Ночь принесла с собой липкую тьму и странные звуки, которые шли из воды. От них холодела кровь в жилах. Люди замерли в ожидании очередной стаи голодных чудовищ. Яркие фонари судна пронизывали мглу, выхватывая причудливые тела обитателей глубин, вновь принявшихся карабкаться на борт. Воины обнажили оружие, крики людей смешались с визгами морских тварей. В свете фонарей сверкали сабли, и ручьи крови - и моряков, и человекоподобных чудовищ - стекали по палубе, делая ее скользкой.
Весь корабль состоял из пятен яркого света и глухих теней, воины выскакивали из мрака в потоки ослепляющего света и вновь исчезали. От дыхания людей в холодном ночном воздухе поднимался пар. Соджан со своими товарищами сражался в самой гуще битвы, их мечи рубили отвратительную плоть, монстры размахивали мокрыми лапами с жуткими когтями и щелкали острыми зубами. Боевые кличи Соджана ободряли людей, и, собравшись с духом, моряки оттеснили противника и сбросили всю эту нечисть в родную стихию. Наконец тело последнего чудовища, забравшегося на корабль, с плеском ударилось о темную воду. Усталые, потные воины дружно с облегчением вздохнули.
- Мы прогнали их в первый раз, ребята, и, клянусь Уитом, мы погоним их отсюда до Рана, если понадобится! - кричал Соджан.
Восхитительное ощущение победы подняло всем настроение.
Подсчитали потери. Два моряка пострадали от ран, нанесенных когтями морской нечисти, а три человека пропали без вести, очевидно, их утащили на дно.
- Мы достигнем Рана через день, - сказал Норное Рик.
- Или пойдем на дно, - мрачно добавил Андел.
Наступил унылый и серый день. “Криндж” миновал первые острова Бессмертной Теократии Рана, и морские птицы, взвившись в небо, приветствовали его пронзительными криками. Всего островов было четыре, и населяли их человекоподобные примитивные существа, обитавшие в пещерах и, вероятно, никогда даже не слышавшие о Ране.
Теперь, когда “Морской Криндж” закачался у причала Острова Тайн, Соджана стали одолевать сомнения. Великий замысел стал казаться дурацкой затеей, а сами они - компанией истеричных мальчишек. Разве может кто-либо остановить колесо судьбы и надо ли его останавливать?
Эти вопросы мучили грозного воина, когда он сошел вместе с друзьями по сходням на неприветливый берег и направился по узким переулкам к дому, который принадлежал обществу, известному под названием “Друзья Хатнора”. Здесь обитали выходцы с территории Объединенной Империи, которые жили по поддельным, иногда даже и настоящим документам, куда вписывали вымышленные имена и национальности.
Три длинных удара и три коротких, повторенные трижды, открыли перед ними двери. Идя по узкому коридору к основной жилой комнате, путешественники почувствовали себя в чуть большей безопасности, хотя и оставались в сердце вражеского города - Джамбело.
Дверь в комнату неожиданно отворилась, и яркий свет, заливший коридор, ослепил всех.
- Привет, Соджан, - улыбнулся Рыжий. - Я не думал, что встретил твоих друзей.
- Ради Уита! Рыжий, как тебе удалось попасть сюда раньше нас? - закричал Соджан.
- Очень просто. Я прилетел.
- Что? Ни один воздушный корабль так быстро не покроет это расстояние.
- Ты совершенно прав. Я прилетел сюда не на корабле. Банджар - вот он - привез меня.
Рыжий взмахнул рукой, показывая, и Соджан увидел как будто горбатого, но довольно высокого человека с пронзительными голубыми глазами и орлиными чертами лица, смуглолицего и темноволосого.
- Ладно уж, сломаю лук пополам. Вижу, что тебе не терпится! - рассмеялся Рыжий, используя любимое выражение наемников, которое означало “рассказать коротко”, и подмигнул Соджану. - Джик, Уанвиф, Селвун и я проковыряли довольно большую дыру в днище “Пурпурной Стрелы” и тут же пожалели об этом, потому что вода мгновенно залила каюту. Утонуть на корабле - очень глупо, тем более для хорошего пловца, и я подумал, что надо увеличить дыру. Мы еще поработали ножами, и, скажу я вам, под водой рубить дерево - нелегкий труд! А затем поочередно нырнули в пробоину - прямо под киль. Выплыть из-под этой проклятой галеры оказалось тоже не просто. Уанвиф не смог. Впрочем, такая судьба ожидала нас всех, потому что в пределах видимости земли не было. Потом я узнал, что мы оказались в водах Черного океана, а это место совсем не годится для увеселительной прогулки. Так или иначе, мы плыли на запад, может, час, а может, день - трудно сказать - и порядком устали, но тут нас подобрала рыбачья лодка, весельная, с командой из каких-то дикарей с острова Юмик. Это самый большой после Рана остров из этого архипелага.
Люди приветливо отнеслись к нам, мы отдохнули, поели и решили прогуляться в глубь острова, чтобы немного развлечься. Мы шли несколько часов, пока не добрались до деревни Аскри, где живут люди племени Банджара. В свое время ранские жрецы напали на Аскри и забрали в рабство почти всех мужчин. Жители деревни до сих пор жаждут отомстить им. Банджар, услышав, что на “Пурпурной Стреле" осталось еще несколько человек из моей команды, предложил полететь на Ран, куда рано или поздно вернется галера, и попытаться освободить парней. Ночью мы приземлились и направились к “Друзьям Хатнора". Кстати, там, в Аспри, очень интересно, и люди живут не в пример лучше нашего. Соплеменники Банджара очень уважают ученых и художников, потому, наверное, науки и искусство у них развиты необычайно. А вот воинов немного, но они не очень-то и нужны. Видите ли, у жителей Аспри есть одна штука, которая им очень помогает. Банджар, покажи, пожалуйста, Соджану и его друзьям свое оружие.
Банджар улыбнулся и, сделав шаг вперед, расправил огромные крылья. Вздох изумления пронесся по комнате. Крылатый человек чуть наклонил голову - так благодарят слушателей странствующие поэты - и заговорил глубоким гортанным голосом:
- Мое племя, вероятно, происходит от древних крылатых млекопитающих, обитавших на Зилоре. Мы умеем перемещаться на большие расстояния, причем очень быстро. Нас немного, но мы можем скрыться от любого врага, несколько раз взмахнув крыльями.
Наконец в жилой комнате появились хозяева дома, началась и окончилась церемония официального представления и был съеден обед.
Теперь Соджан мог поговорить с Джевиром наедине.
- Тебе удалось разнюхать здесь что-нибудь полезное для нас, Рыжий?
- Несомненно, мой друг, я нашел нечто такое, что в сочетании с мужеством, мастерством и сумасшедшим везением позволит спасти мир от хаоса!

ЗАКЛЮЧЕННЫЕ В КАМНЕ

Замысел Рыжего оказался несложным. Члены тайного общества “Друзей Хатнора” отыскали древний план Великого Храма, в котором правительство теократов разместило свою резиденцию. От храма отходили три туннеля, когда-то использовавшиеся для стоков. Все они давно бездействовали: два замуровали в незапамятные времена, причем весьма основательно, а третий заделали наспех, кое-как, и кирпичная перегородка уже обвалилась. Правда, со стороны храма эти туннели по-прежнему охранялись патрулями стражи, хотя многие люди считали, что все входы в святыню оберегает нечто сверхъестественное. Но в любом случае, даже если по пути в храм придется биться только с обычными людьми, тот, кто собирается проникнуть в самое сердце ранской теократии, должен обладать мужеством и прекрасно владеть оружием.
- А почему бы не послать туда войска? - спросил Андел. - Чем больше людей, тем больше надежда на успех.
- Да, так, конечно, безопаснее, но только на первый взгляд. Даже маленький отряд привлечет к себе излишнее внимание. А мы не можем действовать открыто, иначе проиграем. Мы ведь не знаем, какими силами располагают жрецы, и, если не ошибаюсь, мы прибыли сюда не для того, чтобы оценить их мощь на своей шкуре, а, напротив, чтобы не позволить им применить свое оружие против всего мира.
- Понятно, - кивнул Паридж. - Тогда позвольте пойти мне одному. Я не мечтаю занять место в пантеоне героев. Просто мне гораздо больше нравится действовать тихо и аккуратно. А вопить и размахивать мечами - это занятие для дикарей. - Он улыбнулся.
- Мы что, по-твоему, дикари, да? - заревел Андел. - Я тебе покажу...
Но Рыжий не дал ему договорить:
- Потише, Андел, а то сейчас сюда сбегутся все ранские воины.
- Извините... - Грозный помощник капитана сразу притих.
Рыжий, улыбнувшись, спокойно продолжил:
- Я думаю, что пойти должен Соджан. У него выучка настоящего варвара, он ступает мягче кошки, его глаза зорче, чем у рыси, и он за милю способен расслышать звон меча в ножнах.
- Значит, решено, - удовлетворенно кивнул Соджан. - Куда идти? И когда?
- Прямо сейчас. Я проведу тебя к входу в туннель. Прихвати с собой ружье, топор, щит и длинный меч. Ну и не забудь одеться.
- Благодарю за мудрый совет, - рассмеялся Соджан и начал надевать облегченные доспехи: поножи, нагрудник и шлем.
Затем грозный воин укрепил на перевязи оружие, и они с Рыжим направились боковыми улочками к перекрестку возле Великого Храма. Здесь Рыжий поднял тяжеленную, изъеденную временем плиту, и под ней показались ступени ржавой лестницы, уходившей в темноту.
- Удачи! - Рыжий хлопнул Соджана по плечу.
Тот ухмыльнулся в ответ и начал неторопливо спускаться, осторожно нащупывая ступеньки и поручни. Плита легла на место, и Соджан очутился в полной темноте.
Он двигался очень аккуратно: местами ржавчина совсем съела лестницу, и один раз он чуть было не полетел вниз, схватившись вместо поручня за воздух. Спуск продолжался долго, но в конце концов Соджан ступил на неровный пол сточного туннеля, постоял немного, соображая, куда идти, а затем медленно двинулся вдоль стены. Он шел и шел, наверное, целую вечность, спотыкаясь о валявшиеся кирпичи и мусор. Чутье подсказало ему, что впереди препятствие, и он на всякий случай вынул меч и достал из кобуры пистолет, но это оказалась всего-навсего обвалившаяся стена. Преодолев завал, Соджан вдруг обнаружил, что туннель закончился. Или ему почудилось? Правая рука, которой он держался за стену, вдруг нащупала лишь воздух. Недоумевая, он ткнул мечом пустоту и улыбнулся: туннель поворачивал направо. Там оказалось несколько светлее, и это было весьма кстати, ведь рано или поздно ему предстоит встретиться со стражниками, и вряд ли встреча будет дружеской.
И вдруг, раньше, чем он ожидал, они действительно появились - два таинственных охранника, которые, увидев человека, издали леденящий душу крик. Это были огромные рептилии с рубиновыми глазами и ярко-алыми пастями, из которых торчали желтые зубы в фут длиной, острые, как бритва. Соджан, опомнившись от неожиданности, отступил, вскинул к плечу ружье и выстрелил прямо в пасть ближайшего чудовища. Оно взвыло, но не остановилось. Соджан бросил ружье и выхватил меч. Но рептилия так и не напала. Она вдруг споткнулась и повалилась на бок, передние лапы мелко-мелко затряслись, громадное тело конвульсивно сжалось и обмякло. Воспользовавшись передышкой, Соджан перехватил меч поудобнее и вытащил из-за пояса боевой топор.
Второй ящер, подойдя к убитому сородичу, понюхал его и снова издал жуткий вопль. Соджан кинулся вперед, размахивая мечом и топором перед мордой чудовища. Оно отшатнулось, но через мгновение прыгнуло вперед, стараясь схватить воина передними лапами, очень похожими на человеческие руки, но с когтями в шесть дюймов вместо ногтей. Соджан шагнул назад, рубанув топором по кошмарным лапам, и одновременно глубоко вонзил меч в горло рептилии. Он резал и рубил врага, пока ящер не повалился на пол и не издох, корчась в агонии, которая длилась несколько минут.
Обтерев кровь с меча и топора и подобрав брошенное ружье, воин двинулся дальше уже смелее: победа придала ему сил и уверенности.
Впереди опять появилось какое-то препятствие. Вглядевшись в полутьму, Соджан понял: туннель закончился, вверх уходила лестница, подобная первой, но не такая ветхая. Воин начал медленно подниматься. Ружье, топор и щит были укреплены на спине, меч он держал в зубах.
На самом верху лестница упиралась в металлическую плиту. Соджан осторожно приподнял ее и зажмурился: его на мгновение ослепил яркий свет. Глаза, привыкшие к темноте, заслезились.
Щурясь и смаргивая непрошеные слезы, Соджан тихо выбрался из туннеля, бесшумно опустив плиту, и оказался в коротком, ярко освещенном факелами коридоре, в обоих концах которого имелись двери. Какую выбрать? Соджан решил войти в ту, что вела, по его мнению, во внутренние покои храма. По крайней мере, она находилась дальше от входа в туннель. Скользнув по коридору, словно бесплотная тень, воин внимательно осмотрел дверь и, не обнаружив замков, плавно нажал на нее - она отворилась.
За дверью начинался другой коридор, по которому Соджан двинулся тем же кошачьим шагом, в одной руке - обнаженный меч, в другой - ружье. На броне плясали отблески огня, и тень воина, густая и огромная, скользила вслед за ним по стенам.
Соджан предполагал, что в это время суток жрецы отдыхают, а значит, стражники охраняют их особо бдительно. Только предельная сосредоточенность и осторожность помогли бы ему выполнить задание. Он запомнил до мельчайших подробностей древний план храма, но лабиринт коридоров, увлекавших его все дальше и дальше в глубь святыни, совсем не походил на то, что он видел на бумаге. Впрочем, ничего удивительного: план был нарисован несколько веков назад.
Нетерпение все больше овладевало воином. Он знал, что, хоть и должен соблюдать осторожность, медлить ему нельзя. Сердце гулко отсчитывало минуты. Соджану надо было как можно скорее проникнуть в Палату Древних Богов и попытаться понять, почему эти сверхъестественные создания заключили союз со злобными жрецами Рана.
Неожиданно послышался шум голосов, зазвучал смех, раздалось позвякиванье тяжелых ножен по броне. Вход, находившийся впереди, охраняли. Может быть, он ведет именно туда, куда ему необходимо попасть?
Люди стояли к нему спинами. Соджан сунул меч в ножны, поднял ружье и обрушил приклад на голову одного стражника, одновременно ударив ребром ладони свободной руки в основание черепа второго. Оба, не издав ни звука, осели на пол. Убедившись, что путь свободен и его никто не заметил, Соджан оттащил обмягших стражников в темный угол. Прятать их времени не было. Впрочем, он не успел спрятаться и сам - по коридору кто-то шел в подкованных сталью сапогах. Воин прижался к стене и стал молиться древним богам, надеясь, что его не найдут.
Шаги все приближались и приближались, и вдруг чудесным образом шум их снова начал стихать. Рискуя быть обнаруженным, Соджан выглянул из-за выступа стены и увидел еще один коридор, параллельный тому, по которому он шел. Вдали шагали два стражника и один из бесчестных прелатов Рана, правителей острова. Воин метнулся за ними. Он шел, прячась в густой тени, - здесь явно решили поберечь факелы - и с тревогой смотрел на многочисленные двери справа и слева, расположенные одна напротив другой, надеясь, что оттуда никто - не выйдет.
- Подождите здесь, - долетел до воина голос жреца.
Опять Соджану не оставили времени на раздумья. Моля Уита о помощи, он нырнул в ближайшую дверь.
Добрый бог услышал его: в комнате никого не оказалось. Соджан огляделся. Похоже, он попал в апартаменты жрецов высокого ранга. Обстановка не отличалась монашеской суровостью. Роскошная мебель, ковры и драгоценные драпировки радовали глаз. Соджан ухмыльнулся и пробормотал благодарственную молитву. Затем его внимание привлекли развешенные на одной из стен длинные широкие одеяния, которые носили высшие жрецы. Здесь же находились специальные головные уборы с вуалью, прикрывавшей лицо.
Члены религиозного ордена, особенно высокопоставленные, всегда скрывали свои лица. Возможно, это помогало жрецам чувствовать себя неуязвимыми: трудно найти и уничтожить конкретного человека, если все выглядят одинаково. Кроме того, сменив ритуальные наряды на светскую одежду, они могли покинуть храм и смешаться с толпой, не опасаясь быть узнанными. Недаром зоркие глаза и чуткие уши жрецов-шпионов вызывали ужас у порабощенного ими населения Рана.
Соджан быстро смекнул, что если он переоденется, то, вполне возможно, сумеет проникнуть в Палату Древних Богов и встретиться с ее таинственными обитателями. Он быстро нацепил на доспехи показавшийся ему наиболее подходящим балахон, а меч и пистолет спрятал в складках одежды.
Он вышел в коридор и направился в глубь храма, не обращая особого внимания на воинов, которые вскакивали по стойке смирно и отдавали ему честь принятым на Ране способом: вскидывая сжатые кулаки к вискам и коротко кланяясь. Соджан отвечал легким кивком. Вуаль полностью скрывала его лицо, но, даже если бы он случайно открыл его, только жрец смог бы обнаружить обман. Чувствуя себя в относительной безопасности, воин дошел до огромной, скрепленной металлическими накладками двери, которая вела в Палату Древних Богов.
Дверь оказалась не заперта, и стражники почтительно расступились, пропуская Соджана в огромное полутемное помещение.
Воин остановился у входа: после освещенного коридора он почти ничего не видел. Единственный факел тускло мерцал где-то под потолком, бросая длинные тени.
Из угла полупустого зала раздался чей-то голос, бесконечно усталый, полный отчаяния.

Предыдущая страница 3 Следующая страница


Майкл Муркок - Воины Зилора

Воины Зилора 4

- Зачем ты беспокоишь нас снова, жрец, ведь мы обещали исполнять ваши требования? Мы держим свое слово, а вы - нет.
Соджан мгновенно понял, что злые силы Рана - просто несчастные пленники, скорее рабы, чем союзники теократов.
- Я не жрец, - сказал он и откинул вуаль, - и если бы я знал, кто вы, наверное, мог бы помочь вам.
- Это что, еще одна уловка? - снова проговорил голос, хотя на этот раз в нем чувствовался оттенок удивления.
- Вовсе нет. Я ненавижу этих воинственных святош. Я представляю ту часть Зилора, которая вовсе не желает стать придатком Рана. Тем не менее ходят слухи, что вы помогаете им. - Напрягаясь, воин вглядывался в темноту. - Но кто вы?
- Мы древние жители Зилора. Мы жили здесь задолго до того, как блестящие корабли людей прилетели сюда с дальней планеты. Они покинули родину, считая, что наступил конец их мира. На самом деле планета людей не погибла, но было уже слишком поздно возвращаться назад. Люди унесли с собой в космос все знания и во время долгого перелета от одной галактики до другой постепенно растеряли их, потому что путешествие длилось несколько столетий.
Когда пришельцы высадились на Зилоре, их предки уже умерли, и им пришлось основывать свою цивилизацию. Эти Люди, которые называли себя лемурами, мирно жили рядом с нами много веков, и мы помогали им, как могли, потому что наша древняя раса накопила знаний больше, чем даже предки лемуров, хотя и несколько иных. В то время как человек сосредотачивался на совершенствовании своего тела, мы развивали сознание и научились управлять стихиями. А потом люди стали бояться нас и прогнали прочь. Нас тогда уже было немного, и жили мы в дальних колониях. Теперь нас еще меньше...
- А как вы попали сюда? - спросил Соджан.
- Большинство людей считали нас порождением зла, но нашлись и такие, кто стал поклоняться нам, считая Богами и возводя храмы. Некоторые из нас оказались столь глупы и самонадеянны, что и впрямь возомнили себя высшими существами. Они поселились в храме, с радостью принимали кровавые жертвы и участвовали в бессмысленных ритуалах. Хитроумные служители храма быстро поняли слабость моих соплеменников и решили, что смогут захватить власть, пугая нами свой народ... Жрецы обманули нас и обрекли на вечное заточение. Я был одним из попавшихся глупцов. Те, кто остался на свободе, давно покинули эту планету и, надеюсь, благоденствуют сейчас в другом, более безопасном мире.
Ты можешь прочитать в исторических свитках о могущественной теократии, которая некогда правила миром. Ран - это все, что осталось от той эпохи, обломок огромного чудовищного государства. Тогда люди поднялись против угнетателей, страна за страной, изгоняя властолюбивых прелатов все дальше и дальше, пока они не сбежали на этот остров. Здесь возник культ, основанный на поклонении нам, и здесь же он умрет, если ты нам поможешь. Иначе мир погибнет.
- Но, - воскликнул Соджан, - почему вы согласились использовать свои способности, чтобы разрушить Зилор?
- Они обещали нам свободу. Свободу после тысячелетий заточения. После вечности отчаяния. Мы последуем за своими братьями, мы преодолеем пространство и время, увидим солнца и планеты, моря и равнины. Для нас все это дороже, чем суетливая животная жизнь, потому что мы, подобно планетам, звездам и неторопливо растущей траве, почти бессмертны. С точки зрения человека, мы бестелесны и бесчувственны. Мы - это сознание. Ты видишь, насколько велик соблазн? Разве могли мы отказаться? И есть ли у нас другой путь к свободе?
- Вполне возможно, что есть, - ответил Соджан. - Если вы скажете мне наконец, как они вас заточили, я попробую освободить вас.
- Существуют минералы, редкие и почти неизвестные, которые взаимодействуют с нами так же, как свинец с радием. Ни один атом радия не может пройти сквозь решетку свинца. Большинство минералов и живых организмов для нас не препятствие, но крепче, чем узника цепи, нас держит один драгоценный камень. По странной прихоти природы мы не можем пройти его насквозь. Именно так много столетий назад нас заключили в блоки камня энтри. Мы освободимся, если ты сделаешь в нем отверстие, откроешь своеобразную дверь для нас. Я правильно употребляю ваши понятия?
Соджан молча кивнул. Он пытался представить себе создания, бесконечно чуждые человеку и в то же время родственные ему. Потом, тряхнув головой, чтобы отогнать ненужные сейчас мысли, воин начал действовать. Он вытащил из держателя факел и осветил зал. На алтаре, покрытом красной тканью, покоились пять больших блоков темно-синего минерала, похожего на голубой нефрит. Ничего подобного Соджан, объехавший почти всю планету, прежде не видел и никогда не слышал о таком камне даже в легендах.
- Я понял, что нужно делать, - сказал он. - Какой материал возьмет этот камень?
- Сталь. У тебя есть с собой что-нибудь подходящее?
- Да. А сталь не повредит вам?
- Нет, мы ее даже не почувствуем. Соджан стер пот со лба, воткнул факел на место, подошел к блокам, а затем вынул меч и взобрался на алтарь. Упершись острым концом клинка в верхнюю часть ближайшего камня, он принялся вращать его. Лезвие погружалось в минерал довольно легко, но воин почувствовал во всем теле слабое покалывание. Ощущение было странным, но довольно приятным. Вдруг яркая оранжево-зеленая вспышка ослепила Соджана, он прищурился, увидел, как что-то медленно выплыло из проделанного отверстия наружу, заливая комнату светом, и его охватило чувство великой радости и восторга освобожденного пленника. Соджан принялся по очереди сверлить остальные блоки, по-прежнему чувствуя странное покалывание, и каждый раз, когда отверстие достигало нужной глубины, яркая вспышка возвещала о том, что еще одно существо обрело свободу.
Затем бывшие пленники приняли несколько более определенные формы, и воин смог различить глаза и круглые тела. Перед ним предстали легендарные создания, сказки о которых Соджан слышал еще мальчиком. Но теперь он готов был поклясться, что сами рассказчики, да и их деды, никогда не видели представителей древнейшей цивилизации. Может быть, через миллионы лет человек тоже научится изменять структуру своего тела и сможет принимать любую форму, которую пожелает. Кто знает, не были ли эти существа когда-то людьми? Иначе почему Соджан так обрадовался, увидев их? Чувство родства всколыхнуло его душу. Наверное, нечто подобное ощущали и лемурские предки до того, как знакомство с невероятными способностями этих странных созданий породило страх и ненависть.
- Прежде чем вы покинете Зилор, - Соджан испытывал несвойственные ему смущение и неуверенность, - я хотел бы попросить вас, ну... О плате за освобождение.
- Мы согласны на все!
- Хорошо. Сейчас я попытаюсь покинуть храм и добраться до моря. Обещайте мне, что, когда я окажусь на борту "Морского Кринджа", вы разрушите этот источник зла до основания. Так, чтобы теократия исчезла с лица земли и больше никогда не возродилась!
- С радостью! Мы подождем, пока ты не окажешься в безопасности. Но будь осторожен, мы не можем помочь тебе сбежать.
Соджан поблагодарил их, попрощался и вышел, сжимая рукоять меча. И только тогда вспомнил об охране. Солдаты замерли от изумления, глядя то на сверкающий клинок, то на открытое потное лицо вышедшего из Палаты человека. Все это никак не вязалось с обликом высшего жреца.
Оправившись от неожиданности, Соджан пробормотал:
- У меня... Возникли некоторые трудности с одним из болтов внутри, и пришлось использовать этот меч, чтобы ослабить его...
С удивленными лицами стражники поклонились и отдали честь, но в их глазах читалось сомнение. Соджан неторопливо зашагал по коридору, хотя ему очень хотелось помчаться со всех ног.
- Что бы ни случилось, жрец не станет разгуливать по храму без вуали. - Он услышал эти слова, стоя на пороге комнаты, где переодевался совсем недавно. Встревоженный стражник тем временем продолжал:
- Мне кажется, это не жрец! Эй, ты, остановись!
Соджан юркнул внутрь и закрылся на засов. Стражники заколотили в дверь, на шум прибежали и другие люди.
- Это самозванец, шпион! - вопил кто-то так пронзительно, что звенело в ушах. - Прелат Торо проводит ритуал смерти во внешнем храме! Его не будет еще несколько часов!
- Выбейте дверь, дураки! - раздался голос, принадлежавший, несомненно, человеку, облеченному властью, возможно, высшему жрецу.
Соджан медленно прошелся по комнате, отыскивая другой выход. Ему повезло: драпировка на дальней стене прикрывала большое незапертое окно. Он раздвинул занавеси и выглянул наружу. Еще не рассвело, и сырая тьма окутывала внутренний дворик, в середине которого тихо плескался фонтан. Соджан прикинул, что до земли футов десять, не больше, и, если повезет, он сумеет сбежать. Распахнув окно, воин забрался на подоконник и спрыгнул вниз. Густая трава смягчила удар. Наверху заплясало пламя факелов, кто-то высунулся из окна и закричал:
- Он во дворе!
Соджан обогнул фонтан, нырнул в какую-то дверь на противоположной стороне дворика, промчался по короткому темному коридору и поднялся по лестнице. Погони пока не было слышно. Тяжело дыша, воин побежал в ту сторону, где, по его мнению, находился выход, который, конечно, тщательно охранялся, тем более что во всем храме была поднята тревога. Соджану несказанно повезло: заблудившись, он неожиданно выскочил к главной двери храма и беспрепятственно преодолел огромный гулкий вестибюль. Но здесь удача оставила его: пятеро здоровенных стражников преградили ему дорогу.
Не раздумывая, Соджан выхватил пистолет и уложил двоих противников. Трое уцелевших на мгновение опешили, но быстро опомнились и рванулись вперед. Соджан перехватил поудобнее боевой топор, несколько раз взмахнул им, словно проверяя силу удара, и бросился на врагов, не дожидаясь, когда они нападут. Лезвие описало сияющую дугу над головами чуть замешкавшихся стражников, следующий удар попал в цель, и, неловко отпрыгнув, раненый повалил остальных.
Теперь стражи храма были обречены. Соджан получил преимущество и воспользовался им. Перепачканный кровью из нескольких мелких ран, хатнорский воин разделался с одним противником, потом со вторым. Остался последний стражник. Он бился отчаянно, нападал и парировал удары, стараясь найти уязвимое место в обороне Соджана. А времени оставалось все меньше: где-то там по коридорам к главному входу катилась погоня, и, если ранские жрецы поймают дерзкого чужеземца, его не пощадят. Соджан переложил топор в левую руку и выхватил меч.
Именно в эту минуту стражник, стараясь нанести удар, сделал выпад вперед и наткнулся на клинок. Солдат неуклюже пытался отпрыгнуть назад, но тяжелый топор обрушился на него и глубоко вошел в мозг.
Соджан выпустил ручку топора из онемевшей ладони, и тело убитого с застрявшей в черепе смертоносной сталью с глухим стуком повалилось на пол. Хатнорский воин спрятал меч в ножны и, бросив топор на месте битвы, поспешно открыл дверь, сбежал по широкой пологой лестнице и свернул в ближайший темный переулок.
Когда Соджан добрался наконец до “Друзей Хатнора”, сердце его готово было выскочить из груди.
- Скорее! - закричал он с порога. - Я все сделал, но нам надо немедленно сесть на корабль, всем, иначе мы погибнем. Я не знаю, что они намереваются делать.
Сидевшие за столом люди переглянулись, понимая, что времени на объяснения нет, и молча последовали за ним.
Они мчались к пристани так, словно все чудовища мира гнались за ними по пятам. Городских стражников, пытавшихся помешать воинам погрузиться на корабль, просто смели в море. Подняли якорь, весла погрузили в воду, и “Морской Криндж” начал стремительно удаляться от пристани. Соджан и его друзья стояли на кормовой палубе и смотрели на темный берег. Внезапно ослепительная вспышка разорвала предутренний мрак, послышался глубокий перекатывающийся гул, и огромный, объятый пламенем храм как будто завис над городом. Через несколько мгновений вновь стало темно. Храм не горел. Он просто исчез.
Взглянув на небо, Соджан и его друзья увидели пять черточек нестерпимо яркого бело-оранжевого огня, несущихся к звездам.
- Что это? - удивился Норное Рик.
- Это конец старой легенды, - улыбнулся Соджан. - Я расскажу вам сказку, в которую никто не поверит. А ведь легенды умеют разговаривать и даже учить истории.
Обратное путешествие для сотоварищей Соджана не было скучным: они слушали его странный рассказ.
А что же произошло с пурпурной галерой, Орфилом и принцессой, которая предала Рика? Увы, это короткая и невеселая история. В погоне за Соджаном и его друзьями они тоже попытались пересечь море Демонов. Но им не повезло.

СОДЖАН И ТАИНСТВЕННАЯ РАВНИНА

Ветер рвал снасти небольшого воздушного крейсера, смело устремившегося навстречу свирепой буре. Четыре человека стояли на палубе, вцепившись в поручни, в то время как пятый пытался управлять трясущимся от напора стихии судном.
- Держите направление на север! - кричал Норное Рик Соджану.
- При такой скорости нас унесет к Шортани, если ветер не переменится! - ответил тот, стараясь заглушить рев ветра.
Паридж, уроженец шортанского континента, радостно ухмыльнулся:
- Давненько я не был дома!
- Ты попадешь прямо на собственные похороны, если кто-нибудь не поможет мне удержать штурвал! - рявкнул Соджан.
Соджан, Норное Рик, Паридж, Андел и Рыжий, пять человек, сумевшие спасти несколько месяцев назад родную планету от неминуемой гибели, летели в Хатнор. Они собирались вернуться гораздо раньше, но бесконечные празднества в честь героев-освободителей порядком задержали отважных воинов. Соджан, Рик, Андел и Рыжий неохотно посещали эти пиры и выслушивали хвалебные речи, и только Паридж, который любил находиться в центре внимания, с упоением купался в лучах славы. Буря налетела внезапно, и теперь отважные воины сражались с ней, пытаясь вести свое маленькое судно против ветра, который сносил их на юг.
- Может, лучше приземлиться, Соджан? - крикнул Андел.
- Может, и лучше. Если бы мы только знали, где находимся. А так легче легкого попасть из одной неприятности в другую, гораздо худшую.
Внезапно раздался резкий хлопок, и штурвал, вырвавшись из рук Соджана, резко повернулся. Воин потерял равновесие и упал.
- Что случилось? - встревожился Паридж. - Порвался рулевой трос! Нечего и думать починить его в такую погоду. Придется дрейфовать!
Все пятеро забились в тесную каюту. Пронизывающий ветер добрался даже сюда, и жуткий холод мешал усталым людям расслабиться и уснуть.
Наступило утро, но шторм не утих и продолжался весь день. Свирепая стихия трепала корабль и гнала его все дальше и дальше на юг.
- Не могу припомнить такой, - проговорил Норное Рик, прислушиваясь к вою ветра.
- Но дальше на севере, - подхватил беседу Андел, - бури не редкость. Говорят, они продолжаются по несколько дней.
- Это верно, - согласился Соджан. Холодно, сыро и неуютно было в каюте. Оставалось только одно - дождаться конца непогоды. К полуночи следующих суток шторм затих, небо очистилось. Звезды, расположение которых показалось бы незнакомым землянину, ярко сияли, и Соджан смог определить местоположение корабля.
- Мы находимся над Шортани, - проговорил он. - Порядочно от берега. Думаю, мы близко к середине континента.
Под ними раскинулась тихая сонная земля. Огромные равнины, орошаемые извилистыми реками, густые леса, неприступные горы, гордо, словно боги, взиравшие на людей. В ярком лунном свете можно было различить стада странных животных. Они пили воду и щипали траву, не обращая внимания на воздушный корабль, скользивший над ними.
Утром Соджан и Андел занялись ремонтом оборванных тросов управления, а остальные наслаждались прекрасными пейзажами, проплывавшими под гондолой, и наступившим после бури покоем. Время текло неторопливо, а корабль дрейфовал все дальше и дальше в глубь страны.
- Если нас унесет слишком далеко, топлива на обратный путь не хватит. Мы ведь рассчитывали на короткое путешествие. - Паридж озабоченно взглянул на Соджана.
- Уит нас возьми! Я и не подумал об этом, - крикнул Соджан. - Но делать нечего. Пока не починим рулевое управление, будем дрейфовать. Поторопись, Андел, или мы застрянем здесь навсегда!
Но ремонт тросов управления и, регулировка руля - отнюдь не простое дело, и Соджану с Анделом понадобилось несколько часов, прежде чем можно было снова запустить моторы.
- Топлива до Хатнора не хватит, - объявил Соджан и усмехнулся:
- Но если мы станем экономить, то вполне сможем создать цивилизованное государство на берегу Шортани.
Маленький экипаж прибрал корабль и отремонтировал потрепанный такелаж, но наконец и эта несложная работа была закончена. Теперь люди отдыхали, рассматривая чудесные виды внизу и разговаривая о том, что за народ живет здесь, если тут вообще есть люди.
Рыжий, обладатель приятного баритона и незаурядных музыкальных способностей, развлекал товарищей игрой на ринфриме - инструменте, похожем на восьмиструнную гитару. Одна из песен говорила о древней легенде об этих местах. Первый куплет звучал приблизительно так: “Послушай сказку о Пеке смелом, О том, как вечно он вдаль стремился, И как однажды поймать сумел он Грозу небес, чудо - шифла-птицу”.
- Что за шифла такая? - заинтересовался Андел.
- Говорят, она размером с воздушный корабль и похожа на огромную ящерицу, - очень серьезно ответил Рыжий.
Друзья переглянулись и весело расхохотались - все, кроме Соджана, который пристально смотрел куда-то на запад.
- Я очень рад, что вам весело, - холодно проговорил он. - Но взгляните туда. Это похоже на вашу птицу шифла?
Над лесом медленно набирало высоту самое большое живое существо, которое только могли себе представить искатели приключений. Больше всего оно напоминало дракона. Огромная пасть чудовищной рептилии была широко раскрыта, а громадные крылья, подобные увеличенным в сотни раз крыльям летучей мыши, несли ее вперед с невероятной скоростью.
- Похоже, легенды не всегда врут, - проговорил Рыжий, облизывая сухие губы и нащупывая пистолет на поясе.
- Легенды говорят правду, - сказал Соджан. - Но в нее всегда трудно поверить.
Кошмарное существо тем временем догнало корабль и теперь летело почти над ним, наверное, принимая воздушное судно за соперника или добычу. По размерам эта невероятная птица не уступала их кораблю, причем половину длины составляло тело, а остальное приходилось на крылья. Она была серо-голубого цвета, огромная пасть выглядела как кровавая рана, а темные глаза сияли в глубоких впадинах, наводя на мысль о демонах в зилорских Залах Мертвых.
- Вниз, Соджан, вниз! - рявкнул Норное Рик.
Остальные как завороженные смотрели на жуткое существо.
Соджан тряхнул головой, отгоняя наваждение, и бросился к штурвалу. Он дернул несколько рычагов, открыв таким образом выпускные клапаны в газовом баллоне и заставив корабль быстро снижаться.
Шифла пролетела так низко, что едва не задела баллон, и люди как по команде пригнулись. Затем вдруг затрещали, ломаясь, ветви, послышался резкий свист рвущейся ткани и громкий хруст раскалывающегося дерева: корабль упал в лесную чащу. Люди так стремились избежать опасности сверху, что совсем позабыли о том, что поджидало их внизу.
Соджан успел прикрыть лицо рукой и отскочить в сторону, когда громадная ветка проткнула корабль как раз возле рычагов управления насквозь, словно вертел рыбу. Постепенно шум прекратился и, хотя судно опасно раскачивалось, угрожая развалиться на части в любое мгновение, путешественники отделались только синяками и царапинами.
Варварский инстинкт подсказал Соджану, что надо немедленно покинуть корабль. С осторожностью кошки, крадущейся по грязи, он перебрался на ветвь, которая только что едва не убила его.
- Быстро! - закричал он. - Все за мной! Его друзья, последовав за ним, осторожно прошли по ветви и добрались до ствола. Спуститься оказалось нетрудно: могучие ветки отходили от ствола почти до самой земли, а нижняя заканчивалась на высоте четырех или пяти футов.
Соджан взглянул наверх, туда, где застрял корабль: большой газовый баллон уже опустел, а обломки гондолы висели на порванных снастях.
- Нам лучше отойти подальше. Если обломки рухнут, двигатель может взорваться.
- Там все наши запасы, ружья и патроны, - тихо вздохнул Норное Рик.
- Зато наши жизни при нас. По крайней мере пока, - ухмыльнулся Соджан. - Я думаю, лучше пойти на север. Хорошо бы, конечно, не натолкнуться на горный хребет. Зато если мы выйдем на равнину, то отправимся вниз по течению реки. Почти все цивилизованные народы Шортани живут в пойменных долинах у воды. Не так ли, Паридж?
- Один из притоков проходит через мою страну - Уфжир. Правда, надежда на то, что мы попадем туда, очень мала.
- Но она все-таки есть, Паридж, - медленно проговорил Соджан, глядя куда-то в сторону. - Но нам нужно на чем-то ехать. Смотрите! - Он взмахнул рукой, показывая направление.
Друзья одновременно повернули головы: примерно в миле от них паслось стадо мьяттов.
- Не торопитесь. Мы легко поймаем их, если правильно организуем охоту, - предупредил Соджан.
Медленно, чтобы не испугать животных, Соджан и его друзья приблизились к мьяттам. Животные легко давали обуздать себя: даже неприрученные они вели себя дружелюбно по отношению к человеку. Невольные исследователи девственных лесов Шортани удобно устроились на широких спинах скакунов - пришлось, естественно, обойтись без седел - и двинулись на север. Через несколько дней пути Соджан заметил вдали странный блеск, как будто солнце отражалось от полированной поверхности.
- Посмотрим, что там такое, - предложил он сотоварищам. - Похоже на здание.
Это и было здание - огромная сияющая купольная конструкция, которая возвышалась над землей, как рукотворная гора. Построено сооружение было из похожего на мрамор камня. Правда, даже полированный камень не блестит так ярко. И кому только пришло в голову выстроить нечто подобное в таком диком месте? Но больше всего путешественников беспокоил другой вопрос: живут здесь люди или нет.
- Узнать, кто или что находится там, можно только заглянув внутрь, - положил конец затянувшимся спорам Андел.
- Ты прав, - согласился Соджан. - Вперед!
И друзья погнали животных быстрым шагом. Напротив широкого и, похоже, неохраняемого входа они молча спешились и осторожно подошли к дверям.
Высоко вверху виднелись окна, находившиеся на разных уровнях. Часть крыши - над фасадом здания - оказалась плоской. Нигде не было видно ни малейших следов разрушения, но все же у людей создалось впечатление, что этому зданию не одна сотня лет. Тишина и покой царили вокруг, и, не чувствуя опасности, путешественники смело шагнули за порог.
- Какой странный дом! Ни одной лестницы, - удивился Соджан, рассматривая сияющий мраморный зал.
Слева от них поблескивали две полосы белого металла, неизвестно зачем прикрепленные к стене. Справа под аркой находился вход в другое помещение, такое же пустое, как и то, в котором они стояли.
- Что же это такое? - спросил Рыжий и провел рукой по одной из металлических полос.
Раздался слабый шум, и полоса металла скользнула вверх, открыв небольшой... Шкаф? Рыжий осторожно шагнул внутрь, держа меч наготове, и тут же металлическая полоса с шумом опустилась на место.
- Клянусь Уитом! Он в ловушке! - закричал Соджан.
Он водил ладонью по металлу, но ничего не происходило, потом попытался поддеть металлическую дверь мечом или выломать ее, но из этого ничего не получалось. Как Рыжий открыл этот шкаф, никто не мог понять.
Вдруг снаружи послышался крик. Выскочив на солнечный свет, все посмотрели наверх и увидели Рыжего, очень веселого, который махал рукой, высунувшись из окна на десятом уровне, самом ближнем к крыше.
- Как ты попал туда? - крикнул Норное Рид.
- “Шкаф” поднял меня наверх! Эта коробка двигается и может поднять вас на любой уровень, какой вы пожелаете. Я поднялся на самый верх. Там было множество кнопок, но я не осмелился нажать ни одну из них. После того как я вышел, двери закрылись снова. Я хотел спуститься обратно, но пластины больше не двигаются. Похоже, тут и останусь. Он, однако, не выглядел опечаленным. Поразмыслив, Соджан вернулся в большой холл и провел рукой по металлической “двери”. Она тут же поднялась вверх. Он не спешил входить внутрь, пока друзья не присоединятся к нему.
- Те, кто построил этот дом, были великими мастерами, - заметил Соджан. - Между прочим, я узнал язык, на котором написано, как пользоваться этой штукой. Это древний кифинианский.
- Что? - воскликнул Паридж. - Ты хочешь сказать, что все это построили предки кифинианцев?
- Конечно. С чего бы им писать на этом языке?
- Помнится, ты узнал в храме Рана, - размышлял Норное Рик, - что предки всех живущих на Зилоре людей явились сюда с другой планеты тысячи лет назад. Возможно, вот это здание было построено до того, как раса рассеялась по планете и выродилась. Но что бы это могло быть?
Они доехали до последнего уровня, вышли из “шкафа” и продолжили беседу прямо возле его двери.
- Я, кажется, догадался, - ответил Соджан. - Обратите внимание, что вокруг этого места - ни деревца, ни кустика, только трава, а поверхность - ровнее полированной столешницы. Я готов спорить на годовое жалованье, что здесь было поле для посадки особых воздушных кораблей. Нечто подобное, кстати, есть во всех цивилизованных странах Зилора. А тут, возможно, был центр управления.
Вдруг Рыжий, который стоял у окна, обратился к друзьям:
- Эй, посмотрите вниз! Дикари! Сотни дикарей!
Внизу столпились странные, похожие на людей, длиннохвостые существа, покрытые с головы до пят короткой темной шерстью. Они сжимали в лапах копья и короткие широкие мечи, кончики их хвостов воинственно топорщились.
- Судя по хмурым лицам этих ребят, мы нарушили местное табу, - предположил Паридж, который неплохо знал обычаи и манеру поведения разных племен шортанского континента, потому что Уфжир поддерживал торговые отношения со всеми. - Они не войдут сюда сами, но будут ждать, когда выйдем мы. Например, за пищей или водой.
- В таком случае нам остается лишь получше осмотреть здание и поискать, нет ли здесь еще какого-нибудь выхода, - сказал Андел.
- Неплохая идея, - согласился Соджан. - Разделимся и подробно исследуем все помещения. Если увидите похожие металлические пластины, попробуйте открыть их.
Они разбрелись в разные стороны. Надо заметить, никого не огорчила эта непредвиденная задержка. Вскоре они услышали крик Андела откуда-то из середины здания. Кинувшись на зов, встревоженные исследователи вбежали в комнату и замерли, увидев огромную открытую панель. За ней начинался мостик, повисший в пустоте - от купола до самого фундамента здания. Заканчивался он возле огромного обтекаемого корпуса из сияющего металла, снабженного к тому же треугольными крыльями. В благоговейном молчании друзья поднялись на мостик и дошли до двери. Слегка нахмурившись, Соджан принялся разбирать древние письмена.
- То, что надо, - наконец сказал он, нажимая кнопку “Открыть”.
Дверца корабля бесшумно отъехала в сторону.
- Очевидно, это воздушный корабль, - уверенно заявил Андел, лучше других разбиравшийся в технике. - Возможно, подобный тем, в которых наши предки прибыли на эту планету.
- Ты говоришь о корабле, способном двигаться в космосе? - спросил Соджан.
- Ну да, - кивнул Андел. - Но может быть, также способный перелетать с континента на континент. Если бы мы только знали, как пользоваться этой штукой!
Они потратили уйму времени, разыскивая центр управления кораблем. Когда же удалось его найти, они с изумлением увидели неимоверное количество каких-то странных предметов со шкалами и без них, с великим множеством рычажков и металлических пластинок вроде тех, что открывали двери. Соджан начал читать надписи. Правда, прочесть-то он мог почти все, а вот понять... Но все же он сумел отделить основное от второстепенного и сосредоточил внимание на главной панели. Там имелись рычаги с обозначениями: “Автоматический - Аварийный - Полтун", "Автоматический - Аварийный - Джихар” и еще несколько других. Названия континентов Зилора говорили о том, что догадка Андела, скорее всего, верна.
- Мы не можем сидеть здесь до бесконечности, - решительно заговорил Соджан. - Если мы останемся, то умрем от голода, если выйдем наружу - нас убьют. А если рискнуть?..
С этими словами, не дожидаясь решения друзей, он потянул рычажок с обозначением "Полтун" и на всякий случай отпрыгнул назад.
Послышалось слабое гудение - это закрылась дверь, через которую они вошли, а часть стенок стала прозрачной. Затем что-то начало щелкать и скрежетать, звук постепенно усиливался, и вдруг купол открылся, пропуская солнечный свет. Затем раздались свист и грохот, похожий на гром, и невидимая сила швырнула людей на пол. Рев непрерывно нарастал, нестерпимая тяжесть навалилась на хрупкие человеческие тела, мрак окутал их, и они провалились в небытие.
Соджан первым пришел в себя. Взглянув в переднее окно, он увидел самое кошмарное и чарующее зрелище в его жизни: бархатную черноту космоса и огромные звезды, как алмазы, в их сияющей красоте. В глубине корабля снова послышался гул. Воин изо всех сип пытался сосредоточиться, чтобы не потерять сознание, но все же снова в беспамятстве повалился на пол корабля.
Очнувшись во второй раз, Соджан увидел привычное голубое небо над кораблем и зеленые равнины вокруг. Его друзья медленно поднимались на ноги.
- Похоже, мы променяли безлюдный лес на пустыню, - весело улыбнулся Соджан. - Правда, мы в Полтуне. А ближайшая цивилизованная страна - это Тигурн. Смотрите, здесь есть остатки порта, похожего на тот - на равнине Шортани.
Он потянул тот же рычаг, но в другую сторону. Окна немедленно закрылись, и путешественникам показалось, что они падают с большой скоростью. Затем раздался тонкий свист, и корабль остановился. Открылась дверь, и небольшой мостик выдвинулся наружу на высоте пяти футов над землей.
- Вероятно, здесь космические корабли садились на континент Полтун, - изрек Соджан тоном старого ученого, объясняющего азы науки ленивым ученикам. - Ну а нам придется поразмяться, - рассмеялся он. - Сейчас будем прыгать.
Оказавшись на твердой земле, друзья обернулись к кораблю. Послышался слабый гул, и двери закрылись. И тут другой шум, не такой ровный, но до боли знакомый, привлек их внимание - это шумел двигатель воздушного судна. Друзья начали осматриваться: в небе, на небольшой высоте, кружили несколько обычных больших кораблей. Они несли флаги Пелиры - страны, находившейся в вассальной зависимости от Хатнора. Дрейфуя над головами путешественников, капитан флагмана рассмотрел их и, убедившись, что это не чудовища, которых он ожидал увидеть, а обычные люди, посадил корабль в некотором отдалении. Друзья побежали к нему.
Удивление, появившееся на лице капитана, не поддавалось описанию. Он тут же узнал героев Зилора.
- Что... Что?.. - Больше он не мог произнести ни слова.
- Как у вас с топливом, друг? - спросил, смеясь, Соджан.
- Мы... Мы... Заправили полный бак, сэр, но как?..

Предыдущая страница 4 Следующая страница


Майкл Муркок - Воины Зилора

5 Майкл Муркок

- Тогда летим в Хатнор, - улыбнулся воин. - А по дороге все расскажем.

СОДЖАН И РЕНС КАРГО С БЕРСНОЛА

- Может, у тебя есть какое-нибудь объяснение, Скортан? - спросил высокий черноволосый человек своего собеседника - кентавра.
- Боюсь и подумать... - ответил вождь дарксиков очень тихо. - Разве что мы умерли и оказались во Фреджхе, стране мрака!
Только что, удобно устроившись в любимом уголке сада, Ренс Карго, повелитель орд хостов Бесны, обсуждал план очередной военной кампании со своим большим другом и союзником кентавром Скортаном, и вдруг совершенно неожиданно они оказались на чужой планете под странным незнакомым солнцем.
Повелитель хостов начал осматривать окрестности.
- Сыновья Ксонса! Посмотри-ка на это, Скортан!
На них надвигалось гигантское насекомое, окрашенное в цвета, которые не может описать человек. На его могучей спине сидели верхом три невысоких человекоподобных зверя с тяжелыми дубинками в руках.
Было очевидно, что дикари настроены крайне враждебно: они размахивали дубинами и громко кричали гортанными голосами.
- Бой - везде бой, где бы мы ни оказались! - воскликнул Ренс Карго. - Если мы во Фреджхе, то во имя злых богов, что правят здесь, уложим десяток этих демонов вдоль Коридора Смерти, прежде чем сами отправимся туда!
Выслушав друга, Скортан снял со спины огромный боевой топор и выразительно помахал им в воздухе. Карго тем временем выхватил Кровопийцу, широкий меч из отличной стали, и встал рядом с кентавром.
В эту минуту двое дикарей, размахивая дубинами, соскочили на землю и бросились к Ренсу Карго, а третий погнал своего “скакуна” на Скортана. Тот отскочил в сторону, а затем бросился на чудовище, угрожающе наклонив рогатую голову, и одним ударом отрубил длинные усы твари. Человек-зверь, прижимаясь к спине жуткого насекомого, отчаянно закричал. То, на что надеялся Скортан, произошло: дернувшись несколько раз, насекомое издохло. “Какое несчастье, - подумал Скортан. - Жаль, что наездник оказался под этой тварью. Плохая смерть".
Вождь дарксиков повернулся к Ренсу Кар-то, чтобы посмотреть, не нужно ли тому помочь. Повелитель хостов уже сидел на земле, осматривая пораненную руку. Один из дикарей корчился в предсмертных судорогах, второго нигде не было видно.

***

В нескольких милях от этого места опустился воздушный корабль. Соджан и Норное Рик вслушивались в тихие стоны примитивных рогов.
- Похоже, местные дикари устроили небольшую заварушку, - сказал Соджан.
- В этой части Полтуна никаких туземцев нет, - возразил Норное Рик. - Все знают это!
- Ну да, - согласился Соджан. - И я так думал. До того, как покинул двор Норноса Хеда. Но последнее время поговаривают о каком-то племени кочевых людей-зверей, которое как будто медленно двигаются через континент.
- Интересно посмотреть, что это за путешественники, - вступил в разговор Андел. - Не пойти ли нам туда?
Воины вышли из корабля и направились на север. Отряд возглавлял Соджан, знавший континент Полтун лучше остальных. Они шли и шли, а звуки рогов, дикие и странные для Соджана и его друзей, становились все громче, пока наконец их взглядам не открылась небольшая полянка, заполненная звероподобными дикарями, некоторые из которых сидели на спинах отвратительных насекомых-великанов.

***

Карго слабо улыбнулся своему другу.
- Второй убежал, - сказал он. - Теперь он позовет сюда друзей, если они у него есть, и вот тогда...
Заунывные всхлипывания и стоны рогов прорезали воздух, и на поляну высыпали дикари. У человека и кентавра не осталось надежды на спасение. Карго увидел, как Скортан отбивается от гигантских насекомых, затем почувствовал жгучий укол в затылок, и тьма поглотила его.
Повелитель хостов очнулся от пульсирующей боли в голове, но вскоре ее заглушил кошмарный плач рогов. Карго был привязан рядом со Скортаном, тела убитых дикарей и дохлых насекомых, сложенные пирамидой, лежали рядом с ними.
- Похоже, здесь намечается какая-то церемония, - заметил Скортан, - и если мы ее главные участники, а это, несомненно, так и есть, не думаю, что она нам понравится.
Вдруг рога завопили еще громче, и дикари двинулись к беспомощным пленникам. Самый крупный из них, больше похожий на свирепую обезьяну, чем на человека, поднял дубину и приготовился опустить ее на распластанное тело Ренса Карго, намереваясь переломать ему кости - одну за другой.
- Не надейся повеселиться за мой счет, проклятый! - крикнул Карто, закрыл глаза и замер в ожидании первого удара.

***

- Во имя Уита! - воскликнул Соджан. - Они схватили какого-то воина и еще одного - получеловека, полуживотное! Стреляйте!
Напуганные снарядами, которые летели почти беззвучно из мощных длинных пневматических ружей, дикари бросились врассыпную.
Соджан подбежал, чтобы освободить пленников.
- Быстро! - закричал он. - Пока они не вернулись!
Два друга не знали языков Зилора, но сразу поняли, что Соджан хочет помочь им.
Увеличившийся отряд постепенно углубился в лес и поспешил туда, где остался воздушный корабль. Первым шел Паридж. Вдруг он резко свернул направо, остальные безмолвно последовали за ним: впереди, за кустами, стояли похожие на зверей кочевники.
- Кажется, я вижу здание! - закричал Паридж и перешел на бег.
Воины рванулись за ним, не разбирая дороги, так как позади уже слышались гортанные крики дикарей. Через несколько минут маленький отряд уже оказался внутри, в безопасности.
Соджан осмотрелся.
- Это здание меньше, но очень похоже на то, с куполом, в Шортани, - задумчиво проговорил он.
Все забрались в лифт, которым уже умели управлять, поднялись на третий, последний, уровень и, выйдя наружу, попали в огромный зал, заполненный множеством странных машин. В углу тускло светился экран. Пустой, как слепой глаз, он изредка мигал, и только.
Соджан принялся изучать древние надписи на циферблатах и рычажках. Пока он рассматривал устройства, его друзья обратили внимание на кучки щебня и разбросанные повсюду части каких-то приборов.
- Похоже, туземцы узнали, как пробраться сюда, - размышлял Норное Рик. - И, видимо, это произошло совсем недавно. Возможно, кто-то случайно нажал на кнопку, экран засветился, а дикари, испугавшись, удрали.
- Очень возможно, - кивнул Соджан, осторожно нажимая на кнопку.
Экран погас, вспыхнул на мгновение, снова погас, и вдруг на нем появился какой-то незнакомый ландшафт. Ренс Карто и Скортан, удивленно вскрикнув, рванулись к нему: на экране возникла их родная планета, а пейзаж был им прекрасно знаком, ведь именно там они мирно беседовали до того, как оказались на Зилоре.
Отчаянно жестикулируя, они попытались сообщить эту новость Соджану. Он был потрясен. Разве могут живые существа перенестись с одной планеты на другую в считанные секунды?
- Ничего не понимаю, - наконец сказал Соджан. - Их сюда привез не космический корабль, это точно. Но как же они попали сюда?
- Мне кажется, я знаю ответ, - спокойно произнес Норное Рик. - Эти машины могут переносить людей из одного места в другое без помощи космических кораблей. Как они это делают, не могу представить даже приблизительно, но если все чудеса, которые мы недавно видели, реальность, то вполне возможно, что эти приборы способны еще и не на такое.
- Это попахивает черной магией, - прорычал Андел.
- Я тоже так думаю, - вмешался Паридж. - Машины машинами, но это непостижимо, нет!
- Вы оба все еще суеверные варвары! - отмахнулся Соджан. - Похоже, эти двое попали сюда не по своей воле. Что ж, клянусь Уитом, мы вернем их обратно.
- Как? - просто спросил Паридж, улыбаясь в короткую черную бороду.
- Перенастроим машину и таким образом уничтожим силу, которая держит их на Зилоре.
- Ты сможешь сделать это, Соджан? - тихо спросил Норное Рик.
- Пожалуй, - ответил тот, вновь внимательно рассматривая надписи возле рычажков и кнопок. - Если эти двое окажутся в центре большой машины, будет несложно отправить их обратно. Я только что прочитал вот здесь, как это сделать.
С помощью жестов друзья убедили двух чужаков войти в огромное устройство, выполненное в форме перевернутого блюда. Затем Соджан повернул выключатель, и эти двое мгновенно исчезли. Андел тихо выругался, остальные примолкли и уставились на Соджана. Тот, ликуя, ткнул пальцем в экран:
- Смотрите, они уже там!
Они действительно оказались там - в миле или двух от какого-то большого города. Они лежали в мягкой траве Берснола и удивленно смотрели в бездонное небо родной планеты.
- Я рад, что они вернулись домой, - улыбнулся Соджан. - Я чувствую, у нас много общего с ними. Наверное, мы все потомки материнской расы, которая населяла столетия назад не только Зилор, но и их планету.
- Вполне возможно, - согласился Норное Рик. - Может, мы еще встретимся с ними.
- Да, - кивнул Соджан. - Я надеюсь на это.

СЫНОВЬЯ БОГА-ЗМЕЯ

- Кто хочет войти в Дхар-Им-Джак?
Грубый голос разнесся над гаванью и долетел до торгового корабля “Кинтонианский Купец”, который только что подошел к причалу.
Капитан сложил руки рупором и закричал в ответ:
- Соджан Щитоносец, прежде состоявший при дворе Норноса Хеда в Хатноре, наемный воин, ищет работу!
- Я слышал о нем. Нам нужны люди, хорошо владеющие мечом. Скажите ему, он может высадиться на землю Дхар-Им-Джака!
Траани, капитан “Купца”, спустился с мостика и заглянул в каюту Соджана. Наемник лежал на койке, заложив руки за голову, и, казалось, дремал.
- Они разрешают тебе сойти на берег, Соджан!
- Прекрасно, я только соберу снаряжение. Через десять минут высокий человек поднялся на палубу корабля. Его длинные светлые волосы были собраны на затылке в пучок и завязаны узкой кожаной ленточкой, в темно-синих глазах мелькали веселые искорки. Поверх камзола из зеленого шелка был наброшен толстый желтый плащ, голубые штаны заправлены в высокие сапоги. За спиной висело длинное мощное пневматическое ружье, в левой руке он держал круглый щит. С пояса свисали длинный вилтор и пистолетная кобура. Соджан-воин искал работу.
Вечером того же дня в трактире вблизи центра города он встретился с человеком по имени Эдек, к которому его направили власти гавани, выяснив, какая работа нужна Соджану.
- Я слышал, ты хочешь вступить в наше войско? Каков твой послужной список? - спросил новый знакомый и; заметив некоторое замешательство на лице наемника, добавил:
- Хотя бы за последнее время.
- Я командовал войсками имперского Хатнора почти год. Начал службу с того, что помог Норносу Хеду отвезти принцессу Илтет в Сингол. Затем мне удалось присоединить к империи государство Асно. Во время мятежа в Хатноре я организовал войско из полтунских варваров, восстановил Норноса Хеда на троне, и, наконец, я и еще четверо моих товарищей сумели полностью уничтожить властолюбивых жрецов Рана. Я участвовал в нескольких небольших пограничных войнах, но сейчас в Объединенной империи царят мир и покой, и я решил поискать удачу где-нибудь в другом месте. Я слышал о предстоящей войне между вами, Дхар-Им-Джаком, и соседним городом-государством Форш-Маем и подумал, что мог бы поучаствовать в ней.
- Я слышал о твоих подвигах, Соджан. Особенно о Ране. Пожалуй, ты был бы для нас ценным приобретением. Нам требуется много умелых и опытных воинов, как ты. Дхар-Им-Джак и Форш-Май дружили сотни лет, и никто из нас не нуждался в регулярном войске. Но вот около года назад служители нового религиозного культа захватили власть в Форш-Мае и быстро собрали целую армию воинов, шпионов, провокаторов и соглядатаев. Совсем недавно наши лазутчики сообщили, что, как мы и подозревали, Форш-Май собирается войти в Дхар-Им-Джак, чтобы устроить здесь переворот.
- А когда они собираются напасть?
- Не раньше чем через две недели.
- Тогда мы должны действовать быстро. Я хотел бы знать, что будет поручено мне.
- Я должен обсудить это со своими начальниками. И, естественно, сразу сообщу тебе.
Собеседник Соджана допил свой бокал, поднялся, коротко поклонился и вышел. Едва наемник встал из-за стола, намереваясь прогуляться по городу, снаружи донесся крик. Выхватив меч, он бросился к двери и увидел девушку, которая отчаянно вырывалась из рук здоровенного воина, а еще двое - видимо, приятели мужчины - язвительно обсуждали происходящее, помахивая заготовленными веревками.
Очевидно, воины собирались похитить девицу. Соджан не стал терять времени и выбежал на улицу. Один из здоровяков с веревками тут же схватился за меч. Он оказался умелым фехтовальщиком, двигался удивительно легко, и порядком обескураженному Соджану оставалось только парировать меткие удары. Приятели этого парня в схватку не вмешивались, но девушку не отпускали, впрочем, она уже и не пыталась вырваться. Звон стали музыкой зазвучал в ушах Соджана, легкая улыбка искривила его губы: он нашел слабое место в обороне противника... Но резкий удар по затылку заставил наемника пошатнуться, и свет померк в его глазах.
Он очнулся в маленькой комнате с решетками на дверях и окнах. Над ним стояли двое, один из них поливал Соджана водой из большого глиняного кувшина.
- Ну вот, наш твердоголовый наемник наконец-то очнулся.
В словах звучала ирония, но лицо говорившего оставалось совершенно серьезным. Его густые черные волосы и борода были завиты и смазаны маслом, крупные тяжелые кольца на коротких толстых пальцах и окрашенные золотом ногти вызвали у Соджана отвращение. Расфуфыренный щеголь подал знак своему сотоварищу вылить еще воды на пленника. Соджан мгновенно вскочил, ударил по кувшину, и тот, пролетев через всю комнату, разбился о стену.
- Если бы твои манеры были такими же тонкими, как шелка, которые ты носишь, я мог бы принять тебя за человека определенного сорта!
Лицо щеголя на мгновение скривилось, и он поднял было руку, но затем улыбнулся и опустил ее.
- Мы дадим волку некоторое время, чтобы остыть, поскольку вода тут бесполезна, - проговорил он. - Идем, Юков, здесь воняет!
Соджан окликнул стражника, который закрывал дверь:
- Куда это я попал, а, друг?
- В замок Ерджхи, воин. Здорово мы тебя подловили? Эту хитрость - разыграть похищение - придумал сам лорд Ерджхи. Он умный человек. Тебе бы следовало быть повежливее с ним, он подумывает взять тебя на службу.
Через несколько часов Ерджхи вернулся с тем же сопровождающим.
- Ну, Соджан, - улыбнулся он, - я могу понять тебя. Эта дыра... Но ведь это был единственный способ... Хм... Убедить тебя принять наше предложение. Мы заплатим пятьдесят тысяч деркасов, если ты, командуя нашими армиями, приведешь их к славной победе государства Форш-Май. Мы, сыновья Змея, получим все. Но и на твою долю достанется немало А теперь скажи, разве это не честное предложение?
- О да, честнее некуда. - Глаза Соджана сузились. Он решил немного поводить их за нос - Пятьдесят тысяч, ты говоришь?
- Да, и еще любая добыча, которую сам выберешь, когда мы захватим Дхар-Им-Джак.
- Но кто такие сыновья Змея? Неужели я должен примкнуть к какому-то тайному обществу, чтобы поднять меч за пятьдесят тысяч деркасов?
- Это обязательное условие, Соджан. В конце концов, мы это делаем ради славы Риджа, Змея, Хозяина Мира и После Мира, Повелителя Тьмы, Правителя...
- Да, да, забудем о нем на минутку. Что это влечет за собой?
- Вначале встреча со всеми апостолами: со мной, с главнокомандующим, который, кстати, будет получать приказы от тебя, когда начнется наступление, с моим мажордомом и с двумя жрецами, которые придумали... Хм... Распространяют Истину Змея.
- Но для чего все это? Если вы хотите победить врага, почему нельзя просто объявить войну? Не понимаю...
- Тогда я вкратце объясню. Два города жили в мире сотни лет, и люди давно породнились друг с другом. Если не считать названий и границ, мы практически один и тот же народ. Нам нужен повод, неужели ты не понимаешь? Мы не можем послать человека биться с его братом или с сыном, если он не будет думать, что есть важная причина, ради которой стоит убивать. Это, мой дорогой Соджан, это... Хм... Священная Война. Совершенно законная. Мы должны... Как бы поточнее сказать? Разносить Слово Змея-Бога Мечом Справедливости! Это часть нашей кампании внушения, ее последний шаг.
- Ладно! Я согласен. - У Соджана созрел дерзкий замысел. - Когда посвящение?
Через час наемник стоял в затемненной комнате перед длинным столом, за которым восседали люди в украшенных изображениями крылатого змея одеждах.
- Начнем церемонию, - торжественно провозгласил лорд Ерджхи.
Когда все слова были произнесены и кощунственные в своей бессмысленности ритуалы проделаны, наступило время действовать. Соджану вручили меч вместе с остальным снаряжением, и он тут же выхватил клинок. Без малейшего труда он прикончил двоих сидевших напротив. Трое оставшихся в живых поспешно вскочили на ноги и потянулись за оружием, но против них бился человек, которого считали лучшим мастером меча в Шортани. Правда, если бы все враги хорошо владели клинками, ему пришлось бы нелегко. К счастью, один оказался почти беспомощным, а другого Соджану удалось сначала отвлечь обманным движением. Пока тот соображал, что к чему, длинный острый меч раз и навсегда положил конец его размышлениям.
Оставался Ерджхи. Капюшон его одеяния откинулся назад, открыв искаженное ненавистью лицо.
- Обмануть меня? - пошипел он. - Я сейчас покажу, как мы поступаем с собаками, которые кусают хозяйскую руку!
Острая боль пронзила тело Соджана, теплая алая кровь хлынула из левой руки. Взревев от ярости, наемник бросился на Ерджхи, который чуть ослабил защиту. Холодная сталь проткнула черное сердце, и противник с коротким предсмертным криком повалился на поддельные атрибуты придуманного людьми божества.
Разоблачение сыновей Змея-Бога предотвратило гражданскую войну, и два города восстановили дружеские отношения. Соджан еще раз честно послужил делу, в которое верил.

ЧУДОВИЩНЫЕ ОХОТНИКИ НОРДЖА

Последние лучи второго солнца Зилора уже гасли, когда Соджан остановил мьятта и принялся рассматривать расстилавшуюся перед ним зеленую долину. Полюбовавшись немного, он перевел взгляд на кусок тонкой кожи с грубо начерченной на нем картой.
- Похоже, это и есть долина Нордж. Судя по всему, она совершенно неисследована. Удивительно, что никто до сих пор не осмелился войти в нее.
Чем больше Соджан размышлял, тем загадочнее казалось ему, что не существует каких-либо описаний этого места. Даже сейчас, в сумерках, было видно, что долина покрыта густой цветущей зеленью, по ней вилась река, и птицы в ярком оперении пели, сидя на ветках высоких деревьев. Прекрасный край.
"Здесь хорошо заночевать", - подумал наемник, спускаясь по пологому склону холма. Позднее он устроил лагерь на небольшой полянке, привязав мьятта поблизости. Теплая, полная ароматов трав и деревьев ночь вскоре окутала долину таинственным покрывалом.
Поужинав, Соджан завернулся в одеяло и мгновенно уснул. Но вскоре после полуночи странный шум разбудил воина. Он замер, напряженно вслушиваясь в разнообразные звуки ночного леса.
Может, померещилось? Но нет, он хорошо слышал своеобразное шипение, топот копыт, возгласы людей и резкие хлопки бичей. Соджан приподнялся на локте и нащупал меч. Мьятт беспокойно топтался на привязи и размахивал большим хвостом из стороны в сторону.
Неприятный шум приближался и нарастал, а затем постепенно затих.
Встревоженный Соджан просидел до утра, пристально вглядываясь в темноту, но до самого утра так ничего и не произошло. На рассвете воин приготовил обильный завтрак, чтобы наесться на целый день, и, решив разобраться, что же все-таки помешало ему спать, оседлал отдохнувшего мьятта и отправился в путь.
Соджан медленно ехал, внимательно рассматривая землю, и вскоре обнаружил свежие следы. Они были двух видов. Одни напоминали отпечатки копыт мьятта, хотя и несколько отличались, словно животное, оставившее их, было более легким. Другие он видел впервые: следы трехпалых лап, похожие на птичьи, и в то же время совсем другие, а кроме того, значительно больше по размеру. Это животное передвигалось на четырех конечностях, но кто бы это мог быть, Соджан не представлял. Он подумал было о четвероногой птице, но тут же отмел эту мысль, потому что никогда не слышал ни о чем подобном. Воин еще раз вгляделся в отпечатки. Здесь проехало не менее десятка всадников, и, казалось, они преследовали одну или, может быть, двух птиц. Возможно, люди охотились, - думал Соджан. - Но кто же охотится глухой ночью?"
В легком недоумении воин отправился по следам в надежде найти ключ к этой загадке. Он пересек крутой подъем, на котором следы трехпалых созданий закончились в луже грязи и крови, и двинулся дальше, следя за отпечатками копыт легких мьяттов. Всадники проехали немного вдоль обрыва и затем заставили животных подняться на него. Соджан сделал то же самое, при этом мьятт поскользнулся, едва не съехал назад и с большим трудом вскарабкался на вершину холма. То, что Соджан увидел, изумило его до глубины души.
Возле приземистой башни из черного камня шел бой. Пять человек, один верхом, остальные пешие, старались сдержать большой отряд защищенных броней воинов, которые рвались наружу из башни. Всадник в нарядных доспехах сидел на спине животного, очень похожего на мьятта, но без рогов и почти без хвоста, и в левой руке держал поводья еще четырех таких же существ, а в правой сжимал рукоять внушительного боевого топора, которым отбивался от двух воинов. Пешие босоногие люди, одетые лишь в цветные камзолы и кожаные юбки с разрезами, отчаянно размахивали мечами, защищаясь от хорошо вооруженного противника. Присмотревшись, Соджан понял, что у этих четверых не было ни перевязи, ни ножен для мечей, и вообще все выглядело так, словно они пытались убежать от воинов, один из которых, смуглолицый и одетый богаче остальных, стоял позади и подбадривал своих людей на незнакомом и в то же время странно привычном слуху Соджана языке.
Увиденное породило у Соджана множество вопросов, но времени размышлять не было: люди нуждались в помощи, и наемник, больше из любопытства, чем из благородных побуждений, решил поучаствовать в битве на их стороне и, может быть, разгадать тайну.
Он выхватил длинное копье, поднял щит и, издав варварский боевой клич, погнал мьятта бешеным галопом под уклон. Первый мощный удар копья поразил одного из воинов - копье застряло в теле, качаясь, как камыш на ветру. Меч легко выскочил из ножен, и, неистово размахивая им, Соджан ворвался в самую гущу битвы. Сражение на секунду прекратилось. Используя замешательство противника, босые люди поспешно забрались на спины скакунов и, погоняя их отчаянными криками, устремились прочь от башни. Воины взвыли и кинулись было вдогонку, но Соджан остановил их.
Всадник в доспехах замыкал поспешное отступление. Оглянувшись, он увидел, что неведомый спаситель все еще сражается, и вернулся. Он улыбкой поблагодарил Соджана и принялся прикрывать узким мечом отступление наемника, а затем последовал за ним.
Воины из башни попытались преследовать всадников, но гневный вопль вожака заставил их вернуться и собраться за приземистым укреплением.
Всадник в доспехах обратился к Соджану на знакомом, но тем не менее непонятном языке и показал на восток. Наемник понял жест и повернул мьятта. Обитатели башни тем временем уже оседлали скакунов и теперь пытались догнать беглецов.
Соджан и его новые знакомые углубились в густой тенистый лес, оставив врагов далеко позади. Они ехали около трех часов, пока наконец не достигли конца долины, где возвышался отвесный утес. Раздвинув кусты, человек в броне открыл вход в основании скал. Нагнув головы, все шестеро въехали внутрь, и последний тут же закрыл вход.
Широкий туннель вел в огромную разветвленную пещеру. Они оставили своих животных в одном из залов и дальше пошли пешком. Заканчивалась пещера низким сводчатым залом, дальний конец которого терялся в полутьме. Мерцающий свет факелов и мерный звук капающей воды неожиданно вызвали ощущение уюта. В помещении стояла и самодельная мебель. Беглецы со вздохом облегчения повалились в грубые, но довольно удобные кресла.
Вожак - человек в доспехах - обратился к Соджану с каким-то вопросом, но наемник ничего не мог ответить: он не понимал ни слова. Вожак повторил еще раз, помедленнее, и Соджану показалось, что тот говорил на его родном языке, только очень измененном. Беглецы начали разговаривать между собой, и, старательно вслушиваясь в каждую фразу, наемник примерно через час уже понимал смысл их беседы, а через два он рассказал им, что привело его в долину Нордж. Теперь языковой барьер был с горем пополам преодолен, и Соджан смог задать мучившие его вопросы.
- Мне интересно, кто вы и от кого убегали. И почему какие-то люди по ночам охотятся на гигантских четвероногих птиц?
- Это длинная история, и ее не расскажешь в двух словах, - сказал Джарг - тот самый воин в доспехах. - Для начала я хочу немного объяснить, что происходит здесь, в Нордже.
В долине живут две разные расы: люди, такие как ты и я, и другие, пожалуй, нечеловеческие существа. Несколько сотен лет назад наш народ пришел сюда после долгого путешествия по морю и пешего перехода через Шортани. Нашим предкам понравились эти места, и они поселились здесь. Далеко не сразу они узнали, что в дальнем конце долины живет еще один народ. Это угрюмые черноволосые и черноглазые люди, которые охотятся по ночам с шипастыми цепями, а днем прячутся в своих замках. Поначалу они не мешали нам, и мы даже привыкли к их охоте, хотя время от времени их скакуны топтали наши поля и уничтожали урожай. Мы считали себя хозяевами долины и предполагали, что находимся в полной безопасности. Впрочем, наши люди никогда не подходили слишком близко к черным замкам Кергии.
А потом начали исчезать мои соплеменники, мужчины, женщины и дети. Охоты проводились все чаще. Проклятые кергии придумали новое развлечение: теперь они гонялись не за жуткими птицами, которых сами же и выращивали, а за людьми. Мы находили их растерзанные тела.
Они ловили наших братьев и сестер и охотились на них! И мы объявили беспощадную войну этим выродкам, хотя прежде никогда не причиняли им вреда. Но силы слишком неравны. Наша жизнь тяжела, многие в поисках лучшей доли перебежали к врагу, а голод и болезни унесли сотни моих соплеменников, и прежде процветающий народ стал слабой тенью самого себя. Люди превратились в пугливых животных, прячущихся в пещерах. Они боятся выходить наружу, чтобы не стать жертвами Охотников Норджа.
Мы по-прежнему воюем с ними, но на серьезную войну это давно не похоже. Этих четверых схватили совсем недавно, и просто счастье, что мне удалось подкупить стражу. Прошлой ночью я пришел туда с оружием и мьяттами. К сожалению, мы ошиблись во времени и не успели убежать до восхода. Нас заметили, и, если бы не ты, нам бы не жить.
- Я еще никогда не слышал о непобедимом противнике! - воскликнул Соджан. - Если они смертны, клянусь, я найду способ их уничтожить!

***

Соджан и воины Норджа, человек шестьдесят, собрались в главной пещере, ожидая наступления ночи. Они только что закончили обсуждать предложенный наемником дерзкий план, точное выполнение которого позволило бы измученным постоянным страхом людям уничтожить ненавистного врага. Риск был слишком велик, но другого способа покончить с кергии, похоже, не существовало. И Джарг, вождь угасавшего племени, и Соджан понимали это.

Предыдущая страница 5 Следующая страница


Майкл Муркок - Воины Зилора

Воины Зилора 6

Вообще-то кергии было немного - человек десять, но они, вероятно, владели тайной бессмертия, или, по крайней мере, научились продлевать свою жизнь. Так или иначе, но их раса вымерла в незапамятные времена, и от нее осталось несколько колдунов, которые столетие за столетием поддерживали свое существование, постепенно утрачивая все человеческое.
Когда наступили сумерки, Соджан еще раз уточнил подробности плана и направился на восток - к замкам Кергии. Замков всего было около двух десятков, но большинство уже лежало в руинах. Только один все еще стоял незыблемо, и в нем жили кергии, их наемники и рабы.
Крошечная зилорская луна висела низко над горизонтом, почти не давая света, и Соджан чудом не переломал ноги, пробираясь среди каких-то развалившихся построек. До него донеслись отдаленные голоса и еще какой-то шум, несомненно, производимый человеком, но настолько слабые, что только на редкость чуткий слух наемника мог их различить. Не обращая внимания на непонятные звуки, Соджан зашагал дальше. И даже оказавшись вблизи источника ночных шумов, он по-прежнему делал вид, что не замечает ничего необычного. Но на неожиданный удар по затылку Соджан уже не мог не обратить внимания и резко обернулся, схватившись за меч, однако чернота темнее ночи уже встала перед его глазами. Воин потерял сознание.
Он очнулся в пропитанной сыростью темнице, в которую через зарешеченное оконце в стене проникал слабый свет факела. Комната была угловая, одной стороной не правильного треугольника служила та самая стена с оконцем, другой - громадная дверь с решеткой. Через решетку двери на Соджана смотрел всклокоченный стражник в ржавых и покрытых пятнами доспехах, который сжимал в руке древко копья, близоруко щурясь полусумасшедшими глазами на пленника. Внезапно рот его раскрылся, показывая гнилые зубы.
- Ты будешь следующей дичью охотников Кергии, - гадко закудахтал он. - О! Какой зададут пир этой ночью! И ты будешь на середине стола!
Соджан ничего не ответил и отвернулся, стараясь как-то успокоить неутихающую боль в голове.
Прошло несколько часов, в течение которых Соджан несколько раз дремал, чтобы хоть немного отдохнуть, и вот стражник, грубо толкнув пленника древком копья, выдернул его из забытья.
- В чем дело? - спросил наемник, поднимаясь с пола и стряхивая с одежды солому, на которой только что лежал.
- Хе-хе! - кудахтал стражник. - Уже почти полночь. Самое подходящее время для нашей маленькой охоты!
Соджан напрягся: его замысел был построен на том, что если он попадет в плен, то почти наверняка станет дичью в эту же ночь.
- А что я должен делать? - спросил он, стараясь, чтобы голос прозвучал как можно более испуганно.
Стражник отпер дверь и, толкая Соджана в спину копьем, повел его куда-то по коридору.
Дворик был темным, только луна, выглядывавшая через пролом в стене, слегка освещала его. Соджан уловил странный запах неизвестного животного и подумал, что это те самые "собаки” Кергии, о которых рассказывал ему Джарг. Он слышал стук копыт мьяттов, нетерпеливо переступавших с ноги на ногу, бряцание сбруи, а когда глаза привыкли к темноте, смог различить неясные фигуры рослых всадников.
- Добыча подготовлена? - раздался голос, мертвый и холодный, как руины вокруг.
- Да, хозяин, он здесь!
- Тогда скажи ему, что у него есть четверть часа. После этого мы пойдем по следу, - продолжил голос.
Стражники вывели Соджана на утес перед башней и отпустили его. Он бросился бежать по намеченному несколько дней назад пути. Его замысел требовал немалого мужества: Соджану предстояла роль живой приманки для смертельно опасных хищников. Он мчался по узкой лесной тропинке. Холодный ночной ветер трепал могучие деревья и высокие травы, они шевелились, шумели, шуршали, порой слышались призывные крики мелких зверюшек, а иногда и их предсмертные вопли, когда они становились добычей более крупных созданий. Он бежал все быстрее и быстрее, и воздух из его легких со свистом вырывался наружу. А время ускользало, как вода из ладони. Чтобы достичь условленного места, ему требовалось еще несколько минут. Теперь до его слуха доносились не только звуки леса, к ним присоединились зловещие хлопки бичей и топот копыт - значит, охотники со своими молчаливыми “собаками" уже пустились в погоню. Наемник помчался быстрее, отыскивая на бегу ориентир, сулящий ему спасение, и наконец заметил его, когда щелканье бичей и топот копыт, казалось, раздавались уже совсем рядом. Соджан пронесся мимо высокой скалы и шмыгнул в узкое глубокое ущелье. Когда охотники свернули за ним, он уже вскарабкался на крутой обрыв и закричал:
- Давайте!
И тут же шестьдесят стрел с отравленными наконечниками понеслись вниз и вонзились в тела кергии и их приспешников. Проклятия и неистовые крики раненых врагов прозвучали музыкой для Соджана и воинов Норджа. Они готовили новые стрелы и пускали их в темноту на звук возбужденных голосов.
Предвкушая славную битву, Соджан схватил клинок и спрыгнул со скалы. И тут же из ночи возник темный, как глыба мрака, всадник, мелькнуло свирепое лицо, искаженное нечеловеческой улыбкой, сверкнули зубы и белки дико вытаращенных глаз: он метил в грудь Соджана мечом и заранее радовался, предвкушая победу. Наемник резко прыгнул вперед и полоснул лезвием по ноге кергии. Тот зашипел, как раненая змея, и соскользнул с мьятта, защитившись от Соджана телом животного. Возбужденный скакун фыркнул и взмахнул передними копытами - наемник еле успел увернуться. Тем временем хозяин мьятта оказался за спиной Соджана и снова кинулся на воина, но тот ловко уклонился от удара и, парируя его, чуть не вышиб меч из руки кергии, так как разъяренный противник на какое-то время забыл об осторожности. Взмахом клинка он попытался отсечь Соджану правую руку, которая держала меч, но наемник сделал легкое обманное движение и резким выпадом пронзил сердце зловещего охотника. Обтерев пот со лба, Соджан осмотрелся: большинство кергии были мертвы или смертельно ранены, и воинам Норджа уже не требовалась его помощь, - А теперь к их наемникам! - закричал Соджан, вскочив в седло мьятта, потерявшего хозяина, и направляя животное к зловещему замку-тюрьме, откуда совсем недавно началась последняя в жизни кергии охота. В свете луны было видно, как падают красные капли с меча воина, как тяжело вздымается грудь, как дико блестят его глаза.
Шестьдесят всадников поскакали за ним по лесной тропе к черным замкам, Соджан оглашал лес боевыми кличами, которые часто разносились над полями битв, и каждый раз победа была на стороне великого воина из страны Илтхотх.
Они ворвались в последнее прибежище кергии, и ошеломленные стражники даже не пытались сопротивляться. Спешившись, воины Норджа выломали ворота замка и бросились внутрь.
- Смотрите за всеми выходами! - кричал Соджан. - Мы перебьем изменников прямо здесь.
Сам он в первую очередь ринулся в темницу: там, скорее всего, находился тюремщик, охранявший его накануне. Полусумасшедший воин съежился от страха при виде Соджана с мечом в руке, но, поняв по лицу наемника, что милости ему ожидать не приходится, выхватил клинок из ножен и так сильно взмахнул им, что, не останови Соджан его своим мечом, на этом поединок и закончился бы. Изо рта противника потекла слюна, как у бешеного пса, он заскулил, но явно решил подороже продать свою жизнь. Они принялись обмениваться ударами, лязг и звон наполнили гулкий коридор. Соджан бился холодно и спокойно, а прислужник кергии явно все более отчаивался. Безжалостный меч наемника гнал его все дальше и дальше в глубь тюрьмы. Но тут безумие придало противнику новые силы, и он начал биться весьма искусно.
- Хех, хех! - кудахтал он. - Скоро ты умрешь! Не думай, что ты избежал смерти, если спасся от кергии!
Наемник сурово улыбнулся и ничего не ответил.
Но тут вдруг сумасшедший схватил со стены копье, метнул его в Соджана, и оно воткнулось в левую руку воина, заставив его охнуть от боли. В глазах наемника вспыхнула ярость, и стражник прочел в них свою судьбу.
- За это ты умрешь, - процедил Соджан. Стальной вихрь закружил безумца и сбил его с ног. Обагренное кровью лезвие клинка, на мгновение блеснув перед выпученными глазами стражника, на дюйм вошло в его горло, перерезав нить гадкой и бессмысленной жизни.
Соджан вернулся в главный зал замка, где воины Норджа заканчивали расправу. Вскоре все стихло.
- Ну, вот! - с радостным смехом воскликнул наемник. - А теперь мне пора в дорогу!
Джарг повернулся к нему и увидел рану от копья сумасшедшего.
- Тебе нельзя ехать, ты ранен, Соджан! - воскликнул он.
- О, заживет, - улыбнулся Соджан. - А у вас впереди много работы. Вам надо переселяться из пещеры, раз кергии теперь более не существуют. Я бы остался, но меня ждет интересный континент, где есть что посмотреть. Жизнь коротка, а так хочется все увидеть и узнать.
С этими словами он вышел из зала, уселся на мьятта и поехал вверх по дороге, ведущей прочь из долины.
- Это великий воин! - проговорил Джарг, провожая всадника взглядом.

КЛАМ-ХИЩНИК

Окно разлетелось от удара, и в него, размахивая широким мечом, с боевым кличем вломился белокурый гигант. Лицо Низриффа из Гулипта исказилось от ужаса, он вскочил со стула и спрятался за мягкой кушеткой.
- Где она, ты, дерьмо? - проревел Юлам. - Клянусь богами, если с ней что-то случилось...
- Нет, Клам, нет! Она в безопасности, клянусь! Она... Она... В нижней тюрьме замка. Но за ней ухаживают, уверяю тебя!
- В каком замке? Мне что теперь, обшаривать все замки на планете?
- Урджол - единственный замок на острове Цив. Собственный замок Урджола. Пожалуйста, Клам, я больше ничего не знаю...
Гигант сбежал по длинному трапу на палубу и закричал в рупор:
- Курс на Цив! Мы должны добраться туда за день!
- Но это невозможно, сэр, - возразил помощник.
- Тогда сделай это возможным. Здесь ставка больше, чем затраты на ремонт этой лоханки.
На следующий день они достигли Цива, и Клам приказал поставить корабль на якорь. Взяв с собой только меч и нож, он скользнул в небольшой скиф и быстро заработал веслами, покрывая с огромной скоростью оставшиеся мили до необитаемой части острова.
Наконец лодка ткнулась носом в берег, Клам спрятал ее в тростнике и зашагал к замку. Через час перед ним раскинулась каменная громада, изъеденные временем башни которой возвышались над пеленой сырого тумана. Почти неприступный, замок казался куском огромной скалы, распластавшейся на низких холмах.
Как попасть внутрь - этот вопрос беспокоил Клама с той минуты, когда он услышал, что Шераль томится здесь в тюрьме. Старые замки, весьма непритязательные на вид, были настолько хорошо построены и так надежно охранялись, что даже очень изобретательному человеку пришлось бы поломать голову над тем, как проникнуть туда.
За спиной послышалось свирепое урчание, и Клам резко обернулся. Болотный кот, выпустив когти и открыв пасть с острыми, как бритва, зубами, замер, готовясь к прыжку.
Клам отреагировал мгновенно. Вместо того чтобы отпрыгнуть в сторону, как пугливая жертва, он рванулся навстречу зверю, выставив перед собой меч, словно копье, и острием клинка ткнул в пасть хищника, раздирая ее, как корабль режет воду. Жуткий вой огромного кота походил на леденящий кровь свист каменного ядра, выпущенного из катапульты. Раненый зверь дернулся и затих. Клам вздохнул было с облегчением, но тут же насторожился: а вдруг в замке слышали этот крик? Ответ не заставил себя ждать. Возбужденные голоса, донесшиеся из-за стены, не оставляли сомнений: да, слышали и идут сюда выяснить, в чем дело.
- Кто там внизу? - крикнул кто-то. - Что произошло?
Клам прижался к влажным камням и затаил дыхание. Вскоре ворота замка открылись, и колонна настороженных людей, одетых в броню, вышла наружу. Воины внимательно смотрели по сторонам, но вряд ли могли увидеть что-нибудь, кроме тумана, который никогда не рассеивался над островом.
Последний в колонне оказался невезучим. Из сплошной пелены вынырнули сильные руки, схватили его и, вдавив в грязь, удерживали до тех пор, пока он не потерял сознание от нехватки воздуха. Клам, сняв с воина одежду и доспехи, быстро связал бедолагу и заткнул ему рот, а затем переоделся. Потом он подошел к воротам и начал колотить в них, пока наконец не открылось окошко. Охранник посмотрел на Клама и впустил его внутрь.
- Что случилось? - поинтересовался стражник. - Там кто-то был?
- Если даже и был, то теперь его там нет, - честно ответил Клам. Даже во дворе замка серый туман был настолько густым, что стражник не мог разглядеть его лица.
Поднявшись по лестнице, ведущей в главную часть здания, Клам свернул в один из темных коридоров, которыми пронизаны все старинные постройки, и остановил служанку, проходившую мимо:
- Эй, женщина! Где сейчас Урджол?
- Где всегда в это время, - грубо ответила та. - В верхней комнате главной башни.
Тогда по лестнице в верхнюю комнату. Времени на уловки нет, придется...
- Стой где стоишь, друг мой! Если ты шелохнешься, то улетишь в бездонный колодец!
Клам взглянул вверх: на потолке виднелся маленький люк-глазок, и злобная физиономия Урджола с Цива маячила за ним. Увидев лицо Клама, Урджол сразу узнал его.
- А, мой добрый друг Клам из Корала навестил меня. Я очень рад видеть тебя снова. Твоя сестра сейчас как раз здесь. Несомненно, ты хочешь присоединиться к ней? Что ж, это легко устроить. - Злорадно улыбающаяся физиономия исчезла, послышался какой-то шум. - И не советую тебе двигаться вообще. Если хотя бы переступишь с ноги на ногу, плита, на которой ты стоишь, повернется, и ты полетишь в колодец, а он, насколько мы знаем, не имеет дна.
Клам замер. Урджол, возможно, надул его, но проверять это как-то не хотелось. Вскоре по лестнице загрохотали тяжелые шаги, и несколько стражников окружили его.
Снова послышался голос Урджола:
- А теперь все можете войти.
Клама втолкнули в богато обставленную комнату, одно из немногих ярко освещенных мест в темном замке. В камине полыхал огонь, в углу комнаты на стуле сидела со связанными руками его сестра, бледная и сердитая, но, слава богам, живая и здоровая!
- Шераль! - воскликнул Клам. - Что это болотное отродье сделало с тобой?
- Ничего особенного, он только посадил меня в отвратительную камеру. Он хочет, чтобы я вышла за него замуж. Фу! Я скорее стану женой болотного кота. По крайней мере, они не трусы!
- Неплохо, девочка, - рассмеялся Клам.
- Ну-ну, повеселитесь, - прошипел Урджол. - Вы оба скоро будете плакать, моля о пощаде!
- Ты, похоже, забыл, что у меня целый флот возле твоих берегов, Урджол. Они подождут еще час, затем подойдут к Циву и сметут с лица земли твой замок.
- Ты врешь, Клам, у тебя всего один корабль, и мои суда легко потопят его. И надежда не облегчит твои страдания, друг мой!
- Тогда я могу полагаться только на самого себя! - взревел Клам и прыгнул на Урджола.
Он вцепился в горло цивита и повалил его на пол. Стражники бросились было вперед, чтобы спасти хозяина, но меч Клама уже свистел в воздухе, вычерчивая сверкающие голубые дуги. Стражников было немного, и, используя варварский прием, недавний пленник уложил сразу троих, перерезав всем горло. Урджол даже не пытался подняться с пола, и злобная радость на его лице сменилась страхом. Шераль смирно сидела в своем углу: ее руки были связаны, и участвовать в схватке она не могла, а попасть под горячую руку ей не хотелось. Пятясь к ней, Клам продолжал биться, нанося противникам серьезные раны. Оказавшись рядом с сестрой, он вытащил из-за пояса нож и велел Шераль протянуть к нему руки. Не отвлекаясь ни на мгновение от боя, он вслепую разрезал путы одним ловким движением. Девушка радостно вскрикнула. Клам бросил нож ей на колени и, налетев на противников, как стальной ураган, погнал их в другой конец комнаты. Шераль, сжимая рукоять клинка в маленькой, но сильной ладони, подскочила к Урджолу.
- Это за все унижения! - вскричала она и всадила нож в сердце негодяя.
Клам быстро разделался с оставшимися стражниками и сунул в ножны окровавленный меч.
- Надо успеть предупредить людей на корабле об опасности, - сказал он сестре. - Поспешим.
Они сбежали по лестнице во дворик.
- Эй, остановитесь! - Стражник попытался заступить им дорогу.
Клам уложил его одним ударом меча и помчался к воротам, Шераль не отставала. Схватив девушку на руки, он побежал по хлюпающему болоту к скифу. Звуков погони они так и не услышали. Тишину нарушали только чавканье грязи под ногами да звон надоедливых насекомых-кровососов.
Наконец Клам добежал до воды. Усадив сестру в маленькую лодочку, он опустил весла и мощными гребками погнал скиф к своему судну.
Вражеских кораблей еще не было видно, но они могли появиться с минуты на минуту. Клам греб как одержимый. И вот наконец корабль. Скиф еще болтался у борта, а Клам уже дал приказ отходить.
- У нас на хвосте целый цивитский флот! - закричал он. - Поторопитесь, ребята!
Великолепная команда мгновенно развернула судно, и оно устремилось в открытое море. Вражеские суда, появившись из-за острова, пустились в погоню. Но не им было состязаться с “Гордостью Корала” в быстроходности, и вскоре вражеская эскадра осталась где-то далеко за горизонтом.
- Куда теперь, Клам? - спросил Ришо, помощник, высокий чернобородый человек, приходившийся родственником Кламу.
- На край земли! - воскликнул Клам. - Посмотрим, что есть там, где не ступала нога цивилизованного человека.

ПУТЕШЕСТВИЕ ДЕКА

Древний Зилор породил множество легенд, из которых самая великая связана с таинственным Мечом Жизни. Этот Меч оберегал своего хозяина от болезней и старости и придавал ему сверхъестественные силы в бою.
Дек из Нутара был сыном человека, который однажды решил найти сказочный Меч и вернуть его людям, полагая, что такое оружие должно послужить добрым делам, а не пылиться в забвении. Но, как это ни прискорбно, у него ничего не вышло. Он вернулся домой с пустыми руками, навеки потеряв разум, разрушенный страшной силой гипнотического внушения, которым обладали Хранители Меча - Кудесники.
После смерти отца Дек поклялся, что добудет Меч или умрет, и потому решил отправиться в путешествие по морю к Острову Кудесников.
Пристегнув свой любимый меч, которым он владел весьма искусно, Дек устремился навстречу приключениям, каждое из которых могло стоить ему жизни.
Одноместный скиф, на котором смельчак задумал достичь заветного острова, имел единственный парус; его можно было по желанию поднимать или опускать. В носовом ящике лежало немного жареного мяса, сухарей и несколько сделанных из тыкв бутылей с водой - наибольшая ценность путешественника.
И вот как-то ветреным утром Дек из Нутара вышел в открытое море и тем же курсом, что и его отец двадцать лет назад, отправился к Острову Кудесников.
На третий день ему повстречалось огромное морское чудовище длиной в двадцать футов. Оно напоминало огромную змею, но с головой крокодила, а в его пасти торчали острые зубы.
Рискуя перевернуться, Дек встал на ноги в своей маленькой лодке и рубанул чудовище по голове легким мечом. Как ни странно, тварь оказалась невероятно проворной и бросилась прочь, но вскоре вернулась и снова напала, не желая упускать редкую добычу. Несколько раз Дек чуть было не потерял равновесие и не вылетел за борт. Случись это, он непременно погиб бы. Человек пытался обмануть чудовище, а то, в свою очередь, собиралось им пообедать, но удача все-таки повернулась лицом к Деку: когда монстр вынырнул и метнулся к лодке, Дек, собрав все силы, опустил клинок на тонкую шею. Голова морской твари покатилась на дно скифа, а тело, судорожно извиваясь, скользнуло обратно в море.
Дек, расхохотавшись, выбросил останки за борт, но вдруг, посмотрев на небо, посерьезнел. Густые черные тучи, клубившиеся и распухавшие на глазах, предвещали бурю - самое страшное испытание для неопытного моряка.
Море постепенно успокоилось, и повисла звенящая тишина, от которой закладывало уши. Неожиданно вдалеке послышались раскаты грома, поднялся ветер, начали падать мелкие капли дождя. Они постепенно становились все крупнее, ветер усиливался - казалось, суденышко попало в середину кипящего котла.
Буря не утихала, а наоборот, усиливалась в течение нескольких часов, но тем не менее скиф благодаря исключительной легкости беззаботно прыгал по гребням бушующих волн, а на дне его плескалось совсем немного воды.
Дек, прижавшийся ко дну лодки, не видел прекрасного и жуткого штормового моря, не видел он и яростных волн, которые злобно бились о скалистый берег острова, лежавшего прямо по носу скифа. Он почувствовал опасность, только когда черная зубчатая скала пропорола корпус суденышка.
Мгновенно сообразив что к чему, он нырнул в покрытую клочьями пены воду, и его тут же с бешеной скоростью понесло к темному берегу. Вскоре, проехавшись животом по острым камням и крупному песку, он проворно вскочил на ноги и помчался подальше от моря. Отхлынувшая волна едва не унесла его обратно, но он зацепился за скальный выступ и не разжимал рук, даже когда его захлестнуло с головой. Потом Дек выполз на безопасное место и, заметив какие-то темные отверстия в скале, отправился к ним. Это оказались пещеры. Все прибрежные утесы были источены морем и напоминали губку. Путешественник спрятался в одной из пещер и проспал до утра, решив для себя, что позже обдумает, где достать другой корабль, чтобы добраться до Острова Кудесников. До него было две недели пути, а Дек потерпел крушение на третий день.
Было уже позднее утро, когда Дек проснулся и почувствовал зверский голод и жажду. Голые скалы окружали его со всех сторон. Возможно, внутренняя часть острова была более приветливой, но путь туда лежал через каменистые осыпи и обрывы. Впрочем, Дек вырос в горной стране, и потому он легко взбирался на кручи и перепрыгивал через небольшие ущелья. Он стремился на вершину утеса, который возвышался над остальными на добрый десяток футов, чтобы посмотреть, куда занесла его стихия. Еще несколько шагов, и, оказавшись на высоте двухсот футов над бушующим морем, он замер от восторга. Дек стоял на высочайшей точке плато, середина которого несколько понижалась. Пройдя несколько миль по его краю, он обнаружил то, что искал: небольшой ручеек скатывался со скалы и водопадом устремлялся к морю. Рядом росли фруктовые деревья, плоды которых оказались очень вкусными.
Прогуливаясь по маленькой рощице и лакомясь фруктами, Дек, к своему удивлению, обнаружил несколько выдолбленных каноэ. К каждому была привязана длинная веревка из волокон, служившая для того, чтобы вытаскивать крохотное суденышко на сушу.
Рассматривая лодки, Дек так увлекся, что не сразу обратил внимание на странный шелест за спиной. Он быстро обернулся и увидел человек двадцать туземцев, вооруженных топориками. Покрытые редкой шерстью, они были одеты, как и Дек, в шкуры. Почувствовав неладное, Дек успел броситься на землю, когда один из топориков просвистел мимо его головы. Дек выхватил нож. Как бы отвечая на безмолвный вызов, один из аборигенов, жестом приказав остальным не двигаться, бросился на Дека с поднятым топором.
Пронзительно взвизгнув, туземец приготовился нанести смертельный удар, но Дек проворно, как змея, скользнул в сторону. Дикарь напал снова, избежать столкновения не удалось, и противники повалились на твердую землю.
Туземец оказался невероятно сильным, и поэтому одолеть его можно было, только применив какой-нибудь хитрый прием. Дек медленно подтянул ноги к животу, затем мощным рывком распрямил их, и его похожий на злобного зверя противник, взлетев в воздух, ударился о землю у самого края утеса. Не давая ему опомниться, Дек столкнул его со скалы, и, взревев, тот полетел, кувыркаясь, вниз и скрылся в пучине.
Победитель проводил взглядом падающее тело и резко обернулся: аборигены медленно надвигались на него. Понимая, что ему не справиться с такой толпой, Дек быстро огляделся по сторонам, увидел каноэ, и в его голове мгновенно созрел дикий план.
Быстро развязав веревку, он спихнул одно из суденышек с утеса в воду. Туземцы завопили, неуклюже побежали к дерзкому чужаку и едва не поймали его, но, схватив топор побежденного противника, Дек швырнул его в нападавших и нырнул с утеса.
На лету он увидел, как мечется море вокруг черных скал, а среди волн, как щепка, прыгает каноэ. Дек погрузился в белую пену, но слишком глубоко: хотя он и задержал дыхание, воздуха не хватило. Потом он медленно, очень медленно всплыл на поверхность и с наслаждением сделал глоток живительного воздуха.
В нескольких ярдах от путешественника качалось каноэ. Он подплыл к суденышку и забрался внутрь. Там оказалось грубое весло, Дек схватил его и принялся грести, направляя каноэ в открытое море.

ОСАДА НУТАРА

- Это безнадежно, Дек, - вздохнул Сарок, дядя Дека и правитель Нутара. - Тарзорийские легионы окружают город, и наше поражение - это вопрос времени. Мы сможем обороняться, пока у нас хватит продовольствия. У нас нет иного выхода, как только сдаться на милость тирана Фуны.
- Нет! Во имя всех богов, я никогда не сдамся!
Лучше умереть с голоду, чем принять его условия. Чтобы народ Нутара попал в рабство? Нет. Никогда.
- А что делать? Ты ведь не отдашь Тарли, твою сестру, этому негодяю, даже если это будет означать свободу Нутара.
- Нет. И народ не допустит этого. Вдруг в комнату, освещенную свечами, стремительно вошел воин, богатые доспехи которого указывали на высокое положение в свите принцессы Тарли.
- В чем дело, Гарл? Ты выглядишь куда более озабоченным, чем я сам, - криво улыбнулся Дек.
- Сэр, у меня достаточно веские причины для беспокойства. Принцесса исчезла.
- Исчезла... - ахнул Сарок.
- Сэр, укутанный в плащ с капюшоном всадник недавно покинул город.
- Боги! - воскликнул Дек. - Да, девочка говорила, что пожертвует для Нутара всем. Так вот что она задумала... Маленькая глупышка! Неужели она поверила, что Фуна сдержит свое слово и отступит?
Подумав минуту, Дек схватил перевязь с чудесным Мечом Жизни, который он добыл на Острове Кудесников год назад, и приказал воину:
- Подготовь моего скакуна и оповести десять лучших бойцов - мы едем на разведку. Сбор у главных ворот. Немедленно.
Воин бросился выполнять приказание.
- Что ты собираешься делать, сын мой? - спросил Сарок.
- Пока не знаю, - последовал ответ. - Я хочу только спасти Тарли из лап негодяя.
Пристегнув оружие, Дек выскочил из комнаты и побежал по истертым ступеням лестницы к главным воротам. Его приказ уже был выполнен: десять воинов сидели верхом на черных мьяттах. Дек вкратце объяснил им свой замысел, и под мерный топот копыт маленький отряд выехал за ворота.
Дек знал окружающую местность как свои пять пальцев и потому, ничем не рискуя, повел людей по узкому глубокому оврагу под самым носом противника. Он всегда мог сбежать из города незаметно, но не хотел бросать свой народ.
Отряд выехал из оврага далеко за линиями тарзорийцев. Здесь Дек приказал людям остановиться, чтобы рассмотреть позиции врага, окружившего город. Желтая луна освещала окрестности, и серебряные шлемы и сталь клинков поблескивали в ее свете.
Внизу, почти у самого” подножия пологого холма, на который выехали всадники, стояла большая палатка. По ее расположению - глубоко в тылу - можно было предположить, что в ней, вероятно, отдыхал сейчас Фуна из Тарзора. Дек сжал рукоять своего меча и тихо выругался. Затем он подозвал людей поближе и тихо сказал им:
- Отсюда я отправлюсь один. Если вы мне понадобитесь, я протрублю в рог.
Отца в честь своим бойцам, он направил мьятта к лагерю вражеского войска, именовавшегося тарзорийскими легионами, хотя на самом деле армия Фуны насчитывала не больше двух тысяч человек.
Дек привязал мьятта ярдах в двадцати от палатки и, соблюдая осторожность, подобрался к ней сзади. Внутри слышались голоса, но слов разобрать он не мог. Вынув кинжал из ножен, Дек сделал в парусине разрез, достаточный, чтобы заглянуть внутрь и услышать разговор.
В палатке находились два человека. Одним из них был Фуна, и хотя Дек никогда не видел его прежде, он сразу понял, кто это. Ему часто описывали внешность тирана: холодные косые глаза, тонкогубый прямой рот, похожий на щель, и острая ухоженная бородка.
Собеседника или, точнее говоря, собеседницу Фуны, Дек смог бы узнать и с закрытыми глазами - Тарли, его сестра. Он слышал ее высокий сердитый голос:
- Ты снимешь осаду, как и обещал? Я здесь, значит, пора дать приказ об отступлении, не так ли?
- Ну что ты, моя дорогая. Как бы сильно я ни хотел встретиться с тобой, мне еще больше нужны богатства, которые находятся за этими стенами.
С нежных губ Тарли полился поток самых ужасных слов, какие Дек когда-либо слышал, и девушка попыталась ударить откровенно наслаждавшегося ее бессильным гневом негодяя. Однако Фуна оказался очень проворным и успел схватить Тарли за запястье. Дек чуть не задохнулся от ярости. Он полоснул ножом ткань и проделал огромную дыру - такую, что теперь смог бы въехать в палатку верхом, если бы захотел. Услышав шум, тарзориец быстро обернулся и увидел прямо перед собой грозного воина, который, как он полагал, должен находиться за высокими стенами Нутара. В руке воина поблескивал острый нож.
С криком ужаса Фуна бросился прочь из палатки, созывая своих воинов.
- Идем, - сказал Дек, хватая сестру за руку. - Тебе не место здесь.
Оказавшись на безопасном расстоянии от палатки, он вынул рог и трижды коротко протрубил. Словно по волшебству, из сумеречного леса возникли воины Нутара. Дек легко, будто девушка ничего не весила, поднял Тарли и посадил на мьятта за спиной одного из своих офицеров.
- Отвезите принцессу в город, - приказал он. - А я должен свести счеты.
И Дек отправился обратно. Не доходя до палатки, он укрылся в маленькой рощице, наблюдая сквозь густую листву, как разгневанный тарзориец отдает поспешные приказы отряду примерно в двадцать воинов. Минуту спустя они подстегнули мьяттов и помчались по следу, который оставили воины Нутара. Фуна остался один. Зловеще улыбнувшись, Дек раздвинул листву и шагнул на полянку. Тиран в ужасе сделал несколько шагов назад.
- Твои люди уехали, подонок, - выплюнул Дек, - а ты сейчас умрешь.
- Ты ошибаешься, нутарская собака. Не родился еще воин, который мог бы победить Фуну в честном поединке.

Предыдущая страница 6 Следующая страница


Майкл Муркок - Воины Зилора

7 Майкл Муркок

Дек начал медленно наступать, держа меч перед собой. Фуна выхватил клинок и замер в ожидании. Несколько мгновений, длившихся бесконечно долго, эти два прекрасных фехтовальщика прощупывали друг друга аккуратными, четко выверенными движениями, отыскивая слабые места в обороне. Неожиданно Фуна распрямился, как сжатая пружина, и взмахнул клинком, метя в голову. Дек искусно парировал удар и попытался проделать тот же трюк - увы, с тем же результатом.
Начался серьезный бой. Уважая мастерство друг друга, осторожно, не рискуя понапрасну, противники плавно кружили по поляне, изредка обмениваясь ударами. Время шло, и Фуна чуть замедлил движения, реакция его стала не такой молниеносной. Дек, более сильный, почти не чувствовал усталости, но все же затягивать поединок не собирался: кровь сочилась из бесчисленных порезов, оба буквально купались в собственном поту, а главное - скоро должна была вернуться посланная тарзорийцем погоня. Но все же нервы не выдержали у Фуны. Пытаясь изменить ход боя, он совершил самую большую и, увы, последнюю ошибку в своей жизни. Понимая, что не сможет победить честно, он решился проделать один из сомнительных трюков, которыми, собственно, и прославился. Сделав вид, что собирается атаковать, и тем самым отвлекая внимание Дека, он левой рукой вынул из-за пояса нож, отвел ее за спину и опустил так, чтобы лезвие оказалось в ладони, а затем неожиданно метнул нож прямо в грудь Деку. Но нутарский воин отбил смертоносное лезвие мечом, и нож воткнулся в землю.
С криком ярости и разочарования Фуна бросился на врага. Он прыгнул вперед, высоко подняв меч, и рубанул им с такой силой, что разнес бы противника от головы до пояса, если бы, конечно, достал его. Но Дек успел отклониться и одновременно резко выпрямил правую руку. Его выпад достиг цели. Фуна замер, не закончив шага, тело его прогнулось, и с предсмертным хрипом тарзориец рухнул ничком - три дюйма холодной стали торчали из его спины.
Дек прислонился к дереву и несколько минут тяжело дышал, пока вдали не послышался шум - это возвращались вражеские воины. Ослабев от усталости и потери крови, он, спотыкаясь, подошел к Фуне, перевернул его на спину и выдернул меч. Запихивая непослушными руками клинок в ножны, Дек дотащился до своего мьятта, мирно объедавшего травку, и с трудом взобрался ему на спину. Умное животное понесло измученного хозяина обратно в Нутар.
На следующий день войска, окружавшие город, ушли обратно в Тарзор. Только злая воля Фуны удерживала тарзорийские легионы, а теперь, когда тиран пал, люди спокойно и даже с радостью отправились по домам.
И снова народ Нутара обрел свободу благодаря смелости и боевому мастерству Дека из Нутара...

Предыдущая страница 7


Карта Зилора

Файл взят на http://www.moorcock.narod.ru


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Майкл Муркок - Воины Зилора

Оглавление

  • ДОЧЬ КОРОЛЯ-ВОИНА (Страница 1)
  • МИССИЯ В АСНО (Страница 1)
  • МЯТЕЖ В ХАТНОРЕ (Страница 1)
  • НАПАДЕНИЕ ОРДЫ (Страница 2)
  • ПУРПУРНАЯ ГАЛЕРА (Страница 2)
  • МОРСКИЕ ВОЛКИ (Страница 2)
  • СОДЖАН НА МОРЕ (Страница 3)
  • МОРЕ ДЕМОНОВ (Страница 3)
  • ЗАКЛЮЧЕННЫЕ В КАМНЕ (Страница 3)
  • СОДЖАН И ТАИНСТВЕННАЯ РАВНИНА (Страница 4)
  • СОДЖАН И РЕНС КАРГО С БЕРСНОЛА (Страница 5)
  • СЫНОВЬЯ БОГА-ЗМЕЯ (Страница 5)
  • ЧУДОВИЩНЫЕ ОХОТНИКИ НОРДЖА (Страница 5)
  • КЛАМ-ХИЩНИК (Страница 6)
  • ПУТЕШЕСТВИЕ ДЕКА (Страница 6)
  • ОСАДА НУТАРА (Страница 6)


Майкл Муркок - Воины Зилора

Майкл Муркок

Воины Зилора

Карта Зилора

 Читать книгу

Аннотация

Данный цикл был написан Муркоком в 1957-1958 годах. В то время он работал редактором журнала Tarzan Adventures, и все рассказы цикла впервые были опубликованы именно в нем.

По духу рассказы из цикла о Соджане и других воителях Зилора очень похожи на марсианский цикл Муркока, и, как следствие, на подобные произведения Берроуза. Для читателя они особого интереса не представляют, а, скорее, пригодятся исследователям творчества Муркока, чтобы понять, с чего все начиналось...

Все рассказы издавались под множеством разных названий, а впоследствии были собраны в сборнике Sojan (Соджан), 1977. В более позднем издании все части, рассказывающие именно о Соджане были соединены в роман Sojan the Swordsman (Соджан-мечник), 1984. В русском переводе в роман был добавлен рассказ "Ренc Карто с Берcнола".

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.com.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.