Майкл Муркок - Вечный воитель

1 Майкл Муркок

Посвящается Майклу Гаррисону: читай и отдыхай

ПРОЛОГ

Они призвали меня.
Это все, что мне известно.
Они призвали меня, и я откликнулся на зов. Я не мог поступить иначе. Слитая воедино воля человечества - могучая сила. Она преодолела время и пространство и увлекла меня за собой.
Почему их выбор пал на меня? Я до сих пор не знаю ответа, хотя они уверены, что все мне объяснили. Как бы то ни было, я очутился тут и, похоже, останусь тут навсегда. Правда, мудрецы утверждают, что время циклично, и потому вполне возможно, что однажды я вернусь в тот цикл, с которого начались мои испытания, который известен мне, как двадцатый век эпохи людей. Ибо получилось так, что я обрел бессмертие.

Глава 1
ПРИЗЫВ СКВОЗЬ ВРЕМЯ

Когда мы пребываем на грани между бодрствованием и сном, многих из нас одолевают наваждения. Нам кажется, будто мы слышим голоса, обрывки разговоров, случайно оброненные фразы. Порой мы пытаемся к ним прислушаться, но удача редко сопутствует нам. Подобные наваждения называются "гипнагогическими галлюцинациями"; они предшествуют снам, в которые мы погружаемся потом.
Женщина. Ребенок. Город. Какое-то дело. Имя:
Джон Дейкер. Чувство безысходности. Томление. Хотя я любил их. Я знаю, что любил их.
Это случилось зимой. Я лежал, кутаясь в холодное одеяло, и глядел в окошко на луну. Я думал о чем-то; кажется, о смерти и тщете человеческих усилий. И тут случилось это: на грани бодрствования и сна я услышал голоса.
Сначала я не обратил на них внимания, думая, что вот-вот засну, но они не умолкали, и я поневоле начал прислушиваться, гадая, что за шуточки выкидывает мое подсознание. Я разобрал одно только слово, которое постоянно повторялось:
- Эрекозе... Эрекозе... Эрекозе... Абсолютно непонятный, но все же смутно знакомый язык. Помнится, я подумал, что больше всего он похож на язык индейцев сиу. Правда, на языке сиу я знал всего лишь несколько слов.
- Эрекозе... Эрекозе... Эрекозе... Из ночи в ночь прислушиваясь к голосам, я потихоньку погружался все глубже в гипнагогические галлюцинации. Однажды мне даже привиделось, будто я полностью отрешился от Собственного тела.
Я висел в воздухе. Я пробыл в таком положении целую вечность. Мертвый или живой, я не знаю. Я видел мир то ли далекого прошлого, то ли не менее далекого грядущего. И другой, который был как будто ближе. И имена. Кто я, Джон Дейкер или Эрекозе? Может, вообще никто? Кором Бзннан Флуранн, Обек, Элрик, Ракхир, Саймон, Корнелиус, Асквтоль, Хоукмун - призрачной чередой проносились в моем мозгу все эти имена. Я висел в темноте, лишенный тела. Послышался мужской голос. Где его обладатель? Я хотел посмотреть на него, но у меня не было глаз...
- Эрекозе-Воитель, где же ты? Другой голос:
- Отец, легенды зачастую лгут...
- Нет, Иолинда. Я чувствую, что он слышит меня. Эрекозе...
Я попытался ответить, но не смог.
Внезапно я обрел зрение и увидел громадный город, полный чудес. По улицам его двигались выкрашенные в унылые цвета механизмы, на многих из них сидели люди. Здания, покрытые сажей и копотью, но все равно прекрасные. Иные Дома, уже не такие красивые, хотя и более чистые; строгие пропорции, множество окон... Крики, шум, грохот...
По холмистой равнине промчалась кавалькада. Сверкающие позолотой доспехи, разноцветные флажки на концах длинных пик. Лица конников были серыми от усталости...
Новые лица, новые люди. Кто-то казался мне знакомым, кого-то я никогда не встречал. Многие весьма странно одеты. Я увидел седовласого человека средних лет. На голове его была украшенная драгоценными камнями железная корона с высокими зубцами. Губы человека шевельнулись. Он что-то произнес...
- Эрекозе, это я, король Ригенос, защитник человечества...
Ты снова нам нужен, Эрекозе. Треть мира томится под властью Псов Зла, и человечество изнемогает в борьбе с ними. Приди к нам, Эрекозе. Поведи нас к победе. Их территория простирается от Равнин тающего льда до Печальных гор, и, я боюсь, вскоре они захватят и другие наши земли.
Приди к нам, Эрекозе. Поведи нас к победе. Приди к нам, Эрекозе. Поведи нас...
Женский голос:
- Отец, ты же видишь - гробница пуста. Тут нет даже мумии Эрекозе. Она давно обратилась в пыль. Давай вернемся в Некраналь и соберем живых воителей!

* * *

Я ощущал себя человеком, который вот-вот упадет в обморок; чем усерднее он старается сохранить ясность рассудка, тем хуже себя чувствует. Я еще раз попытался ответить, но опять не смог.
Впечатление было такое, словно я плыву назад сквозь Время, тогда как каждая частичка моей души и моей плоти рвется вперед. Мне почудилось, будто я превратился в каменного гиганта; мои необъятные гранитные веки упорно не желали подниматься.
Потом вдруг я обернулся крохотной песчинкой посреди бескрайней Вселенной. Однако я чувствовал себя сопричастным Космосу куда сильнее, чем в бытность каменным великаном.
Воспоминания приходили и уносились прочь.
Перед моим мысленным взором промелькнуло двадцатое столетие с его открытиями и обманами, его прелестями и гнусностями, развлечениями и войнами. Я припомнил суеверия и предрассудки, которые почему-то именовали наукой.
А в следующую секунду я переместился в иное место. Я очутился на Земле, которая не была Землей Джона Дейкера и чем-то неуловимо отличалась от Земли Эрекозе.
Три громадных материка: первые два расположены довольно близко друг к другу, а третий отделен от них океаном, в котором разбросаны большие и малые острова.
Моему взгляду открылся грандиозный ледник, которому, казалось, не было ни конца, ни края. Я узнал Равнины тающего льда.
Я увидел третий континент: густые леса, голубые озера, высокие хребты Печальных гор на севере. Я узнал владения элдренов, которых король Ригенос назвал Псами Зла.
Бросив взгляд на два других материка, я различил пшеничные поля Завара, ее прекрасные многоцветные города из камня, богатые и процветающие - Сталако, Калодемию, Мурос, Найнадун, Дратарду.
Мой взор привлекли Морские порты - Шайлаал, Уэдма, Сайнена и Таркар. Я увидел Нунос, чьи башни сверху донизу отделаны были драгоценными камнями.

* * *

Потом я разглядел города-крепости Некралалы, главный из которых, Некраналь, выстроен был у подножья гигантской горы. Вершину ее венчал королевский дворец.
Мне показалось, я снова слышу голос:
- Эрекозе, Эрекозе, Эрекозе...
Воинственные короли Некраналя, которые вот уже в течение двух тысячелетий правили человечеством, вновь вступили в бой. Нынешним королем Некраналя был Ригенос, пожилой, уставший от жизни человек. Он жил ненавистью, ненавистью к нелюдям, которых звал Псами Зла, давним врагам рода людского, беспечным и дерзким. В преданиях говорилось, что, будучи отпрысками союза одной королевы и Верховного Злодея Азмобааны, они связаны с человечеством тонкой ниточкой. Они звались элдренами, эти рабы прихотей Азмобааны, ненавидимые королем Ригеносом за бессмертие и отсутствие души.
Подталкиваемый ненавистью, Ригенос обратился к Джону Дейкеру, величая его Эрекозе. Обратился к нему, ибо не был уверен в собственных силах и не имел сына, на которого мог бы положиться. Единственным его ребенком была дочь по имени Иолинда.
- Эрекозе, прошу, ответь мне. Готов ли ты прийти?
Голос его громом прогремел у меня в ушах. Я вдруг понял, что могу говорить. Слова мои эхом отдались в пространстве.
- Я готов, но меня что-то держит.
- Держит? - испуганно переспросил он. - Неужели тебя захватили мерзкие приспешники Азмобааны? Неужели тебя заперли в Призрачных Мирах?
- Может быть, - сказал я, - по, скорее, меня удерживают Пространство и Время. Нас с тобой разделяет пучина, у которой нет ни формы, ни протяженности.
- В силах ли мы перекинуть через нее мост?
- Не знаю. Может, подспорьем тут способна стать единая воля всего человечества.
- Мы, непрестанно молимся о твоем приходе.
- Продолжайте, и я приду, - сказал я.

* * *

Я снова куда-то падал. Мне чудилось, я припоминаю смех, печаль, торжество. Внезапно из темноты проступили лица. Передо мной промелькнули все те люди, кого я знал, промелькнули и исчезли. Однако одно лицо осталось; оно принадлежало изумительной красоты женщине, чьи светлые волосы перехвачены были диадемой из бриллиантов. Сверкание драгоценных камней придавало неповторимое очарование ее слегка вытянутому личику. - Иолинда, - произнес я. Теперь я видел ее отчетливее. Она держала за руку высокого изможденного мужчину в короне - короля Ригеноса.
Они стояли у вырубленного из цельного куска камня и отделанного золотом помоста, на котором, рядом с пригоршней праха, лежал меч. Они не смели прикоснуться к оружию. Они не смели даже подойти поближе, ибо от клинка исходило сияние, которое могло убить их. Они стояли в гробнице. В гробнице Эрекозе. У моего смертного ложа. Я придвинулся к помосту и повис над ним. Сюда много лет назад положили мое тело. Я посмотрел на меч. Он бессилен был причинить мне зло, однако я не мог подхватить его. Ведь в темноте гробницы пребывал только мой дух, правда, весь целиком, ибо воссоединился с частичкой, которая оставалась тут на протяжении тысячелетий. Именно она услышала короля Ригеноса и помогла Джону Дейкеру откликнуться на призыв.
- Эрекозе! - воскликнул король, вглядываясь во мрак так, будто заметил меня. - Эрекозе, мы ждем тебя!
Тело мое пронзила ужасная боль - сродни, наверно, той, какую испытывает роженица. Она терзала мой организм и в то же время сама себя изничтожала. Я корчился в воздухе, крича во весь голос.
"Конец, - подумал я, - но такой, в котором есть начало".
Я вскрикнул. Но в крике моем была радость.
Я застонал. Но в стоне моем был восторг.
Я ощутил свой вес. Я перевернулся. Я становился все тяжелее. Я судорожно вздохнул, раскинув руки в стороны, чтобы не потерять равновесие.
Я обрел плоть, я обрел мышцы, я обрел кровь, я обрел силу. Тело мое налилось силой, и я глубоко вздохнул.
Я поднялся. Я встал перед ними на помосте. Я был их богом, и я пришел к ним во плоти.
- Вот он я, король Ригенос, - сказал я. - Мне не пришлось ничем жертвовать, но смотри, чтобы я не пожалел, что отозвался на твою мольбу.
- Ты не пожалеешь, Воитель, - ответил он. На его бледном от испуга лице заиграла слабая улыбка.
Я поглядел на Иолинду. Девушка сперва было опустила глаза, но потом, словно зачарованная, уставилась на меня.
Я повернулся направо.
- Мой меч, - сказал я, протягивая руку. Король Ригенос облегченно вздохнул.
- Теперь эти собаки у нас попляшут! - проговорил он.

Глава 2
"ВОИТЕЛЬ С НАМИ!"

Сказав, что принесет ножны для меча, король Ригенос вышел из гробницы, оставив меня наедине со своей дочерью.
Очутившись тут, я вовсе не собирался задаваться вопросом, как такое могло случиться. Иолинде, по всей видимости, тоже не было до этого дела. Я пришел к ним потому, что не мог не прийти.
Мы молча разглядывали друг друга, пока не вернулся король с ножнами.
- Они защитят нас от твоего меча, - сказал он.
Я немного помедлил, прежде чем принять их. Король нахмурился и скрестил руки на груди. Я посмотрел на ножны: матовые, точно старое стекло, из какого-то неизвестного мне - вернее Джону Дейкеру - металла, они были легкими и прочными.
Я взял в руки меч. Рукоять его, украшенная золотой резьбой, завибрировала от моего прикосновения. Круглая головка рукояти была выточена из темно-красного оникса; от нее к лезвию шли полоски из серебра и черного оникса. Само лезвие было длинным, прямым и острым, однако блестело оно не как сталь, а скорее как свинец. Меч лег мне в ладонь. Я взмахнул им и расхохотался, и он словно рассмеялся вместе со мной.
- Эрекозе! Вложи его в ножны! - встревоженно крикнул Ригенос. - Вложи его в ножны! Он убивает своим светом!
Мне не хотелось убирать меч. Коснувшись его, я словно что-то вспомнил.
- Эрекозе! Пожалуйста! Прошу тебя! - взмолилась Иолинда. - Вложи его в ножны!
С неохотой я повиновался. Почему свет меча смертелен для всех, кроме меня?
Быть может, перейдя в другое измерение, я изменился физически? Быть может, организмы древнего Эрекозе и еще не родившегося Джона Дейкера (или наоборот) как-то приспособились к смертоносному излучению меча?
Я пожал плечами. Какая разница? К чему доискиваться причин? Мне было все равно. Я как будто понял в этот миг, что больше не властен над собой, что стал орудием в руках судьбы.
Знай я тогда, к чему меня предназначают, я бы отбивался и сопротивлялся изо всех сил. Быть может, мне удалось бы остаться безобидным интеллектуалом Джоном Дейкером. Впрочем, навряд ли я сумел бы устоять - уж слишком могучей была воля, которая перенесла меня в иной мир.
Во всяком случае, в тот миг я готов был слепо повиноваться судьбе. Я стоял в гробнице Эрекозе и радовался силе, переполнявшей меня, и доброму старому клинку.
Прозревать я начал гораздо позже.

* * *

- Мне нужна одежда, - сказал я, стоя перед королем в чем мать родила. - И доспехи. И хороший конь.
- Одежда для тебя приготовлена, - ответил Ригенос и хлопнул в ладоши. - Эй, там!
В гробницу вошли рабы. Первый из них нес платье, второй - плащ, третий - кусок белой ткани, которая тут, видимо, заменяла исподнее. Обернув тканью мое тело ниже пояса, рабы через голову надели на меня платье. Материал приятно холодил кожу. Голубого цвета, платье было расшито золотыми, серебряными и алыми нитями. Алый плащ украшали узоры из золотых, серебряных и голубых ниток. Меня обули в мягкие сапоги из оленьей кожи и подпоясали широким песочного цвета ремнем с железной пряжкой, усеянной рубинами и сапфирами. Я прицепил к ремню ножны.
- Готов, - сказал я, положив левую руку на рукоять меча.
Иолинда вздрогнула.
- Пойдемте из этого мрачного места, - пробормотала она.
Бросив последний взгляд на помост с горсткой праха, я вслед за королем и принцессой Некраналя вышел из собственной гробницы на свежий воздух. Снаружи было ветрено, но тепло. Древняя гробница из черного кварца, перевидавшая на своем веку немало бурь, стояла на невысоком холме. На крыше ее высилась изуродованная временем статуя: воин в доспехах на огромном боевом коне. Дождь и ветер сгладили черты лица статуи, но я узнал ее. Я узнал себя.
Я отвернулся.
У подножия холма нас поджидали воины в точно таких же золотистых кирасах, какие я видел во сне. Правда, приснившиеся мне конники выглядели куда более измотанными. И потом, кирасы встречавших нас солдат короля Ригеноса были, как подсказывали мне пробуждающаяся память Эрекозе и собственные добытые из книг познания, совершенно непригодны для боя. Ведь чем богаче украшены доспехи, тем легче головке копья или острию меча отыскать в них слабое место.
Солдаты восседали на массивных боевых конях. Животные же, которые при нашем приближении опустились на колени, больше всего напоминали верблюдов. Единственное отличие заключалось в том, что в них начисто отсутствовало верблюжье уродство. Они были прекрасны. На своих высоких спинах они несли паланкины из черного дерева, слоновой кости и перламутра, окошки которых были задернуты переливчатыми шелковыми занавесями.
Спускаясь с холма, я вдруг обратил внимание, что на пальце у меня сохранилось кольцо, которое я носил в бытность Джоном Дейкером, витое серебряное кольцо, подаренное мне женой. Моя жена... Я не мог вспомнить ее лица. Наверно, мне следовало оставить кольцо там, вместе с прежним телом. Однако вполне может быть, что никакого тела там не осталось.
Едва мы спустились, солдаты, приветствуя нас, застыли в седлах. Многие с любопытством разглядывали меня.
Король Ригенос указал на одно из животных.
- Вот твой паланкин, Воитель.
Призвав меня по собственной воле, он, тем не менее, как будто старался держаться от меня подальше.
- Благодарю, - по плетеной шелковой лесенке я взобрался в паланкин. Он был устлан мягкими подушками самых разных цветов.
Верблюды поднялись на ноги и скорым шагом отправились в путь по узкой долине, густо поросшей вечнозеленым кустарником, названия которому я не знал. Он чем-то напоминал араукарию, но листья были крупнее, а веток больше.
Положив меч на колени, я внимательно рассмотрел его. Это был простой боевой клинок, безо всяких рун или рисунков на лезвии. Он пришелся мне точь-в-точь по руке. Хороший меч. Но почему он смертелен для других людей, я не имел ни малейшего представления. Наверно, и те, кого король Ригенос назвал Псами Зла, элдрены, тоже не в силах противостоять ему.

* * *

Меня сморила непонятная усталость, и я проспал почти всю дорогу; разбудил меня громкий крик. Приподнявшись на подушках, я раздвинул занавеси и выглянул наружу.
Взгляду моему открылся Некраналь, город, который я видел в своих снах.
Далеко впереди, купаясь в лучах солнца, возносились к небу его башни. Горы, на которой он стоял, не было видно из-за великого множества минаретов, шпилей, куполов, колоннад; над ними возвышался величественный силуэт королевского дворца. Я вспомнил его название - Дворец десяти тысяч окон.
Король Ригенос выглянул из своего паланкина и крикнул:
- Каторн! Скачи вперед и извести людей, что Воитель Эрекозе вернулся и готов загнать злодеев обратно в Печальные горы!
Мрачноватый человек, к которому были обращены эти слова, являлся, вне всякого сомнения, капитаном Имперской стражи.
- Слушаюсь, сир, - отозвался он. Пустив коня в галоп, он помчался вперед по покрытой белой пылью дороге, которая вела к Некраналю. Я какое-то время глядел ему вслед, а потом устремил взгляд на чудесный город.
Пожалуй, Лондон, Нью-Йорк или Токио превосходили его площадью, но ненамного. Некраналь привольно раскинулся у подножия горы, которую венчала цитадель. Город окружала высокая стена со сторожевыми башенками.
Наконец мы добрались до огромных главных ворот Некраналя, и наш караван остановился.
Раздавался мелодичный звук. Створки ворот разошлись. Мы въехали в город. Нас встречали толпы людей. Я то и дело прижимал руки к ушам, опасаясь за барабанные перепонки. Шум стоял просто невообразимый.

Глава 3
ГРОЗЯЩАЯ БЕДА

1 Следующая страница


Вечный воитель 2

Караван по извилистой дороге поднимался все выше к Дворцу десяти тысяч окон, и приветственные крики постепенно стихали. Наступившую тишину нарушало лишь цоканье лошадиных копыт, позванивание упряжи да поскрипывание моего паланкина. Мне стало не по себе. Город произвел на меня странное впечатление, которое трудно было выразить в словах. Разумеется, жители опасались нападения врагов; разумеется, они были утомлены войной. Однако мне показалось, что их радость от моего прибытия была какой-то нездоровой. Лишь однажды мне довелось столкнуться с подобным сочетанием истерического восторга и угнетенности, когда я единственный раз в жизни посетил сумасшедший дом.
Но, быть может, все дело в моем собственном настроении? В конце концов, ведь я оказался в классической шизофренически-параноидальной ситуации! Человек с раздвоившимся сознанием, которого здесь вдобавок считают грядущим спасителем человечества! На какой-то момент мне даже почудилось, что я на самом деле спятил, что все происходящее со мной - чудовищная галлюцинация, что я нахожусь в том самом сумасшедшем доме, в котором когда-то побывал.
Я прикоснулся к занавесям, к вложенному в ножны мечу; я бросил взгляд на город внизу; я уставился на огромный Дворец десяти тысяч окон. Я попытался посмотреть через него, ожидая вот-вот увидеть стены больничной палаты или знакомую обстановку квартиры. Но Дворец десяти тысяч окон не желал становиться прозрачным. И город Некраналь отнюдь не походил на призрачный мираж. Я опустился на подушки. Надо было собраться с духом и признать очевидное: каким-то образом преодолев Пространство и Время, я перенесся на эту Землю, о которой не упоминается ни в одном учебнике по истории (а я прочитал их достойно), о которой почти ничего не говорится в легендах и мифах.
Я больше не Джон Дейкер. Я - Эрекозе, Вечный Воитель, легенда, воплотившаяся в жизнь.
Я засмеялся. Пускай все это лишь бред сумасшедшего - я никогда не предполагал, что способен придумать такое!

* * *

Наконец наш караван достиг вершины горы. Распахнулись отделанные драгоценными камнями ворота, и мы въехали на внутренний двор, где росли деревья и били фонтаны, питая ручьи, через которые были переброшены резные мостки. В ручьях плескалась рыба, а на деревьях пели птицы. Навстречу нам бросились пажи. Животные опустились на колени, и мы сошли на землю.
Король Ригенос довольно улыбнулся:
- Как тебе, Эрекозе? Едва сев на трон, я распорядился все тут переделать. До меня никто не обращал внимания, как мрачно выглядит двор по сравнению с дворцом.
- Красиво, - сказал я и поглядел на подошедшую Иолинду. - Ты воистину творишь прекрасное, король. И вот самое великолепное украшение твоего дворца!
Ригенос хохотнул.
- Я вижу, из тебя не только воин, но и придворный хоть куда.
Взяв нас с Иолиндой за руки, он направился к двери, что вела во внутренние покои дворца.
- Конечно, сейчас мне недосуг заниматься этим. Приходится думать о другом и планировать не сады, а грядущие сражения, - он вздохнул. - Быть может, тебе удастся навсегда покончить с элдренами, Эрекозе. Тогда у нас появится время, чтобы радоваться прелестям жизни.
На миг мне его стало жаль. Он хотел того, чего хочет всякий разумный человек, - жить без страха и воспитывать детей с уверенностью в завтрашнем дне, строить планы на будущее, не опасаясь, что однажды они могут быть нарушены по чьей-то злой воле. И потому его мир немногим отличался от того, который я недавно покинул. Я положил руку ему на плечо.
- Будем надеяться, король Ригенос. Я сделаю все, что в моих силах. Король прокашлялся.
- Значит, дела пойдут на лад, Воитель. Скоро мы забудем о страхе перед элдренами!.
Мы вступили в прохладный холл. Стены его отделаны были чеканным серебром, поверх которого висели шпалеры искусной работы. Холл потрясал своими размерами. Широкая лестница вела из него в верхние помещения, и по этой лестнице навстречу нам спускалась целая армия рабов, слуг и придворных. У подножия лестницы они выстроились в несколько рядов и, преклонив колена, приветствовали короля.
- Вот Эрекозе, - сказал Ригенос. - Он великий воин и мой почетный гость. Служите ему так, как служите мне; повинуйтесь ему так, как повинуетесь мне. Выполняйте все его желания.
К немалому моему смущению, они вновь упали на колени и хором возгласили:
- Приветствуем тебя, Эрекозе!
Я жестом попросил их подняться. Они повиновались. Я заметил, что начинаю воспринимать такое отношение к себе как нечто само собой разумеющееся. Я знал, кому этим обязан.
- Думаю, на сегодня с тебя хватит церемоний, - сказал Ригенос. - Отдохни в покоях, которые мы тебе приготовили, а о делах поговорим позднее.
- Хорошо, - согласился я, поворачиваясь к Иолинде. После секундного колебания она вложила свою ручку в мою ладонь и я поцеловал ее.
- С нетерпением жду нашей следующей встречи, - пробормотал я, глядя в ее прекрасные глаза. Она потупилась и выдернула руку. Я позволил слугам проводить меня наверх в приготовленные покои.
В мое распоряжение отвели двадцать больших комнат. Там были и помещения для десяти приставленных ко мне рабов и слуг. По большей части комнаты обставлены были куда как богато, я бы даже сказал - изысканно, с той роскошью, которой, по-моему, недостает людям двадцатого века. Вернее всего, пожалуй, было бы назвать обстановку пышной. Стоило мне только пошевелиться, как тут же подбегал раб и снимал с меня надетое поверх доспехов платье или наливал вина, или поправлял подушки на диване. Роскошь начала утомлять меня, и я почувствовал облегчение, когда, продолжая осмотр своих покоев, очутился в анфиладе более скромно обставленных комнат. Вместо мягких диванов в них стояли жесткие скамьи, а шелка и меха уступали место развешанным по стенам клинкам, булавам, пикам и стрелам.
Я довольно долго оставался в оружейных палатах, а потом вернулся в столовую. Рабы принесли кушанья и вино, и я от души поел.
Покончив с едой, я почувствовал себя освеженным, как будто проснулся после долгого сна. Я отправился осматривать дальше отведенные мне покои, интересуясь больше оружием, нежели обстановкой, которая привела бы в восторг и самого изнеженного сибарита. Я вышел на один из балконов. Взору моему открылся великий город Некраналь. Солнце уже садилось, и на городские улицы легли глубокие тени.
Небо полыхало всеми оттенками багрового, оранжевого, желтого и голубого, отражаясь в куполах и шпилях Некраналя, и стены домов словно истончались и становились прозрачными.
Тени стали гуще. Солнце село, окрасив напоследок багрянцем самые высокие из куполов, и наступила ночь. Внезапно на крепостных стенах Некраналя вспыхнули огни; это стражники разожгли костры. Зажглись огоньки в домах. Я услышал крики ночных птиц и жужжание насекомых. Я повернулся спиной к городу и увидел, что мои слуги зажгли в покоях лампы. Холодало, однако я медлил уходить. Я задумался над тем, в какой угодил переплет, и попытался прикинуть истинные размеры грозящей человечеству опасности.
Сзади послышались шаги. Оглянувшись, я увидел короля Ригеноса, которого сопровождал Каторн, хмурый капитан Имперской стражи. Волосы его были перехвачены платиновым обручем; на плечи он накинул кожаную куртку с золотым узором. Даже без шлема и нагрудника в нем с первого взгляда чувствовался отважный и решительный воин. Король Ригенос был облачен в белый меховой плащ; на голове у него по-прежнему была украшенная алмазами корона.
Они встали рядом со мной на балконе.
- Ты отдохнул, Эрекозе? - спросил король Ригенос нервно, как будто ожидал, что я испарюсь без следа за время его отсутствия.
- Благодарю тебя, король.
- Хорошо, - он замялся.
- Время уходит, - проворчал Каторн.
- Верно, Каторн, верно, - король Ригенос поглядел на меня так, словно надеялся, что я знаю, о чем пойдет речь. Но я не знал и потому ответил ему вопросительным взглядом.
- Прости нас, Эрекозе, - произнес Каторн, - но время на самом деле не ждет. Король расскажет тебе, что тут у нас творится и чего мы от тебя ждем.
- Слушаю, - ответил я. - Мне не терпится это узнать.
- У нас есть карты, - проговорил король. - Где карты, Каторн?
- Остались внутри.
- Не согласишься ли ты...
Я кивнул, и мы вернулись в мои покои. Миновав по дороге две комнаты, мы прошли в большую парадную залу, посреди которой стоял массивный дубовый стол. Подле него нас ожидали рабы короля Ригеноса с пергаментными свитками в руках. Каторн выбрал несколько свитков и расстелил их на столе, один поверх другого. С одной стороны он придавил их своим тяжелым кинжалом, ас другой - поставил металлическую, отделанную рубинами и изумрудами вазу.
Я с любопытством посмотрел на карты. Очертания земель были мне знакомы. Я помнил их по сновидениям той поры, когда меня только начали настигать призывы короля Ригеноса.
Король наклонился над столом и заводил по картам длинным и бледным костлявым пальцем.
- Как я уже сказал тебе, Эрекозе, в твоей.., э-э.., в твоей гробнице, элдрены владычествуют надо всем Южным континентом. Они называют его Мернадин. Вот он, - палец Ригеноса скользнул по побережью земли элдренов, - Пять лет назад они захватили нашу единственную крепость в Мернадине - свой древний морской порт Пафанааль. Битва была недолгой.
- Твои армии бежали? - спросил я. Снова вмешался Каторн:
- Мы просто отвыкли воевать. Мы не готовы были к тому, что их орды отважатся покинуть свои берлоги в Печальных горах. Они, должно быть, годами готовились к нападению. Откуда нам было знать их планы - ведь им помогало колдовство!
- Насколько я понимаю, вам удалось эвакуировать людей? - перебил я. Каторн пожал плечами.
- В крепости находился только гарнизон. Простые люди отказывались селиться в Мернадине, считая, что его земля опоганена Псами Зла. Те края прокляты, и обитают там лишь демоны из преисподней!
Я потер подбородок и с невинным видом спросил:
- Если вам не нужны их земли, почему вы так рветесь загнать элдренов обратно в горы?
- Потому что, владея континентом, они непрерывно угрожают человечеству!
- Понятно, - я сделал правой рукой неопределенный жест. - Прости, что перебил тебя. Продолжай, я слушаю.
- Постоянная угроза... - начал было Каторн, но тут вмешался король. Глаза его были полны страха и ненависти. Тонким, дрожащим голоском он воскликнул:
- Они вот-вот высадятся на берегах Завара! или Некралалы!
- Вам доподлинно об этом известно? - спросил я. - И сколько нам потребуется времени, чтобы собрать войско?
- Они обязательно нападут! - холодные глаза Каторна метали молнии. Редкая бороденка, обрамлявшая его бледное лицо, угрожающе встопорщилась.
- - Они нападут, - согласился Ригенос. - Мы ведем с ними непрерывный бой, а иначе они давно бы нас одолели.
- Нужно покончить с ними! - прибавил Каторн. - И если мы промедлим, нам несдобровать. Король вздохнул.
- Люди устали от войны. Чтобы справиться с элдренами, нам необходимы либо свежие силы, либо полководец, который сумеет вдохнуть надежду в сердца утомленных воинов, а лучше - и то и другое.
- Разве некого призвать под королевские знамена? - спросил я.
Каторн издал горлом короткий гортанный звук.
Я решил, что он рассмеялся.
- Увы! Мужчины и женщины, старики и дети - все они сражаются против элдренов. Война никого не обошла стороной. Король кивнул:
- Потому-то мои мысли обратились к тебе, Эрекозе, хотя мне казалось, что я выставляю себя на посмешище, пытаясь оживить горстку праха.
При этих словах Каторн отвернулся. Наверно, он считал, что король просто-напросто обезумел от отчаяния. Моя материализация была для него как гром с ясного неба. По-моему, он затаил на меня злобу, как будто я пришел в их мир по собственной воле.
Король расправил плечи.
- Ты стоишь передо мной во плоти, и я хочу, чтобы ты исполнил свою клятву. Я изумился.
- Какую клятву?
Пришла очередь удивляться королю.
- Как какую? Ты же обещал, что если элдрены снова овладеют Мернадином, ты вернешься и вмешаешься в битву между ними и людьми.
- Ясно, - я сделал рабу знак принести мне кубок с вином. Получив желаемое, я принялся разглядывать карты. Для Джона Дейкера это была бессмысленная война, бессмысленная и жестокая, которую вели друг против друга ослепленные взаимной ненавистью нации. Однако выбора у меня не было. Я - человек, а потому обязан всеми силами защищать своих сородичей. Род людской должен быть спасен!
- Элдрены, элдрены, - пробормотал я. - Чем им так досадили люди? Неужели они на самом деле такие злодеи?
- Что?! - прорычал Каторн. - Ты смеешь подвергать сомнению слова нашего короля?
- Вовсе нет, - ответил я. - Мне лишь хочется узнать, чем сами элдрены объясняют свою воинственность. Чего они добиваются?
Каторн пожал плечами.
- Они стремятся уничтожить нас, - сказал он. - Этого тебе недостаточно?
- Нет, - отозвался я. - Раз война, должны быть и пленные. Что они говорили на допросах? - я взмахнул руками. - И что говорят вожди элдренов?
Король Ригенос покровительственно улыбнулся.
- Ты многое забыл, Эрекозе, если ты не помнишь элдренов. Они - не люди. Они умны и расчетливы. У них языки без костей. Они забалтывают человека до неподвижности, а потом когтями вырывают у него из груди сердце. Хотя, надо признать, в отваге им не откажешь. Под пытками они умирали, так и не открыв нам своих истинных планов. Они хитры. Они хотят, чтобы мы поверили в их болтовню о мире, о взаимном доверии и помощи; они надеются усыпить наше внимание, а потом покончить с нами одним ударом, навести на нас порчу и сглаз. Не будь наивным, Эрекозе! Не пытайся говорить с элдреном так, как говорил бы с человеком, ибо иначе ты обречен. В нашем понимании, у них нет души. Они лишены любви, если не считать их расчетливой верности своему хозяину Азмобаане. Пойми, Эрекозе, элдрены - это демоны. Они - чудовища, которым Азмобаана на потеху аду даровал подобие человеческого облика. Но пусть тебя не обманет их внешность! Внутри элдрены не люди, внутри они - нелюди!
Лицо Каторна исказила гримаса.
- Не доверяй элдренским собакам! Они насквозь лживы, лживы и злы! Мы не будем знать покоя, пока не уничтожим их всех до единого. Раз и навсегда - так, чтобы на Земле не осталось ни кусочка их плоти, ни капли их крови, ни косточки и ни волоска! Я не преувеличиваю, Эрекозе. Если в нашем мире останется хоть частичка тела хотя бы одного элдрена, Азмобаана сможет воссоздать своих прислужников и снова натравить их на нас. Потому нужно сжечь это демонское отродье - всех: мужчин, женщин, детей! Сжечь, а пепел развеять по ветру! Вот что нам предстоит, Эрекозе, вот что предстоит человечеству. И добрые силы благословили нас на подвиг!
Тут раздался еще один голос, мягче и нежнее прежних. Обернувшись к двери, я увидел Иолинду.
- Ты должен повести нас к победе, Эрекозе, - сказала она прямо. - Каторн не лгал тебе; правда, он мог бы выбирать выражения. Дела обстоят именно так. Ты должен повести нас к победе.
Я посмотрел ей в глаза. И глубоко вздохнул, чувствуя, как застывает и холодеет лицо. - Я поведу вас, - сказал я.

Глава 4
ИОЛИНДА

На следующее утро меня разбудили рабы, которые готовили мне завтрак. Рабы? Или жена, которая расхаживала по комнате, собираясь будить сына?
Я открыл глаза, ожидая увидеть ее.
Но не обнаружил ни жены, ни квартиры, в которой я жил в бытность Джоном Дейкером.
Рабов тоже не было.
Мне улыбнулась Иолинда. Оказывается, это она, своими собственными руками, готовила мне завтрак.
На мгновение я ощутил слабую вину, как будто я каким-то образом предал свою жену. Но потом я понял, что мне нечего стыдиться. Я стал жертвой судьбы - или сил, сущность которых мне не дано уяснить. Я больше не Джон Дейкер. Я - Эрекозе. Я понял, что лучше всего будет поскорее свыкнуться с этой мыслью. Тот, с кем случилось раздвоение личности, - просто-напросто больной человек. Я пообещал себе как можно скорее забыть о Джоне Дейкере. Раз я стал Эрекозе, значит, надо быть им. В определенной степени я был фаталистом.
Иолинда подошла ко мне с подносом, на котором лежали фрукты.
- Откушай, господин мой Эрекозе. Я выбрал странный, мягкий на ощупь плод с желтовато-красной шкуркой. Иолинда протянула мне маленький нож. Я было взял его, но плод был мне незнаком, и я не знал, с какого боку к нему подступиться. Иолинда с улыбкой забрала у меня нож и, усевшись на край моей постели, принялась за дело сама. Мне показалось, что она уж очень старается.
Разрезав плод на четыре части, Иолинда положила его на тарелку и подала мне, все так же избегая глядеть мне в глаза, но при этом загадочно улыбаясь. Я проглотил кусочек плода; он был одновременно острым и сладким на вкус и хорошо освежал.
- Благодарю, - сказал я. - Никогда раньше такого не пробовал.
- Разве? - изумилась Иолинда. - Но ведь в Некралале нет фрукта более распространенного, чем экрекс.
- Ты забываешь, что я чужой в Некралале, - заметил я.
Она наклонила головку и, слегка нахмурясь, поглядела на меня. Она откинула легкую голубую ткань, которая покрывала ее волосы; она тщательно расправила свое голубое платье. Она выглядела смятенной.
- Чужой... - пробормотала она.
- Чужой, - согласился я.
- Но, - тут она сделала паузу, - но ты же великий герой человечества, господин Эрекозе. Ты знал Некраналь в дни его славы и могущества, ты правил в нем тогда, тебя именовали Победителем. Ты знал древнюю пору Земли, ты освободил ее от цепей элдренов. Тебе известно о нашем мире больше, чем мне, Эрекозе.
Я пожал плечами.
- Да, многое тут мне знакомо и становится ближе с каждой минутой. Но до вчерашнего дня меня звали Джоном Дейкером и я жил в городе, вовсе не похожем на Некраналь, и я отнюдь не был воином. Я не отрицаю, что я - Эрекозе; помимо всего прочего, мне нравится это имя. Однако я не знаю, кем был Эрекозе. Во всяком случае, знаю не больше твоего. Он был великим героем древних времен и перед тем, как умереть, поклялся, что если понадобится, он вернется, чтобы вмешаться в распрю между элдренами и людьми. Его положили в довольно, надо сказать, мрачную гробницу на холме вместе с мечом, который мог носить он один.
- И который звался Канайана, - прошептала Иолинда.
- Значит, у него есть имя?
- Да. Канайана - это больше, чем просто имя. Произнося это слово, ты называешь истинную сущность клинка, мистическую природу тех сил, которые в нем заключены.
- А есть какая-нибудь легенда, которая объясняла бы, почему только я могу носить мой меч? - спросил я.
- Их несколько, - ответила девушка.
- Расскажи мне ту, которая тебе нравится больше всего, - попросил я.
Иолинда в первый раз за все утро взглянула мне прямо в глаза и, понизив голос, проговорила:
- Мне нравится та из легенд, в которой говорится, будто ты - избранный сын Всеблагого, Всевышнего, будто твой меч - клинок богов, будто он повинуется тебе потому, что ты и сам - бессмертный бог.
Я расхохотался.
- Ты веришь в подобную чепуху? Иолинда потупилась.
- Если ты скажешь мне, что легенда лжет, я поверю тебе, - произнесла она. - Да, так.
- Разумеется, я здоров и исполнен сил, - сообщил я. - Однако я вовсе не ощущаю себя богом. И потом, будь я им, я бы, наверно, о том знал. Я бы обитал в той плоскости, где обитают боги, я бы знался с другими богами, среди моих друзей были бы богини...
Бросив взгляд на Иолинду, я умолк. Она казалась обеспокоенной.
Я легонько дотронулся до ее руки и сказал:
- Может, ты и права. Может, я и вправду бог, ибо имею счастье разговаривать с богиней. Она оттолкнула мою руку.
- Ты смеешься надо мной, господин.
- Нет. Клянусь, что нет. Иолинда поднялась.
- Такому великому воину, как ты, я, должно быть, кажусь дурочкой. Прости, что донимала тебя своей болтовней.
- Ты вовсе меня не донимала, - возразил я. - Сказать по правде, ты помогла мне. Она от удивления приоткрыла рот.
- Помогла?
- Ну да. Ты рассказала мне обо мне. Я не помню себя как Эрекозе, но теперь, по крайней мере, я знаю о своем прошлом столько же, сколько любой другой. Что отнюдь не плохо!
- Наверно, твой вековой сон лишил тебя памяти, - произнесла девушка.
- Может быть, - согласился я. - А может, за время этого сна появилось множество других памятей, памятей о других жизнях.
- Что ты имеешь в виду?
- Мне кажется, что помимо Джона Дейкера и Эрекозе, я был еще многими другими людьми. Мне на память приходят чужие имена, странные имена на незнакомых языках. Мне думается - может быть, совершенно напрасно, - что пока я, будучи Эрекозе, спал, мой бессонный дух, так сказать, гулял по свету.
Я замолчал. Разговор уводил меня в дебри метафизики, в которой я никогда не был особенно силен. Откровенно говоря, я считал себя прагматиком. Я всегда потешался над предрассудками вроде идеи о перевоплощении; даже сейчас, несмотря на мой недавний опыт, при мысли об этом меня разобрал смех.
Но Иолинде явно хотелось, чтобы я продолжил свои никчемушные размышления вслух.
- А дальше? - спросила она. - Продолжай же, господин Эрекозе, прошу тебя.
Чтобы подольше задержать красавицу возле себя, я согласился на ее просьбу.
- Ну что ж, - сказал я, - в то время, когда ты и твой отец пытались призвать меня к себе, мне как будто вспомнились иные жизни, отличные от жизней Эрекозе и Джона Дейкера. Перед моим затуманенным мысленным взором проносились картины других цивилизаций, хотя я не могу сказать тебе, каких - прошлых или будущих. Если быть честным, то прошлое и будущее мне теперь безразличны, поскольку я не имею представления, находится ли, скажем, ваш мир в грядущем по отношению к миру Джона Дейкера или в прошедшем. Он тут и я тут. Мне кое-что предстоит сделать. Вот все, что я знаю.

Предыдущая страница 2 Следующая страница


3 Майкл Муркок

- А те, другие воплощения? - спросила Иолинда. - Ты помнишь хоть что-нибудь о них? Я пожал плечами.
- Ничего. Я пытаюсь описать тебе смутное чувство, а не точное впечатление. Имена, которые я уже забыл. Лица, которые исчезли из памяти при пробуждении. Может быть, и не было ничего - одни только сны. Может быть, моя жизнь в бытность Джоном Дейкером, подробности которой, кстати сказать, тоже начинают потихоньку стираться из памяти, - это просто сон. Имена сверхъестественных существ, о которых упоминали Каторн и твой отец, для меня - пустой звук. Я не знаю никакого Азмобааны, никакого Всеблагого или Всевышнего, никаких демонов или, если уж на то пошло, ангелов. Я знаю лишь, что я - человек и что я существую на самом деле. Лицо Иолинды было серьезным.
- Верно, ты человек. Ты существуешь. Я видела, как ты материализовался.
- Но откуда я пришел?
- Из иных краев, - ответила она. - Из места, куда после смерти уходят все великие воины, где они дожидаются своих жен, чтобы наслаждаться вместе с ними счастьем без конца.
Я улыбнулся, но тут же согнал улыбку с лица, испугавшись оскорбить девушку.
- Такого места я не помню, - сказал я. - Я помню только битвы. Если я где-то и обитал, то не в краю вечного счастья, а во многих землях, в землях, где ведется бесконечный бой.
Внезапно я ощутил себя подавленным и утомленным.
- Бесконечный бой, - повторил я и вздохнул. Иолинда сочувственно поглядела на меня.
- По-твоему, такова твоя судьба - вечно сражаться с врагами человечества? Я нахмурился.
- Не совсем так. Я помню времена, когда я не был человеком в том смысле, в каком ты понимаешь это слово. Если, как я сказал, мой дух перебывал во многих оболочках, то надо признать, что порой оболочки были.., гм.., чужими.
Я решил не додумывать мысль до конца. Она была слишком сложной, чтобы ухватить, слишком страшной, чтобы жить с ней.
Иолинда встревожилась. Встав с постели, она метнула на меня недоверчивый взгляд.
- Но не.., не... Я улыбнулся:
- Элдреном? Не знаю. Вряд ли, ибо это слово ничего мне не говорит.
Она облегченно вздохнула.
- Так тяжело верить... - проговорила она.

- Верить чему? Словам?
- Чему угодно! Когда-то, видно, по молодости, я считала, что понимаю мир. Теперь же я ничего не понимаю. Я не знаю даже, доживу ли до следующего утра.
- Твои страхи не новы, они терзают всех смертных, - сказал я тихо, - Мы, к сожалению, не вечны.
- Мы? - недобро усмехнулась Иолинда. - Ты бессмертен, Эрекозе!
Мои мысли до сих пор обращены были на другое. А вдруг и в самом деле? В конце концов, почему бы и нет? Я рассмеялся.
- Скоро мы это узнаем, - сказал я, - в первой же схватке с элдренами.
С уст девушки сорвался еле слышный стон.
- О! - вскричала Иолинда. - Не говори так! Она повернулась к двери.
- Ты бессмертен, Эрекозе! Ты.., ты вечен! Только в тебе могу я быть уверенной, только тебе могу доверять. Не шути так. Я умоляю тебя, не шути так!
Ее волнение привело меня в замешательство. Не будь я под одеялом абсолютно голым, я бы поднялся с постели, обнял девушку и постарался бы ее утешить. Правда, она уже видела меня нагишом, когда я возник из ничего в гробнице Эрекозе, но я недостаточно разбирался в здешних обычаях и потому не в состоянии был сказать, шокировал ее тогда мой вид или нет.
- Прости меня, Иолинда, - проговорил я, - я не думал...
О чем я не подумал? О том, как сильно бедняжка напугана? Или о чем-то более серьезном?
- Не уходи, - попросил я.
Она остановилась у двери и обернулась ко мне; в ее огромных прекрасных глазах стояли слезы.
- Ты вечен, Эрекозе. Ты бессмертен. Ты никогда не умрешь!
Я промолчал.
Насколько я мог судить, в первой же стычке с элдренами меня поджидает смерть.
Внезапно я осознал, какую ношу согласился на себя взвалить. Иолинда вышла из комнаты, и я, обессиленный, рухнул на подушки.
Я судорожно сглотнул. Сдюжу ли?
Хочу ли я нести такую ношу?
Нет. Особой уверенности в себе у меня не было, так же как и причин считать себя отменным военачальникам. Взять того же Каторна, так у него куда больше опыта в подобных делах. Он вправе таить на меня злобу. Я перебежал ему дорогу, лишил его того, чего он вполне заслуживал. Неожиданно я понял Каторна и посочувствовал ему.
Какое у меня право вести человечество в битву, которая решит его судьбу?
Никакого.
Потом пришла другая мысль.
"По какому праву человечество ждет от меня подвига?" - подумал я, охваченный жалостью к самому себе.
Они пробудили меня ото сна, прервав спокойную, размеренную жизнь Джона Дейкера. А теперь они требуют, чтобы я вернул им надежду и силы, которые они растеряли.
Я лежал в постели и ненавидел их всех - короля Ригеноса, Каторна и людей вообще, в том числе - прекрасную Иолинду, которые вынудили меня задуматься над этим.
Эрекозе-Воитель, защитник человечества, Величайший из Героев, а в сущности - несчастный человек, лежал в постели, трясясь от страха и оплакивая свою участь.

Глава 5
КАТОРН

Со смущением и досадой позволил я рабам вымыть меня и побрить. Потом встал и облачился в простую тунику. Пройдя в оружейную палату, я снял со стены ножны, в которые был запрятан мой меч.
Я обнажил клинок, и прежний восторг пронизал мое тело. Я начисто забыл про недавние страхи и громко рассмеялся, размахивая мечом над головой и ощущая, как наливаются силой мышцы.
Я сделал выпад, и мне почудилось, будто меч превратился в часть моего тела, будто он стал еще одним членом, о существовании которого я до сих пор не догадывался. Я воздел клинок над собой, затем с силой опустил вниз, закрутил им в воздухе... Мне радостно было держать его в руках.
Он сотворил из меня того, кем я никогда раньше не был. Он сотворил из меня мужчину. Воина. Победителя.
В бытность мою Джоном Дейкером мне лишь пару раз случалось сжимать в ладони меч. Если верить тем моим друзьям, которые считали, что они на этом деле собаку съели, то вид у меня тогда был не ахти.
Увидев боязливо жмущегося к стене раба, я с неохотой убрал клинок обратно в ножны. Я вспомнил, что только Эрекозе может не опасаться меча.
- Что там? - спросил я.
- Пришел сенешаль Каторн, господин. Он хочет говорить с тобой.
Я повесил ножны на стену.
- Зови, - приказал я рабу.
В палату быстрым шагом вошел Каторн. Как видно, ему пришлось некоторое время дожидаться у двери, и потому настроение у него было ничуть не лучше, чем в нашу первую встречу. Его сапоги с металлическими набойками звонко процокали по каменному полу оружейной палаты.
- Доброго утра, господин мой Эрекозе, - сказал он.
Я поклонился.
- Приветствую тебя, сенешаль Каторн. Извини, если заставил тебя ждать. Я пробовал меч.
- По имени Канайана, - проговорил Каторн, задумчиво глядя на оружие.
- Он самый, - сказал я. - Не хочешь ли подкрепиться, сенешаль Каторн?
Я изо всех сил старался быть с ним любезным, и не только потому, что глупо в канун грандиозной битвы заводить себе врага в лице столь опытного воина, но из-за того еще, что, как я уже говорил, я ему сочувствовал.
Однако Каторн, очевидно, не собирался идти на мировую.
- Я позавтракал на рассвете, - бросил он. - У нас есть более срочные дела, господин Эрекозе.
- Какие же? - я решил не замечать его дерзости.
- Дела войны, господин мой. Других нет.
- Разумеется, разумеется. И о чем же ты хочешь говорить со мной, сенешаль Каторн?
- Мне кажется, нам нужно упредить элдренов и напасть первыми.
- Нападение - лучшая форма защиты, так, что ли?
Он как будто удивился. По всей видимости, ему не доводилось слышать этой фразы.
- Хорошо сказано. Красиво ты говоришь, не хуже элдренов.
Он явно пытался вывести меня из равновесия. Но я проглотил намек, не моргнув глазом.
- Значит, - сказал я, - мы нападаем на них. Где?
- Вот это нам как раз надо обсудить, да и кое-какие другие вопросы тоже. Вообще-то я уже выбрал место.
- Какое?
Все тем же быстрым шагом он сходил в соседнюю комнату, принес карту и расстелил ее на скамье. На карте изображен был третий континент, которым безраздельно владели элдрены, - Мернадин. Острием кинжала Каторн ткнул в точку, на которую мне показывали прошлым вечером.
- Пафанааль, - проговорил я.
- Самая подходящая цель для первого удара, тем более что элдрены, как мне кажется, не ждут от нас активных действий, зная, как нас мало и как мы устали.
- Но если так, - сказал я, - не лучше ли захватить сперва городок поменьше?
- Ты забываешь, князь, что наших воинов вдохновила весть о твоем появлении, - сухо ответил Каторн.
Я усмехнулся. Каторн, увидев с моей стороны такую реакцию, нахмурился.
Я сказал спокойно:
- Нам придется научиться сотрудничать, Каторн. Я высоко ценю твой опыт военачальника. Я признаю, что ты куда лучше моего знаком с элдренами. Мне нужна твоя помощь не меньше, чем королю Ригеносу, как он полагает, - моя.
Каторн вроде бы слегка смягчился. Откашлявшись, он продолжил:
- Захватив Пафанааль и его окрестности, мы получим плацдарм, с которого можем организовывать рейды в глубь материка. Овладев Пафанаалем, мы окажемся в чрезвычайно выгодном положении. Мы сможем действовать по собственному усмотрению, а не плестись в хвосте у элдренов. Нам надо загнать их обратно в горы - вот что самое главное. На выкуривание их оттуда могут уйти годы, но по сравнению с нашей задачей это - сущие пустяки.
- Пафанааль сильно укреплен? - поинтересовался я. Каторн улыбнулся.
- Элдрены полагаются в основном на свои корабли. Если мы одолеем их флот, можно считать, что Пафанааль в наших руках.
Он обнажил зубы - как я понял, в усмешке. Внезапно во взгляде его мелькнуло подозрение; он словно сожалел, что столько мне наговорил.
Молчать было нельзя.
- Что у тебя на уме, Каторн? - спросил я. - Или ты не доверяешь мне? Он уже овладел собой.
- Я вынужден доверять тебе, - произнес он ровным голосом. - Мы все вынуждены доверять тебе, Эрекозе. Разве ты вернулся не за тем, чтобы сдержать давнишнюю клятву?
Я настороженно поглядел на него.
- Ты в это веришь?
- Я вынужден в это верить.
- Веришь ли ты, что я - на самом деле Эрекозе-Воитель?
- Опять-таки я вынужден верить.
- Ты веришь в это, ибо считаешь, что если я не Эрекозе - не тот Эрекозе, о котором говорится в легендах, то человечество обречено?
Он наклонил голову, соглашаясь.
- А что, если я не Эрекозе? Каторн посмотрел на меня.
- Ты должен быть им.., господин мой. Если бы не одна вещь, я сказал бы...
- Что бы ты сказал?
- Ничего.
- Что я - переодетый элдрен? Правильно, Каторн? Хитрый нелюдь, принявший человеческий облик? Верна ли моя догадка?
- Да, - подтвердил Каторн, сдвинув мохнатые брови и облизывая побелевшие губы. - Ходят слухи, что элдрены могут читать мысли, а вот за людьми такого не водится.
- Уж не боишься ли ты, сенешаль Каторн?
- Кого, элдренов? Клянусь Всеблагим, сейчас я тебе...
Массивная ладонь Каторна легла на рукоять его меча. Я поднял руку, и указал на висевший на стене клинок.
- Вот деталь, которая опрокидывает все твои построения, не правда ли? Если я не Эрекозе, то как мне удается совладать с его оружием?
Он не вытащил меч, однако ладонь с рукояти не убрал.
- Ведь правда, что ни одно живое существо, будь оно человеком или элдреном, не смогло бы коснуться клинка и остаться в живых? - спросил я тихо.
- Так гласит легенда, - согласился он.
- Легенда?
- Я никогда не видел, чтобы элдрен пытался взять в руки Канайану.
- Тем не менее ты должен признать, что это так. Иначе...
- Иначе человечеству не на что больше надеяться, - сами собой сорвались с его губ страшные слова.
- Верно, Каторн. Значит, ты признаешь, что я - Эрекозе, призванный королем Ригеносом для того, чтобы вести человечество к победе?
- Мне не остается ничего другого.
- Вот и ладно. А теперь моя очередь.
- Твоя?
- Я признаю, что ты будешь сотрудничать со мной, что не станешь плести за моей спиной заговоров, не утаишь от меня никаких мало-мальски важных сведений, не попытаешься объединиться с теми, кто окажется обиженным или недовольным мной. Сам видишь, Каторн, твоя недоверчивость может привести к крушению наших планов. Воин, который завидует своему командиру и держит на него зло, способен причинить больше вреда, чем самый страшный враг.
Каторн кивнул и расправил плечи, убрав руку с меча.
- Я уже думал над этим, мой господин. Не стоит считать меня глупцом.
- Я знаю, что ты не глупец, сенешаль Каторн. Будь ты глупцом, я не заводил бы с тобой такого разговора.
Он поиграл желваками, переваривая мой ответ, потом сказал:
- И ты тоже не глупец, Эрекозе.
- Благодарю за лестное мнение.
Хмыкнув, он снял шлем и провел пятерней по густым волосам, как видно, все еще пребывая в сомнениях.
Я ждал, когда он заговорит. Однако Каторн решительным движением нахлобучил на голову шлем, сунул в рот палец и поскреб ногтем зуб. Вынув палец, он внимательно его оглядел, бросил взгляд на карту и пробормотал:
- Что ж, по крайней мере мы друг друга поняли. Пожалуй, так нам будет легче в этой поганой войне.
Я кивнул:
- Думаю, что гораздо легче. Он фыркнул.
- А в каком состоянии наш флот? - спросил я.
- В довольно приличном. Он, правда, не столь велик, как раньше, но, я думаю, это поправимо. Верфи работают день и ночь; число кораблей растет, и новые крупнее старых. А в литейных мастерских льют для них могучие пушки.
- Людей хватает?
- Мы набираем в экипажи кого только можем, даже подростков и женщин. Тебе не солгали, Эрекозе: воистину все человечество поднялось на войну против элдренов.
Я промолчал, начиная втайне восхищаться величием духа моих соплеменников. Меня уже меньше тревожили заботы насчет того, что я делаю так, а что - не так. Я очутился непонятно в каком месте и непонятно в каком времени; но здешний народ сражался не за что-нибудь, а за собственное выживание.
Тут мне в голову пришла другая мысль. А вдруг то же самое можно сказать про элдренов?
Я подавил сомнение.
Хоть в этом мы с Каторном сходились. Мы отказывались брать в расчет мораль и прочие сантименты. Перед нами стояла задача, которую мы должны были выполнить. Нас облекли ответственностью, и мы обязаны были приложить все силы, чтобы не подвести человечество.

Предыдущая страница 3 Следующая страница


Вечный воитель 4

Глава 6
ПОДГОТОВКА К ВОЙНЕ

Я говорил с генералами и адмиралами. Мы сидели над картами и обсуждали стратегию и тактику, подсчитывали количество воинов, животных и кораблей. Флот рос прямо на глазах. По обоим континентам забирали в армию всех, кто мог держать оружие, - от десятилетних мальчишек до мужчин пятидесяти лет и старше, от двенадцатилетних девчонок до шестидесятилетних женщин. Люди собирались под знамя человечества с гербами Завара и Некралалы, под штандарты короля Ригеноса и полководца Эре-козе.
Мы тщательно готовились к вторжению с моря в крупнейшую гавань Мернадина Пафанааль, мы строили планы по захвату города и провинции, которая носила то же название.
В часы, свободные от советов с военачальниками, я практиковался в обращении с оружием и верховой езде, чтобы приобрести необходимые навыки.
Я не столько учился, сколько вспоминал. Едва сев на коня, я понял, что нужно делать. Я знал, как наложить на тетиву стрелу и как пустить ее в цель на полном скаку, ничуть не хуже, чем то, что меня зовут Эрекозе. Кстати, имя мое на одном из древних языков человечества означало, как мне сказали, "тот, кто всегда тут".
Но Иолинда... Здесь все было по-другому. Хотя некая частичка меня способна была путешествовать сквозь пространство и время, переживая множество воплощений, воплощения эти всякий раз оказывались различными. Я не то чтобы проживал заново эпизод из своей жизни, нет; мне приходилось жить иначе, совершать иные поступки. В определенных границах я обладал свободой воли. Я не чувствовал себя игрушкой судьбы. Но как знать? Быть может, я слишком оптимистично смотрю на мир. Быть может, Каторн ошибся, и я - самый настоящий глупец. Вечный глупец.
Разумеется, мне хотелось разыграть из себя дурака перед Иолиндой. Ее красота ослепляла. Однако я не в силах был так поступить. Она видела во мне бессмертного героя и никого больше. Потому, ради ее спокойствия, мне приходилось изображать героя; в обычной жизни я предпочитал вести себя легкомысленно, где-то даже развязно, и потому зачастую оказывался теперь в затруднительном положении. Порой я чувствовал себя с ней скорее как отец, нежели как кандидат в возлюбленные, и, исходя из представлений двадцатого века о человеческих мотивациях, задумывался, не заменяю ли я ей строгого родителя, которого она отчаялась найти в Ригеносе.
Подозреваю, что в глубине души она презирала Ригеноса, считая, что он мог бы быть повоинственнее; однако я сочувствовал старику (старику? старик-то, пожалуй, я сам, причем глубокий-глубокий; ну да хватит об этом), ибо Ригенос нес на плечах тяжелое бремя, нес, на мой взгляд, достаточно уверенно. В конце концов, он был из тех, кто предпочитает планировать сады, а не битвы. Не его вина, что он родился в королевской семье и что у него нет сына, на которого, сложись обстоятельства по-иному, он мог бы переложить ответственность. Я слышал, что в сражениях он проявил себя неплохо и никогда не совершал деяний, противных королевскому сану. Ему подошла бы жизнь поспокойнее, однако он умел и ненавидеть. Как он ненавидел элдренов!
Мне отводилась роль героя, которым он стать не сумел. С таким раскладом я был согласен. Но мне вовсе не хотелось заменять его в качестве отца. Как я частенько говорил сам себе: либо наши с Иолиндой отношения станут менее противоестественными, либо мне придется их прекратить.
По правде сказать, я не уверен, был ли у меня выбор. Иолинда меня зачаровала. Наверно, я согласился бы на что угодно, лишь бы не разлучаться с ней.
Все время, какое оставалось у меня после военных советов и моих собственных занятий, мы проводили вместе. Мы бродили рука в руке по балконам, что лианой опоясывали Дворец десяти тысяч окон сверху донизу. На балконах были разбиты клумбы и садики, по их извилистым коридорам летали птицы. Птиц вообще было множество - всяких, в клетках и без; сидя на ветках деревьев или на плетях кустов, они пели нам свои песни. Я узнал, что птицы и растения на балконах - тоже идея короля Ригеноса.
Тогда он еще не опасался элдренов и мог думать о другом.
Медленно, но верно приближался день, когда обновленный флот поднимет паруса и направится к далеким берегам Мернадина. Раньше я торопил время, с нетерпением ожидая схватки с элдренами, однако теперь меня обуревали совершенно противоположные чувства. Я не хотел расставаться с Иолиндой, любимой и такой желанной.
С немалым облегчением я узнал, что, хотя на поведение людей в обществе с каждым годом налагалось все больше малоприятных и зачастую ненужных ограничений, для незамужней женщины вовсе не считалось зазорным делить постель с возлюбленным, если только он был ей ровней по своему социальному положению. И в самом деле, разве Бессмертный, за которого меня принимали, не пара принцессе? Тем не менее наши с Иолиндой отношения сильно меня беспокоили. В них присутствовало то, что начисто опрокидывало всякие домыслы насчет "вольности нравов" или, как любят выражаться старые сплетники, "распущенности". Я имею в виду понятие, бытовавшее среди людей двадцатого столетия. Интересно, знают ли те, кто читает мои записи, что означает это словосочетание? Существует мнение, будто, когда перестают соблюдаться придуманные человеком законы и моральные предписания, особенно - в отношениях между полами, начинается всеобщая вакханалия. И мало кому приходило в голову, что люди в общем и целом довольно разборчивы в своих привязанностях и влюбляются по-настоящему лишь раз или два на протяжении всей жизни. А потом существует много других причин, по которым влюбленные, даже убедившись в искренности чувств друг друга, не могут насладиться телесной близостью.
Я колебался, ибо, как уже говорил, мне хотелось лишь заменять Иолинде отца; она проявляла нерешительность потому, что искала доказательств того, что может полностью "доверять" мне. Джон Дейкер назвал бы сложившуюся ситуацию невротической. Быть может, она такой и была; но, с другой стороны, посудите сами, как еще вести себя девушке, чей ухажер совсем недавно материализовался из воздуха у нее на глазах?
Однако хватит. Добавлю только, что, любя и будучи любимы, спали мы раздельно и в разговорах старались не касаться этой темы, хотя я порой с трудом сдерживал себя.
А затем случилось нечто неожиданное - вожделение стало ослабевать. Моя любовь к Иолинде осталась прежней - пожалуй, даже возросла; а вот желание физической близости отошло куда-то на задний план, что было вовсе на меня непохоже - вернее сказать, непохоже на Джона Дейкера.
Между тем приближался день отплытия. Я ощущал необходимость открыться Иолинде в своих чувствах. Однажды вечером, когда мы прогуливались по балконам, я остановился, погладил Иолинду по волосам, нежно провел рукой по ее шее и мягко повернул девушку лицом к себе.
Она с улыбкой поглядела на меня; ее алые губки чуть разошлись. Я нагнулся к ней, и наши уста слились в поцелуе. Сердце мое бешено заколотилось. Я прижал девушку к себе, ощущая сквозь ткань одежды, как вздымается и опадает ее грудь. Не отрывая взгляда от личика Иолинды, я взял ее руку и приложил к своей щеке. Мои пальцы перебирали ее волосы. Мы снова поцеловались; ее дыхание было сладким и ароматным. Она вложила свою ручку мне в ладонь и открыла глаза. Я увидел, что она счастлива - счастлива на самом деле. Мы оторвались друг от друга.

Ее дыхание было уже не таким прерывистым. Она проговорила что-то, но я замкнул ей уста еще одним поцелуем. Ее взгляд выражал радость и нежность.
- Когда я вернусь, - произнес я тихо, - мы поженимся.
Она сначала как будто не поняла, но потом осознала, что я сказал, - осознала значение моих слов. Я пытался убедить ее, что она может доверять мне. Иного способа проделать это я придумать не сумел. И виной тому, быть может, неуклюжесть мышления Джона Дейкера.
Иолинда кивнула и сняла с пальца чудесной работы золотое кольцо, украшенное жемчугом и розовых тонов самоцветами. Она надела его мне на мизинец.
- Залог моей любви, - промолвила она, - и знак моего согласия. А еще - талисман, который, я надеюсь, принесет тебе удачу в битвах. Когда тебя будут искушать и зачаровывать элдренские красотки, он напомнит тебе обо мне.
Последнюю фразу она произнесла с улыбкой.
- Какое, однако, полезное колечко, - хмыкнул я.
- Вот такое, - отозвалась она.
- Благодарю.
- Я люблю тебя, Эрекозе, - сказала Иолинда просто.
- Я люблю тебя, Иолинда, - ответил я и, помолчав немного, прибавил:
- Но в нежные воздыхатели я, увы, не гожусь. Мне нечего подарить тебе, и оттого я чувствую себя не в своей тарелке.
- Мне довольно будет твоего слова, - сказала она. - Поклянись, что возвратишься ко мне. Я даже растерялся. Куда же я могу деться?
- Поклянись, - повторила она.
- Клянусь, конечно клянусь.
- Снова.
- Я готов поклясться тысячу раз, если одного недостаточно. Клянусь. Клянусь возвратиться к тебе, Иолинда, любимая, счастье мое.
Она как будто удовлетворилась этим.
В отдалении послышались торопливые шаги. Спустя какой-то миг из-за угла выбежал человек, в котором я узнал приставленного ко мне раба.
. - О, хозяин, я насилу вас нашел. Король Ригенос послал меня за вами.
Час был поздний, и потому я слегка удивился.
- Чего хочет от меня король Ригенос?
- Не знаю, хозяин, он не сказал.
Я улыбнулся Иолинде и взял ее за руку.
- Ну что ж, идем.

Глава 7
ДОСПЕХИ ЭРЕКОЗЕ

Раб привел нас в мои собственные покои. Там никого не было, если не считать слуг.
- Где же король Ригенос? - спросил я.
- Он приказал привести вас сюда, хозяин. Я улыбнулся Иолинде и получил улыбку в ответ.
- Что ж, подождем.
Ждать нам пришлось недолго. Сначала в моих покоях появились королевские рабы. Они принесли с собой странного вида металлические предметы, завернутые в промасленный пергамент, и сложили их в оружейной палате. Я был сильно озадачен, но старался не показывать вида.
Наконец порог переступил король Ригенос. Он казался взволнованным больше обычного. Как ни странно, Каторн его не сопровождал.
- Здравствуй, отец, - проговорила Иолинда. - Я...
Король взмахом руки остановил ее и повернулся к рабам.
- Снимайте покровы, - распорядился он. - Живее!
- Король Ригенос, - сказал я, - я хотел бы сообщить тебе, что...
- Прости, Эрекозе, однако взгляни сперва на то, что принесли мои рабы. Эти вещи на протяжении долгих лет хранились в сокровищнице дворца, ожидая твоего прихода.
- Моего прихода?
Когда был сорван последний кусок промасленного пергамента, взору моему открылось великолепное, захватывающее зрелище.
- Это, - произнес король, - доспехи Эрекозе. Мы освободили их из каменной темницы, что расположена глубоко под дворцом, дабы ты, Эре-козе, мог снова надеть их.
Черные и блестящие, доспехи выглядели так, словно их выковали не далее, как вчера, и руку к ним приложил величайший кузнец, какого когда-либо знало человечество. Сработаны они были на диво.
Я нагнулся, взял нагрудник и провел по нему ладонью.
В отличие от лат Имперской стражи, на моих доспехах не было никаких украшений. В наплечниках выбраны были канавки с таким расчетом, чтобы отвести удар меча, копья или пики. Подобные же канавки имелись на шлеме, нагруднике, наголенниках и всем остальном.
Металл доспехов был легким, но очень прочным и напоминал сталь клинка; правда, он не светился тусклым черным светом, а сверкал ярко, даже ослепительно. Простые и незатейливые, доспехи красивы были красотой, которая сопутствует всякому искусному творению рук человеческих. Гребень шлема венчал алый плюмаж из конского волоса, ниспадавший по гладким боковинам. Я прикасался к доспехам с благоговением, какое человек испытывает перед произведением искусства. К тому же они должны были оберегать меня в бою, так что переполнявший меня восторг нес в себе кое-что еще, помимо радостного возбуждения ценителя прекрасного.
- Благодарю тебя, король Ригенос, - сказал я с искренней признательностью. - Я надену их в тот день, когда мы отправимся в поход на элдренов.
- Значит, завтра, - тихо проговорил король.
- Что?
- Корабли снаряжены, экипажи набраны, пушки расставлены по местам. Завтра будет высокая вода. Грешно упускать такой случай.
Я искоса поглядел на короля. Неужели Каторн нарушил слово и вел за моей спиной нечестную игру, убедив Ригеноса до последнего не открывать мне даты отплытия? Вряд ли; в выражении лица короля не было и намека на подобные мысли. Решив не забивать голову всякой ерундой, я перевел взгляд на Иолинду. Она казалась ошеломленной.
- Завтра, - пробормотала она.
- Завтра, - подтвердил король. Я закусил губу.
- Тогда мне надо собираться.
- Отец, - позвала Иолинда.
- Что, дочь моя? - повернулся к ней король. Я раскрыл было рот, но что-то меня остановило. Иолинда тоже не проронила ни слова, а лишь молча смотрела на меня. Мне показалось вдруг, не знаю уж почему, что нам следует сохранить свою любовь в тайне.
Король вывел нас из затруднения, собравшись уходить.
- Остальное, господин мой Эрекозе, мы с тобой обсудим позже.
Я поклонился, и он вышел.
Мы с Иолиндой какое-то время без слов глядели друг на друга, а потом обнялись и заплакали.
Джон Дейкер не написал бы такого. Он посмеялся бы над подобной сентиментальностью, равно как поднял бы на смех любого, кто взялся бы доказывать полезность обучения ратному искусству. Да, Джон Дейкер не написал бы такого, но я должен это сделать.
Я с радостным волнением предвкушал грядущие сражения. Ко мне начало возвращаться прежнее восторженное состояние. Правда, мой восторг утихомиривала любовь к Иолинде. Мне представлялось, что я люблю принцессу Некраналя любовью чистой и возвышенной, а вовсе не плотской. Нет, мое чувство не имело с плотью ничего общего. Быть может, я испытывал куртуазную любовь, которую, если верить книгам, пэры христианского мира ставили превыше всего на свете .
Джон Дейкер, пожалуй, упомянул бы о подавлении сексуальной энергии в том смысле, что я ищу битв, чтобы восполнить отсутствие сексуальных контактов.
Вполне возможно, что Джон Дейкер оказался бы прав. Но мне не было дела до его правоты, хотя я отдавал себе отчет, что в подкрепление подобной точки зрения можно привести множество рационалистических аргументов. Между тем дело заключалось в том, что каждый период истории характеризуется собственными нормами поведения. Общество, в котором я жил раньше, и то, в котором оказался теперь, во многом отличались друг от друга - правда, зачастую различия лежали не на поверхности. И по отношению к Иолинде я вел себя так, как было принято у них тут. Вот все, что я могу сказать. Да и последующие события, как мне кажется, тоже соответствовали духу здешнего общества.
Я взял лицо Иолинды в свои ладони, наклонился и поцеловал девушку в лоб; она на миг прильнула устами к моим губам и высвободилась.
- Мы увидимся до отплытия? - спросил я, когда она взялась за ручку двери.
- Да, любимый мой, - ответила Иолинда, - если только нам ничто не помешает.
Признаться, я расстался с Иолиндой не в печали. Еще раз осмотрев доспехи, я спустился в парадную залу, где король Ригенос в окружении военачальников изучал карту Мернадина и морского простора между землей элдренов и Некралалой.
- Завтра мы отплываем отсюда, - сказал мне король, ткнув пальцем в кружок, обозначавший Некраналь. В устье реки Друнаа, которая несла свои воды через Некраналь к морю, находился порт Ну нос. Там нас поджидал остальной флот. - Боюсь, Эрекозе, без торжественных проводов нам не обойтись. Надо соблюдать обычаи. Помнится, я рассказывал тебе про них.
- Да, - подтвердил я. - По правде сказать, от всяких церемоний устаешь сильнее, чем от битвы.
Военачальники рассмеялись. Они держались со мной настороже, однако в целом относились ко мне с приязнью, так как я, к своему собственному изумлению, доказал им за те долгие вечера, которые мы вместе проводили над картами, что знаю толк в ратном деле.
- Увы, от них никуда не денешься, - сказал Ригенос. - Они веселят сердца простолюдинов. И потом, провожая нас с почестями, люди скорее проникнутся важностью момента.
- Нас? - переспросил я. - Я не ослышался? Неужто король идет в поход вместе с нами?
- Да, - отозвался Ригенос тихо. - Я решил, что это необходимо.
- Необходимо?
- Да.
Я понял, что он не хочет вдаваться в объяснения, особенно в присутствии военачальников.
- Давайте вернемся к насущным делам. Завтра будет некогда, ибо подняться нам предстоит очень и очень рано.
Пока в последний раз обговаривались стратегия и тактика и обсуждались вопросы снабжения, я украдкой поглядывал на короля.
Никто не требовал от Ригеноса самолично возглавить армию. Он мог спокойно остаться в Некранале, не потеряв при этом уважения подданных. Однако он принял решение, которое подвергало его жизнь опасности и которое требовало от короля совершенно несвойственных ему деяний.
Что подтолкнуло его принять такое решение? Может, ему хотелось доказать самому себе, что он способен сражаться? Вряд ли; ведь он участвовал во многих сражениях. Потому, что завидовал моей славе? Или потому, что не до конца доверял? Я бросил взгляд на Каторна, но на лице того не было написано удовлетворения. Каторн оставался прежним Каторном, угрюмым и молчаливым.
Я мысленно пожал плечами. Такого рода размышления никуда меня не приведут. Как бы там ни было, король, хотя он отнюдь не пышет здоровьем, отправляется в поход вместе с нами. Его присутствие вдохновит воинов и в какой-то мере поможет мне справиться с амбициями Каторна.
Закончив совет, мы разошлись. Вернувшись в свои покои, я прямиком отправился в постель. Прежде чем заснуть, я некоторое время лежал с открытыми глазами, думая об Иолинде и о плане битвы, который помогал составлять, гадая, каковы в бою элдрены, - я до сих пор не имел представления ни о том, как они сражаются (не считая того, что они "коварны и злы"), ни о том, как они выглядят (не считая того, что они напоминают "демонов из преисподней").
Ничего, скоро я получу ответы хотя бы на часть своих вопросов. С этой мыслью я заснул.
В ночь перед отплытием мне снились странные сны.
Мне снились озера и болота, крепости и войска, пики, которые изрыгали пламя, и металлические летающие машины, чьи крылья двигались наподобие крыльев гигантских птиц. Мне снились чудовищных размеров фламинго и причудливые шлемы-маски в виде морды того или иного животного.
Мне снились драконы, огромные ящеры со жгучими жалами, устремившие свой полет к угрюмому, сумрачному небу. Мне снился прекрасный город, охваченный пламенем пожаров. Мне снились нелюди, которые, как я знал, были богами. Мне снилась женщина, которую я не мог назвать по имени; мне снился низкорослый мужчина с рыжими волосами, который как будто был моим другом, И меч - громадный черный клинок, превосходивший могуществом оружие, которым я владел ныне; меч, который каким-то непонятным образом был мной!
Мне снилась ледяная равнина, по которой мчались большие корабли с раздутыми парусами.
Черные, похожие на китов животные перемещались по бескрайней белой пустыне.
Мне снился мир - или то была вселенная? - без горизонта, зато с мозаичной атмосферой из драгоценных камней, которая изменяла время. Люди и предметы возникали из нее лишь затем, чтобы тотчас исчезнуть. Я был уверен, что это не Земля. Я находился на борту звездолета, который бороздил просторы неизвестного человеку Пространства.
Мне снилась пустыня: я брел по ней в слезах, ощущая одиночество, равного которому не испытывал никто и никогда.
Мне снились джунгли, джунгли первобытных деревьев и гигантских папоротников. А за папоротниками проглядывали высокие, странного вида здания. В руке моей было оружие, не меч и не пистолет, но куда более грозное.
Я скакал на диковинных животных и встречался с диковинными людьми. Я видел ландшафты, что потрясали своей красотой, и те, что вызывали отвращение и омерзение. Я пилотировал летающие машины и звездолеты и был возничим колесницы. Я ненавидел и я любил. Я создавал империи и нес гибель народам; я убивал и сам был убит несчетное количество раз. Я торжествовал победу и терпел унижения. У меня было много имен. Память моя не в состоянии была вместить их все. Их было слишком много. Слишком...
И не было ни дня покоя. Непрерывный, вечный бой.

Глава 8
ОТПЛЫТИЕ

Настроение у меня, когда я проснулся поутру, было после таких снов не из лучших. Больше всего мне хотелось одного.
Мне хотелось сигары "Коронас Майор" фирмы "Аппман".
Я постарался прогнать наваждение. Насколько я помнил, Джон Дейкер никогда в жизни не курил аппмановской сигары. Он вообще не в состоянии был отличить один сорт сигар от другого! Откуда взялось это воспоминание? На память мне пришло новое имя - Джерри. Оно показалось мне смутно знакомым.
Я сел в постели и огляделся, и понял, где нахожусь. Имена из снов растаяли, словно их и не было. Я встал и прошел в соседнюю комнату. Там рабы готовили мне ванну. С облегчением я препоручил себя их заботам и, совершая омовение, начал потихоньку припоминать, что у нас тут происходит. Однако чувство угнетенности осталось, и я вновь задал себе тот же вопрос: не сошел ли я с ума и не переживаю ли сейчас сложную шизофреническую галлюцинацию?
Рабы внесли мои доспехи, и я почувствовал себя намного лучше. И снова меня восхитила красота доспехов и искусство выделки.
Пришло время облачаться в них. Сперва я надел исподнее, на него - нечто вроде стеганого комбинезона, а уже сверху - латы. Я ни разу не запутался в завязках и застежках. Впечатление было такое, словно я носил доспехи с первого дня своей жизни. Они были удобными, закрывали все тело и почти ничего не весили.
Затем, пройдя в оружейную палату, я снял со стены свой клинок, перетянул себя в талии поясом из металлических колец и прицепил к нему ножны с мечом так, чтобы они находились у меня на левом бедре. Потом мотнул головой, откидывая назад алый плюмаж шлема, и поднял забрало.
Рабы проводили меня вниз, в Приемный зал дворца, где собрались воители человеческого мира перед отплытием из Некраналя.
Шпалеры, что раньше покрывали стены из чеканного серебра, убрали; их место заняли сотни боевых знамен. Там были знамена маршалов, военачальников, знатных рыцарей, что присутствовали здесь. Воины стояли в торжественном построении: самые знатные впереди, за ними чуть менее знатные и так далее.
На специально воздвигнутом подиуме высился королевский трон. Подиум был покрыт тканью изумрудно-зеленого цвета; трон осеняли боевые штандарты двух континентов. Я занял свое место рядом с подиумом. Установилась напряженная тишина: все ждали короля. Меня предварительно проинструктировали, как мне надлежит себя вести во время церемонии.
Взревели фанфары, на галерее наверху загрохотали войсковые барабаны. В дверях залы появился король.
Ригенос облачен был в сверкающие позолотой доспехи, поверх которых он набросил белый с красным плащ. Шлем венчала железная корона с драгоценными камнями. В этом одеянии он словно стал выше ростом. Царственной походкой он пересек зал, поднялся на подиум и уселся на трон, положив руки на подлокотники кресла.
Мы отсалютовали ему.
- Славься, король Ригенос! - раздался громовой клич.
Затем мы преклонили колена. Первым это сделал я. Моему примеру последовали немногочисленные маршалы, сотня военачальников и пять тысяч рыцарей. У дверей застыли в почетном карауле стражники. Вдоль стен выстроились вельможи преклонных лет, придворные дамы, оруженосцы, рабы, управляющие всех кварталов Некраналя и всех провинций обоих континентов.
И все взгляды были обращены на Ригеноса и его полководца Эрекозе.
Король встал и сделал шаг вперед. Лицо его было жестким и суровым. Я и не предполагал, что он может выглядеть так величественно.
Я ощутил, что оказался в центре внимания. Люди знали, что я, Эрекозе-Воитель, защитник человечества, пришел, чтобы спасти их.

Предыдущая страница 4 Следующая страница


5 Майкл Муркок

И я разделял их веру в себя.
Король Ригенос воздел руки, развел их в стороны и заговорил:
- Слушайте меня, Эрекозе-Воитель, маршалы, военачальники и рыцари! Мы выступаем на битву с нелюдями. Нам предстоит сражаться за собственное выживание. Мы должны сохранить наши прекрасные земли от поругания. Тот, кто победит в этой войне, станет властелином всей Земли. А прах побежденных развеют по ветру, чтобы самая память о них стерлась. Наш поход решит судьбу войны. Ведомые Эрекозе, мы захватим порт Пафанааль и его окрестности. Вот наша первая задача.
Король помолчал немного, потом заговорил снова. Его голос был отчетливо слышен в почти мертвой тишине, которая установилась в Приемном зале.
- Нам нельзя успокаиваться. За первой битвой последуют вторая и третья. С ненавистными Псами Зла надо покончить раз и навсегда. Не щадите никого, даже детей! Однажды мы уже загнали их обратно в Печальные горы, но теперь мы должны извести их под корень! Пусть только память о них сохранится, да и то ненадолго - чтобы мы не забывали, каково зло!
По-прежнему стоя на коленях, я поднял обе руки над головой и потряс сжатыми кулаками.
- Эрекозе! - продолжал король. - Повинуясь своей бессмертной воле, ты снова обрел плоть и пришел к нам в час тревог. Под твоим началом мы уничтожим элдренов. Ты - Серп Человечества, который скосит полчища элдренов как сорную траву. Ты - Заступ Человечества, который отроет их из-под земли. Ты - Огонь Человечества, который выжжет их берлоги. Ты - Ветер, который развеет их пепел, Эрекозе! Ты искоренишь элдренов!
- Я искореню элдренов! - воскликнул я, и голос мой, гулким эхом отразившийся от стен Приемного зала, показался мне самому голосом Господа. - Я сокрушу врагов человечества! Сжимая в руке меч Канайану, я нападу на них с жаждой мести, ненавистью и злобой в сердце и покончу с элдренами!
За моей спиной раздался могучий крик:
- Мы покончим с элдренами! Король поднял голову. Глаза его сверкали, губы были плотно сжаты.
- Клянитесь! - приказал он. Атмосфера ненависти и ярости, царившая в Приемном зале, проникла в наши сердца.
- Клянемся! - проревели мы. - Клянемся сокрушить элдренов!
Ненависть отразилась во взгляде короля, придала звучности его голосу:
- Ступайте же, паладины человечества! Ступайте, чтобы покончить с элдренами! Очистите нашу планету от нечисти!
Мы разом поднялись с колен, не ломая строя, повернулись и, возглашая боевые кличи, вышли из Зала приемов Дворца десяти тысяч окон на двор, где нас поджидали толпы простолюдинов.
Мне не давала покоя мысль об Иолинде. Где она? Почему не пришла? Да, церемониал начался рано утром, но могла бы, в конце концов, хотя бы прислать записку.
Торжественная процессия вышла за стены цитадели и по извилистым улочкам Некраналя направилась к гавани. Доспехи, клинки и копья сверкали в лучах утреннего солнца. Ветер шевелил флаги бесчисленных цветов и оттенков.
Я шел впереди, я возглавлял войско - я, Эрекозе, Вечный Воитель, Полководец, Мститель. Руки мои были воздеты в воздух, как будто я заранее торжествовал победу. Меня переполняла гордость. Я познал славу и теперь наслаждался ею. Это была жизнь, которой стоило жить, - жизнь воина, военачальника, солдата.
Наш путь лежал к гавани, где наготове стояли корабли. Внезапно на память пришли слова песни, маршевой песни, сочиненной, должно быть, в глубокой древности. Я запел, и тут же все те, кто шагал следом за мной, подхватили песню. Застучали барабаны, загудели трубы; тысячи глоток славили кровавую жатву на полях Мернадина.
Вот так мы и шли, чеканя шаг. Таковы были наши чувства. Подождите судить меня, пока не узнаете, что случилось потом.
Процессия достигла излучины реки, где была гавань и где нас поджидали корабли - пятьдесят кораблей, над которыми развевались пятьдесят штандартов пятидесяти славных паладинов.
Да, всего лишь пятьдесят кораблей. Основные силы флота находились в Нуносе, городе сверкающих башен.
Речные берега были густо усеяны жителями Некраналя. Шум стоял невообразимый, однако мы вскоре привыкли к нему. Это как грохот прибоя: постепенно свыкаешься с ним настолько, что перестаешь слышать.
Я окинул взглядом корабли. На палубах были поставлены богато украшенные каюты; разноцветные паруса, в которых пока не было надобности, скатали и привязали к стеньгам. Весла вставили в уключины и опустили в спокойную воду реки. Гребцы расселись по скамьям, по трое на весло. Как я заметил, они были не рабами, а свободными воинами.
Ближе всех к выходу из гавани стоял королевский флагманский корабль. Имея восемьдесят пар весел и восемь высоких мачт, он подавлял своими внушительными размерами. Его борта были выкрашены в красный, золотистый и черный, палубы отсвечивали багрянцем, на парусах соседствовали желтый, темно-голубой и оранжевый, а фигура богини с мечом в вытянутых руках на носовой части была серебристо-алой. Изысканно украшенные палубные каюты сверкали свеженанесенным лаком; с их стенок взирали на торжество древние герои рода человеческого, среди которых я узнал себя, хотя сходство было весьма отдаленным; еще там были нарисованы эпизоды былых сражений, мифические животные, демоны и боги.
Оставив войско маршировать по набережной, я по укрытым ковром сходням поднялся на борт королевского корабля. Мне навстречу устремились моряки.
Один из них сказал:
- Ваше высочество, принцесса Иолинда ожидает вас в Парадной каюте.
Перед тем как войти внутрь, я постоял немного у входа, любуясь красотой сооружения и с улыбкой поглядывая на собственную физиономию на стене.
Потом отворил дверь и, пригнувшись, прошел во внутренние покои. Пол, стены и даже потолок обиты были ворсистыми коврами с темно-красными, золотистыми и черными узорами. С потолка свисали фонари. В полумраке я разглядел Иолинду. На ней было простое платье и легкий темный плащ.
- Я не хотела отвлекать тебя утром, - сказала она. - Отец говорил, что вам всем будет некогда. Поэтому я решила не докучать тебе.

Я улыбнулся.
- Ты мне по-прежнему не веришь, Иолинда? Ты не веришь моим словам о любви, не веришь, что ради тебя я готов на любой подвиг. Ведь так?
Я обнял девушку.
- Люблю тебя, Иолинда, и буду любить до конца своих дней.
- И я, Эрекозе. Ты будешь жить вечно, однако...
- Почему ты в этом так уверена? - спросил я тихо. - Не надо считать меня неуязвимым, Иолинда. Если хочешь, я могу показать тебе царапины и синяки, которые получил, практикуясь с оружием.
- Ты не умрешь, Эрекозе.
- Мне бы твою уверенность.
- Не смейся надо мной, Эрекозе. Я не желаю, чтобы ко мне относились покровительственно!
- Я вовсе не смеюсь над тобой, Иолинда, не говоря уж обо всем остальном. Просто ты должна взглянуть правде в глаза, понимаешь?
- Хорошо, - проговорила она. - Я поступлю так, как ты советуешь. Но я чувствую, что ты не умрешь. Порой у меня бывают такие странные предчувствия. Мне кажется, нас ожидает нечто худшее, чем смерть.
- Твои опасения естественны, но необоснованны. Не надо печалиться, милая. Взгляни на мои чудесные доспехи, на клинок, который висит у меня на поясе, на войско, которым я командую, наконец!
- Поцелуй меня, Эрекозе.
Я выполнил ее просьбу. Мы долго не могли оторваться друг от друга, потом Иолинда высвободилась и выбежала из каюты.
Я уставился на захлопнувшуюся за девушкой дверь. Меня подмывало броситься следом, найти Иолинду, постараться ее успокоить. Но я знал, что не сумею этого сделать. Ее страхи были не то чтобы иррациональными, они возникли не на пустом месте; причиной их, как я подозревал, было снедавшее Иолинду чувство незащищенности. Я пообещал себе, что как-нибудь выберу время и попробую втолковать ей, что опасаться нечего. Я научу ее верить и доверять.
Зазвучали фанфары. На борт корабля поднимался король.
Спустя несколько секунд он вошел в каюту, на ходу стягивая с себя увенчанный короной шлем. За ним следовал вечно мрачный Каторн.
- Народ ликует, - заметил я. - Похоже, церемония удалась на славу, король Ригенос. Он устало кивнул.
- Да.
Торжественные проводы, по всей видимости, сильно утомили его; он опустился на стул в углу и приказал принести вина.
- Скоро уже отплываем. Когда точно, Каторн?
- В пределах четверти часа, государь, - Каторн принял из рук раба кувшин с вином и наполнил кубок Ригеноса, даже не поглядев в мою сторону.
Король шевельнул рукой.
- Не хочешь ли выпить вина, Эрекозе? Я отказался.
- Твои слова, король, запали мне в душу, - проговорил я. - Ты разбудил в нас зверей. Каторн фыркнул.
- Будем надеяться, они не заснут до встречи с врагом. В наших рядах хватает новобранцев. Половина войска знает что такое настоящий бой только понаслышке. Через одного - молокососы, а, по слухам, в отдельные части набирали даже женщин.
- Мрачновато ты настроен, сенешаль Каторн, - подколол его я.
- Какие дела, такой и настрой, - проворчал он. - Можно устроить показуху, чтобы повеселить простолюдинов, но вовсе не обязательно верить в нее самим. Уж кому, как не тебе, знать это, Эрекозе; уж кому, как не тебе, знать, что война - это боль, страх и смерть, и больше ничего.
- Ты забываешь, что я смутно помню свое прошлое, - сказал я.
Каторн хмыкнул и одним глотком опустошил кубок с вином. Со стуком поставив его на стол, он вышел из каюты, проронив лишь:
- Пойду прослежу за отплытием. Король кашлянул.
- Вы с Каторном, - начал было он и остановился. - Вы...
- В приязни друг к другу нас не упрекнешь, - согласился я. - Мне не по нраву его угрюмость и недоверчивость, а он считает меня жуликом, изменником, быть может, лазутчиком.
Король кивнул.
- Он не раз заводил со мной такие разговоры, - Ригенос отпил вина. - Я сказал ему, что собственными глазами видел, как ты материализовался, что ты, без сомнения, Эрекозе; что у нас нет причин не доверять тебе, однако он продолжает упорствовать. Как ты думаешь, почему? Ведь он отважный воин и мыслит всегда весьма здраво.
- Завидует, - ответил я. - Я перебежал ему дорогу.
- Но он же был заодно со всеми на том совете, где решено было, что нам нужен новый полководец, чтобы вдохновить людей на войну против элдренов!
- Быть может, он не ожидал от меня такой прыти. Какая, впрочем, разница? - заметил я, пожимая плечами. - Думаю, мы с ним нашли общий язык.
Погруженный в размышления, король не обратил внимания на мои слова.
- Вот оно, наверно, что, - пробормотал он. - Боюсь, к ратным делам ваше соперничество не имеет никакого отношения.
- То есть?
Он посмотрел мне в глаза.
- Пожалуй, всему виной любовь, Эрекозе. Раньше Иолинда явно выделяла Каторна.
- В этом, похоже, что-то есть. Но опять же я тут ни при чем. Иолинда сама предпочла меня ему.
- Каторн, скорее всего, считает, что она воспылала страстью не к конкретному человеку, а к надуманному образу.
- А твое мнение?
- Не знаю. Мы с Иолиндой об этом не говорили.
- Что ж, - сказал я, - подождем возвращения из похода. Тогда, надеюсь, все прояснится.
- Неизвестно, вернемся ли мы, - возразил король. - Тут я согласен с Каторном. Переоценка собственных сил часто приводила к поражению в битве.
Я кивнул.
- Быть может, ты прав.
Снаружи послышались громкие крики. Корабль качнуло - видно, матросы отдали швартовы и выбрали якорь.
- Идем, - сказал король. - От нас ждут, что мы поднимемся на палубу.
Торопливо допив вино, он водрузил на голову шлем. Мы вместе вышли из каюты. Завидев нас, толпа на берегу загомонила громче.
Мы стояли на палубе, прощаясь с жителями Некраналя; тем временем барабаны начали выстукивать медленный ритм для гребцов. Внезапно я увидел Иолинду: она сидела в своем экипаже, вполоборота к реке, не отрывая глаз от нашего корабля. Я помахал ей, и она ответила мне тем же.
- Прощай, Иолинда, - прошептал я. Проходивший мимо Каторн метнул на меня циничный взгляд.
- Прощай, Иолинда.
Ветер утих. В безоблачном небе ярко пылало солнце, и я совсем запарился под доспехами.
Стоя на корме раскачивающегося корабля, я продолжал махать рукой Иолинде, пока мы не миновали излучину реки. Поворот скрыл от нас гавань, но еще долго виднелись позади высокие шпили Некраналя и слышался отдаленный шум множества людских голосов.
Мы быстро двигались вниз по течению реки Друнаа, направляясь к Нуносу, городу сверкающих башен, где ждал нас весь остальной флот.

Глава 9
В НУНОСЕ

О, эти жестокие, кровавые войны...
- На самом деле, епископ, вы просто никак не поймете, что дела человеческие делаются не словами, а поступками.
Спорные доводы, неубедительные мотивы, цинизм под маской прагматизма.
- Не желаешь ли отдохнуть, сын мой?
- Как я могу отдыхать, отец, если орда язычников уже вышла к Данубе?
- Мир...
- Неужели они согласятся?
- Кто знает?
- Они не удовлетворятся Вьетнамом. Они не успокоятся, даже завладев всей Азией.., а потом и всем миром.
- Мы не звери.
- Мы должны ими стать. С волками жить - по-волчьи выть.
- Однако если мы попробуем...
- Пробовали.
- Разве?
- С пламенем надо бороться огнем.
- А иного пути нет?
- Дети...
- Иного пути нет.
Ружье. Меч. Бомба. Лук. Вибропистолет. Пика-огнемет. Топор. Булава.
- Иного пути нет.

* * *

В ту ночь на борту флагманского корабля я спал плохо. С мерным плеском погружались в воду весла, неумолчно рокотали барабаны, поскрипывали, тимберсы, ударяли в борт волны. Усталый мозг терзали галлюцинации, которые никак не хотели оставить меня в покое. Обрывки разговоров. Случайные фразы. Лица. Тысячи моментов времени. Миллионы лиц. Но ситуация неизменно повторялась: суть спора, который велся на бесчисленном множестве языков, сохранялась в неприкосновенности.
Лишь когда я встал с койки, голова моя прояснилась. Поразмыслив, я решил выйти на палубу.
Кто я такой? Откуда это ощущение, будто я навеки обречен скитаться из эпохи в эпоху, возрождаясь к жизни всякий раз для одного и того же? Какую шутку, какую злую шутку сыграли со мной космические силы?
Ночной ветерок холодил лицо. Прорехи в легком облачном слое располагались столь причудливым образом, что проникавшие сквозь них лучи луны выглядели спицами некоего гигантского колеса. Казалось, Господня колесница, прорвав покров облаков, нашла опору в более плотном воздухе ниже.
Я бросил взгляд на реку и увидел, что в воде отражаются облака; я увидел, как они разошлись, освобождая дорогу луне. Эта луна ничуть не отличалась от той, за которой я наблюдал в бытность Джоном Дейкером. Бледная и холодная, она с довольной усмешкой взирала на выходки и выкрутасы обитателей той планеты, вокруг которой обращалась. Сколько она видела катастроф, бессмысленных крестовых походов, войн, сражений и смертей?
Облака снова сомкнулись, и воды реки потемнели, словно говоря, что мне никогда не найти ответа на мои вопросы.
Я перевел взгляд на берег. С обеих сторон нас окружал густой лес. Темные верхушки деревьев вырисовывались на фоне чуть более светлого неба. Изредка подавали голос ночные животные. В их жалобных криках мне слышались страх и тоска одиночества. Вздохнув, я оперся на поручень и уставился на воду. Весла поднимали фонтаны серых брызг.
Надо свыкаться с мыслью, что мне вновь предстоит бой. Вновь? Разве я сражался когда-либо прежде? Что скрывают мои размытые воспоминания? Что означают мои сны?
Проще всего было бы предположить (как наверняка поступил бы Джон Дейкер), что я сошел с ума. Моя фантазия разгулялась. Быть может, Джон Дейкер - еще один фантом, порожденный больным сознанием?
Мне вновь предстоит сражаться.
Тут ничего не поделаешь. Я смирился с отведенной мне ролью и потому должен доиграть ее до конца.
Лишь когда закатилась луна и небо на востоке посветлело, смятенные мысли отступили.
У меня на глазах встало солнце: огромный алый диск торжественно поднялся над горизонтом, как будто пожелал узнать, откуда исходят звуки, что потревожили его покой, - рокот барабана и скрип весел в уключинах.
- Не спится, Эрекозе? Ждешь не дождешься битвы?
Только Каторна с его насмешками мне сейчас и не хватало.
- Интересно, кому я мешаю, наблюдая за восходом солнца? - бросил я.
- И за заходом луны, - прибавил Каторн. Тон, каким он произнес эти слова, заставил меня насторожиться. - Я погляжу, тебе по нраву ночная пора, Эрекозе.
- Не спорю, - отозвался я важно. - Лишь ночью мы можем без помех предаваться размышлениям.
- Да, ты прав. Кстати сказать, в тебе есть нечто общее с нашими врагами.
Я резко повернулся и окинул его гневным взглядом.
- Что ты имеешь в виду?
- По слухам, элдрены тоже предпочитают ночь дню.
- Значит, нам повезло, сенешаль, - проговорил я, - ведомые мною, наши воины будут крушить элдренов и при свете, и в темноте.
- Надеюсь, что так.
- Почему ты не доверяешь мне, Каторн? Он пожал плечами.
- С чего ты взял? Мы же дали друг другу слово.

Предыдущая страница 5 Следующая страница


Вечный воитель 6

- Я помню.
- И я не забываю. Не беспокойся, в битве мы будем заодно. Подозрения подозрениями, но ты - мой командир, и я повинуюсь тебе.
- Тогда я прошу тебя: оставь свои подковырки. С их помощью ты ничего не добьешься.
- Ты зря так думаешь, Воитель. Никого особо не задевая, я между тем облегчаю душу.
- Я принес обет служить человечеству, - воскликнул я. - Я буду биться за короля Ригеноса. Мое бремя, Каторн, и без того тяжело.
- Искренне тебе сочувствую.
Я отвернулся. Кажется, я чуть было не сморозил глупость. Подумать только, я собрался просить Каторна о снисхождении, жалуясь на бесчисленные заботы!
- Благодарю, Каторн, - холодно проговорил я. Река сделала очередной поворот, и, мне показалось, впереди мелькнуло море. - Приятно, когда тебя понимают.
Я хлопнул себя по щеке - на корабль опустилось облако мошкары.
- Откуда их столько, таких кусачих?
- На твоем месте, Воитель, я бы избавил себя от их домогательств, - заметил Каторн.
- Пожалуй, так и сделаю. Пойду в каюту.
- Доброго утра, Эрекозе.
- Доброго утра, Каторн.
Он остался стоять на палубе.
Сложись обстоятельства по-иному, подумалось мне, я бы его убил.
Судя по всему, Каторн будет лезть из кожи вон, чтобы покончить со мной. Неужели Ригенос был прав, неужели Каторн, завидуя моей воинской славе, еще ревнует ко мне Иолинду?
Умывшись и надев доспехи, я немного успокоился и решил не изводить себя никчемными домыслами. Услышав крик рулевого, я поднялся на палубу - посмотреть, что случилось.

* * *

Показался Нунос. Мы столпились на носу корабля, торопясь увидеть воочию прославленный в сказаниях город. От блеска башен, которые на самом деле были сверкающими, у нас заболели глаза. Город лучился светом; его окружала серебристая вуаль, испещренная сотней других цветов и оттенков, начиная от зеленого с фиолетовым и кончая розовым, лиловым, желтым и красным. Цвета перемигивались между собой в ярком свечении, которое возникало из сияния мириад самоцветов.
А за Нуносом раскинулось море. Тихое и спокойное, оно нежилось в лучах утреннего солнца.
Город приближался, и речные берега расходились все шире. Наш корабль вошел в устье реки. Мы старались держаться правого берега - того, на котором стоял Нунос. Среди лесистых прибрежных холмов изредка попадались деревушки. Некоторые из них являли собой очаровательное зрелище, но не шли ни в какое сравнение с великолепием Нуноса.
Над головами послышались крики чаек. Шумно хлопая крыльями, птицы расселись на мачтах и тут же затеяли свару - наверно, из-за того, кому где сидеть.
Барабанный бой стал реже; войдя в гавань, мы потихоньку начали табанить. Остальные корабли не пошли за нами, а бросили якорь на рейде. Они присоединятся к нам позже, когда лоцман определит им место стоянки.
Медленно продвигаясь вперед, мы подняли над флагманом штандарты короля Ригеноса и мой собственный - серебряный меч на черном поле.
Толпа на берегу, которую сдерживали солдаты в стеганых кожаных куртках, заволновалась и зашумела. Мы пришвартовались и бросили сходни. Едва я ступил на берег, толпа загудела, произнося нараспев одно и то же слово. Разобрав, что они поют, я почувствовал себя неловко.
- Эрекозе! Эрекозе! Эрекозе! Эрекозе!
Правитель Нуноса принц Бладах торжественно приветствовал нас, но слов его речи совсем не было слышно. Я поднял руку в салюте и даже пошатнулся - так оглушительно взревела толпа. Я едва удержался от того, чтобы заткнуть уши. По заполненным народом городским улицам мы отправились во дворец принца, где нам были приготовлены покои.
Сверкающие башни поражали красотой и пышностью, особенно в сравнении с низенькими, приземистыми домиками горожан, многие из которых нельзя было назвать иначе как лачугами. Единственного взгляда на них было достаточно, чтобы понять, откуда взялись деньги на отделку башен рубинами, жемчугами и изумрудами.
Будучи в Некранале, я как-то не замечал столь явного контраста между богатством и бедностью, То ли меня пленила новизна впечатлений, то ли кварталы бедноты в столице королевства, если таковые существовали вообще, были прибраны к моему появлению в городе.
А на улицах Нуноса мне то и дело бросались в глаза люди в лохмотьях вместо одежды. Правда, они радовались и шумели не меньше своих хорошо одетых сограждан. Быть может, они видели источник всех несчастий в элдренах.
Принц Бладах был человеком лет сорока пяти, с желтоватым лицом, длинными обвислыми усами и бледными водянистыми глазами. Повадкой он напоминал раздражительного, привередливого хищника. Выяснилось, чему я ни в малейшей степени не удивился, что он не присоединится к нам, а останется "защищать город" - вернее сказать, свои сокровища.
- О, сир, - проговорил он, когда нам навстречу распахнулись сверкающие ворота дворца (которые, кстати сказать, не мешало бы почистить), - мой дворец в распоряжении короля Ригеноса и господина Эрекозе. Если вам что-нибудь нужно...
- Еды, погорячей и попроще, - перебил король, вторя моим невысказанным мыслям. - И никаких пиров. Я же предупреждал тебя, Бладах, чтобы ты не устраивал больших торжеств.

- Я так и поступил, сир, - на лице Бладаха отразилось облегчение. Он не производил впечатление человека, которому нравится тратить деньги. - Я так и поступил.
Поданные кушанья и в самом деле оказались простыми - и не слишком хорошо приготовленными. Принц Бладах разделил с нами трапезу вместе со своей пухленькой глуповатой женой, принцессой Ионанте, и двумя заморенного вида детьми. Я развеселился, подумав о том, в каком разительном несоответствии находится образ жизни правителя Нуноса со сверкающим великолепием городских башен.
Чуть погодя для совета с королем и со мной прибыли военачальники, которые дожидались нас в Нуносе уже несколько недель. Среди них оказался и Каторн, который весьма толково и сжато изложил план ведения войны, разработанный нами в Некранале.
На том совете присутствовало немало славных воинов - граф Ролдеро, дородный мужчина, чьи доспехи, наравне с моими, лишены были всяких украшений; принц Малихар и его брат, герцог Эзак, не раз обнажавшие клинки в битвах; граф Шанура из Каракоа, одной из самых отдаленных и варварских провинций. Длинные волосы Шануры были заплетены в три косицы, бледное и худое лицо вдоль и поперек исполосовали шрамы. Рот он открывал редко - обычно для того, чтобы задать какой-нибудь конкретный вопрос.
Разнообразие одежд и лиц поначалу меня удивило. "Похоже, - подумал я с иронией, - здесь род людской разобщен вовсе не так сильно, как это было в мире, который покинул Джон Дейкер". Однако вполне возможно, что их объединило только наличие общего врага. Когда с ним покончат, всякому единению, пожалуй, придет конец. Граф Шанура, например, без особого, как мне показалось, восторга выслушивал приказы короля Ригеноса, который, скорее всего, казался варвару слишком уж мягкосердечным.
Мне оставалось лишь надеяться, что я сумею примирить их всех между собой на пользу грядущим сражениям.
Наконец обсуждение закончилось. Я успел перемолвиться словом с каждым из военачальников. Король Ригенос поглядел на стоявшие посреди стола бронзовые часы, циферблат которых имел шестнадцать делений.
- Время близится, - сказал он. - У нас все готово?
- Что касается меня, я был готов давным-давно, - проворчал граф Шанура. - Я даже начал бояться, что мои корабли так и сгниют тут на приколе.
Остальные подтвердили, что готовы будут сняться с якоря через час или около того.
Мы с Ригеносом поблагодарили Бладаха и его семью за гостеприимство. Они как будто немало обрадовались нашему уходу.
Мы поспешили в гавань. Я только сейчас заметил, что королевский корабль назывался "Иолинда". Раньше мне было не до названия флагмана, ибо я был поглощен мыслями о женщине, которая носила то же имя. В порту мы увидели и другие корабли из Некраналя. Моряки развлекались, торопясь напоследок урвать от жизни, что получится, а рабы грузили в трюмы продовольствие и снаряжение.
Я еще не совсем оправился от тех странных полуснов, которые мучили меня прошлой ночью, однако во мне зрело радостное возбуждение. Конечно, до Мернадина путь неблизкий, но на меня благотворно действовала сама перемена обстановки. По крайней мере, я смогу забыть то, что меня гложет. Мне вспомнился роман "Война и мир", где Пьер, обращаясь к Андрею, говорит, что все люди по-своему стараются забыть о смерти. Кто распутничает, кто играет, кто пьянствует - а кто, как ни странно, воюет. Откровенно говоря, меня одолевали думы не о смерти, а скорее о бессмертии, о вечной жизни вечного солдата.
Узнаю ли я когда-нибудь правду? Я не был уверен, что мне этого хочется. Я боялся правды. Я не был божеством, чтобы не моргнув глазом принять ее, какой бы она ни оказалась. Я был человеком. Мои заботы, мои амбиции и чувства были чисто человеческими. Но оставался вопрос: как мне удалось переродиться, как я стал тем, кем стал? Неужели я и в самом деле бессмертен? Неужели моей жизни нет ни начала, ни конца? И потом, как быть тогда с природой времени? Я уже не в состоянии воспринимать Время как линейную протяженность, что с успехом делал в свою бытность Джоном Дейкером. Время лишилось пространственных очертаний.
Чтобы разобраться, мне нужна помощь философа, ученого, на худой конец, волшебника. Или само забудется? Забудется ли? Надо попытаться.
Чайки с криками взвились в воздух, когда паруса наполнились ветром. Якоря были выбраны, швартовы отданы. Под скрип тимберсов и плеск весел "Иолинда" устремилась в открытое море.

Глава 10
ПЕРВАЯ ВСТРЕЧА С ЭЛДРЕНАМИ

Наш флот представлял собой внушительное зрелище. В него входили боевые корабли многих разновидностей. Среди них были такие, которые напомнили бы Джону Дейкеру чайные клипперы девятнадцатого столетия; другие походили на джонки, на средиземноморские шхуны с треугольными парусами или на елизаветинские каравеллы. Разделенные на эскадры по провинциям, они символизировали, как мне казалось, различия и единство человечества. Я гордился ими.
Возбужденные, взволнованные, готовые ко всему и уверенные в победе, мы отплыли из Нуноса и взяли курс на морские ворота Мернадина - крепость Пафанааль.
Мне хотелось побольше узнать об элдренах. Смутные воспоминания о битвах против них и почему-то ощущение душевной боли - вот все, что я смог извлечь из памяти о прошлой жизни Эрекозе. Я слышал, что главное отличие элдренов от людей состоит в том, что глаза их лишены хрусталика. Говорили, что элдрены нечеловечески красивы, нечеловечески жестоки и просто невероятно похотливы. Говорили, что они чуть выше среднего роста, что головы у них большие, лица скуластые, а глаза слегка косят. Мне приходилось верить на слово, ибо на обоих континентах изображений элдренов было днем с огнем не сыскать. Считалось, что подобные изображения приносят несчастье, особенно если на них прорисованы дурные глаза элдренов.
Во время нашего плавания, если позволяла погода, к флагманскому кораблю то и дело подваливали шлюпки с военачальниками. Мы выработали общую стратегию и составили план действий на случай непредвиденных обстоятельств. О надобности последнего заговорил я; мысли остальных никогда не обращались в эту сторону, но военачальники быстро ухватили основную идею. К настоящему времени мы обсудили все весьма подробно. День за днем воинам на каждом из кораблей втолковывали, как себя вести, когда покажется флот элдренов, если он, конечно, покажется. Если нет, то часть наших кораблей отправится прямиком к Пафанаалю и атакует крепость. Однако мы предполагали, что элдрены все-таки попытаются перехватить нас в открытом море, и строили планы, основываясь на вероятности именно такого поворота событий.
Мы с Каторном, как могли, избегали друг друга. В первые дни плавания не возникало словесных дуэлей вроде тех, что происходили между нами в Некранале и на реке Друнаа. Если нужно было, я его вежливо о чем-нибудь спрашивал, а он мрачно, но не менее вежливо мне отвечал, и наоборот. Король Ригенос был доволен и сказал мне, что рад тому, что мы уладили наши разногласия. На самом деле мы, разумеется, ничего не уладили. Мы просто выжидали. Я знал, что так или иначе мне придется сразиться с Каторном, что он не успокоится, пока не убьет меня или не погибнет сам.
Я привязался к графу Ролдеро из Сталако, несмотря на то, что, едва заходила речь об элдренах, он первым и громче всех начинал требовать их крови. Джон Дейкер, пожалуй, назвал бы его реакционером, но наверняка подружился бы с ним. Это был жесткий, решительный и честный человек, который не скрывал собственных мыслей и терпимо относился к мнению других, ожидая того же и от них. Я как-то заметил, что он слишком упрощенно смотрит на мир, различая лишь черный и белый цвет. Устало улыбнувшись, он ответил:
- Эрекозе, друг мой, повидав с мое, ты бы тоже начал видеть все в черно-белом свете. Людей надо судить не по словам, а по делам. Люди творят добро или зло, и те, кто творит зло, - плохие, а те, кто творит добро, - хорошие.
- Но ведь люди могут творить добро по случаю, хотя намерения у них были злые, и, наоборот, могут творить зло с самыми благими намерениями, - возразил я. Меня, признаться, позабавило его утверждение, будто он жил и видел больше моего.
- Правильно, - согласился Ролдеро. - Ты сказал то же самое, только другими словами. Мне все равно, что люди говорят. Об их деяниях я сужу по последствиям. Возьми, к примеру, элдренов...
Я рассмеялся, прерывая графа взмахом руки.
- Не трудись рассказывать, какие они злодеи. Я уже наслышан об их хитрости, лживости и черном колдовстве.
- Ты ошибаешься, если думаешь, что я ненавижу элдренов как таковых. По слухам, они ласковы со своими детьми, любят жен и хорошо обращаются с животными. Я вовсе не считаю их чудовищами. Однако когда речь заходит о народе элдренов, это совсем другое.
- Каково же твое мнение о них? - спросил я.
- Они не люди, и их интересы не совпадают с интересами людей. Чтобы обезопасить себя, они попытаются уничтожить нас. Они угрожают нам одним тем хотя бы, что вообще существуют на свете. Разумеется, верно обратное: наше существование - угроза для них. Потому-то они хотят покончить с нами. Но мы искореним их семя прежде, чем они соберутся выступить против нас. Понял?
Прагматику, каковым я себя мнил, доводы графа казались убедительными. Им противоречила лишь одна мысль, и я высказал ее вслух:
- Ловлю тебя на слове, граф Ролдеро. Ты говоришь, что элдрены - не люди, а сам приписываешь им побудительные мотивы, свойственные человеку.
- Они - существа из плоти и крови, - отозвался Ролдеро. - У нас с ними много общего, потому что они, как и мы, - животные.
- Однако ты забываешь, что животные зачастую мирно уживаются друг с другом, - сказал я. - Лев не всегда враждует с леопардом, а лошадь ничего не имеет против коровы. А уж на убийство сородичей они отваживаются лишь в крайних случаях, да и то через силу.
- Ну и что? - нимало не убежденный, откликнулся Ролдеро. - Обладай они даром предвидения, они бы начали убивать друг друга направо и налево. Да-да, направо и налево, если б только могли посчитать, сколько их соперники съедают пищи, сколько у них детенышей и какая территория.
Я сдался. У меня было такое чувство, что мы оба не ощущаем под ногами твердой почвы.
Мы сидели в моей каюте, попивая вино и поглядывая в открытый иллюминатор на вечернее небо и умиротворенное море. Я подлил Ролдеро вина, подумав при этом, что запасы мои истощаются (я взял себе в привычку напиваться перед сном, чтобы ночью меня не посещали никакие азидения).
Ролдеро залпом опорожнил свой кубок и :пашнялся.
- Время позднее. Пора мне возвращаться к себе на корабль, а то мои люди решат, что я утонул, и устроят по такому поводу праздник. Я заметил, что вино у тебя кончается. В следующий раз захвачу с собой пару мехов. Прощай, друг Эрекозе. Ты воин что надо, вот только слишком сентиментален. И в обратном ты меня не убедишь.
Я ухмыльнулся.
- Доброй ночи, Ролдеро. Выпьем за мир, который установится после нашей победы! - я поднял полупустой кубок. Ролдеро фыркнул.
- Ну да, за мир - как у коров с лошадьми. Доброй ночи, друг мой!
Посмеиваясь, он вышел из каюты. Чувствуя, что нагрузился достаточно, я разделся и плюхнулся на койку, глуповато хихикая над последней фразой Ролдеро.
- Как у коров с лошадьми... А ведь он прав. Кому захочется жить этакой жизнью? Да здравствует война!
С этими словами я швырнул в открытый иллюминатор кубок из-под вина и заснул, едва успев сомкнуть глаза.
Мне приснился сон.
Сон про кубок, который я выкинул за борт. Мне снилось, как он покачивается на волнах, сверкая золотом и самоцветами. Мне снилось, что его подхватило течением и повлекло прочь - туда, куда никогда не заходят корабли и где кругом - вода, без конца и без края.

* * *

Наше плавание длилось уже почти месяц. Погода в целом нам благоприятствовала, море было спокойным, а ветер - ровным.
Считая, что нам сопутствует удача, мы веселились и радовались жизни. Один лишь Каторн оставался мрачен и ворчал, что море, мол, спокойнее всего перед штормом и что нам надо держать ухо востро.
- Элдрены хитры, - говорил он. - Лживые бестии! Они наверняка уготовили нам ловушку, о которой мы и не подозреваем. Быть может, погода - тоже их рук дело.
Я не выдержал и расхохотался. Каторн вспылил и ушел к себе в каюту, бросив на прощание:
- Рано смеешься, Эрекозе! Мы еще поглядим, кто был прав!
Следующим утром ему представилась возможность доказать свою правоту.
Согласно картам, мы приближались к берегам Мернадина. Увеличив число дозорных и расположив флот в боевом порядке - флагманский корабль впереди, мы легли в дрейф.
Взяв паруса на рифы и подняв весла, мы ждали. Ближе к полудню с мачты королевского корабля раздался крик:
- Корабли на горизонте! Пять парусов! Мы с королем Ригеносом и Каторном стояли на мостике. Услышав крик дозорного, я нахмурился.
- Пять? Всего лишь пять кораблей? Король покачал головой.
- Быть может, это не элдрены.
- А кто же еще? - фыркнул Каторн. - Чьи еще корабли можно встретить в здешних водах?
Ни один из наших купцов не станет торговать с нелюдями!
- Десять парусов! - крикнул дозорный. - Двадцать! Целый флот, флот элдренов! Они быстро приближаются!
Мне показалось, на горизонте мелькнуло белое пятнышко. Может, я перепутал парус с гребнем волны? Да нет, вряд ли.
- Глядите, - сказал я, - вон там.
И показал пальцем.
Ригенос заслонил глаза рукой от солнца.
- Ничего не вижу. Тебе померещилось. Они не могут передвигаться так быстро.
Каторн, который тоже всматривался вдаль, воскликнул:
- Вон! Вижу парус! Летят как на крыльях! Клянусь чешуей бога моря, не иначе как по воле колдовства.
Король скептически хмыкнул.
- Их корабли легче наших, и ветер дует им в корму, - сказал он.
Каторн не стал возражать.
- Посмотрим, сир, - проворчал он.
- А раньше они прибегали к колдовству? - спросил я. Я был готов поверить чему угодно. То, что случилось со мной, превосходило всякое разумение.
- А то! - Каторн сплюнул. - Сколько раз бывало! Тьфу! Я волшбу нутром чую.
- Расскажи хотя бы об одном случае, - попросил я его. - Вдруг окажется, что я сумею с ними справиться.
- Они могут становиться невидимыми. Говорят, именно так они захватили Пафанааль. Они могут ходить по воде и плавать по воздуху.
- Ты сам видел?
- Нет, но я слышал множество историй, причем из уст людей, которые не станут лгать.
- А они сами видели колдовство элдренов в действии?
- Нет, но они знавали людей, которые видели.
- Значит, колдовство элдренов - досужие сплетни, - заключил я.
- Думай, что хочешь! - огрызнулся Каторн. - Кто ты такой, чтобы не верить мне? Чему ты обязан своим существованием, разве не колдовству? Знаешь, почему я согласился, чтобы тебя призвали? Нам нужна была сила, способная одолеть колдовскую силу элдренов. Клинок, что висит у тебя на поясе, - не колдовской ли?
Я пожал плечами.
- Подождем, пока они начнут колдовать. Король окликнул дозорного:
- Сколько ты насчитал кораблей?
- Примерно половина от нашего числа, не больше, - крикнул тот в ответ. - Похоже, это весь их флот, сир.
- Они как будто застыли на месте, - проговорил я, обращаясь к королю. - Спроси у него, движутся ли они.
- Эй, дозорный! - позвал король. - Что, элдрены легли в дрейф?
- Да, сир. Кажется, они убирают паруса.
- Они выжидают, - пробормотал Каторн. - Они хотят, чтобы мы начали первыми. Что ж, мы не торопимся.
Я кивнул.
- Действуем по плану.
И мы принялись ждать.
Солнце закатилось, и наступила ночь. Порой в темноте мелькало что-то белое, но невозможно было определить, что это - гребень волны или парус. Наши корабли обменивались сообщениями, которые вплавь доставляли гонцы.
Ожидание продолжалось. Мы боялись сомкнуть глаза, гадая, нападут ли элдрены.
Я отправился в каюту и прилег на койку, убеждая себя, что надо отдохнуть. Слышно было, как расхаживает по палубе Каторн. Ему прямо-таки не терпелось схватиться с врагом. Если бы решения принимал он, мы бы очертя голову кинулись на элдренов, наплевав на с таким тщанием разработанные планы.
По счастью, командовал флотом я. Даже у короля Ригеноса не было власти - разве что при исключительных обстоятельствах - отменять мои приказы.
Я не мог заснуть, мельком углядел корабль элдренов, но по-прежнему не представлял, каков их флот на самом деле и какое впечатление произведут на меня их моряки.
Я лежал и молил бога, чтобы скорее началось сражение. У них кораблей наполовину меньше нашего! Я невесело улыбнулся, улыбнулся потому, что знал: победа достанется нам.
Когда же элдрены нападут?
Может быть, ночью. Каторн говорил, что они любят ночь.

Предыдущая страница 6 Следующая страница


7 Майкл Муркок

Пускай будет ночь. Я готов.
Я жаждал битвы. Я рвался в бой.

Глава 11
ФЛОТЫ СХОДЯТСЯ

Миновал день, за ним - ночь, а элдрены все так же держались поодаль.
Чего они добиваются? Чтобы мы занервничали? Или испугались? Или, подумалось мне, с самого начала решили не нападать первыми?
На вторую ночь я заснул, но сон мой не был пьяным забытьем. У меня не осталось вина, а графу Ролдеро не представилось возможности переслать мне обещанные мехи.
Сны были хуже некуда.
.Мне снились охваченные войнами миры, которые уничтожали друг друга в бессмысленных сражениях.
Мне снилась Земля, но Земля, лишенная луны. Земля, которая не вращалась, и одна половина ее была светлой, а другая - темной, и ее освещали только звезды. И там шел бой, и мне предстоял поход, который не сулил ничего кроме гибели. Какое-то имя... Кларвис? Да, что-то наподобие. Я цеплялся за эти имена, а они так и норовили ускользнуть из памяти и были, наверно, наименее важной частью снов.
Мне снилась Земля - другая Земля, настолько древняя, что на ней начали высыхать моря. Я ехал по мрачной равнине, а в небе сияло крошечное солнце. Я думал о Времени.
Я попытался удержать этот сон или, что оно там было, - галлюцинацию? воспоминание? Мне показалось, в нем скрыт намек на то, с чего все началось.
Всплыло другое имя. Хронарх. Всплыло и исчезло. Сон разочаровал меня: он ничем не отличался от остальных.
В мозгу возникла иная картина. Я стоял на городской улице рядом с большим автомобилем, держа в руке странного вида пистолет. Я смеялся, а над городом кружили самолеты и сбрасывали бомбы, которые уничтожали все вокруг. Я курил аппмановскую сигару.
Я проснулся было, но почти сразу погрузился обратно в сон.
Одинокий и безумный, я бродил по стальным коридорам, за стенами которых лежало космическое пространство. Земля осталась далеко позади. Стальная машина, внутри которой я был заключен, летела в глубины космоса. Я мучился. Мне не давали покоя мысли о семье. Джон Дейкер? Нет - просто Джон.
А потом, словно для того, чтобы запутать меня еще сильнее, началось перечисление имен. Я видел их, я слышал их - по-всякому написанные, изображенные разными иероглифами, пропетые на множестве языков.
Обек. Византия. Корнелиус. Колвин. Брэдбери. Лондон. Мелнибонэ. Хоукмун. Лайнис Лихо. Паувис. Элрик. Мэлдун. Дитрих. Арфлейн. Саймон. Кейн. Оллард. Корум. Трейвен. Район. Асквиноль. Пепин. Сьюарт. Меннелл. Тэллоу. Холлнер. Кельн...
Перечисление продолжалось и продолжалось, и не было ему конца.

* * *

Я проснулся от собственного крика.
Было утро.
Весь в поту, я кое-как поднялся с койки и облился холодной водой.
Почему медлят элдрены? Почему?
Я знал, что стоит начаться битве, сны оставят меня. Я был в этом уверен.
Дверь каюты распахнулась. Вбежал раб.
- Хозяин!
На палубе запела труба. Послышался топот бегущих ног.
- Хозяин, вражеские корабли приближаются! Облегченно вздохнув, я оделся, торопливо застегнул пряжки на доспехах и перепоясался мечом.
На мостике меня уже поджидал хмурый король Ригенос. Грохотали барабаны, металлическими голосами ревели трубы, раздавались воинственные кличи; над кораблями взвились боевые вымпелы.
- Командиры знают свое дело, - проговорил Ригенос. - Смотри, наши корабли меняют порядок.
Я порадовался тому, что муштра не пропала даром; теперь, если, конечно, элдрены не выкинут ничего неожиданного, победа наверняка будет за нами.
Вражеский флот приближался. Грациозные, как дельфины, корабли элдренов легко перескакивали с волны на волну.
Хороши, однако, дельфины. Скорее уж акулы. Представься им такая возможность, они растерзают нас в клочья. Теперь я начал понимать Каторна с его недоверием ко всему, что связано с элдренами.
Легкие и проворные, их корабли буквально зачаровывали своей красотой. Высокие изящные мачты, прозрачные паруса; морская пена казалась серой на фоне ослепительной белизны корабельных корпусов.

Я вгляделся попристальнее, стараясь рассмотреть их вооружение.
Пушек у них как будто было поменьше нашего. Тонкоствольные, серебристые, они, тем не менее, внушили мне невольный страх.
На мостик поднялся Каторн. Он довольно улыбался.
- Ага! - проворчал он. - Наконец-то! Видишь пушки, Эрекозе? Остерегайся их. Они заколдованы.
- Заколдованы? Что ты хочешь этим сказать?
Но ответить на мой вопрос было некому. Каторн покинул мостик, отправившись подгонять матросов, возившихся с такелажем.
Враги приблизились настолько, что на палубах кораблей можно было различить крошечные фигурки элдренов. Они поспешно заканчивали последние приготовления к бою.
Наш флот завершил маневр, флагман занял отведенное ему место. Я приказал сушить весла. Покачиваясь на волнах, мы поджидали элдренов.
Следуя плану битвы, мы поставили корабли квадратом; обращенная к элдренам сторона его была слабее трех остальных. В глубине квадрата, ощетинившись пушками, выстроились в цепочку несколько сот кораблей; перпендикулярно им, разойдясь достаточно широко с тем, чтобы случайно не поразить друг друга, расположились еще два отряда, примерно по сотне кораблей в каждом. Четвертая же сторона насчитывала всего лишь двадцать пять судов. Мы надеялись обмануть элдренов, убедить их, что в центре нашего построения находится флагман со своим эскортом. Выбранный на роль флагманского корабль поднял королевский штандарт, а наш, на котором находились мы с королем, скромно занял место в правом от мнимого флагмана ряду.
Враги неумолимо приближались. У меня возникло впечатление, что Каторн ничуть не преувеличивал: корабли элдренов словно плыли по воздуху, а не по воде.
Мои ладони взмокли от пота. Схватят ли элдрены наживку? Предложенный мною план боя изумил других военачальников своей оригинальностью, а это означает, что выполненный нашим флотом маневр здесь основательно подзабыт. Если моя задумка не сработает, я потеряю всякое доверие Каторна и, хуже того, мой авторитет упадет в глазах короля, на дочери которого собирался жениться. Но, похоже, беспокоиться не о чем. Элдрены проглотили наживку.
Под рев орудий построенный треугольником флот элдренов прорвал хилый заслон - и оказался окруженным с трех сторон.
- Поднимай наши цвета! - крикнул я Каторну, - Поднимай вымпела! Пусть увидят, кому обязаны поражением!
Каторн отдал приказ. В воздухе заплескались штандарты короля и мой - серебряный меч на черном поле, причем мое знамя подняли первым. Мы двинулись вперед, сжимая кольцо окружения.
Мне в жизни не доводилось видеть кораблей маневреннее, чем у элдренов. Уступая размерами нашим громадинам, они попытались этим воспользоваться; бросались то в одну сторону, то в другую, стремясь отыскать проход и вырваться на волю, но тщетно.
Их пушки изрыгали огненные шары. Вот что, наверно, подразумевал Каторн, утверждая, что они заколдованы. В отличие от нас, стрелявших болванками, элдрены применяли зажигательные снаряды. Кометами прочерчивали они полуденное небо. На многих из наших кораблей вспыхнули пожары.
Кометами казались вражеские снаряды и акулами - корабли.
Но акулы угодили в сеть, порвать которую им было не под силу. Мы неумолимо стягивали кольцо, наши пушки выплевывали тяжелые чугунные болванки, которые оставляли в белых корабельных корпусах черные зияющие раны, которые крушили высокие мачты и разносили их в щепы; прозрачные паруса падали на палубы и тускнели, словно крылья умирающих мотыльков.
Наши огромные корабли, разрезая волны окованными медью носами, пеня веслами воду и распустив многоцветные паруса, надвигались на элдренов.
Вражеский флот, разделившись на два примерно равных отряда, атаковал нашу сеть в самых слабых местах - на стыках между сторонами, Многим удалось прорваться, но мы предвидели такой ход и тут же окружили их снова.
Теперь флот элдренов оказался разобщенным, что облегчало нам задачу. Всей нашей мощью мы обрушились на них.
Небеса потемнели от дыма; кругом полыхали пожары. Воздух сотрясали вопли, крики, боевые кличи, с визгом проносились огненные шары элдренов, ревели наши орудия. Лицо мое почернело от копоти; было так жарко, что я обливался потом.
Порой мне удавалось различить на борту вражеского корабля фигуры элдренов, и всякий раз меня поражала красота этих существ, и я начинал опасаться, не рано ли мы обрадовались победе.
Одетые в светлые доспехи, элдрены передвигались с грацией танцоров; их серебристые пушки осыпали нас градом огненных шаров. Стоило такому шару угодить в парус или приземлиться на палубу, как тут же вспыхивало всепожирающее пламя, зеленое с голубым, в котором сгорало дерево и плавился металл.
Ухватившись за поручень, я подался вперед, пытаясь разглядеть хоть что-нибудь в едком дыме. И надо же - прямо впереди мелькнул изящный силуэт корабля элдренов!
- На таран! - крикнул я. - На таран!
Как и на многих других кораблях нашего флота, на "Иолинде" чуть ниже ватерлинии имелся обитый железом таран. Нам представилась возможность применить его. Я видел, как капитан элдренов размахивает руками, подгоняя матросов. Но было уже поздно: как ни проворны были элдрены, им не удалось увернуться. Мы врезались им в борт. Захрустело дерево, взметнулась к небу пена. Удар был таким сильным, что меня сбило с ног и швырнуло к основанию мачты. Кое-как поднявшись, я увидел, что мы раскололи корабль элдренов пополам. Я испытывал одновременно восторг и ужас. Я не подозревал прежде, какой мощью обладает "Иолинда".
Половинки вражеского корабля медленно уходили под воду. Написанный на моем лице ужас отразился в глазах капитана элдренов, который статуей застыл на погружающемся мостике, наблюдая за тем, как его матросы бросают оружие и прыгают в темное бурливое море, полное обломков кораблекрушения. На волнах покачивались трупы.
Море поглотило остатки корабля элдренов.
Король Ригенос рассмеялся за моей спиной.
Я повернулся к нему. Его изможденное лицо было перепачкано сажей; из-под косо сидящего шлема дико глядели на меня налитые кровью глаза. Продолжая смеяться, он воскликнул:
- Славно сработано, Эрекозе! Так и надо с ними обращаться, крушить их и топить! Пускай отправляются в пучину к своему повелителю, князю ада!
На мостик взобрался радостный Каторн.
- Прими поздравления, Эрекозе. Ты показал всем, как надо поступать с элдренами.
- Жаль, что только с ними, - проговорил я тихо. Мне неприятна была их похвала. Меня восхитило мужество, с каким встретил смерть капитан элдренов. - Я просто воспользовался случаем. Не надо быть семи пядей во лбу, чтобы додуматься до этого.
Однако пререкаться было некогда. "Иолинда" медленно продвигалась вперед по обломкам устроенного ею кораблекрушения; плотную завесу дыма пронизывали оранжевые языки пламени, из-за борта доносились жалобные крики. Видимость была крайне ограниченной.
- Надо выбираться, - сказал я. - Надо показать другим кораблям, что с нами все в порядке. Распорядись, Каторн.
- Слушаюсь, - Каторн сбежал с мостика.
Голова у меня шла кругом. Грохот, дым, пламя - запах смерти.
Он не был для меня внове.
До сих пор я отдавал приказы, повинуясь скорее рассудку, чем интуиции. А теперь - словно пробудилось наитие. Мне ни к чему было задумываться: слова сами собой слетали с языка.
И распоряжения мои были толковыми. Даже Каторн не оспаривал их.
Приказывая идти на таран корабля элдренов, я действовал бессознательно, не тратя ни секунды на размышления.
Несколько мощных гребков - и "Иолинда" вырвалась из дымовой завесы. Ее трубы и барабаны возвестили нашему флоту об одержанной победе. На ближних к нам кораблях началось бурное ликование.
Отбившиеся от своих корабли элдренов оказались в незавидном положении: их брали на абордаж. Крючья и кошки цеплялись за белоснежные борта, разрывали паруса, впивались в тела моряков. Все это живо напоминало схватку китобоев с китом.
Лучники затеяли между собой перестрелку. Дротики вонзались в палубы и пробивали доспехи. Воины, люди и элдрены - все валились как снопы. Пушки погромыхивали, но уже не так часто. На смену грохоту орудий пришел лязг мечей. Завязался рукопашный бой.
Над полем битвы клубился дым. Бросив взгляд на воду, я заметил, что пенные гребни волн утратили свою белизну. Море стало алым от крови.
Наш корабль спешил на соединение с основными силами флота. Я стоял на палубе, всматриваясь в обращенные ко мне лица плававших на поверхности воды мертвецов, элдренов и людей. На них на всех были написано недоумение и растерянность; они как будто винили меня в том, что погибли.
Не выдержав, я отвернулся.

Глава 12
НАРУШЕННОЕ ПЕРЕМИРИЕ

Мы протаранили еще два корабля. "Иолинда" при этом ничуть не пострадала. Величественная и грозная, она без жалости крушила флот элдренов.
Первым углядел врага король. Прищурившись, он ткнул рукой вперед.
- Гляди, Эрекозе! - крикнул он, сверкая белыми зубами на черном от копоти лице. - Вон там! Видишь?
Сквозь просвет в дыму я увидел впереди грациозный элдренский корабль. Чем он показался Ригеносу?
- Нам повстречался их флагман, Эрекозе, - проговорил король. - Быть может, на борту у него сам предводитель элдренов. Если мы покончим с этим проклятым прислужником Азмобааны, победа нам обеспечена. Молись, чтобы на том корабле оказался принц элдренов. Молись, Эрекозе!
Каторн, вынырнув у нас из-за спины, прорычал сквозь зубы:
- Я буду тем, кто подстрелит его. В руках он держал тяжелый арбалет и поглаживал приклад оружия с видом человека, который ласкает пушистого котенка.
- О, только бы там был принц Арджевх, только бы он там был, - пробормотал король кровожадно.
Не обращая на них с Каторном внимания, я приказал приготовить абордажные крючья.
Нам по-прежнему сопутствовала удача. В самый нужный момент волна подхватила "Иолинду" и притерла ее к борту элдренского флагмана, так что мы смогли пустить в дело крючья и кошки. В мгновение ока корабль элдренов очутился у нас на привязи. Мы с ним стали одним целым, точно влюбленные в объятьях друг друга.
Я довольно усмехнулся. О, пьянящий аромат победы! На свете нет ничего прекраснее его. Я, Эре-козе, сделал знак рабу: он подбежал и вытер мне полотенцем лицо. Я горделиво выпрямился. Справа от меня и чуть позади стоял король Ригенос, слева - Каторн. Я вдруг осознал, насколько они мне близки. Я поглядел на вражеский корабль. Воины, которые выстроились на его палубе, выглядели изможденными, однако, судя по всему, сдаваться не собирались: стрелы были наложены на тетивы, руки сжимали мечи. Они молча разглядывали нас, не делая попыток перерубить канаты и предоставляя, по-видимому, право первого хода нам.
Когда в бою сталкиваются флагманские корабли враждующих сторон, сражению всегда предшествует пауза, за время которой командиры могут выяснить отношения, заключить, если оба того желают, перемирие и обговорить его условия.
Король Ригенос перегнулся через поручни и закричал, обращаясь к элдренам, которые глядели на него слезящимися глазами, - дым, видно, досаждал им не меньше нашего:
- Я король Ригенос, а вот мой полководец, бессмертный Эрекозе! Ваш древний враг вернулся, чтобы покончить с вами! Мы хотим говорить с вашим командиром и предлагаем перемирие!
Из-под парусинового навеса, что стоял на полуюте, вышел высокого роста мужчина. Дым мешал мне разглядеть его как следует, но я все же рассмотрел скуластое, заостренное книзу лицо и голубоватые глаза.
- Я герцог Бейнан, командующий флотом элдренов, - слова он произносил нараспев, и голос его зачаровывал. - Мы не станем заключать с вами перемирия, но если вы позволите нам уйти, мы прекратим сражаться.
Ригенос улыбнулся.
- Ишь, какой благородный! - проворчал Каторн. - Знает ведь, что обречен. Ригенос хихикнул.
- Ты, верно, считаешь нас глупцами, герцог Бейнан, - крикнул он.
Бейнан устало пожал плечами.
- Значит, разговор окончен, - вздохнул он и поднял руку в перчатке, давая, видимо, знак лучникам.
- Подожди! - воскликнул Ригенос. - У тебя есть еще одна возможность остаться в живых самому и сохранить жизнь другим.
Бейнан медленно опустил руку.
- Какая? - настороженно спросил он.
- Если твой господин, Арджевх Мернадинский, находится на борту своего флагманского корабля, как тому следует быть, пускай он сразится с князем Эрекозе, полководцем человечества, - Ригенос развел руки в стороны. - Если победит Арджевх, мы отпустим вас с миром. Если же победит Эрекозе, вы становитесь нашими пленниками.
Герцог Бейнан сложил руки на груди.
- Должен известить тебя, что наш повелитель, принц Арджевх, не успел вернуться в Пафанааль до отплытия флота. Он сейчас на западе - в Лус-Птокай.
Король повернулся к Каторну.
- Убей его, Каторн, - проговорил он тихо. Герцог Бейнан между тем продолжал:
- Однако я готов сразиться с вашим полководцем, коль...
- Нет! - закричал я. - Остановись, Каторн! Король Ригенос, это бесчестно! Ты же сам предложил перемирие.
- Когда имеешь дело со всяким сбродом, о чести вспоминать не приходится. Ты скоро поймешь это. Убей его, Каторн!
Герцог Бейнан, хмурясь, пытался угадать, о чем мы спорим.
- Я буду сражаться с вашим Эрекозе, - сказал он. - Решено.
Каторн поднял арбалет. Тренькнула тетива. Мягко причмокнув, стрела вонзилась в горло Бейнану.
Его руки потянулись к горлу. Его глаза подернулись дымкой. Он упал.
Я был разъярен вероломством того, кто так часто распространялся о вероломстве врагов. Но выяснять отношения было некогда. В воздухе вокруг нас свистели элдренские стрелы. Надо было собрать людей и повести их в атаку.
Я ухватился за болтающийся конец веревки, обнажил меч и, затаив на короля с Каторном злость, позволил сорваться с губ боевому кличу.
- За человечество! - воскликнул я. - Смерть Псам Зла!
Я спрыгнул на палубу вражеского корабля. Воздух был таким горячим, что, пока я летел, мне едва не обожгло лицо. За мной с громкими криками последовали другие воины.
И началась битва.
Мои люди старались держаться от меня подальше, а клинок Канайана косил элдренов как сорную траву. По правде сказать, я, будучи преисполненным гнева на своих товарищей, не испытывал никакого воодушевления. К тому же элдрены, деморализованные вдобавок смертью командира, еле стояли на ногах от усталости.
Тем не менее сражались они мужественно. Прекрасно сознавая, что даже царапина, нанесенная моим мечом, смертельна, они раз за разом нападали на меня с храбростью отчаяния.
Многие из них были вооружены топорами на длинных рукоятях и старались нанести удар из-за пределов досягаемости моего клинка. А лезвие его было не острее лезвия обычного меча, и, как я ни пытался, мне никак не удавалось перерубить хотя бы одно топорище. Поэтому то и дело приходилось уворачиваться.
Молодой золотоволосый элдрен бросился на меня и ударил топором по наплечнику. Я пошатнулся и поскользнулся на залитой кровью палубе. Новый удар пришелся в нагрудник и сбил меня с ног. Кое-как извернувшись, я поднырнул под топор и единым взмахом отсек элдрену кисть руки.
Он сдавленно пробормотал что-то, застонал - и умер. Яд клинка вновь сделал свое дело. Я, правда, до сих пор не в силах был понять, как металл может быть ядовитым, но убивал он моментально. Я выпрямился, ощущая боль во всем теле, посмотрел на труп отважного юноши у своих ног и огляделся.
Мы побеждали. Последние оставшиеся в живых элдрены сгрудились на главной палубе, у флагштока со знаменем Мернадина - серебряный василиск на алом поле.
Спотыкаясь, я направился туда. Элдрены дрались отчаянно, до последнего вздоха. Они знали, что на милосердие врагов им рассчитывать не приходится.
Я остановился. Похоже было, что мои воины обойдутся без меня. Я вложил меч в ножны. Элдрены, стоя спина к спине, все израненные, продолжали сражаться до тех пор, пока не пали мертвыми.

Предыдущая страница 7 Следующая страница


Вечный воитель 8

Я осмотрелся. Было очень тихо, лишь издалека доносилось рявканье пушек.
Каторн, под началом которого воины расправились с последней кучкой элдренов, сорвал знамя с василиском, бросил его на мокрую от крови палубу и, как безумный, принялся прыгать на нем. Скоро знамя превратилось в окровавленную тряпку.
- Вот так мы поступим со всеми элдренами! - горланил он. - Всех перебьем! Всех! Всех!
Потом он отправился вниз - посмотреть, какая нам досталась добыча.
Нарушенная было тишина восстановилась. Дым начал рассеиваться и подниматься к небесам, закрывая от нас солнце.
Захватив флагманский корабль врагов, мы одержали тем самым общую победу. Пленных не брали. Судя по всему, ни одному из кораблей элдренов не удалось ускользнуть. Досталось и нам: часть кораблей была уничтожена, а часть сгорела. Насколько хватало глаз, повсюду на волнах покачивались обломки и трупы; казалось, уцелевшие корабли захватило в плен Саргассово море смерти.
Мне было не по себе. Я хотел как можно скорее выбраться на чистую воду. От запаха мертвечины мне сделалось дурно. Я ожидал вовсе не таких битв, а рассчитывал вовсе не на такую славу.
Каторн вновь появился на палубе. Он довольно ухмылялся.
- Ты вернулся с пустыми руками, - сказал я. - Чему же ты рад? Он вытер губы.
- Герцог Бейнан, оказывается, взял с собой в море дочь.
- Она жива?
- Уже нет.
Каторн потянулся и огляделся.
- Хорошо. Мы прикончили их. Я распоряжусь, чтобы подожгли те корабли, которые остались на плаву.
- Зачем переводить добро? - спросил я. - Возьмем их себе взамен потерянных.
- Ты думаешь, кто-нибудь согласится плавать на этих колдовских лодчонках? - бросил он, отвернулся от меня и крикнул воинам, чтобы они возвращались на "Иолинду".
Я с неохотой покинул корабль элдренов, оглянувшись напоследок на несчастного герцога Бейнана, в горле у которого по-прежнему торчала арбалетная стрела.
Приказав отцепить кошки и крючья и обрубить канаты, я поднялся на мостик "Иолинды".
Мне навстречу бросился король Ригенос, который в битве не участвовал.
- Молодцом, Эрекозе! Да ты бы мог справиться с ними в одиночку!
- Мог бы, - согласился я. - Я мог бы в одиночку захватить весь их флот. Король рассмеялся:
- Однако! От скромности ты не умрешь!
- У меня была такая возможность. Он нахмурился.
- Что ты имеешь в виду?
- Если бы ты позволил мне сразиться с герцогом Бейнаном, как он предлагал, мы бы сохранили людей и корабли.
- Ты поверил ему? Элдрены частенько прибегают к таким уловкам. Согласившись на бой с ним, ты обрек бы себя на верную смерть. Ты же помнишь: их лучники стояли наготове. Не верь словам элдренов, Эрекозе. Наши предки имели глупость поверить им, а мы теперь расплачиваемся.
Я пожал плечами.
- Быть может, ты и прав.
- Разумеется, я прав. Ригенос крикнул матросам:
- Поджигайте корабль!. Спалим его дотла! Живей, недотепы!
Он шутил. Он был в прекрасном настроении.
Стрелки не промахнулись: зажженные стрелы вонзились в разбросанные по кораблю элдренов охапки горючего материала.
Занялось пламя. Огонь охватил тела убитых; к небу потянулся маслянистый дым. Корабль медленно отдалялся: стволы серебристых пушек беспомощно задрались, паруса огненными лентами падали на пылающую палубу. Вдруг он содрогнулся от носа до кормы, словно прощаясь с жизнью.
- Всадите ему пару железок ниже ватерлинии! - крикнул Каторн пушкарям. - А то кто его знает, потонет он или нет.
Рявкнули орудия. В образовавшиеся в бортах флагмана элдренов пробоины хлынула вода.
Корабль покачнулся, накренился, однако сумел выпрямиться. Он двигался все тише и тише и все глубже уходил под воду. Потом на мгновение застыл - и исчез.
Я подумал об элдренском герцоге и его дочери.
Где-то я завидовал им. Они познали вечный покой, а мне суждены вечные сражения.
Наш флот начал перегруппировку.
Мы потеряли тридцать восемь больших кораблей и сотню с лишним малых.
От флота элдренов не осталось вообще ничего.
Ничего, если не считать нескольких догорающих остовов.
Гордые одержанной победой, мы взяли курс на Пафанааль.

Глава 13
ПАФАНААЛЬ

Я старательно избегал короля Ригеноса вместе с Каторном. Быть может, они правы, и элдренам на самом деле нельзя доверять. Но я хотел убедиться в этом на собственном опыте.
На вторую ночь пути меня навестил граф Ролдеро.
- Молодцом, - сказал он. - Твоя тактика себя оправдала. Мне говорили, тебе не было равных в рукопашной.
Он с мнимым испугом огляделся по сторонам и прошептал, указывая большим пальцем в потолок:
- Я слышал, Ригенос решил не подвергать свою коронованную особу опасности, дабы мы, то бишь воины, не утратили мужества.
- Брось, - отозвался я. - Оставь старика. В конце концов, его никто не принуждал идти с нами в поход, а он не пожелал отсиживаться дома. Тебе известно, какой приказ он отдал, ведя переговоры с неприятельским командиром? Ролдеро фыркнул.
- Ну да. Велел Каторну застрелить его. Так?
- Так.
- Что ж, - ухмыльнулся Ролдеро. - Ты оправдываешь трусость Ригеноса, а я - его вероломство. Разве не справедливо?
Он расхохотался.
Я не мог не улыбнуться в ответ. Однако позже, когда он утихомирился, я спросил его:
- А ты, Ролдеро? Ты поступил бы так же?
- Думаю, да. Война есть...
- Но Бейнан собирался сражаться со мной, хотя должен был понимать, что шансов выйти победителем у него немного. Он должен был понимать, что Ригенос не из тех, кто держит слово.
- Ну и что? Значит, он вел себя не лучше Ригеноса. Просто наш король опередил его. В вероломстве главное - уловить подходящий момент.
- Однако Бейнан вовсе не показался мне обманщиком.
- Откуда нам знать, каким он был в обычной жизни? Я же объяснял тебе, Эрекозе, дело заключается отнюдь не в характере Бейнана. Будучи воином, он наверняка попытался бы исполнить то, в чем преуспел Ригенос, - лишить врагов командира. Это ведь один из основных принципов ратного дела!
- Тебе виднее, Ролдеро.
- Да, мне виднее. Давай выпьем.
Я выпил. Я напился до бесчувствия, ибо меня донимали теперь не только сны, но и куда более свежие воспоминания.
Следующей ночью мы бросили якоря не далее как в лиге от входа в гавань Пафанааля.
На рассвете мы выбрали якоря и, поскольку ветра не было, на веслах пошли к городу.
Земля приближалась.
Я различил утесы и мрачные скалы.
Еще немного.
К востоку от нас что-то сверкнуло. - - Пафанааль! - раздался крик дозорного с мачты.
Еще немного.
И вот он, город Пафанааль.
Насколько мы могли судить, крепость никто не охранял. Все ее защитники остались лежать на дне морском, во многих милях отсюда.
В городе начисто отсутствовали купола и минареты, зато много было шпилей, башенок и бастионов. Они были расположены так близко друг к другу, что производили впечатление одного огромного дворца. А от материалов, которые пошли на их постройку, захватывало дух. Там был белый мрамор с розовыми, голубыми, зелеными и желтыми прожилками. Там был красный мрамор с черными прожилками. Там был мрамор с вкраплениями золота, базальта, кварца и голубоватого песчаника.
Город лучился светом.
Ни на набережных, ни на улицах, ни на крепостных стенах не было ни души. Я предположил, что город покинут.
И ошибся.

* * *

Мы высадились. Я построил войско и предостерег солдат, что нас могут завлекать в ловушку, хотя сам в это не верил.
Всю дорогу до Пафанааля мы чинили корабли, штопали одежду, начищали оружие и доспехи.
Корабли теснились в гавани. Легкий ветерок, который поднялся, едва мы ступили на булыжник набережной, шевелил вымпелы. Он нагнал облака, которые закрыли солнце.
Мы трое - король Ригенос, Каторн и я - стояли перед строем. Сверкали доспехи, лениво колыхались на ветру знамена.
Наша армия насчитывала семьсот дивизий. Каждой сотней дивизий командовал маршал, под началом которого состояли генералы, командовавшие двадцатью пятью дивизиями каждый; им подчинялись рыцари - командиры отдельных дивизий.
Вино помогло мне забыть об ужасной морской битве, и, разглядывая воинов, я ощутил в сердце былую гордость. Я произнес:
- Маршалы, генералы, рыцари и солдаты! Я привел вас к победе на море!
- Ура! - громыхнули они.
- Удача сопутствует нам. Отправляйтесь же на поиски элдренов, но будьте бдительны. Помните, что за каждым углом может прятаться враг!
Тут из первой шеренги подал голос граф Ролдеро:
- А как насчет трофеев, Эрекозе? Король Ригенос махнул рукой.
- Берите все, что вам понравится. Но не забывайте слов Эрекозе. Пища может оказаться отравленной, а края винных кубков - смазанными ядом. В этом проклятом городе все возможно!
Наблюдая, как маршируют по набережным Пафанааля наши дивизии, я подумал, что город, хоть и впустил нас в себя, однако отнюдь не принял.
Интересно, что мы обнаружим в Пафанаале? Ловушки? Засады? Отравленные колодцы?
Мы обнаружили, что Пафанааль - город женщин. В нем не нашлось ни единого мужчины-элдрена. В нем не осталось мальчишек старше двенадцати лет. В нем не осталось стариков любого возраста. Мы всех их отправили на корм рыбам.

Глава 14
ЭРМИЖАД

Я не знаю, как они убивали детей. Я просил короля Ригеноса не отдавать приказа на их истребление. Я умолял Каторна пощадить их: изгнать, может быть, из города, но не убивать.
А они устроили резню. Сколько детей погибло - я не знаю.
Мы расположились во дворце, который раньше принадлежал герцогу Бейнану. Он, судя по всему, был правителем Пафанааля.
На улицах убивали, а я отсиживался в своих покоях, с горькой усмешкой думая о том, что, именуя элдренов "нелюдями", наши славные воины вовсе не брезгуют их женщинами.
Я ничего не мог поделать. Я не знал, есть ли у меня право вмешиваться. Я пришел в этот мир по зову Ригеноса, чтобы сражаться за человечество, а не для того, чтобы его судить. Я согласился прийти, но почему - никак не мог вспомнить.
Я сидел в комнате, со вкусом обставленной красивой, изящной мебелью. Пол и стены покрывали ковры. Я разглядывал элдренскую мебель и потягивал ароматное элдренское вино, и старался не прислушиваться к крикам элдренских детей, которых убивали прямо в постелях. Дворцовые стены были слишком тонки, чтобы заглушить звуки с улицы.
Я смотрел на Канайану - вложенный в ножны меч стоял в углу. Я ненавидел его. Мои доспехи валялись на полу.
Я сидел в одиночестве и пил, пил и пил.
Но вино элдренов почему-то приобрело привкус крови, и я отшвырнул кубок, взял мех с вином, который передал мне граф Ролдеро, и не отрывался от него, пока не выпил подчистую.
Однако я не пьянел. С улицы по-прежнему доносились крики. Я занавесил окна, но на них метались черные тени. Я не в состоянии был напиться пьяным и потому даже думать не смел о сне, ибо знал, каковы будут мои сны, и боялся их ничуть не меньше, чем мыслей о том, что сулит наше пребывание в Пафанаале его оставшимся в живых жителям.
Почему я оказался тут? О, почему?
Снаружи послышался шорох. Затем в дверь постучали.
- Войдите, - сказал я.
Видно, я отозвался слишком тихо. Стук повторился. Я встал, покачиваясь подошел к двери и распахнул ее настежь.
- Почему меня не желают оставить в покое? На пороге стоял испуганный солдат Имперской стражи.
- Господин Эрекозе, прости, что надоедаю тебе, но меня прислал король Ригенос.
- Что ему нужно? - спросил я равнодушно.
- Он хочет видеть тебя. Говорит, ему надо с тобой кое-что обсудить.
Я вздохнул.
- Ладно. Скажи, что скоро приду.
Солдат повернулся и заторопился прочь.

* * *

Преодолев себя, я отправился в королевские покои. Там я нашел всех семерых маршалов: развалясь в креслах, они праздновали победу. Еще там был король Ригенос, пьяный до такой степени, что мне стало завидно. Каторн, к немалому моему облегчению, отсутствовал.
Должно быть, он возглавлял погромщиков.
Увидев меня в дверях залы, маршалы обрадованно загудели и подняли кубки с вином.
Проигнорировав их, я подошел к сидящему в отдалении королю, который смотрел в пространство невидящим взглядом.
- Ты хотел обсудить со мной дальнейшие планы наших действий, - сказал я. - Или я ошибаюсь?
- А, Эрекозе, друг мой. Бессмертный. Победитель. Спаситель человечества. Приветствую тебя, Эрекозе, - пьяным жестом он положил мне на руку свою ладонь. - Я знаю, ты считаешь, что королю не к лицу напиваться.
- Ничего я не считаю, - отозвался я. - Сам пью как лошадь.
- Но ты.., потому что бессмертный.., остаешься... - он икнул, - ..остаешься трезвым. Я через силу улыбнулся.
- Быть может, твое вино покрепче моего. Если угостишь, я не откажусь.
- Раб! - крикнул король. - Раб! Принеси вина моему другу Эрекозе!
Из-за ширмы появился дрожащий мальчишка-элдрен. Он тащил мех с вином, который был едва ли не больше его самого.
- Вижу, вы вырезали не всех детей, - заметил я.
Ригенос хихикнул.
- Да, кое-кого оставили. Пусть пока послужат. Я взял у мальчика мех и кивнул ему:
- Можешь идти.

Предыдущая страница 8 Следующая страница


9 Майкл Муркок

Подняв мех, я приложился губами к отверстию и принялся жадно пить. Но вино по-прежнему отказывалось затуманить мой мозг. Я отшвырнул мех. Он тяжело плюхнулся на пол, обрызгав вином ковры и подушки.
- Хорошо! Отлично! - выдавил король, продолжая хихикать.
Варвары, какие же они варвары! Мне вдруг захотелось снова стать Джоном Дейкером. Прилежным и несчастным Джоном Дейкером, который жил тихой, отстраненной жизнью, изучая то, что никому не нужно.
Я повернулся, собираясь уходить.
- Подожди, Эрекозе. Я спою тебе песенку. Нечестивую песенку про нечестивых элдренов.
- Завтра.
- Завтра уже наступило!
- Мне надо отдохнуть.
- Я твой король, Эрекозе. Ты обязан мне своим воплощением. Не забывай этого!
- Я все прекрасно помню.
Двери залы распахнулись. Солдаты втащили девушку.
Впереди них шагал Каторн. Он ухмылялся ухмылкой обожравшегося волка.
У девушки были черные волосы и очаровательное личико. В глазах застыл ужас. Она была красива странной, переменчивой красотой, которая оставалась при ней и в то же время как будто обретала с каждым вздохом нечто новое. Платье ее было разорвано; лицо и руки покрывали синяки.
- Эрекозе! - Каторн заметил меня. Он тоже еле держался на ногах. - Эрекозе и ты, Ригенос, мой господин и король, глядите!
Король моргнул и с отвращением посмотрел на девушку.
- Обычная элдренская шлюха. Убирайся отсюда вместе с ней, Каторн. Делай с ней, что захочешь, - что только взбредет тебе в голову, лишь бы она была мертва, когда мы уйдем из Пафанааля.
- Ну нет! - расхохотался Каторн. - Да вы взгляните! Поглядите на нее как следует!
Король пожал плечами и принялся внимательно рассматривать содержимое своего бокала.
- Зачем ты привел ее сюда, Каторн? - спросил я тихо. Он зашелся смехом, широко раскрыв рот, а потом воскликнул:
- Э, да вы не знаете, кто она такая!
- Каторн! Убери свою шлюху с глаз долой! - в пьяном гневе завопил король.
- Господин мой, это - это Эрмижад!
- Что? - король подался вперед и пристально взглянул на девушку. - Что? Эта девка - Эрмижад? Эрмижад из Призрачных Миров?
Каторн кивнул.
- Она самая.
Король даже слегка протрезвел.
- Я слышал, она обольстила многих смертных и умертвила их. За все свои прелюбодеяния она умрет мучительной смертью. Сжечь ее заживо!
Каторн помотал головой.
- Подожди, король. Разве ты забыл, что она - сестра принца Арджевха?
Ригенос кивнул, тщетно стараясь сохранить серьезность.
- Ах, ну да, сестра Арджевха!
- И что отсюда следует, господин? Нам надо оставить ее у себя, правильно? Сделаем из нее заложницу. Всегда полезно иметь заначку, а тем более такую!
- Ну да, ну да. Ты молодец, Каторн. Не спускай с нее глаз, - король глупо ухмыльнулся. - Нет, так нечестно. Ты заслужил награды. Иди, продолжай развлекаться. А кто у нас не хочет развлекаться?
Он поглядел на меня.
- Эрекозе! Эрекозе, который пьет и не пьянеет. Отдаю ее под твой присмотр. Победитель. Я кивнул.
- Хорошо.
Мне было жаль девушку, какие бы преступления она ни совершала.
Каторн посмотрел на меня с подозрением.
- Не тревожься, Каторн, - сказал я. - Поступай, как велел тебе король, - продолжай развлекаться. Убей кого-нибудь еще. Изнасилуй кого-нибудь еще. Ты наверняка не успел обшарить весь город.
Каторн нахмурился, потом его мрачное лицо слегка прояснилось.
- Может, кто и остался, - признал он, - Но мы не пропускали ни единого дома. А до рассвета доживет небось она одна.
Он ткнул пленницу пальцем под ребра и сделал знак своим людям.
- Пошли! Закончим то, что начали! Пошатываясь, он вышел.
Граф Ролдеро выбрался из кресла и подошел ко мне. Король поднял голову.
- Не спускай с нее глаз, Эрекозе. Теперь Арджевх в наших руках, сколько бы ни артачился, - цинично бросил он.
- Отведите ее в мои покои в восточном крыле, - приказал я стражникам. - Посадите ее под замок и рук не распускайте.
Едва девушку увели, Ригенос встал, покачнулся и рухнул на пол.
Граф Ролдеро позволил себе усмехнуться.
- Наш господин слегка перебрал, - заметил он. - А Каторн прав: девчонка нам пригодится.
- Похоже на то, - согласился я, - Однако причем тут Призрачные Миры? Я слышу про них уже не в первый раз. Что они такое, Ролдеро?
- Призрачные Миры? Разве ты не знаешь? Мы не любим говорить о них.
- Почему?
- Видишь ли, люди до смерти боятся колдовских союзников Арджевха. А если в разговоре упомянуть демонов, они могут услышать и прийти. Понимаешь?
- Нет.

Ролдеро прокашлялся и потер нос.
- Мы с тобой не из суеверных, Эрекозе, - сказал он.
- Знаю, но что все-таки такое Призрачные Миры?
В глазах Ролдеро мелькнуло беспокойство.
- Я скажу тебе, хотя мне вовсе не хочется делать этого здесь. Элдренам о Призрачных Мирах известно куда больше нашего. Мы сперва думали, что и ты пришел к нам оттуда, бежав из плена. Вот почему я удивился твоему вопросу.
- Где находятся Призрачные Миры?
- Они лежат за краем Земли, за пределами Времени и Пространства, и с Землей их почти ничто не связывает.
Ролдеро понизил голос до шепота:
- Там, в Призрачных Мирах, обитают громадные змеи, гроза и ужас всех восьми измерений.
Потом там живут призраки и люди, одни из которых похожи на нас, а другие лишены всякого сходства. Одни из них знают, что им уготовано судьбой существовать вне Времени, а другие не подозревают о своей участи. А еще там обитают родичи элдренов - половинники.
- Но что они такое, эти Миры? - нетерпеливо перебил я.
Ролдеро облизал губы.
- Туда порой отправляются колдуны, которые ищут нечеловеческой мудрости; возвращаясь, они приводят с собой отвратительных, но могущественных помощников. Говорят, что в тех Мирах посвященный может встретиться с давно погибшими товарищами и даже получить от них помощь, может столкнуться с умершими родичами или возлюбленными, или с врагами, в чьей смерти был виноват. А враги бывают разные: злобные и наделенные великими силами - и несчастные, у которых всего и осталось, что половинка души.
Быть может, под влиянием выпитого вина, однако я поверил Ролдеро. Кто знает, вдруг мои странные сны - порождение Призрачных Миров? Мне хотелось знать больше.
- Но что они собой представляют, Ролдеро? И как туда попасть?
Ролдеро покачал головой.
- Никогда не задумывался, Эрекозе. Я верю - и мне этого достаточно. Ни на один из твоих вопросов я не знаю ответа. В Призрачных Мирах царит полумрак, там все размыто и все нечетко. Их обитатели иногда отвечают призыву какого-нибудь могучего колдуна и приходят на Землю помогать - или наводить страх. Мы думаем, что элдрены явились в наш мир оттуда, хотя тебе, верно, известна легенда, что их произвела на свет злая королева, подарившая Азмобаане свою девственность в обмен на бессмертие - бессмертие, которое унаследовали ее отпрыски. Правда, элдрены, пускай у них нет души, состоят все-таки из плоти и крови, а Призрачные Рати редко бывают материальны.
- Так кто же тогда Эрмижад?
- Блудница из Призрачных Миров.
- Почему ее так называют?
- Говорят, она любится с призраками, - пробормотал Ролдеро, пожимая плечами и подливая себе вина. - А они за это наделили ее властью над половинниками, которые заодно с призраками. Мне говорили, половинники любят ее - насколько они вообще способны любить.
Девушка показалась мне юной и невинной. Я просто не в силах был поверить графу и так ему и сказал.
Он махнул рукой.
- Как определить на глаз возраст Бессмертного, Эрекозе? Взять хотя бы тебя. Сколько тебе лет? Тридцать? Выглядишь ты не старше.
- Но я отнюдь не вечен, - возразил я. - Вернее, тело мое не вечно.
- Откуда нам знать?
У меня не нашлось, что ему ответить.
- Ты утверждал, что не суеверен, Ролдеро, а сам такого мне нарассказывал, - заметил я.
- Хочешь верь, хочешь нет, - проворчал он, - однако до сих пор ты еще ни разу не поймал меня на лжи. Верно?
- Верно.
- Удивляюсь я тебе, Эрекозе, - сказал он. - Тебя возродило к жизни колдовское заклинание, но ты упорно не желаешь верить в иные чудеса.
Я улыбнулся:
- Увы, Ролдеро. Пожалуй, мне следует быть доверчивее.
Граф подошел к королю, который распростерся на полу, окунувши лицо в винную лужу.
- Надо отнести нашего господина в постель, пока он не утонул, - проговорил Ролдеро.
Кликнув на помощь стражника, мы с немалым трудом отволокли бесчувственного Ригеноса в его покои и швырнули на кровать. Ролдеро положил руку мне на плечо.
- Брось изводить себя, друг. Ни к чему это. Или ты думаешь, мне доставляет удовольствие, когда режут детей и насилуют девушек?
Он вытер губы тыльной стороной ладони, словно уничтожая мерзкий привкус последних слов.
- Однако не забывай, Эрекозе, что иначе подобная участь ожидала бы наших детей и наших девушек. Да, элдрены красивы. Но то же самое можно сказать о многих ядовитых змеях и о волках, которые загрызают овец. Куда честнее делать то, что надлежит, чем убеждать себя, что ты тут ни при чем. Понимаешь?
Мы стояли в королевской спальне и глядели друг на друга.
- Спасибо, Ролдеро, - сказал я.
- Я не даю плохих советов, - отозвался он.
- Знаю.
- Не ты решил вырезать детей, - сказал он.
- Да, но я решил ничего не говорить королю, - ответил я. Видно, услышав, что речь зашла о нем, Ригенос пошевелился и что-то пробормотал.
- Пошли, - ухмыльнулся Ролдеро. - А то, неровен час, очухается и вспомнит про песенку, которую так порывался нам спеть.
В коридоре мы расстались. Ролдеро пристально поглядел на меня.
- Так было надо, - сказал он. - Так было угодно предкам. Пусть совесть тебя не мучает. Быть может, в глазах потомков мы будем мясниками, чьи руки по локоть в крови. Но мы знаем, что это не так. Мы люди. Мы воины. Мы сражаемся с теми, кто хочет уничтожить нас.
Я молча похлопал его по плечу, повернулся и направился к себе.
Лишь увидев у двери стражника, я вспомнил о девушке.
- Все в порядке? - спросил я солдата.
- Да вроде, - ответил он. - Человеку, господин Эрекозе, отсюда не сбежать. Но вот если она призовет на помощь своих дружков-половинников...
- Когда они появятся, тогда и решим, как быть, - оборвал его я. Он отпер дверь, и я вошел.
При свете одной-единственной лампы в комнате почти ничего не было видно. Взяв со стола вощеный фитиль, я зажег другую лампу.
Девушка лежала на кровати. Глаза ее были закрыты, щеки - мокры от слез.
"Значит, они тоже плачут", - подумал я.
Я старался ступать тихо, но девушка, видимо, услышала мои шаги. Она открыла глаза; мне показалось, в них мелькнул страх, но я не был уверен. Глаза у нее были странные - без зрачков, с золотистыми и голубыми искорками в глубине. Заглянув в ее глаза, я припомнил слова Ролдеро и где-то даже поверил ему.
- Как ты? - спросил я глуповато. Она не ответила.
- Я не причиню тебе зла, - проговорил я тихо. - Будь моя воля, я пощадил бы детей. Я пощадил бы воинов, которые пали в бою. Но у меня есть только власть вести людей на смерть. Я не в силах спасти им жизнь.
Она нахмурилась.
- Меня зовут Эрекозе, - сказал я.
- Эрекозе?
Она произнесла мое имя нараспев, и мне почудилось, для нее оно было привычнее, чем для меня самого.
- Ты знаешь, кто я такой?
- Я знаю, кем ты был прежде.
- Я возродился, - сказал я, - но не спрашивай меня, как.
- Возродившись, ты как будто не особенно счастлив, Эрекозе. Я пожал плечами.
- Эрекозе, - повторила она и тихо и печально рассмеялась.
- Чему ты смеешься?
Она промолчала. Я пытался продолжить разговор, но она закрыла глаза. Я вышел из комнаты и бросился на кровать, что стояла неподалеку от двери.
То ли, наконец, подействовало вино, то ли почему еще, но спал я неплохо.

Глава 15
ВОЗВРАЩЕНИЕ

Проснувшись поутру, я умылся, оделся и постучал в дверь Эрмижад.
Тишина.
Сбежала, подумалось мне. Каторн, разумеется, решит, что я ее отпустил. Распахнув дверь, я ворвался в комнату.
Эрмижад никуда не сбежала. Она по-прежнему лежала на кровати, уставившись в потолок.
- Как тебе спалось? - спросил я. Ее глаза зачаровывали меня, словно бездонная пучина звездного неба. Ни слова в ответ.
- Тебе нехорошо? - ляпнул я, не подумав. Она, видно, решила не обращать на меня внимания. Сделав последнюю попытку и натолкнувшись на ту же глухую стену молчания, я отступился и направился в парадный зал дворца. Там меня поджидал Ролдеро в компании с другими маршалами, на которых нельзя было смотреть без жалости. Король Ригенос и Каторн отсутствовали. Глаза Ролдеро блеснули.
- Судя по твоему виду, голова у тебя не болит. Он был прав. Я не испытывал никаких неприятных последствий от весьма изрядного количества выпитого накануне вечером вина.
- Я в полном порядке, - сказал я.
- Хорошо быть Бессмертным! - рассмеялся он. - Мне так легко отделаться не удалось, не говоря уж о короле с Каторном и остальных. Да, вчера мы погуляли на славу.
Придвинувшись поближе, он проговорил:
- Надеюсь, друг мой, ты сегодня в лучшем настроении.
- Да вроде как, - отозвался я. По правде сказать, я чувствовал себя опустошенным.
- Хорошо. А как наша пленница? Ничего?
- Ничего.
- Не пробовала обольстить тебя?

Предыдущая страница 9 Следующая страница


Вечный воитель 10

- Даже не пожелала со мной разговаривать!
- Тоже неплохо, - Ролдеро нетерпеливо огляделся. - Когда же они соизволят проснуться? Нам столько надо обсудить! Мы что, идем в глубь материка, или как?
- Помнится, мы решили, что лучше всего будет, оставив здесь сильный гарнизон, вернуться домой. Вдруг, пока наш флот был под Пафанаалем, враги высадились на берегах двух континентов?
Ролдеро кивнул.
- Да, так будет разумнее всего. Но мне, откровенно говоря, этот план не по душе, ибо я жду не дождусь новой схватки с элдренами.
Я согласился с ним.
- Мне неймется поскорее закончить войну, - сказал я.
Однако мы слабо представляли себе расположение армии элдренов. На Мернадине имелось еще четыре крупных города, главным из которых был Лус-Птокай. От него рукой было подать до Равнин тающего льда. Герцог Бейнан утверждал, будто Арджевх находится там. Однако сейчас, вполне вероятно, принц элдренов спешит на выручку Пафанаалю. Такое развитие событий представлялось нам наиболее правдоподобным, поскольку Пафанааль занимал ключевую позицию на морском побережье Мернадина. Захватив город, мы получили возможность беспрепятственно пополнять наши ряды и запасы провизии.
Если Арджевх на самом деле движется к Пафанаалю, значит, все идет так, как мы и предполагали. Оставив в городе основную часть нашего войска, мы вернемся в Нунос, примем на борт те дивизии, которые из-за малого количества кораблей не в состоянии были отправиться в поход вместе с нами с самого начала, и тронемся в обратный путь.
Однако у Ролдеро были иные планы.
- Нам не след забывать о колдовских крепостях Внешних островов, - сказал он мне. - Они лежат на Краю Света. Надо как можно скорее завладеть ими.
- Что за спешка? Чем провинились перед тобой эти Внешние острова? - спросил я. - И почему раньше про них никто не заговаривал?
- Да потому, - ответил Ролдеро, - что даже дома мы стараемся в разговорах избегать упоминания о Призрачных Мирах.
Я с деланным отчаянием всплеснул руками.
- Снова Призрачные Миры?
- На Внешних островах находятся ворота в Призрачные Миры, - сказал Ролдеро. - Оттуда к элдренам на помощь могут прийти их мерзкие дружки. Теперь, когда Пафанааль в наших руках, нам нужно покончить с ними на западе - на Краю Света.
Быть может, я зря сомневаюсь в словах Ролдеро? Или он переоценивает все-таки могущество обитателей Призрачных Миров?
- Ролдеро, тебе доводилось видеть половинников? - спросил я.
- О да, мой друг, - отозвался он. - Ты ошибаешься, если считаешь их мифическими существами. Они реальны - правда, чуть по-иному, чем мы с тобой.
Он меня убедил. Признаться, я доверял Ролдеро как никому другому.
- Тогда мы слегка подправим наши планы, - решил я. - Основная часть войска останется отражать попытки Арджевха овладеть Пафанаалем с суши. Мы вернемся в Нунос, пополним число кораблей, возьмем на борт воинов, которые дожидаются нас там, и поплывем на Внешние острова, пока Арджевх, если мы правильно все рассчитали, будет гробить свои силы под стенами Пафанааля. Ролдеро кивнул.
- Неплохо задумано, Эрекозе. Но как быть с девушкой? Как нам с толком использовать такой козырь?
Я нахмурился. Мне претила сама мысль о том, чтобы как-то "использовать" Эрмижад. Я прикинул, где ей будет безопаснее всего.
- Мне кажется, оставлять ее тут ни в коем случае нельзя, - сказал я. - Отвезем ее в Некраналь. Там ей никто не придет на помощь, а если она ухитрится сбежать, ей придется ох как туго. Что ты скажешь?
Ролдеро вновь кивнул.
- Пожалуй, ты прав. Весьма разумно.
- Надо будет посоветоваться с королем, - проговорил я.
- Разумеется, - подмигнул мне Ролдеро.
- И с Каторном, - прибавил я.
- Да, - согласился он, - особенно с Каторном.

* * *

Возможность переговорить с королем и Каторном нам представилась уже ближе к вечеру. Бледные и измученные, они быстро согласились со всеми нашими предложениями. Они готовы были сказать "да" на что угодно, лишь бы только их оставили в покое.
- Закрепившись здесь, мы не должны терять времени, - сказал я, обращаясь к королю. - Нам следует отплыть из Нуноса самое позднее через неделю. У нас теперь есть все основания ожидать ответного нападения со стороны элдренов.
- Ага, - пробормотал Каторн, глядя на меня налитыми кровью глазами. - Ты правильно сообразил: нельзя допустить, чтобы Арджевх призвал себе на помощь Призрачные Рати.
- Приятно слышать, Каторн, что ты одобряешь мою задумку, - бросил я. Он криво улыбнулся.
- Ты начинаешь мне нравиться, Эрекозе. Еще бы тебе не быть таким мягким с врагами, ну да это пройдет.
- Там поглядим, - отозвался я.
Пока наши воины, опьяненные победой и вином, развлекались на улицах Пафанааля, мы обсудили мой план до мельчайших подробностей.
План был неплохой.
Он сработает, если элдрены поведут себя так, как мы ожидаем. Мы были уверены, что они поведут себя так и никак иначе.
Каторн оставался командовать гарнизоном Пафанааля, а мы с Ригеносом возвращались в Нунос. Ролдеро вызвался составить нам компанию. Приходилось надеяться, что по пути домой нас не перехватит флот элдренов, ибо мы решили сократить экипажи кораблей до минимума, с тем чтобы, насколько возможно, усилить гарнизон крепости. Так что, столкнувшись с вражеским флотом, мы оказались бы в незавидном положении.
Несколько дней мы провели в приготовлениях. Наконец настал день отплытия.
На рассвете тяжело нагруженные корабли вышли из гавани Пафанааля. Их трюмы были забиты сокровищами элдренов.
Поупиравшись, король согласился поселить Эрмижад в каюте рядом с моей. Его отношение ко мне после той веселой ночи в Пафанаале заметно изменилось. Он держал себя так, словно мое присутствие его смущало. Должно быть, он смутно помнил, на какое посмешище сам себя выставил. Быть может, он не забыл моего отказа отпраздновать вместе с ним победу, а быть может, завидовал моей воинской славе - хотя, видит бог, мне эта слава и даром была не нужна.
Или он почувствовал мое отвращение к войне, в которой я сражался за него, и испугался потерять полководца?
Возможности поговорить с королем откровенно мне никак не представлялось, а у графа Ролдеро нашлось одно-единственное объяснение: дескать, устроенная в Пафанаале резня утомила Ригеноса ничуть не меньше, чем меня самого.
В этом я, признаться, сомневался, ибо король как будто ненавидел элдренов сильнее прежнего, что отчетливо проявлялось в том, как он обращался с Эрмижад.
Девушка продолжала играть в молчанку. Она почти ничего не ела и редко покидала каюту. Но однажды вечером, прогуливаясь по палубе, я увидел ее: она стояла у борта и глядела на воду. Вид у нее был такой, словно она готовилась свести последние счеты с жизнью.
Решив во что бы то ни стало помешать ей, я прибавил шагу. Когда я приблизился, девушка искоса посмотрела на меня и молча отвернулась.
Тут на полуют вышел король. Он окликнул меня:
- Эй, Эрекозе! Хоть ветер дует тебе в спину, не стоит подходить так близко к элдренской шлюхе!
Я остановился. Сперва я даже не понял, на что он намекает. Я бросил взгляд на Эрмижад: девушка сделала вид, что не слышала оскорбительной реплики короля. Я отвесил неглубокий, но вежливый поклон.
Пройдя мимо Эрмижад, я встал у борта, повернувшись к королю спиной.
- Ты будто начисто лишен обоняния! - крикнул король.
Я стиснул зубы, но промолчал.
- Подумать только, чего ради мы скоблили палубу после битвы? Неужели для того, чтобы по ней расхаживала эта мерзавка? - продолжал Ригенос.
Не выдержав, я повернулся к нему, но на полуюте уже никого не было. Я посмотрел на Эрмижад. Она по-прежнему наблюдала за тем, как весла флагмана вспарывают поверхность моря. Ее словно зачаровал ритм их движения. "А слышала ли она в самом деле насмешки короля?" - подумалось мне.

Король Ригенос не упускал возможности уязвить Эрмижад. В ее присутствии он говорил о ней так, как будто ее не было поблизости. Он обливал грязью и ее, и всех элдренов, вместе взятых.
Мне все труднее становилось сдерживать себя, но так или иначе я сохранял самообладание. Что касается Эрмижад, она ни словом, ни жестом не давала понять, что ее задевают королевские замечания.
Я видел Эрмижад реже, чем мне того бы хотелось, и чувствовал, что, несмотря на все предостережения короля, меня влечет к ней. Она была прекраснее любой из женщин, встреченных мною до сих пор. Ее красота разительно отличалась от холодной красоты моей нареченной, Иолинды.
Что такое любовь? Даже теперь, когда мне вроде бы открылось мое предназначение, я не могу дать ответа. Разумеется, я продолжал любить Иолинду, но, незаметно для себя, влюбился в Эрмижад.
Я отказывался верить тому, что о ней рассказывали, и относился к ней с приязнью, однако я был тюремщиком, а она - пленницей, и отнюдь не простой. Она была пленницей, от которой, быть может, зависел исход войны.
Несколько раз я задумывался над тем, годится ли она в заложницы. Если, как уверял король Ригенос, элдрены холодны и жестоки, с какой стати Арджевху беспокоиться о судьбе своей сестры?
Эрмижад вовсе не казалась мне способной на все те мерзости, о которых так вдохновенно вещал король. Наоборот, у меня сложилось впечатление, что она обладает удивительным благородством души, которое проявлялось еще отчетливее на фоне грубости короля.
Быть может, подумалось мне, король заметил мою привязанность к Эрмижад и испугался, что Вечный Воитель раздумает жениться на его дочери?
Но я оставался верен Иолинде. У меня не было никаких сомнений в том, что, когда я вернусь из похода, мы сыграем свадьбу.
Любить можно по-всякому, и форм любви существует бесчисленное множество. Какая из них в конце концов побеждает? Не знаю и не буду пытаться угадать.
В красоте Эрмижад было нечто нечеловеческое, однако она немногим отличалась от идеала женщины, который сложился у моего народа.
Лицо ее было удлиненным и заостренным книзу. Джон Дейкер назвал бы его "лицом эльфа" и наверняка отказался бы признать, что черты его исполнены благородства. Раскосые глаза казались слепыми из-за своей странной белизны. Слегка заостренные уши, высокие скулы; стройная, скорее мальчишеская, фигурка. Таковы все элдренские женщины: стройное тело, тонкая талия и маленькая грудь. Пухлые алые губы чуть загибались кверху, так что казалось, будто на устах Эрмижад постоянно играет легкая улыбка.
Первые две недели пути девушка отказывалась говорить, хотя я всячески подчеркивал свое уважение к ней. Я приказал стражникам, чтобы она ни в чем не испытывала нужды; она поблагодарила меня через них, и это было все. Но однажды, когда я стоял на палубе, глядя на серое море и низкое небо, я услышал за спиной шаги и, обернувшись, увидел Эрмижад.
- Приветствую тебя, Воитель, - поздоровалась она насмешливо.
Я несказанно удивился.
- Приветствую тебя, госпожа Эрмижад, - отозвался я.
На ней было простое шерстяное платье светло-голубого цвета, поверх которого она накинула темно-синий плащ.
- День исполнен предзнаменований, - проговорила она, бросив взгляд на мрачное небо, где остались теперь только два цвета - свинцово-серый и бледно-желтый.
- Почему ты так думаешь? - поинтересовался я.
Она рассмеялась. У нее был чудесный, звонкий смех. Он воспринимался как музыка небес, а вовсе не ада.
- Прости меня, - сказала она. - Я хотела позлить тебя, но вижу, что ты не из тех, кого легко вывести из равновесия.
Я усмехнулся.
- Спасибо на добром слове, госпожа. Должен признаться, мне порядком надоели всякие суеверия, не говоря уж об оскорблениях.
- Это ли оскорбления, - ответила она. - Они мелки и ничтожны.
- Ты снисходительна.
- Таковы все элдрены.
- Я слышал иное.
- Догадываюсь.
- Между прочим, у меня все тело в синяках, - улыбнулся я, - Ваши воины не особенно церемонились, когда мы сошлись с ними в битве.
Она наклонила голову.
- А твои воины не церемонились, войдя в Пафанааль. Верно ли, что выжила я одна? Я облизал внезапно пересохшие губы.
- Кажется, да, - сказал я тихо.
- Мне повезло, - промолвила она, чуть повысив голос.
Я промолчал, ибо что я мог ответить? Мы стояли и смотрели на море. Потом Эрмижад заговорила:
- Значит, ты Эрекозе. Ты не похож на других людей. В тебе есть что-то такое, что отличает тебя от них.
- Ну вот, - отозвался я, - теперь мне ясно, что ты мне враг.
- С чего ты взял?
- Все мои враги, а сеншаль Каторн - в особенности, сомневаются в моей принадлежности к роду человеческому.
- А ты человек?
- Да, и никто не убедит меня в обратном! Мои заботы - заботы простого смертного в том смысле, что у меня от них голова идет кругом не хуже, чем у любого другого. Я не знаю, каким образом очутился тут. Мне говорят, что я - великий герой, который восстал из праха, дабы повести людей на твой народ. Меня призвали сюда заклинаниями. А ночами мне снятся сны, в которых я оказываюсь многими героями сразу.
- И все они люди?
- Сомневаюсь. Однако характер мой, как мне кажется, из воплощения в воплощение остается тем же самым. Ни мудрости, ни умения у меня не прибавляется. А разве быть Бессмертным не означает обладать мудростью веков?
Она кивнула.
- Думаю, что так, Воитель.
- Я даже не имею представления о том, где нахожусь, - продолжал я. - Я не могу понять: то ли, я пришел к вам из далекого будущего, то ли - из не менее далекого прошлого.
- Элдренов не заботит время, - сказала она. - Правда, некоторые из нас считают, что прошлое и будущее - одно и то же, что Время движется по кругу и прошлое становится будущим, а будущее прошлым.
- Интересная мысль, - заметил я. - Но уж очень все, по-моему, просто получается.
- Пожалуй, я соглашусь с тобой, - произнесла она. - Время многогранно. Даже мудрейшие из наших философов не могут похвалиться тем, что до конца постигли его природу. Элдрены редко задумываются нам тем, что такое Время, ибо нам незачем о нем беспокоиться. Разумеется, у нас есть своя история, но история - не Время, история - это перечень событий.
- Понятно, - сказал я.
Она подошла к борту и слегка оперлась на него одной рукой.

* * *

В тот момент я испытал чувство, с каким, наверно, смотрит на дочь отец, любуясь невинной самоуверенностью юности. По внешности я бы ни за что не дал Эрмижад больше девятнадцати лет. Однако в голосе ее порой слышалась убежденность, которую дает только богатый жизненный опыт, да и в манере держаться было нечто, вовсе не свойственное застенчивой молодости. Похоже, граф Ролдеро был прав. Как, в самом деле, определить возраст Бессмертного?
- Сперва я решил, - сказал я, - что пришел к вам из будущего. Но теперь засомневался. Быть может, я пришел из прошлого, и тогда ваш мир по отношению к тому, что я называю "двадцатым столетием", есть далекое будущее.
- Наш мир очень древний, - согласилась она.
- Сохранились ли сведения о тех временах, когда на Земле жили одни только люди?
- Мы ни о чем таком не слышали, - улыбнулась Эрмижад. - В давно позабытых мифах и преданиях говорится о том, что когда-то на Земле жили одни только элдрены. Мой брат изучал эти мифы. Он мог бы рассказать тебе больше моего.
Я вздрогнул. Не знаю откуда, но у меня возникло ощущение, будто я изнутри превратился в ледышку. Я не в силах был продолжать разговор, хотя мне очень того хотелось.
Девушка словно не замечала моего состояния.
Наконец я через силу выдавил:
- День и вправду исполнен предзнаменований, госпожа. Надеюсь вскоре побеседовать с тобой снова.
Поклонившись, я спешно ретировался к себе в каюту.

Глава 16
СТОЛКНОВЕНИЕ С КОРОЛЕМ

Тем вечером, укладываясь спать, я нарочно, хотя и не без некоторого трепета, не стал напиваться.
- Эрекозе...
Голос звал меня точь-в-точь как тогда, в мою бытность Джоном Дейкером. Только принадлежал он не королю Ригеносу.
- Эрекозе...
Этот голос был музыкальнее.
Я увидел густые зеленые леса, высокие зеленые же холмы, равнины и замки, красивых животных, названия которых я не знал.
- Эрекозе? Меня зовут вовсе не Эрекозе, - сказал я, - Меня зовут принц Кором. Да, принц Кором - принц Кором Бэннан Флуранн, Принц в Алом Плаще. Я ищу свой народ. О, где мой народ? Когда же прервется мой тяжкий путь?
Я скакал на лошади. Лошадь была укрыта желтой попоной; к седлу были приторочены несколько корзин, два копья, простой круглый щит, лук и полный стрел колчан. На мне была двойная кольчуга: нижняя рубашка медная, а верхняя - из серебра. Голову защищал конический серебряный шлем. На поясе у меня висел длинный и острый клинок, который назывался иначе, чем Канайана.
- Эрекозе.
- Я не Эрекозе.
- Эрекозе!
- Я Джон Дейкер!
- Эрекозе!
- Я Джерри Корнелиус!
- Эрекозе!
- Я Конрад Арфлейн!
- Эрекозе!
- Чего ты хочешь? - спросил я.

Предыдущая страница 10 Следующая страница


11 Майкл Муркок

- Нам нужна твоя помощь.
- Я вам помогаю!
- Эрекозе!
- Я Карл Глогауэр!
- Эрекозе!
Имена не имели значения. Я это осознал. Значение имело только то, что я не способен был умереть. Я был вечен. Я был обречен жить во множестве тел, носить множество имен - и сражаться, сражаться без конца.
Быть может, я ошибался. Быть может, я лишь по чистой случайности оказался заключенным в человеческом теле.
Мне показалось, что я завыл от ужаса. Кто же я? Кто же я такой, если не человек?
Голос по-прежнему звал меня, но я к нему не прислушивался. Мне до безумия хотелось повернуть время вспять и очутиться в теплой постели в теле Джона Дейкера.

* * *

Я проснулся весь в поту. Я не узнал ничего нового ни о себе, ни о тайне своего существования. Похоже, я лишь еще сильнее запутался.
Я лежал в темноте, не смея заснуть.
Я вглядывался во мрак. Я видел занавески на окнах, белое одеяло на кровати, видел лежащую рядом жену.
Я закричал.

* * *

- Эрекозе... Эрекозе... Эрекозе...
- Я Джон Дейкер! - взвизгнул я. - Смотрите: я Джон Дейкер!
- Эрекозе...
- Я ничего не знаю об Эрекозе. Меня зовут Элрик, принц Мелнибонэйский. Элрик Убийца Родичей. У меня много имен.
Много имен - много имен - много имен... Неужели возможно существовать одновременно в десятках воплощений? Неужели возможно переходить по воле случая из эпохи в эпоху? Неужели возможно покинуть Землю, устремиться туда, где сверкают холодные звезды?
Что-то зашелестело. Меня повлекло во тьму, в безвоздушную пустоту. Вниз" вниз, вниз. Во всей Вселенной не было ничего, кроме медленно струящегося газа. Не было ни тяжести, ни цвета, ни воздуха. Я был единственным разумным существом. Правда, где-то далеко находился кто-то еще.
Я закричал.
И запретил себе воспринимать окружающее.

* * *

"Какова бы ни была моя судьба, - подумал я утром, - мне никогда ее не понять. Быть может, это к лучшему".
Я вышел на палубу и натолкнулся на Эрмижад. Она стояла на том же самом месте, облокотившись на борт. "А не провела ли она тут ночь?" - мелькнула у меня шальная мысль. Небо слегка очистилось, из-за туч временами выглядывало солнце. Мир казался разделенным на две половины - светлую и темную.
Унылый день.
Я присоединился к девушке. В молчании мы смотрели, как пенится у бортов вода, как монотонно, в едином ритме, движутся весла.
Первой опять заговорила Эрмижад.
- Что они собираются делать со мной? - спросила она.
- Тебя будут держать в заложницах на случай, если твоему брату, принцу Арджевху, вздумается напасть на Некраналь, - ответил я, не открыв ей, впрочем, всей правды. Ей вовсе ни к чему было знать о том, какие козни строятся против ее брата. - Тебе ничто не угрожает. Король не посмеет причинить тебе зло. Ты нужна ему живая и здоровая.
Она вздохнула.
- Почему ты и другие женщины элдренов, почему вы не убежали, когда наш флот вошел в гавань Пафанааля? - спросил я. Этот вопрос занимал меня уже давно.
- Эддрены не убегают, - отозвалась она, - Элдрены не убегают из городов, которые сами построили.
- Однако как-то раз они убежали в Печальные горы, - заметил я.
- Нет, - покачала головой девушка. - Их загнали туда. Понимаешь, в чем разница?
- Понимаю.
- Что же ты понимаешь? - раздался за моей спиной хриплый голос. Король Ригенос неслышно вышел из своей каюты и остановился позади нас, широко расставив ноги, чтобы не потерять равновесия на покачивающейся палубе. Выглядел он неважно.
Король пристально смотрел на меня.
- Доброе утро, сир, - сказал я. - Мы обсуждали значение отдельных слов.
- Я смотрю, ты прямо не можешь отлипнуть от этой элдренской шлюхи! - бросил он.
Что творит с человеком ненависть! Отважный воин и, в общем-то, мудрый правитель, король Ригенос, едва речь заходила об элдренах, становился грубым варваром.
- Сир, - проговорил я, чувствуя, что больше не в силах сдерживаться, - не забывайте, что вы говорите о той, в чьих жилах течет благородная кровь!
Он язвительно усмехнулся.
- Благородная кровь? Как бы не так! Скажи лучше, навозная жижа! Остерегайся, Эрекозе! Память зачастую подводит тебя, и потому я говорю тебе: остерегайся! У нее язык без костей. Она обольстит тебя и обречет на страшные муки. Не слушай ее!
- Сир... - попытался я его прервать.
- Она заболтает тебя и заколдует, и ты превратишься в послушную собачонку. Берегись, Эре-козе! Я подумываю о том, не отдать ли ее гребцам: пускай позабавятся!
- Ты поручил мне охранять ее, господин, - воскликнул я, - а я поклялся защищать ее от любых опасностей.
- Глупец! Смотри, я предостерег тебя. Мне не хочется терять твоей дружбы, Эрекозе, а еще сильнее мне не хочется потерять нашего Победителя. Если она снова попытается обольстить тебя, я убью ее, и ничто меня не остановит!
- Послушай, король Ригенос, - сказал я, - ты попросил меня о помощи, и я согласился. Но не забывай - я Эрекозе. Я сражался во многих битвах под разными знаменами, но всегда - за человечество. Я не приносил клятвы верности ни тебе, ни какому другому королю. Я Эрекозе, Вечный Воитель, Слава Человечества - но вовсе не слава Ригеноса!
Его глаза сузились.
- Ты изменил мне, Эрекозе? - спросил он таким тоном, как будто рассчитывал на утвердительный ответ.
- Нет, король Ригенос. Разногласия одного человека с другим отнюдь не означают измены роду людскому.
Он промолчал. Мне показалось, король ненавидит меня наравне с Эрмижад. Он тяжело дышал.
- Смотри, чтобы я не пожалел, что призвал тебя, мертвец Эрекозе, - проговорил наконец он, круто развернулся и скрылся в своей каюте.
- Наверно, будет лучше, если мы прекратим наши разговоры, - сказала Эрмижад тихо.
- Значит, мертвец Эрекозе? - я ухмыльнулся. - Ты не находишь, что для трупа я слишком эмоционален?
Смех смехом, а раз дела приняли такой оборот, Ригенос, пожалуй, не согласится отдать мне в жены Иолинду. Он ведь и не подозревает о нашей помолвке.

Эрмижад как-то странно поглядела на меня и сделала рукой неопределенный жест.
- Быть может, он прав, - заметил я. - Тебе не случалось встречать подобных мне в Призрачных Мирах?
Она покачала головой.
- Нет.
- Так что, Призрачные Миры существуют на самом деле? - удивился я.
- Конечно! - рассмеялась Эрмижад. - Как можно быть таким недоверчивым!
- Расскажи мне о них, Эрмижад.
- Как мне тебе рассказать? - она тряхнула головой. - И потом, если ты не верил тому, что тебе говорили про них до сих пор, ты вряд ли поверишь мне. Правильно? Я пожал плечами.
- Не знаю.
Я почувствовал, что она что-то скрывает, но не стал давить на нее.
- Ответь мне только на один вопрос, - попросил я. - Не в Призрачных ли Мирах таится разгадка моего существования?
Она сочувственно улыбнулась:
- Ну что я могу тебе ответить, Эрекозе?
- Не знаю. Я думал, элдрены больше нашего сведущи в колдовстве...
- Теперь и в тебе заговорили суеверия твоих сородичей, - укорила она. - Ты не веришь...
- Госпожа, - перебил я, - я не знаю, чему мне верить. Боюсь, мне просто не по силам понять, как устроен ваш мир.

Глава 17
СНОВА В НЕКРАНАЛЕ

Хотя король воздерживался от стычек со мной и не оскорблял в открытую Эрмижад, между нами явственно ощущался холодок. Правда, когда впереди замаячили берега Некралалы, Ригенос слегка оттаял.
Флот остался в Нуносе - чиниться и готовиться к возвращению в Пафанааль, а мы на веслах пошли вверх по течению реки Друнаа, направляясь в Некраналь.
Весть об одержанной нами победе уже достигла города. Досужие языки поработали на славу. Если верить слухам, выходило, что я в одиночку отправил на дно морское несколько десятков вражеских кораблей вместе с экипажами.
Я не стал опровергать слухов, опасаясь, что король Ригенос начнет строить против меня козни. Но жители города превозносили меня до небес, а это означало, что короля пока можно не бояться.
Мне оказывали всевозможные почести - ведь я совершил то, чего все от меня ждали.
Если король сейчас выступит против меня, ему несдобровать. Подобный шаг может стоить ему короны, а то и головы.
Разумеется, его никто не заставлял объясняться мне в любви, однако всю дорогу от пристани до Дворца десяти тысяч окон он держался со мной любезно, даже почти приветливо.
Быть может, он начал видеть во мне претендента на трон, но приветствия подданных, вид королевского дворца и радость дочери убедили его в том, что он - король и королем останется. Мне нужна была его дочь, а на корону я и не думал заглядываться.
Стражники отвели Эрмижад в предназначенное ей помещение, так что с Иолиндой, которая встретила нас в Приемном зале, они не столкнулись. Прекрасная и радостная, Иолинда сперва бросилась на шею отцу, а потом расцеловала меня.
- Ты рассказал папе? - спросила она.
- Думаю, он догадался обо всем еще перед отплытием, - рассмеялся я, поворачиваясь к королю, лицо которого приобрело какое-то отстраненное выражение. - Мы хотели бы обручиться, сир. Вы не возражаете?
Король раскрыл рот, вытер лоб, сглотнул - и только тогда кивнул.
- Конечно, нет. Благословляю вас. Тем крепче будет наш союз.
Иолинда недоуменно нахмурилась.
- Папа, ты рад - или не рад?
- Кон... Естественно, я рад. Естественно. Просто я немного устал, милая. Мне надо отдохнуть. Не сердись на меня.
- Ой, папа, прости. Конечно, тебе надо отдохнуть. Ты прав. Ты выглядишь утомленным. Я прикажу рабам приготовить еду и принести ее тебе в постель.
- Да, - отозвался король, - да. Когда он ушел, Иолинда вопросительно поглядела на меня.
- У тебя тоже нездоровый вид, Эрекозе. Ты не ранен?
- Нет. Просто мне претит, когда убивают ни в чем не повинных людей.
- Воины сражаются друг против друга, убивают и гибнут сами. Что здесь такого?
- Ничего, - голос мой от волнения сделался хриплым. - Но скажи, Иолинда, разве воины убивают женщин? Разве они воюют с малолетками?
Облизнув губы, она сказала:
- Пойдем ко мне. Там мы сможем спокойно поговорить.
Поев, я почувствовал себя лучше, однако раздражение улеглось не совсем.
- Что случилось? - спросила Иолинда.
- Мы наголову разбили элдренов в морском сражении.
- Здорово!
- Да уж.
- Потом вы захватили Пафанааль. Вы взяли его штурмом.
- С чего ты так решила? - изумился я.
- Как с чего? Земля слухами полнится.
- Город не сопротивлялся, - проговорил я. - В Пафанаале были только женщины и дети, и наши славные воины обошлись с ними весьма круто.
- Когда город берут штурмом, женщинам и детям лучше не подворачиваться под горячую руку, - сказала Иолинда. - Так что не терзай себя...
- Мы не штурмовали город, - ответил я. - Нам незачем было это делать. В нем не было мужчин. Они все нашли себе могилу на дне морском.
Иолинда пожала плечами. По-видимому, она никак не могла понять причину моего недовольства. Пожалуй, оно и к лучшему.
Признаться, меня так и подмывало рассказать ей о неблаговидном поступке ее отца.
- Знаешь, - сказал я, - где-то мы обязаны победой вероломству, хотя, по-моему, вполне могли бы обойтись без него.
- Вероломству? - сверкнула глазами Иолинда. - О, недаром говорят, что коварство у элдренов в крови!
- Элдрены сражались храбро и честно. А мы предательски застрелили их командира.
- Ах, вот оно что, - отозвалась она. - Какой ужас!
И прибавила с улыбкой:
- Я постараюсь отвлечь тебя от твоих мрачных мыслей, Эрекозе.
- Уж пожалуйста, сделай милость, - попросил я.

* * *

На следующий день король объявил жителям Некраналя о нашей с Иолиндой помолвке. В городе началось бурное веселье.
Стоя втроем на балконе дворца, у стен которого собралась громадная толпа, мы улыбались людям и махали руками. Однако едва мы ушли с балкона, король, отрывисто попрощавшись, торопливо удалился.
- Мне кажется, папа, хоть он и дал согласие, не одобряет мой выбор, - озадаченно проговорила Иолинда.
- Мы с ним разошлись во мнениях по поводу тактических вопросов, вот он и дуется, - объяснил я. - Думаю, скоро все забудется.
Но меня снедало беспокойство. Я был героем, меня носили на руках; как и подобает герою, я обручился с дочерью короля, - однако меня не оставляло ощущение, что что-то тут не так. Подобное чувство у меня уже возникало, но я так и не смог определить, откуда оно взялось. С чем оно связано - с моими ли странными снами, с покрытым ли мраком прошлым или с напряженностью в отношениях между мною и королем Ригеносом? Быть может, мое беспокойство вообще ничем не обосновано.
Как здесь было заведено, в постель мы с Иолиндой легли вместе.
Но в первую нашу брачную ночь нам не хотелось плотской любви.
Посреди ночи я проснулся оттого, что кто-то тронул меня за плечо.
Сев на кровати, я облегченно улыбнулся.
- Это ты, Иолинда.
- Я, Эрекозе. Ты так стонал во сне, что я решила разбудить тебя.
- Да..., - я потер глаза. - Спасибо. Судя по обрывкам воспоминаний, меня донимали мои обычные сны.
- Расскажи мне об Эрмижад, - попросила вдруг Иолинда.

Предыдущая страница 11 Следующая страница


Вечный воитель 12

- Об Эрмижад? - я зевнул. - Что тебе хочется знать?
- Говорят, ты часто виделся с ней и много разговаривал. Мне в жизни не доводилось говорить с кем-нибудь из элдренов. Мы предпочитаем не брать пленных.
- Я улыбнулся.
- Наверно, ты рассердишься, но она показалась мне во многом схожей с нами.
- О! Не надо так шутить, Эрекозе. Говорят, она очень красива и обольстила не одного смертного. Она исполнена зла. На ее совести тысячи человеческих жизней.
- Об этом я ее не спрашивал, - ответил я. - Мы в основном беседовали на философские темы.
- Значит, она умна?
- Не знаю. Мне она показалась простушкой. Правда, - спохватившись, добавил я, - быть может, она пряталась от меня под личиной простушки.
Иолинда нахмурилась.
- Простушка? Ну-ну... Я встревожился.
- Пойми, Иолинда, я всего лишь передаю тебе свое впечатление. Честно говоря, мне глубоко безразличны и Эрмижад, и все остальные элдрены.
- Ты любишь меня, Эрекозе?
- Что за вопрос!
- Ты.., ты.., не бросишь меня?
Я рассмеялся и обнял Иолинду.
- Глупенькая, нашла чего бояться!
Прильнув друг к другу, мы заснули.

* * *

Собравшись утром в королевском кабинете, мы с Ригеносом и графом Ролдеро принялись обсуждать наши дальнейшие планы. С головой уйдя в ратные дела, король перестал косо посматривать на меня и даже немного повеселел. Между нами не было разногласий в том, что нам надлежит делать. Арджевх наверняка попытается вернуть Пафанааль и наверняка потерпит неудачу. Быть может, он осадит город, но мы будем доставлять туда припасы и оружие морем, так что он лишь зря потратит время и усилия. Пока суд да дело, наш флот совершит набег на Внешние острова, и тогда, как уверяли меня вдвоем Ригенос и Ролдеро, элдрены окажутся бессильны призвать на помощь половинников.
Все, разумеется, зависело от того, нападет ли Арджевх на Пафанааль.
- Когда мы готовились к отплытию, его войско уже двигалось к городу, - заметил король. - Чего ради ему поворачивать с полдороги обратно?
Ролдеро согласился с Ригеносом.
- Думаю, нам не о чем беспокоиться, - сказал он. - Через пару-тройку дней наш флот готов будет выйти в море. Разрушив крепости на Внешних островах, мы возьмем курс на Лус-Птокай. Если Арджевх завязнет под Пафанаалем, то к концу года все твердыни элдренов будут у нас в руках.
Мне не понравилось его самомнение. Пожалуй, нам сейчас не хватало Каторна с его вечной подозрительностью. Несмотря на свой скверный характер, солдатом он был толковым.
А на следующий день мы узнали новость, которая повергла нас в изумление, опрокинула все планы и сделала наше положение весьма и весьма шатким.
Арджевх, принц элдренов и правитель Мернадина, не появился под стенами Пафанааля. Готовая устроить достойную встречу, там находилась большая часть нашей армий, однако он пренебрег оказанной ему честью.
Возможно, у него и в мыслях не было нападать на Пафанааль.
Возможно, он с самого начала задумал поступить так, как поступил. Он перехитрил нас, одурачил и оставил с носом.
- Что я тебе говорил! - вскричал король, когда мы узнали о случившемся. - Я предостерегал тебя, Эрекозе!
- Теперь я тебе верю, - ответил я тихо, пытаясь осознать, как такое могло произойти.
- Ты по-прежнему колеблешься, друг мой? - спросил Ролдеро.
Я покачал головой.
Человечество видело во мне своего защитника. И потому терзаться угрызениями совести было некогда. Я недооценил элдренов, и теперь мне надо было сделать все, что в моих силах, чтобы спасти людей.
Корабли элдренов бросили якорь у восточного побережья Некралалы. Элдренское войско двигалось к Некраналю, сметая все на своем пути.
Я выругался. Ригенос, Каторн, Ролдеро, Иолинда - все они были правы. Меня обольстила нечеловеческая красота элдренов, меня сбили с толку их красивые слова.
В Некранале воинов было раз-два и обчелся. Тем, кто сейчас в Пафанаале, потребуется не меньше месяца, чтобы прийти к нам на подмогу. А корабли элдренов пересекли океан в половину этого срока! Мы были уверены, что пустили их флот на дно. На самом же деле мы расправились только с малой его частичкой!
Читая в глазах друг у друга страх, мы бросились составлять план действий.
- Рассчитывать на пафанаальские дивизии не стоит, - сказал я. - Пока они сюда доберутся, все уже будет кончено. Однако отправь к Каторну гонца, Ролдеро. Пусть расскажет о наших делах и передаст Каторну, что тот волен поступать по собственному усмотрению. Я ему доверяю.
- Хорошо, - кивнул Ролдеро. - Воинов у нас, конечно, маловато. Надо спешно известить командиров тех дивизий, которые размещены в городах Завары. Они стоят в Сталако, Калодемии и Дратарде. Быть может, у них получится присоединиться к нам, ну, скажем, через неделю. Гарнизоны же Шайлаала и Сайнены я Советовал бы приберечь на крайний случай.
- Согласен, - сказал я. - Порты надо защищать любой ценой. Кто знает, сколько еще у элдренов флотов? Я выругался.
- Если б мы вовремя сообразили подослать к ним лазутчиков...
- Не глупи, - отозвался Ролдеро. - Ну кому из людей под силу изобразить из себя элдрена? И потом, назови мне хотя бы одного, кто в состоянии довольно долго делить с ними пищу и кров?
- Больше всего у нас войск в Ну носе, - проговорил Ригенос. - Нужно послать за ними, молясь о том, чтобы на город не напали в их отсутствие.
Он поглядел на меня.
- Здесь нет твоей вины, Эрекозе. Не изводи себя. Мы слишком многого от тебя ожидали.
- Можешь ожидать от меня большего, король, - пообещал я, - Я прогоню элдренов. Ригенос в задумчивости наморщил лоб.
- Мы кое о чем позабыли, - сказал он. - Ведь у нас есть элдренская шлюха, которая доводится Арджевху сестрой.
До меня как будто начало доходить. Сестра Арджевха. Мы были твердо уверены, что он постарается вернуть Пафанааль, и обманулись в своих расчетах. Мы вовсе не предполагали, что он отважится на вторжение в пределы Некралалы, и снова промахнулись. Сестра Арджевха...
- Причем тут она? - спросил я.
- Не сказать ли нам Арджевху, что если он не уберется из наших земель, мы прикончим ее?
- А он нам поверит?
- Это зависит от того, как сильно он любит свою сестру, - усмехнулся король. - Надо попробовать, Эрекозе. Но учти, что он даже не захочет тебя слушать, если ты выйдешь ему навстречу с пустыми руками. Возьми с собой все дивизии, какие тебе удастся собрать.
- Естественно, - ответил я, - Правда, у меня есть подозрение, что Арджевх не станет размениваться на такие мелочи, раз ему представляется возможность захватить главный город Некралалы.
Ригенос промолчал. Откровенно говоря, я и сам не особенно в это верил.
Ригенос положил руку мне на плечо.
- Забудем нашу размолвку, Эрекозе. Отныне между нами ничто не стоит. Отправляйся же на битву с Псами Зла, победи их и убей Арджевха. Отруби чудищу голову - и ты покончишь с элдренами. А если сражаться будет невозможно, расскажи ему про его сестру и про выкуп, который мы хотим получить. Будь мужествен, Эрекозе, будь тверд - и хитер.
- Постараюсь, - сказал я. - С твоего позволения я немедля отправлюсь в Нунос. Думаю, для обороны Некраналя хватит пехоты и артиллерии, так что конница пойдет со мной.
- Поступай, как сочтешь нужным, Эрекозе. Заглянув на минутку к себе в покои, я простился с опечаленной Иолиндой.
Эрмижад я ничего говорить не стал.

Глава 18
ПРИНЦ АРДЖЕВХ

Я ехал во главе отряда, уперев в стремя пику, на которой развевалось мое знамя - серебряный клинок на черном поле. Конь подо мной гарцевал, но я уверенно держался в седле.
Под началом у меня было пять тысяч рыцарей, а о численности войска элдренов я не имел ни малейшего представления.
Наш путь лежал на восток от Ну носа. Мы хотели перехватить элдренов по дороге и не подпустить их к Некраналю.

Задолго до встречи с ратью Арджевха нам начали попадаться беглецы - крестьяне и городские жители. По их рассказам выходило, что элдрены движутся прямиком на Некраналь, не делая попыток захватить другие поселения на своем пути. Как ни странно, никто ни словом не упомянул об их зверствах. Очевидно, они решили не тратить время на расправы с мирным населением.
Арджевх, видимо, поставил себе целью как можно скорее достичь Некраналя. Мне мало что было известно об элдренском принце. Его называли сущим извергом, мучителем женщин и детоубийцей. Мне не терпелось сойтись с ним в битве.
Еще нам рассказали о том, что в войске принца Арджевха много половинников - существ из Призрачных Миров. Мои воины заволновались, и мне стоило немалых трудов убедить их, что это всего лишь слухи.
Меня не сопровождали ни Ролдеро, ни Ригенос. Они оба остались в Некранале: первый отвечал за оборону города, а второй просто не пожелал покидать столицу своего королевства.
Другими словами, я впервые оказался предоставленным самому себе. У меня не было советчиков - о чем я, кстати, совершенно не жалел.

* * *

Войско элдренов и рати человечества встретились на обширном плато, которое именовалось равниной Оласа. Оласом назывался древний город, некогда стоявший на этой равнине. Плато окружали высокие горы. В свете заходящего солнца зеленая трава стала бурой, горы окрасились в багровые тона и, словно огневые, ярко засверкали знамена элдренских полчищ.
Мои маршалы и генералы настаивали на том, чтобы напасть на элдренов на рассвете. Судя по всему, воинов у них было даже меньше, чем у нас; так что, вполне вероятно, победа достанется нам малой кровью.
Осознав, что мне нет необходимости требовать с Арджевха выкуп за Эрмижад, я почувствовал облегчение. Я решил поступить так, как требовал того кодекс Воина, который люди свято соблюдали в сражениях между собой, отказываясь следовать ему в битвах против элдренов.
Услышав о моем решении, командиры пришли в ужас. Но я сказал им:
- Будем благородны и покажем Псам Зла, что мы - люди.
Со мной рядом не было ни Каторна, ни Ригеноса, ни Ролдеро, Никто не спорил со мной, никто не предостерегал меня от коварства элдренов. Побуждаемый инстинктами Эрекозе, я хотел сражаться так, как они мне велели.
Я отправил к элдренам герольда под белым флагом. Некоторое время я глядел ему в спину, а потом вдруг пришпорил коня и погнал его следом.
- Куда ты, Эрекозе? - закричали мне вслед маршалы.
- В лагерь элдренов! - расхохотался я. Заслышав стук копыт, герольд обернулся в седле.
- Господин Эрекозе? - изумился он.
- Скачи, герольд. Я поеду с тобой. Вскоре нас окликнули дозорные элдренов.
- Что нужно вам, люди? - спросил какой-то офицер невысокого чина, силясь разглядеть во мраке наши лица.
Взошла луна, залив все вокруг серебряным сиянием. Я развернул свое боевое знамя. Лучи луны высветили узор.
- Знамя Эрекозе! - проговорил офицер.
- Эрекозе перед тобой, - бросил я. Его лицо исказила гримаса отвращения.
- Мы слышали о твоих подвигах в Пафанаале. Когда бы не белый флаг, я...
- Я не совершил ничего такого, за что мне было бы стыдно, - сказал я.
- Ну конечно, где уж тебе стыдиться!
- Слушай, элдрен, за все то время, пока мы были в Пафанаале, я ни разу не обнажил меч.
- Значит, ты убивал детей голыми руками.
- Думай, что хочешь, - ответил я. - Однако проводи нас к своему господину. Мне некогда тут препираться с тобой.
Палатка принца Арджевха стояла на другом конце лагеря. Подъехав к ней, мы остановились, а офицер прошел внутрь.
Из шатра донеслись приглушенные звуки, а потом отдернулся полог и глазам нашим предстал высокий и стройный мужчина. Одевался он, видно, второпях: из всех доспехов на нем были лишь стальной нагрудник поверх свободной зеленой рубахи и стальные же наголенники, из-под которых виднелись лосины. Обут он был в сандалии. Длинным черным волосам не давал спадать на лоб золотой обруч с огромным рубином.
Лицо его было прекрасно. Я знаю, что не подобает говорить таких слов о мужчине, однако сказать иначе было попросту невозможно. Как и у Эрмижад, у него был заостренный подбородок и раскосые, без зрачков, глаза. Но вот губы его вовсе не загибались кверху. Они были плотно сжаты; от носа к верхней губе пролегли две глубокие морщины.
Проведя рукой по лицу, мужчина взглянул на нас.
- Я Арджевх, принц Мернадина, - сказал он певучим голосом. - Что нужно тебе, Эрекозе, похититель моей сестры?
- Я явился с тем, чтобы лично передать тебе вызов на бой от рыцарей человечества, - ответил я. Он огляделся.
- Очередная ловушка?
- Я никогда не лгу, - отозвался я. Он невесело улыбнулся:
- Что ж, князь Эрекозе, от имени моих воинов я принимаю твой вызов. Значит, нам предстоит битва. Значит, завтра мы начнем убивать друг друга. Так?
- Тебе решать, - проговорил я, - ведь вызов был наш.
Он нахмурился.
- Минуло без малого миллион лет с тех пор, как люди сражались с элдренами, соблюдая кодекс Воина. Как я могу доверять тебе, Эрекозе? Тем более что нам известно о кровавой расправе, учиненной вами в Пафанаале.
- Я никого и пальцем не тронул, - ответил я тихо. - Я просил пощадить детей. В Пафанаале со мной были король Ригенос и его военачальники, а теперь я командую армией. Я решил соблюсти кодекс Воина, который, помнится, сам и установил.
- Да, - подтвердил Арджевх. - Порой его называют кодексом Эрекозе. Но ты не настоящий Эрекозе. Он был смертным, как и все люди. Бессмертны лишь элдрены.
- В чем-то я смертный, в чем-то - нет, - бросил я. - Давай перейдем к делу. Арджевх развел руками.
- Ну как я могу доверять твоим словам? Не единожды мы соглашались поверить людям и всякий раз оказывались обманутыми. Откуда мне знать, на самом ли деле ты Эрекозе, Слава Человечества, наш древний недруг, которого мы всегда уважали за благородство в бою? Я бы поверил тебе, человек, называющий себя Эрекозе, но боюсь это сделать.
- С твоего позволения, я спешусь, - сказал я. Герольд изумленно поглядел на меня.
- Как угодно.
Спрыгнув с коня, я отцепил от пояса меч и повесил его на луку седла. Потом, хлопнув коня по железному боку - животное тоже было одето в доспехи, я приблизился к принцу элдренов.
- Мы сильнее вас, - сказал я. - Скорее всего, победа завтра будет за нами. Те твои воины, кому удастся спастись, не проживут и недели, ибо где бы они ни прятались, их найдут и прикончат. Я предлагаю тебе, принц, сразиться в честном бою, когда враги щадят пленников, не добивают, а лечат раненых и опускают оружие, чтобы сосчитать живых и мертвых.
Слова сами собой слетали у меня с языка.
- Ты хорошо знаешь кодекс Эрекозе, - заметил принц.
- Естественно.
Он отвернулся и поглядел на луну.
- Моя сестра жива?
- Да.
- Зачем ты прискакал в наш лагерь вместе с герольдом?
- Наверно, из любопытства, - ответил я. - Я много разговаривал с Эрмижад. Мне хотелось знать, впрямь ли ты дьявол во плоти, как утверждает молва, или такой, каким описала тебя мне твоя сестра.
- И каково же твое мнение?
- Если ты и дьявол, то здорово уставший.
- Мне достанет сил сражаться, - сказал он. - Мне достанет сил завладеть Некраналем.
- Мы думали, ты двинешься на Пафанааль, - проговорил я. - Мы считали, ты постараешься отбить свой главный порт.
- Сначала я так и собирался поступить - пока не узнал, что вы умыкнули мою сестру, - он помолчал. - Как она?
- Ничего, - отозвался я, - Мне поручили охранять ее, а я распорядился, чтобы ей оказывали всяческое уважение.
Он кивнул.
- Мы пришли освободить ее, - сказал он.
- Ой ли? - я позволил себе улыбнуться. - Откровенно говоря, ты застал нас врасплох. Однако должен тебя известить: если ты не повернешь обратно, твоей сестре угрожает смерть.
Арджевх поджал губы.
- Ее все равно убьют, так или иначе. Замучают и убьют. Я знаю, как люди обходятся с пленными элдренами.
Мне нечего было ему возразить.
- Если моя сестра погибнет, - бросил принц Арджевх, - я спалю Некраналь дотла, хотя бы мне пришлось положить для этого всех своих воинов. Я убью Ригеноса, убью его дочь - словом, всех до единого!
- Пошло-поехало, - сказал я тихо. Арджевх опомнился.
- Прости меня, Эрекозе. Ты приехал вовсе не за тем, чтобы выслушивать мои угрозы. Я верю тебе и соглашаюсь на все, что ты предложил, но хочу добавить одно условие.
- Какое?
- Если победим мы, вы освободите Эрмижад, сохранив тем самым жизнь многим воинам.
- Увы, - ответил я, - это не в моих силах. Я лишь охраняю твою сестру, принц Арджевх, а в плену ее держит король. Так что, победив, вам придется идти на Некраналь и осаждать город.
Он вздохнул.

Предыдущая страница 12 Следующая страница


13 Майкл Муркок

- Что ж. Победитель, встретимся завтра на рассвете.
- Мы превосходим вас числом, принц, - пробормотал я. - Уходите. Мы вас не тронем. Он покачал головой.
- Мы будем сражаться.
- Тогда до утра, принц элдренов. Он устало махнул рукой.
- Прощай, Эрекозе.
- Прощай.
Поворотив коня, я в сопровождении герольда поскакал обратно. Настроение у меня было подавленное.
Я снова запутался в своих симпатиях и антипатиях. Неужели элдрены настолько умны и хитры, что им не составляет труда одурачить меня?
Завтрашний день покажет.

* * *

Спал я, как обычно, плохо, не пытаясь, впрочем, прогонять сны или доискиваться их смысла. Мне стало ясно, что это бесполезно. Я был тем, кем был, - Воителем на все времена, вечным солдатом в вечной войне. А почему так, мне узнать не дано.
Незадолго до рассвета запели трубы. Я надел доспехи, прицепил меч и сорвал чехол с пики, обнажив длинный металлический наконечник.
Я вышел из шатра. Было очень холодно. Рассвет еще не наступил. В полумраке я разглядел своих конников, которые уже сидели в седлах.
На лбу моем проступил холодный пот. Я несколько раз вытирал лицо платком, но пот всякий раз выступал снова. Я надел шлем и прикрепил его к наплечникам. Я натянул поданные оруженосцами перчатки. На негнущихся ногах я подошел к коню. Мне помогли взобраться в седло, подали пику и щит. Я занял место во главе отряда.
Мы двинулись в полной тишине. Стальная волна устремилась к лагерю элдренов.
Небо окрасилось в бледные тона. Мы увидели друг друга. Элдрены пошли нам навстречу - медленно и неотвратимо.
Я поднял забрало, чтобы лучше видеть. Земля казалась ровной и сухой. Засад и ловушек как будто можно не опасаться.
Гулом отдавался в ушах топот лошадиных копыт. С лязгом бились о доспехи клинки. Позвякивала конская сбруя. Однако впечатление было такое, будто над полем брани не раздается ни звука.
Ближе. Ближе. Ближе.
Стая ласточек, покружившись у нас над головами, унеслась к далеким горным пикам.
Я опустил забрало. Меня довольно чувствительно потряхивало в седле. Я истекал холодным потом. Пика и щит оттягивали мне руки.
Ветерок доносил до меня запах конского пота вперемешку с людским. "Скоро, - подумалось мне, - я почую запах крови".
Торопясь перехватить врага, мы не стали брать с собой пушек. Элдрены, видно, исходили из тех же соображений. Правда, их осадные машины вполне могут двигаться следом.
Ближе. Я различил знамя Арджевха и стяги его военачальников.
Я рассчитывал на кавалерию, которую разбил на три отряда. Первые два должны были обойти элдренов с флангов, а третьему предстояло рассечь вражеское войско надвое и завершить окружение.
Еще ближе. В желудке у меня заурчало. Я ощутил во рту привкус тошноты.
Пора. Я натянул поводья и воздел над головой пику, давая знак лучникам.
Наши лучники были вооружены не самострелами, а большими луками, которые били точнее и сильнее. Из них можно было стрелять очень быстро. Туча стрел взвилась в воздух и обрушилась на элдренов. За ней последовала другая и тут же - третья.
Стрелы элдренов были тоньше и коварнее наших. Раздались крики раненых, заржали от боли лошади. В наших рядах возникло было замешательство, но дисциплина сделала свое.
Я вновь поднял пику, на которой развевалось мое черное с серебром знамя.
- Конница! Вперед во весь опор!
Взревели трубы, передавая мой приказ. Воины пришпорили коней. Часть рыцарей повернула налево, часть - направо, а оставшиеся устремились прямиком на врага. Они пригнулись к шеям лошадей, они выставили перед собой пики - одни держали оружие левой рукой, а другие правой. Ветер раздувал плюмажи на их шлемах, срывал с плеч плащи и яростно трепал флажки на пиках. В лучах утреннего солнца тускло сверкали доспехи.
Пустив своего скакуна в галоп, я едва не оглох от топота копыт. Во главе отряда из пятидесяти всадников я летел на элдренов, выискивая среди них Арджевха, которого в тот момент ненавидел лютой ненавистью.
Я ненавидел его потому, что вынужден был сражаться с ним и, быть может, убить его.
Крича во все горло, мы врезались в ряды элдренов. Восторг битвы опьянил меня: я помнил лишь, что должен убивать и не давать убить себя. Пика моя сломалась почти сразу, пронзив доспехи какого-то элдрена. Я бросил ее и обнажил меч.
Я рубил и рубил и высматривал Арджевха. Наконец я заметил его: размахивая булавой, он отбивался от пехотинцев, которые стаскивали его с седла.
- Арджевх!
Полуобернувшись на оклик, он увидел меня.
- Подожди чуток, Эрекозе. Вот разберусь с этими...
- Арджевх!
В моем крике был вызов, и принц элдренов услышал его.
Раскроив череп последнему пехотинцу, он поворотил коня ко мне. Его страшная булава отогнала двух конных рыцарей, которые преградили было ему путь. Воины отхлынули от нас, освобождая место для схватки.
И начался бой. Я замахнулся своим ядовитым мечом, но Арджевх отразил удар. Потом я вовремя пригнулся, едва не достав клинком до вытоптанной земли, и булава принца элдренов просвистела у меня над головой.
Я попробовал достать его снизу, но мой меч натолкнулся на булаву. В течение нескольких минут мы обменивались ударами, и вдруг издалека донесся крик, который поверг меня в изумление:
- Сюда, под знамя! Сюда, рыцари человечества!
Я понял, что моя задумка оказалась неудачной. Первые два отряда не смогли выполнить то, что им было поручено. Арджевх улыбнулся и опустил булаву.
- Они и не подозревали, что окружают по ловинников! - расхохотался он.
- Мы еще встретимся, Арджевх! - воскликнул я и, пришпорив коня, погнал его туда, где развевалось на ветру знамя нашей армии.
Я вовсе не убегал с поля боя, и Арджевх это прекрасно понял. Мне надо было быть рядом с моими воинами. Вот почему Арджевх опустил булаву, не пытаясь остановить меня.

Глава 19
ИСХОД СРАЖЕНИЯ

Арджевх упомянул половинников, однако я что-то не заметил в рядах его войска призраков. Кто они такие? И почему их нельзя окружить?
Занимали меня не только половинники. Нужно было спешно придумывать новый план, иначе нам несдобровать.
Четверо моих маршалов угрозами и посулами собирали людей воедино. Получилось так, что не мы окружили элдренов, а они нас, и многие наши воины оказались отрезанными от своих.
Перекрывая голосом шум сражения, я крикнул одному из маршалов:
- Что случилось? Что произошло? Мы же превосходим их числом!
- Знать не знаю, ведать не ведаю, - ответил он. - Мы обошли элдренов, и вдруг половина из них исчезла и оказалась за нашими спинами.
У них ведь не разберешь, где элдрен, а где половинник!
Человека, который отвечал мне, звали граф Мейбеда. Он был опытным и закаленным в битвах воином. И его голос дрожал, а сам он казался сильно напуганным!
- - Так что там с половинниками? - спросил я.
- Они уязвимы для обычного оружия, Воитель, но, когда захотят, просто растворяются в воздухе, а там - ищи ветра в поле. С такими недругами никакой план не пройдет!
- Тогда, - решил я, - нам лучше собраться всем вместе и занять оборону. Мне кажется, нас по-прежнему больше, чем элдренов с их колдовскими союзниками. Пускай попробуют одолеть нас!
Мои воины почти начисто утратили боевой дух. Я понимал их: тяжко сознавать, что ты на грани поражения, когда минуту назад до победы было рукой подать.
Элдрены наступали. Гордо трепетало на ветру их знамя с василиском. На нас устремились конники, во главе которых скакал принц Арджевх.
Снова началась сеча, и снова мы сошлись в поединке с предводителем элдренов.
Он знал о могуществе моего меча, знал, что клинку достаточно нанести ему крохотную царапину, чтобы отправить его на тот свет. И потому его смертоносная булава, с которой он обращался так же ловко, как кто другой - с мечом, пресекала все мои попытки достать его.
Наш поединок продолжался около получаса. Арджевх, судя по его виду, едва держался в седле от усталости. У меня ломило все тело.
И опять с нашей ратью случилось что-то странное. И опять я, будучи поглощен схваткой с Арджевхом, ничего не видел.
Мимо меня промчался граф Мейбеда. Его доспехи были расколоты, по лицу и рукам струилась кровь. В одной руке он сжимал изорванное боевое знамя. Глаза его были полны ужаса.

- Беги, Воитель! - крикнул он на скаку. - Беги! Все кончено!
Я не поверил ему, но тут заметил разбегающихся во все стороны воинов.
- Стойте! - воскликнул я. - Стойте, рыцари! Они не обратили на меня внимания. Арджевх опустил булаву.
- Мы победили, - сказал он. Я уронил руку с мечом.
- Ты славный воин, принц Арджевх.
- Ты тоже, господин Эрекозе. Я помню наш уговор. Иди с миром. Ты нужен Некраналю. Я помотал головой и глубоко вдохнул.
- Готовься защищаться, принц Арджевх! - бросил я.
Он пожал плечами, отразил булавой мой удар, а потом с силой обрушил свою дубину на мое запястье. Рука моя тут же отнялась. Я попытался удержать меч, но пальцы меня не слушались. Клинок выскользнул из моей руки и повис на ремешке.
Выругавшись, я прыгнул на элдрена, норовя схватить его здоровой рукой. Но он осадил коня, и я, пролетев мимо него, плюхнулся в кровавую жижу, которая покрывала землю.
Я приподнялся было, однако силы окончательно оставили меня. Я потерял сознание.

Глава 20
УГОВОР

- Кто я?
- Ты Эрекозе, воитель на все времена.
- Как меня зовут, на самом деле?
- Как придется.
- Почему я стал таким?
- Потому что ты всегда им был.
- Что значит "всегда"?
- Всегда.
- Обрету ли, я покой хоть когда-нибудь?
- Однажды ты обретешь покой.
- Надолго?
- На время.
- Откуда я взялся?
- Ты был всегда.
- Куда лежит мой путь?
- Туда, где тебя ждут.
- Зачем?
- Чтобы сражаться.
- Сражаться за что?
- Сражаться.
- За что?
- Сражаться.
- За что?

* * *

Я вздрогнул и понял, что кто-то снял с меня доспехи. Я открыл глаза. Надо мной наклонился Арджевх.
- Почему он меня ненавидит? - пробормотал элдрен. Потом заметил, что я пришел в себя, и выражение лица его изменилось. Он усмехнулся.
- Однако ты крут в бою, Воитель.
Я заглянул в его белесые задумчивые глаза.
- Что с моими воинами? - спросил я.
- Те, кто выжил, бежали. Пленников мы освободили и отпустили. Все, как договаривались. Я с усилием сел.
- Значит, меня ты тоже отпустишь?
- Я хотел было, но...
- Что "но"?
- Из тебя выйдет неплохой заложник. Поняв, что он имеет в виду, я опустился обратно на жесткое ложе. Я глубоко задумался над мыслью, которая пришла мне в голову. Наконец, почти помимо своей воли, я выговорил:
- Обменяй меня на Эрмижад.
В его холодных глазах мелькнуло удивление.
- Ты серьезно? Ведь у вас были другие планы на Эрмижад.
- Разрази тебя гром, элдрен! Говорю тебе, обменяй меня на нее.
- Ты странный человек, друг мой. Что ж, раз ты просишь об этом, я так и поступлю. Благодарю тебя. Ты и в самом деле помнишь древний кодекс Воина. Должно быть, ты действительно тот, за кого себя выдаешь.
Я закрыл глаза. У меня нестерпимо болела голова. Он вышел из палатки, и я услышал, как он дает наказ гонцу.
- Пусть известит горожан! - крикнул я. - Король может не согласиться, но они его заставят. Я, - их герой. Они с радостью обменяют меня на элдрена, кем бы тот элдрен ни был.
Наставив гонца, Арджевх вернулся в палатку и сел на скамью напротив меня.
- Скажи мне, - спросил я, - почему элдрены до сих пор не покончили с людьми? Ведь нам не устоять против половинников с их умением становиться невидимыми. Он покачал головой.
- Мы редко призываем их. Что касается меня, я вынужден был это сделать. Я пошел бы на что угодно ради спасения сестры.
- Понятно, - сказал я.
- Если б не она, мы бы никогда не вторглись в ваши земли, - продолжал Арджевх.
Я поверил ему, ибо знал, что он говорит правду.
Я глубоко вздохнул.
- Тяжело, - пожаловался я. - Меня заставили воевать, не растолковав, кто прав, кто виноват, не объяснив, кто населяет ваш мир и с чем вообще его едят. Очевидные факты здесь оборачиваются ложью, а то, что раньше представлялось мне не правдоподобным, - истиной. К примеру, кто такие половинники?
Арджевх улыбнулся.
- Колдовские призраки, - сказал он.
- Это я уже слышал от короля Ригеноса. Что сие означает?

Предыдущая страница 13 Следующая страница


Вечный воитель 14

- Ты просто-напросто не поймешь меня, если я скажу, что они обладают способностью расщеплять свои атомные структуры и самовоссоздаваться в других местах. Для тебя единственное объяснение - колдовство.
Я поразился, услышав научные термины.
- Ты зря думаешь, что я не пойму, - проговорил я.
Его брови поползли вверх.
- Ты другой, - сказал он. - Ну так вот, половинники, как тебе известно, состоят в родстве с элдренами. Однако не все обитатели Призрачных Миров приходятся нам родичами. Некоторые из них гораздо ближе к людям. И потом, существует немало иных форм жизни. Призрачные Миры реальны, но находятся в параллельных по отношению к нашим плоскостях. У себя дома половинники ничем особым не выделяются, но стоит им только очутиться здесь, как положение в корне меняется. Почему - не знаем ни мы, ни они. Похоже, что у них там действуют иные физические законы. Больше миллиона лет тому назад мы открыли способ перекинуть мост между Землей и Призрачными Мирами. В тех мирах мы встретились с похожими на нас существами, которые иногда, в крайних случаях, приходят нам на помощь. Как сейчас, например. Порой, когда Призрачные Миры переходят в иную плоскость, их связь с Землей нарушается; тогда ни половинники, которые были в тот момент на Земле, ни элдрены, которым довелось оказаться в Призрачных Мирах, не могут возвратиться к себе. Как видишь, засиживаться в гостях довольно опасно.
- А правда ли, - спросил я, - что элдрены пришли на Землю из Призрачных Миров?
- Думаю, да, - кивнул он, - хотя у нас не осталось никаких свидетельств.
- Вот почему, наверно, люди ненавидят вас. Вы для них - незваные пришельцы, - заметил я.
- Вовсе нет, - отозвался Арджевх. - Элдрены жили на Земле задолго до появления людей.
- Что?!
- Да, друг мой, - сказал он. - Я бессмертен, и дед мой тоже был бессмертным. Он погиб в одной из первых войн между элдренами и людьми . Когда люди впервые появились на Земле, они обладали страшным оружием с громадным разрушительным потенциалом. В те дни мы пользовались этим оружием наравне с ними. И потому в итоге, когда последняя из войн закончилась поражением элдренов, Земля представляла собой выжженную пустыню. Мы поклялись никогда больше не прикасаться к тому оружию, пускай даже нам угрожает полное истребление. Нам не хотелось, чтобы нас потом обвиняли в уничтожении целой планеты.
- Ты хочешь сказать, что оружие это сохранилось?
- Да, но оно надежно спрятано.
- И вы знаете, как пользоваться им?
- Разумеется. Мы же бессмертны. Среди нас много тех, кто сражался в прошлых войнах и сам создавал такое оружие.
- Тогда почему...
- Я же сказал тебе: мы дали клятву.
- А что случилось с людским оружием - и с людскими знаниями? Неужели люди последовали вашему примеру?
- Нет. Человечество пришло в упадок. Наступила пора междоусобиц. Сначала они чуть было не уничтожили самих себя, потом превратились в варваров, потом в душах у них как будто воцарился наконец мир. На какой-то из ступеней своего развития они утратили знания и то оружие, какое у них оставалось. Миллион лет назад люди были настоящими дикарями, и я уверен, они вскоре опустятся до прежнего состояния. Они словно не замечают, что сами роют себе могилу. Мы не раз задавались вопросом, похожи ли люди, которые наверняка обитают на других планетах, на тех, с кем приходится иметь дело нам. Хорошо, если нет.
- Надеюсь, что так, - сказал я. - Как по-твоему, что ожидает элдренов?
- Гибель, - отозвался Арджевх. - Людей вдохновило твое появление, а ворота в Призрачные Миры скоро закроются. До твоего прихода люди только и делали, что ссорились. Маршалы короля Ригеноса вечно препирались из-за пустяков, а он по натуре слишком слабохарактерен, чтобы принимать важные решения. Но теперь есть кому решать, теперь есть кому возглавить войско. Я думаю, вы одолеете нас.
- Ты фаталист, - сказал я.
- Я трезво смотрю на вещи, - ответил он.
- Разве нельзя заключить мир? Он покачал головой.
- Что толку вести пустые разговоры? - бросил он горько. - Мне жаль вас. Почему вы всегда приписываете нам собственные побуждения? Мы хотим мира и ничего больше. Но его не будет на этой планете до тех пор, пока человечество не вымрет само собой!

* * *

Я пробыл у Арджевха еще пару-тройку дней, а потом он отпустил меня под честное слово, и я поскакал в Некраналь. Дорога была долгая, и у меня было время как следует поразмыслить.
Почестей мне почти никто не оказывал, потому что вид у меня был потрепанный, а лицо и доспехи покрывал толстый слой пыли; да к тому же жители Некраналя не особенно жаловали одиноких рыцарей, из числа тех, что осрамились перед элдренами.
Я подъехал ко Дворцу десяти тысяч окон. Над внутренним двориком нависла угрюмая тишина. Короля в Приемном зале не было; Иолинда тоже отсутствовала.
Пройдя в свои старые покои, я сбросил доспехи.
- Когда уехала принцесса Эрмижад? - спросил я у раба.
- Разве она должна была уехать, хозяин?
- Что? Где она?
- В своей комнате, наверно.
Поправив нагрудник, который не успел снять, и прицепив к поясу меч, я выбежал в коридор;
Оттолкнув стражника, я ворвался в комнату Эрмижад.
- Эрмижад! Почему ты здесь? Где король? Ведь он обещал отпустить тебя в обмен на мою свободу.
- Я ничего не знаю, - ответила она. - Я подозревала, что Арджевх так близко, иначе... Я перебил ее.
- Пошли. Надо найти короля и потребовать от него ответа, а потом отправить тебя к брату.
Я чуть ли не силком вытащил девушку из комнаты. Мы обшарили дворец сверху донизу и наконец отыскали короля в его личных покоях. Он совещался с Ролдеро.
- В чем дело, король Ригенос? Я дал слово принцу Арджевху, что Эрмижад отпустят на свободу. Я поручился ему в том своим честным словом! И вот я вернулся, а принцесса Эрмижад - по-прежнему пленница. Я требую, чтобы ты немедля освободил ее!
Король и Ролдеро расхохотались.
- Опомнись, Эрекозе! - воскликнул Ролдеро. - Ну кто, скажи на милость, держит слово, данное элдренскому псу? Ты возвратился, и заложница осталась в наших руках. Так радуйся же! Сколько раз тебе повторять, что элдрены - не люди?
Эрмижад улыбнулась.
- Не тревожься, Эрекозе. У меня много друзей. Она закрыла глаза и начала что-то вполголоса напевать.
Сперва слов было не разобрать, но голос девушки поднимался все выше, выводя причудливые рулады.
Ролдеро рванулся к ней, вытаскивая из ножен меч.
- Колдовство!
Я заступил ему дорогу.
- Отойди, Эрекозе! Эта шлюха призывает демонов!
Я обнажил клинок и выставил его перед собой, не подпуская Ролдеро к Эрмижад. Я не имел ни малейшего представления о том, что она делает, но намеревался помочь ей.
Ее голос вдруг понизился до шепота. Она замолчала, а потом воскликнула:
- Братья! Братья из Призрачных Миров! На подмогу!

Глава 21
КЛЯТВА

Откуда ни возьмись в помещении появилась добрая дюжина элдренов. Их лица чем-то неуловимо отличались от лиц Арджевха и Эрмижад. Я понял, что это и есть половинники.
- Вот оно! - вскричал Ригенос. - Колдовство! Она ведьма! Я говорил тебе. Ведьма!
Половинники молча окружили Эрмижад, соприкасаясь телами с ней и друг с другом.
- Прочь отсюда, братья! - крикнула девушка. - Назад в лагерь элдренов!
Очертания их тел сделались размытыми, как будто они одновременно находились в нашем измерении и в каком-то еще.
- Прощай, Эрекозе! Надеюсь, мы встретимся при иных обстоятельствах!
- Обязательно! - отозвался я. Эрмижад пропала.
- Изменник! - гаркнул король. - Ты помог ей бежать!
- Ты умрешь в мучениях! - добавил Ролдеро, глядя на меня с отвращением.
- Никакой я не изменник, - возразил я. - Изменники вы! Вы изменили своему слову, нарушили заповеди предков. Не вам обвинять меня, тупые вы...
Не докончив фразы, я развернулся на каблуках и вышел из комнаты.
- Ты проиграл сражение, Воитель! - крикнул мне вслед король Ригенос. - А люди не щадят побежденных!
Я отправился на поиски Иолинды. Как выяснилось, когда я заглядывал к ней, она гуляла по балконам. Я поцеловал ее, надеясь встретить у нее понимание и сочувствие. Мне показалось, я приложился губами к каменной глыбе. Она, по-видимому, отнюдь не собиралась сочувствовать мне. Разомкнув объятия и отступив на шаг, я пристально поглядел на нее.
- Что-нибудь не так?
- Ну что ты, - ответила она. - С чего бы? Ты жив и здоров, а я боялась, что ты погиб.
"Значит, дело во мне? Во мне?"
Я постарался отогнать беспокойную мысль. Но может ли мужчина принудить себя любить женщину? И может ли он любить двух женщин одновременно?
Я в отчаянии цеплялся за воспоминания о моей любви к Иолинде, любви с первого взгляда.
- Эрмижад в безопасности, - выпалил я. - Она призвала себе на помощь братьев-половинников.
Теперь, когда она возвратилась к брату, войско элдренов покинет наши края. Так что радуйся.
- Я радуюсь, - ответила она. - А ты, должно быть, счастлив, что нашей заложнице удалось бежать!

- Что ты имеешь в виду?
- Отец сказал мне, что эта мерзавка околдовала тебя. Ты чуть ли под ноги ей не стелился!
- Что за чепуха!
- И вообще ты предпочитаешь элдренов людям! Погостил, так сказать, у нашего злейшего врага...
- Прекрати! Что за бред!
- Разве? По-моему, отец сказал правду. На последних словах ее голос надломился. Она отвернулась от меня.
- Иолинда, я люблю тебя, тебя одну.
- Я не верю тебе, Эрекозе.
Что подтолкнуло меня тогда, что заставило дать клятву, которая определила наши судьбы? Неужели, видя, что моя любовь к Иолинде слабеет, и поняв, что она - истинная дочь своего папаши, я попытался спастись в придуманной любви?
Не знаю. Но я сделал то, что сделал.
- Я люблю тебя больше жизни, Иолинда! - вскричал я. - Я выполню любое твое повеление.
- Не верю!
- Я люблю тебя! И докажу это!
Она повернулась ко мне. В глазах ее были боль и упрек. И тоска - горькая, бездонная тоска. А еще - гнев и жажда мести.
- И как ты докажешь мне свою любовь, Эре-козе? - спросила она вкрадчиво.
- Я клянусь тебе, что покончу с элдренами.
- Со всеми?
- Со всеми до единого.
- И никого не пощадишь?
- Никого! Никого! Я хочу наконец совершить то, для чего был призван: мне нужно покончить с элдренами. Лишь тогда я обрету покой - лишь тогда!
- А принц Арджевх и его сестра?
- Я убью их!
- Клянешься? Ты клянешься?
- Клянусь! А когда умрет последний элдрен и весь мир будет принадлежать нам, я брошу его к твоим ногам, и мы поженимся.
Она кивнула.
- Хорошо, Эрекозе. Увидимся вечером.
И выскользнула из комнаты.
Я отцепил меч и с размаху швырнул его на пол.
Следующие несколько часов обернулись для меня мучительнейшей пыткой.
Однако я дал клятву.
Постепенно я успокоился. Я не собирался отказываться от данного слова. Я покончу с элдренами. Я избавлю от них мир и избавлюсь тогда сам от беспрестанной свистопляски в мыслях.

Глава 22
БОЙНЯ

Я превратился в автомат, и сны и смутные воспоминания перестали донимать меня. Впечатление было такое, что они своим отсутствием вознаграждали меня за превращение, которое произошло со мной. А останься я человеком, подверженным угрызениям совести, они попросту доконали бы меня.
Так я думал. Кто знает, насколько соответствовали мои домыслы истине? И потом, где подтверждение тому, что катарсис, которого я ждал и к которому стремился, принесет мне успокоение?
В месяц, занятый подготовкой к великой войне с элдренами, я редко виделся с Иолиндой, а под конец совсем забыл про нее и полностью сосредоточился на разработке планов предстоящей кампании.
Мне удалось дисциплинировать мозг. Я не позволял эмоциям, будь то любовь или ненависть, отвлекать меня от дела.
Я обрел силу, а обретя ее, потерял человечность. Люди много судачили об этом. Однако, избегая моей компании, они почитали меня как воина и потому рады были, что Эрекозе - с ними.
Арджевх с сестрой давно уже вернулись к себе в Мернадин. Теперь они наверняка поджидали нас и готовились к битве.
Мы решили не отказываться от давешней задумки и совершить набег на Внешние острова - ворота в Призрачные Миры на Краю Света. Мы намерены были закрыть их раз и навсегда.
Плавание было долгим и многотрудным, но наконец впереди показались лишенные растительности холмы Внешних островов. Мы настороженно приглядывались к ним.
Со мной был Ролдеро, угрюмый и молчаливый, вовсе не похожий на прежнего графа. Подобно мне, он заставил себя забыть обо всем, кроме ратных дел.
С опаской мы вошли в гавань. Однако элдрены, должно быть, загодя прознали о наших планах. Их города оказались брошенными. В них не было ни женщин, ни детей - никого, если не считать горсточки воинов, которых мы убили на месте. И ни следа половинников. Видно, Арджевх не солгал, говоря о том, что ворота в Призрачные Миры скоро закроются.
Не испытывая особого воодушевления, мы разграбили города, разобрали их по камешку И спалили дотла. Стремясь доискаться причин, по которым элдрены покинули свои дома, мы, прежде чем убить захваченных в плен солдат, подвергли их допросу с пристрастием. Они ничего нам не сказали, но я в глубине души и так знал, в чем тут дело.
Наши воины, давая волю чувствам, не оставили от зданий камня на камне. Однако люди не могли избавиться от ощущения, что их одурачили. Так мнит себя одураченным пылкий любовник, получив по рукам от своей излишне скромной подружки.
И оттого, что элдрены не пожелали принять бой, наши ратники возненавидели их сильнее прежнего.
Разрушив колдовские крепости Внешних островов, мы снова вышли в море и взяли курс на Мернадин. В Пафанаале нас встретили Каторн и король Ригенос, который оказался там раньше нашего.
Из Пафанааля начался наш победный сухопутный марш.
Я мало что помню в подробностях. Каждый последующий день неотличим был от предыдущего. Мы чинили расправу над элдренами, не щадя никого. Одно за другим переходили в наши руки вражеские укрепления.
Будучи не в силах утолить жажду крови, я не знал усталости. Я превратился в волка, одержимого стремлением убивать. Люди получили от меня то, чего давно добивались. Они остерегались меня, но шли за мной в огонь и в воду.
Полыхали пожары, стелился над землей черный дым. Временами Мернадин буквально захлебывался в крови. Боевой дух придавал нашим утомленным воинам сил и вел их к победам.
Год страданий, год смерти. Всюду, где рати человечества сходились в битве с войсками элдренов, штандарты с изображением василиска клонились к земле и втаптывались в грязь.
Мы все предавали огню и мечу. Безжалостно карая дезертиров, мы добились беспрекословного повиновения от остальных.
Мы четверо - король Ригенос, сенешаль Каторн, граф Ролдеро и я сам - были всадниками смерти. Голодными собаками набрасывались мы на элдренов, разрывая их на куски и жадно лакая кровь. Нас снедала неистощимая злоба. Свирепые псы с острыми клыками, мы безумными глазами высматривали себе новых жертв.
Пылали города, рушились крепости, оставались за спиной горы трупов, кружились в воздухе стервятники. Нас неотступно сопровождали шакалы, шкуры которых лоснились от избытка пропитания.
Год кровавых сражений. Год беспредела. У меня не получилось принудить себя к любви, но зато к ненависти я себя вынудил. Меня боялись и элдрены, и люди. Смятенный и исполненный скорби, я превратил прекрасный Мернадин в погребальный костер, на котором сжег остатки своей человечности.

* * *

Предыдущая страница 14 Следующая страница


15 Майкл Муркок

В долине Калакита, где стоял город-сад Лах, смерть настигла короля Ригеноса.
Город выглядел покинутым, и потому мы не приняли обычных мер предосторожности. По правде сказать, с дисциплиной у наших с головы до ног покрытых пылью и кровью воинов было слабовато. Испустив громкий крик, мы послали коней в галоп и, размахивая клинками, устремились к городу-саду Лах.
Нас заманили в ловушку.
Элдрены использовали свой прекрасный город как приманку. Громыхнули пушки, выплевывая заряды картечи. На нас обрушился град стрел.
Элдренские лучники, равно как и артиллерия, прятались в окружавших город холмах.
Нападение ошеломило нас своей внезапностью. Но мы быстро опомнились. И вот уже наши лучники вступили в дело. Подстрелив добрый десяток канониров, они заставили замолчать вражеские орудия.
Элдрены отступили. Им было еще куда отступать. Я повернулся к королю Ригеносу. Он сидел на коне, как-то неестественно запрокинув голову. И тут я увидел стрелу; она пронзила бедро Ригеноса и пригвоздила его к седлу.
- Ролдеро! - крикнул я. - Королю нужен лекарь!
Граф занимался тем, что подсчитывал наши потери. Услышав мой оклик, он подскакал к нам, поднял забрало королевского шлема - и пожал плечами. Потом многозначительно поглядел на меня.
- Судя по его виду, он мертв.
- Ерунда. Рана в бедро не бывает смертельной. По крайней мере, она не убивает так скоро. Найди лекаря.
Мрачное лицо Ролдеро осветилось хитроватой улыбкой.
- Я думаю, он умер от испуга. Грубо расхохотавшись, граф толкнул облаченный в доспехи труп. Тот рухнул в грязь. Стрела выпала из раны.
- Твоя нареченная стала королевой, Эрекозе, - проговорил Ролдеро, продолжая улыбаться. - Поздравляю.
Я взглянул на труп Ригеноса, передернул плечами и поворотил коня.
У нас в обычае было оставлять мертвецов, кем бы они ни были при жизни, на месте гибели.
Лошадь Ригеноса мы забрали с собой, поскольку таким добром не бросаются.
Смерть короля никто не оплакивал, разве что Каторн казался слегка обеспокоенным - быть может, потому, что с гибелью Ригеноса, на которого он имел громадное влияние, его собственное положение становилось довольно непрочным. Однако, откровенно говоря, королем Ригенос был кукольным, и особенно отчетливо это проявилось за последний год. У людей был иной кумир, перед которым они преклонялись.
Они называли меня Мертвецом Эрекозе, Разящим Клинком Человечества.
Мне наплевать было на то, какими меня награждают прозвищами, будь то Душегуб, Кровопийца и Берсерк, ибо сны мои перестали донимать меня, а конечная цель неотвратимо приближалась.
;, Под нашим натиском пала последняя крепость элдренов, после чего мне пришлось тащить за собой воинов чуть ли не на веревке. Я потащил их к главному городу Мернадина, расположенному неподалеку от Равнин тающего льда, - к столице Арджевха Лус-Птокай.
Мы подошли к нему на закате. Его могучие башни и стены из мрамора и черного гранита выглядели неприступными. Но я знал, что мы возьмем Лус-Птокай.
Я помнил слова Арджевха, который утверждал, что победа будет за нами.

* * *

В ту ночь, когда мы стали лагерем под стенами Лус-Птокая, я никак не мог заснуть. Лежа в темноте, я предавался раздумьям. Это не входило в мои привычки: обычно я плюхался на постель и, утомленный дневными схватками, тут же крепко засыпал.
А в ту ночь размышления отогнали сон.
На рассвете же я в сопровождении герольда, развернув свое знамя, поскакал к городу.
Достигнув главных ворот Лус-Птокая, мы остановились. Со стены на нас уставились элдрены.
Герольд поднес к губам золотую трубу и протрубил вызов, который эхом пошел гулять меж черно-белых городских башен.
- Принц элдренов! - позвал я. - Арджевх Йернадинский! Я пришел, чтобы убить тебя.
У парапета над воротами показался Арджевх. В его обращенном на меня взгляде читалась печаль.
- Приветствую тебя, старый недруг, - сказал он. - Вам не взять город без долгой осады.
- Осада так осада, - ответил я, - но рано или поздно мы его возьмем.
Помолчав, Арджевх проговорил:
- Однажды мы согласились сражаться по кодексу Эрекозе. Ты снова хочешь предложить это? Я покачал головой.
- Мы будем биться до тех пор, пока не погибнет последний элдрен. Я поклялся избавить Землю от тебя и твоих сородичей.
- Тогда, - сказал Арджевх, - я приглашаю тебя в Лус-Птокай. Будь моим гостем и отдохни перед битвой. Отдых тебе не помешает.
Я фыркнул. Герольд не сдержал усмешки.
- За кого они тебя принимают, повелитель? Должно быть, они спятили, раз думают, что тебя так легко провести!
Мысли мои вдруг перепутались. Я глубоко вдохнул.
- Молчи! - бросил я герольду.
- Ну? - спросил Арджевх.
- Согласен, - отозвался я. Потом прибавил:
- Принцесса Эрмижад с тобой?
- Да, и очень хочет вновь увидеть тебя, - ответил он. Что-то в его голосе заставило меня насторожиться и заколебаться. А вдруг герольд прав?
Скорее всего, Арджевх догадался о моей привязанности к его сестре, привязанности, в которой я не признавался даже самому себе, но которая вынудила меня в конечном счете принять приглашение принца элдренов.
- Господин мой, неужели ты не шутишь? - изумился герольд. - Да ведь тебя убьют, едва ты окажешься за воротами! Если верить молве, вы с принцем Арджевхом были когда-то чуть ли не друзьями, однако после разорения, которое ты учинил в Мернадине, элдрен не задумается убить тебя. И кто бы поступил иначе?
Я покачал головой. Вся моя свирепость куда-то пропала.
- Он и пальцем ко мне не притронется, - сказал я. - А побывав в городе, я разузнаю, каковы силы элдренов.
- Но если ты погибнешь, нам грозит страшная беда.
- Я не погибну, - ответил я. Злоба, ненависть, безумный запал битвы - все эти чувства внезапно оставили меня. Я отвернулся, чтобы герольд не увидел слезы в моих глазах.
- Открывай" ворота, принц Арджевх! - крикнул я слабым голосом. - Твоим гостем вступаю я в Лус-Птокай.

Глава 23
В ЛУС-ПТОКАЕ

Я медленно въехал в город. Я был безоружен, ибо передал меч и пику герольду, который отправился обратно в наш лагерь, чтобы сообщить маршалам невероятную новость.
На улицах Лус-Птокая царила скорбная тишина. Мне навстречу со стены спустился Арджевх. Разглядев его поближе, я заметил, что у нас с ним похожее выражение лиц. Ступал он довольно тяжело, а голос его в значительной мере утратил музыкальность, которая была присуща ему год назад.
Я спешился. Арджевх сжал мою руку в своих ладонях.
- Так ты не бесплотен! - воскликнул он с деланным весельем. - Надо будет рассказать моим воинам, а то они начали было сомневаться в том, что предводитель варваров - человек.
- Они, верно, ненавидят меня? - сказал я. Арджевх как будто удивился.
- Элдрены не умеют ненавидеть, - проговорил он, увлекая меня за собой.
Во дворце Арджевха мне отвели небольшую комнату с кроватью, столом и креслом. Я решил было, что они изготовлены из драгоценного металла, но потом разобрался, что все предметы обстановки - деревянные и весьма искусно обработанные. В углу комнаты стояла вделанная в пол ванна, над которой поднимался пар.
Когда Арджевх ушел, я сбросил с себя пропыленные и окровавленные доспехи и исподнее, которое не снимал чуть ли не целый год, и с наслаждением окунулся в горячую воду.
С момента эмоциональной встряски, вызванной приглашением Арджевха, мой мозг словно оцепенел. А теперь, едва ли не впервые за весь год, я расслабился духовно и физически. Соскребая с тела грязь, я словно смывал вместе с ними ненависть и тоску.
Надев приготовленную для меня одежду, я только что не улыбался. В дверь постучали. Я крикнул, чтобы входили.
- Приветствую тебя, Эрекозе, - промолвила Эрмижад.
- Госпожа, - я поклонился.
- Как тебе живется, Эрекозе?
- Ты знаешь, что воюется мне неплохо. А что до меня самого, то ваше гостеприимство исцелило мою душу.
- Арджевх приглашает тебя откушать с нами.
- Я готов. Однако сперва скажи мне, как живется тебе, Эрмижад?
- Не болею, - ответила она и сделала шаг ко мне.
Я невольно чуть отклонился назад. Поднеся руки к горлу и не глядя на меня, она спросила:
- Королева Иолинда твоя жена?
- Мы с ней помолвлены, - сказал я. Взглянув Эрмижад в глаза, я прибавил, стараясь, чтобы голос мой не дрожал:
- Мы поженимся, когда...
- Когда?
- Когда будет взят Лус-Птокай. Она промолчала.
Я шагнул к ней. Нас разделяла теперь какая-то пядь.
- У меня не было выбора, - объяснил я. - Я должен покончить с элдренами. Ваши втоптанные в грязь знамена будут моим свадебным подарком Иолинде.
Эрмижад кивнула и кинула на меня странный, печальный и одновременно насмешливый взгляд.
- Значит, такова твоя клятва, таков обет, который ты принес. Покончить с элдренами, не пощадив никого из них.
- Да, - отозвался я хрипло.
- Пойдем, - сказала она, - а то еда остынет. За обедом мы с Эрмижад сидели рядом. Арджевх рассказывал много интересного об экспериментах, которые проводили его ученые предки, и на короткий срок нам удалось отрешиться от мыслей о предстоящем сражении. Однако позднее, беседуя вполголоса с Эрмижад, я увидел в глазах Арджевха страдание и муку. Внезапно принц вмешался в наш разговор:

- Мы побеждены, Эрекозе.
Мне совершенно не хотелось говорить об этом. Пожав плечами, я снова повернулся к Эрмижад, но Арджевху, по-видимому, надо было выговориться.
- Мы обречены, Эрекозе, обречены на гибель под клинками твоих могучих воинов.
Глубоко вздохнув, я взглянул ему в лицо.
- Да, принц Арджевх, вы обречены.
- Взятие Лус-Птокая - всего лишь вопрос времени.
Избегая смотреть на него, я просто кивнул.
- И тогда ты... Он не докончил фразу.
Мне было не по себе, и я ощутил нарастающее раздражение.
- Я дал клятву, - напомнил я ему. - Я должен исполнить то, в чем клялся, Арджевх.
- Я боюсь не за себя... - начал было он.
- Я знаю, чего ты боишься.
- Быть может, элдрены признают себя побежденными? Быть может, они покорятся людям, Эрекозе? Ведь один город...
- Я дал клятву. Меня обуревала печаль.
- Но ведь ты не можешь... - Эрмижад сделала рукой неопределенный жест. - Мы твои друзья, Эрекозе. Нам нравится общество друг друга. Мы - мы друзья.
- Мы с вами разного роду-племени, - ответил я, - и мы воюем между собой.
- Я прошу не о жалости, - бросил Арджевх.
- Знаю, - сказал я. - Мне известно мужество элдренов. Я не однажды был тому свидетелем.
- Ты держишься клятвы, которую дал в гневе, которая принуждает тебя убивать тех, кого ты любишь и уважаешь, - в голосе Эрмижад послышалось удивление. - Разве ты не устал убивать, Эрекозе?
- До смерти, - сказал я.
- Так почему же...
- Да все потому же! - не выдержал я. - Порой мне приходит в голову мысль: в самом ли деле я веду воинов за собой - или это они выталкивают меня вперед? Быть может, я - только их порождение, порождение единой воли человечества, герой, так сказать, на час. Быть может, когда я выполню то, чего от меня требуют, я попросту растаю в воздухе.
- Думаю, что нет, - задумчиво сказал Арджевх. Я пожал плечами.
- Ты не я. Тебя не изводили мои странные сны.
- Они тебе по-прежнему снятся? - спросила Эрмижад.
- Сейчас нет. Они отстали от меня с началом похода. Они донимают меня, лишь когда я начинаю бороться за свою индивидуальность. А если я слепо повинуюсь, их нет как нет. Другими словами, я самый настоящий призрак, и ничего больше. Арджевх вздохнул.
- Не понимаю. По-моему, Эрекозе, ты страдаешь от жалости к себе. Ты можешь поставить на своем - но боишься этого, предпочитая топить тоску в крови! Тебе плохо оттого, что ты не делаешь то, чего тебе по-настоящему хочется. Сны вернутся, Эрекозе. Попомни мои слова: сны вернутся и будут ужаснее всего, что снилось тебе до сих пор!
- Прекрати! - воскликнул я. - Не порть нашу последнюю встречу. Я пришел к вам потому...
- Почему? - приподнял тонкие брови Арджевх.
- Потому что устал от общества варваров!
- Потому что соскучился по родичам, - поправила Эрмижад тихо.
Я вскочил как ужаленный.
- Вы мне не родичи! Мои родичи там, за городскими стенами. Они дожидаются меня, чтобы покончить с вами!
- Мы близки по духу, - сказал Арджевх. - Нас связывают узы прочнее кровных.
Я обхватил ладонями голову. Лицо мое исказила гримаса.
- НЕТ!
Арджевх положил руку мне на плечо.
- Зачем ты сдерживаешь себя, Эрекозе? Докажи свою силу, найди в себе смелость отказаться от заблуждений.
Я уронил руки на колени.
- Ты прав, - проговорил я. - Но смелости во мне нет. Я лишь меч, который держит кто-то Другой. И все - иного мне не дозволено...
- Ты должен сделать это, хотя бы ради себя самого! - перебила меня Эрмижад. - Забудь о своей клятве! Ты не любишь Иолинду. У тебя нет ничего общего с шайкой убийц, которая следует за тобой. Никто из них и из тех, кто сражался против тебя, не ровня тебе.
- Замолчи!
- Она говорит правду, Эрекозе, - вмешался Арджевх. - Мы беспокоимся не о собственных жизнях, но о твоем духе.
Я тяжело опустился на стул.
- Я искал покоя. Вот почему я вел себя так, а не иначе. Ты права: я не ощущаю родства с теми, кого веду в бой, с теми, кто выпихивает меня вперед. Тем не менее они - мои сородичи. Мой долг...
- Пускай обходятся, как хотят, - прервала меня Эрмижад. - У тебя долг не перед ними, а перед самим собой.
Пригубив вина, я сказал тихо:
- Я боюсь.
Арджевх покачал головой.
- Ты отважный воин. Здесь нет твоей вины.
- Кто знает? - возразил я. - Быть может, когда-то я совершил серьезное преступление. А теперь расплачиваюсь за него.
- Ты снова поддался жалости к себе, - укорил меня Арджевх. - Это.., это не по-мужски, Эрекозе. Я глубоко вдохнул.
- Наверно. Но если Время циклично, тогда вполне может быть, что я еще не успел совершить того преступления.
- Хватит бросаться словами! - в тоне Эрмижад сквозило нетерпение. - Что подсказывает тебе твое сердце?
- Сердце? Я давно к нему не прислушивался.
- Ну так послушай! Я покачал головой.
- Я забыл, как это делается, Эрмижад. Мне нужно докончить то, что я начал, то, зачем меня сюда призвали.

Предыдущая страница 15 Следующая страница


Вечный воитель 16

- Ты уверен, что тебя призвал король Ригенос?
- Конечно. Арджевх улыбнулся.
- Тогда ладно. Поступай, как должен, Эрекозе. Я не стану больше просить за своих подданных.
- Хорошо, - отозвался я, поднимаясь из-за стола. Покачнувшись, я сощурил глаза.
- Боги, как же я устал!
- Проведи у нас ночь, - предложила Эрмижад тихо. - Проведи ее со мной. Я уставился на нее.
- Со мной, - повторила она.
Арджевх раскрыл было рот, но, как видно, передумал и молча вышел из залы.
Я понял вдруг, что мне хочется именно того, о чем сказала Эрмижад, однако отрицательно помотал головой.
- Это будет слабостью.
- Нет, - ответила она. - Это придаст тебе сил. Быть может, тогда ты поймешь, что тебе делать.
- Я уже решил, что мне делать. А клятва, которую я дал Иолинде...
- Ведь ты не клялся ей в верности, правда? Я развел руками.
- Не помню.
Приблизившись ко мне, Эрмижад погладила меня по щеке.
- Это поможет тебе, Эрекозе, - сказала она. - Может быть, в тебе воскреснет любовь к Иолинде.
Боль душевная обернулась физической. На миг я испугался даже, что меня отравили.
- Нет.
- Я знаю, что это поможет, - убеждала меня Эрмижад. - Не знаю только как. Если ты спросишь меня, хочу ли я того сама, я затруднюсь с ответом, но...
- Я не могу, Эрмижад.
- Ты вовсе не проявишь этим слабости, Эре-козе.
- Все равно...
Отвернувшись от меня, она промолвила тихо:
- Так или иначе проведи ночь с нами. Отдохни в постели, наберись сил перед завтрашней битвой. Я люблю тебя, Эрекозе. Я люблю тебя больше всего на свете. Я помогу тебе, как бы ты ни решил поступить..
- Все уже решено, - повторил я. - И ты не в силах мне помочь.
У меня закружилась голова. Мне вовсе не хотелось возвращаться в лагерь в таком состоянии, ибо солдаты наверняка подумают, что меня одурманили, и утратят всяческое доверие ко мне. Лучше переночевать тут, а поутру вернуться к ним.
- Что ж, пожалуй, я останусь, - сказал я. - Но спать буду один.
- Как хочешь, - она направилась к двери. - Слуга проводит тебя в спальню.
- Нет, - возразил я. - Прикажи, пускай принесут кровать сюда.
- Как тебе угодно.
- Ночь в настоящей постели! - проговорил я мечтательно. - Проснусь завтра со свежей головой.
- Надеюсь. Спокойной ночи, Эрекозе.

* * *

Откуда им было известно, что той ночью ко мне вновь придут сны? Неужели я стал жертвой нечеловечески утонченного коварства элдренов?
Я лежал на постели в крепости элдренов и видел сон. Но этот сон был не из тех, в которых я пытался узнать, как же меня зовут на самом деле. Здесь у меня вообще не было имени. Оно было мне не нужно.

* * *

Я видел вращавшуюся вокруг своей оси планету, обитатели которой сновали по ее поверхности точно муравьи в муравейнике, точно жуки в навозной куче. Я наблюдал за тем, как они воюют и разрушают, заключают мир и отстраивают разрушенное - только для того, чтобы было что крушить в следующей войне: И мне показалось, что существа эти немногим отличаются от зверей, и что благодаря некоему повороту в судьбе они обречены на бесконечное повторение одних и тех же ошибок. И я понял, что для них нет надежды, что, как и мне, им - полузверям и полубогам - суждено вести непрерывный, вечный бой и никогда не знать покоя. Парадоксы моего существования обернулись парадоксами существования целого народа. Вопросы, на которые я не мог найти ответов, попросту их не имели. Искать ответ было бесполезно: либо ты принимаешь то, что есть, либо отвергаешь; результат же всегда одинаков. О, их за многое можно было бы полюбить и совершенно не за что было ненавидеть. Да и как их ненавидеть, если ошибками своими они обязаны повороту судьбы, повороту который превратил их в неполноценных существ - наполовину слепых, наполовину глухих, наполовину немых?

* * *

Проснувшись, я ощутил спокойствие. А потом мною овладел ужас: до меня начало доходить, что означал мой сон.
Неужели его своим колдовством наслали на меня элдрены?
Вряд ли. Этот сон открыл мне то, что старались затемнить другие сны. Именно так. Вот где истина.
Истина потрясла меня.
Непрестанно разжигать пожар войны - такова была не моя доля, но участь моего народа. Будучи его частичкой, я обязан был разделить общую судьбу.
Но как раз этого мне хотелось избежать. Я не желал смириться с мыслью о вечном исполнении чужой воли. Однако пока все мои попытки прервать цикл не имели успеха. Мне оставалось лишь одно.
Я остерегся додумывать до конца.
Но есть ли у меня иной выход?
Заключить перемирие? Потребовать его соблюдения? Оставить элдренов в живых?
Пустые фантазии. Человечество поклялось уничтожить элдренов. Покончив с ними, люди затеют свару между собой. Война, конца которой не предвидится.
Однако не стоит ли мне попытаться достичь компромисса?
Или лучше не отступать от начатого, погубить элдренов и развязать тем самым братоубийственную бойню между людьми? Ведь пока на земле живет хоть один элдрен, люди будут держаться друг друга. Пока существует общий враг, они будут сохранять хотя бы видимость единства. Надо спасти элдренов во благо человечества.
Я понял вдруг, что раздиравшие меня противоречия на самом деле таковыми не являются. Они - всего лишь две половинки целого. Сои помог мне объединить их и увидеть все в нужном свете.
Нашел ли я разумное объяснение? Не знаю и, быть может, не узнаю никогда. Но я чувствовал, что стою на правильном пути, пусть даже последующие события докажут, что я ошибался. В конце концов, попытка - не пытка.
Слуга принес мне воду для умывания и свежевыстиранную одежду. Я умылся и оделся. В дверь постучали.
- Войдите! - крикнул я.
Это оказалась Эрмижад. Она принесла мне завтрак на подносе, который и поставила на стол. Я поблагодарил ее. Она как-то чудно поглядела на меня.
- Ты не такой, каким был вечером, - сказала она. - Ты словно обрел внутренний покой.
- Думаю, что да, - ответил я, поглощая пищу. - Мне снился очередной сон.
- Он был страшным, как и все остальные?
- Пожалуй, еще страшнее, - отозвался я. - Но он не поставил передо мной вопросов, а, наоборот, подсказал ответ.
- Теперь тебе легче будет сражаться?
- Не то. Думаю, мои сородичи только выиграют, если мы заключим мир с элдренами. Или, по крайней мере, объявим долговременное перемирие.
- Ты осознал наконец, что мы не представляем для вас опасности.
- Напротив, опасность, которую вы представляете, делает необходимым ваше выживание на благо моего народа, - я улыбнулся, припомнив слышанный когда-то афоризм:
- Если б вы не существовали, вас следовало бы выдумать .
В глазах Эрмижад мелькнуло понимание. Ее лицо озарилось улыбкой.
- Кажется, я догадываюсь, что ты хочешь сказать.
- Я намерен сообщить обо всем королеве Иолинде, - продолжал я. - Я надеюсь убедить ее, что прекращение войны с элдренами будет в наших же интересах.
- А на каких условиях?
- Зачем осложнять дело? - удивился я, - Мы просто прекратим сражаться и отправимся восвояси.
Эрмижад рассмеялась.
- Как все легко на словах. Я пристально поглядел на нее и покачал головой.
- Пожалуй. Но попытаться надо.
- Ты сделался вдруг таким рассудительным, Эрекозе. Я рада за тебя. Ночь, проведенная под нашим кровом, принесла тебе пользу.
- И элдренам тоже. Она снова улыбнулась.
- Наверно.
- Я сегодня же отправлюсь в Некраналь, чтобы переговорить с Иолиндой.
- А если она согласится, ты женишься на ней? Я мысленно застонал.
- Я должен буду это сделать. Все пойдет прахом, если я откажусь. Понимаешь?
- Конечно, - ответила она с улыбкой, однако в глазах ее стояли слезы.
Вскоре пришел Арджевх. Я рассказал ему о том, что собирался предпринять. Он отнесся к моим словам с изрядной долей скептицизма.
- Ты что, не веришь мне? - спросил я. Он пожал плечами.
- Я доверяю тебе целиком и полностью, Эре-козе. Но я не уверен, что элдрены выживут.
- Почему? Или вы больны неизлечимой болезнью? Ваши организмы... Он отрывисто рассмеялся.
- Нет, нет. Я думаю, люди не согласятся на перемирие, которое ты им предложишь. Твои сородичи успокоятся, лишь когда падет мертвым последний элдрен. Ты говоришь, что они обречены сражаться без конца. Быть может, они потому ненавидят элдренов, что наше существование мешает им заниматься обычными делами, то бишь вести междоусобные войны? Быть может, они решили стереть нас с лица земли, чтобы чем-то заполнить передышку между боями? И потом, если они не покончат с нами сейчас, значит, сделают это в недалеком будущем, причем неважно как - под твоим началом или без тебя.
- Я должен попытаться, - проговорил я.
- Разумеется. Однако я убежден, они припомнят тебе твою клятву.
- Иолинда умна. Если она прислушается к моим доводам...

- Она одна из них. Сомневаюсь, чтобы она стала тебя слушать. Помнишь, вчера вечером я упрашивал тебя о снисхождении? Так вот, я просто потерял голову от страха. На деле же я понимаю, что мира меж нами быть не может.
- Я должен попытаться.
- Надеюсь, что у тебя получится.
Возможно, я попал под власть колдовских чар элдренов. Возможно. Однако я так не думаю. Я собирался приложить все силы, чтобы принести мир на выжженную землю Мернадина, хотя это означало, что мне никогда не приведется больше увидеться со своими друзьями, не приведется встретиться с Эрмижад.
Я отогнал беспокойную мысль.
В комнату вошел слуга. К главным воротам Лус-Птокая подскакал в сопровождении других маршалов и герольда граф Ролдеро и потребовал, чтобы элдрены предъявили им Эрекозе, живого или мертвого.
- Тебе надо показаться, - пробормотал Арджевх.
Я был согласен с ним.
Поднимаясь на крепостную стену, я слушал, что кричит герольд.
- У нас зародилось опасение, что вы сотворили великое зло. Покажите нам нашего предводителя - или его труп, - он сделал паузу, - тогда мы решим, что с вами делать.
Мы с Арджевхом встали за парапетом на стене. Во взгляде герольда, когда он увидел, что со мной все в порядке, отразилось облегчение.
- Я много разговаривал с принцем Арджевхом, - сказал я, - и еще больше размышлял. Наши воины дошли до последней степени усталости, а элдренов осталась всего лишь горстка. Мы можем овладеть городом, но я не вижу в этом смысла. Давайте проявим благородство, рыцари. Давайте объявим перемирие.
- Перемирие, князь Эрекозе? - Ролдеро, по-видимому, подумал, что ослышался. - Ты хочешь отобрать у нас победу? Ты хочешь лишить нас величайшего триумфа? Перемирие!
- Да, - ответил я, - перемирие. Возвращайтесь в лагерь. Расскажите воинам, что со мной ничего не случилось.
- Мы без труда овладеем городом, Эрекозе! - крикнул Ролдеро. - С какой стати заводить разговор о мире? Мы можем покончить с элдренами раз и навсегда. Или они снова тебя околдовали? Неужели они вновь зачаровали тебя красивыми речами?
- Нет, - сказал я, - я сам предложил им мир. Не скрывая отвращения, Ролдеро повернул коня.
- Мир! - бросил он, как сплюнул. - Наш полководец сошел с ума!
Арджевх потер подбородок.
- Неприятности начинаются, - проговорил он.
- Они боятся меня, - сказал я, - и потому послушаются. Они послушаются меня - по крайней мере, поначалу.
- Будем надеяться, - отозвался он.

Глава 24
РАССТАВАНИЕ

Новости о моем возвращении, как обычно, опередили меня, но восторженного приема горожане Некраналя мне не оказали. Они не одобряли моего поступка. По их мнению, я высказал непозволительную слабость.
Я не видел Иолинду с тех самых пор, как наш флот отправился в поход на Внешние острова. Ее короновали в мое отсутствие.
При встрече она показалась мне кичливой и высокомерной. Откровенно говоря, в глубине души я посмеивался над ней. Я ощущал себя отвергнутым воздыхателем, который, возвратясь после многолетней разлуки, находит, что его пассия давно вышла замуж и превратилась в жуткую мегеру. Так что я даже обрадовался.
Но радоваться было нечему.
- Что ж, Эрекозе, - сказала она, - я знаю, зачем ты явился и почему бросил на произвол судьбы войско и нарушил данное мне слово. Каторн рассказал мне все.
- Каторн здесь?
- Едва услышав твои речи со стен Лус-Птокая, он кинулся в гавань, чтобы успеть предупредить меня.
- Иолинда! - воскликнул я. - Элдрены устали от войны. Мы ошибались, думая, что они угрожают нам. Они хотят только мира.
- Мир наступит лишь тогда, когда на Земле не останется ни одного элдрена.
- Иолинда, если ты меня любишь, так хотя бы выслушай!
- Что? Если я люблю тебя? А как насчет князя Эрекозе? Любит ли он свою королеву?
Я раскрыл рот, но не смог произнести ни звука. Ее глаза вдруг наполнились слезами.
- О, Эрекозе, - проговорила она тихо, - неужели это правда?
- Нет, - ответил я еле слышно. - Я люблю тебя, Иолинда. Мы скоро поженимся.
Однако она знала. Ее подозрения превратились в уверенность. Но я, чтобы добиться мира, готов был лгать и дальше и даже взять ее в жены.
- Я хочу быть с тобой, Иолинда, - сказал я.
- Нет, - отозвалась она, - не хочешь.
- Хочу, - упрямо повторил я. - Если мы заключим перемирие с элдренами... Ее глаза сверкнули.
- Ты оскорбляешь меня, Воитель. Я не стану твоей женой, Эрекозе. Никогда. Ты повинен в измене. Люди в открытую называют тебя предателем.
- Я же завоевал для них Мернадин!
- Оставив элдренам Лус-Птокай, где, кстати сказать, поджидает тебя твоя шлюха!
- Иолинда! Это ложь!
Однако я знал, что ложью тут и не пахнет.
- Нечестно так... - начал было я.
- Изменник! Эй, стража!
В тронный зал ворвались стражники. Их было человек десять, а впереди всех бежал капитан Каторн. В его глазах было выражение торжества, и я понял, что он всегда ненавидел меня как соперника в делах любви.

Предыдущая страница 16 Следующая страница


17 Майкл Муркок

А еще я понял, что обнажу я меч или нет, Каторн все равно попытается убить меня.
Поэтому я обнажил меч. Меч по имени Канайана. Тусклое мерцание клинка отразилось в черных глазах Каторна.
- Вперед, Каторн! - крикнула Иолинда. Ее голос дрожал от ярости. Я обманул ее. Я не сумел дать ей опору, в которой она отчаянно нуждалась. - Вперед! Взять его! Он изменил своему народу!
Я был для нее изменником. Она действительно так думала. Вот почему она приговорила меня к смерти.
Я все еще надеялся спасти хоть что-нибудь.
- Это несправедливо...
Каторн осторожно приближался ко мне. За его спиной маячили фигуры стражников. Я отступил к стене и бросил взгляд в окно. Тронный зал находился на нижнем этаже дворца. Окно выходило в личный садик королевы.
- Подумай, Иолинда, - предостерег я. - Подумай. В тебе говорит ревность. Я вовсе не изменник.
- Убей его, Каторн!

* * *

Однако я убил Каторна. Когда он кинулся на меня, мой меч прыгнул в его искаженное гримасой ненависти лицо. Он вскрикнул, зашатался, схватился руками за голову - и рухнул на пол. Золоченые доспехи загремели, ударившись о каменные плиты.
Он был первым человеком, которого я убил.
Ко мне подступили стражники. Я отмахнулся от них, уложив попутно двоих или троих, и рванулся к окну. Королева Иолинда глядела на меня со слезами на глазах.
- Прощай, королева! Ищи себе другого полководца!
Я выскочил в окно.
И угодил в розовый куст, который расцарапал мне всю кожу. Выбравшись из него, я побежал к садовым воротам. За мной по пятам мчались стражники.
Ворота оказались открытыми. Я опрометью бросился вниз, рассчитывая оторваться от погони на извилистых городских улочках. Стражники не отставали. К ним присоединилась улюлюкающая толпа горожан, которые знать не знали, кто я такой и почему меня ловит Королевская стража. Они попросту наслаждались травлей.
Вот так все вышло. Страдание и ревность затуманили рассудок Иолинды. А в будущем ее решение может обернуться такими потоками крови, которых устрашится она сама.
Сперва я бежал вслепую, но потом вспомнил, что в гавани стоит корабль, который доставил меня сюда. Если его команда окажется мне верна, тогда у меня есть крохотный шанс спастись.
Мне удалось опередить преследователей. Я взлетел по сходням с криком:
- Отплываем!
На борту была только половина команды; другая половина гуляла в кабаках на берегу. Но дожидаться их возвращения было некогда. Пока матросы вставляли весла в уключины, я с помощью нескольких моряков отражал натиск стражников и горожан.
Отвалив от пристани, мы устремились вниз по реке Друнаа.
Сразу погоню они снарядить не догадались, а когда спохватились, было уже поздно. Моя команда не задавала вопросов. Люди привыкли к тому, что иногда я поступаю, скажем так, не совсем обычно. Лишь после недели плавания, когда нас со всех сторон окружала морская ширь, я сказал им, что стал изгнанником.
- Почему, господин Эрекозе? - спросил капитан. - За что такая немилость?
- Немилость, право слово. Если хочешь, назови это капризом королевы. Думаю, Каторн наговорил ей невесть чего, вот она и обозлилась на меня.
Они удовлетворились объяснением. В укромной бухте неподалеку от Равнин тающего льда я простился с ними, сел на коня и поскакал в Лус-Птокай, не имея никакого представления о том, что буду делать, очутившись там. Я знал одно: мне нужно известить Арджевха обо всем, что произошло.
Мы были правы. Человечество не позволит мне проявить милосердие.
Мои люди при расставании искренне пожелали мне удачи. Ни они, ни я и думать не думали, что в самом ближайшем будущем они погибнут из-за меня.

* * *

Ночью, благополучно миновав выставленные осаждающими дозоры, я прокрался в Лус-Птокай.
Услышав о моем возвращении, Арджевх поспешил мне навстречу.
- Ну что, Эрекозе?
Внимательно поглядев на меня, он прибавил:
- У тебя ничего не вышло. А выглядишь ты так, словно сражался со стаей котов. Что случилось? Я рассказал. Он вздохнул.
- Глупо было надеяться на иной исход. Теперь ты умрешь вместе с нами.
- Уж лучше так, - ответил я.

* * *

Миновало два месяца, два зловещих для защитников Лус-Птокая месяца. Рати человечества все не шли на приступ. Выяснилось, что они ожидают приказа королевы Иолинды. Она же, судя по всему, пребывала в нерешительности.
Бездействие было тягостно само по себе.
Я частенько поднимался на стену и разглядывал лагерь осаждающих, мысленно подгоняя их начинать. Лишь Эрмижад бывало по силам развеять мое сумрачное настроение. Мы ни от кого не скрывали, что любим друг друга.
А поскольку я любил ее, мне до безумия хотелось ее спасти.
Мне хотелось спасти и ее, и себя, и всех элдренов в Лус-Птокае. Я хотел не разлучаться с Эрмижад. Я не хотел погибнуть.
В отчаянии я ломал голову над тем, как нам одолеть врага, но планы мои были один сумасброднее другого и явно ни на что не годились.
Однако память выручила меня.
Я припомнил наш с Арджевхом разговор на плато после того, как он взял надо мной верх в поединке.
Я нашел принца в кабинете. Он читал.
- Эрекозе? Что, началось?
- Нет, Арджевх. Ты рассказывал мне как-то о древнем оружии своего народа, которое сохранилось до наших дней.
- Что?
- Древнее и ужасное оружие, - сказал я. - Вы поклялись не использовать его, потому что оно обладает страшной силой.
Он покачал головой.
- Нет.
- Пойми, Арджевх, - умолял я, - пришла пора воспользоваться им. Устрашившись, люди сами предложат нам мир.
Он закрыл книгу.
- Нет, такого они нам никогда не предложат. Скорее уж они предпочтут смерть. И потом, будет ли оправданным нарушение древней клятвы?
- Арджевх, - сказал я, - я все понимаю. Однако я полюбил элдренов. Я уже нарушил одну клятву, позволь мне нарушить и другую - ради тебя.
Он снова покачал головой.
- Ну тогда вот что, - продолжал я. - Давай договоримся так. Если не будет иного выхода, я применю это оружие на свой страх и риск, и вся ответственность ляжет тогда на меня.
Он внимательно посмотрел на меня, стремясь, по-видимому, разгадать, что стоит за моими словами.
- Может быть, - проговорил он.
- Ты согласен?
- Нам чуждо людское своекорыстие, Эрекозе. Вы готовы уничтожить все и вся, чтобы только никто не покусился на ваше мнимое превосходство. У нас иные ценности.
- Знаю, - ответил я, - Потому-то я и прошу тебя. Мне невыносима мысль, что вам грозит гибель от руки скотов, которые собрались за стенами вашей крепости!
Арджевх встал и поставил книгу на полку.
- Иолинда сказала правду, - заметил он. - Ты в самом деле изменил своему народу.
- Что такое народ? И разве не вы с Эрмижад требовали от меня стать личностью? Я сделал выбор.
Он поджал губы.
- Что ж...
- Я лишь хочу помешать им творить безрассудства и дальше, - сказал я. Он стиснул ладони.
- Арджевх, я умоляю тебя. Ради моей любви к Эрмижад, ради ее любви ко мне, ради дружбы, которой ты меня одарил, ради оставшихся в живых элдренов - позволь мне применить древнее оружие!
- Ради Эрмижад? - приподнял он тонкие брови. - Ради себя? Ради меня и моих подданных? Не ради мести?
- Нет, - отозвался я тихо, - не из мести.
- Хорошо. Решай сам. Думаю, так будет честно. Я не хочу умирать. Однако будь благоразумен.
- Обещаю, - сказал я. По-моему, я сдержал обещание.

Глава 25
НАПАДЕНИЕ

Томительному ожиданию, казалось, не будет конца. Заметно похолодало. Приближалась зима. Когда ударят морозы, можно будет облегченно вздохнуть, поскольку мы получим передышку до весны, ибо надо быть круглыми дураками, чтобы осаждать Лус-Птокай зимой, Наши враги это прекрасно понимали. Иолинда наконец отбросила нерешительность и отдала приказ штурмовать твердыню элдренов.
Как я узнал потом, после многочисленных препирательств маршалы выбрали из своих рядов самого опытного воина и сделали его полководцем.
Они выбрали графа Ролдеро. Миндальничать он не собирался. Под городскими стенами появились громадные осадные машины, и в их числе - огромные черные пушки, которые назывались огнеметами.
Ролдеро подскакал к воротам Лус-Птокая. Герольд протрубил вызов. Я поднялся на стену, чтобы поговорить с графом.
- Приветствую тебя, изменник Эрекозе! - крикнул он. - Мы решили покарать тебя заодно с элдренами. Сначала мы попросту хотели убить вас, но теперь всякого, кто попадет к нам в плен, ждет медленная смерть под пытками.
Мне стало грустно.
- Ролдеро, Ролдеро, - вздохнул я. - Когда-то мы были друзьями. По правде сказать, ты был моим единственным другом. Мы пили вместе, мы вместе сражались и вместе шутили. Мы были приятелями, Ролдеро, добрыми приятелями.
Конь под ним нетерпеливо забил копытом.
- Это было давным-давно, - ответил граф, не глядя на меня. - Давным-давно.
- Немногим больше года назад, Ролдеро.
- К чему вспоминать прошлое, Эрекозе? - он посмотрел на меня, заслонив глаза рукой в перчатке. Я увидел, что лицо его постарело, и на нем прибавилось шрамов. Должно быть, я выглядел не лучше. - Мы изменились.
Натянув поводья, он поворотил коня и всадил в бока животному длинные и острые шпоры.

Итак, сражения было не избежать.
Ухнули огнеметы. Заходили ходуном стены, в которые угодили массивные болванки. На улицы обрушились огненные шары, которые выплевывали из себя захваченные у элдренов пушки. Черным градом посыпались стрелы.
А потом на город устремилось людское море. Тысячи и тысячи людей против горстки элдренов.
Мы надеялись отразить первый натиск, уповая в основном на лучников, ибо снарядов к орудиям было всего ничего.
Штурм продолжался десять часов. Нам удалось отстоять город, На следующий день все началось сначала. Однако Лус-Птокай, древняя столица Мернадина, пока держался.
Раз за разом пытались люди перебраться с осадных башен на крепостную стену. Мы встречали их тучей стрел, жидким металлом и редкими залпами огненных элдренских пушек. Мы стояли насмерть. Стоило им заметить меня, как в глазах воинов человечества вспыхивала лютая ненависть. Они бросались ко мне - и умирали, оспаривая друг у друга право убить меня.
Мы с Арджевхом сражались бок о бок, словно братья, не помышляя об отдыхе. Но силы наши были на исходе. Неделю мы выстояли, однако на большее рассчитывать не приходилось.
Тем вечером мы засиделись с Арджевхом допоздна. Эрмижад ушла спать, а мы продолжали разговор, массируя утомленные мышцы.
- Скоро нам конец, Арджевх, - сказал я. - Всем: тебе и мне, Эрмижад и остальным.
- Да, - ответил он, разминая плечо. - Увы. Я хотел, чтобы он сам заговорил о том, что вертелось у меня на языке, но так и не дождался.

* * *

Поутру, почуяв, видно, что победа близка, люди исполнились воодушевлением и пошли на приступ. Огнеметы, которые подтащили поближе, непрерывно бомбардировали главные городские ворота.
Ролдеро, появляясь то тут, то там, подбадривал своих воинов. Он, подбоченясь, сидел в седле, и эта его посадка подсказала мне, что он твердо вознамерился овладеть городом сегодня.
Я повернулся к Арджевху, который стоял на стене рядом со мной, и открыл было рот, но тут ухнули в унисон несколько огнеметов. Вздрогнули тупые черные рыла, выплевывая из себя болванки. Металлические шары врезались в металлические же ворота и раскололи посередине левую створку. Она не упала, но следующий залп наверняка покончит с ней.
- Арджевх! - воскликнул я, - Надо доставать древнее оружие! Надо вооружить элдренов! Лицо его было бледным. Он покачал головой.
- Арджевх! Ты что, не видишь?! Через час нас прогонят со стен. А через три вообще все будет кончено!
Он поглядел на Ролдеро, который давал указания пушкарям, и понял, что я не преувеличиваю. Он кивнул.
- Хорошо. Я исполню твою просьбу. Идем.
Он направился к лестнице.
Только бы не обнаружилось, что он переоценивал мощь оружия!
Мы спустились в глубокое подземелье. Арджевх вел меня пустынными коридорами, стены которых были отделаны черным мрамором; дорогу нам освещали маленькие светильники. От них исходило зеленоватое сияние. Мы подошли к темной металлической двери. Арджевх нажал на кнопку в стене. Дверь открылась; за ней оказалась кабина лифта, которая понесла нас еще глубже.
Я не переставал изумляться элдренам. Ведомые обостренным чувством справедливости, сколь от многого они отказались!
Лифт остановился. Выйдя из него, мы очутились в огромном зале, битком набитом непривычного вида машинами, которые, судя по всему, были изготовлены промышленным способом.
- Вот наше оружие, - проговорил Арджевх. У стен аккуратно были сложены пистолеты и винтовки. Среди них попадались предметы, в которых глаз Джона Дейкера распознал противотанковые ружья. Дальше стояли приземистые гусеничные машины, которые выглядели точь-в-точь как обтекаемой формы танкетки со стеклянными кабинами, где с трудом хватало места для одного человека.
Меня удивило отсутствие летательных аппаратов. Может быть, я просто не признал их. Я спросил Арджевха.
- Летательные аппараты? Да, интересно было бы изобрести такую штуку. Боюсь, однако, что это невозможно. Сколько мы ни пытались, нам не удалось создать машину, которая передвигалась бы по воздуху.
"Какой странный пробел в знаниях", - подумалось мне. Но вслух я ничего говорить не стал.
- Теперь, увидев оружие, ты по-прежнему хочешь применить его? - осведомился Арджевх.
Он, должно быть, думал, что я не знаю даже, с какой стороны ко всему этому арсеналу подступиться. Между тем внешне элдренская боевая техника немногим отличалась от той, которая была известна Джону Дейкеру. И потом, в своих снах я видел куда более своеобразные машины.
- Разумеется, - сказал я.
Вернувшись на поверхность, мы отправили вниз за оружием солдат.
Воины Ролдеро ломились в ворота. Нам пришлось подтащить туда пушку. Однако она ненадолго задержала людей. Завязалась рукопашная.
Близилась ночь. Я надеялся, что с наступлением темноты натиск врагов ослабеет и мы получим столь необходимую передышку. Но тут я заметил Ролдеро: он подгонял своих ратников, стремясь, по-видимому, овладеть городом засветло.
Я послал к воротам подмогу.
Меня начали одолевать сомнения.
Принц Арджевх прав: выпустить на свободу грозного демона прошлого будет преступлением. Но иного выхода нет. Лучше уж уничтожить варваров, испепелив при том половину планеты, чем позволить им расправиться с элдренами.
Я улыбнулся собственным мыслям. Арджевх вряд ли одобрил бы их. Скорее всего, он пришел бы в ужас.
Увидев, что к отряду Ролдеро прибыло подкрепление, я вскочил на первую попавшуюся лошадь и поскакал к воротам.
Обнажив Канайану, я издал боевой клич - тот самый боевой клич, которым лишь недавно подбадривал тех, кто сражался ныне против меня! Они услышали его и, как мне показалось, пришли в смятение.
Послав коня через головы моих воинов, я очутился перед Ролдеро. Он изумленно уставился на меня, придерживая своего скакуна.
- Сразимся, Ролдеро? - спросил я. Он пожал плечами.
- Защищайся, изменник!
Намотав поводья на запястье, он двумя руками стиснул рукоять клинка. Я пригнулся, и меч просвистел над моей головой.
Повсюду вокруг нас кипел бой. Неверный свет заходящего солнца скрадывал очертания разрушенных во многих местах городских стен.
Ролдеро был утомлен гораздо больше моего, но бился мужественно, и у меня никак не получалось застать его врасплох. Его меч обрушился на мой шлем. Я покачнулся, выпрямился и нанес ответный удар. Шлем сполз ему на затылок. Он сорвал его и отбросил в сторону. Я заметил, что с тех пор, как я в последний раз видел его с непокрытой головой, он стал совсем седым.

Предыдущая страница 17 Следующая страница


Вечный воитель 18

Лицо его раскраснелось, глаза сверкали, губы кривились в усмешке. Он попытался поразить меня мечом в забрало, но я поднырнул под удар. Он повалился вперед, и мой клинок вонзился ему в грудь.
Он застонал. Лицо его утратило гневное выражение.
- Мы снова друзья, Эрекозе, - выдохнул он и умер.
Я глядел на него, вспоминая его доброту, вино, которое он присылал мне, советы, которые он старался мне преподать. А еще я вспомнил, как он столкнул с седла мертвого короля.
Граф Ролдеро был хорошим человеком, которого судьба заставила творить зло.
Его жеребец повернулся и потрусил к видневшемуся в отдалении графскому шатру.
Я поднял меч, прощаясь с Ролдеро, а потом крикнул людям, которые продолжали сражаться:
- Глядите, воины человечества! Глядите! Ваш полководец побежден.
Солнце опускалось все ниже.
Люди начали отступать, бросая на меня исполненные ненависти взгляды. Крепко сжимая в руке окровавленный клинок, я смеялся над ними.
Кто-то из них окликнул меня:
- Эй, Эрекозе! Ты зря думаешь, что справился с нами. Нас ведет в бой королева. Она присоединилась к нам, чтобы воочию увидеть твою смерть. Иолинда в лагере осаждающих! Задумавшись на мгновение, я отозвался:
- Скажите вашей госпоже, мы будем ждать ее завтра у ворот. Завтра на рассвете!
Всю ночь мы укрепляли ворота и расставляли по местам наши новые пушки. Кроме того, каждый солдат получил личное оружие.
Передадут ли Иолинде мое приглашение? Согласится ли она на него?
Я опасался напрасно. Иолинда подскакала к городской стене в сопровождении маршалов, облаченных в роскошные доспехи. Правда, несмотря на все богатство выделки, доспехи эти были бессильны против древнего оружия элдренов.
Мы установили одно из орудий так, чтобы можно было продемонстрировать врагам его силу.
- Привет вам, элдрены, - крикнула Иолинда, - привет вам и вашему прихлебателю. Смотрите, как бы он не предал и вас тоже!
- Здравствуй, Иолинда, - сказал я, выглядывая из-за бойницы. - У тебя, видно, наследственная склонность к ничтожным оскорблениям. Давай не тратить время попусту.
- Я уже его трачу, - ответила она, - ибо мы собираемся сегодня покончить с вами.
- Не торопись, - проговорил я. - Мы предлагаем вам мир.
Иолинда расхохоталась.
- Ты смеешь предлагать нам мир, изменник? Да ты должен выпрашивать его на коленях! И даже тогда я не пожелала бы слушать тебя.
- Берегись, Иолинда! - воскликнул я. - Берегитесь все. Мы добыли новое оружие - оружие, которое однажды едва не уничтожило Землю. Глядите!
Я дал знак.
Солдат-элдрен нажал кнопку на панели управления. Пушка негромко загудела, и вдруг из ее ствола вырвался ослепительный золотой луч. Тепловая волна обожгла нам кожу, и мы отшатнулись, прикрывая руками глаза.
Испуганно заржали лошади. Маршалы разинули рты; лица их стали серыми. Однако Иолинда осталась спокойной.
- Вот чем мы встретим вас, если вы откажетесь от мира! - крикнул я. - У нас есть и другие пушки, а наши солдаты вооружены ружьями, которые одним выстрелом убивают сотню человек. Что вы скажете теперь?
Иолинда подняла голову и взглянула мне в глаза.
- Мы будем сражаться, - ответила она.
- Иолинда, - умоляюще проговорил я, - заклинаю тебя нашей былой любовью: не надо этого делать! Мы не причиним вам зла. Возвращайтесь домой и живите в мире и покое до конца своих дней. Пожалейте самих себя!
- В мире и покое? - горько рассмеялась Иолинда. - Какой там мир, когда у вас появилось такое оружие!
- Ты должна мне поверить, Иолинда.
- Нет, - отрезала она. - Люди будут сражаться до конца. Если Всеблагой милостив к нам, мы наверняка победим. Мы принесли обет искоренить колдовство, а большего колдовства, чем сегодня, нам видеть еще не доводилось.
- Это не колдовство. Это наука. У вас такие же пушки, разве что стреляют они болванками.
- Колдовство, колдовство, - забормотали маршалы. Дикари, ей-богу, дикари.
- Предупреждаю вас, - сказали. - Элдрены, одержав победу, отпустили бы вас восвояси. Но я хочу избавить планету от вашего присутствия. Подумайте. Мы предлагаем вам мир. Потом будет поздно.
- Если нам суждена смерть от колдовства, - ответила Иолинда, - мы умрем, но умрем, сражаясь. Я устал доказывать очевидное.
- Как хотите, - бросил я.
Иолинда поворотила коня и, сопровождаемая маршалами, поскакала обратно в лагерь.
Я не видел, как она погибла. В тот день люди гибли тысячами.
Они пошли на штурм. Мы встретили их, как и обещали. Они ничего не могли поделать. Энергетические лучи выкашивали их ряды. Исполненные печали, обрушивали мы на них чудовищный молот, от которого не было спасения ни людям, ни животным.
Мы сделали то, чего они от нас добивались. Мы уничтожили их всех до единого.
С жалостью в глазах наблюдал я за тем, как гибнет цвет человечества.
Чтобы покончить с ними, нам потребовался час.
Один час.
Когда бойня прекратилась, я испытал странное чувство, названия которому не могу подобрать до сих пор. В нем было что-то от горя, что-то от облегчения и что-то от торжества. Я оплакивал Иолинду. Она лежала где-то там, в куче почерневших костей и обугленной плоти. Красоту свою она тратила одновременно с жизнью. И то ладно, подумалось мне.
Именно в тот момент я принял окончательное решение. Принял ли? Быть может, я шел к этому с самого начала?
Или дело тут в преступлении, о котором я упомянул раньше? Неужели преступление, которое я когда-то совершил, обрекло меня на мою долю?
Прав ли я?
Оставив без внимания неодобрение Арджевха, я приказал открыть ворота Лус-Птокая, сел в кабину одной из танкеток и повел свое механизированное войско в поход.
Вот что я сделал:
Два месяца тому назад я завоевал для людей города Мернадина. Ныне я возвращал их элдренам.
Я не просто возвращал их. Я уничтожал людей, которые поселились в них.
Через неделю мы достигли Пафанааля, где в обширной гавани стояли на якоре корабли.
Я уничтожил корабли. Я уничтожил гарнизон, не пощадив ни женщин, ни детей.
А потом, благо многие из танкеток оказались амфибиями, мы пересекли море. Арджевх с Эрмижад остались в Мернадине.
Города сдавались нам один за другим. Пал Нунос со своими сверкающими башнями. Пал Таркар.
Пали чудесные города плодородных краев Завара - Сталако, Калодемия, Мурос и Найнадун. Разрушенные энергетическими залпами, пали Шайлаал и Сайнена. Пали за несколько часов.
В Некранале, голубом городе на горе, погибло пять миллионов человек, а от самого Некраналя всего и осталось, что выжженные склоны горы.
Я действовал основательно. Я не пропускал ни деревень, ни селений, ни хуторов.
Я узнал, что некоторым удалось бежать и спрятаться в пещерах. Я разрушил пещеры.
Я спалил дотла леса, в которых могли укрываться беглецы. Я уничтожил камни, под которые они могли забраться.
Я бы уничтожил все до последней травинки, но из-за моря примчался Арджевх, чтобы остановить меня.
Он ужаснулся сделанному мной. Он умолял меня остановиться.
Я послушался. Убивать больше было некого.
Возвращаясь к побережью, мы ненадолго задержались у обугленной горы, на которой когда-то стоял Некраналь.
- Что вело тебя? - проговорил принц Арджевх. - Ненависть к одной женщине и любовь к другой?
Я пожал плечами.
- Не знаю. Мне кажется, я сделал это ради мира, который никто не нарушит. Я слишком хорошо знаю своих сородичей. Под их властью Земля никогда не обрела бы покоя. Мне нужно было решить, кто заслуживает жизни. Победив элдренов, люди вскоре затеяли бы свару между собой. И потом, они вечно сражаются из-за пустяков: за то, чтобы возвыситься над товарищами, за безделушки, за лишний кусок земли, который все равно не будут обрабатывать, за обладание женщиной, которой они ни к чему.
- Ты говоришь о них в настоящем времени, - заметил Арджевх. - По правде сказать, Эрекозе, я думаю, ты не подозреваешь даже, что ты наделал.
Я вздохнул.
- Что сделано, то сделано, - сказал я.
- Да, - согласился он и взял меня за руку. - Пойдем, друг. Пусть они гниют. Тебя ждет Эрмижад.
В душе у меня было пусто.
Мы подошли к реке. Течение ее сильно замедлилось оттого, что на воду осела черная пыль.
- Думаю, я поступил верно, - сказал я. - Я действовал не по своей воле. Пожалуй, для того я и пришел в ваш мир, чтобы покончить с людьми. Мне кажется, существуют силы, о природе которых мы можем только догадываться. По-моему, меня призвал сюда не Ригенос. Ригенос был, подобно мне, марионеткой - подручным средством. Человечество обречено было на погибель.
- Хорошо, что ты так считаешь, - ответил Арджевх. - Пойдем. Нам пора домой.

ЭПИЛОГ

Я заканчиваю свой рассказ.
Раны, нанесенные войной, зарубцевались.
Я вернулся в Лус-Птокай, чтобы жениться на Эрмижад, чтобы узнать секрет бессмертия элдренов, чтобы освободиться от сумятицы в мыслях.
Я не чувствую за собой вины. Сейчас я больше, чем когда-либо, уверен, что решение зависело не от меня.
Быть может, я сошел с ума и потому не ощущаю себя виноватым. Даже если так, безумие не разрывает меня на части, как это было раньше со снами. Сны, кстати, мне почти не снятся.
Мы живем втроем - Эрмижад, Арджевх и я. Арджевх стал единоличным правителем Земли, Земли элдренов, и мы правим вместе с ним.
Мы стерли человечество с лица планеты. Из всех людей остался один я. Тем самым, как мне кажется, мы восстановили космический узор, и Земля гармонично вписалась в исполненную гармонии Вселенную. Неизмеримо древняя Вселенная не желала терпеть людей, которые нарушали ее покой.
Был ли я прав?
Судите сами.
Что касается меня, то мне слишком поздно задаваться этим вопросом. У меня достаточно благоразумия, чтобы не задаваться им. Ибо, пытаясь ответить на него, я наверняка потеряю рассудок.
Меня смущает только одно. Если Время на самом деле циклично, если известная нам Вселенная на каком-то витке цикла возникнет снова, тогда однажды на Земле вновь появятся люди, а мои названные родичи канут в небытие.
Читающий эти строки, кто ты? Если человек, то, должно быть, знаешь ответ. Мои заботы представляются тебе наивными, и ты смеешься надо мной. Но у меня нет ответа. Мне ничего не приходит в голову.
Не надо считать меня отцом твоего народа, потому что у нас с Эрмижад не может быть детей.
Но тогда откуда ты взялся, нарушитель покоя Вселенной?
Встречу ли я тебя здесь? Стану ли я вновь твоим героем или погибну, сражаясь против тебя?
Или умру раньше и стану тем, кто приведет на Землю беспокойное человечество?
Не знаю.
Под каким именем ты призовешь меня к себе?
Сейчас на Земле царит мир. Тишину нарушают лишь приглушенный смех, негромкий разговор да звуки, которых исполнена живая природа. Планета и мы вместе с ней познали покой.
Надолго ли?
О, надолго ли?

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • Глава 1
      ПРИЗЫВ СКВОЗЬ ВРЕМЯ       (Страница 1)
    • Глава 2
      "ВОИТЕЛЬ С НАМИ!"       (Страница 1)
    • Глава 3
      ГРОЗЯЩАЯ БЕДА       (Страница 1)
    • Глава 4
      ИОЛИНДА       (Страница 2)
    • Глава 5
      КАТОРН       (Страница 3)
    • Глава 6
      ПОДГОТОВКА К ВОЙНЕ       (Страница 4)
    • Глава 7
      ДОСПЕХИ ЭРЕКОЗЕ       (Страница 4)
    • Глава 8
      ОТПЛЫТИЕ       (Страница 4)
    • Глава 9
      В НУНОСЕ       (Страница 5)
    • Глава 10
      ПЕРВАЯ ВСТРЕЧА С ЭЛДРЕНАМИ       (Страница 6)
    • Глава 11
      ФЛОТЫ СХОДЯТСЯ       (Страница 7)
    • Глава 12
      НАРУШЕННОЕ ПЕРЕМИРИЕ       (Страница 7)
    • Глава 13
      ПАФАНААЛЬ       (Страница 8)
    • Глава 14
      ЭРМИЖАД       (Страница 8)
    • Глава 15
      ВОЗВРАЩЕНИЕ       (Страница 9)
    • Глава 16
      СТОЛКНОВЕНИЕ С КОРОЛЕМ       (Страница 10)
    • Глава 17
      СНОВА В НЕКРАНАЛЕ       (Страница 11)
    • Глава 18
      ПРИНЦ АРДЖЕВХ       (Страница 12)
    • Глава 19
      ИСХОД СРАЖЕНИЯ       (Страница 13)
    • Глава 20
      УГОВОР       (Страница 13)
    • Глава 21
      КЛЯТВА       (Страница 14)
    • Глава 22
      БОЙНЯ       (Страница 14)
    • Глава 23
      В ЛУС-ПТОКАЕ       (Страница 15)
    • Глава 24
      РАССТАВАНИЕ       (Страница 16)
    • Глава 25
      НАПАДЕНИЕ       (Страница 17)
  • ЭПИЛОГ (Страница 18)


Майкл Муркок

Вечный воитель

Цикл: "Хроники Эрекозе" - 1

 Читать книгу

Аннотация

Первый роман саги, повествует о землянине 20-го века Джоне Дейкере, которому начинают сниться сны, что его зовут люди из другого мира. Через некоторое время он переносится туда в тело великого героя прошлого по имени Эрекозе. Прежний Эрекозе поклялся, что вернется, если вернутся старые враги человечества - элдрены. И Джон Дейкер, принимая свою роль защитника человечества, начинает сражаться с элдренами - гуманоидной, но нечеловеческой расой. Однако постепенно он начинает понимать, что вовсе не элдрены - зло, и, влюбившись в принцессу элдренов Эрмижад, делает свой выбор...

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.com.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.