Майкл Муркок - В поисках Танелорна

1 Майкл Муркок

Часть первая
БЕЗУМНЫЙ МИР. ВОИТЕЛЬ ГРЕЗ

Глава 1
СТАРЫЙ ДРУГ В ЗАМКЕ БРАСС

- Значит, они пропали?
- О да.
- Но ведь это всего лишь твои видения, Хоукмун. Просто видения. Их больше не существует. Это звучало так трогательно...
- Не думаю.
Граф Брасс отвернулся от окна, луч света озарил изможденное лицо Хоукмуна.
- О, как я хотел иметь внуков! Как я мечтал о них. Возможно, со временем...
Этот разговор повторялся уже много раз и превратился почти в ритуал. Граф Брасс не любил чудес и загадок и не испытывал к ним ни малейшего почтения.
- У нас были сын и дочь, - Хоукмун по-прежнему был не вполне здоров, однако безумие окончательно оставило его. - Их звали Манфред и Ярмила. Мальчик был очень похож на вас.
- Мы уже говорили тебе, отец, - Иссельда, стоявшая у огромного камина, вышла из тени и скрестила руки на груди. На ней было длинное зеленое платье, отороченное горностаем по манжетам и вороту. Гладко зачесанные волосы подчеркивали бледность ее лица. Вот уже месяц, как они вернулись с Хоукмуном в замок Брасс, но она по-прежнему оставалась все так же бледна. - Мы говорили тебе об этом... И нам необходимо их отыскать.
Граф провел руками по рыжей седеющей шевелюре и нахмурил брови.
- Одному Хоукмуну я верить не хотел, но вам обоим поверить вынужден, хотя и против воли. Иссельда тронула графа за локоть.
- Именно поэтому ты так часто споришь с нами, отец.
- Ноблио сумел бы разъяснить мне все эти парадоксы... Возможно, - продолжил тот. - Однако никто другой, пожалуй, не сможет найти нужные слова, которые были бы понятны простому солдату вроде меня, который терпеть не может всяких заумных рассуждений. Вы пытаетесь убедить меня, будто я вернулся из загробного мира. Но я ничего не помню об этом. Иссельда, по вашим словам, пребывала в иных мирах, а сам я пал при штурме Лондры. А теперь вы говорите о детях, которые тоже находятся где-то там, в неведомых измерениях. Одна мысль об этом ужасает меня. Бедные крошки, им должно быть так страшно. О нет, лучше даже не думать об этом.
- Однако мы обязаны об этом думать, граф Брасс, - возразил Хоукмун с уверенностью человека, которому не раз приходилось одерживать победу над собственным разумом. - Именно поэтому мы должны сделать все возможное, чтобы отыскать их. И поэтому сегодня же мы отправимся в Лондру, в надежде, что королева Флана и ее ученые сумеют нам помочь.
Граф Брасс пригладил свои густые рыжие усы. При упоминании о Лондре на лице его возникло какое-то странное выражение. Он откашлялся.
И Иссельда с лукавой улыбкой обратилась к отцу:
- Может быть, ты хочешь, чтобы мы что-то передали от тебя королеве Флане? Граф пожал плечами.
- Ну, все обычные добрые пожелания, разумеется. Я даже хотел бы ей написать. Может быть, еще успею передать вам письмо.
- Она была бы счастлива увидеть тебя лично, - и Иссельда бросила многозначительный взгляд на Хоукмуна, который стоял, потирая затылок. - Она пишет, как была рада твоему последнему визиту, отец. Ей очень пригодились твои мудрые советы и здравый смысл, с которым ты наставлял ее в вопросах управления государством. Она даже намекает, что была бы рада предложить тебе должность при дворе.
Суровое лицо графа залилось краской.
- Да, об этом и впрямь шла речь. Но я не собираюсь больше ехать в Лондру.
- Конечно, тебе незачем становиться ее советником, - подтвердила Иссельда. - Однако твоя поддержка... В прежние времена королева увлекалась мужчинами, но смерть д'Аверка нанесла ей такой удар... Она навсегда отказалась от мысли о браке. До меня дошли слухи, что она много размышляла над тем, что ей необходим наследник, но лишь один-единственный мужчина на свете, по ее словам, может сравниться с Гьюламом д'Аверком. И этот мужчина... О, я выражаюсь так неловко.
- И не нужно продолжать, дочь моя. Я все прекрасно понимаю. А у тебя хватает и иных забот. Но, я тронут тем участием, которое ты проявляешь к делам старика-отца, - с ласковой улыбкой граф потрепал Иссельду по руке. - Но я слишком стар, чтобы помышлять о браке, хотя не мог бы и вообразить для себя лучшей супруги, чем Флана. И к тому же вот уже много лет, как я принял решение навсегда поселиться в Камарге, и не намерен от этого отступать. У меня есть определенные обязанности по отношению к своему народу, и я никогда не смогу его покинуть.
- Мы могли бы взять эти обязанности на себя, как в те времена, когда ты был... Она осеклась.
- Мертв? - граф нахмурился. - По счастью, я не сохранил подобных воспоминаний, Иссельда. И когда ты оказалась здесь, после моего возвращения из Лондры, я не требовал никаких объяснений. Мое счастье было безгранично и ничем не омрачено. Достаточно того, что ты жива. Правда, я своими глазами видел, что ты погибла несколько лет назад в бою, но был счастлив усомниться в том, насколько верна моя память. Однако хранить воспоминания о детях... Постоянно думать о них, терзаться мыслью, что они живы и находятся где-то вдалеке и испытывают страх... Это и впрямь ужасно.
- Этот ужас нам привычен, - заметил Хоукмун. - Но мы все же надеемся их отыскать и надеемся, что они ничего не знают обо всем происходящем, что где-то в другом мире они здоровы и счастливы.
Внезапно в дверь кабинета постучали, и граф суровым голосом отозвался:
- Войдите!
На пороге показался капитан Джозеф Ведла, Он закрыл за собой дверь и несколько мгновений стоял молча. На старом вояке была одежда, которую он для себя именовал “гражданской”: замшевая рубаха, камзол, кожаные штаны и поношенные, но начищенные до блеска сапоги из черной кожи. На поясе висел длинный охотничий кинжал, совершенно бесполезный в мирное время, однако капитан не мыслил себя без оружия.
- Орнитоптер почти готов, - объявил он наконец. - Он доставит вас прямо в Карли. А там пересечете Серебряный мост, который, по счастью, уже восстановили во всей своей прежней красе, и сможете отправиться в Дю-Вер.
- Спасибо, капитан. Я буду счастлив проделать в обратном направлении тот же самый путь, которым некогда впервые в жизни прибыл в Камарг.
По-прежнему одной рукой поддерживая отца за локоть, другую руку Иссельда протянула мужу. Взор ее задержался на липе Хоукмуна, и она стиснула его пальцы. Он глубоко вздохнул.
- Ну что же, в путь.
- У меня есть и другие новости... - Джозеф Ведла замялся.
- Другие новости?
- Да, это касается всадника, которого заметили наши стражи, мессир. Только что мы получили сообщение по гелиографу. Он направляется к городу...
- Он заявил о себе на границе? - полюбопытствовал граф Брасс.
- Вот это и есть самое странное, сударь. Его там никто не видел. Его заметили, лишь когда он оказался уже в Камарге.
- Вот это и впрямь поразительно. Обычно наши стражи куда более бдительны.
- И сегодняшний день не исключение. Просто этот человек ехал по неизвестным нам дорогам.
- Ну что ж, полагаю, у нас будет возможность расспросить его, как ему это удалось, - невозмутимо заметила Иссельда. - В конце концов, это всего лишь всадник, а не целая армия.
Хоукмун засмеялся, и ощущение тревоги, охватившее всех четверых, ненадолго рассеялось.
- Поезжайте ему навстречу, капитан Ведла, и пригласите в замок.
Ведла откланялся.
Хоукмун вновь подошел к окну и устремил свой взор поверх крыш Эгморта на поля и лагуны, что простирались до самого горизонта. Под ясным бледно-голубым небом поблескивала вода далеких озер и болот. Зимний ветер пригибал к земле тростник. Ему показалось, будто он видит какое-то движение на белой дороге, что вела к городу через болота. По ней впрямь приближался всадник, державшийся в седле уверенно и с достоинством И силуэт показался Хоукмуну знакомым. Однако, не желая напрягать зрение, он отвернулся от окна и предпочел подождать, чтобы человек приблизился на такое расстояние, когда его легко будет рассмотреть.
- Старый друг... Или враг, - промолвил он. - Его гордая посадка мне кажется знакомой.
- Никто не потрудился предупредить нас, - граф Брасс пожал плечами. - Впрочем, сейчас времена куда более мирные, чем в прошлом.
- Не для всех, - вздохнул Хоукмун, но тут же подосадовал, что опять предается жалости к себе. Слишком часто в прошлом он был игрушкой подобных эмоций. Теперь он избавился от них, но очень боялся возвращения своей прежней душевной болезни. Именно поэтому теперь он воспитывал в себе душевную стойкость, которая, несомненно, радовала окружающих, за исключением тех людей, которые хорошо знали герцога и питали к нему безграничную любовь. Иссельда, словно угадав мысли супруга, легонько провела пальчиками по его губам, а потом по щеке. Он с благодарной улыбкой обернулся к ней и привлек к себе, нежно целуя в лоб.
- Я пойду готовиться к отъезду, - промолвила она. Сам Хоукмун уже был в дорожном костюме. - А вы с отцом, видимо, станете дожидаться гостя?
Он кивнул.
- Думаю, что да. Хочется надеяться, что...
- Не слишком на это рассчитывай, любимый. Едва ли он принесет нам вести от Манфреда и Ярмилы.
- Ты права, И, улыбнувшись отцу, Иссельда вышла из комнаты.
Граф Брасс подошел к столу из полированного дуба, на котором стоял поднос, и взял в руки кувшин с вином.
- Не желаете ли выпить со мной напоследок, Хоукмун?
- С удовольствием.
Хоукмун принял из рук графа резной деревянный кубок. Он с удовольствием сделал первый глоток вина, удерживаясь от искушения вновь подойти к окну и попытаться разглядеть всадника.
- Сейчас, как никогда, я сожалею о том, что с нами нет Ноблио, который мог бы дать добрый совет, - промолвил граф. - Все эти разговоры об иных мирах и плоскостях, о разных возможностях и покойных друзьях, которые могут по-прежнему быть живы, - все это попахивает оккультизмом. Я всегда относился презрительно к подобным суевериям и терпеть не мог всякие псевдофилософские умствования. Но, увы, у меня не тот склад ума, который позволяет с легкостью отличить шарлатанские бредни от подлинной метафизики.
- Надеюсь, вы не усмотрите в моих словах насмешки или разыгравшегося воображения, но у меня есть все основания надеяться, что однажды Ноблио вновь окажется с нами.
- В этом и состоит разница между нами, полагаю, - заметил граф Брасс. - Даже когда острота ума вернулась к вам, вы продолжаете питать надежду. Я же давно отказался от подобного утешения... По крайней мере, сознательно. Вы же, Хоукмун, не устаете искать подтверждении вашей веры в лучшее.
- О да, на протяжении многих жизней.
- Простите, что?
- Я говорю о своих видениях, об этих странных грезах, в которых я имел множество различных воплощений. Я думал, все это плоды безумия, но теперь я в этом уже не уверен. Вы знаете, они ведь по-прежнему приходят ко мне.
- Однако с того дня, как вы вернулись сюда с Иссельдой, вы об этом и словом не обмолвились.
- Дело в том, что они больше не мучают меня, как прежде, но от этого не сделались менее реальны.
- Каждую ночь?
- Да. Каждую. Элрик, Эрекозе, Корум - это самые частые из имен, но есть и другие. И порой я вижу там Рунный Посох, а иногда - Черный Меч. Все это имеет какой-то смысл. А когда я остаюсь один, особенно выезжая на прогулку на болота, мне случается встретить их и наяву. Лица, знакомые и незнакомые, являются перед моим внутренним взором. Я слышу обрывки слов и чаще всего одно выражение, которое почему-то особенно пугает меня. Это - Вечный Воитель... В былые времена я мог бы поклясться, что лишь безумец может считать себя полубогом.
- И я тоже, - подтвердил граф, наливая Хоукмуну еще вина. - Однако разве не бывает так, что герои становятся полубогами? Может быть, миру просто больше не нужны герои?
- Нормальный мир наверняка мог бы без них обойтись.
- Мне сдается, что нормальным мир может быть только тогда, когда в нем нет людей, - граф Брасс невесело усмехнулся. - Полагаю, именно мы делаем его таким, какой он есть.
- Если человек способен исцелиться, тогда то же самое должно быть справедливо и по отношению ко всему роду людскому, - возразил Хоукмун. - И если, как вы говорите, у меня и впрямь есть какая-то вера, граф Брасс, то именно эта мысль и укрепляет ее.
- Желал бы я разделить вашу веру. Однако я убежден, что человек обречен на самоуничтожение, и моя единственная надежда в том, что это случится как можно позднее, что найдется какой-то способ положить конец самым безумным деяниям человечества, что удастся сохранить хоть какое-то равновесие.
- Равновесие. Именно эту концепцию символизируют Космические Весы и сам Рунный Посох. Говорил ли я вам, что был момент, когда я усомнился в этой философии? Я решил, что подобного равновесия недостаточно... По крайней мере, в том смысле, в каком мы это понимаем. Но у человека должна быть гармония между потребностями тела и духа. Именно к этой цели и следует стремиться. Однако возможно ли такое во всем мире? Или мы слишком упрощаем проблему?
- Я перестал понимать смысл ваших слов, мой друг. - Граф Брасс расхохотался. - Я никогда не считал себя слишком осторожным человеком в обычном значении этого слова, но теперь состарился и чувствую себя утомленным. Возможно, и вам усталость внушила подобные мысли.
- Скорее, злость, - возразил Хоукмун. - Мы верно служили Рунному Посоху, и нам это дорого обошлось. Многие отдали жизнь ради него, иные познали ужасные страдания и погрузились в бездны отчаяния. Нам было сказано, что если потребуется, мы будем вправе воззвать к его помощи. И что же?
- Может быть, нужда наша пока недостаточно велика?
Хоукмун мрачно усмехнулся.
- Если вы и правы, то не хотел бы я увидеть будущее, в котором эта нужда станет достаточно сильной.
И тут внезапно озарение настигло его, и он устремился к окну.
- Я знаю, кто этот всадник.
Но на дороге уже не было ни души. Человек миновал городские ворота, и из замка его было не разглядеть.
И вновь стук в дверь. Хоукмун широко распахнул ее.
И вот он здесь. Высокий, горделивый, одна рука на бедре, другая - на рукояти длинного меча. В дорожном плаще, небрежно наброшенном на правое плечо. В лихо заломленном на затылок берете. На раскрасневшейся физиономии сияет знакомая ухмылка. Человек с Оркнейских островов, брат Рыцаря-в-Черном-и-Золотом. Перед ними был Орланд Фанк, служитель Рунного Посоха.
- Приветствую вас, герцог Кельнский! Хоукмун встретил его, нахмурившись, с невеселой улыбкой.
- Приветствую и вас, мессир Фанк. Пришли просить нас о какой-то милости?
- Мы на Оркнейских островах не привыкли ни о чем просить.
- И все же, что нужно Рунному Посоху? Орланд Фанк вошел в комнату, и капитан Ведла последовал за ним. Подойдя к камину, Фанк протянул руки к огню, окинул комнату и людей, стоящих рядом, насмешливым взглядом, словно забавлялся тем, как ему удалось их удивить.
- Спасибо, что прислали мне приглашение в замок Брасс, - и Фанк подмигнул капитану, который ответил смущенным поклоном. - Я не был уверен в радушном приеме.
- И правильно делали, мессир Фанк. - Теперь Хоукмун взирал на гостя с таким же саркастическим выражением. - Припоминаю некую клятву, которую вы дали мне, когда мы расставались. С тех пор мы сталкивались с опасностями ничуть не меньшими, чем в те времена, когда служили Рунному Посоху... Но он так и не соизволил объявиться. Фанк нахмурился.
- Это верно. Но не осуждайте ни меня, ни Рунный Посох. Те силы, которые действуют на вас и ваших близких, воздействуют также и на него. Он покинул этот мир, Хоукмун Кельнский. Я искал его в Амареке, в Красной Азии, по всем землям нашего мира. Тогда-то я и услышал о вашем безумии и обо всех странностях, творившихся в Камарге, и устремился сюда из самой Московии, чтобы встретиться с вами и спросить, можете ли вы мне хоть как-то объяснить события прошлого года?
- Чтобы вы.., оракул Рунного Посоха.., пришли узнать у нас последние новости? - граф Брасс расхохотался, хлопая себя по бедрам. - Нет, мир и впрямь вывернулся наизнанку.
- Но у меня есть кое-что для вас взамен. Оркнеец развернулся лицом к графу, хотя по-прежнему не снимал руки с меча, и внезапно всякая веселость оставила его. Хоукмун заметил следы глубокой усталости на его лице и во взгляде.
Он плеснул в кубок вина и протянул Фанку, который принял его с благодарностью. Граф Брасс, сожалея о своей несдержанности, подошел к гостю.
- Прошу простить меня, мессир Фанк. Я скверный хозяин.
- Это я скверный гость, граф. Судя по тому, какая суматоха во дворе вашего замка, кто-то готовится к отъезду.
- Мы с Иссельдой собираемся в Лондру, - пояснил Хоукмун.
- С Иссельдой? Так это правда? Я слышал еще кое-какие слухи... Что она умерла и что граф тоже погиб... Я никак не мог понять, правда это или ложь, поскольку память нередко подводит меня. Собственным воспоминаниям я не могу доверять.
- То же самое можно сказать и о каждом из нас, - и с этими словами Хоукмун вкратце поведал ему о событиях последних месяцев и о своих приключениях, которые ему самому начали казаться какими-то нереальными, И о своих снах, которые, напротив, делались все более овеществленными. Фанк по-прежнему стоял перед очагом, заложив руки за спину и опустив голову на грудь, впитывая каждое слово герцога, Время от времени он кивал головой, что-то ворчал себе под нос, порой переспрашивал и задавал наводящие вопросы. Во время рассказа в комнату вошла Иссельда в теплой дорожной одежде и молча присела у окна, в ожидании, когда ее супруг доскажет свою историю.
- Все так и было, - промолвила она наконец. - Сны кажутся истинными, а реальность все больше похожа на грезы. Можете ли вы объяснить это, мессир Фанк?
Гость хмыкнул и почесал переносицу.
- Существует множество реальностей, любезная госпожа. Поговаривают, что наши сны являются отражением событий, которые происходят в иных мирах. Не столь давно обнаружилась большая прореха в ткани мироздания, но не думаю, чтобы виной тому были эксперименты Калана и Тарагорма. На мой взгляд, хотя они и приняли в этом участие, но теперь нанесенный ими ущерб практически восполнен. Они лишь воспользовались последствиями этого великого потрясения и, скорее всего, лишь ненамного ухудшили ситуацию. Их собственные попытки манипулировать временем были столь ничтожны, что не могли привести к тем последствиям, что мы наблюдаем сегодня и в которых я усматриваю отражение куда более значительного противостояния. Сдается мне, здесь действуют силы столь огромные и пугающие, что даже Рунному Посоху пришлось исчезнуть из нашего мира для участия в битве, лишь слабые отголоски которой мы улавливаем. Последствия этого сражения будут ощущаться во всех аспектах мироздания столь долгий период времени, что многим он покажется вечностью. Я говорю сейчас о вещах, которых и сам почти не понимаю, друзья мои. Я лишь слышал когда-то выражение “Совмещение миллионов плоскостей мироздания” из уст одного философа, которого нашел умирающим в горах Красной Азии. Вам это что-то говорит?
Хоукмуну доводилось слышать нечто подобное, однако никакого объяснения этому он никогда не слышал, даже во сне. Так он и ответил Фанку.
- А я-то надеялся, что вы знаете об этом больше моего, герцог Дориан. Для нас для всех, полагаю, происходящее имеет особое значение. А теперь вы говорите, что разыскиваете своих детей, которых утратили в то же самое время, когда я пустился на поиски Рунного Посоха. Говорит ли вам что-нибудь такое название, как Танелорн?
- Это город, - отозвался Хоукмун. - Название города.
- О да. Так я и понял. Однако в нашем мире я не нашел ничего похожего. Должно быть, он находится в иной плоскости. Наверное, именно там мы и отыщем Рунный Посох.
- А может быть, мы найдем там и наших детей?
- В Танелорне?
- В Танелорне.

Глава 2
НА СЕРЕБРЯНОМ МОСТУ

Орланд Фанк решил на какое-то время остаться в замке Брасс, тогда как Хоукмун с Иссельдой заняли места в утепленной кабине большого орнитоптера. Впереди, в небольшом открытом отсеке, находился пилот, занятый последними приготовлениями к отлету.
В дверях замка Фанк с графом Брассом наблюдали за первыми подрагиваниями тяжелых широких крыльев, сопровождавшимися урчанием загадочного механизма внутри летательного аппарата. Наконец, орнитоптер взмахнул крыльями с серебряными перьями, покрытыми эмалью. Ветер взъерошил рыжую шевелюру графа, а Фанку пришлось придержать свой берет, и летательный аппарат, наконец, взмыл в воздух.
Граф Брасс помахал им рукой. Слегка наклонившись, машина поднялась над желтыми и красными черепичными крышами, затем сделала вираж, избегая столкновения со стаей гигантских фламинго, внезапно взлетевших с мелководья, и начала набирать высоту. С каждым новым взмахом крыльев скорость и высота полета возрастали. Земля осталась далеко внизу, и вскоре Хоукмун с Иссельдой устремились в бескрайнее ледяное небо.

***

После беседы с Орландом Фанком Хоукмун пребывал в глубокой задумчивости, и Иссельда, понимая молчание мужа, не пыталась заговорить с ним. Но вот он сам повернулся к жене и ласково улыбнулся ей.
- Лондра по-прежнему город мудрецов, - промолвил Хоукмун. - У королевы при дворе множество ученых и философов. Возможно, они помогут нам.
- Ты что-то знаешь об этом Тэнелорне, о котором говорил Фанк? - спросила она.
- Ничего, кроме названия. Но мне кажется, об этом следует узнать побольше. Почему-то у меня такое впечатление, что я уже был там, по крайней мере однажды, а может быть, и несколько раз, хотя мы с тобой точно знаем, что на самом деле я никогда там не был.
- Может быть, во сне, Дориан? Ты отправлялся туда в своих грезах? Он пожал плечами.
- Порой мне кажется, словно в своих видениях я побывал повсюду... Во всех временах и во множестве миров. Теперь я убежден, что существуют тысячи других планет, похожих на нашу Землю, тысячи иных галактик и что все события нашего мира отражаются в иных мирах. Одни и те же судьбы разыгрываются как по нотам, лишь с незначительными вариациями. Однако я по-прежнему не ведаю, способны ли мы сами управлять своей судьбою, или нами управляют высшие силы. Существуют ли боги на самом деле. Что ты скажешь на это, Иссельда?
- Их создают сами люди. Ноблио как-то сказал, что дух человеческий столь силен, что способен придать реальность всему тому, в чем мы нуждаемся.
- Но тогда, возможно, и все эти иные миры реальны лишь потому, что в какой-то момент они стали необходимы большому количеству людей. Возможно, именно так и были созданы параллельные вселенные.
Она пожала плечами.
- Об этом ни ты, ни я никогда не узнаем наверняка и не увидим доказательств, сколько ни думай об этом.
Не сговариваясь, они оставили эту тему и принялись любоваться великолепным пейзажем, который проносился внизу за иллюминаторами кабины орнитоптера. Машина уносила их все дальше к северному побережью. Вскоре они уже пролетали над сверкающими башнями Париса, хрустального города, лишь недавно восстановленного в своей былой красе и славе. Солнце играло в бесчисленных гранях стекла и кристаллов, преломлялось в них снопами радужных искр, брызжущих во все стороны, отражалось радугой над призмами и спиралями домов, построенных забытым ныне способом древними строителями в незапамятные времена. Самые старые дома по-прежнему поражали воображение не только материалом и размером, но и ювелирной точностью форм и пропорций, точно все они, прежде чем оказаться на своих местах, побывали в лавке ювелира, который огранил их и придал форму октаэдров, декаэдров или даже додекаэдров.
Наполовину ослепленные сказочно неповторимым зрелищем, путешественники отодвинулись от иллюминаторов. Глаз отдыхал на пастельных переливах голубого неба. А снизу по-прежнему доносился хрустальный звон стекла и кристаллов, которыми жители Париса украшали свои улицы, выложенные кварцевой плиткой. Даже свирепые военачальники Империи Мрака, убийцы с руками, обагренными кровью, не устояли перед волшебной красотой хрустального города и пощадили его, не тронув ни одного здания. Ходили слухи, будто дети, рожденные в нем, оставались слепыми до трех лет, пока их глаза не становились способными воспринимать эту сверкающую красоту, в которой обречены были ежедневно находиться все горожане.
Миновав Парис, они оказались в плену огромной серой тучи. Пилот, который согревался во время полета не столько за счет теплого радиатора, расположенного в носу машины, сколько за счет толстого стеганого комбинезона, попытался подняться вверх, надеясь отыскать просвет в облаках. Но поскольку никакого просвета не было, он предпочел не рисковать понапрасну и, снизившись до трехсот футов, повел аппарат над унылой зимней равниной, окружавшей Карли. Мелкий моросящий дождь вскоре перешел в настоящий ливень. Быстро смеркалось, но они уже почти достигли цели. Вскоре впереди зажглись огоньки, и вдали показался город. Описав широкий круг над живописными крышами, крытыми либо светло-серой, либо темно-красной черепицей, они снизились и приземлились в широкой низине, заросшей зеленой травой, вокруг которой раскинулся город. Для орнитоптера, который никогда не отличался особым комфортом, посадка получилась довольно мягкой, тем не менее Хоукмун с Иссельдой были вынуждены изо всех сил цепляться за привязные ремни, пока пилот с последним судорожным взмахом крыльев аппарата не повернул к ним залитое дождем лицо и не дал знак, что они могут покинуть кабину. Дождь разошелся и вовсю молотил по крыше, так что путешественники вынуждены были с головой накрыться накидками, захваченными в дорогу.
Согнувшись в три погибели, люди бежали против ветра, таща за собой экипаж. Хоукмун дождался, пока экипаж подгонят поближе к орнитоптеру, и лишь после этого открыл дверь и выпрыгнул наружу. Подхватив Иссельду, он помог ей как можно скорее забраться в экипаж. Едва лишь они заняли места, как мотор машины громко зачихал, она резко развернулась и помчалась в город, откуда ее только что доставили.
- Сегодняшнюю ночь мы проведем в Карли, - объявил Хоукмун. - Ас утра пораньше отправимся на Серебряный мост.
По поручению графа Брасса в Карли для них сняли комнаты на одном из немногих постоялых дворов, переживших нашествие войск Империи Мрака. Это оказалась небольшая, но уютная гостиница поблизости от летного поля. Иссельда вспомнила, что останавливалась здесь давным-давно, когда еще совсем ребенком путешествовала вместе с отцом. Она оживилась, но вскоре воспоминания детства привели ее к мыслям о Ярмиле. Иссельда помрачнела. Хоукмун заметил, как изменилось настроение жены, и ободряюще обнял ее за плечи, когда после сытного ужина они поднимались по лестнице в отведенные им комнаты. Несмотря на то что супруги утомились после долгого дня путешествия, они еще долго беседовали, пока не исчерпали все темы разговоров, после чего сразу заснули.
Но привычные видения тут же наводнили сон Хоукмуна. Лица и изображения боролись друг с другом за его внимание. Умоляющие глаза и руки, заломленные в безмолвном призыве. Казалось, весь мир, вся Вселенная кричала ему в лицо, стараясь быть замеченной или пытаясь добиться помощи.

И вот он уже стал Корумом, вадхагом, чуждым этому миру, который скакал навстречу смрадным Фои Мьори, ледяному народу, вышедшему из преисподней...
А теперь он стал Элриком, последним принцем Мелнибонэ. В правой руке он держал клинок, в то время как левая покоилась на передней луке искусно сделанного седла из шкуры гигантской ящерицы, слюна которой способна воспламенять все, на что она попадает.
А потом он стал Эрекозе, бедным Эрекозе, который вел армию элдренов к победе над людьми, своими собратьями... И Урликом Скарсолом, владыкой Южного льда, участь которого - вечно носить Черный Меч - вызвала сострадание...
ТАНЕЛОРН...
О, где же он, где этот Танелорн?
Разве он никогда не был там, разве не ведомо ему чувство мира и абсолютного душевного покоя, полноты жизни, и того счастья, которое способен испытывать лишь тот, кто глубоко страдал.
ТАНЕЛОРН...
- Слишком, долго я влачил свое бремя... Слишком долго платил за преступление, совершенное Эрекозе... (голос, что произносил эти слова, принадлежал ему, но губы, с которых они слетали, были чужими, нечеловеческими...) Я тоже заслужил право на отдых... Заслужил это право...

1 Следующая страница


В поисках Танелорна 2

И вот перед ним возникло лицо, зловещее, но лишенное уверенности в себе... Мрачное лицо, отмеченное печатью отчаяния. Это было его собственное лицо. Тоже его лицо.
О КАК ВЕЛИКИ МОИ СТРАДАНИЯ!
И вот движутся вперед войска, такие же знакомые, как и те клинки, что мерно поднимаются и опускаются вновь, как эти бесконечные лица, что вопят и рассыпаются в прах, как кровь, что разливается из перерезанных жал... Поток крови, к которому он так привык...
ТАНЕЛОРН... Разве не заслужил я покоя в Танелорне?
Пока нет, Воитель, пока нет...
Но разве справедливо, что мне одному приходится так страдать!
Не ты один страдаешь, все человечество страдает вместе с тобой.
Это несправедливой Тогда сделай так, чтобы справедливость восторжествовала!
Я не в силах, я всего лишь человек.
Ты защитник, ты Вечный Воитель.
Я человек.
Ты человек, ты Вечный Воитель.
Я всего лишь человек.
Ты всего лишь Воитель.
Я Элрик! Я Урлик! Я Эрекозе! Я Корум!
Имя мне легион, меня слишком много!
Ты один.

И вот во сне, если это был на самом деле сон, к Хоукмуну пришла полная ясность, хоть и на неуловимо краткое мгновение. Он был один. Один."
Но это ощущение мелькнуло и исчезло, и вновь он был легионом. Хоукмун метался на постели, то испуская ужасные крики, то умоляя кого-то оставить его в покое.
Иссельда прильнула к нему всем телом, пытаясь, насколько ей позволяли силы, сдержать конвульсии, сотрясавшие тело Хоукмуна. Призрачный утренний свет, падающий из окна, выхватил в темноте ее заплаканное лицо.
- Дориан... Дориан... Проснись, Дориан.
- Иссельда, - он тяжко вздохнул. - Ах Иссельда.
Хоукмун был счастлив, что она рядом с ним в этот миг, ибо во всем мире лишь в ней обретал он свое утешение. В этом мире и во всех прочих мирах, в которых видел себя во сне. Он крепко стиснул ее в сильных объятиях воина, и их слезы смешались. Затем они встали, неслышно оделись и, даже не позавтракав, спустились во двор. Здесь они оседлали крепких лошадей, которые были заранее куплены для них, и покинули постоялый двор. Из Карли они выехали дорогой, что шла вдоль побережья. Ветер дул с моря и нагонял к берегу тучи, которые над сушей разрешались нудным дождем, беспрерывно шедшим с самого их прибытия в город. Так, под дождем, они и проделали весь оставшийся путь, пока не добрались до великого творения человеческого гения и искусства, протянувшегося на целых тридцать миль и соединившего берега континента и острова Гранбретании.
Ныне Серебряный мост уже был совсем иным, не таким, каким видел его Хоукмун много лет назад.
Высокие пилоны сейчас были скрыты от взора туманом и пеленой дождя, а их вершины тонули в низком облачном небе. Прежде их украшали барельефы, прославлявшие воинскую доблесть армий Империи Мрака, но теперь все это исчезло. Каждый из городов континента, который был некогда разрушен или разграблен гранбретанскими полководцами, внес свою лепту в новую отделку моста. В основном это были сюжеты, воспевавшие гармонию природы.
В ширину мост достигал четверти мили. Военным машинам, повозкам, просевшим под тяжестью добычи, вывезенной из Европы после сотни кампаний, и марширующим колоннам солдат с масками звериных Орденов на лицах хватало обычно двух центральных полос. Теперь же все полотно моста было занято нескончаемыми торговыми караванами, идущими в обоих направлениях. Здесь были путешественники и купцы из Нормандии, Италии, Славии, из Скандии, с Булгарских гор, из могущественных княжеств Германии, Пешта и Ульма, из Вейны и Кракува, и даже из далекой загадочной Московии. С континента и навстречу им с острова шли непрерывные вереницы верблюдов, ослов и мулов, повозок и телег, запряженных лошадьми, быками и даже слонами. Порою среди них встречались экипажи, приводимые в действие с помощью механизмов, как правило, несовершенных или в той или иной мере не исправных, принцип действия которых был известен лишь горстке людей с тонким и проницательным умом (впрочем, у большинства из них понимание это оставалось чисто абстрактным). Плохо ли, хорошо ли, но механизмы эти служили людям уже в течение доброй тысячи лет, если не больше. Люди путешествовали как верхом, так и пешими, преодолевая сотни миль, чтобы полюбоваться величественной красотою Серебряного моста, считавшегося подлинным чудом света. Толпа поражала экзотичностью своих нарядов, от рваных, залатанных и пыльных, до варварски пышных и великолепных. Кожа, меха, разнообразные ткани всех расцветок, шкуры диковинных зверей, сверкающие всеми цветами радуги, перья редких птиц украшали тела и головы странников, придавая толпе яркий праздничный вид карнавального шествия. Но все это красиво смотрелось лишь при ярком солнечном свете. Сейчас же все равно страдали от пронизывающих порывов ледяного ветра и дождя, который, промочив насквозь одежду, погасил все яркие краски. Хоукмун и Иссельда предусмотрительно облачились в одежду из плотной ткани, лишенную всяческих украшений. Вскоре они смешались с людским потоком, неторопливо продвигающимся на запад, к земле, еще недавно запретной и наводящей ужас на все остальные народы Европы. Теперь же остров преобразился, сделавшись за время правления королевы Фланы всемирным центром торговли и искусства, средоточием знаний и справедливых законов. Конечно, Хоукмун и Иссельда могли бы добраться до столицы гораздо быстрее, хотя бы на орнитоптере или на ездовом фламинго, но герцог желал попасть в Лондру именно тем путем, которым покинул ее когда-то, и именно это сыграло решающую роль в выборе маршрута путешествия. Как и прежде, у него захватило дух при виде этих тонких струн-канатов, дрожащих под чудовищным весом полотна моста. Не меньшее восхищение вызывала работа многих художников и чеканщиков, покрывших тонким листовым серебром поверхность стальных пилонов, служивших не только для поддержания миллионотонной конструкции, но и для противостояния непрерывным ударам волн и постоянному давлению течения в глубинах пролива, отделяющего остров от материка. Это был монумент во славу человеческого гения, полезный и прекрасный, сооруженный лишь при помощи рук и разума, без какого-либо вмешательства сверхъестественных сил. Хоукмун всегда презирал трусливую и малодушную философию, утверждавшую, что человек не дорос до того, чтобы создать подобное чудо из чудес, что он никогда не совершил бы ничего выдающегося, если бы им не руководила какая-то могущественная, сверхъестественная или божественная воля либо некий более развитой разум, вторгшийся из иных пределов в Солнечную систему. Хоукмуна, напротив, поражали возможности человеческого разума.
Но вот густые облака понемногу начали рассеиваться. Несмелые лучи солнца проглянули сквозь редкие просветы в тучах и осветили серебряные нити моста, вспыхнувшие ажурным сияющим кружевом. Хоукмун глубоко вздохнул, втягивая в себя свежий морской воздух, пахнущий водорослями и йодом. Он улыбнулся, любуясь чайками, что кружили высоко в небе над вершинами пилонов, полюбовался белоснежными парусами судна, которое как раз в этот миг проплывало под одним из пролетов моста. Настроение его резко повысилось, и он стал с живостью разглядывать и обсуждать с Иссельдой сюжеты барельефов и чеканки, что встречались им на мосту. Путешественники принялись болтать о разных пустяках, о тех удовольствиях, что обещала им Лондра, если она окажется хоть наполовину столь же прекрасна, как и этот мост.
Внезапно Хоукмуну показалось, что безмолвие словно сплошной пеленой окутало Серебряный мост, приглушив скрип многочисленных колес и звон подков, шорох и плеск волн, бьющихся о пилоны. Он обернулся к Иссельде, чтобы сказать ей об этом, и вдруг обнаружил, что она исчезла, В волнении он принялся шарить взглядом по сторонам, и с ужасом осознал, что остался на мосту совсем один.
Откуда-то из бесконечной дали донесся крик... Словно это Иссельда взывала к нему... Но и этот крик поглотило безмолвие.
Хоукмун хотел было развернуть лошадь в надежде отыскать супругу. Если поторопиться, то он еще может успеть...
Но лошадь не повиновалась ему. Она пятилась, ржала, била копытами и не трогалась с места. И тогда Хоукмун, осознав, что его вновь предали, закричал протяжно и истошно:
- НЕТ!

Глава 3
В ТУМАНЕ

- Нет!
Это был уже другой голос, звучный и исполненный страдания, куда более громкий, чем голос Хоукмуна, он был подобен раскатам грома.
Мост завибрировал, лошадь взвилась на дыбы и сбросила Хоукмуна наземь. Он попытался подняться, но тщетно. И тогда он пополз к тому месту, где в последний раз видел Иссельду.
- Иссельда! - выкрикнул он.
- Иссельда!
Злобный хохот раздался у него за спиной.
Распластавшись на стальном настиле, он повернул голову и увидел, как лошадь его, не удержавшись, заскользила к краю моста и, отчаянно забив копытами, удержалась у невысокого парапета.
Он попытался нащупать рукоять меча, но клинок запутался в складках плаща.
И вновь послышался хохот, но теперь он звучал уже чуть менее уверенно, а затем голос вновь проревел:
- Нет!
Волна невыразимого ужаса накатила на Хоукмуна. Ничего подобного он не знал за всю свою жизнь. Ему захотелось куда-нибудь уползти, забиться в щель, убраться как можно дальше от источника этого звука. Но титаническим усилием он собрал всю свою волю и заставил себя вновь повернуть голову и взглянуть на Лицо. Лицо занимало полнеба. Огромные глаза смотрели не отрываясь на Хоукмуна сквозь прорехи в тумане, окутавшем содрогающийся мост. Мрачное Лицо из его грез, с глазами, угрожающий блеск которых не мог скрыть затаенного страха. Гигантские губы вздрогнули и раскрылись. С них сорвалось единственное слово, то ли вызов, то ли приказ, то ли мольба;
- Нет!
Наконец, Хоукмуну удалось встать на ноги и, расставив их пошире, чтобы сохранить равновесие, он выпрямился и пристально взглянул в глаза существу. Как ни удивительно, выдержать его пристальный сверхъестественный немигающий взгляд оказалось довольно легко.
- Кто ты такой? - спросил он.
Туман словно поглощал его слова. Кто ты? Кто ты?
- Нет!
Лицо, по-видимому, не имело тела. Оно было прекрасным и ужасающим одновременно. Кожа казалась темной, но Хоукмун не смог бы с уверенностью сказать, какого она на самом деле цвета. Глаза могли быть черными, голубыми или даже карими, со зрачками, в которых сверкали золотые искры, а губы казались неестественно алыми и лоснились.
Теперь Хоукмун видел, что это существо страдает, но он также понимал, что оно представляет для него огромную опасность. Будь у существа такая возможность, оно без колебания убило бы Хоукмуна. Он вновь потянулся за мечом, но затем опустил руку, осознав всю тщетность этого жеста.
- МЕЧ! - промолвило существо. - МЕЧ! Это слово было исполнено тысячи смыслов.
- МЕЧ!
И вновь тон переменился, сделался просящим, словно у человека, который умоляет возлюбленную вернуться. В его голосе была ненависть к самому себе за собственное унижение и даже к предмету своей страсти. Угрожающий голос, пропитанный смертью.
- ЭЛРИК? УРЛИК? Я... Я БЫЛ ТЫСЯЧЬЮ... ЭЛРИК? Я?..
Неужто это какое-то новое воплощение Вечного Воителя... Новый аспект личности самого Хоукмуна? Не смотрел ли он в глаза собственной душе?
- Я... ВРЕМЯ... СОВМЕЩЕНИЕ... Я МОГУ СЛУЖИТЬ...
Разум Хоукмуна метался в поисках объяснений, и если это создание и представляло собой какую-то часть его сути, то наверняка не было полным его отображением. Он ощущал, что создание это наделено собственной отдельной личностью, но им также владеет неистребимая потребность воплотиться, обрести форму, плоть, и именно этого существо требовало от Хоукмуна. Не свою собственную плоть, но что-то принадлежавшее ему.
- Кто ты?
На сей раз Хоукмун почувствовал, как голос его наполняется силой. Он заставил себя взглянуть прямо в это невыносимо прекрасное сумрачное лицо.
- Я...
Взгляд сосредоточился на нем и был полон такой неукротимой ненависти, что Хоукмун едва не попятился, но устоял. И гневно, и твердо встретил взгляд этих гигантских глаз. Хоукмун ощерился, весь дрожа.
Неожиданно откуда-то к нему пришли слова, и хотя он понятия не имел об их истинном смысле, но инстинктивно знал, что именно такой ответ и надлежит дать.
- Ты должен уйти. Тебе нет места здесь.
- Я ДОЛЖЕН ВЫЖИТЬ... СОВМЕЩЕНИЕ... СО МНОЙ ТЫ ТОЖЕ БУДЕШЬ ЖИТЬ... ЭЛРИК...
- Я не Элрик...
- ТЫ ЭЛРИК.
- Я Хоукмун.
- НО ЧТО ЭТО? ПРОСТО ИМЯ! ПОД ИМЕНЕМ ЭЛРИК Я ЛЮБЛЮ ТЕБЯ БОЛЬШЕ ПРОЧИХ... Я СЛАВНО ПОСЛУЖИЛ ТЕБЕ...
- Ты намерен убить меня, - возразил Хоукмун. - Я уверен в этом. Я ничего не приму от тебя. Именно твоя помощь сковала меня неодолимыми узами на многие тысячелетия. Однако последним деянием Вечного Воителя будет уничтожение тебя.
- ТАК ТЫ ЗНАЕШЬ, КТО Я?
- Пока нет, но страшусь того мига, когда я это узнаю.
- Я...
- уходи, я начинаю узнавать тебя.
- НЕТ!
- Ты должен уйти.
Голос Хоукмуна внезапно дрогнул, и он усомнился, хватит ли у него сил и дальше выдержать взгляд этого ужасного существа.
- Я...
Но и голос потустороннего создания сделался более слабым, не столь угрожающим, почти молящим.
- Ты должен уйти.
- Я...
Собрав остатки воли в кулак, Хоукмун расхохотался существу в лицо:
- Убирайся прочь!
И он раскинул руки, словно боялся, что сейчас упадет, и в тот же самый момент исчезли и мост, и огромное лицо.
Он падал в ледяном тумане. Плащ облеплял ноги и трепетал за спиной... Он падал, и холод рассекаемого им воздуха жег и резал лицо. Но холод встретившей его воды оказался еще ужаснее. Ее ледяные объятия охватили Хоукмуна. Рот заполнила соленая морская вода с колкими кристалликами льда. Беспорядочными движениями рук и ног Хоукмун попытался остановить свое погружение. Грудь раздирал кашель, легкие требовали воздуха. Он начал тонуть. Вокруг была одна вода, ничего кроме воды. Он открыл на мгновение глаза и увидел свои руки, белые, точно кости скелета. Увидел плавающие вокруг липа волосы, тоже совершенно белые, и понял, что имя его не Хоукмун. Это почему-то показалось обидным. Он снова закрыл глаза и мысленно повторил воинский клич его древнего рода, с которым он сотни раз водил своих воинов в бой против Империи Мрака. Хоукмун... Хоукмун... Хоукмун...
- Хоукмун!
Но это кричал не он. Вопль донесся откуда-то сверху, из серой тьмы, поднимавшейся над водой. Собрав все силы, он вырвался из плена морской пучины и вынырнул на поверхность. Закашлявшись, он судорожно глотнул ледяной воздух.
- Хоукмун!
На волнах плясала какая-то темная тень. Затем раздались ритмичные шлепки весел о воду.
- Сюда! - из последних сил закричал он. Лодка. Она развернулась и медленно направилась к нему. Над бортом возвышался силуэт человека, одетого в тяжелый плащ с капюшоном, на голове у него красовалась широкополая шляпа. Она скрывала черты лица, но разве можно было не узнать этот насмешливый изгиб губ... Человек, сидевший на носу суденышка, взирал на него желтыми глазами с несомненным участием. На плече у него восседало небольшое животное черно-белой окраски, в котором Хоукмун сразу признал крылатого котенка Джери-а-Конела. Тот недовольно мяукал и встряхивал крылышками, промокшими от брызг морской воды.
Хоукмун вцепился в борт подплывающей лодки, и Джери, аккуратно сложив весла, помог ему забраться внутрь.
- Такому человеку, как я, лучше всегда прислушиваться к тому, что подсказывает шестое чувство. - С этими словами он протянул спасенному флягу со спиртным. - Вы хоть представляете, где мы находимся, Дориан Хоукмун?
Вода, которой были заполнены его легкие и желудок, не позволяла говорить. Хоукмун перегнулся через борт, его несколько раз стошнило, после чего, обессиленный, он рухнул на дно суденышка, и Джери снова взялся за весла.
- Сперва я думал, что это какая-то река. Потом - озеро, - невозмутимо продолжил спутник героев, как он сам себя называл. - Однако потом убедился, что это наверняка море. Кажется, вы хлебнули немало воды.
Хоукмун сплюнул за борт в последний раз, гадая, почему в нем зреет желание расхохотаться во все горло.
- Море, - промолвил он. - Но вы-то как здесь оказались?
- Просто необъяснимый каприз. - Лишь в этот момент Джери обнаружил присутствие котенка и в изумлении воскликнул:
- О, значит, я вновь Джери-а-Конел!
- Вы не были в этом уверены?
- По-моему, когда я начинал грести, у меня было иное имя. Но потом появился этот туман. - Он пожал плечами. - Впрочем, неважно, со мной такое часто случается. Но вы, Хоукмун, вы-то почему выбрали для купания именно это место?
- Свалился с моста, - коротко ответил Хоукмун, которому сейчас совершенно не хотелось пускаться в объяснения. Еще менее того стоило спрашивать у Джери, ближе ли они сейчас к берегам Гранбретании или Франции. Более того, теперь ему показалось удивительным, что Джери встретил его словно доброго друга, хотя на самом деле они были едва знакомы.
- Мы с вами, кажется, встречались в Булгарских горах? Тогда с нами еще была Катанка фон Бек?
- Да, я что-то припоминаю. Какое-то время вы были Илианой Гаратормской, а потом снова стали Хоукмуном. Как же быстро вы меняете имена последнее время! Начинаю путаться в них, герцог Дориан.
- Вы говорите, что мое имя меняется. Вы что, знали прежде меня под другими именами?
- О да. И точно так же вел с вами этот же самый разговор. Это уже становится утомительным.
- Так назовите мне некоторые из этих имен. Джери нахмурился.
- Моя память весьма прихотлива в этом отношении. Порой мне кажется, что я помню почти все свои прошлые и будущие воплощения. Но бывает и так, как сейчас, когда разум мой воспринимает лишь то, что касается непосредственного настоящего.
- Полагаю, это должно быть очень неудобно, - промолвил Хоукмун.
Он поднял глаза, возможно надеясь рассмотреть в бурлящем тумане мост. Он надеялся, что Иссельда по-прежнему жива и здорова и движется по направлению к Лондре.
- Совершенно согласен с вами, герцог Дориан. Но вот вопрос: зачем я оказался здесь? - заключил Джери-а-Конел и принялся энергично грести.
- А это выражение: “Совмещение миллионов плоскостей мироздания” - ваша неверная память ничего вам не подсказывает?
Спутник Героев наморщил лоб.
- Что-то знакомое. Кажется, это какое-то важное событие. Можете рассказать мне об этом побольше?
- И рад бы, но не в силах. Я надеялся...
- Если припомню какие-то детали, вы первым об этом узнаете.
Котенок вновь замяукал, и Джери повернул голову назад.
- А, земля, будем надеяться, что она нам не враждебна, - Так вы что, не знаете, где мы оказались?
- Ни имею малейшего понятия, герцог Дориан. Дно суденышка заскрипело по песку.
- Будем надеяться, что мы где-то в одной из пятнадцати плоскостей.

Глава 4
СОВЕТ МУДРЕЦОВ

Несколько миль они отшагали по меловым холмам побережья, но не встретили ни малейших признаков того, что земля эта обитаема. Хоукмун тем временем поведал Джери-а-Конелу обо всем, что произошло с ним, в надежде, что тот поможет отыскать разгадку. Он сохранил лишь смутные воспоминания о своих приключениях в Гараторме, и Джери поведал ему о владыках Хаоса, о Лимбе и о вечном соперничестве между богами. Но разговор их, как такое часто случается, лишь усилил тревогу, и они договорились оставить эту тему.
- Я знаю лишь одно, - промолвил Джери-а-Конел. - И уверен в этом непоколебимо. Вам нечего тревожиться за свою Иссельду. Конечно, по природе я оптимист, порой совершенно неоправданно, и прекрасно отдаю себе отчет, что сейчас мы здорово рискуем и можем либо получить знатный выигрыш, либо все потерять. То существо, которое вы встретили на мосту, должно обладать огромной мощью, раз уж сумело вырвать вас из своего измерения, и нет сомнений, что оно желает вам зла, но я не имею ни малейшего представления ни о том, что это за существо, ни когда оно вновь встретится нам на пути. Как бы то ни было, полагаю, нам и впрямь следует заняться поисками Танелорна.
- Согласен.
Хоукмун окинул взглядом лежащую перед ними равнину, однообразие которой нарушалось грядами невысоких холмов. Небо очистилось от туч, и туман, что клубился перед этим у самой земли, поднялся вверх и растаял в воздухе. Стояла пугающая тишина. Бросалась в глаза скудость растительности. Не было слышно ни пения птиц, ни стрекотания насекомых.
- Однако сейчас мне кажется весьма сомнительным, что мы сможем найти этот легендарный город.
Джери поднял руку и погладил черно-белого котенка, который терпеливо восседал у него на плече с того самого момента, когда они двинулись в путь пешком.
- О да, и все же у меня такое впечатление, что мы оказались в этом краю безмолвия не случайно. Неоспоримо, что у нас есть не только враги, но и друзья.
- Что-то я не испытываю особого доверия к тем друзьям, о которых вы говорите, - промолвил Хоукмун, вспомнив Орланда Фанка и Рунный Посох. - Друзья они или враги, мы остаемся пешками в их руках.
Джери улыбнулся.
- Ну, может, не такими уж и пешками. Вы должны относиться к самому себе с большим уважением. Лично я считаю себя по меньшей мере ладьей.
- А мне более всего противна сама мысль, что кто-то поставил меня на шахматную доску, - жестко возразил Хоукмун.
- В таком случае, вам самому надлежит отыскать способ, как с нее сойти, - загадочно промолвил Джери и добавил:
- Пусть даже это закончится уничтожением самого игрового поля.
Больше он не сказал ни слова, утверждая, что мысль эта была порождена его интуицией, а не логикой. Это замечание странным образом откликнулось где-то в глубине сознания Хоукмуна и приободрило его. Почувствовав прилив сил, он прибавил шагу и вскоре значительно опередил своего спутника, который, не выдержав принятого темпа, попросил его идти чуть медленнее.
- Все дело в том, что я не слишком уверен в выбранном нами направлении. Хоукмун рассмеялся.
- Я понял, что вы имеете в виду, Джери-а-Конел. Но даже если мы направляемся в преисподнюю, сейчас мне это совершенно безразлично.
Холмы разбегались во всю стороны, словно крутобокие барашки. Приближалась ночь. Ноги путников гудели от длительной ходьбы, желудки вопили от голода, а они по-прежнему не нашли ни единого признака жизни в этом мире.
- Полагаю, нам еще повезло, что погода не слишком холодная, - промолвил Хоукмун.
- Она какая-то никакая, - возразил Джери. - Тут ни холодно, ни жарко. Может, мы оказались в какой-то из относительно терпимых областей Лимба?
Но Хоукмун его больше не слушал, вглядываясь в сумерки.
- Взгляните, Джери, вон там. Ничего не видите? Джери посмотрел в направлении вытянутой руки Хоукмуна и прищурился.

Предыдущая страница 2 Следующая страница


3 Майкл Муркок

- На вершине холма?
- Да, похоже, это человек, не так ли?
- Похоже на то.
Не раздумывая, Джери сложил руки рупором и закричал:
- Эй, сударь, вы видите нас? Вы родом из этих краев?
Человек внезапно оказался гораздо ближе, чем был сначала. Одетый во все черное, в какую-то сверкающую ткань, он был окружен темным сиянием. Высокий воротник наполовину скрывал лицо, но и открытой его части оказалось достаточно, чтобы Хоукмун тут же признал его.
- Меч! - произнес человек. - Я... Элрик.
- Кто вы такой? - воскликнул Джери. Хоукмун, у которого внезапно перехватило дыхание, не мог вымолвить ни слова...
- Это ваш мир?
Глаза незнакомца были полны страдания, но также в них сверкала и яростная ненависть. Он повернулся к Джери, потянулся к нему, словно желая разорвать на куски, но что-то остановило его. Отступив, он вновь обратился к Хоукмуну и прохрипел:
- Любовь... Любовь...
Словно слово это было непривычно его губам, словно он сам пытался осознать его смысл. Черная аура вокруг его тела вдруг вспыхнула, заколебалась, а затем опала, подобно пламени свечи, попавшей под струю свежего воздуха. Существо содрогнулось, наставило палец на Хоукмуна, а другую руку вскинуло, словно для того, чтобы преградить ему путь.
- Не уходи... Мы слишком долго были вместе и не можем расстаться. Прежде я правил тобой, но сейчас умоляю. Я ведь преданно служил тебе во всех воплощениях, так что же теперь? Они похитили у меня мой облик. Элрик, ты должен отыскать его. Для этого тебе и вернули жизнь.
- Я не Элрик, я Хоукмун.
- Ах да, припоминаю. Кристалл. Кристалл подойдет, хотя меч куда лучше.
Боль исказила прекрасные черты существа, глаза вспыхнули ужасающим блеском, полным страданий, и Хоукмуну стало ясно, что в этот миг они не видят его. Пальцы свело судорогой, словно он очутился в когтях у ястреба. Все тело содрогнулось, и темное пламя исчезло.
- Кто вы? - в свою очередь спросил Хоукмун.
- У меня нет имени, если только ты не наречешь меня им, нет формы, если только ты не отыщешь ее. У меня есть только сила, о, и страдание. - Черты его вновь исказились. - Мне нужно-нужно-.
Джери нетерпеливым жестом потянулся за оружием, но Хоукмун остановил его.
- Нет.
- Меч! - со страстью воскликнуло существо.
- Нет, - спокойно ответил Хоукмун, сам до конца не понимая, в чем именно отказывает.
Уже почти совсем стемнело, но аура существа четко очерчивала его на фоне мрака, - Клинок! - это был уже вопль, требовательный и настойчивый. - Дайте мне клинок!
Лишь теперь Хоукмун понял, что существо безоружно.
- Сам себе найди оружие, если желаешь, - заявил он. - Но наше ты не получишь.
Из-под ног незнакомца вырвались огненные стрелы молний, и существо завизжало, засвистело и завопило.
- Пойдем со мной! Я нужен тебе! Глупец Элрик, безумец Хоукмун! Смехотворный Эрекозе! Несчастный Корум! Ты нуждаешься во мне!
И существо исчезло, однако крик его слышался еще какое-то время.
- Оно знает вас по именам, - промолвил Джери-а-Конел. - Но знаете ли вы, как зовут его? Хоукмун покачал головой.
- Никогда не знал, даже во сне.
- И я, увы, тоже, - отозвался Джери. - У меня такое впечатление, что прежде мы никогда не встречались ни в одном из множества моих существований. Конечно, память порой играет со мной злые шутки, но если бы я видел это существо прежде, то узнал бы его. Странное приключение переживаем мы сейчас, и, должно быть, оно имеет огромную значимость. , Хоукмун прервал рассуждения друга," указывая на долину, открывшуюся их глазам.
- По-моему, там горит огонь, Джери. Походный костер. Может быть, нам все-таки повезет встретиться с обитателями этого мира.
Не задумываясь о возможной опасности, они бросились вниз по склону холма и, спустившись к его подножию, оказались совсем близко к огню.
Костер окружала группа всадников, которые были столь неподвижны, что Хоукмун в первое мгновение принял их за искусно изваянные статуи, но, приглядевшись, заметил парок дыхания, вырывающийся из их ртов.
- Добрый вечер, - поздоровался он, подходя к огню, но не услышал ответа. - Мы путники. Мы заблудились и будем признательны вам, если вы укажете нам дорогу.
Ближайший к Хоукмуну всадник обернулся.
- Именно за этим мы и собрались здесь, мессир Воитель. Добро пожаловать, мы ждали вас.
Теперь, когда он стоял совсем рядом, Хоукмун увидел, что огонь, который он принял прежде за пламя костра, не походил ни на что виденное им прежде. Это был скорее свет, чем огонь, сияние, исходящее из сферы размером с кулак, висящей над землей на высоте около фута, внутри которой, как ему показалось, вращались другие сферы поменьше. Он переключил свое внимание на всадников. Тот, кто приветствовал его, был Хоукмуну не знаком. Высокого роста, темнокожий, с обнаженным торсом. Белоснежная песцовая шкура покрывала его плечи. Герцог вежливо поклонился.
- С кем имею честь? - поинтересовался он.
- Мы знакомы, - ответил мужчина. - По крайней мере, в одном из ваших воплощений. Мое имя Сепирис, Последний из Десяти.
- И этот мир - ваш?
Сепирис отрицательно покачал головой.
- Это ничей мир. Он пока еще ждет своих хозяев. - Взгляд его задержался на Джери. - Приветствую и вас, мессир Печальная Луна.
- Мое имя ныне Джери-а-Конел, - поправил тот.
- О да, - согласился Сепирис. - У вас другое лицо. Да и выглядите вы иначе. Тем не менее именно вы привели к нам Воителя.
Хоукмун резко обернулся к своему спутнику.
- Так вы знали, куда мы направляемся?
- Где-то в самой глубине сознания, - принялся защищаться Джери. - Если бы вы задали мне вопрос, то я не смог бы вам ответить. - Он взглянул на всадников. - А, вы все собрались здесь?
- Вы знаете их? - изумился Хоукмун.
- Мне так кажется. Мессир Сепирис... Из Нихрейнской бездны, если не ошибаюсь. - Затем он обратился к старцу в пышном платье, расшитому загадочными символами:
- Маг Абарис, не так ли?
Тот улыбнулся в ответ.
- А вы, - бросил Джери всаднику еще более преклонных лет, чем Абарис, в доспехах из промасленной кожи, к которым кое-где прилипли песчинки, - вы - Аамсар Отшельник.
- Приветствую вас, - пробормотал анахорет себе в бороду, также испачканную песком.
К своему изумлению, Хоукмун тоже узнал одного из собравшихся.
- Но вы же погибли, я видел, как это случилось, когда вы защищали Рунный Посох в Днарке.
Рыцарь-в-Черном-и-Золотом, брат Орланда Фанка, весело расхохотался, запрокинув голову под сказочно красивым шлемом.
- Мне нередко приходилось умирать, герцог Кельнский.
- Вас я тоже узнал, Алерион из храма Порядка, служитель Аркина, - обратился Джери к другому старцу, бледному и безбородому. - И вас тоже, верховный друид Амергин.
Амергин, красивый мужчина с волнистой золотой шевелюрой, облаченный в просторные белые одежды, с достоинством склонил благородную голову.
Последним из всадников оказалась женщина, лицо которой скрывалось за златотканой вуалью. В лучах таинственной сферы ее полупрозрачные одежды отливали всеми оттенками серебра.
- А вот ваше имя от меня ускользает, - заметил Джери, - хотя, кажется, мы встречались в каком-то из миров.
И Хоукмун неожиданно сам для себя произнес:
- Владычица Кричащей Чаши, убитая в Южных льдах, Серебряная королева, принявшая смерть от...
- От Черного Меча? Я вас не сразу узнала, граф Урлик.
Голос, полный бесконечной печали и нежности. И Хоукмуну внезапно почудилось, будто он стоит в латах и мехах на бескрайней ледяной равнине с огромным ужасным клинком из черной стали в руках. Закрыв глаза, он простонал:
- Нет!
- Это все в прошлом, - промолвила она. - Навсегда в прошлом. В свое время я причинила вам немало горя, мессир Воитель, но отныне я на вашей стороне.
Семеро всадников, как по команде, спешились и собрались вокруг сияющего шара.
- Каково происхождение этой сферы? - с легким беспокойством поинтересовался Джери. - Она магическая?
- Это она удерживает нас в этой плоскости, - отозвался Сепирис. - Вам, должно быть, известно, что в своих мирах нас считают мудрецами, и эта встреча была подстроена специально, чтобы мы могли обсудить последние события, поскольку каждый из нас семерых стал их свидетелем. Наша мудрость, которой мы владеем, передалась от существ, неизмеримо более развитых и могущественных, обладающих огромными знаниями, которыми они всегда делились с нами, как только возникала потребность. Но в последнее время мы не получали от них помощи, поскольку наши наставники оказались втянутыми в разрешение проблемы столь огромной важности, что они и на миг не могут отвлечься, чтобы уделить нам внимание. Некоторые из нас знают их под именем владык Порядка. Мы стали их посланцами в благодарность за тот свет знания, которым они наделяют нас. Теперь же от них нет известий, и мы боимся, что на сей раз им пришлось столкнуться с некими силами, значительно превосходящими те, чей натиск им до сих пор удавалось сдерживать.
- Воинство Хаоса? - предположил Джери.
- Может быть. Но насколько нам известно, Хаос и сам подвергся нападению, и Закон тут ни при чем. Похоже, что само космическое равновесие под угрозой.
- Именно поэтому был отозван из моего измерения Рунный Посох?
- Да, - признал Рыцарь-в-Черном-и-Золотом.
- Но какова природа этой угрозы? - вопросил Джери.
- Мы не знаем, лишь только предполагаем, что она связана с Совмещением миллиона плоскостей мироздания. Однако вам, мессир Воитель, это уже известно.
Сепирис хотел сказать что-то еще, но Джери вскинул руку, прерывая его:
- Я уже не уверен, знаю ли, о чем речь. Прошу вас, избавьте от мучений мою слабеющую память...
- Ладно, - Сепирис наморщил лоб. - В таком случае, возможно, нам не стоит продолжать этот разговор.
- Нет, нет, умоляю вас, продолжайте, ибо я уверен, что это выражение все же имеет для меня чрезвычайно важное значение.
- Порядок и Хаос втянуты в обширный конфликт, который затронул собой все известные нам измерения Земли. Это война, в которую человек, сам того не желая, оказался вовлеченным. Поскольку вы являетесь защитником человечества, то участвуете в ней во всех своих воплощениях, по-видимому на стороне Порядка, хотя это вопрос спорный, - Сепирис вздохнул. - Но и Порядок, и Хаос слабеют. По мнению некоторых, все кончится тем, что они не смогут больше поддерживать космическое равновесие. Другие придерживаются мнения, что и равновесие, и боги одинаково будут обречены, когда настанет время Совмещения миллиона плоскостей мироздания. Я ничего не сказал об этом Элрику в моем собственном измерении, ибо он и без того растерян. Честно говоря, не знаю, что еще сказать об этом. Моральная ответственность за поиски решения этой проблемы, действительно вселенского масштаба, сильно меня угнетает. Однако если Элрик все же затрубит в свой Рог Судьбы...
- А Корум освободит Квилла, - добавил Алерион.
- Эрекозе достигнет Танелорна, - продолжила Дама Чаши.
- ., то за этим последует космическое потрясение, масштабы которого невозможно себе вообразить. Поэтому страшно что-либо предпринимать. И нет никого, кто бы мог нам подсказать, что делать, какой выбрать путь.
- Никого, кроме Капитана, - заявил маг Абарис.
- Но как узнать, не действует ли он в своих собственных интересах? Мы ничего не знаем о нем, кроме того, что он недавно появился в пятнадцати плоскостях.
Ламсар-Отшельник явно сомневался в собственных словах.
- Какой еще Капитан? - с любопытством промолвил Хоукмун. - Это не то существо, которое излучает черное сияние?
Он описал то создание, с которым встретился на мосту, прежде чем попасть в этот мир. Сепирис покачал головой.
- Нет, некоторые из нас видели то создание, которое вы сейчас описали, но для нас оно тоже загадка. Вот почему мы чувствуем себя так неуверенно. Все эти странные существа, вдруг выныривают откуда-то из глубин Вселенной, а мы ничего не знаем о них. Нам не хватает мудрости...
- Только Капитан может нам помочь, - вмешался Амергин. - Нужно увидеться с ним. Мы все бессильны. - Он устремил взор на маленький шар, висящий в центре их круга. - Вам не кажется, что свет слабеет?
Взглянув на сферу, Хоукмун убедился в правоте слов друида.
- А это важно?
- Это означает, что наше время здесь подходит к концу, - отозвался Сепирис. - Вскоре нам придется вернуться в свои миры, и у нас больше не будет возможности встретиться вот так.
- Но расскажите же мне побольше об этом Совмещении миллиона плоскостей мироздания! - воскликнул Хоукмун.
- Ищите Танелорн, - посоветовала Серебряная королева.
- Избегайте Черного Меча, - добавил Ламсар-Отшельник.
- Возвращайтесь к океану, - велел Рыцарь-в-Черном-и-Золотом. - И садитесь на Темный Корабль.
- А Рунный Посох? - вопросил Хоукмун. - Должен ли я оставаться у него на службе?
- Лишь в том случае, если он станет служить вам, - сказал Рыцарь-в-Черном-и-Золотом.
Свет сферы мерк прямо на глазах, все тонуло во мраке, кроме небольшого пятна света в самом центре круга. Мудрецы поспешно сели на своих лошадей. Они быстро теряли реальность плоти, превращаясь в прозрачные тени.
- А как же мои дети? - успел воскликнуть Хоукмун. - Где мне их искать?
- В Танелорне! - ответила Серебряная королева, - Они ждут там, чтобы родиться вновь.
- Что это значит? - умоляюще воскликнул Хоукмун. - Объясните, сударыня!
Но ее тень растаяла первой, едва лишь погасла светящаяся сфера, и вскоре с путешественниками остался лишь исчезающий силуэт чернокожего гиганта Сепириса, но и его голос сделался далеким и слабым, будто раздавался издалека:
- Завидую вашему величию. Вечный Воитель! Но не той борьбе, которую вы ведете. Хоукмун закричал во мрак:
- Нет! Этого недостаточно! Я должен узнать больше!
Джери сочувственно тронул его за плечо.
- Пойдемте, герцог Дориан. Мы узнаем больше, если последуем их совету. Вернемся на берег океана.
Но тут же исчез и сам Джери. Хоукмун остался один.
- Джери-а-Конел? Джери!
Он бросился бежать в ночь, в безмолвие, со ртом, распахнутым для крика, который никак не мог сорваться от слез. Глаза жгло, но слезы никак не могли пролиться, а в ушах похоронным звоном отдавалось биение измученного сердца.

Глава 5
НА ПОБЕРЕЖЬЕ

Но вот, наконец, настал рассвет. Туман лег на волны, клубами окутал прибрежные скалы. Нереальное серо-жемчужное сияние заливало все вокруг. Хоукмун не спал всю ночь, скитаясь по этому призрачному миру. Он чувствовал себя заброшенным и покинутым всеми, но некому было даже пожаловаться.
Он смотрел вдаль, сжимая меч озябшей рукой. Было холодно, и дыхание струйками пара вырывалось изо рта. Он ждал, словно охотник на заре, прислушиваясь к любому звуку и стараясь не шевелиться, чтобы не заглушить его. Он много размышлял этой ночью и решил последовать совету семи мудрецов, а теперь он ждал. Ждал прихода корабля, который, по их словам, непременно должен был появиться. Он ждал без особой надежды и даже желания и все же знал, что непременно случится то, чему суждено.
И вот внезапно алый огонь вспыхнул над головой. Сперва он решил, что это солнце, но свет был слишком ярким, похожим на сверкание рубина. Может быть, какая-то звезда чуждого небосклона, подумал он. Светило окрасило туман кровавыми отблесками, и в тот же миг он услыхал равномерное поскрипывание, доносившееся с моря, и понял, что, должно быть, где-то неподалеку судно село на мель. Он услышал звук якоря, шлепнувшегося в воду, и последовавший за этим шорох и бряцание якорной цепи, затем бормотание неясных голосов, скрип шкивов и глухой плеск, подобный тому, какой бывает, когда спускают шлюпку на воду. Он вновь посмотрел на звезду, но она исчезла, видимо скрытая более плотной полосой тумана. Но в тот же миг прямо перед ним дымка растаяла, открывая взору контуры высокого судна с поднятым носом. Свет фонарей плясал на воде. Паруса были опущены. Мачты и поручни украшала сплошная затейливая резьба, говорящая о необычайном искусстве ремесленников.
- Прошу тебя...
Хоукмун обернулся и слева от себя увидел существо, окутанное черным подрагивающим ореолом, которое устремило на него молящий взор пылающих глаз.
- Вы раздражаете меня, сударь. У меня нет времени для вас.
- Клинок...
- Найдите его себе сами... И если пожелаете, я с радостью сражусь с вами.
Он говорил решительным тоном, скрывая страх, который все больше нарастал в его душе. Он отвернулся от незнакомца.
- Корабль... - промолвил тот. - Я...
- Что?
Хоукмун обернулся и увидел в глазах, существа странное понимание, словно оно прекрасно видело, какие сомнения обуревают Дориана в этот миг.
- Позволь мне сопровождать тебя, - вновь взмолилось оно. - Я смогу помочь тебе там, куда ты направляешься, тебе нужна будет поддержка.
- Только не твоя, - возразил Хоукмун, вновь устремляя взгляд на море, и увидел, что прямо к нему направляется шлюпка.
В ней прямо и неподвижно стоял человек, закованный в латы, созданные скорее по неким геометрическим законам, нежели для того, чтобы защитить хозяина от вражеского оружия. Большой шлем с клювом, который незнакомец водрузил себе на голову, затенял лицо, оставляя видимыми лишь ярко-синие глаза и курчавую золотистую бородку.
- Мессир Хоукмун! - тон его голоса был добродушным и приветливым. - Мое имя Брут. Я лашмарский рыцарь. Думаю, нам вместе придется участвовать в поисках.
- Каких еще поисках? - удивился Хоукмун, заметив, что черный силуэт исчез, как только лодка подошла к берегу.
- В поисках Танелорна.
- Да, я ищу Танелорн.
- В таком случае на борту судна у вас найдутся союзники.
- Но что это за корабль, куда он плывет?
- Чтобы это узнать, нужно отплыть вместе с нами.
- Но есть ли там некто, кого называют Капитаном?
- О да, наш капитан на борту.
Врут выпрыгнул из шлюпки на берег и придержал ее, чтобы ту не унесло волной. Гребцы обернулись, оценивающе глядя на Хоукмуна. Судя по лицам, это были бывалые, опытные вояки, участвовавшие не в одном сражении.
- А это кто такие?
- Наши товарищи по несчастью.
- По какому несчастью?
Врут улыбнулся, словно заранее предупреждая, что не стоит придавать слишком большого значения его словам.
- Дело в том, что все мы прокляты.
И почему-то утверждение это скорее развеселило Хоукмуна, нежели встревожило. Он засмеялся и ступил прямо в волны, а Врут помог ему подняться в лодку.
- А что, одни лишь проклятые ищут Танелорн?

Предыдущая страница 3 Следующая страница


В поисках Танелорна 4

- О других я никогда не слышал, - отозвался Врут, дружески хлопнув Хоукмуна по плечу.
Море подхватило шлюпку, и воины вновь взялись за весла. Лодка развернулась кормой к берегу и направилось к кораблю, чей темный полированный борт слегка поблескивал, отражая рассеянный в тумане свет.
- Это судно не принадлежит ни к одному из известных мне флотов, - заметил Хоукмун, рассматривая очертания приближающегося корабля.
- Так оно и есть, мессир Хоукмун.
Герцог Кельнский оглянулся, но берег уже исчез. Остался только туман, вездесущий и такой знакомый.
- Как вы попали на этот берег? - спросил у него Врут.
- Так вы не знаете? А я-то надеялся, что именно у вас найду ответы на те вопросы, которые мучают меня. Мне было велено прийти на берег океана и ждать ваш корабль. Я заблудился.., вырванный из собственного мира и разлученный с теми, кто мне дорог, существом, которое ненавидит меня, хотя на словах клянется в вечной любви.
- Это бог?
- Если и бог, то какой-то весьма странный, - сухо отозвался Хоукмун.
- О, боги и впрямь стали не похожи сами на себя. Они теряют могущество, как я слышал, и почти уже обратились в ничто.
- В этом мире?
- Это не мир, - загадочно отозвался Врут из Лашмара.
Вид у него был слегка удивленный.
Шлюпка подошла к кораблю, и Хоукмун заметил крепкую веревочную лестницу, развернутую специально для них. Брут пару раз дернул ее, чтобы проверить, хорошо ли она закреплена, затем подал знак, что можно подниматься. Осторожность подсказывала Хоукмуну, что лучше бы ему помедлить, но он заглушил ее голос и начал подъем. Откуда-то сверху раздался крик, набежала волна, ударившись о борт корабля. Судно заскрипело и накренилось. У Хоукмуна замерло сердце, но он продолжал медленно подниматься. Над головой послышалось хлопанье разворачиваемого паруса, скрип вращающегося кабестана. Шлюпка, в которой он приплыл, уже висела на вантах, и теперь ее медленно подтягивали вверх. Он поднял глаза, но тут же зажмурился, ослепленный лучом рубиновой звезды, которая вновь показалась в разрыве облаков.
- Эта звезда, - крикнул он Бруту. - Откуда она взялась? Она следует за вами?
- Нет, - голос воина внезапно сделался безжизненным. - Она следует за нами.

Часть вторая
ПЛЫТЬ СКВОЗЬ МИРЫ, ПЛЫТЬ К ТАНЕЛОРНУ

Глава 1
ВОИНЫ В ОЖИДАНИИ БИТВЫ

Хоукмун прогуливался по палубе, когда наконец Брут Лашмарский присоединился к нему. Поднявшийся ветер наполнял огромный черный парус. Этот ветер был знаком Хоукмуну, ибо он уже ощутил его дуновение однажды, когда они с графом Брассом сражались с Каланом, Тарагормом и их приспешниками в подземельях Лондры. Именно тогда опыты этих двух колдунов-ученых Империи Мрака потревожили самую суть пространства и времени... Но хотя этот ветер был ему знаком, Хоукмун отнюдь не наслаждался его холодными порывами и с удовольствием вместе с Брутом ушел с мостика в каюту на корме. Там, подвешенная на четырех серебряных цепочках, лампа из серо-красного стекла освещала довольно широкое пространство, в центре которого возвышался массивный стол, крепко привинченный к полу, так же как и стоящие вокруг кресла, широкие и покрытые искусной резьбой. Некоторые из них были заняты, однако большинство тех, кто был в каюте, осталось стоять. Все с любопытством обернулись на вновь прибывших.
- Это Дориан Хоукмун, герцог Кельнский, - представил его Брут. - Теперь я пройду к моим друзьям на нос корабля, но скоро вернусь за вами, мессир Хоукмун. Пора представить вас Капитану.
- А он знает, кто я такой? Знает, что я на борту?
- Разумеется. Как и положено, он с большим тщанием относится к подбору экипажа.
Брут рассмеялся, и при звуках этого смеха заулыбались и остальные суровые мужчины, находившиеся в каюте.
Хоукмун сразу обратил внимание на одного из них, того что стоял неподалеку, воина с резкими, запоминающимися чертами лица, закованного в латы столь легкие и изящные, что они казались воздушными, точно дуновение эфира. Косая повязка вокруг головы закрывала его правый глаз. На левой руке Хоукмун заметил латную рукавицу из серебристо-голубого металла, который он вначале принял за сталь. Длинное, заостренное книзу лицо, будто состоящее из одних косых линий. Единственный глаз с фиолетовой радужной оболочкой и бледно-желтым зрачком, длинные светлые волосы, - каждая деталь его облика говорила о принадлежности этого воина к нечеловеческой древней расе. И тем не менее Хоукмун почувствовал, что между ними существует какое-то особое, притягательное и вместе с тем пугающее родство.
- Я Корум, Принц в Алом Плаще, - представился воин, приблизившись. - А вы Хоукмун, служитель Рунного Посоха, не так ли?
- Вы слышали обо мне?
- И даже видел вас в своих видениях, мессир. В грезах. Вы и вправду меня не узнаете?
- Нет.
Но он лгал. Принц Корум также являлся ему во сне.
- Простите, вынужден признать, что я вас знаю... Принц улыбнулся, но улыбка его была печальной и мрачной.
- Как давно вы на борту этого судна? - спросил его Хоукмун, устроившись в одном из свободных кресел и приняв от кого-то бокал вина.
- Разве тут узнаешь? - отозвался Корум. - День или целый век? Это загадочный корабль. Сперва мне казалось, что он несет меня в прошлое, к тому последнему событию, которое мне запомнилось, прежде чем я погиб от руки предателя, человека, которого я любил. Потом я оказался на туманном берегу, уверенный, что душа моя попала в Лимб. Меня окликнули с корабля, и от нечего делать я поднялся на борт. С тех пор появлялись многие другие, и я слышал, что нам не достает одного последнего члена экипажа. Готов держать пари, что сейчас мы направляемся именно за ним.
- Но каков же пункт нашего назначения? Корум отхлебнул вина из кубка.
- Говорят, что это Танелорн, но сам Капитан молчит. Возможно, это имя лишь символ надежды.
- В таком случае, Брут Лашмарский обманул меня.
- Боюсь, он скорее обманывает сам себя, - промолвил Корум. - Но может статься, мы и впрямь плывем в Танелорн. Мне кажется, я уже бывал там однажды.
- А обрели ли вы там покой?
- Да, мне кажется, но ненадолго.
- Ваша память порой подводит вас?
- Не более, чем всех прочих пассажиров Темного Корабля, - отозвался Корум.
- А слышали ли вы о Совмещении миллиона плоскостей мироздания?
- О да. Эти слова мне смутно знакомы. Речь идет о времени больших перемен, не так ли, на всех планах существования? Тот миг, когда миры встречаются и пересекаются в определенных точках истории. Это период, в который нормальные представления о времени и пространстве теряют всякое значение и становятся возможными коренные измерения в самой структуре реальности, когда умирают прежние боги...
- И рождаются новые?
- Возможно. Если они необходимы.
- Не могли бы вы объяснить поподробнее, мессир?
- Если бы мне удалось освежить свои воспоминания, я рассказал бы вам все, что знаю. Однако моя голова полна каких-то полузабытых сведений, которые не желают выходить на свет. Знания там, внутри, но там также и боль, и они так тесно связаны между собой, что взаимно поглотили друг друга. Кажется, какое-то время я был безумен.
- И я тоже, - признался Хоукмун. - Но у меня остались воспоминания об ином времени, когда я еще сохранял здравый рассудок. Сейчас же я не чувствую себя ни безумцем, ни нормальным человеком. Странное ощущение.
- И мне оно также знакомо, мессир. - Корум повернулся и рукой обвел прочих обитателей каюты. - Позвольте мне представить вам наших спутников.
- Эмшон д'Аризо, - сказал он, указывая на неуклюжего мужчину невысокого роста. Жесткие черты его лица рассекала полоска густых темных усов. Подняв глаза, мужчина поприветствовал Хоукмуна коротким кивком, неразборчиво пробормотав при этом что-то себе под нос. В руке Эмшон держал узкую трубочку, которую часто подносил к губам. В ней тлела какая-то трава, и воин-карлик то и дело вдыхал ее ароматный дымок.
- Добро пожаловать в наши ряды, - промолвил он. - Надеюсь, вы меньше моего будете страдать от морской болезни, потому что эта проклятая посудина то и дело начинает брыкаться, словно девственница, которая пытается сохранить невинность.
- Эмшон у нас парень хмурый, - пояснил Корум с улыбкой. - И всегда изъясняется грубовато. Тем не менее обычно он довольно любезен. А это Киит Приносящий Несчастье. Он убежден, что приносит неудачу всем, кто находится с ним рядом...
Киит отвел взгляд в сторону и что-то пробормотал извиняющимся тоном, но так, что никто не разобрал его слов. Из-под медвежьей шкуры, заменявшей ему плащ, показалась огромная пятерня, которой он принялся чесать голову. Из всего его бормотания Хоукмун уловил лишь нечто вроде:
"Правда, да, истинная правда”. Это был здоровенный вояка, тяжелый и неповоротливый, в одеждах из кожи и шерсти, с кожаной шапочкой на затылке.
- А это Джон ап-Райс.
У этого было длинным все: волосы, падавшие до лопаток, обвисшие усы, подчеркивающие меланхолическое выражение лица. С ног до головы он был одет во все черное. На нем не было никаких украшений, кроме сверкающего герба, вышитого на рубахе на уровне сердца. На голове его была надета темная широкополая шляпа, а на губах играла саркастическая усмешка.
- Приветствую вас, герцог Дориан. Мы слыхали о ваших подвигах. Сражались с Империей Мрака, да?
- Да, и борьба увенчалась нашей победой.
- Неужто я пробыл здесь так долго? - встревожился Джон ап-Райс.
- Бессмысленно пытаться сравнивать течение времени здесь и в обычном мире, - заметил ему Корум. - Просто примите как должное, что Империя Мрака могла быть разгромлена в недавнем прошлом Хоукмуна, но по-прежнему оставаться великой и могущественной в вашем собственном.
- А меня зовут Никхе Перебежчик, - произнес рыжеволосый бородатый мужчина, сидевший рядом с Джоном ап-Райсом. В отличие от своего соседа одет он был с поразительной пышностью и навесил на себя неимоверное множество всяческих талисманов, самоцветов, жемчужин, разноцветных ремешков, украсил одежду вышивкой, медальонами из золота, серебра и латуни. Широкий пояс, к которому крепился меч, был инкрустирован драгоценными камнями и маленькими бронзовыми бляшками в виде соколов, звезд и стрел. - Прозвище мне это дали после того, как однажды в самый разгар битвы я провел целый день в лагере врага. У меня были свои причины для этого, однако в моем мире меня все равно многие сочли предателем, поэтому я предпочитаю предупредить вас заранее, чтобы потом не было никаких вопросов. Впрочем, в отличие от большинства присутствующих я моряк, а не сухопутный вояка. Мой корабль был потоплен в битве против короля Фесфатона. Я уже тонул и прощался с жизнью, когда это судно спасло меня, и сперва я думал, что присоединюсь к экипажу, но оказался лишь пассажиром.
- Но где же тогда экипаж? - спросил Хоукмун, который до сих пор не видел на корабле никого, кроме этих воинов.
Никхе Перебежчик рассмеялся в рыжую бороду.
- Прошу прощения, но на борту нашего судна нет ни одного моряка, если не считать Капитана.
- Этот корабль плывет сам по себе, - невозмутимо подтвердил Корум, - и порой мы даже спрашиваем себя, управляет ли им Капитан, или наоборот.
- Этот корабль колдовской, и мне не по душе находиться здесь, - заметил один из воинов, который до сих пор лишь молча слушал и не вступал в разговор. Это был грузный мужчина, стальной нагрудник его доспехов украшала тонкая чеканка, изображающая обнаженных дев в различных позах. Красная шелковая рубаха была перехвачена на горле черным шейным платком. В мочках крупных ушей болтались золотые кольца. Черные вьющиеся волосы локонами ниспадали на плечи. Изящно подстриженная черная остроконечная бородка и усы под толстыми красными щеками, закрученные вверх, так что едва не касались кончиками темных неулыбчивых глаз, завершали портрет.
- Мое имя барон Готтерин де Нимпласет им-Хорк, и я точно знаю, куда направляется этот корабль.
- И куда же, мессир?
- В преисподнюю. Ибо я мертв, как и все вы. Даже если некоторые из вас слишком трусливы, чтобы это признать. Я грешил на земле сознательно и с упоением и потому нисколько не обманываюсь относительно своей судьбы.
- С воображением у вас скверно, барон Готтерин, - сухо возразил Корум, - ибо у вас весьма примитивный взгляд на вещи.
Барон пожал мощными плечами и вновь уткнулся в свой бокал, Из тени на свет вышел пожилой воин. Несмотря на худобу, он производил впечатление очень сильного человека. Одежда из желтоватой кожи в каких-то пятнах подчеркивала бледность его липа, на голове была надета треснувшая каска из железа и дерева, обитая бронзовыми гвоздями. Белки его печальных глаз были красны от лопнувших сосудов, рот кривился в хмурой усмешке. Сдвинув шлем на лоб, он почесал затылок и промолвил:
- уж лучше бы мне оказаться в преисподней, чем пленником на этом корабле. Я солдат, как и все вы, и люблю свое дело. Я умираю от скуки здесь, посреди моря. - Он кивнул Хоукмуну. - Мое имя Чаз Элоколь, и я знаменит тем, что мне ни разу не довелось служить в победившей армии. В последний раз я убежал, как всегда после поражения, но преследователи загнали меня в воду. Мимо проплывал этот корабль, и я спасся на нем. Удача, которая в бою мне вечно изменяет, никогда не позволяла, однако же, угодить в руки врага. И все же странные порой она предлагает мне пути ко спасению.
- Тереод Пещерный, - представился следующий воин, еще более бледный, чем Чаз. - Добрый день, Хоукмун. Это мое первое путешествие, поэтому оно представляется мне весьма любопытным.
Он оказался самым юным из пассажиров, и Хоукмун заметил, что Тереод стесняется своих неловких и неуклюжих манер. Вся его одежда, вплоть до головного убора, была сшита из слегка искрящейся в свете лампы кожи какой-то рептилии. Необычайно длинный меч на добрый фут высовывался у него из-под плаща сзади, а кончик клинка почти касался пола.
Оставался последний пассажир, сидевший на другом конце стола, опустив голову на руки. В одной руке он продолжал сжимать пустой бокал. Коруму пришлось хорошенько встряхнуть воина, прежде чем тот сумел оторвать голову от стола. Лицо его закрывали спутанные пряди светлых волос. Человек рыгнул, виновато улыбнулся и поднял на Хоукмуна мутный взгляд своих добродушных глаз, затем плеснул себе вина, проглотил его одним махом, попытался что-то сказать, но затем вяло махнул рукой, уронил голову на стол и тут же захрапел.
- Это Рейнгир, - представил его Корум. - Рейнгир Скала, как он сам себя называет. Правда, он никогда не мог объяснить нам происхождение этого прозвища. Он был уже пьян, когда поднялся на борт, и с тех пор так и не протрезвел. Тем не менее настроен он к нам доброжелательно, что и доказывает, время от времени развлекая нас своим пением, а репертуар у него весьма обширный.
- И вы даже не подозреваете, с какой целью нас всех здесь собрали? - спросил Хоукмун. - Конечно, все мы воины. Но в остальном, мне кажется, у нас не слишком много общего.
- По-моему, нас собрали, чтобы дать бой какому-то врагу Капитана, - предположил Эмшон. - Однако это не моя битва, и я предпочел бы, чтобы меня спросили, хочу ли я в ней участвовать. Я предлагал остальным захватить капитанскую каюту и взять командование на себя, а затем устремиться к более милосердным небесам... Должно быть, вы заметили, какой здесь отвратительный климат, и этот вечный туман” Но наши “герои” со мной не пожелали согласиться. Да, отваги вам явно недостает, господа. Капитану достаточно только рыкнуть на вас, чтобы вы пустились улепетывать, как зайцы.
Но эти речи лишь позабавили спутников Эмшона, ибо они явно уже успели привыкнуть к его ворчанию.
- А вам известно, зачем мы здесь, принц Корум? - обратился к нему Хоукмун. - Вы говорили с капитаном?
- О да. Мы говорили с ним довольно долго. Однако я ничего вам не скажу, пока вы сами с ним не увидитесь.
- И когда же мне окажут эту честь?
- Думаю, очень скоро. Он вызывал к себе каждого из нас вскоре после того, как мы попали на борт.
- Но при этом ничего толком не сказал, - пожаловался Чаз Элоколь. - Я лишь хотел узнать, когда мы наконец пойдем в бой, и надеюсь, что, может, хоть теперь нам повезет. Если бы хоть раз мне оказаться на стороне победителей!..
Джон ап-Райс обнажил белые зубы в широкой улыбке.
- Ваши вечные рассказы о поражениях не слишком способствуют бодрости духа, мессир Чаз. Но тот ответил ему с самым серьезным видом:
- Мне все равно, уцелею ли я в том сражении, которое нас ждет, но все равно я твердо уверен, что некоторые из нас выйдут из него победителями.
- Только некоторые? - Эмшон д'Аризо презрительно хмыкнул. - Вы говорите, должно быть, о самом Капитане.
- А мне кажется, что нам скорее повезло, - невозмутимо вмешался Никхе Перебежчик. - Почти всех нас Темный Корабль подобрал, когда мы были близки к смерти, и если уж нас ждет гибель, то скорее всего во имя благой пели.
- Все это романтика, - возмутился барон Готтерин, - я в отличие от вас реалист и не верю ни единому слову Капитана. Мы плывем туда, где нас ждет возмездие. В этом я убежден.
- Всякий раз, когда вы открываете рот, вы только лишний раз доказываете, насколько вы упрямы и глупы.
Похоже, Эмшон был в восторге от собственного остроумия.
Барон Готтерин повернулся к нему спиной и встретился взглядом с печальным Киитом Приносящим Несчастье, который тут же смутился и что-то забормотал, опустив голову.
- Как же мне наскучили все эти свары! - воскликнул Тереод Пещерный. - Может быть, кто-то согласится сыграть со мной партию в шахматы?
И он указал на большую шахматную доску, закрепленную у стены каюты на кожаных ремнях.
- С удовольствием, - отозвался Эмшон. - Хотя мне уже наскучило вас обыгрывать.
- Просто до сих пор эта игра была мне незнакома, - беззлобно возразил Тереод. - Однако вы должны признать, что теперь у меня получается гораздо лучше.
Эмшон встал с кресла и помог Тереоду освободить доску от ремней, затем они перенесли ее на стол и закрепили в специальных отверстиях. Тереод вынул из стенного шкафа коробку с фигурами и принялся расставлять их. Часть присутствующих встала вокруг игроков, чтобы следить за партией.
- Это все наши двойники? - тем временем спросил Хоукмун у Корума.
- Что вы имеете в виду? Прочие воплощения?
- О да. Иные инкарнации так называемого Вечного Воителя. Полагаю, вы знакомы с этой теорией. Это объясняет, почему мы узнали друг друга и почему являлись друг другу в видениях.
- Да, эта теория мне знакома, - подтвердил Корум. - Однако, выражаясь вашими словами, не думаю, что эти воины - наши двойники. Некоторые из них, как вы и Джон ап-Райс, - родом из одного и того же мира. Нет, думаю, что из всех присутствующих только мы двое - вы и я - наделены.., как это лучше сказать.., одной душой.
Хоукмун устремил на Корума внимательный взгляд. Его внезапно охватила дрожь.

Глава 2
СЛЕПОЙ КАПИТАН

Хоукмун не мог бы с точностью определить, сколько времени прошло до того момента, как Брут Лашмарский вернулся в кабину, однако Эмшон с Тереодом успели сыграть две партии и дошли уже до середины третьей.
- Капитан примет вас, Хоукмун.
У Брута был усталый вид. Вслед за ним в дверь проникли щупальца тумана.
Хоукмун поднялся. Меч зацепился за ножку стола, и он поправил его так, чтобы клинок лег на привычное место у бедра, затем прикрыл оружие полой плаща и двинулся вперед. Эмшон поднял глаза от шахматной доски.
- Не торопитесь во всем слушаться Капитана, - проворчал он. - Не знаю, каков его замысел, но без нас ему все равно не справиться.
- Надеюсь, что смогу удовлетворить свое любопытство, Эмшон, - с улыбкой отозвался Хоукмун.
Вслед за Брутом он вышел из каюты и двинулся вдоль продуваемого всеми ветрами мостика. Ему казалось, что на носу он видел большое рулевое весло, но теперь Хоукмун обнаружил точно такое же весло и на корме, и он поделился этим открытием со своим спутником. Тот кивнул:
- У нас и впрямь два рулевых весла, однако лишь один Кормчий. Вдвоем с Капитаном они составляют весь экипаж судна.
Человек стоял неподвижно, застыв словно статуя. Когда туман слегка рассеялся, Хоукмун разглядел, что на нем надеты штаны и теплый стеганый полукафтан. По плеску волн, по едва заметному дрожанию палубы Хоукмун догадался, что корабль мчится по волнам с невероятной скоростью. И хотя в воздухе не чувствовалось никакого ветра, даже того, колдовского, к которому он в конце концов привык, черные паруса раздувались вовсю. Хоукмун и его спутник прошли мимо каюты, похожей на ту, которую они покинули несколько мгновений назад, и очутились перед вибрирующей металлической дверью, отливающей рыжиной, которая у Хоукмуна почему-то сразу вызвала ассоциации с лисьей шкурой.
- Это кабина Капитана, - пояснил Врут. - Теперь я вас оставлю. Надеюсь, вы получите ответы если не на все вопросы, то хотя бы на некоторые.
И лашмарский рыцарь двинулся обратно в каюту, предназначенную для пассажиров этого загадочного корабля. Хоукмун молча рассматривал странную дверь, потом молча коснулся ее. Материал оказался теплым на ощупь и внезапно завибрировал под пальцами. Хоукмун вздрогнул от неожиданности.
- Входите же, Хоукмун, - донесся из каюты звучный красивый голос.
Герцог поискал взглядом ручку и, не найдя ее, собирался уж просто толкнуть дверь, когда оказалось, что она приоткрыта. Яркий красный свет больно ударил по глазам, привыкшим к полумраку кормовой каюты, но Хоукмун шагнул вперед, быстро заморгал и услышал, как дверь захлопнулась за спиной. Его сразу окутал теплый, пропитанный незнакомыми ароматами воздух. В искрящихся стеклах стенных шкафов свет лампы отражался от золота, серебра и бронзы стоящих в них предметов и украшений. Хоукмун обвел взглядом роскошную обивку стен, пестрый ковер на полу, рубиновые пятна света от светильников, прикрепленных к переборкам, тонкие фигурки изящно вырезанных из дерева статуэток.” Всю симфонию пурпурного, фиолетового, темно-зеленого и желтого цветов. На столе, до блеска натертого воском, были разложены инструменты, карты и книги. Остальная мебель состояла из нескольких больших сундуков и кровати в нише, сейчас задернутой пологом. Рядом со столом стоял человек, которого по внешнему виду и выражению лица можно было принять за близкого родственника принца Корума. Та же вытянутая форма черепа, такой же золотистый цвет шелковистых волос и миндалевидный разрез глаз. Одежда из замши свободными складками ниспадала к серебряным сандалиям, крепящимся на ноге серебряными ремешками. Лоб стягивала узкая полоска материи бледно-зеленого цвета, но внимание Хоукмуна в первую очередь привлекли глаза этого человека. Молочно-белые, с чуть заметными синеватыми вкраплениями. Глаза слепца. Капитан улыбнулся.
- Добро пожаловать на мой корабль, Хоукмун. Вы уже отведали нашего вина?
- Да, благодарю. Меня им угощали.
На глазах у Хоукмуна человек уверенно подошел к сундуку, на котором стоял красивый серебряный сервиз.
- Не желаете ли еще?
- Спасибо, не откажусь.
Капитан наполнил бокал искрящейся жидкостью и протянул Хоукмуну. Герцог принял его и поднес к губам. После первого же глотка он почувствовал, как по всему телу разлилось ощущение тепла и уюта.
- Это другое вино, - заметил он.
- Оно восстановит ваши силы, - Капитан также наполнил свой бокал. - И могу вас заверить, без всяких нежелательных последствий.
- На борту ходят слухи, будто наш корабль плывет в Танелорн.
- Многие из тех, кто плывет с нами, горят желанием достичь этого города, - отозвался Капитан, поворачивая к Хоукмуну слепое лицо.
На мгновение герцогу показалось, что глаза капитана смотрят прямо ему в душу. Хоукмун зябко повел плечами и сделал несколько шагов по каюте, желая избавиться от неприятного ощущения. Сквозь стекло иллюминатора виднелись все те же быстро уносящиеся назад волны седого моря да клубящиеся облака белесого тумана. Дориану вдруг показалось, что корабль вновь ускорил ход, хотя качки по-прежнему не ощущалось.
- Ваш ответ звучит загадочно, - промолвил Хоукмун. - Я надеялся, что вы будете со мной более откровенны.
- Я откровенен с вами насколько возможно, герцог Дориан, не сомневайтесь.
- Но подобные утверждения... - начал было Хоукмун, но не закончил фразу.
- Я знаю, - ответил Капитан. - Они мало чем могут помочь человеку, который терзается сомнениями, подобно вам. И все же я убежден, что мой корабль приблизит вас к Танелорну и к вашим детям.
- Так вы знаете, что я разыскиваю своих детей?
- Да, и знаю, что вы стали жертвой разрыва в ткани мироздания, причину которого следует искать в Совмещении миллиона плоскостей.
- Не могли бы вы рассказать мне об этом поподробнее?
- Но ведь вы и без того уже знаете, что существует множество миров, связанных с вашим, однако отделенных от него преградами, недоступными человеческим чувствам. Вам ведомо, что история этих миров часто похожа, что там идет постоянная борьба за власть между существами, которых порой именуют владыками Порядка и владыками Хаоса. Наконец, вы знаете также, что судьбы некоторых мужчин и женщин тесно связаны с этой борьбой.
- Вы говорите о Вечном Воителе?
- О нем и о тех, кто разделяет его судьбу.
- Таких как Джери-а-Конел?
- Это одно из имен, другое - Иссельда. У нее также множество воплощений.

Предыдущая страница 4 Следующая страница


5 Майкл Муркок

- А как насчет Космического Равновесия?
- И Равновесие, и Рунный Посох непознаваемы.
- Так значит, вы не служите ни тому ни другому?
- Полагаю, что нет.
- Вот это приятно слышать, - промолвил Хоукмун, ставя на стол пустой бокал. - Мне уже порядком надоело выслушивать речи о необычайности судеб и предназначений.
- Ну что ж, тогда я буду вести с вами разговор лишь о самых практических вопросах, - промолвил Капитан. - Мой корабль всегда плавал между мирами. Возможно, с той целью, чтобы сохранять в неприкосновенности многочисленные границы там, где они особенно уязвимы. Насколько мне помнится, мы и не знали иного существования с моим Кормчим, и я завидую вам, Воитель. - О да, я завидую многообразию вашего опыта.
- Я бы не прочь с вами поменяться. Слепец негромко засмеялся.
- Не думаю, что это возможно.
- Так значит, мое присутствие на борту имеет какое-то отношение к Совмещению миллиона плоскостей?
- Вероятно. Мало того что событие это, как вам прекрасно известно, чрезвычайное, но добавьте сюда также и то, что владыки Порядка и Хаоса вместе с легионами своих приспешников затеяли между собой сражение не на жизнь, а на смерть, и ставка в этой битве - власть над всеми мирами после того, как минует Совмещение. Они прибегли к вашей помощи, вызвав из параллельных миров все воплощения герцога Дориана, поскольку ваше участие в войне на той или иной стороне имеет для них решающее значение, можете в этом не сомневаться. Особенно то, что вы являетесь Корумом.
- Так, значит, мы с Корумом все же - один человек?
- Различные проявления единого героя, обитавшего в разных мирах в разные эпохи. Это очень скользкий вопрос, поскольку в обычных условиях две инкарнации Воителя не могут сосуществовать в одном мире в одно и то же время, иначе последствия могут быть ужасающими... Однако сейчас мы имеем разом четыре таких воплощения. Вы еще не успели повстречаться с Эрекозе?
- Нет.
- Он занимает кабину на носу, вместе с восемью другими воинами. Мы ждем только Элрика и сейчас вовсю торопимся за ним. Его предстоит извлечь из вашего прошлого, тогда как Корум относится к тому, что вы назвали бы своим будущим, если бы вы обитали с ним в одном мире. Ставки в игре столь высоки, что нам приходится идти на огромный риск. Будем надеяться, что это окажется не впустую.
- Но о каких же силах идет речь?
- Я сказал вам то же самое, что сказал двоим другим. 06 этом же поведаю и Элрику. Но больше ничего объяснить не могу. Поэтому воздержитесь от вопросов, когда я закончу. Договорились?
- А разве у меня есть выбор? - отозвался Хоукмун.
- Все остальное, - добавил Капитан, - вы узнаете, когда придет время.
- Продолжайте, прошу вас.
- Мы направляемся на остров. Острова - большая редкость в этих водах, которые принадлежат тому, что вы именуете Лимбом Остров этот или, точнее, город, который на нем расположен, множество раз подвергался атакам как Хаоса, так и Порядка, ибо оба они стремятся завладеть им, но никому до сих пор не удавалось достичь цели. Некогда в этом городе было убежище существ, которых мы знаем под именем Серых Владык, но они давно исчезли оттуда-. Никто не знает, куда. Им на смену пришли враги несоизмеримой силы, существа, способные уничтожить все миры Вселенной. Именно благодаря Совмещению плоскостей они получили доступ в наш мир, а теперь закрепились здесь, и поскольку они уже начали наступление на наши границы, то не успокоятся, пока не уничтожат всю жизнь в окружающих мирах.
- Ив самом деле, они должны обладать необычайной силой. Так, стало быть, ваш корабль должен собрать воинов, дабы привести подкрепление тем, кто сражается на острове?
- Да, мы плывем прямо на врага.
- И обречены на гибель, не так ли?
- Нет. Каждый в отдельности в любом из своих воплощений, никто из вас не сумел бы уничтожить противника. Именно поэтому мы призвали разом несколько инкарнаций. Чуть позже я поведаю вам больше.
Капитан помолчал немного, словно пытался услышать что-то сквозь плеск волн, рассекаемых носом корабля.
- Ладно, похоже, пришла пора взять на борт последнего пассажира. Ступайте, Хоукмун. Простите меня за резкость, но я должен вас покинуть.
- Но когда мы сможем поговорить еще?
- Скоро, - капитан указал на дверь, открывшуюся саму по себе. - Очень скоро.
От всего услышанного у Хоукмуна гудело в голове. Пошатываясь, он вышел наружу, окруженный пеленой тумана.
Где-то вдалеке слышался шум прибоя, и он понял, что корабль приближается к земле. Он хотел было задержаться на мостике, чтобы взглянуть на берег, но почему-то тут же передумал и двинулся в каюту, и лишь перед тем, как зайти внутрь, в последний раз обернулся и окинул взглядом загадочный силуэт Кормчего, неподвижно застывшего у штурвала.

Глава 3
ОСТРОВ ТЕНЕЙ

- Ну что, просветил ли вас наш Капитан, мессир Хоукмун? - поинтересовался Эмшон. Когда герцог входил в каюту, он как раз собирался ходить ферзем.
- Немного, но и темных пятен осталось немало. К примеру, как тут все устроено, на этом корабле? Почему нас по десять человек в каждой каюте?
- Может быть, все дело просто в том, что больше сюда не поместится? - предположил Тереод, который вроде бы выигрывал партию.
- Но ведь наверняка достаточно места внизу, под палубой, так что ваше объяснение не выдерживает никакой критики.
- Кстати, а где места для отдыха, где наши койки? - полюбопытствовал Хоукмун. - Вы ведь здесь гораздо дольше, чем я. Где же вы спите?
- Мы не едим, - отозвался барон Готтерин, указывая на Рейнгира, который по-прежнему храпел в углу. - Кроме этого, поскольку он больше ни на что не способен. - Толстяк-солдат пригладил свою лоснящуюся бороду. - Думаете, человек в аду способен спать?
- Вы все твердите одно и то же, с того самого момента, как поднялись на борт, - воскликнул Джон ап-Райс. - Элементарная вежливость требует, чтобы вы наконец замолчали или сменили тему.
Готтерин захихикал и отвернулся.
Уроженец Йеля вздохнул и вновь погрузился в раздумья, потягивая вино.
- Насколько я понял, скоро мы возьмем на борт последнего спутника, - промолвил Хоукмун, после чего обратился к Коруму:
- Это некий Элрик. Вам знакомо это имя?
- Разумеется. А вам?
- Мне тоже.
- Однажды Эрекозе, Элрик и я сражались бок о бок. Тогда в башне Войлодьона Гагнасдиака нас выручил из беды Рунный Посох.
- А что вы о нем знаете? Связан ли он каким-то образом с Космическим Равновесием? В последнее время я только о нем и слышу.
- Все может быть, - промолвил Корум. - Но не пытайтесь добиться от меня ответов на ваши вопросы, друг Хоукмун, поскольку я во всем этом смыслю не больше вашего. И все же Посох, кажется, символизирует Равновесие.
- О да.
- Насколько я слышал, именно благодаря Равновесию боги сохраняют свою власть. Но почему мы тогда должны за него бороться?
Корум загадочно усмехнулся.
- А действительно ли мы помогаем богам?
- Мне казалось, что мы только этим и занимаемся.
- В обычное время, полагаю, что да, - бросил Корум.
- Ну вот, теперь вы говорите загадками не хуже Капитана, - и Хоукмун рассмеялся. - Что вы хотели этим сказать?
Корум тряхнул головой.
- Сам точно не знаю.
Неожиданно Хоукмуна охватило состояние блаженства, какого он уже давно не испытывал, и он не преминул заявить об этом вслух.
- Это вино, которым напоил вас Капитан, - пояснил Корум. - Каждый из нас отведал его. Оно есть и здесь, в каюте. Прежде вы пили обычное вино, но теперь, если желаете"
- Нет, не сейчас. Но оно придает живость уму-.
- О да, я чувствую это.
- Вы находите? - раздался голос Киита Приносящего Несчастье. - А на меня оно подействовало прямо противоположным образом. У меня в голове проясняется только, когда я дерусь с врагом.
- Насколько я понял, схватка не за горами, - объявил Хоукмун.
Все тут же принялись расспрашивать его, и Хоукмун повторил то немногое, что поведал ему Капитан. Спутники начали строить предположения, и даже барон Готтерин немножко повеселел и перестал толковать исключительно о преисподней и возмездии за грехи.
Хоукмун вдруг поймал себя на мысли, что старается избегать Корума. Не то чтобы ему перестал нравиться этот человек. Напротив, он был ему симпатичнее всех остальных. Хоукмун представил, что ему приходится делить каюту с другим воплощением собственного Я, и мысль эта его немало смущала. Впрочем, Корум, похоже, испытывал подобные чувства.
Так проходило время.
Но вот, наконец, однажды входная дверь раскрылась, пропустив двух человек высокого роста. У одного из них, более массивного, темнокожего и широкоплечего, бросались в глаза многочисленные шрамы на лице, которые, однако, не портили его поразительную красоту. Судя по всему, ему было около сорока лет, поскольку в черной шевелюре уже поблескивали редкие нити серебряных волос. Пытливый взгляд умных глаз, утонувших под дугами бровей, излучал душевную боль. Одет он был в толстую кожу с нашитыми на плечах, локтях и запястьях стальными пластинами, носящими на себе следы многих ударов. Хоукмуну было знакомо это лицо.
С Корумом мужчина поздоровался как со старым приятелем, приветливо кивнув головой. Рубиновые глаза его спутника, который был посуше и телосложением скорее напоминал Корума и Капитана, казалось, пылали сверхъестественным огнем на мертвенно-бледном, обескровленном лице, больше похожем на маску из слоновой кости. Длинные, доходящие до плеч волосы также были белого цвета. На нем был длинный кожаный плащ с отброшенным на спину капюшоном. Под плащом угадывались очертания огромного меча. При виде его Хоукмуна охватила волна безотчетного ужаса, причину которого он никак не мог понять. В конце концов герцог отвел глаза в сторону. Корум узнал альбиноса.
- Элрик Мелнибонэйский! Это подтверждает мою теорию! - воодушевившись, он обернулся к Хоукмуну, который в это время держался чуть в стороне, не уверенный, так ли приятно ему познакомиться с владельцем этого ужасного меча. - Взгляните, Хоукмун, это о нем я вам рассказывал!
Альбинос взглянул на него, как громом пораженный.
- Вы знаете меня, мессир? Корум улыбнулся.
- Ну, Элрик, что же вы, вспомните, как вы можете не узнать меня? В башне Войлодьона Гагнасдиака... Вместе с Эрекозе... Хотя, конечно, это был несколько другой Эрекозе...
- Я никогда не слышал об этой башне, и имя это мне ничего не говорит. Что касается Эрекозе, то нас только что познакомили. Однако вы знаете меня, вам известно мое имя, тогда как я не знаю о вас ничего, и это тревожит меня, мессир.
В этот момент впервые заговорил последний из четверки, голос его был глубоким и звучным, окрашенным меланхолией.
- Я тоже никогда не встречал принца Корума, прежде чем взошел на борт этого корабля. Тем не менее он уверяет меня, что прежде мы сражались бок о бок, и я склонен ему верить. Время в разных мирах течет по-разному и не всегда совпадает. Вполне возможно, что принц явился к нам из нашего далекого будущего.
Хоукмун не в силах был больше выслушивать это и уже сожалел, что покинул относительную простоту своего родного мира.
- А я-то надеялся отдохнуть от всех этих парадоксов, - он потер глаза, а затем лоб, на миг задержавшись пальцами на шраме, оставленном Черным Камнем. - Но похоже, что избавиться от них невозможно. В данной ситуации, которая охватывает сейчас историю всех отражений, немыслимо найти место, где можно было бы обрести покой. Все течет, все изменяется, и даже наш внешний вид может измениться в любой момент.
Однако Корум по-прежнему не оставлял Элрика в покое:
- Нас было трое, разве вы не помните, Элрик, трое в одном Судя по всему, альбинос понятия не имел, о чем тот ему толкует.
- Ну что ж, - принц, наконец, пожал плечами. - А теперь нас четверо. Капитан, кажется, говорил о каком-то острове, который мы должны будем захватить.
- О да.
Взгляд вновь прибывшего задержался поочередно на каждом из них.
- Известно ли вам, что это могут быть за враги? Неожиданно Хоукмун почувствовал симпатию к этому человеку.
- Мы знаем не больше вашего, Элрик. Что же касается меня, я разыскиваю город, именуемый Танелорном, и своих детей. Возможно, еще Рунный Посох, но в этом я не уверен.
- Однажды мы уже отыскали его! - воскликнул Корум, пользуясь случаем еще раз освежить воспоминания Элрика. - Мы трое. В башне Войлодьона Гагнасдиака. Он очень нам помог тогда.
Хоукмун невольно задался вопросом, не повредился ли принц в рассудке.
- Я тоже многим обязан Рунному Посоху, - промолвил он. - Когда-то и я служил ему. И дорого заплатил за это.
Его взгляд вновь вернулся к Элрику, алебастровое лицо которого с каждой минутой казалось ему все более знакомым. Герцог почувствовал, что страх его связан не с самим альбиносом, а с мечом, висящим у того на поясе.
- Я уже говорил вам, Элрик, что у нас много общего, - похоже, Эрекозе решил слегка разрядить обстановку. - Быть может, мы даже служили одним и тем же хозяевам.
- У меня нет иных хозяев, кроме себя самого, - надменно ответил Элрик, не принимая протянутую ему руку дружбы.
Услышав это, Хоукмун не удержался от улыбки. Заулыбались и двое других.
А когда Эрекозе прошептал: “В подобных приключениях многое забывается, точно так же, как мы, проснувшись, забываем свои сны”, Хоукмун ответил ему с огромным внутренним убеждением: “Но ведь это тоже сон. В последнее время мне частенько снится нечто подобное”.
Задумавшись, в свою очередь Корум заявил:
- уж если на то пошло, то вообще все на свете можно считать сном, все наше существование.
Элрик от этого вопроса лишь отмахнулся, вызвав глухое раздражение Хоукмуна.
- Сон или явь, это не имеет никакого значения, не так ли?
Эрекозе тепло улыбнулся.
- Совершенно верно.
- В моем мире, - сухо заявил Хоукмун, - мы проводим четкую грань между грезами и реальностью. А эта неопределенность, в которой вы находите такое удовольствие, способна поразить разум смертельно опасной ментальной летаргией.
- Но как тут можно судить? - с горячностью вопросил Эрекозе. - Способны ли мы действительно проникнуть в суть вещей? Полагаете ли вы себя способным на это, мессир Хоукмун?
И герцог Кельнский осознал внезапно, каково было проклятие Эрекозе. Это проклятие поразило и его самого. Пристыженный, он погрузился в молчание.
- Я помню, - промолвил Эрекозе уже мягче. - Я был, есть или буду Дорианом Хоукмуном. Я помню.
- Ибо такова ваша судьба, ужасающая и причудливая, - проронил Корум. - Из всех нас, составляющих единую личность, вы единственный, кто постоянно хранит в своем разуме память ее многочисленных воплощений.
- Я с радостью избавился бы от этой тяжкой ноши, - промолвил воин. - Я так долго искал Танелорн, искал мою Эрмижад, и вот теперь надвигается Совмещение миллиона плоскостей, когда перекраивается вся совокупность миров и открываются пути перехода из одного отражения в другое. Если бы я мог найти тот единственный мир, что мне нужен, я отыскал бы мою Эрмижад и вновь увидел бы тех, кто был так дорог мне. И Вечный Воитель обрел бы, наконец, покой.
- Да, настало мое время, точнее, оно вернулось, ведь это уже второе Совмещение на моей памяти. Первое вырвало меня из моего мира и времени и повергло в нескончаемую череду конфликтов, и если я вновь не воспользуюсь случаем, то уже никогда не обрету покоя. Это мой последний шанс, и я от всей души надеюсь, что наш корабль направляется в Танелорн.
- Я присоединяюсь к вашим молитвам, - сказал Хоукмун.
- Еще бы, - отозвался Эрекозе. - Не сомневаюсь в этом, мессир.
Когда Элрик с Эрекозе вышли из каюты, Хоукмун принял приглашение Корума сыграть с ним в шахматы, несмотря на отвращение, которое он испытывал при мысли о том, чтобы столько времени проводить в обществе принца. Но партия стала развиваться самым неожиданным образом, каждый из игроков точно предугадывал ход соперника, и Корум воспринял это с очевидным облегчением. Рассмеявшись, он откинулся на спинку кресла:
- Похоже, продолжать не имеет никакого смысла.
Хоукмун согласился с облегченным вздохом. К его радости, в этот миг распахнулась входная дверь, и на пороге появился Брут Лашмарский с графином подогретого вина.
- Капитан просил вам передать свои наилучшие пожелания, - объявил он и поставил графин в специальную выемку посреди стола. - Вы хорошо выспались?
- Выспались? - удивился Хоукмун. - А сами-то вы отдыхали? И где именно?
Лоб Лашмарского рыцаря пересекла морщина.
- Неужто вам ничего не сказали о кушетках, что стоят в твиндеке? В межпалубном пространстве? Нет? Но как же вы можете так долго обходиться без сна?
- Оставим это, - торопливо перебил его Корум.
- Тогда пейте, - радушно предложил Врут. - Это вино взбодрит вас.
- Взбодрит? - переспросил Хоукмун, чувствуя, как в нем закипает гнев. - Может быть, наоборот, оно служит для тою, чтобы заставить нас разделить один и тот же сон?
Корум взял бокалы и протянул один из них Хоукмуну. Лицо его почему-то выражало тревогу. Он почти силой втолкнул бокал герцогу в руку. Хоукмун уже собирался выплеснуть вино, как вдруг Корум тронул его за плечо.
- Нет, Хоукмун, пейте. Даже если это вино помогает нам грезить всем вместе - это только к лучшему.
Поколебавшись пару мгновений, Хоукмун осушил бокал. Вино пришлось ему по вкусу. Оно удивительно напоминало то, которым угощал его капитан. На душе стало легче.
- Вы были правы, - сказал он Коруму.
- Капитан хотел бы видеть всех четверых у себя в каюте, - коротко добавил Брут.
- Он хочет сказать нам что-то новое? - сказал герцог Кельнский, заметив, что все остальные прислушиваются к их разговору. Они подходили один за другим к столу, наливали себе из графина и выпивали, как и он, одним глотком содержимое своих бокалов.
Хоукмун и Корум, последовав за Брутом, покинули каюту. Погода ничуть не изменилась. Туман поглотил все вокруг, и Хоукмун напрасно пытался разглядеть что-либо за бортом. Даже волн, и тех не было видно. Затем он заметил силуэт человека, стоявшего в задумчивости, облокотившись на поручень. Хоукмун узнал Элрика и приветливо крикнул ему:
- Капитан приглашает нас четверых к себе.
Эрекозе, который в этот момент как раз выходил из каюты, кивнул им и прошел вперед. Остальные последовали за ним до носовой части корабля, где остановились перед необычной дверью капитанской каюты.
Эрекозе постучал. Дверь распахнулась. И они вошли в это маленькое царство тепла и роскоши.
Капитан встретил их, повернул к ним слепое лицо и жестом указал на кувшин и кубки, что стояли на уже знакомом Хоукмуну сундуке.
- Угощайтесь, друзья мои, прошу вас, - предложил он.
Хоукмуну внезапно захотелось выпить еще вина, и, судя по выражениям лиц его спутников, такое желание посетило не его одного.
- Мы приближаемся к цели, - продолжил капитан. - Но сражение с этими двумя от этого не станет менее жестоким.
Во время предыдущего их разговора у Хоукмуна сложилось впечатление, будто их ожидает целая армия врагов.
- Двое? - изумился он. - Всего только двое?
- Да, только двое, - подтвердил Капитан. Хоукмун посмотрел на своих товарищей, но не сумел ни с кем из них встретиться взглядом, поскольку они не сводили глаз со слепца, который продолжал:
- Это брат и сестра, колдуны из иной вселенной. Под влиянием недавних потрясений в структуре наших миров, о чем вам кое-что известно, Хоукмун, как и вам, Корум, появились некие существа, которые без этого не могли бы проявить заключенные в них силы. Кем и когда - сейчас не столь важно. Итак, теперь, когда эти существа обрели возможность проявить себя, они полны неукротимой жажды утвердить и приумножить свое могущество, вобрать в себя всю мощь нашей Вселенной. Их безнравственность совсем иной природы, нежели у повелителей владык Порядка или Хаоса. Они не сражаются, подобно богам, за власть над Землей. Им нужно лишь заполучить и преобразовать для собственных нужд основную энергию нашей Вселенной. Думаю, что там, у себя, они питали какие-то честолюбивые замыслы, но не имели возможности их осуществить. Такую возможность они нашли здесь. В настоящее время, несмотря на то что условия исключительно благоприятные, они еще не достигли всей полноты своей мощи. Но момент этот настанет очень скоро. Агак и Гагак, таковы их имена, если их произносить на человеческом языке, они не подчиняются власти наших богов, и потому было решено направить туда более могучую команду - вас четверых.
Хоукмуна так и подмывало спросить: почему же они четверо оказались более могущественны, чем боги, но он сдержал свое любопытство, весь обратившись в слух.
- Вечный Воитель в четырех своих инкарнациях (четыре - это максимальное число, которое мы можем собрать в одном месте и времени, не рискуя спровоцировать новые разрывы в ткани бытия). Эрекозе, Элрик, Корум и Хоукмун. Каждый волен выбрать себе четырех спутников, судьба которых будет полностью зависеть от вас. У нас на корабле все бывалые воины, хотя, конечно, никто из них не способен сравниться с вами. Вы сами выберете себе тех, с которыми хотели бы сражаться плечом к плечу. Думаю, вы справитесь с этим без труда, - Капитан помолчал, словно вновь прислушиваясь к чему-то, слышному ему одному. - Готовьтесь к высадке. Мы уже недалеко от берега.
Почему-то от всех этих разговоров Хоукмун начал чувствовать к слепцу острую неприязнь, и теперь спросил его не без вызова.
- И вы сами поведете нас в бой?
Но Капитан ответил с искренним сожалением:
- Это невозможно. Я могу лишь доставить вас на остров и дождаться возвращения тех, кто уцелеет... Если вообще кто-то уцелеет.
Элрик нахмурился и произнес вслух те же слова, которые хотел произнести и сам Хоукмун.
- Это не моя битва.
Но ответ прозвучал твердо и решительно, тоном, не допускающим возражений.
- Ваша. И моя тоже. И если бы я мог, то присоединился бы к вам.
- Но почему же вы не можете? - спросил его Корум - Когда-нибудь вы узнаете об этом, - лицо Капитана омрачилось. - Мне не хватает смелости сказать вам об этом Но вас я хочу заверить в своем самом искреннем к вам расположении.
И вновь Хоукмун поймал себя на мысли о том, что подобные заверения мало чего стоят.

Предыдущая страница 5 Следующая страница


В поисках Танелорна 6

- Ну что ж, - заявил Эрекозе. - Поскольку сражаться моя судьба, и я, подобно Хоукмуну, по-прежнему ищу Танелорн и, судя по всему, появился какой-то шанс его достичь, если я исполню эту миссию, то я принимаю вызов, и готов сражаться с этими двумя существами, Агаком и Гагаком.
Пожав плечами, Хоукмун кивнул:
- Я поддерживаю Эрекозе по той же причине. Корум вздохнул.
- Я тоже, - промолвил он.
Корум повернулся к троим Воителям.
- Не так давно я считал, что у меня нет и не может быть друзей, но теперь появились вы. Именно поэтому я пойду в бой рядом с вами.
- Мне кажется, это лучшая из причин, - одобрил Эрекозе.
Глядя куда-то вдаль своими незрячими глазами, Капитан продолжил:
- Не ждите никакой награды за выполнение этой опасной задачи. Единственное, в чем я могу вас заверить - так это в том, что своим успехом вы избавите мир от множества несчастий. Что же касается вас, Элрик, то вам еще меньше, чем кому бы то ни было, следует тешить себя иллюзиями.
Альбинос явно не был с этим согласен, однако лишь коротко промолвил с загадочным видом:
- Не известно.
- Ну, вам виднее, - Капитан заметно повеселел. - Еще вина, друзья мои?
Они осушили бокалы и немного погодя услышали далекий крик, поднявшийся к небу, куда устремлены были незрячие глаза Капитана.
- На этом острове находятся развалины, возможно остатки города, который некогда именовался Танелорном, а в центре возвышается единственное уцелевшее здание. Именно там скрываются Агак и Гагак. Вы должны атаковать это строение. Уверен, вы узнаете его без тени сомнений.
- Мы должны уничтожить колдунов? - небрежно спросил Эрекозе, как будто речь шла о какой-то безделице.
- Если сумеете. У них есть слуги и помощники. Их вам тоже нужно будет убить, а само здание предать огню. Это очень важно, - Капитан помолчал. - Сжечь его, уничтожить огнем, другого способа не существует.
Хоукмун заметил усмешку на губах Элрика.
- Вы правы, лишь огонь может уничтожить здание, мессир Капитан.
- Не слишком уместное замечание, - подумал Хоукмун. Он вынужден был отдать должное исключительной вежливости Капитана, который слегка поклонился, прежде чем ответить как ни в чем не бывало.
- Вы правы, и все-таки лучше, если вы не забудете то, что я вам сказал.
- А знаете ли вы, как они выглядят, эти Агак и Гагак?
- Нет, они могут походить на нас с вами, а могут выглядеть совсем иначе. Тех, кто видел их и остался в живых, очень мало. Судя по их рассказам, эти существа способны принять любое обличье.
- А известно ли вам, как лучше избавиться от них? - с насмешкой поинтересовался Хоукмун.
- С помощью отваги и смекалки, - просто ответил Капитан.
- Вы не слишком красноречивы, - так же насмешливо, как и Хоукмун, произнес Элрик.
- Я говорю ровно столько, сколько могу. А теперь, друзья мои, вам следует немного передохнуть и приготовить оружие.
Они вышли в туман, который скользил длинными прядями, цепляясь за нос корабля, словно щупальца какой-то морской твари.
- Сколько бы мы ни убеждали себя в обратном, но выбора у нас нет, и нет никакой свободы воли, - заметил помрачневший Эрекозе. - Погибнем мы в этом приключении или уцелеем, по большому счету это ничего не изменит.
- Я вижу, вы настроены довольно мрачно, мой друг, - бросил ему Хоукмун с насмешкой. Он хотел добавить что-то еще, но Корум прервал его:
- Я реалист. Просто реалист.
Проводив Элрика и Эрекозе до их каюты, Хоукмун и Корум зашагали по палубе в собственное убежище, где каждый должен был выбрать четверых воинов, готовых идти за ними в огонь и в воду.

***

- Теперь мы Четверо-в-Одном, - заявил Корум. - И сила наша безгранична. Я в этом убежден.
Но Хоукмун уже устал от разговора, в которым было слишком много метафизики для его практического ума.
- Нет силы, более достойной доверия, чем та, которую я сейчас держу в руках. Сила хорошего клинка и заточенной стали.
Воины поддержали его одобрительным гулом.
- Посмотрим, - промолвил Корум. Все время, пока Хоукмун точил и полировал клинок, он не переставал думать о другом мече, который был под плащом у Элрика. Он почувствовал, что сразу узнает его, как только увидит, но не понимал, почему меч альбиноса внушает ему такой ужас. И этот пробел в знаниях беспокоил Хоукмуна. Он думал об Иссельде, вспоминал своих детей, Ярмилу и Манфреда, графа Брасса и других героев Камарга. В это приключение он ввязался в надежде вновь обрести всех своих старых друзей. А теперь дело оборачивалось так, что он мог потерять их навсегда. Он вряд ли согласился бы сражаться ради той цели, о которой ему поведал Капитан, если бы в конце пути его не ждал Танелорн, а значит, и дети. Но Иссельда? Где же она? Или ее он тоже найдет в Танелорне?

***

Вскоре все были готовы. В отряд Хоукмуна вошли Джон ап-Райс, Эмшон д'Аризо, Киит Приносящий Несчастье и Никхе-Перебежчик, в то время как барон Готтерин, Тереод Пещерный, Чаз Элоколь и Рейнгир Скала, все еще не протрезвевший, попали в распоряжение Корума.
Все сгрудились у борта судна. С носа корабля в воду упал якорь, и заскрипела цепь. Сквозь завесу тумана виднелся дикий неприступный берег. Неужто в таком месте мог и впрямь находиться Танелорн, этот легендарный город?
Джон ап-Райс подозрительно принюхался, стряхнул с усов капли осевшего тумана, другой рукой погладил эфес меча.
- Никогда не видел более неприветливого места, чем это, - заявил он.
Из своей каюты на палубу вышел Капитан. Рядом с ним шагал Кормчий. В руках оба они держали связки факелов.
Хоукмун испытал нечто вроде шока, увидев, наконец Кормчего вблизи. Они с капитаном были похожи как две капли воды, с той лишь разницей, что один был слеп, а глаза другого излучали глубину и скорбь познания. Хоукмун с трудом смог выдержать его взгляд, когда Кормчий протянул ему факел и помог закрепить его на поясе.
- Лишь огонь способен навсегда покончить с этим врагом, - Капитан вручил ему коробочку с сухим трутом, чтобы при необходимости зажечь факелы. - Я желаю вам удачи.
Теперь у каждого воина был факел и трутница. Эрекозе первым принялся спускаться по длинной веревочной лестнице. На последней ступени он снял с пояса меч, поднял его над головой, чтобы не замочить, и прыгнул в белесую воду, которая доходила ему до пояса. Остальные последовали за ним, и пройдя немного, оказались на берегу. Они обернулись, чтобы взглянуть на корабль.
Хоукмун заметил, что туман доходил лишь до берега, и остров вблизи выглядел не столь унылым. Впрочем, в иные дни все равно здешние краски показались бы ему тусклыми и блеклыми, но по сравнению с Темным Кораблем, окруженным молочно-белым туманом, эти бурые скалы в гирляндах желтоватого лишайника казались почти сверкающими, а над головой у него висело Солнце, огромный, неподвижный, кровавый диск, отбрасывавший на землю разнообразные тени.
Лишь чуть погодя он осознал, что теней этих слишком много и их явно отбрасывали не скалы, поскольку здесь были тени всех размеров и форм.
Такие тени могли отбрасывать только люди.

Глава 4
ЗАЧАРОВАННЫЙ ГОРОД

Небо было подобно гноящейся ране и переливалось множеством тошнотворных оттенков голубого, коричневого, грязно-красного и желтого. Там также плавали тени, но в отличие от наземных они все время перемещались.
- Я не так много где побывал, - заявил некто Хоум Укротитель Змей, воин, принадлежащий к отряду Элрика. На нем были сверкающие доспехи цвета морской волны. - Однако мне никогда не доводилосьвидеть местности столь странной, как эта. Все эти отблески, отражения...
- О да, - согласился Хоукмун. Он тоже заметил, как странно поблескивает свет, словно солнечные лучи причудливым образом деформировали саму землю, попадая на нее.
Ашнар Рысь, воин-варвар с волосами, заплетенными в косу, и свирепым взором, явно чувствовал себя не в своей тарелке.
- Откуда же все эти тени? - проворчал он. - И почему не мы видим, кто отбрасывает их?
- Вполне возможно, что это тени предметов из других измерений, - предположил Принц-в-Алом-Плаще. - Если и впрямь здесь пересекаются все плоскости Земли, такое объяснение вполне правдоподобно. Это еще не самое странное проявление Совмещения, которое я уже однажды наблюдал.
Негр, лицо которого было отмечено необычным шрамом в форме перевернутой буквы “V”, отзывающийся на имя Отто Блендекер, теребил перевязь, опоясывающую его грудь. Озираясь вокруг, он недовольно проворчал:
- Правдоподобно? Если это считать правдоподобным, то скажите на милость, что же тогда, по-вашему не правдоподобно?
- Я был свидетелем подобных странностей, но, конечно, в гораздо меньшем масштабе, в самых глубоких пещерах моей страны, - заявил Тереод Пещерный. :
- Как мне объясняли, там тоже пересекаются измерения. Должно быть, Корум прав.
Он поправил за спиной свой невероятно длинный меч и о чем-то оживленно заговорил с Эмшоном д'Аризо, который, как всегда, надсмехался над всем, что видел вокруг.
Хоукмун по-прежнему подозревал, что Капитан мог их обмануть, поскольку до сих пор, кроме пустых слов и заверений, они не видели со стороны слепца никаких доказательств того, что он и впрямь расположен к ним. Хоукмун подозревал, что этот человек действует в собственных интересах и использует окружающих как марионеток, но свои сомнения герцог оставил при себе, поскольку остальные, похоже, были настроены безоговорочно исполнять все приказы Капитана.
Хоукмун вновь поймал себя на том, что не в силах отвести взгляда от меча, скрытого под плащом Элрика, и чем больше он смотрел на него, тем неуютнее себя чувствовал. С трудом оторвав взгляд от пугающего клинка, он вновь погрузился в размышления, почти не обращая внимания на окружающий его пейзаж, способный привести в замешательство кого угодно. Он вновь припоминал всю ту причудливую цепь событий, которая привела его в общество этих воинов. Из задумчивости его вывел голос Корума:
- Возможно, это и впрямь Танелорн... Или все воплощения Танелорна разом, ибо Танелорн существует во множестве обличий, в зависимости от того, что именно надеются отыскать в нем люди.
Подняв глаза, Хоукмун увидел невероятное скопление развалин, представляющее собой какое-то невообразимое разнообразие архитектурных стилей, словно некое божество для развлечения взяло образчики из каждого мира множественной Вселенной, чтобы затем перемешать их между собой в неописуемом хаосе причудливых форм. Все пространство до самого горизонта занимали наклонившиеся или рухнувшие башни, обезглавленные минареты, рассыпавшиеся в прах дворцы... Но самым поразительным опять были тени. Они не имели никакого зримого источника и ускользали от взгляда.
- Этот Танелорн совсем не похож на тот город, какой я ожидал увидеть, - помрачнел Хоукмун.
- И на мой тоже, - поддержал его Эрекозе.
- Может, это вовсе и не Танелорн, - Элрик остановился и обвел руины взглядом своих рубиновых глаз. - Хотя, нет, это похоже на Танелорн.
- Скорее похоже на кладбище... - Корум нахмурился. - Кладбище, где собраны все забытые воплощения этого странного города.
Не останавливаясь, Хоукмун двинулся вперед. Он уже почти достиг границ города, когда остальные только двинулись вслед за ним. Они карабкались по развалинам, то и дело останавливаясь, чтобы рассмотреть фрагмент барельефа или опрокинутую статую. За спиной он услышал голос Эрекозе, который негромко заметил Элрику:
- Вы заметили, тени стали принимать более узнаваемые очертания?
На что альбинос ответил:
- По некоторым развалинам можно догадаться, как выглядели здания, когда они были целыми. Так вот, у меня создалось впечатление, что эти тени являются тенями именно тех, неразрушенных зданий.
А ведь Элрик прав, подумал Хоукмун, они оказались в городе, зачарованном самим собой.
- Чистая правда, - согласился Эрекозе. Хоукмун обернулся к нему:
- Нам обещали Танелорн, но на самом деле дали лишь его труп.
- Возможно, - задумчиво поддержал его Корум. - Но не спешите с выводами, Хоукмун.
- По-моему, центр города где-то там, - предположил Джон ап-Райс. - Возможно, именно там и следует искать наших будущих противников.
Небольшой отряд свернул к расчищенному пространству, которое чем-то напоминало площадь. В центре над окружающими развалинами возвышалось единственное нетронутое здание. Оно поражало яркостью красок и блеском играющего на сгибах полированного металла. Здание состояло из двух частей, соединенных прозрачными тоннелями-переходами, вероятнее всего, из хрусталя.
- Это скорей напоминает какой-то механизм, нежели здание, - заметил Хоукмун.
- А еще больше - музыкальный инструмент, - возразил Корум, с нескрываемым изумлением разглядывая здание своим единственным глазом.
Четверо героев остановились, и все остальные последовали их примеру.
- Должно быть, именно здесь и затаились колдуны, - предположил Эмшон д'Аризо. - Да, они и впрямь ни в чем себе не отказывают. Взгляните... На самом деле это ведь не одно здание, а целых два, соединенных трубами.
- Отдельные домики для братца и сестрички, - засмеялся Рейнгир Скала, после чего рыгнул и опять смутился.
- Два здания, - промолвил Эрекозе, - об этом нас никто не предупреждал. Следует ли атаковать их одновременно или по очереди?
Элрик покачал головой.
- Полагаю, сперва лучше выбрать какое-то одно и направить на него всю мощь. Если мы разделим силы, это нас ослабит.
- Я того же мнения, - поддержал его Хоукмун, но вместе с тем мысль о том, чтобы следовать за Элриком внутрь, внушала ему необъяснимое отвращение.
- Ну что ж, тогда вперед, - проворчал барон Готтерин, - войдем же в преисподнюю, если мы еще не там.
Корум не сдержал усмешки:
- Вы все-таки твердо вознамерились доказать свою теорию, барон.
Хоукмун взял инициативу на себя. Он пересек площадь и направился ко входу в первое здание - темную ассиметричную щель в стене; следом осторожно двинулись девятнадцать воинов, в любой миг ожидая появления врага. При их приближении блеск и сияние, излучаемые зданием, усилились. Дрожащий свет сменился ритмичной пульсацией, послышался странный шепот, исходящий, казалось, от всего здания в целом, тихий, чуть слышимый.
Привыкший к извращенному колдовству Империи Мрака, Хоукмун тем не менее почувствовал, как леденящие струйки страха, зародившись где-то в глубине души, стали расти и шириться, окутывая его целиком. Внезапно он отступил, давая дорогу Элрику и его четверым спутникам, которых альбинос выбрал для себя. Они первыми вошли в черный проход, а за ними двинулся Хоукмун со своими людьми. Они оказались в коридоре, который почти сразу закончился тупиком. Здесь было настолько влажно, что лица их тут же покрылись каплями пота. Они вновь застыли, вопросительно переглянулись и двинулись по боковому проходу, готовые встретиться с любым неприятелем.
Они проделали довольно значительный путь, когда вдруг несколько сильных толчков начали сотрясать здание. Хоум Укротитель Змей с проклятиями рухнул на землю, а остальные с трудом удержали равновесие. И в тот же миг откуда-то сверху донесся мрачный, возмущенный голос.
- Кто? Кто? Кто?
Хоукмуну показалось, словно это кричит огромная безумная птица.
- Кто? Кто? Кто вторгся в меня?
Товарищи помогли Хоукмуну подняться, и все вместе они двинулись дальше. Толчки теперь стали чуть слабее, однако голос продолжал бормотать, как будто себе под нос:
- Кто напал на меня? Кто здесь?
Голос, не имевший видимого источника, озадачил их всех. Без единого слова они двинулись вслед за Элриком и, наконец, оказались в просторном зале. Здесь было еще более жарко и душно, чем в коридоре. Густая липкая жидкость ручейками сбегала по стенам и капала с потолка. Хоукмун с трудом подавил в себе желание немедленно убраться отсюда подальше. И вдруг Ашнар Рысь истошно завопил, указывая на каких-то омерзительных существ, которые выбирались, протискиваясь прямо сквозь стены, и ползли к воинам, клацая огромными челюстями. При одном виде этих отвратительных змей Хоукмун ощутил дурноту.
- Вперед. - вновь завопил голос. - Уничтожьте их! Уничтожьте!
В приказе этом слышалась тупая звериная ярость.
Воины сомкнулись плечом к плечу, образовав в центре зала каре, ощетинившееся обнаженными клинками.
Вместо зубов в пасти у тварей виднелись костяные пластинки, острые, как будто лезвия бритвы, которыми они угрожающе щелкали, приближаясь к застывшим в напряжении воинам.
Элрик первым обнажил свой клинок, и Хоукмун на миг отвлекся, когда огромный черный меч со свистом рассек воздух над головой альбиноса. Он готов был поклясться, что клинок при этом застонал и вспыхнул собственной жизнью, словно пробудившись ото сна. Но уже в следующее мгновение Хоукмун вовсю заработал мечом, обороняясь от рептилий, окружавших отряд со всех сторон. Меч с удивительной легкостью рассекал мерзкую плоть, распадавшуюся под ударами и наполнвшую при этом атмосферу омерзительной вонью. Воздух сделался густым и тяжелым, ноги скользили в лужах липкой жидкости. Элрик воскликнул:
- Вперед! Нужно прорубить дорогу к отверстию в стене!
Хоукмун взглянул в указанном направлении и действительно увидел выход из зала, о котором говорил Элрик. Похоже, в данной ситуации это было лучшее, что они могли придумать. Они удвоили усилия, рубя извивающиеся тела кошмарных созданий и увлекая за собой людей, защищавших их с боков и с тыла. Они прошли, оставив за собой дорогу, устланную разрубленными на куски издыхающими тварями. Последние метры пути до прохода Хоукмун двигался почти бегом, силясь подавить тошноту от зловонного запаха, заполнившего все помещение.
- С этими гадами не так уж трудно сражаться, - заметил, задыхаясь, Хоум Укротитель Змей. - Но каждый убитый враг отнимает у нас немного сил, а значит, и шансы на жизнь.
- Наши противники все ловко рассчитали, - отозвался Элрик, который первым достиг прохода в стене и поджидал остальных.
Вскоре все они присоединились к альбиносу, и твари не решились последовать за ними, когда они выбрались из зала. Здесь дышать было чуть полегче. Хоукмун прислонился к стене коридора, слушая как остальные обсуждают план последующих действий.
- Вперед! Вперед! - вновь завопил далекий голос, но в ответ на этот приказ никаких действий не последовало.
- Не нравится мне этот замок, - проворчал Брут Лашмарский, осматривая большую рваную дыру в своем плаще. - Здесь пахнет колдовством.
- Ну, об этом нас предупреждали, - возразил Ашнар Рысь, настороженно оглядываясь по сторонам.
Отто Блендекер, чернокожий из отряда Элрика, вытер пот со лба.
- Ну и трусы же эти колдуны! Почему они не выходят сами? Или они так мерзки на вид, что опасаются нам показаться?
Хоукмун понял, что Блендекер намеренно бросает вызов Агаку и Гагаку в надежде, что те вступят в открытый бой. Но колдуны не приняли вызов, и двадцать воинов двинулись дальше по коридорам, то и дело менявшим свои размеры и порой заканчивавшимся тупиками. Свет тоже все время изменялся. Они порой двигались в полной темноте, держась за руки, чтобы не разделиться.
- Пол все время поднимается, - шепнул Хоукмун Джону ап-Райсу, который шел с ним рядом - Должно быть, мы уже приблизились к вершине здания.
Ап-Райс ничего не ответил. Он крепко сжимал зубы, чтобы они не стучали от страха.
- Если верить Капитану, - заявил Эмшон д'Аризо, - эти создания способны менять свой облик по желанию. Вероятно, им приходится это делать довольно часто, потому что переходы явно созданы для существ, не имеющих каких-то определенных размеров.
- Мне не терпится ввязаться в драку с этими мастерами перевоплощений, - воскликнул Элрик, который по-прежнему возглавлял отряд.
А за спиной у него Ашнар Рысь проворчал:
- Меня соблазнили на это дело рассказами о каком-то кладе, и только поэтому я согласился рискнуть жизнью. Но пока я не вижу ничего, что представляло бы хоть какую-то ценность. - Он коснулся рукой стены. - Это не камень и не кирпич, из чего эти стены, а, Элрик?
Хоукмун задавался тем же вопросом, и теперь надеялся, что, возможно, альбинос сумеет ответить. Но тот тряхнул головой.
- Я и сам никак не пойму, Ашнар.
Затем Хоукмун услышал, как Элрик резко и коротко выдохнул, увидел отблеск его страшного меча, вновь мелькнувшего в воздухе... И вот уже новые враги ринулись на них. Животные со взъерошенной шерстью ярко-рыжего цвета, с длинными желтыми клыками. Элрик принял на себя первый удар, пронзив мечом напавшего зверя, когти которого вонзились в его одежду. Зверь напоминал гигантского бабуина, и с первого удара убить его не удалось.
Сам Хоукмун сцепился с другой обезьяной, нанося ей удар за ударом, но чудище ловко уклонялось. Хоукмун содрогнулся, подумав, насколько ничтожными будут его шансы выбраться отсюда живым, если вдруг он останется один. Он видел, как Киит Приносящий Несчастье тянулся ему на помощь, размахивая огромным мечом. На лице его застыло обреченное выражение. Обезьяна обернулась к новому противнику и всей своей массой набросилась на него. Клинок Киита вонзился ей в грудь, но тварь успела вцепиться клыками человеку в горло, и из разорванной сонной артерии фонтаном хлынула кровь.
Хоукмун метнулся вперед и нанес мощный боковой удар, хотя и понимал, что опоздал и ничем не сможет помочь своему спасителю, тело которого уже рухнуло на пол. Тут на помощь подоспел Корум Обезьяна обернулась к ним, зарычала, размахивая перед собой лапами с острыми когтями, потом глаза ее остекленели, она покачнулась и упала навзничь, прямо на труп храбреца Киита.
Не дожидаясь нового нападения, Хоукмун перепрыгнул через трупы и бросился на помощь барону Готтерину, который пытался вырваться из объятий другой рыжей обезьяны. Ее челюсти клацнули, сорвав кожу с липа барона. Тот издал один-единственный крик, почти ликующий, словно наконец получил подтверждение своей мрачной теории. И умер. Ашнар Рысь, рубя мечом как топором, подпрыгнул и на лету срубил голову убийце Готтерина. Каким-то чудом Ашнар сумел в одиночку сразить двух монстров и теперь улыбался, мурлыча себе под нос какую-то монотонную боевую песнь. Он был исполнен зловещей радости.
Хоукмун широко улыбнулся варвару и устремился на помощь Коруму. Разящим ударом он раскроил затылок твари, нападавшей на принца. Кровь, брызнувшая из тела бабуина, залила его лицо и ослепила на какое-то время. Хоукмун не сразу осознал, что это не ею кровь, и уже решил было, что настал его смертный час. Но, отерев кровь рукой, понял, что ошибся. Тварь, извиваясь, рухнула на Корума, который в последний миг едва успел оттолкнуть ее рукоятью меча.
- Чаз Элоколь также погиб, - заметил Хоукмун.
Но Никхе Перебежчик был по-прежнему жив, хотя лицо его рассекала ужасающая рана. И все равно он улыбался. Рейнгир Скала лежал на спине с разорванной глоткой, но Джон ап-Райс, Эмшон д'Аризо и Тереод Пещерный ухитрились остаться в живых и получили лишь легкие царапины. Куда хуже пришлось людям Эрекозе. У одного рука висела вдоль тела на жалких ошметках плоти. Другой потерял глаз. Третий - кисть руки. Товарищи пытались, как могли, помочь им. Брут Лашмарский, Хоум Укротитель Змей, Ашнар Рысь и Отто Блендекер выбрались из этой переделки относительно невредимыми.
Ашнар торжествующим взглядом обвел трупы мерзких тварей.
- Мне лично эта затея нравится все меньше. Чем скорее мы с ней разделаемся, тем лучше. Что скажете, Элрик?
- То же самое, - альбинос вытер кровь со своего ужасающего меча. - Пойдемте.
И, не дожидаясь остальных, он вновь возглавил отряд, направляясь в очередной зал, залитый странным розоватым светом. Хоукмун и все остальные поспешили за ним.
Внезапно Элрик остановился, с ужасом уставился в пол, обернулся и что-то поднял. В тот же миг Хоукмун ощутил, как что-то обвилось вокруг его лодыжек. Вся комната была полна змей, длинных и тонких рептилий телесного цвета, лишенных глаз, которые набросились на ноги воинов. Он с яростью опустил меч, отсек разом две или три головы, но натиск рептилий ничуть не уменьшился. Вокруг него с воплями подскакивали воины, уцелевшие в предыдущей схватке, и пытались стряхнуть с ног эти живые, смертельно опасные путы.
И тут Хоум Укротитель Змей доказал, что не напрасно носит свое прозвище. Он выступил вперед и запел. Голос его был похож на чистый звук горного потока, ручья, падающего со скал. Он пел, словно забыв об опасности, о чем-то мирном и спокойном, резко контрастирующем с напряженным выражением его озабоченного лица. И змеи, медленно ослабив свою хватку, соскользнули на пол и, наконец, замерли.
- Теперь я понимаю, почему вас так прозвали, - с облегчением заметил Элрик.
- Я не был уверен, что моя песня подействует на этих созданий, - признался Хоум, - ибо они не похожи на всех прочих змей, которых я видел в морях своего родного мира.
Оставив позади заснувших рептилий, они продолжили путь вверх по коридорам здания, с трудом удерживаясь, чтобы не скользить по полу, который вздымался теперь все более круче. Жара усиливалась, и Хоукмун почувствовал, что рискует потерять сознание, если не глотнет свежего воздуха. В некоторых узких местах коридора с упругими, словно рези-; новыми, стенами им приходилось протискиваться ползком, в других - идти с широко расставленными в стороны руками, чтобы удержать равновесие, когда здание вновь сотрясали приступы крупной дрожи, или защищать лицо и голову руками, быстро пробегая по залам, с потолка которых капала ядовитая обжигающая слизь. Порой на них нападали какие-то отвратительные насекомые, и все это время откуда-то издалека стонал загадочный голос:
- Где? Где? О, больно!
Тучи мошкары кружились вокруг, они были почти невидимыми, но наносили чувствительные укусы в лицо и руки.
- Где?

Предыдущая страница 6 Следующая страница


7 Майкл Муркок

Почти ослепший, Хоукмун заставлял себя идти дальше, подавляя тошноту. Желание глотнуть свежего воздуха сделалось невыносимым Он видел, как падают его товарищи, и помогал им, сам едва не теряя сознание, подняться и идти дальше. Выше, еще выше вел их узкий извилистый проход, и Хоум продолжал свою песню, так как и здесь повсюду шипели бледные слепые змеи, раскрывая зубастые пасти. Ашнар Рысь заметно приуныл.
- Так мы долго не протянем. А если и отыщем этого колдуна или его сестру, у нас не хватит сил сразиться с ними.
- Согласен, - поддержал его Элрик. - Но что же нам делать, Ашнар?
- Ничего, - отозвался тот шепотом. - Ничего. А загадочный голос все твердил и твердил на разные лады:
- Где? - вопрошал он.
- Где? - требовал он ответа.
- Где? Где? Где?
Голос кричал, отдаваясь в ушах Хоукмуна, все сильнее действуя ему на нервы.
- Здесь, - проворчал он. - Мы здесь, колдун. Наконец, они добрались до конца коридора и обнаружили там сводчатую дверь правильных пропорций, открывающую вход в залитый светом зал.
- Должно быть, это комната Агака, - промолвил Ашнар Рысь.
И они вошли в восьмиугольную комнату.

Глава 5
АТАК И ГАГАК

Стены помещения были наклонены к центру комнаты, и каждая из них окрашена в свой цвет, гармонировавший с цветом соседней стены. Поочередно каждая из граней этого огромного восьмигранника становилась полупрозрачной, и тогда сквозь нее можно было рассмотреть развалины города внизу и соседнее здание, соединенное с этим целой сетью труб и проходов.
И какие-то звуки”. Вздохи, шепоты, бульканье. Они доносились из большого бассейна в центре комнаты.
Преодолевая отвращение, один за другим они вошли в зал, заглянули в бассейн и увидели там некую субстанцию, которая могла бы быть сутью самой жизни, ибо она находилась в постоянном движении и принимала различные формы. Там вырисовывались липа, тела, конечности людей и животных, здания, которые могли бы своей архитектурой и разнообразием поспорить со зданиями города снаружи, целые пейзажи в миниатюре, незнакомые созвездия, светила, планеты, существа невероятной красоты и ужасающего уродства, батальные сцены и сцены у мирных домашних очагов, жатву, обряды, посты, корабли, одновременно удивительные и столь знакомые, некоторые из которых пересекали небеса или черные пространства космоса или плыли под парусами из неведомого материала по странным густым волнам.
Зачарованный, Хоукмун смотрел, как меняются эти формы, и оторвал от них взор, лишь когда прямо из глубины бассейна раздался все тот же голос:
- Что? Что? Кто вторгся сюда?
В глубине бассейна возникло внезапно лицо Элрика, потом Корума, Эрекозе, а когда, наконец, он узнал свое собственное лицо, то отвернулся.
- Кто ворвался сюда? О, эта слабость! Элрик ответил первым:
- Мы из тех, кого вы желали уничтожить. Из тех, кого вы хотели поглотить.
- О, Агак! Агак! Мне плохо, где ты? Хоукмун обменялся изумленным взглядом с Корумом и Эрекозе. Никто не мог понять ответа колдуна.
Какие-то странные формы принялись взметаться из жидкости, тут же распадаясь и аморфной массой падая назад. Хоукмун заметил там Иссельду и других похожих на нее женщин, которые вместе с тем мало чем ее напоминали. С громким криком он бросился вперед, Эрекозе удержал его. Женские силуэты исчезли, и на смену им пришли странные, перекрученные башни какого-то неведомого города.
- Я слабею... Мне нужно подкрепить свою энергию... Мы должны начать... Немедленно... Нам так долго пришлось добираться сюда, я думала, что смогу отдохнуть, но болезнь процветает и здесь. Она захватила мое тело. Агак! Пробудись, Агак! Пробудись!
Хоукмун с трудом подавил охватившую его дрожь.
Элрик пристально смотрел в глубь бассейна, и, похоже, начинал о чем-то догадываться.
- Должно быть, это какой-нибудь слуга Агака, которому поручено охранять этот зал, - предположил Хоум Укротитель Змей.
- Но проснется ли Агак? - Брут встревоженно оглянулся по сторонам. - Придет ли он сюда?
- Агак! - выкрикнул Ашнар Рысь, гордо вскидывая голову. - Я бросаю тебе вызов, трус!
- Агак! - воскликнул Джон ап-Райс, извлекая из ножен меч.
- Агак! - в тон ему завопил Эмшон д'Аризо. Они кричали что есть мочи. Все, кроме четверых героев.
Хоукмун наконец тоже стал понимать, что происходит, и в глубине его сознания начал зарождаться план, как одолеть колдунов. Он попытался вымолвить:
"Нет”, но слово не шло у него с губ. Он вновь вопросительно взглянул в лица своим трем спутникам, являвшимся воплощениями Вечного Воителя, и узрел на них страх, сравнимый лишь с его собственным.
- Мы - Четверо-в-Одном! - воскликнул Эре-козе дрожащим голосом.
- Нет! - это заговорил Элрик. - Он пытался вложить меч в ножны, но тот сопротивлялся, словно наделенный собственной жизнью. Красные глаза альбиноса были исполнены ужаса.
Хоукмун чуть отступил назад. Он ненавидел эти образы, что являлись перед его внутренним взором, ненавидел ту силу, которая пыталась сломить его волю.
- Агак! Быстрее!
Жидкость в бассейне вскипела.
Эрекозе воскликнул:
- Если мы не сделаем этого, они пожрут всю нашу Вселенную, и ничего не останется!
Хоукмуну было все равно.
Элрик, стоявший ближе всех к бассейну, стиснул руками виски. Его шатало, в любой миг он мог рухнуть в кипящую жидкость. Хоукмун бросился к нему, не вслушиваясь в стоны альбиноса, не внемля возгласам Корума, раздававшимся у него за спиной. Он был в отчаянии, точно так же, как и трое его спутников.
- Значит, нам придется сделать это! - произнес наконец Корум.
- Я отказываюсь, - выдохнул Элрик. - Я - это я.
- Согласен, - с этими словами Хоукмун протянул альбиносу руку, но тот ее даже не заметил.
- У нас нет иного выхода, - возразил Корум. - Ибо мы - единая сущность с четырьмя лицами, разве вы не понимаете - мы единственные в нашей Вселенной, у кого есть возможность уничтожить колдунов тем единственным способом, которым с ними можно разделаться.
Хоукмун встретился взглядом с Элриком, затем с Корумом и Эрекозе. И Хоукмун понял. И Хоукмун пришел в ужас от этого знания.
Послышался уверенный голос Эрекозе:
- Мы - Четверо-в-Одном. Наша совместная сила превосходит силу каждого в отдельности, даже умноженную вчетверо. Мы должны соединиться, братья, должны преодолеть разделение, дабы победить Агака.
- Нет... - промолвил Элрик, и это же самое слово Хоукмун безмолвно выкрикнул вслед за ним.
Но какая-то непреодолимая сила подчинила себе Хоукмуна. Повинуясь ей, он встал у одного из углов бассейна, и трое остальных последовали его примеру.
- Агак! Агак!
Жидкость в бассейне забурлила с новой силой. Хоукмун лишился голоса. Лица его товарищей застыли в напряжении. Они лишь смутно осознавали присутствие остальных своих спутников, которых привели сюда. Воины отошли подальше от бассейна, охраняя вход в комнату от возможной атаки. Они охраняли Четверых, но ужас застыл в их глазах.
Хоукмун видел, как взметнулся огромный Черный Меч, но больше не испытывал перед ним страха, и его собственный клинок поднялся ему навстречу.
Четыре лезвия соприкоснулись остриями прямо над центром бассейна.
И в этот миг Хоукмун не смог удержаться от торжествующего крика, ибо ощутил внутри себя невероятное могущество. Он услышал вопль Элрика и понял, что альбинос чувствует сейчас то же самое. Но одновременно в нем росла ненависть к этой мощи, которая превращала его в раба, и даже в этот миг он отдал бы все, чтобы ускользнуть из-под ее власти.
- Понимаю, - это был голос Корума, но донесся он из его собственных уст. - Это правильное решение.
- О нет! Нет... - на сей раз его собственный голос раздался из уст Элрика.
Он почувствовал, что теряет собственное имя.
- Агак! Агак! - Жидкость в бассейне извивалась, скручивалась и вскипала. - Быстрее! Пробуждайся!
Его сущность растворялась. Он был Элриком, он был Эрекозе, он был Корумом, он был также и Хоукмуном. Совсем немногое оставалось в нем от Хоукмуна. И он был также и тысячью других, Урликом, Джереком, Асквинолем... Он был исполинским горделивым созданием.
Тело его изменилось, свободно паря над бассейном. Ускользающее сознание Хоукмуна еще какое-то время видело его, прежде чем влиться в это единое существо.
На каждой стороне головы у него было по лицу, и лица эти принадлежали каждому из четырех его аватар. Немигающие глаза смотрели прямо перед собой. У него было восемь рук, и все они были неподвижны. Одетый в латы и шлем; цвет которых постоянно менялся, он горой возвышался над бассейном, опираясь на аркаду своих восьми ног.
Все восемь рук существа сжимали единственный огромный меч, и само существо, и его клинок были окружены призрачным золотистым сиянием.
- О! - подумал он. - Наконец-то я стал един!
И Четверо-в-Одном повернули свой чудовищный меч, направив его острие на ту жидкость, что бешено дергалась и извивалась под ними в бассейне. Субстанция страшилась меча, она завизжала: “Агак! Агак!"
Существо, которому принадлежал Хоукмун, собралось с силами. Меч начал опускаться.
Поверхность бассейна покрылась беспорядочными волнами. Цвет субстанции изменился, из горчично-желтого сделавшись ядовито-зеленым.
- Агак! Я умираю!
Клинок неудержимо опускался. Вот он уже коснулся поверхности. Субстанция, находившаяся в бассейне, металась от стены к стене, пытаясь хлынуть через борт и соскользнуть на пол. Меч погрузился глубже, и четвероединое существо ощутило новый поток энергии, хлынувший в него по клинку оружия. Затем раздался полустон-полувсхлип, и поверхность бассейна медленно опала. Он стал безмолвным, недвижимым, сероватым.
И тогда Четверо, что были Одним, устремились внутрь, чтобы раствориться в нем.

Хоукмун скакал в Лондру, а рядом с ним скакали Гьюлам д'Аверк, Иссельда Брасс, Оладан с Булгарских гор, Ноблио-философ, и граф Брасс. На каждом был круглый зеркальный шлем, в котором отражалось солнце. В руке Хоукмун держал Рог Судьбы. Он поднес его к губам, и раздался чистый ясный звук, возвестивший приход ночи на обновленную Землю, ночи, которая предшествовала новой заре. И как ни радостен был его ликующий звук, Хоукмун оставался равнодушен. Это тиски бесконечного одиночества, бесконечного страдания заставляли его раз за разом откидывать голову назад и посылать к небесам серебряный зов своего рога.
Он вновь оказался в лесу, и Гландит снова отрубал ему руку. Он закричал, когда боль пронзила запястье, а потом огонь охватил его лицо, и он понял, что это Квилл, вернувший себе былое могущество, вырвал у него из головы. Глаз-Драгоценность, принадлежавший его брату. Пылающая тьма захлестнула мозг.
Теперь голос Хоукмуна был преисполнен страдания.
- Какое из этих имен я буду носить в следующий раз, когда ты призовешь меня?
- На земле воцарился мир. Б воздухе разносятся теперь лишь звуки счастливого смеха и шепота влюбленных, да шорохи лесных озер. Мы и Земля живем в мире.
- Но надолго ли?
- Да, надолго ли?

Сущность, которая была Вечным Воителем, теперь видела все ясно и отчетливо. Она опробовала свое новое тело, взяла под контроль каждый член, каждую функцию. Ей это удалось, в бассейн вновь вернулась жизнь. Ее единственный восьмиугольный глаз осмотрел окружающее пространство и остановился на своем близнеце.
Агак спал слишком долго, но наконец пробудился, вырванный из забытья криками своей сестры Га-гак, чье тело наводнили какие-то смертные, подчинили себе ее разум, а теперь воспользовались ее глазом и намеревались пустить в ход всю ее силу.
Агаку не было нужды поворачивать голову, чтобы взглянуть на сестру. Подобно Гагак, разум его располагался в этом огромном восьмигранном глазе.
- Ты звала меня, сестра?
- Я просто произнесла твое имя, брат. Четверо, что были Одним, оказались достаточно сильны и поглотили жизненную энергию Гагак, так что сумели имитировать ее манеру говорить.
- Ты кричала.
- Это был просто сон. - Учетверенный помолчал, а потом продолжил:
- Небольшое недомогание. Мне снилось, будто что-то на этой Земле причиняет мне страдания.
- Возможно ли такое? Конечно, мы недостаточно знаем эти измерения и те существа, что населяют их, но ни один не сравнится мощью с Агаком и Гагак. Не бойся, сестра, скоро пора будет приниматься за дело.
- Все хорошо. Теперь я пробудилась. Агак был изумлен.
- Ты, странно говоришь.
- Это просто сон.” - отозвалась учетверенная сущность, которая вошла в тело Гагак и убила ее.
- Пора начинать, - заявил Агак. - Плоскости вращаются, и момент настал. О, я чувствую его. Этот мир, богатый жизненной силой, только и ждет, чтобы мы завладели им. Паша сила не будет знать себе равных, когда мы, вернемся к себе.
- Я чувствую это, - ответил Учетверенный, и это было правдой.
Он ощущал вокруг себя всю Вселенную, во всех ее измерениях, она вращалась вокруг него, бесчисленное множество звезд, планет, лун, бегущих по орбитам, до предела насыщенных той энергией, которую так жаждали эти колдуны - Агак и Гагак.
Учетверенный знал, что принимая участие в пиршестве, он обескровит свой собственный мир, высосет его до последней капли энергии, погасит все звезды и уничтожит миры. Все, вплоть до владык Порядка и Хаоса, которые тоже погибнут, поскольку принадлежат к этой Вселенной. Могло ли приобретение несравнимой мощи оправдать свершение такого страшного преступления?
Он подавил в себе искушение и собрал все силы, чтобы нанести удар прежде, чем Агак заподозрит неладное.
- Ну что, начнем пировать, сестра?
Учетверенный подумал, что Темный Корабль вовремя успел доставить его на остров. Еще немного - и было бы слишком поздно.
- Сестра моя! - в голосе Агака звучало недоумение. - Что с тобой?
Учетверенный понял, что ему пора отделиться от Агака. Трубы и провода принялись отрываться от тела колдуна и втягиваться в бывшее тело колдуньи.
- Что происходит?
Тело Агака начала сотрясать сильная дрожь.
- Сестра моя!
Учетверенный напрягся. Воспоминания и инстинкты Гагак, поглощенные им, не давали полной уверенности в том, что он сможет успешно атаковать колдуна, находясь в обличий его сестры, но помня, что она обладала способностью к метаморфозам, Учетверенный решил воспользоваться этим. Не обращая внимания на дикую боль, возникшую, как только начался процесс перевоплощения, он собрал воедино всю материю заимствованного тела, дабы изменить свою внешность, являвшую собой до сих пор скопление вялой плоти. Изумленный Агак возопил:
- Сестра моя! Ты обезумела...
Здание - то существо, что пришло на место Гагак, сотрясали конвульсии. Оно сливалось, плавилось и взрывалось.
Стонало и выло, испытывая неимоверные страдания.
И, наконец, обрело форму.
И засмеялось.

Глава 6
ВСЕЛЕНСКАЯ БИТВА

Четыре лица на огромной голове разразились хохотом. Восемь рук взметнулись к небесам в торжествующем жесте. Восемь ног пришли в движение, и над всем этим взлетел огромный тяжелый меч.
Существо бросилось в атаку.
Оно устремилось на Агака, в то время как колдун, явившийся из иной вселенной, по-прежнему сохранял статичную форму. Меч вращался с угрожающим гудением, разбрасывая вокруг рои золотых искр, разлетавшихся по сторонам. Учетверенный сравнялся с Агаком размерами, и в этот миг он был равен ему по силе.
Но Агак, осознав грозившую ему опасность, начал поглощать энергию. Конечно, это был не тот приятный ритуал, удовольствие от которого он собирался разделить с сестрой. Нет, теперь он спешил. Ему нужна была добавочная сила, чтобы защитить себя. Ему нужно было как можно больше энергии, чтобы уничтожить нападавшего, убийцу Гагак.
Миры начали гибнуть в этом чудовищном поглощении.
Но этого оказалось недостаточно.
Тогда Агак решил прибегнуть к хитрости.
- Здесь центр твоей Вселенной, пересечение плоскостей. Приди ко мне, и мы разделим с тобой власть. Моя сестра мертва, и я готов смириться с ее гибелью. Теперь ты станешь моим союзником. Мы, вычерпаем всю энергию из этой Вселенной, и она позволит нам завоевать другой мир, несравненно более богатый.
- Нет, - ответили Четверо-в-Одном, не прекращая движение.
- Что ж., в таком случае знай, что тебя ждет гибель.
Учетверенная сущность высоко вскинула меч и обрушила его на глаз колдуна, на бассейн, где кипел его разум, точь-в-точь такой же, как тот, где обретался разум его сестры, но Агак уже был куда сильнее и тотчас оправился от удара.
Он выбросил из себя массу длинных тонких упругих щупалец, которые заметались в воздухе вокруг Учетверенного, пытаясь сковать его движения. Тот обрубал их одним взмахом меча, но щупальца появлялись вновь. Агак все продолжал поглощать энергию, и тело его, которое смертные приняли за обычное здание, начало раскаляться, наливаясь багрово-красным светом. От здания веяло нестерпимым жаром.
Меч завывал, полыхал, и черное с проблесками золота сияние столкнулось с алым и разлетелось огненными брызгами.
И все это время Учетверенный продолжал ощущать, как сжимается вокруг него Вселенная, как все ближе она подходит к гибели.
- Атак! - воскликнул он. - Верни то, что ты украл!
Стены, трубы, кабели, раскаленные докрасна, слепили глаза нестерпимым светом и обжигали страшным жаром. Атак вздохнул. Вселенная застонала.
- Я сильнее тебя, - воскликнул Агак. - Теперь я сильнее!
Четверо-в-Одном знали, что Агак отвлекается на тот краткий миг, когда поглощает новую порцию энергии, но сознавали они также и то, что сами обязаны отнимать силу у Вселенной, чтобы победить колдуна. И вновь меч взлетел в воздух.
Сперва клинок двинулся назад для размаха, рассекая в своем движении мириады измерений, напитываясь их могуществом и энергией. Затем, все увеличивая скорость, он начал обратное движение.
Клинок обрушился сверху вниз, излучая ревущее черное сияние.
Клинок упал, и Агак ощутил удар: тело его изменилось.
К огромному глазу колдуна, к бассейну, где находился его разум, стремился Черный Меч.
Он разрубил столб протянувшихся ему навстречу щупалец, пронзил восьмиугольный глаз Атака и, продолжая движение, погрузился в бассейн, самую сокровенную и важную часть колдовской сущности. Окунувшись в этот океан энергии, клинок втянул ее в себя и направил вверх, своему хозяину - Четверым, что были Одним.
И что-то закричало во Вселенной.
По камню мироздания пробежала дрожь.
И Вселенная умерла, тогда как Агак еще лишь начинал биться в агонии.
Учетверенный не стал тратить время, чтобы убедиться в окончательной победе над противником.
Он извлек клинок из глаза Агака и отправил его назад, сквозь измерения, и везде, где проходил колдовской меч, сила возвращалась.
С торжествующим воем меч вращался.
Вращался еще и еще, рассеивая энергию.
Вращался с победной песнью и нес с собой облегчение.
И сполохи черно-золотого света срывались с клинка, и мир с жадностью поглощал их.

Предыдущая страница 7 Следующая страница


В поисках Танелорна 8

И тогда Хоукмун осознал, истинную природу Воителя, природу Черного Меча, природу Танелорна. Ибо в этот миг та часть его, что была Хоукмуном, обитала во всей Вселенной, и Вселенная обитала в нем. Он содержал Вселенную в себе, и 6 этот миг для него больше не было загадок.
И он вспомнил, что один из его аватар читал некогда в Хрониках Черного Меча, где были записаны все деяния Вечного Воителя: “Ибо лишь дух человеческий обладает способностью исследовать безбрежную и величественную необъятность Вселенной, подняться над уровнем обыденного сознания или пройти темными, коридорами человеческого мышления во всех его бесконечных измерениях. Мир и личность связаны между собой, одно содержит в себе другое..."
- Ха! - воскликнуло то существо, что было Хоукмуном. Это был победный клич, вопль радости Вечного Воителя, исполнившего свое предназначение.
Еще какое-то мгновение назад Вселенная была мертва, но теперь она вновь пульсировала жизнью, обогащенная энергией Агака, Колдун также был еще жив, но совершенно обессилен. Он пытался изменить форму и теперь наполовину походил на то здание, которое увидел Хоукмун на острове, но отчасти напоминал и Четверых-в-Одном, Здесь виднелась часть липа Корума, там - чья-то нога, в другом месте - фрагмент меча... Похоже, в какой-то момент Агак решил, что сможет победить Учетверенного, лишь приняв его форму, точно так же, как сам Учетверенный принял личину Гагак.
- Так долго ждал”. - выдохнул колдун и спустя мгновение лишился жизни.
Учетверенный вложил в ножны свой меч.
Что-то коснулось разума Хоукмуна...
Страшный вопль пронзил руины множества городов, и поднялся жестокий ветер, и ударил в тело Учетверенного, вынудив его опуститься на колени всех своих восьми ног и пригнуть голову с четырьмя лицами.
Что-то коснулось его чувств...
Затем он вновь стал меняться, приобретая облик Гагак, и опустился в бассейн разума, отныне застывший в вечной, не меняющейся форме...
Коснулось его сознания...
...потом приподнялся из бассейна, несколько мгновений парил над ним, извлек меч.
Хоукмун был Хоукмуном, Хоукмун был Вечным Воителем во время его последней миссии...
И четыре существа разъединились, и Элрик, Хоукмун, Эрекозе и Корум оказались по четырем углам бассейна, и острия их клинков соприкасались в центре мертвого мозга.
Хоукмун изумленно вздохнул, исполненный опасения. Затем страх прошел, уступил место усталости, сильному утомлению, граничившему с пресыщенностью.
- У меня опять есть тело, тело из плоти, - произнес чей-то жалобный голос.
Это был Ашнар, варвар, который стоял, озираясь по сторонам безумным взглядом. Он выронил меч и даже не заметил этого. Словно не веря самому себе, воин торопливо ощупывал свое тело, вонзал ногти в лицо и радостно вскрикивал, когда чувствовал боль.
Джон ап-Райс оторвал голову от пола, и с ненавистью взглянул на Хоукмуна, а затем отвернулся. Эмшон д'Аризо также позабыл про свое оружие. Пошатываясь, он добрался до Джона ап-Райса и помог ему подняться. Оба замкнулись в ледяном молчании. Другие были безумны или мертвы. Элрик помог подняться Бруту Лашмарскому.
- Что ты видел? - спросил его альбинос - Куда больше, чем заслужил за все свои грехи. Мы оказались в ловушке, запертые в этом черепе...
И рыцарь из Лашмара разрыдался как маленький ребенок. Элрик обнял его и прижал к себе отважного воина, поглаживая белокурые волосы и не зная, что сказать ему, дабы избавить от бремени пережитого.
- Пора уходить, - негромко пробормотал Эрекозе. Неверным шагом он подошел к двери.
- Это несправедливо! - заметил Хоукмун Джону ап-Райсу. - Несправедливо, что вам пришлось страдать вместе с нами.
Вместо ответа ап-Райс сплюнул ему под ноги.

Глава 7
ГЕРОИ РАССТАЮТСЯ

Снаружи, среди теней отсутствующих зданий, под лучами кровавого солнца, которое не сдвинулось ни на пядь с того момента, как они высадились на остров, Хоукмун стоял неподвижно и смотрел, как пламя пожирает трупы колдунов.
Огонь занялся сразу, и с воем охватил Агака и Га-гак. Дым поднимался к небу, белее даже, чем лицо Элрика, и более красный, чем светило, висящее в зените.
Хоукмун сохранил лишь смутные воспоминания о том, что он пережил, находясь внутри черепа Га-гак, но и этой ничтожной частицы хватило ему, чтобы исполниться горечью.
- Любопытно, - заметил Корум. - Знал ли Капитан, зачем он послал нас сюда?
- И мог ли он представить, что произойдет, - добавил Хоукмун, вытирая губы. - Никто, кроме нас, точнее, того существа, которым мы стали, не смог бы сразиться с теми двумя колдунами.
В глазах Эрекозе была печаль тайного знания.
- Все прочие способы были бесполезны. Никто другой не справился бы с этой невероятной задачей.
- Похоже на то, - согласился Элрик. Альбинос вновь сделался молчалив и замкнут.
- Будем надеяться, - попытался ободрить его Корум, - что вы позабудете все, что случилось, точно так, как забыли ту, другую битву...
- Да, будем надеяться... - ответил Элрик, ничуть не утешенный.
Неожиданно Эрекозе засмеялся, пытаясь приободрить друзей.
- Да и кто вообще сможет вспомнить об этом? Хоукмун испытывал те же чувства. То, что ему довелось пережить только что, оставило лишь впечатление обычного сновидения, правда очень яркого. Поочередно он оглядел лица воинов, которые сражались с ним бок о бок, но те отводили взгляд. Ясно было, что они продолжают упрекать его, точно так же, как и остальные его воплощения, за этот ужас, с которым по их вине ему довелось столкнуться. Болезненнее всех переживал это Ашнар Рысь. Хотя он и был крепкоголовым варваром, но внезапно с диким криком пустился бежать в сторону зарева. Хоукмуну показалось, что он хочет броситься в огонь, но в последний момент воин свернул в сторону от развалин и исчез где-то там, в самом сердце теней.
- Ни к чему идти за ним, - промолвил Элрик. - Чем мы можем ему помочь?
Красные глаза наполнились страданием, когда взгляд их задержался на теле Хоума Укротителя Змей, который всем им спас жизнь, и Элрик пожал плечами, но не пренебрежительно, а скорее как человек, на плечи которого взвалили тяжкий груз.
Затем вместе с Джоном ап-Райсом и Эмшоном д'Аризо, которые с обеих сторон поддерживали Брута Лашмарского, они двинулись прочь от догорающего пожарища и вернулись на берег моря.
- Этот ваш меч, - по дороге обратился Хоукмун к Элрику. - У меня такое чувство, будто я его уже когда-то видел. Но ведь это отнюдь не обычный клинок.
- Верно, - кивнул альбинос. - Этот меч необычный, герцог Дориан. Происхождение его теряется во тьме веков, а иные утверждают даже, что он существовал вечно. А некоторые говорят, что его выковали для моих предков, которые в свое время сражались с богами. У меча этого был брат-близнец, но он навсегда утрачен.
- Я страшусь его, - заметил Хоукмун, - хотя и сам не знаю, почему.
- И правильно делаете, что боитесь, - ответил альбинос. - Это не простой меч.
- Демон?
- Можно сказать и так, - Элрик явно не горел желанием продолжать разговор.
- Такова судьба Воителя - владеть этим мечом в роковые моменты истории Земли, - уточнил Эре-козе. - Со мной было такое, и я предпочел бы никогда больше не брать его в руки, если только у меня будет выбор.
- увы, но выбор Воителю предоставляется редко, - со вздохом добавил Корум.
Наконец, они вышли на песчаный пляж и, остановившись у самого берега, молча уставились в туман, клубящийся над морем, над которым отчетливо виднелся мрачный силуэт их корабля.
Корум, Элрик и еще несколько человек двинулись к нему по воде, а Эрекозе, Хоукмун и Брут Лашмарский, не сговариваясь, замедлили шаг. Хоукмун неожиданно принял решение и теперь объявил его вслух.
- Я не вернусь на борт корабля. Думаю, я сполна оплатил это плавание. Если у меня есть хоть какой-нибудь шанс отыскать Танелорн, то, полагаю, начинать следует отсюда, - У меня такое же чувство, - поддержал его Эрекозе, устремляя взгляд на развалины города.
Элрик вопросительно покосился на Корума, и тот с улыбкой ответил:
- Я же отыскал Танелорн. Поэтому сейчас я вернусь на корабль, в надежде, что он доставит меня к более знакомым берегам.
- Я тоже лелею эту надежду, - согласился Элрик и задержал взгляд на Бруте Лашмарском, который тяжело опирался на его руку.
- Что это было? - едва слышно прошептал светловолосый воин. - Что случилось с нами?
- Ничего, - ответил ему альбинос, сжал плечо Брута, а затем отпустил его. Тот резко отстранился.
- Я остаюсь, извините.
- Но почему, Брут? - Элрик наморщил лоб.
- Извините, - повторил Брут. - Я боюсь вас, я боюсь этого корабля.
И, пошатываясь, он попятился обратно к берегу.
- Брут?
Элрик вновь протянул руку к воину, но Корум удержал его за плечо.
- Пойдем прочь отсюда, друг, я опасаюсь не столько этого корабля, сколько того, что осталось у нас за спиной.
- Да, я понимаю твой страх и разделяю его, - и альбинос угрюмым взглядом окинул развалины. Отто Блендекер двинулся в сторону моря.
- Если это был Танелорн, - пробормотал он, - то, значит, я искал что-то совсем другое.
Хоукмун думал, что Джон ап-Райс и Эмшон д'Аризо последуют за Блендекером, однако они стояли неподвижно.
- Вы что, останетесь со мной? - изумился он. Оба воина согласно кивнули.
- Да, - ответил Джон ап-Райс за них обоих.
- Но мне показалось, вы ненавидите меня.
- Вы сказали, что с нами обошлись несправедливо, - напомнил ему Джон ап-Райс. - Это правда. Поэтому мы ненавидим отнюдь не вас, Хоукмун, но те силы, которые манипулируют всеми нами. Я рад, что я не на вашем месте, хотя в каком-то смысле я завидую вам.
- Завидуете?
- Согласен, - хмуро поддержал его Эмшон. - Дорого бы я заплатил, чтобы сыграть такую роль.
- Даже душу отдать? - предложил Эрекозе.
- О чем вы говорите? - перебил ап-Райс, избегая встречаться с ними взглядом. - 06 этом багаже, который слишком рано бросают по пути, а потом до конца дней своих пытаются отыскать?
- Так вот, выходит, что ты ищешь, - промолвил Эмшон.
Ап-Райс повернулся к своему товарищу с волчьей ухмылкой:
- Можно сказать и так.
- Ну что ж, прощайте, - бросил им Корум. - Мы продолжим путь на корабле.
- И я тоже, - Элрик опустил капюшон на лицо. - Желаю вам преуспеть в ваших поисках, братья.
- И вам мы желаем того же, - поддержал Эре-козе. - Рог должен затрубить.
- Не понимаю, о чем вы говорите, - ледяным тоном отозвался Элрик.
Он повернулся к ним спиной и, не дожидаясь иных объяснений, двинулся прямо к морю.
Корум усмехнулся:
- Всякий раз нас вырывают из своего привычного времени, насыщают парадоксами и манипулируют нами существа, которые отказываются хоть что-то объяснить. Как это утомительно!
- О да, - согласился Эрекозе. - Утомительно.
- Но моя битва окончена, как мне кажется, - сказал Корум. - Надеюсь, еще немного, и мне будет дозволено умереть. Я отслужил свое, будучи Вечным Воителем, а теперь желаю лишь отыскать Ралину, мою смертную возлюбленную.
- А я должен еще отыскать мою бессмертную Эрмижад, - сказал Эрекозе.
- Моя Иссельда жива, - сказал на это Хоукмун, - однако я должен отыскать своих детей.
- Сошлись все части сущности, что носят имя Вечного Воителя, - промолвил Корум. - И для каждого из нас этот поиск вполне мог оказаться последним.
- Но познаем ли мы после этого покой? - спросил Эрекозе.
- Мир приходит к человеку лишь тогда, когда он закончит все войны в своей душе, - проронил Корум. - Разве ваш собственный опыт говорит об обратном?
- Но сражаться - это самое трудное, - сказал ему Хоукмун.
Корум больше не добавил ни слова и последовал за Элриком и Отто Блендекером. Вскоре они исчезли, поглощенные туманом. Издалека донеслись приглушенные возгласы, затем скрежет металла. Корабль поднимал якорь.
Хоукмун почувствовал облегчение, несмотря на все опасения, что внушало ему будущее. Он обернулся.
Черный силуэт снова был здесь и улыбался ему. Это была недобрая кривая ухмылка.
- Меч... - произнесло существо, затем указало на удаляющийся корабль. - Меч! Скоро я понадоблюсь тебе, Воитель. Скоро.
Впервые за все время черты Эрекозе исказились от ужаса. Подобно Хоукмуну, он попытался обнажить свой клинок, но что-то помешало ему. Джон ап-Райс и Эмшон д'Аризо хором вскрикнули от изумления. Хоукмун остановил их.
- Не обнажайте оружия.
Брут Лашмарский взирал на странное существо глазами, воспаленными от усталости.
- Меч! - повторил незнакомец. Его темная аура плясала вокруг тела, хотя сам он оставался совершенно неподвижным. - Элрик, Корум, Хоукмун, Эрекозе, Урлик...
- А, - зарычал Эрекозе, - теперь я узнал тебя. Убирайся, прочь!
Черный силуэт разразился хохотом;
- Невозможно. Я необходим Воителю.
- Воитель больше не нуждается в тебе, - возразил Хоукмун, сам не зная, о чем говорит.
- Это ложь, ложь.
- Прочь.
- Нас отныне двое, - заявил Эрекозе. - Вдвоем мы сильнее.
- Но это не позволено, - возразило существо. - Так никогда не было.
- Обстоятельства изменились. Сейчас время Совмещения плоскостей мироздания.
- Нет! - завопило существо.
Но Эрекозе лишь презрительно расхохотался. Черный силуэт внезапно сделался совсем близким, огромным, и так же внезапно удалился, стал крохотным, а затем вновь принял нормальные размеры и унесся куда-то прочь к развалинам. Тень его, подскакивая, неслась следом, не всегда попадая в такт. И похоже, тени города представляли для существа какую-то опасность, ибо от некоторых из них оно шарахалось прочь.
- Нет! - донесся издалека его крик. - Нет!
- Это что, призрак того колдуна? - воскликнул Джон ап-Райс.
Эрекозе покачал головой.
- Нет, это призрак нашей Немезиды.
- Так вы знаете, кто это был? - спросил его Хоукмун.
- По-моему, да.
- Тогда скажите мне, ибо это существо преследует меня с тех пор, как я появился здесь, и, по-моему, именно оно разлучило меня с Иссельдой и вырвало из моего собственного мира.
- Нет, уверен, что это не в его власти, - , возразил Эрекозе. - Однако я не сомневаюсь, что он воспользовался бы этой возможностью. В таком воплощении я видел его всего лишь однажды, да и то мельком.
- Но как его имя?
- У него их множество, - задумчиво ответил Эрекозе.
Они двинулись в сторону развалин. Существо вновь исчезло, а перед ними на земле оказались два огромных призрака, тени Агака и Гагак. Это все, что осталось от них после того, как пожар уничтожил здания, что были их телами.
- Назовите мне хоть одно из имен. Эрекозе поджал губы, затем устремил взор на Хоукмуна.
- Кажется, теперь я начинаю понимать, почему Капитан испытывал такое отвращение к разного рода догадкам и предположениям и не распространялся о том, в чем не был абсолютно уверен. В подобных ситуациях слишком опасно делать поспешные выводы, и, возможно, я все-таки заблуждаюсь.
- Все равно, скажите, о чем вы думаете, Эрекозе! - воскликнул Хоукмун. - Пусть даже это всего лишь предположение.
- Я думаю, что одно из его имен - это Бурезов, - ответил воин со шрамом.
- Теперь я понимаю, почему меч Элрика внушал мне такой страх.
И больше они не возвращались к этому разговору.

Часть третья
В КОТОРОЙ МНОЖЕСТВО СВОДИТСЯ К ОДНОМУ

Глава 1
ПЛЕННИКИ ТЕНЕЙ

- Стало быть, мы похожи на призраков, не так ли? Эрекозе лежал, вытянувшись на куче мусора и разглядывал неподвижный диск красного солнца, зависший прямо над ними.
- Странная компания призраков... С этими словами он улыбнулся, чтобы показать, что болтает просто от безделья, чтобы провести время.
- Я голоден, - объявил Хоукмун, - и это доказывает две вещи. Я по-прежнему обычный смертный и, кроме того, прошло уже довольно много времени после того, как товарищи наши вернулись на корабль.
Эрекозе вдохнул свежий воздух.
- Согласен. Я уже теперь не понимаю толком, почему решил остаться здесь. Если мы тут застрянем...
Вот будет насмешка судьбы. Так долго искать Танелорн и остаться навсегда в том месте, где он пересекается сам с собой. Неужто не остается ничего другого?
- Не думаю, - промолвил Хоукмун. - Рано или поздно мы отыщем врата в те миры, которые нам нужны.
Хоукмун присел на руку поваленной статуи, пытаясь разглядеть одну из теней в кишащем множестве.
Неподалеку от них Джон ап-Райс и Эмшон д'Аризо среди развалин пытались отыскать какой-то сундучок, который коротышка якобы заметил, когда они только шли на битву с Агаком и Гагак. Он заверял Джона ап-Райса, что внутри наверняка хранится что-то ценное. Брут Лашмарский, слегка оправившийся после всего пережитого, держался поблизости, но в поисках не участвовал.
Однако именно Брут чуть позже заметил, что тени, которые до сих пор оставались неподвижны, вдруг зашевелились.

Предыдущая страница 8 Следующая страница


9 Майкл Муркок

- Взгляните, Хоукмун, похоже, город оживает! Впрочем, город менялся не весь, а лишь в той немногой его части, где на фоне грязно-белой стены какого-то рухнувшего замка призрачным силуэтом вырисовывались кружевные контуры изящного дворца. Там двигались три или четыре человеческие тени; люди, отбрасывающие их, оставались незримыми. Это было похоже на спектакль, однажды виденный Хоукмуном - движущиеся марионетки, чьи тени плясали на фоне ширмы.
Эрекозе поднялся. Пошатываясь, подошел к этому странному месту. Хоукмун последовал за ним, следом подтянулись и остальные.
Внезапно Эрекозе поднял руку, и все замерли. Прислушавшись, Хоукмун различил едва слышимые звуки, лязг оружия, крики, топот ног по мостовой.
Эрекозе двинулся дальше и остановился, когда до теней оставался какой-то шаг. Он осторожно протянул руку вперед, чтобы коснуться одной из них, сделал этот шаг.., и исчез.
Исчез он, но не его тень. Она присоединилась к остальным. Следя за ней, Хоукмун понял, что Эрекозе выхватил меч и занял оборонительную позицию рядом с тем силуэтом, который показался ему знакомым. Этот человек едва ли был крупнее Эмшона д'Аризо, который сейчас, с блестящими от возбуждения глазами, разинув рот, наблюдал за происходящим.
Затем сражение теней замедлилось. Хоукмун уже задавался вопросом, как ему помочь Эрекозе, но внезапно тот появился сам, таща кого-то за руку. Прочие тени вновь замерли в неподвижности.
Эрекозе задыхался, а человек, появившийся с ним, был покрыт множеством порезов и царапин, но они не казались слишком опасными. Он радостно улыбался, стряхивая пыль с рыжеватой шерсти, что покрывала его с ног до головы, и, вложив в ножны меч, принялся тыльной стороной ладони вытирать свои усы. Это был Оладан. Оладан с Булгарских гор, потомок горных великанов, один из лучших друзей Хоукмуна и его товарищ по множеству приключений. Оладан, погибший в Лондре, которого Хоукмун видел затем на болотах Камарга, где он был призраком с застывшим взором. Вместе они путешествовали на корабле “Королева Романии”, и человечек тогда отважно бросился на хрустальную пирамиду барона Калана. И исчез, поплатившись за свою храбрость.
- Хоукмун!
Радость Оладана, неожиданно встретившего своего старого товарища, заставила его позабыть обо всем. Он бросился к герцогу Кельнскому и крепко обнял его.
Хоукмун не мог сдержать радостного смеха. Он встретился взглядом с Эрекозе:
- Не знаю, как вы ухитрились спасти его, но, поверьте, признательность моя безгранична.
Эрекозе, заразившись их радостью, тоже расхохотался.
- Как я сделал это? Сам не знаю. - Он обернулся через плечо на застывшие тени. - Я оказался в мире, который едва ли был более реален, чем этот, и помог вашему другу отразить нападение каких-то незнакомцев. Поскольку сразу одержать победу нам не удалось, я решил отступить... И вот мы вновь оказались здесь с вами.
- Но как ты сюда попал, Оладан? - спросил его Хоукмун.
- О, моя жизнь была поразительной, а приключения, случившиеся со мной с тех пор, как мы в последний раз виделись с вами на борту того судна, могли бы привести вас в изумление. Некоторое время с тех пор, как мы расстались, я еще оставался пленником барона Калана. Он обрек мое тело на полную неподвижность, однако я все время оставался в сознании. Отвратительное воспоминание, скажу я вам. Но потом внезапно я обрел свободу и оказался в каком-то мире, где сражались между собой четыре или пять соперничающих сторон. Я служил сперва в одной армии, затем в другой, но так толком и не разобрался, из-за чего они воюют. Затем я вернулся в Булгарские горы и сразился там с медведем. Бой окончился для меня довольно скверно, признаюсь. Затем был какой-то металлический мир, где я оказался единственным человеком из плоти среди неимоверного количества разных машин. Один из механических монстров пытался разорвать меня на части, но Орланд Фанк пришел мне на помощь, помните такого, и перенес в другой мир, откуда я только что спасся бегством. Мы с Фанком разыскивали там Рунный Посох, и это был мир воюющих городов. Фанк послал меня на разведку в эти городские джунгли, и там в одном, особенно опасном квартале на меня напали какие-то люди, о которых я даже ничего не знаю. Их было слишком много, и я уже готовился к смерти, когда вдруг, под действием некоторой силы, застыл на месте, точно муха в янтаре. Состояние это длилось несколько часов, если не несколько лет, точно я даже не знаю. А затем пару мгновений назад ваш товарищ пришел мне на помощь. Но поведайте же мне, Хоукмун, как поживают наши старые друзья?
- Ну, это долгая история, но в отличие от вашей она не столь интересна, поскольку изобилует событиями, которым я и сам не нахожу пока объяснения, - ответил Хоукмун, но тем не менее поведал своему Другу кое-что из своих последних приключений. О графе Брассе, Иссельде, исчезнувших детях, об окончательном поражении Тарагорма и барона Калана, о потрясениях и разрывах ткани Вселенной, причиной которых явились безумные планы мести, что лелеяли гранбретанцы.
- Но насчет д'Аверка и Ноблио, - заключил он, - я ничего не смогу тебе сказать. Они исчезли так же, как и ты, и, вероятно, тоже пережили немало приключений. Но как поразительно, что тебе удавалось столько раз обманывать неминуемую смерть!
- О да, я даже решил, что меня защищает какая-то сверхъестественная сила... Хотя мне порядком надоело прыгать каждый раз из огня в полымя. Ладно, а что нас ждет здесь? - Оладан пригладил усы и окинул взглядом развалины, вежливо поприветствовав кивком Брута, Джона и Эмшона, которые взирали на него со сдержанным изумлением. - Я очень рад присоединиться к вам. А впрочем, куда же подевался Фанк?
- Последний раз я виделся с ним в замке Брасс, где он навестил нас, но ничего не сказал о том, что встречался с тобой. Нет сомнений, что после моего отъезда он вновь пустился на поиски Рунного Посоха, и именно тогда наши пути пересеклись.
Хоукмун поведал своему старому другу все, что знал о природе острова, где они оказались.
Выслушав его, Оладан почесал затылок, поросший густой рыжей шерстью, и пожал плечами. Впрочем, Хоукмун не успел еще завершить рассказ, как карлик принялся рассматривать свою поврежденную во многих местах одежду, а потом начал очищать шерсть от засохших капель крови.
- Ну что ж, отлично, друг Хоукмун, - рассеянно промолвил он. - Я рад, что снова оказался рядом. А найдется ли здесь что-либо поесть?
- Ничего, - с сокрушенным видом ответил Джон ап-Райс. - Боюсь, нам грозит голодная смерть, если мы не раздобудем какой-нибудь дичи, но, похоже, мы единственные живые создания на всем острове.
Словно опровергая его слова, с другой стороны города послышался громкий вопль, скорее похожий на вой.
- Волк? - поинтересовался Оладан.
- По-моему, человек, - возразил Эрекозе и острием меча указал куда-то вдаль.
К ним навстречу бежал Ашнар по прозвищу Рысь, он мчался почти по прямой, с ходу перепрыгивая через преграды, отклоняясь лишь для того, чтобы обогнуть здания вроде рухнувших минаретов или башен. Мелкие косточки, вплетенные в косички варвара, прыгали вокруг головы. Глаза воина были безумны. Хоукмуну показалось сперва, что он намерен напасть на них, но потом он заметил, что воина кто-то преследует. Это был высокий мужчина, худощавый, мускулистый и белокожий. Голову его покрывал берет. На бедрах красовался кожаный килт, а за плечами развевался клетчатый плащ, у бедра подпрыгивал длинный меч в ножнах.
- Орланд Фанк! - воскликнул Оладан. - Но зачем он преследует этого человека?
Лишь сейчас Хоукмун расслышал, что кричал на бегу оркнеец.
- Вернись, я тебе говорю! Вернись, я не сделаю тебе ничего плохого.
Ашнар оступился, со стоном упал и пополз куда-то меж пыльных камней. Фанк подбежал к нему, выбил меч из рук, схватил за волосы и силой поднял голову.
- Он безумен! - крикнул Хоукмун Фанку. - Будьте с ним помягче! Фанк вскинул глаза.
- А, это вы, мессир Хоукмун. И кого я вижу, Оладан! А я-то думал, куда вы запропастились? Бросили меня, да?
- Не совсем, - возразил потомок горных великанов. - Это вы сами бросили меня в объятия сестрички смерти, мессир Фанк.
Тот ухмыльнулся и выпустил варвара. Ашнар даже не попытался встать на ноги. Он так и лежал в пыли и громко стонал.
- Что он вам сделал? - спросил Эрекозе у Фанка.
- Ничего. Но это первый живой человек, кого я увидел в этом мрачном месте. Я хотел поговорить с ним, но когда приблизился, он закричал и попытался спастись бегством.
- Но как вы попали сюда? - продолжал расспрашивать оркнейца Эрекозе.
- Случайно. Я разыскивал некий предмет и вынужден был посетить многие из бесчисленных отражений Земли, где надеялся, что мне может повезти в поисках Рунного Посоха, если я найду город, который некоторые именуют Танелорном. Я устремился на поиски этого города. Не буду рассказывать о них, это слишком долгая и утомительная история. Скажу лишь, что в конце концов я наткнулся на одного колдуна в городе того мира, где мы случайно встретились с Оладаном. Этот колдун - человек, полностью сделанный из железа, он указал мне дорогу, по которой я смог попасть в соседние измерения, где мы с Оладаном и потеряли друг друга из виду. Там я отыскал проход. Переступил через порог.., и оказался здесь.
- Тогда давайте отыщем этот ваш порог, - с надеждой предложил Хоукмун. Орланд Фанк покачал головой.
- Бесполезно. Дверь закрылась за мной, и потом, у меня нет ни малейшего желания возвращаться в то измерение, уж слишком там шумно. Но верно ли я понимаю, что этот город не Танелорн?
- Это все Танелорны разом, - ответил ему Эрекозе. - По крайней мере, то, что от них осталось. Во всяком случае, мы так полагаем, мессир Фанк. Но тот город, откуда вы родом, разве это не Танелорн?
- Некогда он носил это имя, если верить легендам. Однако его населял народ, который все свои достоинства использовал в корыстных целях, и Танелорн умер. И превратился в полную свою противоположность.
- Значит, Танелорн смертей? - Брут Лашмарский был близок к отчаянию. - Я-то считал его неуязвимым...
- Он станет неуязвим, насколько я слышал, лишь в том случае, если жители его сумеют избавиться от этой ужасающей гордыни, которая убивает любовь... - Орланд Фанк смутился. - И, значит, сами сделаются неуязвимы.
- Любой город будет лучше, чем эта свалка утраченных идеалов, - объявил Эмшон д'Аризо, показав тем самым, что прекрасно понял, о чем ведет речь оркнеец, и это не произвело на него никакого впечатления.
С этими словами воин-карлик подергал себя за усы и принялся что-то бормотать себе под нос.
- Стало быть, мы видим перед собой кладбище неудачных попыток, - подвел итог Эрекозе. - Руины, что нас окружают - это останки рухнувших надежд. Мы с вами добрались до свалки разбитой вдребезги веры.
- Полагаю, вы правы, - согласился Фанк. - Однако это не исключает того, что отсюда должен быть путь в Танелорн, который устоял. Какая-то точка, где граница между мирами истончилась. Именно ее-то нам и следует отыскать.
- Но откуда мы узнаем, как выглядит это место? - поинтересовался здравомыслящий ап-Райс.
- Ответ находится в нас самих, - произнес Брут странно изменившимся голосом. - Так сказала мне одна старуха, когда я спросил ее, куда должен пойти, чтобы отыскать этот знаменитый город, дающий людям радость и умиротворение. “Ищи Танелорн в себе”, - сказала мне она, и если тогда я не обратил внимания на ее слова, решив, что это очередная псевдофилософская галиматья, лишенная всякого реального смысла, то теперь мне кажется, что женщина дала верный совет. Надежда - это то, что мы потеряли, господа. А Танелорн открывает свои врата лишь тем, кто сумел ее сохранить. Вера покинула нас, а именно она является непреложным условием того, чтобы мы могли узреть тот Танелорн, который нам так необходим.
- Ваши доводы звучат здраво, мессир Брут, - сказал ему Эрекозе. - И то, что в последнее время я старался укрыться за броней солдатского цинизма, не мешает мне признать вашу правоту. Но как могут простые смертные сохранить хотя бы искру надежды в мире, где властвуют боги, которые воюют между собой, где царят постоянные конфликты и несправедливость.
- Когда умирают боги, рождается уважение к самому себе, - пробормотал Орланд Фанк. - Мы не нуждаемся в богах, если уважаем самих себя, а значит, и окружающих. Боги хороши для детей или для маленьких малодушных людишек, для тех, кто не хочет нести ответственности ни за себя, ни за своих близких.
- Верно сказано.
Унылая физиономия Джона ап-Райса осветилась радостью, все остальные также заметно приободрились. Со смехом они переглянулись между собой.
Затем Хоукмун обнажил свой меч и вскинул его к солнцу, повисшему в зените.
- Смерть пришла к богам, а жизнь - к людям! Так пусть владыки Хаоса и Порядка уничтожат друг друга в бессмысленных битвах, пусть сместится космическое равновесие, это никак не повлияет на нашу судьбу.
- Никак! - выкрикнул вслед за ним Эрекозе и тоже вскинул меч. - И никогда!
И Джон ап-Райс, Эмшон д'Аризо, Брут Лашмарский - все обнажили оружие и хором подхватили этот крик.
Один лишь оркнеец не участвовал во всеобщем ликовании. Он отряхнул свою одежду и теперь стоял молча, потирая подбородок.
А когда они наконец успокоились, Фанк спросил:
- Так, значит, никто из вас не желает мне помочь отыскать Рунный Посох?
Но голос из-за спины ответил на это:
- В этом больше нет нужды, отец. Ваши поиски подошли к концу.
И внезапно перед ними оказался мальчик, которого Хоукмун видел в Днарке. Тот, который превратился в сгусток чистой энергии, чтобы слиться с Рунным Посохом, когда Шенегар Тротт, граф Суссекс-кий, пытался завладеть им. Это был Дженемайя Каналиас, которого звали также Духом Рунного Посоха, Он лучезарно улыбнулся воинам.
- Приветствую вас, мессиры, - сказал он. - Вы призывали Рунный Посох?
- О нет, ничего подобного, - возразил Хоукмун.
- Вы взывали к нему в сердце своем, а теперь вот ваш Танелорн.
Мальчик развел руками, и город словно преобразился у них на глазах. Небеса наполнились сиянием, от которого красное солнце вздрогнуло, слегка помутнело и внезапно вспыхнуло золотым огнем, заливая остров и город торжествующим сиянием. В дрожащем, чуть мерцающем воздухе возникли стройные башни, высокие изящные здания, устремленные ввысь, аркады и переходы, ажурные мосты - все это блестело, сверкало, переливалось в феерии чистых и прозрачных цветов, и звенящая необъятная тишина опустилась на мир, тишина, исполненная покоя.
- Вот ваш Танелорн.

Глава 2
ТАНЕЛОРН

- Пойдемте, - предложил им мальчик. - Я покажу вам немножко истории.
И он повел их за собой по тихим улицам, где люди гостеприимно и серьезно приветствовали их.
Город по-прежнему был наполнен сиянием, источник которого было невозможно установить. Если у него и был свой цвет, то это была та поразительная белизна, которой наделены некоторые самоцветы, но поскольку белый цвет всегда содержит в себе остальные цвета, точно так же они перемешивались и в этом городе. Город процветал, он был счастлив, в нем царил мир. Здесь жили семьи, трудились художники и ремесленники, писали книги творцы. Это было самое важное. Не было и речи о какой-то насильственной гармонии, фальшивом спокойствии людей, которые отказывают в удовольствиях своему телу, а разуму - в упражнениях. Это был Танелорн.
Подлинный Танелорн, служивший образцом множеству иных Танелорнов.
- Мы сейчас в самом центре, - промолвил мальчик. - В центре неподвижной, непоколебимой Вселенной.
- И каким же богам поклоняются здесь? - небрежно спросил Брут Лашмарский.
- Здесь нет богов, - ответил мальчик. - Они не нужны.
- Не поэтому ли считается, что сами боги ненавидят Танелорн?
Хоукмун отступил на шаг, чтобы дать дорогу древней старухе.
- Возможно, и так, - подтвердил мальчик. - Ибо гордецы не выносят, когда им не уделяют внимания. Но гордость Танелорна - это нечто совсем иное, и ее не заметишь с первого взгляда.
Он провел их под высокими башнями, под легкими и изящными крепостными стенами, через парки, где дети наслаждались веселыми играми...
- Так здесь тоже играют в войну? - изумился Джон ап-Райс. - Даже здесь?
- Именно так дети должны получать воспитание, - пояснил Дженемайя Каналиас. - И если их воспитывать правильно, то когда они станут взрослыми, им больше не захочется воевать.
- Но боги тоже играют в войну, - промолвил Оладан.
- Это потому, что боги еще тоже дети, - сказал мальчик.
В глазах у Орланда Фанка стояли слезы, заметил Хоукмун. Он плакал, но вид у него при этом был радостный.
Они вышли на открытое пространство. То, что они увидели здесь, больше всего походило на амфитеатр, три ряда ступеней которого были заполнены изваяниями в человеческий рост. Статуи такого же белого цвета, что и сам город, излучали какое-то сияние, и в них словно бы медленно пульсировала жизнь. Первый и второй ряд занимали воины. В третьем были скульптуры женщин. Похоже, там были тысячи фигур, столпившихся в круг под неподвижным солнцем. Здесь оно было таким же красным, как и на острове. Но это был цвет зрелого плода, висящего в знойном бледно-голубом небе. Казалось, в этом месте парит вечер.., который никогда не сменялся ночью.
- Взгляните, - сказал им мальчик. - Хоукмун, Эрекозе, видите - это вы.
Мальчик указал на первый ряд статуй, и в руке его Хоукмун внезапно заметил Рунный Посох, и лишь сейчас осознал, что руны, высеченные на нем, были те же самые, что и на мече Элрика. На черном мече, чье имя Бурезов.
- Всмотритесь в их липа, - предложил мальчик. - Взгляните на них. Хоукмун, и вы, Эрекозе, смотрите, Вечные Воители.
Среди статуй Хоукмун увидел множество знакомых лиц. Он увидел там Корума, и увидел Элрика, и услышал бормотание Эрекозе:
- Джон Дейкер, Урлик Скарсол, Асквиноль, Обек, Арфлейн, Валадек... Все они здесь. Все, кроме Эрекозе.
- И Хоукмуна, - сказал Хоукмун. Орланд Фанк воскликнул:
- Но в их рядах есть пустоты. Почему?
- Они тоже будут заполнены, - пояснил мальчик. Хоукмун содрогнулся.
- Все инкарнации Вечного Воителя, - промолвил Орланд Фанк. - Их товарищи, их жены и мужья, все в одном месте. Но мы, зачем мы здесь, Дженемайя?
- Потому что нас призвал Рунный Посох.
- Я больше не служу ему, - выкрикнул Хоукмун. - Он принес мне слишком много боли.
- Вам и нет нужды ему больше служить, разве что в одном-единственном смысле, - мягко промолвил мальчик. - Это он служит вам. Вы призвали его.
- А я говорю, что я этого не делал.
- А я говорю вам, что в сердце своем вы воззвали к нему. Вы отыскали врата в Танелорн, вы открыли их и позволили мне прийти к вам - Проклятье! Вот худшая мистическая болтовня, что мне доводилось слышать, - ощетинился Эмшон д'Аризо и сделал вид, будто хочет от них уйти.
- Но ведь это правда! - воскликнул мальчик. - Вера зародилась в ваших душах, когда вы были в тех руинах. Вера не в какой-то идеал, не в богов, не в судьбы мира, но вера в самих себя. Это сила, которая позволяет одолеть любого врага, единственная, способная призвать друга, каковым я являюсь для вас.
- Это все дела героев, - возразил Брут Лашмарский. - А я не герой, мой мальчик, не такой, как эти двое.
- Решать, конечно, вам самому.
- Я просто воин, - промолвил Джон ап-Райс, - и я совершил множество ошибок. - Он вздохнул. - Я ищу лишь покоя.
- И вы нашли его. Вы отыскали Танелорн. Но разве вы не желаете знать, чем закончилось ваше испытание на острове?
Джон ап-Райс бросил на мальчика вопросительный взгляд и потер переносицу:
- Ну...
- Это самое меньшее, чего вы заслуживаете, воин. Ничего плохого с вами не случится.
Ап-Райс пожал плечами, и тот же жест повторили Брут и Эмшон д'Аризо.
- Что за испытание? Оно как-то связано с нашими поисками? - взволнованно выдохнул Хоукмун. - Какая в нем необходимость?
- Это последний подвиг Вечного Воителя на службе человечеству. Круг замкнулся. Понимаете ли вы, что я хочу сказать, Эрекозе?
Эрекозе опустил голову.
- Да.
- И теперь настает время последнего испытания, того, что освободит вас от проклятия.
- Освободит нас?
- Это свобода для Вечного Воителя, Эрекозе, и для всех тех, кому он служил на протяжении многих веков.
На липе Эрекозе мелькнула тень надежды.
- Но свободу еще надо заслужить, - предупредил его Дух Рунного Посоха. - Это еще не конец.
- Но что я должен сделать?
- Скоро узнаете. А сейчас.., смотрите.
И мальчик направил свой посох на статую Элрика.
Они не сводили с него глаз.

Глава 3
СМЕРТЬ БЕССМЕРТНОГО

У них на глазах статуя спустилась со ступеней, черты ее лица были неподвижны, движения неуклюжи... Затем лицо облеклось плотью, хотя по-прежнему оставалось белым, точно слоновая кость. Доспехи сделались черными, и перед ними оказался живой человек, который, однако, их не видел.
Пространство, окружающее Хоукмуна, тоже изменилось, и он ощутил, как что-то притягивает его к тому существу, в которое превратилась статуя. Как будто лица их соприкасались, хотя существо по-прежнему как будто и не подозревало о его присутствии.
И Хоукмун увидел мир глазами Элрика. Хоукмун стал Элриком, и Эрекозе тоже.
Он извлек. Черный Меч из тела своего лучшего друга. В глазах его стояли слезы. Наконец клинок расстался с трупом. Он отбросил его прочь, и меч упал со странным глухим звуком, но потом шевельнулся, заскользил к нему. Клинок остановился, словно наблюдая за хозяином.
Воитель поднес к губам большой рог и глубоко вздохнул. Теперь у него было достаточно сил, чтобы протрубить в него, хотя только что он был еще очень слаб, но теперь к нему перешла сила убитого.
И родился звук, могучий и одинокий. Потом он оборвался, и на каменистую долину пало безмолвие. Тишина ждала, повиснув на вершинах далеких гор. В небе, поначалу незаметно, а затем все быстрее и отчетливее стал вырисовываться какой-то силуэт. Огромная тень, которая внезапно перестала быть тенью, обрела контур и стала заполняться более мелкими деталями. Один штрих здесь, другой там, еще один... И вот перед ним возникла гигантская рука, которая держала весы, чьи чаши бесцельно колебались. Затем колебания замедлились, и чаши обрели совершенное Равновесие.
Зрелище это даровало ему некоторое утешение, и он выпустил рог.
- Ну, это хоть что-то, - услышал он собственный голос. - И если даже это иллюзия, то, по крайней мере, она утешает.
Но когда он обернулся, то увидел, что меч взмыл в воздух по собственной воле и теперь угрожает ему.
Бурезов!
Черное лезвие вошло в него, вонзилось прямо в сердце, выпило душу. Слезы покатились из его глаз, в то время как меч выпивал ту часть его существа, которая никогда не могла познать покоя.
Он у мер.
Умер и вновь стал Хоукмуном. Стал Эрекозе.
Два аспекта единой сущности видели, как меч покинул тело последнего из великих императоров. Меч начал менять форму, принимая человеческий облик.
Это было то самое существо, которое Хоукмун увидел на Серебряном мосту, увидал позднее на острове, и существо это улыбалось ему.
- Прощай, друг, - воскликнуло оно. - Я был в сотни раз хуже тебя.
И существо устремилось в небеса с демоническим хохотом, насмехаясь над Космическим Равновесием, своим старинным врагом.

Предыдущая страница 9 Следующая страница


В поисках Танелорна 10

И оно исчезло, и исчезло все вокруг. И лишь статуя Мелнибонэйского принца вновь оказалась на своем постаменте.
Хоукмун задыхался, словно только что едва не утонул. Сердце его колотилось как безумное. Он видел, что лицо Оладана дергается в тике, видел, как морщит лоб Эрекозе и потирает подбородок Орланд Фанк, и лишь Дух Рунного Посоха оставался спокоен. Что же касается Джона ап-Райса, Эмшона д'Аризо и Брута Лашмарского, то они, судя по всему, ничего странного не заметили.
- Ну вот и подтверждение! - воскликнул Эре-козе. - Это странное существо и Меч - суть одно и то же.
- Зачастую да, - подтвердил мальчик. - Но бывает и так, что дух его не обитает в мече целиком. Канаджа был не только мечом.
Он сделал приглашающий жест.
- Взгляните еще.
- Нет, - попятился Хоукмун.
- Смотрите.
Еще одна статуя сошла с места.
Мужчина был хорош собой, хотя у него был всего один глаз и одна рука. Он знавал любовь, знавал страдание, и первая научила его, как выносить второе. Черты лица его были спокойны. Где-то поодаль мерно бились о берег морские волны. Он вернулся к себе.
И вновь Хоукмун был поглощен им, точно так же, как Эрекозе. Корум Джайлин Ирси, Принц в Алом Плаще, последний из вадхагов, который, отказавшись испытывать страх перед красотой, пал ее жертвой, который отказался испытывать страх перед своим братом и был предан. Отказался испытывать страх перед Арфой и был убит ею. Он наконец вернулся к себе, изгнанный оттуда, где ему не было места, Он выехал из леса и оказался на побережье. Он ждал отлива, чтобы тот открыл ему дорогу на гору Мойдель, где он познал счастье с женщиной из расы мабденов. Короткая жизнь ее давно оборвалась, и он остался один, поскольку подобные союзы редко завершаются рождением детей.
Воспоминания о Медбх давно умерли в нем, но Ралину, маркграфиню Востока, он не мог забыть всю жизнь.
Из-под земли возник перешеек, и он направил по ней своего коня. Замок на горе Мойдель был давно покинут, и теперь в нем царило запустение, и ветер нашептывал свою бесконечную песню среди высоких башен.
На другом конце песчаной косы, у ворот, ведущих во двор замка, он увидел существо и узнал его... Кошмарное создание сине-зеленого цвета на четырех ногах. У него было четыре мускулистых руки. На лице, лишенном носа, чернели два отверстия ноздрей над широким ртом, искаженным в ухмылке, обнажившей длинные острые клыки. Огромные глаза сверкали подобно самоцветам. С пояса свисали мечи, выкованные из неведомого металла. Это был Квилл, потерянный бог.
- Приветствую тебя, Корум!
- Приветствую тебя, Квилл, истребитель богов! А где твой брат'?
Он был рад увидеть вновь своего прежнего, не всегда верного союзника.
- Он как обычно занят своими делами. Мы, у ми-раем со скуки и подумываем о том, чтобы покинуть эту Вселенную. Нам нечего здесь делать, точно так же, как и тебе здесь не место.
- Да, мне говорили об этом.
- Думаем отправиться куда-нибудь, быть может, ко времени ближайшего Совмещения, - Квилл указал на небо. - Следует поторопиться.
- Но куда вы, направляетесь?
- Есть другое место, покинутое теми, кого ты уничтожил здесь, место, где всегда нужны боги. Не хочешь ли сопровождать нас, Корум? Вечный Воитель должен остаться, но Корум может пойти с нами.
- Но разве это не одно и то же?
- О да. Однако тот, кто не есть Вечный Воитель, и кто не есть Корум, тот может пойти с нами. Это приключение.
- Я у стал от приключений, Квилл. Потерянный бог улыбнулся.
- Подумай. Нам нужна наша любимая забава. Нам нужна твоя энергия.
- Какая энергия?
- Энергия человека.
- Все боги нуждаются в ней, не так ли?
- О да, - признал неохотно Квилл, - но некоторым из нас ее особенно не достает. У Ринна и Квилла есть Квилл и Ринн, но им было бы приятно, если бы ты присоединился к ним.
Корум покачал головой:
- Но ты же понимаешь, что после того, как Совмещение завершится, ты не сможешь уцелеть.
- Понимаю, Квилл.
- И, полагаю, теперь тебе также известно, что это не я уничтожил Порядок и Хаос.
- Я понимаю это.
- Я лишь довершил ту работу, что ты начал сам, Корум.
- Ты слишком любезен.
- Я говорю правду. Конечно, я капризный бог и верен только себе, да еще своему брату. Однако я правдивый бог, и я бы не хотел, чтобы какая-то ложь стала между нами.
- Спасибо тебе, Квилл.
- Прощай.
Чудовищная сущность исчезла.
Корум прошел по двору, миновал длинную анфиладу пустых залов и коридоров, поднялся на самую высокую башню замка, откуда была далеко видна безбрежная поверхность моря. Он знал, что прекрасная страна Аивм-ан-Эш теперь покоится под морскими волнами, которые выносят на берег лишь жалкие обломки. Он вздохнул, однако не чувствуя себя несчастным.
Внезапно прямо по воде к нему направился какой-то черный силуэт, с вымученной улыбкой на лице и вкрадчивой настойчивостью в темном сумрачном взоре.
- Корум? Корум?
- Я знаю тебя, - промолвил Корум.
- Могу ли я присоединиться к тебе? Я могу столько сделать для тебя. Я хотел бы быть твоим слугой.
- Мне не нужны слуги.
Силуэт стоял на волнах, покачиваясь в такт с ними.
- Позволь мне войти в твой замок, Корум.
- Гости мне тоже не нужны.
- Я могу привести к тебе тех, кого ты любишь.
- Они и без того всегда со мной.
И Корум выпрямился над зубцами башни и расхохотался прямо в лицо черному призраку, стараясь вложить в этот смех все свое презрение. А потом он спрыгнул вниз, дабы тело его разбилось о скалы у подножия горы Мойдель, и дух его наконец обрел свободу.
Черный силуэт взвыл от ярости и досады, а затем завопил от страха..
- Это было последнее творение Хаоса, не так ли? - промолвил Эрекозе, когда сцена у них перед глазами исчезла и статуя Корума вновь оказалась на своем месте.
- В таком виде оно не представляет особой опасности, - промолвил мальчик.
- Я знал его в стольких разных проявлениях, - продолжил Эрекозе. - И порой оно даже творило добро.
- Хаос - это не обязательно чистое зло, - промолвил мальчик. - Как, впрочем, и Порядок не всегда благо. В лучшем случае это примитивная дихотомия, которая лишь символизирует врожденные предпочтения у разных индивидуумов, мужчин и женщин. Существуют и иные элементы...
- Вы говорите о Космическом Равновесии? - перебил Хоукмун. - О Рунном Посохе?
- Вы называете это сознанием, не так ли? - заметил Орланд Фанк. - Или, возможно, следовало бы назвать это терпимостью.
- Все слишком примитивно.
- А, вы признаете это, - изумился Оладан. - Но тогда чем же нам это заменить?
Мальчик улыбнулся, но ничего не ответил.
- Хотите увидеть что-то еще? - спросил он у Хоукмуна и Эрекозе. Они покачали головой.
- Черный призрак преследует нас, - промолвил Хоукмун. - Он пытается подстроить нашу гибель.
- Ему нужна ваша душа, - ответил мальчик. Джон ап-Райс произнес спокойным голосом:
- В деревнях Йеля есть легенда о похожем существе, его там именуют Саитунн. Мальчик пожал плечами.
- Если дадите ему имя, то усилите его власть над собой. Откажитесь, и призрак ослабеет. Я вижу в нем страх, худший враг человека.
- Но одновременно ценный друг для того, кто умеет его использовать, - возразил Эмшон д'Аризо.
- Но лишь на время, - подчеркнул Оладан.
- Неверный союзник, даже для тех, кому он больше всего помогает, - проронил мальчик. - О как бы хотелось ему попасть в Танелорн!
- Но он не может сюда войти?
- Один-единственный раз ему это позволят, потому что взамен он должен кое-что дать нам.
- И чем же он торгует? - полюбопытствовал Хоукмун.
- Душами. Да, душами. Смотрите, я впущу его. И мальчик со взволнованным лицом вскинул свой посох.
- Он уже в пути, он мчится сюда из Лимба.

Глава 4
ПЛЕННИКИ МЕЧА

- Я - Меч, - объявил черный силуэт и небрежно обвел рукой стоящие вокруг статуи. - Все они некогда принадлежали мне. Я владел Вселенной.
- Но ее отняли у тебя, - возразил мальчик.
- уж не ты ли? - существо усмехнулось.
- Нет, - сказал мальчик. - У нас одна судьба, и тебе это известно.
- Ты не в силах мне вернуть то, что должно принадлежать мне по праву, - промолвил призрак. - Где же оно? - Он заозирался по сторонам. - Где?
- Я еще не призвал его. А где же...
- То, что я принес взамен? Я позову их сюда, когда смогу убедиться в том, что ты и впрямь отдашь мне то, в чем я нуждаюсь.
Недоброй ухмылкой он поприветствовал Хоукмуна с Эрекозе и добавил, ни к кому в особенности не обращаясь:
- Полагаю, что все боги мертвы.
- Двое смогли спастись, - ответил мальчик. - А прочие мертвы.
- Стало быть, остались только мы.
- Да, - подтвердил мальчик. - Посох и Меч.
- Созданные изначально, - промолвил Орланд Фанк. - После последнего совмещения.
- Это известно мало кому из смертных, - промолвил черный силуэт. - Мое тело было создано для служения Хаосу, а его - для служения Равновесию.
Были еще те, что созданы для служения Порядку, но их больше не существует.
- И кто пришел им на смену? - спросил Эрекозе.
- Это еще не известно, - заявил черный призрак. - Но я пришел выкупить свое тело. Подойдет одно или другое воплощение... Или оба разом.
- Так ты - Черный Меч? - мальчик снова вскинул Посох и внезапно рядом появился Джери-а-Конел со своей шляпой набекрень и котом на плече. Он устремил на Оладана изумленный взгляд.
- А нормально ли, чтобы мы оба были здесь?
- Не имею чести быть с вами знакомым, - произнес Оладан.
- В таком случае, мессир, вы плохо знаете сами себя. - Он спокойно повернулся к Хоукмуну. - Приветствую вас, герцог Дориан. По-моему, это ваш...
Он что-то держал в ладонях и уже готов был подойти к Хоукмуну, когда вдруг мальчик остановил его.
- Погоди, сперва нужно ему показать. Джери принял несколько театральную позу, не сводя глаз с черного силуэта.
- Ему? В самом деле? Показывать ему?
- Прошу тебя, - прошептало существо. - Прошу тебя, Джери-а-Конел, покажи.
Джери взъерошил мальчику волосы, словно дядюшка любимому племяннику.
- Как дела, братишка?
- Покажи ему.
Взявшись правой рукой за меч и выставив вперед ногу, словно ожидая немедленного нападения, Джери некоторое время задумчиво глядел на существо, затем жестом фокусника быстро разжал кулак левой руки, показывая всем, что там находится.
Черный призрак протяжно, со всхлипом вздохнул, и глаза его блеснули алчным огнем.
- Черный Камень! - задохнулся Хоукмун. - Вы принесли его!
- Подойдет! - воскликнул призрак. - Вот они... Двое мужчин, две женщины и двое детей появились из ниоткуда, закованные в золотые цепи.
- Я хорошо с ними обращался, - объявило существо, именовавшее себя Мечом.
Один из мужчин, высокий и худощавый, с томными манерами, разодетый как франт, вскинул скованные руки.
- Ну да, хорошо, взгляните на эти цепи. Хоукмун признал всех пленников, если не считать одной из женщин, и теперь им овладела ледяная ярость.
- Иссельда! Манфред и Ярмила! Д'Аверк! Ноблио! Как вы угодили в плен к этому созданию?
- Это длинная история, - начал было Д'Аверк, но голос его заглушил вопль Эрекозе.
- Эрмижад! Моя Эрмижад!
Незнакомка, похоже, принадлежала к той же расе, что и Элрик с Корумом. В своем роде она была так же прекрасна, как и Иссельда. И самое поразительное, что несмотря на всю внешнюю несхожесть, между двумя женщинами явно ощущалось какое-то внутреннее родство.
Ноблио с невозмутимым видом осматривался по сторонам.
- Значит, вот мы и в Танелорне.
Женщина, которую звали Эрмижад, пыталась высвободиться из цепей и броситься навстречу Эре-козе.
- А я думал, что вас держит в плену Калан, - растерянно сказал Хоукмун д'Аверку.
- Я тоже так думал. Но похоже, этот милый безумец перехватил нас, пока мы пересекали Лимб... Эрекозе испепелял взглядом черный призрак.
- Освободи ее! Призрак усмехнулся.
- Сперва я хочу получить Камень. Ее и всех остальных против Черного Камня. Таковы условия сделки.
Джери стиснул Черный Камень в кулаке.
- Так приди и возьми его. Ты же утверждаешь, что наделен могуществом, не так ли?
- Он может получить его только от одного из Героев, - сказал мальчик. - И знает об этом.
- Тогда я сделаю это сам, - заявил Эрекозе.
- Нет, - вмешался Хоукмун. - Если уж кто и имеет на это право, то только я. Я был рабом Черного Камня, по крайней мере теперь я смогу им воспользоваться, чтобы освободить своих любимых.
Лицо черного призрака исказилось от алчности.
- Погодите еще немного! - попросил мальчик, но Хоукмун не обратил на его слова никакого внимания.
- Лайте мне камень, Ажери!
Джери-а-Конел бросил взгляд на того, кого назвал своим братишкой, затем обернулся к Хоукмуну и заколебался.
- Этот камень, - спокойно произнес мальчик, - являет собой воплощение одной из двух самых могучих сил, еще сохранившихся в нашей Вселенной.
- А какая другая? - спросил Эрекозе, не отрывая взора от женщины, которую он разыскивал целую вечность.
- Другая перед вами, это Рунный Посох.
- Но если Черный Камень воплощает страх, то что же тогда воплощает Посох? - полюбопытствовал Хоукмун.
- Справедливость, - ответил мальчик. - Врага страха.
- Если вы оба так сильны, - разумно заметил Оладан, - то зачем же тогда вмешивать нас в свои дела?
- Потому что без человека не могут существовать ни тот, ни другая, - пояснил Орланд Фанк. - Куда бы ни шел человек, они сопровождают его повсюду.
- Именно поэтому вы здесь, - промолвил мальчик. - Мы - ваши творения.
- Однако вы управляете нашей судьбой, - Эре-козе по-прежнему смотрел только на Эрмижад. - Как же такое возможно?
- Потому что вы сами позволяете нам, - ответил мальчик.
- В таком случае, Справедливость, покажи мне, умеешь ли ты держать слово, - воскликнуло существо, называвшее себя Мечом.
- Я обещал лишь только пустить тебя в Танелорн, - возразил мальчик. - На этом моя миссия окончена. Теперь ты должен торговаться с Хоукмуном и Эрекозе.
- Черный Камень против ваших пленников, таковы условия сделки? - переспросил герцог Кельнский. - Но что вам нужно от этого кристалла?
- Она вернет ему силу, которую он утратил во время войны богов, - ответил мальчик. - А это позволит ему потом набрать еще больше силы, достаточно, чтобы переместиться в новую Вселенную, которая родится после Совмещения миллионов плоскостей мироздания.

Предыдущая страница 10 Следующая страница


11 Майкл Муркок

- И эта сила будет тебе очень полезна, - пообещал черный призрак Хоукмуну.
- Мы никогда не желали для себя такой силы, - возразил Эрекозе.
- Но что мы потеряем, если согласимся? - вопросил Хоукмун.
- Мою помощь, это точно, - промолвил мальчик.
- Но почему?
- Не могу ничего сказать.
- Опять эти тайны! - воскликнул Хоукмун. - На мой взгляд, Дженемайя Каналиас, вы выбрали скверный момент для игры в загадки.
- Моя скрытность вызвана лишь уважением к вам. Но раз уж у вас есть такая возможность, воспользуйтесь Посохом, чтобы уничтожить Камень.
Хоукмун взял Черный Камень, который протягивал ему Джери. Камень был холодный и безжизненный, без знакомого ощущения внутренней пульсации, ибо та сущность, что некогда обитала в нем, теперь стояла рядом в ином обличье.
- Стало быть, это твое убежище, - сказал он призраку, протягивая ему Черный Камень на ладони.
Золотые цепи, сдерживавшие шестерых пленников, упали на землю.
С торжествующим хохотом призрак выхватил Черный Камень из руки Хоукмуна. Хоукмун обнял детей, расцеловал сына, затем поцеловал дочь.
Эрекозе прижал к себе Эрмижад и на мгновение утратил дар речи.
Дух Черного Камня поднес добычу к своим губам.
И проглотил кристалл.
- Возьмите! - мальчик втолкнул в руки Хоукмуна Рунный Посох. - Быстрее!
Черный призрак испустил победный вопль.
- Я вновь стал самим собой! Я стал чем-то большим!
Хоукмун обнял Иссельду.
- Я снова - я!
Когда Хоукмун поднял глаза, Дух Черного Камня исчез.
Он с улыбкой повернулся к мальчику, чтобы сказать ему об этом, но тот стоял к нему спиной. Затем обернулся.
- Я выиграл, - заявил Дженемайя Каналиас. А когда он полностью повернулся к Хоукмуну, тому показалось, что у него сейчас остановится сердце. Ему сделалось дурно.
Черты лица ребенка оставались прежние, и вместе с тем неуловимо изменились. От них исходила теперь черная аура, а на губах играла зловещая ухмылка. Это было лицо того существа, что проглотило Черный Камень, лицо Меча.
- Я победил!
Мальчик захохотал. Мальчик начал расти.
Он вырос размером со статуи, что окружали их. Одежды его превратились в лохмотья и опали на землю, и перед ними предстал мужчина, темнокожий и обнаженный, с раскрытой красной пастью, полной клыков, и горящими желтыми глазами. От существа веяло ужасающей мощью.
- Я победил!
Он принялся шарить глазами по сторонам.
- Меч! - воскликнул он. - Где же теперь Меч?
- Он здесь, - послышался голос. - У меня. Видишь?

Глава 5
КАПИТАН И КОРМЧИЙ

- Его отыскали в Южных льдах, под встающим солнцем, сразу после того, как вы покинули тот мир, Эрекозе. Совершив во благо человечества поступок, из которого он не мог извлечь для себя прямой выгоды, Меч лишился своего духа.
Капитан стоял, устремив вдаль незрячие глаза, а рядом с ним держался его двойник, Кормчий, который держал на вытянутых руках огромный Черный Рунный Меч.
- Это именно то воплощение Меча, которое мы разыскивали, - продолжил Капитан. - Поиск был долгим, и мы потеряли наш корабль.
- Но ведь прошло не так много времени с того момента, как мы расстались, - заметил Эрекозе. Капитан иронически улыбнулся.
- Времени не существует, особенно в Танелорне, особенно во время Совмещения миллиона плоскостей. Если бы время было таким, каким его представляют люди, то как бы могли вы оказаться здесь вместе с Хоукмуном?
Эрекозе ничего не ответил, лишь крепче прижал к себе свою принцессу.
- Отдай мне Меч! - прорычал призрак.
- Не могу, - ответил ему Капитан, - и ты это знаешь, точно так же как и ты не сможешь у меня его отнять. Ты можешь вселиться в одно из своих проявлений, либо в Меч, либо в Камень, но никогда в оба разом.
Дух глухо заворчал, но даже не попытался потянуться за Черным Мечом.
Хоукмун взглянул на посох, что вручил ему мальчик, и убедился, что тот был прав, заметив сходство между рунами на Посохе и на Мече.
- Кто сделал эти предметы? - спросил он у Капитана.
- Те, кто выковал этот меч в давние времена, восходящие к самому началу Великого Цикла, вызвали Демона, дабы он обитал в нем постоянно, и еще для того, чтобы придать мечу силу, превосходящую любое другое оружие. Они заключили договор с этим духом, об имени которого мы пока умолчим. - Капитан повернул голову и незрячими глазами взглянул в лицо призраку. - Договор, с которым ты в свое время угодливо поспешил согласиться. Были выкованы два похожих клинка, и часть тебя вошла в каждый из них. Впоследствии один из мечей был уничтожен, и ты полностью переселился в оставшийся. Те чудо-мастера, что сотворили его, не принадлежали к человеческому роду, но трудились во благо его. Стойкие приверженцы владык Порядка, они желали послужить их победе над Хаосом и думали обернуть против него его собственное оружие. Однако в скором времени они осознали, как глубоко заблуждались...
- О да! - с широкой ухмылкой отозвалось существо.
- И тогда они сотворили Рунный Посох и попросили помощи у твоего двойника, который служил Порядку. Они не понимали тогда, что вы с ним не были братьями в истинном значении этого слова, но лишь двумя воплощениями одной и той же сущности, отныне ставшей неразлучной и пронизанной к тому же могуществом Черного Камня вкупе с твоей собственной магической силой. Явный парадокс...
- Который для меня стал особенно ценен, - перебил его черный призрак.
Но Капитан продолжил, не обращая на него ни малейшего внимания:
- Создав Черный Камень, они постарались захватить тебя в ловушку, сделать своим пленником. Поэтому камень был наделен неимоверной силой. Он мог удерживать не только твою душу, но и чью-то еще, точно так же, как это делал Меч. Но ты мог освободиться из-под власти Камня, точно так же как порой выходил из объятий Меча.
- Скорее, меня изгоняли оттуда, - возразил призрак. - Ибо мне нравится быть Мечом. Всегда найдутся люди, готовые принять меня в этой форме.
- Но не навсегда, - промолвил Капитан. - Ибо Космические Весы были последним, что создали эти Творцы прежде, чем вернулись в свой мир. Символ равновесия между Порядком и Хаосом, обладающий собственной, присущей только ему властью, носителем которой является Рунный Посох, он имел своей целью следить и поддерживать порядок во взаимоотношениях двух противоборствующих сторон. Даже сейчас он управляет тобой.
- Но все изменится, когда я получу Черный Меч!
- Вот уже очень давно ты пытаешься всецело подчинить себе человечество, и тебе это даже иногда удавалось. Однако теперь настало время Совмещения миров. Соединяются воедино тысячи измерений, тысячи времен и эпох, и воплощения Вечного Воителя являют миру свою доблесть, избавляя Вселенную от богов, вызванных к жизни страстным желанием сотен предшествующих поколений человечества. В мире, лишенном богов, тебе одному удалось сохранить ту власть, которой ты жаждал обладать все это время. В одном из миров ты убил Элрика, в другом - Серебряную королеву. В третьем - добрался до Корума. Я умолчу обо всех прочих, которые считали тебя своим слугой. Гибель Элрика освободила тебя, в то время как смерть Серебряной королевы вернула жизнь умирающей Земле. Это было в твоих интересах, но в конечном итоге куда больше пошло на пользу самого Человека. А ты оказался не в состоянии вернуться в свое “тело”. Ты почувствовал, как власть твоя над миром уменьшается. Но опыты двух безумных колдунов в мире Хоукмуна создали ситуацию, которой ты поспешил воспользоваться. Однако ты нуждаешься в Вечном Воителе, такова твоя судьба, в то время как он сам отныне может обойтись без тебя, и тебе пришлось собирать заложников, людей, которые были дороги ему, чтобы иметь возможность с ним торговаться. Теперь ты владеешь мощью Черного Камня и также завладел телом своего брата, который некогда был сыном Орланда Фанка. Сейчас ты собираешься напасть на Космические Весы. Но прекрасно сознаешь, что, уничтожив их, уничтожишь и себя самого, если только не найдется убежища, нового тела, куда ты мог бы перенести свой дух.
Капитан повернул голову, словно отыскивая слепыми глазами Хоукмуна и Эрекозе.
- Впрочем, - продолжил он, - Меч должен находиться в руках одного из воплощений Воителя, а здесь я вижу лишь двоих из них. Как ты надеешься убедить их послужить твоим замыслам?
Хоукмун с Эрекозе переглянулись.
- Я всегда был служителем Рунного Посоха, - промолвил герцог Кельнский, - хотя порой и бунтовал против него.
- Что же до меня, то я и впрямь прежде служил Черному Мечу, - отозвался Эрекозе.
- Так кто из вас двоих возьмет Меч в руки? - задыхаясь, вопросил их призрак.
- Ни тот ни другой не обязаны это делать, - проронил Капитан.
- Но теперь у меня хватит силы, чтобы уничтожить всех, здесь присутствующих, - возразил призрак.
- Всех, кроме воплощений Вечного Воителя, - возразил Капитан, - и ты ничего не можешь поделать против меня и моего брата.
- Я уничтожу Эрмижад, Иссельду, детей... И тех двоих. Я пожру их! Я выпью их душу!
Демон раскрыл свою страшную пасть и протянул лапу, окруженную мерцающим черным ореолом, к Иссельде. Молодая женщина, не выдержав, попятилась.
- А что станет с нами после того, как ты уничтожишь Весы? - спросил Хоукмун.
- Ничего, - отозвался призрак. - Можете жить в Танелорне до скончания своих дней. Против него я бессилен, даже если вся прочая Вселенная будет принадлежать мне.
- Он говорит правду, - вмешался Капитан. - И сдержит слово.
- Но ведь все человечество будет страдать! - воскликнул Хоукмун. - Кроме тех, что останутся здесь.
- Это правда, - подтвердил Капитан. - Мы все будем страдать, кроме вас.
- В таком случае не нужно давать ему Меч, - уверенно промолвил Хоукмун. Однако у него не достало сил поднять взор на тех, кого он так любил и так долго искал.
- Но человечество и без того страдает, - проронил Эрекозе. - Целую вечность я искал Эрмижад. Этот миг - я заслужил его. Целую вечность я служил человечеству, кроме одного раза. Я слишком долго страдал.
- Так вы готовы повторить свое преступление? - спокойно спросил его Капитан. Но Эрекозе словно ничего не слышал. Он устремил на Хоукмуна многозначительный взгляд.
- Так вы говорите, что сейчас силы Черного Меча и Весов равны, так, Капитан?
- Так.
- И это существо может вселиться либо в клинок, либо в кристалл, одно из двух?
Поняв, что подразумевал своими вопросами Эрекозе, Хоукмун постарался, чтобы на лице его ничего не отразилось.
- Поторопитесь! - воскликнул черный призрак. - Поторопитесь!
На какое-то мгновение Хоукмун пережил то же самое ощущение единства с Эрекозе, которое объединяло их во время битвы с Агаком и Гагак. У них были общими все чувства и все мысли.
- Быстрее, Эрекозе! - настаивал призрак. - Возьми в руки Меч.
Эрекозе повернулся к Хоукмуну спиной и уставился на небеса.
Там висели Космические Весы, сверкающие, с чашами, застывшими в полном равновесии, расположившись прямо над этой огромной коллекцией изваяний, над всеми воплощениями Вечного Воителя, какие только существовали, над всеми женщинами, которых он любил, над всеми спутниками, сопровождавшими его в походах. В этот миг казалось, что они нависают над ними как некая загадочная угроза.
Эрекозе сделал три шага, что отделяли его от Кормчего. Лица обоих не выражали никаких чувств.
- Отдайте мне Черный Меч, - промолвил Вечный Воитель.

Глава 6
МЕЧ И ПОСОХ

Правая ладонь Эрекозе легла на рукоять Черного Меча, левая расположилась под клинком, и он осторожно принял его из рук Кормчего.
- Ага! - воскликнул призрак. - Наконец мы соединимся!
И он устремился к Черному Мечу, и вошел в него, и клинок запульсировал, а затем принялся петь, источая черный огонь, и существо исчезло.
Но Хоукмун тут же заметил, как Джери-а-Конел наклонился и поднял с земли Черный Камень.
Теперь лицо Эрекозе словно сияло внутренним светом, на нем отражались жестокость и опьянение боя, а голос звенел торжеством победы. Жажда крови родилась в его глазах, когда он устремил взор на длинный клинок, вскинутый над головой.
- Наконец-то! - выкрикнул он. - Эрекозе отомстит тому, кто так долго управлял его судьбой. Черным Мечом я уничтожу Весы, и это хоть отчасти искупит те страдания, что я претерпевал все это время. Я больше не служу человечеству. Отныне я служу лишь своему Мечу. Я освободился от служения Вечности.
Меч застонал, содрогнулся, черное сияние окутало лицо воина, отразилось в его безумном взгляде.
- Уничтожить! - воскликнул он. - уничтожить Весы! Немедленно!
Меч словно бы оторвал Эрекозе от земли и повлек его вверх, в небеса, где висели Космические Весы, казавшиеся до этого совершенно неуязвимыми. А Вечный Воитель внезапно увеличился в размерах, сделался настоящим гигантом, и меч его заслонил свет дня.
Не сводя с него глаз, Хоукмун бросил Джери-а-Конелу:
- Джери... Кристалл... Положите его передо мной.
Держа меч над головой обеими руками, Эрекозе отвел его назад, собираясь нанести удар.
И ударил. Один-единственный раз. Раздался звук, подобный звону десятка миллионов огромных колоколов, которые принялись бить одновременно. Ужасающий грохот, словно сама Вселенная разваливалась на части... Черный Меч рассек звенья цепи, удерживающие одну из чаш. Та рухнула вниз, в то время как другая взлетела вверх, лишенная противовеса.
Мир содрогнулся.
Круг статуй зашатался, грозя обрушиться в любой момент. Люди испуганно закричали.
И где-то вдалеке что-то рухнуло на землю и разлетелось на незримые осколки. Хохот донесся с небес, но смеялся ли Меч или человек, державший его, осталось неведомым.
Эрекозе, грозный титан, вновь замахнулся Мечом, чтобы нанести второй удар. Меч перечеркнул небосвод в кромешном аду молний и грохочущего грома. Ударив по цепям второй чаши, он разрубил и их, и она разделила судьбу первой.
И вновь мир содрогнулся.
Капитан прошептал:
- Вы избавили нас от богов, но теперь хотите, чтобы исчез Порядок.
- Нет, - возразил Хоукмун. - Только Власть.
Кормчий пристально посмотрел на него, словно понимал, что происходит, и ему было любопытно, что будет дальше.
Хоукмун опустил глаза и взглянул на безжизненный Черный Камень. Затем возвел глаза к небесам, где Эрекозе наносил третий, последний удар по центральному столпу Весов.
Из разлетающихся обломков брызнул ослепительный свет, сопровождаемый странным, почти человеческим криком, разнесшимся над всеми мирами Вселенной. Все они ослепли, все оглохли.
Но Хоукмун все равно сумел расслышать то слово, которого он так ждал. Он услышал, как гигант Эрекозе кричит ему:
- Пора!
И, словно дождавшись этого мига, в правой руке его ожил и наполнился жизнью Рунный Посох, а на земле Черный Камень замерцал и запульсировал. Рука Хоукмуна взметнулась для одного-единственного могучего удара.
Изо всех сил он ударил Рунным Посохом по Черному Камню. И кристалл разлетелся вдребезги. И завопил, и заревел от ярости, и Посох в руке Хоукмуна тоже взорвался, и темное свечение одного слилось с золотым сиянием другого. И родился крик, жалоба, стон, постепенно затихшие вдали. Прямо перед ним в воздухе возникла красная светящаяся сфера, из которой исходило слабое сияние. Мощь Рунного Посоха уничтожила силу Черного Меча. Сфера начала подниматься в небеса, все выше и выше, пока, наконец, не зависла прямо у них над головой.
И тогда Хоукмуну вспомнилась звезда, которая преследовала Темный Корабль на пути по морям между мирами.
Но тут же шар растворился в теплом свечении Солнца.
Черный Камень прекратил свое существование, а вместе с ним и Рунный Посох. Точно так же уничтожены были Черный Меч и Космические Весы, чьи сущности одновременно бросились искать убежища в Камне и Посохе. И этот миг был тот самый, когда два эти предмета взаимно уничтожили друг друга. Именно об этом Хоукмун сговорился с Эрекозе, прежде чем последний взял в руки Черный Меч.
И вот что-то упало к ногам Хоукмуна. И Эрмижад, вся в слезах, рухнула на колени рядом с безжизненным телом.
- Эрекозе! Эрекозе!
- Он заплатил за все, - промолвил Орланд Фанк. - И наконец познал покой. Он отыскал Танелорн и нашел вас, Эрмижад... И, найдя их, отдал за них жизнь.
Но Эрмижад не слышала его слов. Она плакала. Для нее жизнь кончилась.

Глава 7
ВОЗВРАЩЕНИЕ В ЗАМОК БРАСС

- Совмещение плоскостей подходит к концу, - промолвил Капитан. - И Вселенная начинает новый цикл. Избавившись от богов и от того, что вы, Хоукмун, могли бы назвать космической властью, возможно, она больше не будет испытывать нужды в героях.
- Лишь в героических примерах, - поправил Джери-а-Конел, который подошел к рядам статуй, между которыми еще оставались свободные промежутки. - Прощайте. Прощай, бывший Воитель. Прощай и ты, Оладан.
- Куда же ты собрался, друг? - спросил его потомок горных великанов, почесывая поросший шерстью затылок.
Джери остановился и снял с плеча черно-белого котенка, а затем указал на свободное место между двух изваяний.
- Займу свое место. Вы живы. Я тоже жив. Так что прощайте в самый последний раз.
И, пройдя меж статуй, он сам превратился в одну из них. Задиристый, улыбающийся, довольный собой.
- Теперь мое место тоже там? - спросил Хоукмун у Орланда Фанка.
- Пока нет, - отозвался оркнеец, подобрал крылатого котенка Джери и принялся поглаживать его. Зверек заурчал.
Эрмижад поднялась с колен. Слезы застыли в ее глазах. Не сказав никому ни единого слова, она также прошла сквозь ряды статуй, пока не остановилась перед еще одним свободным постаментом. Встав на него, она в прощальном жесте вскинула руку. Кожа ее моментально побледнела, как у соседних изваяний, и она застыла, подобно им.
Хоукмун лишь теперь увидел, что рядом с ней была другая статуя, изображавшая Эрекозе, который отдал свою жизнь за то, чтобы уничтожить Черный Меч.
- Ну что, - спросил их Капитан, - желаете ли вы с семьей и друзьями остаться в Танелорне? Вы заслужили это право.
Хоукмун обнял своих детей, увидел радость в их глазах и тоже испытал неподдельное счастье. Иссельда погладила его по щеке и улыбнулась.
- Нет, - промолвил он. - Мы вернемся в замок Брасс. Нам достаточно знать, что Танелорн существует. А вы, д'Аверк, Оладан, вы, мессир Ноблио?
- Мне столько нужно рассказать вам, Хоукмун, у камелька, попивая сладкое камаргское вино, и чтобы вокруг были добрые друзья! - воскликнул Гьюлам д'Аверк. - В замке Брасс мои рассказы будут хоть кому-то интересны. А здесь, в Танелорне, они быстро всем наскучат. Я пойду с вами.
- Я тоже, - заявил Оладан.
Лишь Ноблио на миг засомневался. Задумчивым взглядом он обвел ряды статуй, а затем устремил взор на башни Танелорна.
- Это поразительное место, откуда оно взялось, вот что меня занимает.
- Это мы его создали, - ответил Капитан. - Мы с братом.

Предыдущая страница 11 Следующая страница


В поисках Танелорна 12

- Вы? - Ноблио улыбнулся. - Понимаю.
- Но как вас зовут, мессир? - спросил его Хоукмун. - И вас, и брата?
- У нас одно имя на двоих, - ответил Капитан.
- И это имя - Человек, - вступил в разговор Кормчий, который взял брата за руку, вывел его из круга статуй и повлек по направлению к городу.
Не сказав ни слова, Хоукмун с друзьями проводили их глазами. Молчание прервал Орланд Фанк.
- Думаю, я здесь останусь. Я исполнил свой долг, завершил поиски. Я видел, как сын мой достиг покоя. Я останусь в Танелорне.
- И не хотите больше служить никакому божеству? - спросил его Брут Лашмарский.
- Боги - это лишь метафоры, - ответил Орланд Фанк. - Вполне приемлемые, конечно, но нельзя позволять им становиться самостоятельными существами.
Он вновь откашлялся и с неким смущением признал:
- Вино поэзии превращается в яд, когда из него делают политику. Не так ли?
- Вам троим будут всегда рады в замке Брасс, - обратился Хоукмун к воинам.
Эмшон д'Аризо закрутил свои усы и устремил вопросительный взгляд на Джона ап-Райса, а затем на Брута.
- Наш путь окончен, - заявил этот последний.
- Мы простые солдаты, - сказал Джон ап-Райс. - Никакие летописи не впишут нас в число героев. Я останусь в Танелорне.
- Когда-то в молодости я был школьным учителем, - сказал Эмшон д'Аризо, - и никогда не желал воевать. Но вокруг было слишком много несправедливости, неравенства, и мне показалось, что лишь мечом можно навести порядок. Я старался как мог и заслужил покой. Я тоже останусь в Танелорне. Думаю, я попробую написать книгу.
Хоукмун склонил голову, признавая их правоту.
- Благодарю вас за помощь, друзья.
- Но вы-то почему не хотите остаться с нами? - спросил его Джон ап-Райс. - Разве вы не заслужили того, чтобы поселиться здесь?
- Может быть, и так. Однако, старый замок Брасс дорог мне, и я оставил там друга. Однако, может статься, мы расскажем другим о том, что узнали. И попытаемся показать людям, как отыскать в себе Танелорн.
- Если дать им шанс, многие достигнут цели, - заявил Орланд Фанк. - Между ними и Танелорном не было иных преград, кроме богов и культа иллюзий. С их помощью они пытались заслониться от страха, который внушала им собственная человеческая природа.
- О, теперь моей человеческой личности придется худо, - засмеялся Гьюлам д'Аверк. - Что может быть в мире скучнее, чем раскаявшийся грешник?
- Оставим это решать королеве Флане, - отозвался с улыбкой Хоукмун. - Но скажите мне, Орланд Фанк, поскольку мы говорили о возвращении, как же мы сможем покинуть этот город, раз уж не осталось сверхъестественных существ, которые управляют нашей судьбой, и Вечный Воитель обрел наконец покой?
- Я еще сохранил кое-что из остатков моих прежних способностей, - оскорбленный, воскликнул оркнеец. - И привести их в действие не составит большого труда, пока плоскости еще находятся в фазе Совмещения. С другой стороны, то, что прервалось ваше путешествие в Лондру, было отчасти делом моих рук, а отчасти тех семи мудрецов, которых вы повстречали в дороге. Поэтому я верну вас на прежнее место. - Красноватое лицо его расплылось в веселой улыбке. - Ну что ж, удачи вам, герой Камарга! Вы возвращаетесь в мир, над которым больше нет никакой власти. И пусть же впредь единственная власть, которую вы будете признавать над собой, это та, что родится из самоуважения.
- Вы всегда были моралистом, Орланд Фанк, - Ноблио с улыбкой похлопал оркнейца по плечу. - Однако это величайшее искусство - применять столь простые моральные принципы в столь сложном мире.
- Он кажется сложным лишь из-за того, что в сознании нашем царит мрак. Ну, удачи вам всем, - засмеялся он наконец. - Будем надеяться, что это конец всех трагедий.
- А почему бы не начало комедий? - поддержал его с улыбкой Гьюлам д'Аверк. - Пойдемте, граф Брасс ждет нас.
И в тот же миг они оказались на Серебряном мосту, в нескончаемом потоке путешественников, пользующихся этим грандиозным торговым путем, под ясным зимним небом, в мире, залитом сияющим солнечным светом, бросавшим на море серебристые отблески.
- Наш мир! - радостно выдохнул Гьюлам д'Аверк. - Наконец! Наконец-то наш мир!
Радость его была заразительна, как вскоре понял Хоукмун.
- И куда же вы двинетесь теперь? - спросил он. - В Лондру или в Камарг?
- В Лондру, конечно, и немедленно. В конце концов, меня ведь там ждет целое королевство.
- Вы никогда не были циником, Гьюлам д'Аверк, - сказала ему Иссельда, - И не пытайтесь убедить нас, что сделались им теперь. Передавайте наши наилучшие пожелания королеве Флане. И заверьте ее, что скоро мы прибудем к ней в гости.
Д'Аверк отвесил им широкий поклон.
- А вы передавайте мой привет своему отцу, графу Брассу. Скажите, что вскоре я явлюсь к его очагу, дабы испить с ним вина. По-прежнему ли в замке гуляют сквозняки?
- К вашему приезду мы постараемся подготовить комнату, достаточно безопасную для человека со столь хрупким здоровьем, - ответила ему Иссельда.
Она взяла за руки своего сына и дочь и внезапно обнаружила у девочки черно-белого котенка Джери-а-Конела.
- Это мессир Фанк дал мне его, матушка, - Тогда обращайся с ним получше, - сказал ей отец. - Ибо это очень редкое животное.
- До скорой встречи, Гьюлам д'Аверк! - воскликнул Ноблио. - Знайте же, что я сохраню наилучшие воспоминания о том времени, которое мы с вами провели вместе в Лимбе.
- Я тоже, мессир Ноблио, хотя досадно все-таки, что у нас не было с собой колоды карт. - Он вновь отвесил низкий поклон. - Прощайте, Оладан, вы, самый маленький из гигантов! Надеюсь еще послушать ваши байки, когда вы вернетесь в Камарг.
- Боюсь, что с вашими собственными они не выдерживают никакого сравнения, - Оладан пригладил усы. - С нетерпением буду ждать вашего визита.
Хоукмун широкими шагами двинулся по сверкающей мостовой, торопясь вернуться в замок Брасс, где дети, наконец, смогут познакомиться со своим благородным дедом.
- Лошадей мы раздобудем в Карли, - сказал он. - Кажется, у нас там должен быть некоторый кредит. - Потом он повернулся к сыну. - Скажи мне, Манфред, ты что-то запомнил из своих приключений? - Ему с трудом удавалось скрывать страх. - Много ли ты помнишь?
- Нет, отец, - ласково отозвался мальчик. - Я не помню почти ничего.
И он бегом бросился к отцу, взял его за руку и повлек за собой к далекому берегу.

Предыдущая страница 12


Мир империи мрака

Файл взят на http://www.moorcock.narod.ru


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    БЕЗУМНЫЙ МИР. ВОИТЕЛЬ ГРЕЗ     (Страница 1)
    • Глава 1
      СТАРЫЙ ДРУГ В ЗАМКЕ БРАСС       (Страница 1)
    • Глава 2
      НА СЕРЕБРЯНОМ МОСТУ       (Страница 1)
    • Глава 3
      В ТУМАНЕ       (Страница 2)
    • Глава 4
      СОВЕТ МУДРЕЦОВ       (Страница 2)
    • Глава 5
      НА ПОБЕРЕЖЬЕ       (Страница 3)
  • Часть вторая
    ПЛЫТЬ СКВОЗЬ МИРЫ, ПЛЫТЬ К ТАНЕЛОРНУ     (Страница 4)
    • Глава 1
      ВОИНЫ В ОЖИДАНИИ БИТВЫ       (Страница 4)
    • Глава 2
      СЛЕПОЙ КАПИТАН       (Страница 4)
    • Глава 3
      ОСТРОВ ТЕНЕЙ       (Страница 5)
    • Глава 4
      ЗАЧАРОВАННЫЙ ГОРОД       (Страница 6)
    • Глава 5
      АТАК И ГАГАК       (Страница 7)
    • Глава 6
      ВСЕЛЕНСКАЯ БИТВА       (Страница 7)
    • Глава 7
      ГЕРОИ РАССТАЮТСЯ       (Страница 8)
  • Часть третья
    В КОТОРОЙ МНОЖЕСТВО СВОДИТСЯ К ОДНОМУ     (Страница 8)
    • Глава 1
      ПЛЕННИКИ ТЕНЕЙ       (Страница 8)
    • Глава 2
      ТАНЕЛОРН       (Страница 9)
    • Глава 3
      СМЕРТЬ БЕССМЕРТНОГО       (Страница 9)
    • Глава 4
      ПЛЕННИКИ МЕЧА       (Страница 10)
    • Глава 5
      КАПИТАН И КОРМЧИЙ       (Страница 11)
    • Глава 6
      МЕЧ И ПОСОХ       (Страница 11)
    • Глава 7
      ВОЗВРАЩЕНИЕ В ЗАМОК БРАСС       (Страница 11)


Майкл Муркок

В поисках Танелорна

Цикл: "Хроники Дориана Хокмуна" - 7

Мир империи мрака

 Читать книгу

Аннотация

Вторая трилогия рассказывает о дальнейших приключениях Хоукмуна. У нее нет сквозного сюжета, если не считать идеи о том, что Хоукмун хочет вернуть друзей, погибших в последнем романе тетралогии. В первом романе Хоукмун спасает графа Брасса, но при этом теряет свою возлюбленную. Во втором романе он не по своей воле занимает тело Илианы Горатормской и спасает мир Гораторма от Хаоса. Третий же роман особенно интересен. В нем рассказывается о судьбе Вечного Героя, причем не только о судьбе Хоукмуна, но и Эрекозе, Корума и вообще судьбе мироздания. Именно романом В поисках Танелорна Муркок в то время предполагал закончить цикл Вечный Герой.

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://jabx.narod.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.