Майкл Муркок - Рунный посох

1 Майкл Муркок

ЧАСТЬ ПЕРВАЯ

...Опытные полководцы и отважные воины, они не боялись рисковать своей жизнью. Что толку жалеть эту жизнь, если их души растлились, разум помутился, а помыслы заняла чудовищная ненависть ко всему, в чем билась искра жизни. Бароны Гранбретании, лишенные всякого понятия о нравственности, пронесли знамя своего Короля-Императора Хаона через весь европейский континент и сделали эти земли собственностью Гранбретании. Затем они отправились дальше: на запад и на восток, к другим континентам, на которые тоже притязала Темная Империя. И, казалось, нет в мире такой силы, которая смогла бы остановить этот безумный и смертоносный натиск. Теперь им вообще никто не оказывал сопротивления; с гордой усмешкой и холодным презрением завоеватели требовали дань у покоренных народов, и дань эту они получали.
В завоеванных ими странах вряд ли кто верил, что положение изменится к лучшему. А те немногие, в ком еще не угасла надежда, не осмеливались высказать сокровенные мысли вслух. И едва ли кто-нибудь был настолько отважен, чтобы произнести слова, символизирующие эту надежду: замок Брасс.
Произносившие это название понимали, что оно в действительности означает. Ведь замок Брасс оставался единственной цитаделью, не покоренной полководцами Гранбретании. Он был обителью героев, сражавшихся с Темной Империей, - тех, кого так люто ненавидел мрачный барон Мелиадус, магистр Ордена Волка, Главнокомандующий армии, завоевавшей весь мир. Все знали, что барон Мелиадус вел войну с героями Замка, особенно - с легендарным Дорианом Хокмуном, герцогом Кельнским. Хокмун женился на Исольде, дочери графа Брасса, однако и Мелиадус мечтал обладать Исольдой...
Обитатели замка Брасс не разгромили армию Гранбретании. Замок просто уклонился от битвы, исчезнув вместе с обитателями, переместившись в другое измерение Земли при помощи древней машины-кристалла. Там, в новом измерении, и нашли убежище Хокмун, граф Брасс, Оладан с Булгарских гор и небольшой отряд воинов Камарга. Многие из оставшихся думали, что герои Камарга покинули это измерение навсегда. Они ни в чем не винили ушедших. И с каждым днем в сердцах жителей Камарга угасала надежда на их возвращение.
В том, незнакомом для них Камарге, Хокмун и остальные столкнулись с новыми трудностями. Выяснилось, что колдуны-ученые Темной Империи задумали прорваться в их измерение или вернуть исчезнувших обратно. И они были близки к своей цели. Загадочный Рыцарь в Черном и Золотом посоветовал Хокмуну и д'Аверку отправиться на поиски легендарного Меча Зари, который мог бы помочь им в борьбе с Гранбретанией. Этот меч, как оказалось, каким-то образом связан с Рунным Посохом, управляющим судьбою Хокмуна, да и судьбами всех людей на Земле.
Герцогу Кельнскому удалось завладеть Мечом Зари. Тогда Рыцарь объявил, что Хокмун должен пройти морем вдоль побережья Амарика к городу Днарку, где необходимы услуги этого клинка.
Но Хокмуном овладели сомнения. Ему не терпелось вернуться в Камарг к своей прекрасной жене Исольде. И вместо того чтобы плыть вдоль побережья, Хокмун вместе с легкомысленным д'Аверком отправился в Европу.
А тем временем в Гранбретании барон Мелиадус исходил злобой из-за того, что Король-Император не одобрил его планы отмщения замку Брасс. Барон счел это очередной блажью правителя. Это не ускользнуло от Короля. Хаон становился все более недовольным и недоверчивым, а это грозило Мелиадусу опалой. А между тем Шенегар Тротт, граф Суссекский, пользовался все большей милостью Императора. Мелиадус, преследовавший своих врагов в пустынном Йеле, упустил их и вернулся в Лондру, кипя гневом. В Лондре же его ненависть к защитникам замка Брасс обратилась против самого бессмертного правителя, Короля-Императора Хаона...
Из "Истории Рунного Посоха"

Глава 1
В ТРОННОМ ЗАЛЕ КОРОЛЯ ХАОНА

Огромные двери распахнулись, и в Тронном Зале Короля-Императора появился барон Мелиадус.
Когда Мелиадус входил в огромный Зал с высоким потолком, уходящим в поднебесье, дорогу ему преградил двойной ряд стражей из личного королевского Ордена Богомола. На них были громадные, усыпанные драгоценными камнями маски насекомых. Похоже, они не собирались пропускать его.
Мелиадус с трудом взял себя в руки. Он ждал момента, когда стража расступится и позволит ему пройти.
Затем он вошел в зал, увешанный знаменами пятисот знатнейших семейств Темной Империи. Мозаика из драгоценных камней на стенах изображала памятные эпизоды из истории Гранбретании. Затем по коридору, образованному воинами, Мелиадус направился к Тронной Сфере, которая находилась чуть ли не в миле от входа.
На полпути к цели барон что-то почувствовал и упал на пол. Когда он поднялся, твердая черная Сфера как будто на мгновение поблекла, и ее тьму пронизали алые и белые прожилки.
Мелиадус ощутил на себе пронзительный взгляд, исходящий из Сферы. На него смотрел Хаон, Король-Император Гранбретании и магистр Ордена Богомола, обладатель абсолютной власти над десятками миллионов людей. Он жил вечно, и именем этого правителя барон Мелиадус завоевал всю Европу и земли за ее пределами.
Из Тронной Сферы донесся юношеский голос:
- А, наш нетерпеливый барон Мелиадус!
Мелиадус вновь поклонился и почтительно произнес:
- К вашим услугам, Повелитель.
- О чем ты хочешь нам сообщить, торопливый лорд?
- Об успехе, Великий Император. О том, что мои подозрения подтвердились.
- Ты нашел пропавших эмиссаров из Коммуназии?
- К сожалению, нет, Ваше Величество...
Барон Мелиадус даже не догадывался, что Хокмун и д'Аверк проникли в столицу Темной Империи в обличье эмиссаров. В курсе дела была лишь Флана Микосеваар, помогавшая им скрыться.
- Тогда почему же ты здесь, барон?
- Я выяснил, что Хокмун, который по-прежнему угрожает нашей безопасности, - и я на этом настаиваю, - посещал наш остров. Я отправился в Йель и нашел там его в компании предателя Хьюлама д'Аверка, а также волшебника Майгана из Лландара. Им известен секрет путешествий во времени. Барон не упомянул, что он упустил всех троих.
Он продолжал:
- Они исчезли прежде, чем мы смогли схватить их. О Повелитель, если они могут приходить и уходить из нашего мира, когда пожелают, то очевидно, что мы никогда не сможем чувствовать себя в безопасности. Я бы предложил нашим ученым, в особенности Тарагорму и Калану, бросить все силы на поиски этих отступников. Их надо обязательно уничтожить, они представляют для нас серьезную угрозу.
- Барон Мелиадус, какие новости об эмиссарах из Коммуназии?
- Пока что никаких, Могущественный, но...
- С несколькими партизанами, барон Мелиадус, наша Империя разделается легко. Но коль скоро стране угрожает сила, которая использует средства, до сей поры нам неизвестные, то мы можем, как ты сам понимаешь, этого не пережить... - голос произносил слова с неторопливостью, в которой чувствовался яд.
- У нас нет доказательств, - нахмурился барон, - что такое вторжение планируется, о Всемогущий Повелитель.
- Согласен. Но у нас также нет и доказательств того, что Хокмун и его банда могут причинить нам сколько-нибудь ощутимый вред. - В жидкости, заполняющей Тронную Сферу, вдруг промелькнули яркие искорки леденящей голубизны.
- Великий, дай мне время и средства...
- Мы - Империя, постоянно расширяющая свои границы. И мы желаем продвинуться еще дальше, барон Мелиадус. Было бы ошибкой остановиться на достигнутом, не правда ли? Это не в обычаях Гранбретании. Мы гордимся нашим могуществом на Земле и желаем утвердить его навсегда. Ты, кажется, не рвешься исполнять наши замыслы - нести страх во все пределы. Мы опасаемся, что ты стареешь...
- Но, Всемогущий Повелитель, мы не должны отказаться от преследования того, кто хотя и слаб, но может разрушить наши замыслы!
- Мы не терпим инакомыслия, барон Мелиадус. Твоя ненависть к Хокмуну, твое желание обладать Исольдой Брасс - это попахивает предательством. Мы знаем и помним о твоих личных пристрастиях, барон. И если ты будешь продолжать в том же духе, мы будем вынуждены назначить вместо тебя другого, освободить тебя от службы и даже отстранить от Ордена.
Руки барона Мелиадуса, одетые в латные рукавицы, непроизвольно дотронулись до маски.
Быть без маски! Величайший позор и ужас, ибо угроза лишиться Ордена подразумевала именно это. Вступить в ряды самых низких подонков общества в Лондре - в касту не носящих масок! Мелиадус внутренне содрогнулся и едва заставил себя заговорить.
- Я поразмыслю над вашими словами, о Император Земли, - удалось ему наконец выдавить из себя.
- Сделай это, барон Мелиадус. Мы не хотим, чтобы рассудок столь великого военачальника помрачился от его же собственных мыслей. Это может погубить тебя. Если ты желаешь вновь обрести нашу милость, то узнай, каким образом исчезли эмиссары Коммуназии.
Склонив голову в громадной маске Волка и раскинув в стороны руки, барон Мелиадус рухнул на колени. Завоеватель Европы пал ниц перед своим Королем. Однако в мыслях он был далек от рабской покорности. Он возносил благодарность духу своего Ордена за то, что маска скрывала лицо, и никто не увидел гримасу ярости, исказившую его.
Он попятился от Тронной Сферы, а за ним все следил пронизывающий взгляд Короля-Императора.
Мелиадус повернулся и начал долгий обратный путь к гигантским дверям.
Он шел и чувствовал, что глаза за неподвижными масками Богомолов наблюдают за ним со злорадством.
Выйдя из дверей, он свернул налево и зашагал по извилистым коридорам Дворца в поисках покоев графини Фланы Микосеваар-Канберийской, вдовы Азровака Микосеваара, возглавлявшего когда-то Легион Стервятников. Графиня Флана была единственной родственницей Короля Хаона, его кузиной.

Глава 2
МЫСЛИ ГРАФИНИ ФЛАНЫ

Графиня сидела у окна и смотрела на спиралеобразные крыши Лондры. Бледное прекрасное лицо хранило выражение печали и растерянности. На лакированном столе перед ней лежала маска Цапли.
Графиня отвернулась, и по ее нарядному платью из шелка, украшенному драгоценными камнями, скользнул красный отсвет солнца. Она встала и подошла к шкафу. В нем все еще хранились причудливые костюмы двух мужчин, давно уже покинувших ее покои. Это были доспехи, в которые облачались Хокмун и д'Аверк, когда выдавали себя за эмиссаров Коммуназии. Графиня Флана погрузилась в раздумья. Она пыталась представить, где эти люди сейчас и что произошло с д'Аверком, который, как она догадывалась, полюбил ее.
Графиня Канберийская за всю свою недолгую жизнь имела дюжину мужей и неисчислимое множество любовников и постоянно избавлялась от них тем или иным способом - как любая женщина избавляется от пары старых чулок. Графиня до сих пор не познала любви, она никогда еще не испытывала тех чувств, которые были не чужды даже жителям Гранбретании.
Но д'Аверк, щеголь и гордец, который вечно прикидывался больным, неизвестно почему вызвал у Фланы целую гамму неожиданных для нее чувств и желаний.
Прежде графиня держалась при дворе особняком, будучи едва ли не самой здравомыслящей из всей королевской свиты. Теперь же в ней проснулось некое новое чувство, не имеющее ничего общего с эгоизмом, которым славились повелители Темной Империи. Вероятно, ласковый, чувствительный и тонкий д'Аверк пробудил Флану от апатии, вызванной отнюдь не отсутствием души, а напротив - ее величием. Величием души, не желающей покориться существованию в безумном, эгоистичном, извращенном мире короля Хаона. Будто вырвавшись из объятий дурного сна, она уже не могла не обращать внимания на свое ужасное окружение, не могла бороться с мыслью, что ее возлюбленный никогда не вернется.
Она удалилась в свои покои, старательно избегая разного рода сборищ и встреч. Хотя одиночество и спасало ее от общения с придворными, оно же давало благодатную почву для печальных мыслей...
По бледным щекам графини покатились слезы, и она смахнула их надушенным шелковым платком.
Служанка открыла дверь в комнату и в нерешительности остановилась на пороге. Флана машинально протянула руку за своей маской.
- В чем дело?
- Барон Мелиадус Кройденский, миледи. Он хочет видеть вас. По неотложному делу.
Флана надела маску. С минуту она обдумывала слова служанки, потом пожала плечами, решив, что ничего не изменится, если она уделит несколько минут Мелиадусу. Может быть, у него есть известия о д'Аверке, которого барон так горячо ненавидит. Немного хитрости, и она сумеет выведать все, что ему известно о ее возлюбленном.
Но если Мелиадус пожелает заняться с ней любовью? Ведь такое бывало уже не раз. Что ж, тогда она просто выставит его вон, как это делала и раньше.
Она чуть наклонила маску и приказала:
- Пригласите барона.

Глава 3
ХОКМУН МЕНЯЕТ КУРС

Корабль быстро рассекал морскую гладь, огромные белые паруса изгибались под ветром. Небо было ясным, а море - спокойным. Рулевой смотрел на главную палубу, где стоял, вглядываясь в океан, Хокмун. Золотистые волосы герцога Кельнского трепал ветер. За спиной вился бордовый бархатный плащ. Красивое лицо Дориана Хокмуна портил лишь Черный Камень во лбу.
На палубу поднялся боцман. Хокмун церемонно вскинул руку, приветствуя его.
- Я отдал приказ плыть вдоль побережья в восточном направлении, сэр, - доложил боцман.
- Кто посоветовал вам плыть этим курсом?
- Никто, сэр. Просто я подумал, что раз вы направляетесь в Днарк...
- Мы направляемся не в Днарк. Скажи об этом рулевому.
- Но тот страшный воин - Рыцарь в Черном и Золотом, как вы его называли, он же говорил...
- Он мне не указ, боцман. Мы направляемся прямиком к Европе.
- К Европе, сэр?! После того как вы спасли Нарлин, мы доставим вас куда захотите и сами последуем за вами. Но понимаете ли вы, какое огромное расстояние мы должны пройти, чтобы достичь Европы, сколько морей нам придется пересечь, какие шторма пережить...
- Да, понимаю. Но все равно мы идем в Европу.
- Как скажете, сэр. - Нахмурившись, боцман повернулся, чтобы передать рулевому приказ.
Из своей каюты под главной палубой по трапу поднялся д'Аверк. Хокмун улыбнулся:
- Хорошо спалось, друг д'Аверк?
- Настолько хорошо, насколько это возможно на борту этого плавучего корыта, качающегося в разные стороны. Я и в лучшие времена страдал от бессонницы, но сейчас мне удалось сомкнуть глаза лишь на несколько минут. Пожалуй, на большее я и не рассчитывал.
- Когда я час назад заходил в каюту, ты храпел, - засмеялся Хокмун.
- Так значит, ты слышал, как я тяжело дышал? - поднял брови д'Аверк.
- Я старался делать это как можно тише, но дурацкая простуда, которую я подхватил на борту корабля, все-таки доконала меня. - Он поднес к носу льняной платок.
На д'Аверке была свободная шелковая голубая рубашка, алые расклешенные брюки, тяжелый широкий кожаный пояс, на котором висели меч и кинжал. Шею он обмотал шарфом пурпурного цвета, а длинным волосам не позволяла спадать на лоб яркая повязка. Тонкие, почти аскетические черты лица хранили обычное сардоническое выражение.
- Правильно я расслышал ваш разговор с боцманом? - спросил д'Аверк. Ты приказал направиться в Европу?
- Да.
- Значит, ты все еще надеешься добраться до замка Брасс? А как же предупреждение Рыцаря в Черном и Золотом? Ты ведь знаешь, что твоему клинку, - д'Аверк показал на большой розовый меч на боку Хокмуна, - выпала судьба направиться в Днарк, чтобы служить делу Рунного Посоха?
- Я обязан быть верным себе и своему роду и не стану служить вещи, в существовании которой я к тому же весьма сомневаюсь.
- Раньше ты не верил в силу этого клинка, - с иронией заметил д'Аверк, - пока собственными глазами не увидел, как Меч Зари вызвал воинов, и те спасли наши жизни.
На лице Хокмуна отразилось упрямство.
- Да, - с неохотой признал он, - но я все равно хочу попробовать вернуться в замок Брасс.
- Сначала неплохо бы узнать, в каком измерении он находится.
- Будем надеяться, что он стоит на прежнем месте, - в голосе Хокмуна прозвучала категоричность. Ему явно не хотелось обсуждать уже давно решенный для себя вопрос. Д'Аверк удивленно поднял брови, но промолчал. Спустившись на нижнюю палубу, он принялся прогуливаться по ней, насвистывая.
Пять дней они шли на всех парусах по спокойному океану. На шестой день боцман подошел к Хокмуну и указал вперед:
- Видите темное облако там, на горизонте? Это шторм, и мы к нему приближаемся.
Хокмун вгляделся вдаль.
- Шторм, говоришь? Какой-то странный у него вид.
- Да, сэр. Убрать паруса?
- Нет, боцман. Мы будем идти дальше, пока точно не узнаем, что там впереди.
- Как скажете, сэр. - Боцман, укоризненно качая головой, спустился на палубу.
Спустя несколько часов перед ними возникло нечто, напоминающее огненную стену, протянувшуюся от края до края водной глади. Стена грозно вздымалась вверх, однако небо оставалось все таким же голубым, как обычно, и море выглядело абсолютно спокойным. Только ветер стих. Создавалось впечатление, будто они плывут по озеру, берега которого поднимаются к самым облакам и исчезают в вышине.
Команда пришла в замешательство: никто не мог толком объяснить столь диковинное явление. В голосе боцмана Хокмун услышал страх:
- Уберем паруса, сэр? Я никогда прежде не слыхал ни о чем подобном.
Люди волнуются...
- И правда, явление странное, - сочувственно кивнул Хокмун. - Я бы сказал - сверхъестественное.
- Именно так и говорят матросы.
Самого Хокмуна неудержимо тянуло вперед: ему не терпелось встретиться с тем, что его ожидает. Но он нес ответственность за команду корабля, последовавшую за ним добровольно; матросы были благодарны ему за избавление их родного города Нарлина от власти лорда-пирата Вэйона Старвельского, прежнего владельца Меча Зари. Это заставляло Хокмуна сдерживать свои желания.
- Ладно, боцман, - вздохнул Хокмун. - Уберем паруса и переждем ночь. Может быть, нам повезет, и к утру все это прекратится.
- Благодарю вас, сэр, - боцман явно испытал большое облегчение.
Хокмун кивнул ему, а затем, повернувшись, вгляделся в огненную стену, пытаясь понять, что все-таки преградило им путь. Потянуло прохладой. И хотя по-прежнему сияло солнце, казалось, что его лучи огибают огненную стену. Все было недвижимо и спокойно.
Хокмун гадал, мудро ли он поступил, направившись прочь от Днарка. Насколько он знал, никто, кроме древних, не переплывал этот океан. И можно было лишь догадываться, какие неведомые опасности могут таиться в нем. Наступила ночь, а стена все еще горела в темноте красным и пурпурным светом. Это было весьма странным. Беспокойство Хокмуна нарастало.
Утром выяснилось, что стена придвинулась ближе к кораблю, и спокойствие океана теперь казалось зловещим. "Мы в ловушке, - подумал Хокмун. - И расставили ее какие-то сверхъестественные силы".
Он расхаживал по палубе в теплом плаще, который не очень-то спасал от холода. Вслед за герцогом на палубу выбрался дрожащий д'Аверк, закутавшийся сразу в три плаща.
- Прохладное утро, Хокмун.
- Да, - пробормотал герцог Кельнский. - Что ты об этом думаешь, д'Аверк?
- Довольно мрачная перспектива, - покачал головой француз. - А вот и боцман...
Они оба повернулись, чтобы поприветствовать боцмана, появившегося в широком кожаном плаще.
- У тебя есть какие-нибудь мысли насчет нашего положения, боцман? - спросил д'Аверк.
Боцман пожал плечами и обратился к Хокмуну:
- Матросы говорят, что они будут с вами до конца, сэр, что бы ни случилось. Если понадобится, они умрут за вас.
- Похоже, им не очень весело, - улыбнулся д'Аверк, - но нельзя винить их за это.
- В самом деле, сэр, - круглое честное лицо боцмана выражало отчаяние. - Может поставить паруса?
- Так будет лучше, чем сидеть и ждать, когда эта стена нас накроет, - подтвердил Хокмун. - Поднимайте паруса!
Матросы бросились выполнять приказ.
Постепенно паруса наполнились ветром, и корабль с явной неохотой двинулся к загадочной багрово-красной стене.
Вдруг стена дрогнула и сквозь нее проступила другая, более темного цвета. Со всех сторон послышался вой. Люди застыли в ужасе.
Но вот в один миг преграда исчезла.
Хокмун ахнул.
Их опять окружала бескрайняя гладь океана. Все было как прежде. Палуба огласилась радостными криками. Но лицо д'Аверка оставалось по-прежнему мрачным. Хокмун тоже понимал, что опасность, возможно, еще не миновала. Он стоял наготове у фальшборта и ждал. Предчувствие не обмануло его.
Тут и там из воды высунулись морды отвратительных чудовищ: гигантские рептилии с зияющими красными пастями и тройными рядами зубов. Вода струилась по чешуе, а глаза горели безумной злобой.
Раздался оглушительный звук хлопающих крыльев, и чудовища поднялись в воздух.
- Нам конец, Хокмун, - с философским спокойствием произнес д'Аверк, вынимая меч. - Жаль, что тебе не пришлось напоследок увидеть замок Брасс и сорвать последний поцелуй с губ любимой.
Хокмун едва расслышал. Он был зол на судьбу, которая уготовила ему могилу в этом проклятом океане: никто никогда не узнает, как и где они погибли...

Глава 4
ОРЛАНД ФАНК

Гигантские рептилии нависли над палубой, их крылья с шумом рассекали воздух. Хокмун неподвижно стоял и смотрел, как одно из чудовищ снижается над кораблем, разинув пасть. Он приготовился принять смерть. Но рептилия, задев мачту, вновь поднялась в воздух.
Сделав над собой невероятное усилие, Хокмун выхватил Меч Зари. Никто, кроме него, не смог бы удержать в руках это оружие и при этом остаться в живых. Но Хокмун понимал, что Меч Зари будет бессилен против таких ужасных тварей. Ведь им даже не нужно нападать на людей - стоит лишь нанести кораблю несколько пробоин и отправить его на дно.
Поднятый рептилиями ветер раскачивал судно. За несколько секунд воздух, как губка водой, пропитался зловонным дыханием чудовищ.
- Почему они не нападают? - нахмурился д'Аверк. - Как будто играют с нами.
Хокмун кивнул и процедил сквозь зубы:

1 Следующая страница


Рунный посох 2

- Может быть, им хочется позабавиться с нами прежде, чем уничтожить. Громадная тень опустилась на корабль, д'Аверк взмахнул мечом. Клинок со свистом рассек воздух, а монстр снова взмыл вверх.
- Фу! - поморщился д'Аверк. - Ну и вонь! Это явно не на пользу моим легким.
Чудовища снова начали снижаться. Чешуйчатые крылья несколько раз ударили по корпусу корабля. Судно содрогалось. Матросы, громко крича, посыпались с мачт на палубу. Хокмун и д'Аверк, вцепившись в фальшборт, еле удержались на ногах и едва не свалились в воду.
- Они поворачивают корабль! - озадаченно воскликнул д'Аверк.
Хокмун мрачно взглянул на мерзких созданий, но промолчал. Вскоре корабль уже был развернут градусов на восемьдесят. А потом рептилии поднялись еще выше и закружили в воздухе, словно не понимая, что им делать дальше. Хокмун хотел разглядеть в глазах животных проблески разума. Но это было невозможно.
Рептилии отлетели чуть ли не на милю от корабля и вновь повернули обратно. Ветер, поднятый рептилиями, заставил Хокмуна и д'Аверка пригнуться. Паруса корабля выгнулись, и пораженный д'Аверк воскликнул:
- Так вот что они делают! Они гонят корабль туда, куда им приказано его направить! Это невероятно!
- Мы поворачиваем обратно к Амарику, - произнес Хокмун. - Хотел бы я знать...
- Чем же питаются эти мерзкие твари? - прокричал сквозь шум ветра д'Аверк. - Дыхание их чересчур зловонно! Уфф!
Несмотря на свое отнюдь не веселое положение, Хокмун усмехнулся.
Все матросы забились в весельные ячейки и с ужасом смотрели на жутких рептилий.
- Вероятно, они гнездятся вон там. - Хокмун указал направление. - А их детеныши питаются сырым мясом.
- То, что ты говоришь, - д'Аверк выглядел оскорбленным, - может быть и верно. Но все же с твоей стороны было бестактно высказывать подобную мысль вслух.
Хокмун криво усмехнулся.
- Если их гнездовье находится на суше, - сказал он, - есть шанс сразиться с ними. Здесь же, в открытом море, не стоит даже и думать об этом.
- Вы оптимист, герцог Кельнский...
Больше часа кошмарные создания гнали по морю корабль с головокружительной скоростью. Вдруг Хокмун молча показал вперед.
- Остров! - воскликнул д'Аверк. - Похоже, ты оказался прав!
Они приближались к небольшому, совершенно голому, без всякого намека на растительность, островку. Склоны его резко поднимались к центру, как будто островок был вершиной какой-то горы, еще не до конца погрузившейся в воду.
Тут Хокмун понял, что им грозит.
- Скалы! Мы направляемся прямо на них! Матросы! По местам! Рулевой!..
Он сам метнулся к рулю, изо всех сил навалившись на тяжелую перекладину, желая спасти корабль от столкновения со скалами.
Остров стремительно приближался. Уже слышался шум прибоя, предрекающий гибель.
Когда утесы были совсем близко, судно стало медленно поворачиваться. Стоящих на палубе обдало солеными брызгами. Вдруг они услышали ужасный звук. Трещала обшивка. Стало ясно, что скалы распороли правый борт ниже ватерлинии.
- Спасайся кто может! - крикнул Хокмун и бросился к борту. Д'Аверк последовал за ним. Корабль накренился, корма угрожающе задралась вверх. Всех швырнуло к левому борту. Хокмун и д'Аверк, секунду поколебавшись, прыгнули в черные бурлящие волны.
Пытаясь удержаться на поверхности, Хокмун почувствовал, как Меч Зари тянет его на дно, но все же не решился бросить оружие, а попытался всплыть вместе с тяжелым клинком. Пробившись сквозь толщу воды, Хокмун увидел смутный силуэт корабля. Море казалось более спокойным, а ветер и вовсе стих; грохот прибоя перешел в легкий шепот волн, странное безмолвие сменило царившую только что какофонию.
Хокмун доплыл до плоской скалы, выбрался на нее и выволок за собой меч. Затем он огляделся.
Рептилии все еще кружили в небе, но так высоко, что уже не чувствовалось ветра от взмахов их крыльев. Потом они внезапно взмыли вверх и спустя мгновение упали обратно в море.
Нырнув, чудовища подняли необычайно высокие волны, которые докатились до корабля, и он затрещал от их ударов. Хокмуна чуть не сбросило со скалы. Он вытер воду с лица и сплюнул морскую горечь. Что будут делать чудовища дальше? Может, когда-нибудь им понадобится живое мясо? Этого никто не мог сказать.
Хокмун услышал, как его окликнули. Обернувшись, он увидел д'Аверка и матросов, пробирающихся к нему по скользким камням.
- Ты видел, Хокмун, как эти твари скрылись? - Вид у д'Аверка был очень удивленный.
- Да... Хотел бы я знать, вернутся ли они.
Д'Аверк мрачно посмотрел туда, где исчезли рептилии, и пожал плечами.
- Я предлагаю двигаться в глубь острова. Но прежде надо достать с корабля все, что уцелело, - сказал Хокмун. - Сколько людей осталось в живых? - Он повернулся к стоящему позади д'Аверка боцману.
- Думаю, большинство, сэр. Нам повезло. Посмотрите...
- Пошлите на корабль несколько человек, - приказал Хокмун, - и начинайте выгружать припасы.
- Как скажете, сэр. А если вернутся чудовища?
- Когда их увидим, тогда и решим, - ответил Хокмун.
Несколько часов подряд Хокмун наблюдал, как выгружают на остров остатки их багажа.
- Как ты думаешь, можно будет отремонтировать корабль? - спросил д'Аверк.
- Наверное. Теперь, когда море спокойно, он навряд ли разобьется о скалы. Но на ремонт нужно время, - Хокмун потер тусклый Камень во лбу. - Пошли, д'Аверк, обследуем остров. Они стали подниматься по голым, безжизненным скалам к вершине в центре острова. Единственное, что им оставалось делать - это отыскать подходящую лужу пресной воды, а на берегу могут быть устрицы, выброшенные прибоем. Невозможно было даже представить себе жизнь на этом острове в том случае, если им не удастся отремонтировать корабль. К тому же чудовища... Они добрались до вершины и остановились передохнуть.
- Та сторона столь же пустынна, как и эта, - показал вниз д'Аверк. - Интересно... - Он оборвал фразу и воскликнул:
- Клянусь глазами Березанта! Человек!
Хокмун взглянул в направлении, указанном д'Аверком.
И правда, вдоль берега двигалась человеческая фигура. Пока они соображали, кто бы это мог быть, человек поднял голову и приветливо помахал рукой, приглашая спуститься к нему.
Оба друга начали медленно спускаться, думая, не галлюцинация ли это.
Они подошли поближе. Незнакомец стоял, уперев руки в бока, широко расставив ноги, и улыбался. Хокмун и д'Аверк остановились.
Человек был весьма странно одет, на первый взгляд просто допотопно.
На мускулистый торс была натянута кожаная безрукавка. Копну рыжих волос прикрывала вязаная шапочка, изящно украшенная пером из хвоста фазана. Весь наряд дополняли несуразные клетчатые штаны, а на ногах красовались стоптанные штиблеты с пряжками. К спине веревкой был привязан гигантский боевой топор со стальным топорищем и выщербленным от долголетней службы лезвием. В голубых глазах, ярко выделяющихся на скуластом и красном лице, мелькала лукавая искорка.
- Ну, так значит, вы, должно быть, и есть те самые Хокмун и д'Аверк?
- проговорил человек со странным акцентом. - Мне говорили, что вы, наверное, появитесь здесь.
- А вы кто будете, сэр? - несколько надменно поинтересовался д'Аверк.
- Да я же Орланд Фанк, разве вы не узнали? Я к вашим услугам, милорды.
- Вы живете на этом острове? - спросил Хокмун.
- Я здесь жил, но в данный момент уже не живу, вы должны знать об этом. - Фанк снял шапочку и вытер лоб тыльной стороной ладони. - Сейчас я, как и вы, путешествую...
- А кто рассказал вам о нас? - полюбопытствовал Хокмун.
- У меня есть брат. Он любит носить довольно пижонские черно-золотые доспехи...
- Рыцарь в Черном и Золотом! - воскликнул Хокмун.
- Как я слыхал, ему действительно присвоили это дурацкое прозвище. Должно быть, он ничего не сказал вам о своем грубом и шустром братце.
- Не сказал. А кто вы?
- Меня зовут Орланд Фанк из местечка на Оркнее, знаете...
- С Оркнея! - рука Хокмуна непроизвольно рванулась к мечу. - Разве это не часть Гранбретании? Остров находится на далеком севере!
- Скажите любому оркнейцу, что его родина принадлежит Темной Империи, - засмеялся Фанк, - и он перегрызет вам глотку! - Он извинился и пояснил:
- Это, знаете ли, наш любимый способ разделываться с врагами. Мы не очень-то утонченный народ.
- Так значит, Рыцарь в Черном и Золотом тоже с Оркнея... - начал было д'Аверк.
- Помилуйте, какое там! Это он-то с Оркнея? С его пижонскими доспехами и изысканными манерами?! - Орланд Фанк от души расхохотался, даже слезы выступили. - Нет, он не оркнеец! - Своей потрепанной шапочкой Фанк утер слезы. - Почему вы так подумали?
- Вы же сказали, что он ваш брат.
- Так оно и есть. Можно сказать, что он мой духовный брат. А может быть, и не только духовный. Я этого не помню. Прошло уже столько лет с тех пор, как мы встретились...
- И что же вас свело?
- Можно сказать, общее дело.
- А не было ли это связано с Рунным Посохом? - пробормотал Хокмун тихим голосом, прозвучавшим в унисон с далеким гулом морского прибоя.
- Может быть.
- Что это ты, Фанк, стал вдруг неразговорчивым, - заметил д'Аверк.
- Да. На Оркнее народ неразговорчивый, - улыбнулся Орланд. - Правда, я у них считаюсь болтуном. - Казалось, он ничуть не обиделся.
- Скажи, те чудовища и странные облака как-то связаны с Рунным Посохом? - поинтересовался Хокмун.
- Я здесь недавно и не видел еще никаких чудовищ и облаков. А собственно, как вы попали сюда?
- Нас пригнали к этому острову гигантские рептилии, - пояснил Хокмун, - и теперь я, кажется, понимаю... Они тоже служили Рунному Посоху.
- Может быть. Но это совершенно не мое дело.
- Значит, это Рунный Посох вызвал крушение нашего корабля? - свирепо спросил Хокмун.
- Не знаю, - ответил Фанк, накрывая шапочкой копну рыжих волос и почесывая острый подбородок. - Я до сих пор торчу здесь только для того, чтобы дать вам лодку и сообщить, где ближайшая обитаемая земля.
- Вы хотите дать нам лодку? - поразился д'Аверк.
- Да, вполне сносную для двоих.
- Двоих?! Но у нас пятьдесят матросов! - Глаза Хокмуна вспыхнули. О, если Рунный Посох желает, чтобы я исполнял его волю, ему следовало бы тоже постараться. Пока что он заслужил только мой гнев!
- Гнев лишь утомит вас, - мягко сказал Фанк. - Я думал, что вы направляетесь в Днарк, чтобы послужить делу Рунного Посоха. Мой брат говорил мне...
- Твой брат настаивал, чтобы я плыл в Днарк. Но разве я могу забыть о жене и друзьях... Ведь они ждут моего возвращения.
- Обитатели замка Брасс? Да, я слышал о них. Сейчас они в безопасности, если вас это известие утешит.
- Ты это точно знаешь?
- Да. Их жизнь течет без особых происшествий, если не считать неприятностей с Эльвереццо Тоузе...
- А что с ним стряслось?
- Как я понял, он вернул себе кольцо и смылся. - Орланд изобразил взмах крыльями.
- Куда?
- Кто его знает! Вы ведь на себе испытали силу кольца Майгана.
- Не стоит доверять этим вещицам.
- Так я и понял.
- Ладно, они хоть избавились от Тоузе.
- Я его не знаю. Кто это? - спросил Орланд.
- Талантливый драматург, - пояснил Хокмун, - с моралью... э-э-э...
- Гранбретанца? - подсказал Фанк.
- Именно. - Хокмун нахмурился и пристально посмотрел на Фанка. - Ты меня не обманываешь? Мои близкие и друзья действительно в безопасности?
- Пока им нечего бояться.
- А где же лодка? И куда мне девать команду?
- Я помогу им вернуться в Нарлин. У меня есть кое-какие навыки в кораблестроении, и мы починим суденышко.
- А почему мы не можем плыть вместе с ними? - спросил д'Аверк.
- Сдается мне, что вы очень нетерпеливы, - спокойно заметил Фанк. Они отправятся с острова при первой же возможности. Надо ж понимать: чтобы отремонтировать такое большое судно, понадобится много времени.
- Хорошо, мы согласны на лодку, - решил Хокмун. - Боюсь, что в противном случае нам не отделаться от накликанных кем-то неудач. То ли Рунный Посох, то ли...
- Вполне вероятно, - с улыбкой согласился Фанк.
- А как же ты покинешь остров, если мы заберем твою лодку? - поинтересовался д'Аверк.
- Я пойду с моряками до Нарлина. У меня бездна свободного времени.
- Далеко ли отсюда до материка? - спросил Хокмун. - Ты можешь одолжить нам компас?
- Здесь близко. И я думаю, компас вам не понадобится. Вам следует лишь дождаться нужного ветра.
- Что ты имеешь в виду?
- Скоро поймете. Ветры здесь очень необычные.
Хокмун пожал плечами. И они пошли вдоль берега вслед за Фанком.
"Похоже, не такие уж мы и хозяева собственной судьбы", - ехидно заметил про себя д'Аверк.
Наконец они увидели небольшую лодку.

Глава 5
ГОРОД СВЕТЯЩИХСЯ ТЕНЕЙ

Уже целый день ветер гнал суденышко в нужном направлении. Хокмун лежал на дне лодки и хмурился; д'Аверк, стоя на носу, насвистывал какой-то мотивчик, не обращая внимания на хлещущие по лицу брызги.
- Теперь я понимаю, что имел в виду Фанк, - сказал Хокмун. - Это не похоже на обычный бриз. Знаешь, мне не по вкусу быть марионеткой в руках каких-то сверхъестественных сил...
Д'Аверк усмехнулся и показал вперед:
- Смотри, земля! Должно быть, у нас скоро появится возможность пообщаться с этими таинственными силами.
Хокмун лениво приподнялся и увидел на горизонте землю.
- Итак, мы возвращаемся в Амарик, - рассмеялся д'Аверк.
- Если б это вдруг оказалась Европа и я смог бы увидеть Исольду... - печально вздохнул Хокмун.
- А я - Флану. - Д'Аверк кашлянул. - А все же хорошо, что она не обручилась с больным, умирающим человеком.
Постепенно на побережье стали различимы контуры деревьев, неровные утесы и холмы. Неожиданно берег озарило странное золотое сияние. Казалось, свет пульсирует в такт ударам гигантского сердца.
- Похоже, опять что-то сверхъестественное, - сказал д'Аверк.
Ветер усилился, и лодочка повернула прямо на свет.
- Мы направляемся прямо туда, - простонал Хокмун. - Я уже начинаю уставать от всего этого.
Они вошли в залив между материком и длинным островом. С дальнего конца берега острова и шло золотое сияние.
По обеим сторонам тянулись пологие берега с песчаными пляжами и зелеными холмами. Людей нигде не было видно.
Лодка медленно плыла к таинственному острову. По мере того как она приближалась к источнику света, он тускнел, превратившись под конец в слабое свечение.
И вдруг взорам путешественников предстал город такой необычайной красоты, что они лишились дара речи. Город был таким же огромным, как и Лондра, если не больше; его здания венчались симметричными шпилями, куполами и башнями. Все они светились тем же удивительным светом. И каждый дом имел свой оттенок - розовый, желтый, зеленый, фиолетовый, вишневый; краски были словно сотканы из солнечных лучей и золотых нитей. Эта красота казалась не человеческой, а божественной.
Лодка вошла в порт - столь же прекрасный и светлый, как сам город.
- Все это похоже на город мечты... - прошептал Хокмун.
- Мечты о рае, - подхватил д'Аверк. Весь его цинизм куда-то исчез.
Лодка остановилась у лестницы, спускавшейся к воде.
- Я думаю, здесь мы и высадимся, - предложил д'Аверк.
Хокмун кивнул с серьезным видом, а потом спросил:
- А кольца Майгана все еще у тебя в сумке?
- А как же! - похлопал себя по боку д'Аверк. - А что?
- Мне просто хотелось убедится, что на случай опасности у нас есть не только клинки, но и кольца.
Д'Аверк понимающе кивнул, а потом вдруг наморщил лоб:
- Странно, что мы забыли о них на острове...
На лице Хокмуна застыло недоумение.
- Да, да... - И он поджал губы в негодовании. - Конечно, на нас повлияла какая-то чертовщина. Как я ненавижу все эти сомнительные дела! Д'Аверк приложил к губам палец и изобразил на лице недовольную мину:
- Что за выражения в таком месте!
- Надеюсь, что обитатели так же симпатичны, как и сам город.

Предыдущая страница 2 Следующая страница


3 Майкл Муркок

- Если только они здесь действительно есть, - ответил, оглядываясь, д'Аверк.
По лестнице они поднялись на набережную. Повсюду возвышались необычные здания, а между ними протянулись широкие улицы.
- Давай осмотрим город, - предложил Хокмун. - Нужно поскорее выяснить, зачем нас сюда притащили. Тогда, наверное, нам все же позволят вернуться домой, в замок Брасс.
Шагая по улице, друзья ловили себя на мысли, что даже тени домов были будто живые и светились собственным сиянием. Высокие башни вблизи казались призрачными и неосязаемыми. Хокмун протянул руку, дотронулся до одной из стен и застыл в изумлении: материал не был похож ни на что, к чему он прикасался раньше. Не камень и не дерево, и даже не сталь: материя слегка подалась под пальцами и заставила их дрогнуть. Кроме того, Хокмуна удивила теплота, волной пробежавшая по руке и заполнившая все тело.
- Это скорее плоть, чем камень. - Он озадаченно покачал головой.
Д'Аверк вслед за ним протянул руку и тоже был поражен.
- Да, похоже на плоть или даже на растение. Материал определенно напоминает что-то живое, или, во всяком случае, он органического происхождения.
Они двинулись дальше. Каждая вторая улица оканчивалась площадью. Хокмун и д'Аверк шли наобум по новым улицам, разглядывая уходящие ввысь здания, верхние этажи которых терялись в золотом тумане.
Друзья старались говорить тише, словно боясь нарушить безмолвие великого города.
- Ты заметил, - прошептал Хокмун, - что у домов вообще нет окон?
- И никакого намека на двери, - добавил д'Аверк. - Сдается мне, что этот город построен не для людей и строили его не люди!
- Наверное, это были существа, жившие во времена Страшного Тысячелетия, - прошептал Хокмун. - Существа вроде призрачного народа Сориандума.
Д'Аверк кивнул.
Шагая по пустынным улицам, друзья заметили, что впереди сгущаются непонятные тени. И как только Хокмун и д'Аверк попадали в такую тень, их наполняло ощущение полнейшего благополучия и оба начинали улыбаться. А вокруг кружили мерцающие силуэты. Хокмуну пришла в голову мысль, что, возможно, это и есть жители города.
Они пересекли еще одну улицу и оказались в центре города. На громадной площади находилось самое высокое здание, которое, несмотря на свои размеры, выглядело необыкновенно изящно. Оно было цилиндрической формы, на стенах переливались разноцветные огни, а у подножия Хокмун заметил кое-что еще.
- Смотри, д'Аверк, лестница! Ведет к дверям!
- Что же нам делать? - прошептал д'Аверк.
- Конечно же войти! - разрешил его сомнения Хокмун. - Терять нам нечего.
- Внутри, наверное, мы найдем ответ на все вопросы... Пожалуйста... Я после вас, герцог Кельнский.
Друзья поднялись по лестнице и добрались до дверного проема высотой в человеческий рост. Внутри они увидели множество светящихся теней.
Хокмун храбро шагнул вперед. Д'Аверк неотступно следовал за ним.

Глава 6
ДЖЕМИЯ КОНАЛИС

Они двигались в мерцающей тьме башни. Ноги будто утопали в зыбком веществе, а тени, казалось, обволакивали их с головы до пят.
Коридоры наполнила сладкая и нежная мелодия, похожая на неземную колыбельную песню. Музыка еще более усилила ощущение благополучия и покоя. И вот они вошли в небольшую комнату, наполненную тем же золотым пульсирующим светом.
Этот свет исходил от ребенка.
Перед ними сидел мальчик в одежде, расшитой драгоценными камнями. Смуглая, нежная кожа и раскосые глаза говорили о его восточном происхождении. Он был так прекрасен, что казался воплощением любви. Мальчик улыбнулся - будто солнце взошло.
- Герцог Дориан фон Кельн, - нежно произнес мальчик, склонив голову, - и Хьюлам д'Аверк. Я восхищаюсь и вашими картинами, и вашими зданиями, сэр.
- Вы знаете о них? - Д'Аверк был поражен.
- Они великолепны. Почему вы не создаете новых?
- Я... я думаю, - д'Аверк смущенно откашлялся, - что утратил навыки.
И потом война...
- Ах да. Конечно. Темная Империя. Потому-то вы и здесь.
- Я так и предполагал...
- Меня зовут Джемия Коналис, - снова улыбнулся мальчик. - И это все, что я могу вам сообщить. Этот город называется Днарк. Во внешнем мире его обитателей за мудрость и доброту называют Великими Добродетельными Людьми. По-моему, вы уже встретили кое-кого из них.
- Светящиеся тени? - спросил Хокмун.
- Вы так их воспринимаете? Да, значит это были жители Днарка.
- Они разумны? - поинтересовался Хокмун.
- Даже более чем разумны.
- Значит, этот город Днарк и есть легендарный город Рунного Посоха?
- Да.
- Странно, но все легенды говорят, что он находится не на континенте Амарик, а в Коммуназии, - заметил д'Аверк.
- Наверное, это неслучайно, - улыбнулся мальчик. - Такие легенды чрезвычайно удобны.
- Понятно.
Джемия Коналис спокойно улыбнулся:
- Как я понимаю, вы хотите увидеть Рунный Посох? Вы для этого явились сюда?
- Очевидно, - ответил Хокмун, который не мог испытывать гнев в присутствии этого ребенка. - Сначала ваш слуга - Рыцарь в Черном и Золотом велел нам отправиться сюда, а потом, когда мы сбились с пути, нас познакомили с его братом - Орландом Фанком...
- Ах да, - воскликнул Джемия Коналис, - Орланд. Я испытываю особую симпатию к этому слуге Рунного Посоха. - Он слегка нахмурился. - Однако чуть не забыл. Вас нужно накормить. Вы, наверное, голодны. А затем вы встретитесь с одним путешественником - он опередил вас всего на несколько часов. - А мы его знаем?
- По-моему, вы раньше встречались. Сюда, пожалуйста. - Мальчик как будто выплыл из своего кресла.
- Кто же еще прибыл в Днарк? - шепнул Хокмуну д'Аверк. - Интересно...

Глава 7
ВЕЛИКИЙ ПУТЕШЕСТВЕННИК

Они шли за Джемией Коналисом по извилистым коридорам. Вокруг теперь стало светлей, потому что тени исчезли. Надо думать, они уже выполнили свою задачу, приведя сюда Хокмуна и д'Аверка.
Наконец путники остановились в большом зале. Там стояли скамьи и длинный, накрытый яствами стол. Пища была сравнительно простой: рыба, хлеб и овощи.
Внимание Хокмуна и д'Аверка привлекла фигура в другом конце зала. Приглядевшись внимательно, они непроизвольно ухватились за рукояти мечей. На лицах проступило выражение гнева и удивления.
Наконец Хокмун смог выдавить сквозь стиснутые зубы:
- Шенегар Тротт!
Толстяк тяжело двинулся к ним. Его простая серебряная маска была пародией на лицо, что скрывалось под ней.
- Добрый день, господа!
- Ты знаешь, что это за птица? - обратился Хокмун к д'Аверку.
- По-моему, исследователь из Европы.
- Это граф Суссекский, правая рука короля Хаона. Он изнасиловал пол-Европы. Пожалуй, его превзошел только барон Мелиадус, преуспевший в этом больше всех.
- Бросьте, - проговорил Тротт мягким и веселым голосом. - Нет необходимости оскорблять друг друга. Мы здесь на нейтральной территории. Вопросы войны - другое дело. Но поскольку они нас сейчас не волнуют, давайте не будем огорчать нашего юного хозяина.
- Как ты прибыл сюда, граф Шенегар? - гневно спросил Хокмун.
- На корабле. Наш барон Калан, с которым, думается мне, вы встречались... - Тротт засмеялся, когда Хокмун машинально коснулся Черного Камня во лбу. - Он изо-брел новый вид двигателя. Теперь наши корабли могут идти с неимоверной скоростью. Принцип тот же, что и в наших орнитоптерах, но конструкция посложнее. Так вот, мудрый Король-Император поручил мне отправиться в Амарик. Цель моего визита - завязать дружественные отношения со здешними правителями.
- То есть вы прибыли сюда, чтобы выяснить их сильные и слабые места, прежде чем напасть! - вскипел Хокмун. - Нельзя доверять слугам Темной Империи!
Мальчик развел руками. На его лицо набежало облачко грусти.
- Мы здесь, в Днарке, добиваемся всего лишь равновесия. Оно и есть главная цель и причина существования Рунного Посоха. Умоляю вас, приберегите ваши споры до более подходящего случая. Подайте друг другу руки и попробуйте наше угощение.
- Но я должен предупредить, - произнес д'Аверк более легким тоном, чем Хокмун, - что Шенегар появился здесь неслучайно. Обычно он приносит с собой беды и разрушения. Недаром граф Суссекский считается самым хитрым лордом Гранбретании.
Мальчик, похоже, смутился и лишь немного погодя снова пригласил их к столу.
- Садитесь, пожалуйста...
- А где ваш флот, граф Шенегар? - спросил д'Аверк, усаживаясь на скамью и придвигая к себе блюдо с рыбой.
- Флот? - с невинным видом переспросил Тротт. - Какой флот? Я ничего не говорил о флоте, а только упомянул о своем корабле, который бросил якорь в нескольких милях от города.
- Тогда, должно быть, это большое судно, - пробурчал Хокмун, взяв кусок хлеба. - Что-то не похоже, чтобы граф Темной Империи отправлялся в путешествие, не подготовившись к битве.
- Вы забыли, что в Гранбретании тоже есть ученые и исследователи, - возразил с показной обидой Тротт. - Мы ищем знания, истину и разум. Наша цель - объединить враждующие государства Европы и добиться мира.
Д'Аверк никак не отреагировал на эту сентенцию, лишь закашлял еще более нарочито.
И тут Тротт выкинул нечто совершенно беспрецедентное для вельможи Темной Империи. Он сдвинул маску на затылок и принялся за еду. В Гранбретании этот поступок всех бы шокировал. Там считалось неприличным открывать свое лицо, а уж тем более есть на виду у всех.
Тротт слыл личностью эксцентричной. И вся знать Гранбретании терпела его только потому, что он был владельцем громадного состояния и обладал недюжинными военными способностями.
Его белое и пухлое лицо действительно было похоже на маску. В холодных глазах угадывался ум и способность принимать любое обличье.
Все молча ели, лишь мальчик не притрагивался к еде.
Хокмун нарушил молчание, указав на тяжелые посеребренные доспехи графа:
- Если у вас мирная исследовательская миссия, зачем вы путешествуете в таком наряде?
- Нельзя предугадать, с какими опасностями придется столкнуться в пути.
Д'Аверк сменил тему, понимая, что Тротта голыми руками не возьмешь.
- Как протекает война в Европе? - спросил он.
- В Европе нет никакой войны, - заверил его Тротт.
- Никакой войны? - ехидно переспросил Хокмун. - Тогда почему же мы изгнаны из своих владений и находимся здесь?
- Во всей Европе царит мир. За этим следит наш добрый покровитель Король Хаон, - пояснил Шенегар, дружески подмигнув. Это заставило Хокмуна умолкнуть.
- За исключением разве что Камарга, - добавил Тротт, - как известно, он исчез. Мой собрат барон Мелиадус был крайне взбешен этим обстоятельством.
- Я в этом не сомневаюсь, - сказал Хокмун. - Он все еще мечтает отомстить нам?
- Да... Вернее, когда я покидал Лондру, он уже стал посмешищем почти для всего двора.
- Кажется, вы не слишком симпатизируете барону? - поинтересовался д'Аверк.
- Вы меня правильно поняли, - подтвердил граф Шенегар. - Сохраняя верность своей Родине и Королю, я все же не всегда был доволен тем, что делалось от его имени. Однако приказ есть приказ. Я - солдат. Но, по правде говоря, я предпочел бы сидеть дома, читать книги и писать мемуары. Ведь когда-то я считался подающим большие надежды поэтом.
- Когда-то... Но теперь вы пишете лишь эпитафии, да и то - огнем и кровью, - бросил Хокмун.
Вместо того чтобы обидеться, граф Шенегар с достоинством ответил:
- У вас своя точка зрения, у меня - своя. Я верю в справедливость нашего дела, в то, что необходимо объединение всего мира. А личные интересы, пусть даже самые благородные, должны быть принесены в жертву великим принципам.
Но Хокмуна нельзя было переубедить.
- Это обычный ответ гранбретанца, - заявил он. - То же самое говорил Брассу барон Мелиадус, когда собирался похитить дочь графа.
- Мое мнение о бароне вы уже слышали, - возразил граф Тротт. - Что поделаешь, при каждом дворе есть свой шут.
Казалось, Шенегар пытается убедить не Хокмуна и д'Аверка, а мальчика, который безмолвно слушал их разговор.
Закончив есть, Тротт отодвинул от себя блюдо и опустил на лицо маску.
- Благодарю вас, сэр, за гостеприимство, - обратился он к хозяину. А теперь мне очень хотелось бы посмотреть на легендарный Рунный Посох. Это мне доставит большую радость...
Хокмун и д'Аверк выразительно посмотрели на мальчика, но тот будто бы не заметил этого.
- Сейчас уже поздно, - ответил Джемия Коналис. - Мы посетим зал Рунного Посоха завтра. А пока вы можете отдохнуть. Комнаты для вас приготовлены. Там вы найдете все необходимое. А я навещу вас утром.
- Спасибо за гостеприимство, - Шенегар поднялся и поклонился, - но мне нужно вернуться на корабль, иначе мои люди будут волноваться. Я присоединюсь к вам завтра.
- Как пожелаете, - согласился мальчик.
- Мы благодарим вас за радушный прием, - произнес в свою очередь Хокмун. - Но еще раз предупреждаю вас, что Шенегар Тротт преследует не те цели, о которых он здесь говорил.
- Такое упорство достойно восхищения. - Шенегар шутливо махнул рукой в латной рукавице и беззаботной походкой покинул зал.
- Боюсь, что сон сегодня будет тревожным: наш враг в Днарке, - сказал д'Аверк.
- Не бойтесь, - успокоил их мальчик. - Великие Добродетельные Люди помогут вам и защитят от любой опасности. Спокойной ночи, господа! До завтра!
Мальчик вышел из зала, а Хокмун и д'Аверк отправились осматривать комнаты, где для них были приготовлены постели.
- А вдруг Шенегар задумал какую-нибудь пакость и попытается причинить зло мальчику?
- Нам придется защитить его, - отозвался д'Аверк. - Спокойной ночи, Хокмун.
Хокмун вошел в свою комнату, наполненную светящимися тенями. Звучала та же неземная музыка.
"Колыбельная", - подумал Хокмун и сразу же крепко заснул.

Глава 8
УЛЬТИМАТУМ

Хокмун проснулся. Что ж, отдохнул он неплохо. Однако волнение светящихся теней, кружащихся, словно в панике, заставило его насторожиться. От них исходило холодное синее свечение.
Хокмун нахмурился, быстро встал с постели и, предчувствуя близкую опасность, пристегнул пояс с мечом.
В комнату к Хокмуну вбежал д'Аверк:
- Как ты думаешь, Хокмун, что случилось?
- Не знаю. Не замышляет ли Шенегар нападение на Днарк? Может быть, мальчик попал в беду? Или...
Не успел Хокмун договорить, как светящиеся тени заключили их в свои холодные объятия, и друзья почувствовали, что их стремительно уносят. Они пронеслись через зал, где накануне ужинали, пролетели по коридорам, покинули здание. И вот их поглотил золотой свет...
Тени замедлили свой полет; Хокмун и д'Аверк, едва переведя дух, увидели далеко внизу главную площадь и побледнели от страха - под ногами не было никакой опоры. Но все-таки они не падали: что-то держало их в воздухе.
Внизу, на площади, крохотные фигурки двигались по направлению к башне.
- Это же целая армия! - воскликнул Хокмун. - Здесь их, должно быть, не меньше тысячи. Вот чего стоят красивые слова Шенегара Тротта о его мирных намерениях! Он вторгся в Днарк! Но зачем?
- Разве тебе еще не ясно? - мрачно ответил д'Аверк. - Он ищет Рунный Посох, чтобы с его помощью стать властелином всего мира.
- Но он же не знает, где находится Посох!
- Вот потому-то Тротт, вероятно, и собирается захватить башню. Видишь, воины уже внутри!
Друзья в ужасе смотрели на открывшуюся им зловещую картину.
- Мы должны спуститься, - сказал Хокмун.
- Но ведь нас всего двое против тысячи! - воскликнул д'Аверк.
- Да, но если с помощью Меча я снова вызову Легион Зари, то мы сумеем их одолеть! - возразил Хокмун.
Словно уловив смысл его слов, Великие Добродетельные Люди устремились вниз. Хокмун и д'Аверк в мгновение ока очутились прямо на площади, целиком заполненной людьми в масках. Это были слуги Темной Империи, воины Легиона Сокола. Как и в Легион Стервятников, сюда тоже были набраны добровольцы из других стран - еще более жестокие, чем гранбретанцы. Налитые яростью глаза Соколов устремились вверх в предвкушении кровавого пира. Казалось, что клювы их с легкостью растерзают двух заклятых врагов Темной Империи. Мечи, палицы, топоры напоминали когти хищных птиц, готовых разорвать на части добычу.
Светящиеся тени опустили Хокмуна и д'Аверка у входа в башню. И едва друзья успели выхватить мечи, как на них уже налетели Соколы. Вдруг из дверного проема появился Шенегар и окликнул своих солдат:
- Стойте, Соколы мои! В кровопролитии нет надобности. Мальчик у меня! Хокмун и д'Аверк увидели, как он поднял за одежду брыкающегося Джемию Коналиса и показал его своим солдатам.
- Я знаю, этот город кишит привидениями, которые сделают все, чтобы помешать нам, - объявил граф. - И если они тронут хоть одного из нас, я перережу мальчишке горло!
Хокмун потянулся за мечом, чтобы вызвать Легион Зари. Но Тротт, заметив это, погрозил ему пальцем:
- Вы погубите ребенка, герцог Кельнский!
С гневом глядя на него, Хокмун опустил руку и обратился к мальчику:
- Я же предупреждал тебя о его вероломстве!
- Да... - Мальчик запыхался, пытаясь вырваться из рук Тротта. - Мне следовало обратить больше внимания на ваши слова, сэр...
Граф Шенегар засмеялся. Его маска сверкала в золотистом свете.
- А теперь говори, где находится Рунный Посох!

Предыдущая страница 3 Следующая страница


Рунный посох 4

Мальчик кивнул на цилиндрическую башню:
- Зал Рунного Посоха там, внутри.
Шенегар обернулся к своим воинам:
- Хорошенько следите за этой парочкой. Я предпочел бы привезти их живыми! Король-Император будет весьма доволен, если мы вернемся и с Рунным Посохом, и с героями Камарга. Оставьте несколько воинов следить за пленниками, остальные - за мной! Если только они шевельнутся, крикните мне, и я отхвачу у мальчишки ухо-другое. - Он вынул кинжал и взмахнул им у лица мальчика.
Шенегар и его войско исчезли в башне, а шестеро воинов остались охранять Хокмуна и д'Аверка.
- Если бы мальчик внял нашим предупреждениям! - нахмурился Хокмун. Стоило ему сделать один шаг, как Соколы угрожающе зашевелились. - Как же нам теперь спасти и его, и Рунный Посох из лап Тротта?
Вдруг стражники оторопело уставились вверх. Взгляд д'Аверка устремился в том же направлении.
Это возвращались светящиеся тени.
- Кажется, нам пришли на помощь, - улыбнулся д'Аверк.
Соколы не успели ничего толком сообразить, как тени уже обволокли двух друзей и спокойно стали подниматься вверх. Воины пришли в замешательство и принялись размахивать мечами, пытаясь их остановить. А потом повернулись и побежали в башню - предупредить своего предводителя о том, что пленники удрали.
Все выше и выше поднимались Великие Добродетельные Люди, унося Хокмуна и д'Аверка в светящееся марево, в густой золотистый туман. В этом тумане друзья не могли видеть даже друг друга, не говоря уже о том, что было внизу.
Им казалось, что они провели в воздухе не один час, прежде чем туман стал редеть.

Глава 9
РУННЫЙ ПОСОХ

Когда золотой туман наконец рассеялся, Хокмун, едва не ослепнув, смежил на минуту веки: здесь царило буйство света, фейерверк всевозможных красок и оттенков. Лучи исходили откуда-то из центра зала, создавая в воздухе необычные и причудливые фигуры.
Хокмун, прищурив глаза, осмотрелся. Они парили под самым потолком зала, стены которого были сделаны из оникса и полупрозрачного изумруда. В центре возвышался помост, а со всех сторон к нему вели лестницы.
Радужные узоры - звезды, конусы, круги постоянно перемещались, но их источник, находящийся в центре помоста, оставался недвижим. Это был небольшой, длиной примерно с короткий меч, черный стержень.
"И эта штуковина - легендарный Посох?" - недоумевал Хокмун. Слишком невзрачно выглядел он для предмета, о мощи которого ходило столько легенд. Хокмун представлял его огромным - высотой с человека. А эту вещицу можно спокойно унести в одной руке.
Внезапно открылась дверь, и в зал ввалились Тротт и его телохранители из Легиона Сокола. Мальчик все так же дергался в руках графа Суссекского.
Гнусный смех злодея-гранбретанца раскатился по всему залу:
- Наконец-то он мой! Даже Король-Император не посмеет мне ни в чем отказать, когда в моих руках будет Рунный Посох!
Хокмун почувствовал, что в воздухе распространяется душистый горько-сладкий запах. Зал заполнился мягким гулом.
Великие Добродетельные Люди опустили Хокмуна и д'Аверка на одну из лестниц, ведущих к помосту. И тут граф Шенегар увидел их.
- Как?! - воскликнул Тротт.
Хокмун окинул врага полным ненависти взглядом и приказал:
- Отпусти ребенка!
Граф Суссекский рассмеялся, мгновенно оправившись от неожиданности:
- Сначала объясните мне, как вам удалось попасть сюда раньше нас?
- С помощью сверхъестественных созданий, которых ты так боялся. Но кроме них у нас есть и другие друзья, граф Шенегар.
Кинжал Тротта замер в миллиметре от лица мальчика.
- Я был бы последним идиотом, если б упустил свой единственный шанс!
- Предупреждаю тебя, граф, - произнес Хокмун, - этот клинок - не простое оружие. Видишь, как пылает он розовым светом!
- Да, забавная вещица! Но вряд ли она помешает мне выколоть этому сорванцу глаза!
Д'Аверк окинул взглядом зал. Светящиеся тени, похоже, наблюдали за ними, повиснув под самым потолком.
- Судя по всему, ждать еще какой-то помощи от светящихся теней не приходится, - прошептал д'Аверк. - Очевидно, они хотят остаться в стороне от людских дел.
- Если ты отпустишь мальчика, я позволю тебе покинуть Днарк невредимым, - пообещал Тротту Хокмун.
- Неужели? - засмеялся тот. - И вы сможете изгнать нас из города? Вы двое?
- У нас есть союзники! Не забывайте об этом!
- Возможно... Но у меня есть встречное предложение: сложите мечи и позвольте мне взять Рунный Посох. Когда он будет у меня в руках, вы получите мальчишку.
- Живого?
- Живого.
- Как можно доверять такому человеку, как Шенегар? - задал себе риторический вопрос д'Аверк. - Он убьет мальчика, а потом разделается с нами. У вельмож Гранбретании не в обычае держать свое слово.
- Если бы у нас были какие-то гарантии... - прошептал в отчаянье Хокмун.
В этот момент позади двух друзей раздался знакомый голос, и они удивленно обернулись.
- Немедленно освободи ребенка! У тебя нет выбора, Шенегар! - прогремел из-под черно-золотого шлема голос Рыцаря.
С другой стороны появился Орланд Фанк со своим чудовищным топором на плече.
- Как вы сюда попали? - поразился Хокмун.
- Я мог бы задать вам тот же вопрос, - усмехнулся Фанк. - По крайней мере, теперь мы все в сборе, и ничто не мешает нам обсудить сложившуюся ситуацию.

Глава 10
ДУХ РУННОГО ПОСОХА

Граф Суссекский опять засмеялся и покачал головой:
- Ну, даже если вас теперь четверо, это ничуть не меняет дела! У меня за спиной тысяча солдат, и мальчишка тоже в моих руках! Так что посторонитесь, господа! Дайте мне забрать Рунный Посох!
Орланд Фанк только усмехнулся, а Рыцарь в Черном и Золотом переступил с ноги на ногу. Хокмун и д'Аверк вопросительно взглянули на них.
- Я полагаю, вы кое-что упустили из виду, - произнес Орланд Фанк. - В ваших аргументах есть одна слабость.
- Абсолютно никакой. - Шенегар двинулся вперед.
- А я бы сказал, что есть...
- Какая же?
- Вы думаете, что можете удержать мальчика?
- Я могу убить его прежде, чем вы успеете моргнуть глазом.
- Вы думаете, что ребенок сам не может освободиться от вас?
- Освободиться... - Шенегар хохотнул, подняв трепыхающегося ребенка за одежду. - Полюбуйтесь!
Вдруг у гранбретанца вырвался крик удивления. Джемия Коналис, казалось, вытек из его рук, вытянулся в узкую ленту, которая в искаженном виде сохранила очертания тела мальчика, а потом превратилась в луч света. Музыка в зале стала громче, а запах еще сильней.
Шенегар попытался схватить этот луч, но тщетно! Он оказался так же неуловим, как и светящиеся тени.
- Клянусь Сферой Хаона, он не человек! - завизжал в бессильной ярости Тротт. - Он не человек!
- А он на это и не притязал, - мягко заметил Орланд Фанк и весело подмигнул Хокмуну:
- Теперь вы с другом готовы к хорошей драке?
- Конечно, готовы! - усмехнулся в ответ Хокмун.
В это время мальчик (вернее то, что осталось от него) проплыл над их головами и коснулся Рунного Посоха. В воздухе появились новые узоры, а по лицам и доспехам собравшихся в зале людей пробежали полосы света.
Орланд Фанк внимательно следил за этими полосами. Лицо оркнейца стало печальным, когда луч света, который раньше был мальчиком, растворился в Рунном Посохе. Мальчик исчез, а Рунный Посох засиял еще ярче.
- Так кто же он, этот Джемия Коналис?! - воскликнул Хокмун.
- Ясно кто - дух Рунного Посоха, - ответил Орланд Фанк. - Он редко принимает облик человека. Вам оказана особая честь.
- Тебе пора приготовиться к смерти, граф Суссекский! - прогремел из-под опущенного забрала голос Рыцаря.
- Вы опять ошибаетесь! - как безумный расхохотался Шенегар. - Вас четверо, а нас - тысяча. Вы умрете еще до того, как я завладею Рунным Посохом!
Тогда Рыцарь обратился к Хокмуну:
- Герцог Кельнский, не хотите ли вызвать нам подмогу?
- С удовольствием, - отозвался Хокмун и поднял над головой розовый меч. - Я вызываю Легион Зари!
И зал сразу же озарился розовым сиянием. Появилась сотня свирепых воинов. На них были набедренные повязки из цветной ткани, а в руках они держали громадные дубины с шипами и копья, украшенные пучками волос. Их темные тела и лица были вымазаны яркой краской. От ударов их защищали пластины, привязанные к рукам и ногам сыромятными ремнями. Они окинули зал печальными взорами и запели тягучую погребальную песню.
Это были воины Зари.
И солдаты Ордена Сокола, повидавшие на своем веку всякое, узрев этих дикарей, в ужасе закричали. Шенегар Тротт невольно отшатнулся.
- Я предлагаю вам сложить оружие и сдаться, - решительно заявил Хокмун.
- Никогда! - замотал головой Тротт. - Нас все равно больше, чем вас!
- Тогда приступим, - сказал Хокмун и начал спускаться по лестнице навстречу врагам.
Шенегар выхватил огромный меч и приготовился к схватке. Хокмун взмахнул Мечом Зари, но граф увернулся и сделал выпад, едва не распоров Хокмуну живот. Что и говорить, Хокмун в своем легком шелковом наряде был более уязвим, чем Тротт, закованный в латы...
Погребальная песнь Воинов Зари сменилась грозным воем. Они бросились вслед за Хокмуном и принялись орудовать дубинами и копьями. Соколы стойко встретили их.
Но вскоре гранбретанцы обнаружили, что на месте каждого убитого Воина Зари появляется новый, и это привело Соколов в замешательство.
Тем временем д'Аверк, Орланд Фанк и Рыцарь спускались по лестнице, без устали работая клинками....
Следующим выпадом Шенегар разорвал Хокмуну рукав рубашки, а удар герцога Кельнского пришелся по маске противника, которая прогнулась, став еще более уродливой.
В тот самый момент, когда Хокмун отскочил, чтобы нанести решающий удар, кто-то стукнул его по затылку древком топора. Хокмун повернулся и, падая, увидел солдата-Сокола. Уже теряя сознание, он успел заметить, как исчезают Воины Зари. Похоже, они не могли драться, если Хокмун был в беспамятстве. Усилием воли он попытался сосредоточиться, остановить ускользающую действительность, но было поздно.
Падая с лестницы лицом вниз, он услышал зловещий смех Шенегара.

Глава 11
СМЕРТЬ БРАТА

Через некоторое время Хокмун стал приходить в себя. До него донеслись звуки внешнего мира, он смутно услышал отдаленный шум битвы.
Хокмун тряхнул головой и попытался встать, но сообразил, что его придавило по меньшей мере четырьмя трупами. Что ж, его друзья хорошо постояли за себя.
С трудом выбравшись из-под груды тел, Хокмун увидел, как Шенегар тянется к Рунному Посоху. Там же находился Рыцарь в Черном и Золотом. Его ранили, когда он пытался помешать гранбретанцу добраться до Рунного Посоха.
Шенегар Тротт поднял огромную булаву и обрушил ее на шлем Рыцаря.
Шлем сплющился, и Рыцарь пошатнулся.
Хокмун набрал воздуха в легкие и хриплым голосом закричал:
- Легион Зари! Вернись ко мне!
И вновь появились воины, окруженные розовым сиянием. Они бросились в атаку, рассекая ряды застывших от удивления Соколов. Шатаясь, Хокмун начал подниматься по лестнице, но на него повалилось тело в черно-золотых доспехах. Герцог подхватил падающего Рыцаря, будучи уверен, что под доспехами уже не бьется сердце.
Хокмун горько пожалел о человеке, к которому раньше не испытывал особой симпатии. Он попытался открыть забрало, чтобы увидеть лицо загадочного Рыцаря, направившего их сюда. Но забрало не поддавалось - его нельзя было сдвинуть ни на дюйм: так деформировался шлем от удара Шенегара Тротта.
- Рыцарь...
- Рыцарь убит! - Тротт сорвал с себя маску и с победоносным видом протянул руку к Рунному Посоху. - И твоя смерть близка, Хокмун!
Хокмун выпустил из рук мертвое тело и с воплем ярости взлетел по лестнице к своему врагу. Шенегар Тротт обернулся, отступая от Рунного Посоха, и вновь поднял свою булаву.
Хокмун увернулся от удара и, подскочив к Тротту вплотную, сцепился с ним на верхней ступеньке.
Повсюду в зале шла кровавая резня.
Краем глаза Хокмун разглядел д'Аверка, который отчаянно бился с пятью Соколами. Рубашка д'Аверка превратилась в кровавые лохмотья, левая рука бессильно висела. Орланд Фанк вращал над головой своим громадным топором, оглашая зал страшным боевым кличем.
- Ты умрешь, Хокмун! - прорычал Тротт, и Хокмун был поражен силой его ударов. - Ты должен умереть, чтобы Рунный Посох стал моим!
- Он никогда не станет твоим! Им не может владеть человек! - Хокмун изо всех сил рванулся вперед и, прорвав защиту Шенегара, нанес ему удар прямо в лицо. Граф завизжал, но не ослабил натиска, и тогда герцог Кельнский пнул Тротта сапогом в грудь. Граф скатился с помоста, но, ослепленный яростью, вскочил и снова бросился на Хокмуна. И напоролся прямиком на Меч Зари. Так и умер Шенегар Тротт: с непристойным ругательством на устах, бросив последний взгляд на вожделенный Рунный Посох.
Хокмун осмотрелся. Легион Зари заканчивал свою работу, добивая последних врагов. Д'Аверк и Орланд Фанк устало прислонились к перилам. Когда умер последний гранбретанец, Легион Зари исчез.
Хокмун посмотрел на труп Тротта и нахмурился:
- Одного мы уничтожили. Но где побывал один, там жди другого. Днарк никак не защищен от Темной Империи и...
Фанк чихнул и вытер нос рукавом.
- Именно ты и должен обеспечить безопасность Днарка и безопасность остального мира, если уж на то пошло.
- Как я могу это сделать? - саркастически усмехнулся Хокмун.
Фанк открыл рот, чтобы ответить, но вместо слов с его губ сорвался стон:
- Брат! - Он увидел неподвижное тело Рыцаря в Черном и Золотом. Шатаясь, Фанк спустился по лестнице и обнял мертвеца.
- Он мертв, - мягко проговорил Хокмун. - Он пал от руки Шенегара. Но я убил проклятого гранбретанца...
По лицу Фанка катились слезы.
Хокмун и д'Аверк отвернулись от плачущего воина и осмотрели зал, весь заваленный трупами. Даже световые узоры, мельтешащие в воздухе, приняли теперь красноватый оттенок. Горько-сладкий аромат не мог заглушить запах смерти.
Хокмун вложил в ножны Меч Зари.
- Надеюсь, теперь-то нам можно вернуться в Европу? - произнес Хокмун.
- Мы выполнили свою задачу - спасли Рунный Посох...
Его прервал знакомый нежный голос. Обернувшись, Хокмун увидел Джемию Коналиса. Тот стоял в центре помоста с Посохом в руках.
- Теперь, герцог Кельнский, ты возьмешь то, что заслужил по праву, - сказал мальчик. В его раскосых глазах играла улыбка. - Ты вернешься в Европу, а Посох поможет тебе решить судьбу Земли.
- В Европу?! Я думал, что его нельзя увозить из Днарка!
- Можно, но не всякому. А ты, как избранник Рунного Посоха, можешь взять его. Служи ему верой и правдой. Защищай его! И он оградит тебя от зла.
- А в чем его секрет? - поинтересовался д'Аверк.
- Он будет с вами как символ. Пусть все люди знают, что Рунный Посох на вашей стороне. Расскажи всем, что барон Мелиадус посмел поклясться Рунным Посохом и этим предопределил дальнейшие события, которые приведут к гибели одного из вас. Прорвись в Гранбретанию, если сможешь это сделать, или погибни. Грядет последняя великая битва - битва между бароном Мелиадусом и герцогом Хокмуном. А судьей в ней будет Рунный Посох.
Хокмун молча принял Посох. Тот был холодным на ощупь и очень тяжелым, а вокруг него все еще переливались цветные узоры.
- Благодарю тебя! - тихо сказал Хокмун.
- Великие Добродетельные Люди помогут вам вернуться домой, - добавил мальчик. - Прощай, Хокмун.
- Прощай. Куда же ты отправишься теперь?
- Туда, где я должен быть.
И вдруг мальчик снова стал вытягиваться, превращаясь в луч золотистого света, какое-то время еще сохраняя подобие человеческого тела. Потом он как бы влился в Рунный Посох, и в маленьком холодном предмете сразу же заиграла жизнь, тепло и свет.
Хокмун с трепетом спрятал Посох за пазуху.
Когда они выходили из зала, д'Аверк заметил, что Орланд Фанк все еще плачет.
- Что тебя так расстраивает? - спросил д'Аверк. - Ты все еще горюешь о человеке, который был тебе братом?
- Да... Но еще больше я горюю о своем сыне.
- О сыне? А что с ним?
Орланд Фанк указал в сторону Хокмуна:
- Он у него.
- О чем это ты?
- Я знаю, что так и должно быть, - тяжело вздохнул Фанк. - Но я все-таки человек и могу плакать... Я говорю о Джемии Коналисе.
- О мальчике? О Духе Рунного Посоха?

Предыдущая страница 4 Следующая страница


5 Майкл Муркок

- Да, он был моим сыном или мной самим... Я никогда не мог понять этого до конца...

ЧАСТЬ ВТОРАЯ

Сказано: тот, кто поклялся Рунным Посохом, должен или победить, или погибнуть. Это предопределено всем ходом событий, которые последуют за клятвой. А барон Мелиадус Кройденский дал такую клятву, пожелав отомстить всем обитателям замка Брасс. Он поклялся, что Исольда, дочь графа Брасса, будет принадлежать ему. В тот злополучный день появился новый узор на ткани истории. Бароном овладели кощунственные желания, а Хокмун оказался вовлеченным в очередную опасную авантюру... Правда, история близилась к развязке, которую, к сожалению, нельзя назвать счастливой...
Из "Истории Рунного Посоха"

Глава 1
ШЕПОТ НА ВЕРАНДЕ

Веранда, где происходил разговор, была обращена к кроваво-красной реке Тайме, которая, огибая мрачные причудливые башни, несла свои воды через самое сердце Лондры.
Изредка здесь пролетал, лязгая металлом, орнитоптер - блестящая металлическая птица. А по реке баржи, украшенные бронзой и слоновой костью, везли с побережья награбленное добро, пленных женщин, мужчин и детей, которым предстояло стать рабами повелителей Темной Империи.
Навес из тяжелого пурпурного бархата, украшенный алыми шелковыми кисточками, защищал сидящих на веранде от любопытных взглядов сверху, а тень от навеса заслоняла их от людей на баржах.
На веранде стояли медный стол и два позолоченных кресла с голубой плюшевой обивкой. На богато инкрустированном подносе красовались кувшин из темного стекла, наполненный вином, и пара бокалов. По обеим сторонам двери, ведущей на веранду, стояли обнаженные девушки. Румяна украшали не только их лица, но и грудь, и нижнюю часть живота. Всякий, кто был знаком со знатью Лондры, сразу узнал бы в них рабынь барона Мелиадуса Кройденского, ибо единственной их одеждой были румяна и пудра, - на этом настаивал барон.
Одна из девушек - блондинка, устремившая неподвижный взгляд на реку, скорее всего была взята в плен в Германии, а другая - темноволосая - несомненно была родом из какого-нибудь городка на Ближнем Востоке, тоже присоединенного бароном к своим владениям.
В позолоченных креслах сидели мужчина и женщина. Женщина была одета в богатую парчу. Ее наряд дополняла серебряная маска Цапли. Плечи мужчины, одетого в костюм из черной кожи, увенчивала огромная маска, изображавшая морду оскалившегося черного волка. Он опустил в свой бокал золотую трубочку, вставил ее в крохотное отверстие напротив рта, скрытого под маской, и медленно потягивал вино.
Мужчина и женщина молчали. До них лишь доносились шум проплывающих барж, плеск волн, разбивающихся о гранит набережной, визг или смех из башен замка и мерное хлопанье крыльев орнитоптера высоко над ними.
Наконец человек в маске Волка заговорил тихим, приятным голосом. Не поворачивая головы, женщина дала понять, что слышит, но продолжала смотреть на кроваво-красную воду.
- Ты, Флана, знаешь, что сама находишься под подозрением? Король Хаон думает, что именно с тобой как-то связано странное безумие, охватившее стражников в ночь исчезновения эмиссаров из Коммуназии. Естественно, я рискую своим положением, встречаясь с тобой в такой обстановке, но сейчас меня заботит лишь судьба нашей великой родины, слава Гранбретании... - Говоривший сделал паузу, ожидая ответа, но так и не дождался. - Совершенно очевидно, Флана, что нынешняя ситуация при Дворе - не лучшая для Империи. Я, конечно, восторгаюсь эксцентричностью и все такое... Но есть существенная разница между эксцентричностью и старческим маразмом. Ты понимаешь, о чем я говорю?
Флана Микосеваар опять промолчала.
- Я полагаю, - продолжал мужчина, - что нам нужен новый правитель. Единственный человек, который находится в прямом родстве с Хаоном и которого все примут в качестве сюзерена, законного наследника трона Темной Империи, - это...
Ответа не последовало.
Мужчина в волчьей маске нагнулся к женщине:
- Флана?
Маска Цапли повернулась, взгляд скользнул по маске оскалившегося зверя.
- Флана, ты могла бы стать Королевой Гранбретании! Если я стану твоим регентом, мы сможем обеспечить безопасность страны и завоеванных территорий. Мы сделаем Гранбретанию еще более великой и завоюем весь мир! - А что нам делать с миром, когда он будет принадлежать нам? - прервала собеседника Флана.
- Пользоваться и наслаждаться!
- Неужели вы не устали от насилия, грабежей и убийств? От пыток и ненависти?
Казалось, мужчину озадачило ее замечание.
- Пресытиться можно, конечно, чем угодно. Но нельзя забывать и о другом. Об экспериментах Калана и Тарагорма, если уж на то пошло. Имея в своем распоряжении ресурсы всего мира, наши ученые смогут творить чудеса! Они даже сумеют построить для нас космические корабли, подобные тому, на котором, если верить легендам, был доставлен на Землю Рунный Посох. Мы отправимся к новым мирам и завоюем их! И таким образом гранбретанская экспансия будет продолжаться миллионы лет!
- Значит, мы ищем всего лишь приключений и острых ощущений. Так, Мелиадус?
- Да, а почему бы и нет? Вокруг нас лишь хаос, все утратило свой первоначальный смысл - даже сама жизнь. Есть только одно, что может оправдать наше существование... Мы должны испробовать на себе все ощущения, какие только способны испытать человеческая душа и тело. Это ведь наверняка займет миллион лет...
- Верно, это наше кредо, - кивнула, вздохнув, Флана. - Пожалуй, я могу согласиться с тобой, Мелиадус. Ведь то, что ты предлагаешь, не скучнее всего остального. - Она пожала плечами. - Ладно, я стану Королевой, когда это будет необходимо. А если Король Хаон обнаружит нашу измену, что ж, смерть будет для нас только облегчением.
Услышав это, Мелиадус поднялся из-за стола, слегка потеряв свой апломб:
- Надеюсь, пока не придет время, ты никому ничего не скажешь, Флана?
- Не беспокойся, я никому ничего не скажу.
- Хорошо. Теперь я должен навестить Калана. Мой замысел понравился ему, поскольку его осуществление обещает большой простор для научных экспериментов. Тарагорм тоже со мной...
- Ты доверяешь Тарагорму? Всем известно, как вы ненавидите друг друга...
- Да, это правда. Но теперь ненависть сменилась дружбой. А дело вот в чем... Как ты помнишь, наша вражда началась, когда он женился на моей сестре, с которой я сам хотел обвенчаться. Но сестра моя, как я слышал, согрешила с ослом, и Тарагорм застал ее на месте преступления. После чего рабы убили и сестру, и осла. Нам с Тарагормом пришлось вдвоем разобраться с этими рабами. Тогда-то мы и восстановили наши отношения. Тарагорму можно доверять, а он чувствует, что Король Хаон препятствует его исследованиям. Все это время они беседовали шепотом, так что даже рабыни у двери не могли их расслышать.
На прощание Мелиадус поклонился Флане, щелкнул пальцами, подавая рабыням сигнал принести носилки и доставить его домой.
Флана осталась сидеть в кресле, продолжая задумчиво глядеть на воду и едва ли раздумывая о замысле Мелиадуса. Она скорее грезила о красавце д'Аверке и о том времени, когда они смогут встретиться вновь. Графиня мечтала о том, как д'Аверк унесет ее куда-нибудь далеко от Лондры и от всех этих гнусных дворцовых интриг. Может быть, они отправятся во Францию, где находятся поместья, когда-то принадлежавшие д'Аверку и которые она, став Королевой, сможет ему вернуть...
Она подумала, что для нее все же будет выгодно стать Императрицей. Тогда она сможет выбрать себе мужа, и им обязательно станет д'Аверк. Она простит ему все его преступления против Гранбретании и, скорее всего, помилует его друзей - Хокмуна и остальных.
Но, судя по всему, Мелиадус не пощадит их, если даже и согласится отменить смертный приговор д'Аверку.
Наверное, ее замысел не отличался мудростью. Она вздохнула, подумав о том, что все это ей абсолютно безразлично. Глупо надеяться на то, что д'Аверк до сих пор еще жив. В то же время Флана не видела никакой причины, мешающей ей принять хотя бы пассивное участие в заговоре Мелиадуса. Графине Флане трудно было себе представить степень его отчаяния, если барон решился на такое. Ведь за две тысячи лет правления Хаона ни один гранбретанец не смел даже подумать о свержении Короля.

Глава 2
РАЗГОВОР У МАШИНЫ МЕНТАЛЬНОСТИ

Калан Витальский ощупал свою змеиную маску бледными старческими пальцами, на которых проступали вены, похожие на голубых змей. Он находился в огромном зале с высокими потолками. Это была главная лаборатория. Люди, одетые в мундиры и маски Ордена Змеи, возглавляемого бароном Каланом, проводили здесь всевозможные эксперименты. Какие-то машины издавали странные звуки и источали резкие запахи, а вокруг них трещали и сверкали разноцветные маленькие молнии. Словом, все в этом зале напоминало преисподнюю. Еще бы! Ведь здесь без остановки шли эксперименты над человеческим разумом и телом. Здесь людей скрещивали с машинами. Некоторые из подопытных рабов дергались, стонали и кричали, будто умалишенные. Эти крики раздражали экспериментаторов, и они запихивали в рот особо буйного кляп или вообще удаляли голосовые связки, добиваясь таким образом тишины.
Калан положил руку на плечо Мелиадуса и показал на бездействующую машину.
- Помните ее? Это машина ментальности. Мы ее использовали для проверки разума Хокмуна.
- Да, - буркнул Мелиадус. - Именно это и заставило нас поверить, что он будет нам предан.
- Мы исходили лишь из известных нам факторов, не учитывая тех, которые невозможно предвидеть, - ото-звался Калан, защищая себя и свое изобретение. - Но я не для этого упомянул о ней. Сегодня утром меня попросили использовать машину...
- Кто?
- Сам Король-Император. Он вызвал меня в Тронный Зал и сообщил, что желает проверить одного из придворных.
- И кого же?
- А как по-вашему, милорд?
- Меня?! - возмутился Мелиадус.
- Да, именно вас. Я думаю, что он усомнился в вашей преданности, барон.
- Как вы думаете, это серьезно?
- Не очень. Похоже, его беспокоит то, что вы чересчур сосредоточены на своих личных замыслах и мало внимания уделяете интересам престола. Ему, скорее всего, не терпится узнать, насколько сильна ваша преданность и не оставили ли вы свои помыслы...
- И ты намерен подчиниться его приказу?
- А что, ты предлагаешь игнорировать его? - поинтересовался Калан.
- Нет... Что же нам делать?
- Придется поместить тебя в машину ментальности. Но я думаю, что сумею получить нужные нам результаты, - Калан тихо засмеялся. - Ну как, Мелиадус, начнем?
Барон медленно, с явной неохотой двинулся вперед, напряженно всматриваясь в блестящую машину из красно-синего металла с разнообразными выступами, тяжелыми членистыми суставами и приборами неизвестного назначения. Единственной округлой частью в ее конструкции был огромный колокол, подвешенный с помощью специальной системы, чем-то напоминающей гильотину.
Калан включил рубильник и сделал жест рукой, как бы извиняясь:
- Раньше мы держали машину в специальном зале. Но в последнее время стало катастрофически не хватать места для наших опытов. Это и есть одна из моих претензий. Как же можно от нас чего-то требовать, не создав соответствующих условий?
Из машины послышался звук, похожий на дыхание гигантского зверя. Мелиадус отступил на шаг. Калан снова тихо засмеялся и сделал служителям в змеиных масках знак, чтобы те подошли и помогли ему.
- Будь добр, Мелиадус, встань под этот колокол, а мы опустим его.
Барон окинул машину подозрительным взглядом и занял место под колоколом. Колокол начал медленно опускаться, пока полностью не закрыл барона. Мягкие, похожие на плоть стенки изогнулись, заключая в себя его тело. Затем у барона появилось ощущение, будто в его мозг всадили раскаленную иглу, проникающую все глубже и глубже. Он попробовал было закричать, но голос его не слушался... У него начались галлюцинации, перемежающиеся с воспоминаниями о прошлом. Перед глазами проплывали битвы и казни, то и дело появлялось ненавистное лицо Дориана Хокмуна, повторяясь в миллионах искаженных образов. И возникало прекрасное лицо Исольды Брасс - женщины, которую он желал больше всех других женщин мира. Постепенно перед ним прошла вся его жизнь. Он вспомнил все, что с ним происходило, о чем он когда-либо думал и мечтал. Все... Но не в хронологическом порядке, а в порядке важности событий. И надо всем довлела его страсть к Исольде, ненависть к Хокмуну и замыслы о свержении Короля Хаона.
Затем колокол поднялся, и Мелиадус снова увидел маску Калана. Как ни странно, барон ощутил вдруг себя душевно очистившимся и испытывал теперь небывалый подъем духа.
- Ну, Калан, что ты обнаружил?
- Пока что ничего нового. Потребуется час-другой, чтобы сверить все результаты. - Он хихикнул. - Император, увидев их, здорово бы позабавился! - Надеюсь, он их не увидит.
- Он увидит несколько другое. Что твоя ненависть к Хокмуну становится меньше, а любовь к Императору - постоянна и глубока. Не зря говорят, что любовь и ненависть идут рука об руку! Так что твои потаенные чувства к Хаону, при незначительном вмешательстве с моей стороны, превратятся в любовь.
- Хорошо. Теперь давай обсудим наши планы. Во-первых, мы должны найти способ вернуть замок Брасс в наше измерение или же найти путь туда. Во-вторых, нужно каким-то образом вдохнуть жизнь в Черный Камень, что находится во лбу у Хокмуна. И тогда он вновь окажется в нашей власти. И, наконец, необходимо изобрести оружие, которое поможет нам победить Хаона. - Конечно, - согласился Калан. - Для этого имеется все необходимое: и новые металлы, и новые устройства, изобретенные мною для наших кораблей... - Для тех, которыми сейчас командует Тротт?
- Да, эти двигатели гонят суда намного быстрее и на большие расстояния. Пока что ими оснащены только корабли Тротта. Он скоро должен прислать нам сообщение.
- А куда Тротт направился?
- Я не уверен, но думаю, что в Коммуназию... Да, путь не близкий!
- Допустим, что так, - согласился Мелиадус. - И все же давай не будем говорить о Тротте и обсудим наши дальнейшие действия. Тарагорм тоже думает над тем, как нам добраться до замка Брасс.
- Да, ему следует серьезно этим заняться, а я постараюсь активизировать Черный Камень, - предложил Калан.
- Наверное, - согласился Мелиадус. - Но я еще посоветуюсь с Тарагормом и скоро вернусь.
С этими словами Мелиадус подозвал своих рабынь, уселся в носилки, махнул на прощание рукой Калану и приказал девушкам нести себя во дворец Времени.

Глава 3
ТАРАГОРМ ИЗ ДВОРЦА ВРЕМЕНИ

Итак, Мелиадус оказался во дворце Тарагорма, выстроенного в форме гигантских часов. Воздух здесь был заполнен лязганьем, жужжанием и тиканьем маятников и маятничков. Тарагорм в своей огромной маске-часах, показывающих абсолютно точное время, взял Мелиадуса за руку. И они пошли через зал Маятника. Громадная медная чаша весом в пятьдесят тонн, сделанная в форме пылающего солнца, раскачивалась взад и вперед - через весь зал.
- Ну, брат, - обратился Мелиадус к Тарагорму, перекрывая голосом шум механизмов. - Ты направил мне сообщение, что у тебя есть для меня радостное известие. Я подумал, что должен повидаться с тобой.
- Да, лучше всего передать тебе новость лично.
Тарагорм повел Мелиадуса через короткий коридор в небольшое помещение, где стояли только одни старые часы. Барон закрыл дверь, и стало более или менее тихо. Тарагорм показал на часы:
- Это, наверное, самые старые часы в мире. Их мастером был Томас Томпсон, а теперь эту вещь называют "дедушкой Томпсоном".
- Никогда не слыхал о Томпсоне...
- Мастер-ремесленник - величайший для своего века. Он жил задолго до Страшного Тысячелетия.
- В самом деле? И это имеет какое-нибудь отношение к тому, что ты хотел мне сказать?
- Конечно, нет. - Тарагорм хлопнул в ладоши, и сразу же открылась боковая дверь. К ним навстречу шагнул тощий оборванец, лицо которого было скрыто под простой маской из потрескавшейся кожи. Человек отвесил Мелиадусу экстравагантный поклон.
- Кто это?
- Эльвереццо Тоузе. Ты помнишь, кто он?
- Конечно. Это он украл кольцо у Майгана, а затем исчез.
- Правильно. Расскажи-ка барону Мелиадусу, где ты был!..
Тоузе вновь поклонился, потом уселся на край стола, свесив ноги.
- Да не был я нигде, кроме замка Брасс.
Мелиадус внезапно подпрыгнул и, мгновенно оказавшись в другом конце комнаты, вцепился в опешившего Тоузе.
- Где ты был? - зарычал он.
- В з-з-замке Брасс, ваша честь...
Мелиадус встряхнул Тоузе, подняв его за шиворот.
- Как? Как ты попал туда?
- Совершенно случайно... Я был взят в плен Хокмуном Кельнским. У меня отняли мое кольцо, но я сумел вернуть его и бежал сюда... - на одном дыхании выпалил Тоузе.
- Он принес с собой чрезвычайно интересные сведения, - добавил Тарагорм. - Расскажи ему, Тоузе!
- Существует некая машина, которая удерживает замок Брасс в другом измерении и гарантирует его безопасность. Она находится в подземелье Замка и тщательно охраняется. Ее привезли из местечка под названием Сориандум. Сделана она из какого-то кристалла.
- Это правда, Мелиадус, - засмеялся Тарагорм. - Я проверял слова Тоузе раз десять. Я слышал об этой кристаллической машине, но даже не подозревал, что она еще где-то используется. Но если обобщить все сведения, которые передал мне Тоузе, то... мне думается, я смогу сделать все, что требуется.
- Как, ты сможешь помочь нам найти дорогу в другое измерение, к замку Брасс?!
- Все гораздо проще, чем ты думаешь... Я верну замок Брасс в наше измерение! И в самые кратчайшие сроки.
С минуту Мелиадус молча смотрел на Тарагорма, а потом громко засмеялся, почти заглушая стук часов. - Наконец-то! Наконец-то! Спасибо тебе, брат! Спасибо, Тоузе! Судьба определенно на моей стороне!

Глава 4
ПРИКАЗ КОРОЛЯ

На следующий день Мелиадуса вызвали в Тронный Зал, к Королю Хаону.
По пути во Дворец Мелиадус озабоченно хмурился. Может быть, его предал Калан, сообщив Королю истинные результаты проверки? Или же Хаон сам обо всем догадался... Ведь он прожил две тысячи лет и наверняка немало повидал за это время. Кто знает, может, фальшивые сведения Калана были слишком грубо сработаны и Хаон разглядел обман... Мелиадус почувствовал, как в нем поднимается страх: не прикажет ли Король стражникам из Ордена Богомола уничтожить его, как только он прибудет в Тронный Зал?
Огромные ворота распахнулись. И Мелиадус увидел за ними стражников. В противоположном конце зала висела Тронная Сфера - темная и таинственная. Барон двинулся к Тронной Сфере и, добравшись до нее, склонился в ожидании. Но Сфера долгое время оставалась темной и непроницаемой, как будто испытывала Мелиадуса.
Наконец она вспыхнула зеленым, потом розовым и белым цветом и открыла скорченную фигурку Короля. Он пристально смотрел на Мелиадуса.
- Барон...
- Благороднейший из правителей...
- Мы довольны тобой!
- Великий Император... - поднял удивленные глаза Мелиадус.
- Мы довольны тобой и хотим оказать тебе честь...
- Повелитель....
- ...и вот какую. Ты ведь знаешь, что Шенегар Тротт отправился с особой экспедицией?
- Знаю, о Могущественный Монарх.
- А знаешь, куда?
- Нет, о Свет Вселенной.
- Он направился в Амарик, чтобы выяснить, встретим ли мы там сопротивление, если высадим на побережье свои войска.
- Значит, он встретил там сопротивление, о Бессмертный Правитель?..
- Да, мы озабочены его молчанием. Еще неделю назад Тротт должен был прислать сообщение.
- Благородный Император, вы думаете, что он убит?
- Вот нам и хотелось бы это выяснить, барон. И узнать, кто его убил. Поэтому мы думаем доверить вторую экспедицию тебе.
Мелиадуса охватила ярость при мысли, что ему предлагают играть вторую скрипку после этого толстого шута Тротта. Он, Мелиадус, теряя время, должен рыскать вдоль берегов континента в надежде обнаружить останки Тротта. Он не потерпит ничего подобного!
Мелиадус в тот же миг напал бы на Тронную Сферу, если бы не был уверен, что этот бессмертный маразматик тут же прикажет страже убить его. Граф проглотил оскорбление, и в его голове начал складываться новый замысел.
- Это большая честь для меня, Король, - произнес он с притворным уничижением. - Мне самому подобрать экипажи кораблей?
- Как пожелаешь.
- Тогда я возьму надежных людей - своих Волков и воинов Ордена Стервятника.
- Но они же не моряки! Они даже не морская пехота!
- Среди Стервятников есть моряки, о Император Всего Мира, и я отберу именно их.
- Как пожелаешь, барон Мелиадус.
Мелиадус был поражен, узнав, что Тротт отплыл в Амарик. Еще бы, значит, Хаон доверил графу Суссекскому задание, которое по праву должен был выполнять Мелиадус. Что ж, это еще один счет, который Королю придется оплатить.
Мелиадус был рад, что дождался своего часа, и сделал вид, что покорился приказу Короля - теперь уже своего главного врага, если не считать Хокмуна.
На миг Мелиадус сделал вид, что раздумывает, а потом предложил:
- Если вы считаете, что Стервятники не заслуживают доверия, о Монарх Пространства и Времени, то нельзя ли мне взять с собой их предводителя?
- Их предводителя? Но Азровак Микосеваар мертв, его убил Хокмун!

Предыдущая страница 5 Следующая страница


Рунный посох 6

- Да... Но его вдова унаследовала титул магистра.
- Флана! Женщина!
- Да, Великий Император. Я полагаю, она с ними управится.
- Странно, графиня Канберийская настолько рассеянна, что, мне кажется, она не управится и с кроликом. Но если ты так хочешь, милорд, пусть так и будет...
Около часа они подробно обсуждали детали предстоящего похода. Хаон поведал Мелиадусу все, что знал об экспедиции Тротта. Мелиадус ушел, и его глаза, невидимые под маской, сияли торжеством.

Глава 5
ФЛОТ В ДЮ-ВЕРЕ

Небольшой флот стоял на якоре в мертвенно-бледном море. Напротив возвышались башни города Дю-Вера, окаймленного с двух сторон набережными из красного камня. Тысячи орнитоптеров, сделанных в виде мифических птиц и зверей, облюбовали плоские крыши домов. А внизу, по улицам, двигались пилоты в масках Ворона и Совы, сливаясь с моряками в масках Рыбы и Морского Змея. Здесь же были пехота и кавалерия - Свиньи, Черепахи, Псы, Козлы и Быки. Все они готовились пересечь пролив, но не на кораблях, а по прославленному Серебряному мосту, который, сверкая и переливаясь всеми цветами радуги, изгибался огромной дугой, пропуская через себя большой поток людей - с континента и обратно.
На кораблях в порту толпились солдаты в масках Волков и Стервятников. Они были до зубов вооружены копьями, мечами и луками. Один из знаменосцев держал в руках знамя магистра Ордена Волка, а другой - магистра Ордена Стервятников (бывшего Легиона Стервятников, получившего свой высокий титул за битвы в Европе и в память его кровожадного предводителя Азровака Микосеваара).
С кораблей сняли все паруса, а вместо них установили громадные водяные колеса, сделанные из украшенных искуснейшей резьбой дерева и металла. Борта корабля украшали панели с картинами, изображавшими прежние морские победы Гранбретании. А на носах были установлены позолоченные фигуры ужасных древних богов Гранбретании, которые, по преданиям, правили страной до Страшного Тысячелетия, - Джона, Джорга, Поула, Рунгу... Здесь же были и Бог Войны - Чершиль, Воющий Бог, Джиджи Блад, Стонущий Бог и Бджрин Адасс - Поющий Бог; Плачущий Бог - Да'Им Слас; Рычащий Бог Арал Вилэн - Верховный Бог, отец Сквиза и Блансахредида - Богов Рока и Хаоса. На мостике флагманского корабля возвышалась зловещая фигура барона Мелиадуса, а рядом с ним стояла графиня Флана Микосеваар.
Капитаны кораблей в масках Волка и Стервятника начали собираться здесь же внизу, под мостиком. Они выжидающе глядели на барона.
Мелиадус откашлялся.
- Все вы, наверное, господа, гадаете о цели нашего плавания и пытаетесь понять, что это за странные корабли, на которых мы двинемся в путь. Скажу вам, ибо здесь нет никакой тайны. Суда снабжены двигателями - наподобие тех, что движут наши орнитоптеры, но намного мощнее. Эти двигатели изобрел герой Гранбретании барон Калан Витальский. Они могут нести нас через водные просторы гораздо быстрее, чем паруса, и независимо от воли стихии. Что же касается цели нашего плавания, то я расскажу вам об этом чуть позже. Этот корабль назван "Арал Вилэн" - в честь Верховного Бога древней Гранбретании. Его братья-корабли "Сквиз" и "Блансахредид" представляют древнюю и кровавую славу нашей земли. Славу, которой, я уверен, все вы гордитесь... - Мелиадус перевел дыхание. - Вы не хотели бы оказаться недостойными ее, господа?
Ответом был мощный рев:
- Нет! Нет! Клянусь Аралом Вилэном! Клянусь Сквизом и Блансахредидом!
Нет!
- И вы сделаете все, чтобы Гранбретания сохранила свое могущество и свою неувядаемую славу?
- Да! Да!
- И вы все будете со мной заодно в той безумной авантюре, которая ожидает "Арал Вилэн" и его собратьев?
- Да! Скажи нам, что произойдет! Скажи!
- А вы не откажетесь от затеи? Последуете за мной до конца?
- Да! - в едином порыве выкрикнули более двух десятков глоток.
- Тогда следуйте за мной в каюту, и я изложу вам план со всеми подробностями. Но предупреждаю: если вы туда войдете, вам придется следовать за мной всегда. В противном случае вам не удастся покинуть каюту живыми!
Мелиадус сошел с мостика и направился в каюту. Все до единого офицера последовали за ним.
Темная каюта барона освещалась только одним тусклым фонарем. На столе лежали карты, но Мелиадус не собирался сверять по ним курс.
- Не буду больше терять времени, господа, - произнес барон низким вибрирующим голосом, - а сразу же сообщу вам о характере нашей авантюры. Мы затеваем измену... - Он откашлялся. - Нам предстоит поднять бунт против нашего Правителя, Короля-Императора Хаона.
В каюте прозвучало несколько возгласов недоумения, и маски Волков и Стервятников с величайшим вниманием обратились к Мелиадусу.
- И не мое честолюбие побуждает меня к этому замыслу, а любовь к родной стране. Король Хаон безумен! - выпалил Мелиадус. - Две тысячи лет, прожитые им, омрачили его рассудок, а не придали ему мудрости. Наша экспедиция, например, должна отправиться в Амарик, чтобы узнать, нельзя ли завоевать этот континент. И это тогда, когда мы только что покорили Ближний Восток и есть еще части Московии, не принадлежащие нам!
- А вместо Хаона станете править вы, барон? - съязвил капитан Стервятников. - Вовсе нет, - покачал головой Мелиадус. - Нашей Королевой станет Флана Микосеваар. Стервятники и Волки займут места Богомолов - тех, кто пользуется королевской милостью сейчас. Ваши Ордена будут принадлежать к числу высших...
- Но ведь Стервятники - Орден, состоящий из наемников, - заметил капитан Волков. - Они доказали свою преданность Гранбретании, - вступился за них Мелиадус. - К тому же многие из наших высших Орденов сейчас разлагаются...
Темной Империи нужна свежая кровь.
Еще один капитан Стервятников вступил в разговор:
- Так значит, Флана будет нашей Королевой-Императрицей... А вы, барон?
- Регентом и Консортом. Я женюсь на Флане и буду ее первым помощником в государственных делах.
- Значит, вы станете настоящим Королем-Императором во всем, кроме титула, - добавил тот же капитан-Стервятник.
- Верно, я буду могуществен! Но в жилах Фланы течет королевская кровь. Она ваша Императрица по праву. Я буду всего лишь Верховным Военачальником, а все остальные государственные дела предоставлю ей. Потому что моя жизнь - это война, господа. И я только желаю изменить тактику наших военных действий.
Казалось, капитаны удовлетворены.
- Поэтому вместо того, чтобы отплыть с утренним отливом в Амарик, - продолжал Мелиадус, - мы пройдем немного вдоль побережья, дожидаясь своего часа. А затем вернемся в устье Таймы, поднимемся вверх по течению до Лондры и прибудем в центр города раньше, чем кто-либо догадается о наших намерениях.
- Но ведь Хаон хорошо защищен! И взять штурмом его Дворец практически невозможно! В городе наверняка есть преданные Королю Ордена, - предостерег еще один офицер - капитан Волков. - У нас в городе тоже будут союзники! Многие пойдут за нами. На нашей стороне и Тарагорм, а он после смерти своего кузена стал наследным командиром нескольких тысяч воинов. Конечно, Орден Хорька - невелик, но большая его часть находится сейчас в Лондре, а не в Европе, где размещены основные силы других Орденов, которые охраняют наши владения. Все вельможи, которые приняли бы сторону Хаона, сейчас на материке. Так что для нанесения удара время выбрано превосходно. Барон Калан тоже поможет нам новым оружием и предоставит своих подчиненных - Змей. Если мы добьемся быстрой победы или даже незначительных успехов, то вполне вероятно, что к нам присоединятся и другие, потому что немногие испытывают любовь к Королю, да и те в глубине души будут рады, если на троне окажется Флана.
- Моя преданность Королю всегда была непоколебима, - признался один из Волков. - Она у меня врожденная.
- Так же, как верность духу Арала Вилэна и всему, что зовется гордым именем - Гранбретания?.. Разве эта преданность не врожденная? Разве она не сильнее верности Королю?
Капитан некоторое время размышлял, а потом кивнул:
- Да, вы правы. С появлением новой Императрицы на троне к нам вернется все наше величие.
- Оно вернется, обязательно вернется! - яростно пообещал Мелиадус, сверкая черными зрачками в отверстиях маски.

Глава 6
ВОЗВРАЩЕНИЕ В ЗАМОК БРАСС

Исольда плакала от радости. Она все никак не могла поверить, что перед ней стоит ее муж. Она боялась прикоснуться к нему... Вдруг это всего лишь призрак, который - лишь тронь - растворится в воздухе? Хокмун засмеялся, шагнул вперед и, обняв любимую, осушил ее слезы поцелуями. Тогда улыбка заиграла на ее губах, а лицо засветилось радостью.
- Ах, Дориан, Дориан! Мы уже боялись, что вас убили в Гранбретании.
- Судя по всему, что с нами произошло, - усмехнулся Хокмун, - Гранбретания оказалась самым безопасным местом из всех, что мы посетили за время нашего путешествия. Ты согласен, д'Аверк?
- Да, - откашлялся тот. - И, возможно, самым здоровым.
Худощавый Богенталь покачал головой, выражая легкое недоумение.
- Но как же вы смогли вернуться из Амарика, существующего в другом измерении, сюда, в Камарг?
- Не спрашивайте меня, сэр Богенталь, - попросил Хокмун, - не спрашивайте... Нас доставили сюда Великие Добродетельные Люди - вот и все, что мне известно. Обратное путешествие заняло всего несколько минут.
- Великие Добродетельные Люди?.. Никогда не слыхал о них! - проговорил граф Брасс, поглаживая рыжие усы и пытаясь скрыть слезы радости. - Это что, духи?
- Да, в некотором роде, - Хокмун протянул руку тестю. - Вы хорошо выглядите. И волосы у вас по-прежнему рыжие.
- Это вовсе не признак юности, - пожаловался граф. - Это ржавчина! Я загниваю здесь, пока вы путешествуете по миру.
Оладан, маленький сын великанши с Булгарских гор, робко выступил вперед.
- Я рад видеть тебя, друг Хокмун, в добром здравии. - Он улыбнулся, предлагая герцогу кубок вина. - Вот, выпей эту чашу до дна!
Хокмун с радостью принял кубок и осушил его единым духом.
- Спасибо, друг Оладан. Как твои дела?
- Мы все здесь очень скучали и боялись, что вы не вернетесь.
- Но вот я вернулся. И думается мне, что у нас накопилось достаточно историй, чтобы развеять вашу скуку. У меня есть кое-какие новости... - Выкладывай скорее! - загремел голос графа.
- Сейчас, - Хокмун улыбнулся. - Дайте мне сначала насмотреться на жену.
Он повернулся, взглянул в глаза Исольде и увидел, что в них появилось беспокойство.
- Что случилось, Исольда?
- Мне показалось, что ты снова хочешь рисковать своей жизнью.
- Наверное, так оно и есть.
- Что ж, если по-другому нельзя, пусть так и будет. - Она глубоко вздохнула и улыбнулась ему. - Но надеюсь, это случится не сегодня ночью?
- Нет, не сегодня, и даже не завтра и не послезавтра... Нам надо будет многое обсудить и составить план действий.
- Да, - тихо проговорила она, потупив взгляд в пол. - Я тоже должна многое сообщить тебе.
Граф Брасс вышел вперед и кивнул на другой конец зала, где слуги сервировали стол:
- Давайте поедим. Мы приказали подать самые лучшие яства в честь вашего прибытия домой.
Пообедав, они сели у огня. Хокмун показал им Меч Зари, а затем вытащил из-за пазухи Рунный Посох. В воздухе сразу же закружились, засверкали огни, образуя сложные узоры, и зал наполнился горько-сладким запахом.
Все взирали на Посох с немым благоговением, пока Хокмун не спрятал его обратно.
- Это наше знамя, друзья мои. Именно ему станем мы служить теперь. Мы пойдем в бой против Темной Империи.
- Против всей Темной Империи? - Оладан почесал затылок.
- Да, - улыбнулся Хокмун.
- А разве армия Гранбретании не насчитывает несколько миллионов солдат? - невинно осведомился Богенталь.
- Да, именно несколько миллионов. - А у нас в замке Брасс осталось всего пятьсот воинов, - произнес, как бы размышляя про себя, граф Брасс. Он вытер рот рукой и притворно нахмурился. - Дайте-ка мне подсчитать...
- Больше пятисот, - уточнил д'Аверк. - Вы забываете, что у нас есть Легион Зари. - Он показал на Меч, лежащий в ножнах рядом с креслом.
- И сколько же солдат в этом таинственном Легионе? - поинтересовался Оладан.
- Не знаю, может, бесконечно много.
- Ну, скажем, хотя бы тысяча, - размышлял вслух граф Брасс. - Это уже составит полторы тысячи воинов против...
- Нескольких миллионов, - закончил за него д'Аверк.
- Да, нескольких миллионов воинов Темной Империи, с которыми нам не тягаться...
- У нас есть еще Алый Амулет и кольца Майгана, - напомнил ему Хокмун.
- Ах, да... - Граф Брасс, казалось, нахмурился. - У нас они есть. И еще, кроме всего прочего, мы боремся за правое дело. Так, герцог Дориан? Это тоже сыграет свою роль!
- Наверное... Если мы используем кольца Майгана, чтобы вернуться в наше измерение, и выиграем несколько небольших битв неподалеку от Камарга, мы сможем освободить угнетенных и собрать кое-какую армию из крестьян...
- Из крестьян, хм...
- Я знаю, такое соотношение сил вас не радует, граф, - вздохнул Хокмун.
И вдруг на лице графа появилась улыбка:
- Совершенно верно, малыш, ты угадал!
- О чем вы?
- Это как раз подходящее соотношение! Я принесу карты, и мы сможем составить подробный план наших действий.
Когда граф Брасс вышел, Оладан обратился к Хокмуну:
- Мы, наверное, забыли сообщить тебе, что Эльвереццо Тоузе сбежал. Он убил охранника во время прогулки, затем вернулся сюда, нашел свое кольцо и исчез.
- Это плохая новость, - нахмурился Хокмун.
- Итак, давайте посмотрим... - сказал граф, вернувшись с картами.
И они начали разрабатывать план действий.
Час спустя Хокмун поднялся, взял Исольду за руку. Пожелав остальным спокойной ночи, они отправились в свои покои.
Прошло уже пять часов, а они все не могли уснуть. Тогда Исольда и сообщила мужу, что у них будет ребенок.
Хокмун молча привлек ее к себе и поцеловал. Когда любимая уснула, он встал и подошел к окну. Он долго стоял, глядя на тростники и заводи Камарга, размышляя о том, что теперь он должен сражаться за нечто более важное, чем просто свои идеалы.
Ему хотелось верить, что он увидит своего ребенка, верить, что ребенок родится, даже если сам он до этого не доживет.

Глава 7
ЗВЕРИ НАЧИНАЮТ ГРЫЗНЮ

Корабли Мелиадуса приближались к цели. Вот уже стали видны башни Лондры. На лице Мелиадуса, скрытом под маской, заиграла улыбка, а его рука сжала плечо Фланы Микосеваар.
- Все идет хорошо, - прошептал он. - Скоро, моя дорогая, ты будешь Королевой. Ведь они ничего не подозревают и даже не могут подозревать - таких восстаний не было веков сто! Хаон к этому абсолютно не готов. А как они будут проклинать тех, кто построил казармы для солдат вдоль берегов! За время их сравнительно недолгого плавания Флана уже устала от грохота двигателей и шума водяных колес. Она теперь поняла, что одним из достоинств парусного корабля было отсутствие этого грохота. Она подумала, что этим "шумным" судам, после того как они сослужат свою службу, не стоит больше появляться вблизи Лондры. Но это решение казалось ей не настолько важным, чтобы долго думать о нем. Она снова углубилась в воспоминания и стала мечтать о д'Аверке, окончательно забыв про Мелиадуса и его планы. Вдоль берега, возле самой окраины Лондры, тянулись казармы Свиней, Крыс, Мух и других Орденов. Кораблям, идущим впереди флагмана, было дано задание разрушить эти казармы. Для чего Калан Витальский установил на судах огненные пушки.
Барон Мелиадус тихо приказал капитану корабля поднять флаг - это был сигнал начать обстрел.
Утренняя Лондра была такой же, как всегда, - безмолвной и мрачной. Устремившиеся в небо статуи богов напоминали скрюченные пальцы юродивых.
В этот ранний час вся знать Лондры еще сладко спала. Бодрствовали только Тарагорм, Калан и их люди, которые с нетерпением ждали начала сражения. Они намеревались уничтожить как можно больше врагов и загнать оставшихся во Дворец Короля-Императора, а потом осадить и сам Дворец. Барон Мелиадус прекрасно понимал, что, даже если его войска и выиграют сражение за город, настоящий бой начнется при штурме Дворца. Учитывая то, что к Королю может подойти подкрепление, захватить его резиденцию следовало как можно быстрее.
Дыхание Мелиадуса участилось, глаза засверкали. Из дул бронзовых пушек вырвалось пламя. И вслед за этим раздался страшный взрыв - одна из казарм лопнула как пузырь, и ее обломки взлетели в воздух.
- Какая удача! - радостно воскликнул Мелиадус. - Это добрый знак! Не ожидал я такого успеха, да еще с первого выстрела.
Через мгновение разлетелась в щепки и вторая казарма, а из остальных выбежали перепуганные солдаты, забывшие о доспехах и даже о масках. Пушки стреляли по бегущим, крики и вопли разнеслись среди безмолвных башен Лондры - это было первое предупреждение жителям города.
На набережной шла жестокая резня. Волчья маска на корабле повернулась к маске Стервятника, выражая молчаливое удовольствие.
Свиньи и Крысы разбегались в поисках укрытия, а Мухи попрятались в другие, уцелевшие здания.
Солдаты, успевшие вооружиться на берегу, открыли ответный огонь.
Звери начали грызню.
Так стал вырисовываться на ткани истории узор судьбы, появившийся в тот момент, когда Мелиадус поклялся Рунным Посохом, с позором покидая замок Брасс.
Но пока еще невозможно было предсказать, каким будет этот узор и кто в итоге станет победителем: Хаон, Мелиадус или Хокмун.

Глава 8
ИЗОБРЕТЕНИЕ ТАРАГОРМА

Прошло несколько часов, и от казарм не осталось камня на камне. Они были стерты с лица земли. Уцелевшие воины сражались на улицах недалеко от центра города. Вероятно, Хаон еще не понял, что происходит. Наверное, он даже подумал, что это солдаты Коммуназии, замаскировавшись под гранбретанцев, напали на Лондру. И Король послал своим солдатам подкрепление - несколько тысяч воинов-Богомолов. Мелиадус, с неизменной улыбкой на губах, высадился вместе с Фланой на берег и пешком, в сопровождении Волков и Стервятников, отправился во дворец Времени. Его солдаты оставались только на открытых улицах, не пытаясь проникнуть в лабиринты коридоров, соединяющих башни. Они поджидали воинов противника и, как только те появлялись, убивали их. Воины Мелиадуса загнали солдат в западню: в городе было мало окон, которые могли бы служить амбразурами. Надо сказать, что гранбретанцы старались обходиться вообще без окон, так как им не очень-то нравились свежий воздух и яркий дневной свет. А те немногие окна, которые все-таки имелись, располагались так высоко, что были совершенно бесполезны даже для самых метких стрелков. Ко всему прочему орнитоптеры оказались совершенно ненужными в таком городе, как Лондра, и поэтому представляли собой гораздо меньшую угрозу для восставших, чем предполагал Мелиадус.
Барон вошел во дворец Времени в прекрасном расположении духа. Тарагорм оказался в маленькой комнате и был чем-то занят.
- Брат, наши успехи налицо! Они превзошли все мои ожидания!
- Да, - ответил Тарагорм, кивнув Флане, на которой он, как и Мелиадус, был женат в свое время. - Моим Хорькам пока что нечего делать. Но они будут полезны, когда придется выкуривать тех, кто засел в переходах. Как только мы локализуем главные очаги, я планирую использовать Хорьков для удара по врагу с тыла.
- Но почему ты предложил мне встретиться с тобой здесь?
- Знаешь, мне кажется, я нашел способ вернуть наших друзей из замка Брасс обратно, в их собственное измерение, - тихо произнес Тарагорм голосом, в котором чувствовалось удовлетворение.
Мелиадус даже застонал от радости.
- Ах, брат, наконец-то эти птички попадут к нам в клетку!
- Я не совсем уверен, - рассмеялся Тарагорм, - что моя машина не подведет, но чувствую, она должна сработать. В ее основу легла формула, описанная в одной книге... Кстати говоря, там же упоминалась и кристаллическая машина Сориандума. Хочешь осмотреть ее?
- Да! Отведи меня туда, брат! Умоляю!
- Тогда будь любезен, следуй за мной...
Тарагорм провел Мелиадуса и Флану по извилистым коридорам, где со всех сторон тикали, скрипели и скрежетали часовые механизмы, и открыл небольшим ключом низенькую дверцу.
- Здесь. - Он вынул факел из гнезда возле двери и осветил им подземелье. - Вот... Она находится примерно на том же уровне, что и кристаллическая машина замка Брасс. С помощью этого устройства я могу посылать сигналы сквозь измерения.
- Я ничего не слышу... - несколько разочарованно произнес Мелиадус.
- Ты ничего не слышишь, потому что ничего слышать не можешь. По крайней мере в нашем измерении. Уверяю тебя, что она издает весьма громкий звук в какой-то другой точке пространства и времени.
Мелиадус подошел к машине. Механизм напоминал большой медный остов часов размером с человека. Внизу раскачивался маятник и двигались стрелки. Сзади находился предмет с молоточком, судя по всему - гонг. Пока они рассматривали это странное сооружение, стрелки, качнувшись, передвинулись на половину деления циферблата. Молоточек медленно поднялся, упал на гонг, и тот завибрировал. Но звука барон не услышал.
- Невероятно! - прошептал Мелиадус. - Но как вы будете использовать эту машину?
- Мне надо еще немного подрегулировать механизм, чтобы он смог работать в нужном измерении, которое я при помощи Тоузе сумел найти. Когда наступит полночь, наши друзья в замке Брасс получат приятный сюрприз. Мелиадус удовлетворенно кивнул, сказав:
- О, благородный брат, ты станешь самым богатым и самым почитаемым человеком в Империи!
Маска-часы Тарагорма слегка наклонилась после слов Мелиадуса.
- Я заслужил это, - тихо произнес Тарагорм. - Благодарить тебя не буду.

Предыдущая страница 6 Следующая страница


7 Майкл Муркок

- Скажи, ты уверен, что механизм сработает?
- Что ж, в противном случае я не стану самым богатым и самым почитаемым человеком в Империи, - с усмешкой ответил Тарагорм. - Мне думается, ты позаботишься, чтобы я был вознагражден менее приятным способом.
Мелиадус порывисто обнял Тарагорма за плечи:
- Не говори так, брат! Не надо!

Глава 9
ХАОН СОВЕЩАЕТСЯ

- Ну-ну, господа, какие-то гражданские беспорядки? - прозвучал юношеский голос из Тронной Сферы, и острые черные глаза стрельнули по собравшимся в зале маскам.
- Это измена, Благородный Монарх! - произнес воин в маске Богомола, опаленной огненным копьем.
- Гражданская война, - уточнил второй.
- И мы оказались совершенно неподготовленными, о Мудрый Правитель, - проговорил шепотом воин, стоявший рядом.
- В самом деле, господа. Мы все виноваты. Нас обманули. Король-Император медленно обвел взглядом всех собравшихся капитанов. - Калан здесь?
- Нет, Великий Государь.
- А Тарагорм? - промурлыкал сладкий голос.
- И Тарагорм отсутствует, о Король над Королями.
- Так... И некоторые утверждают, что видели на флагмане Мелиадуса?
- С графиней Фланой, о Великий Император.
- Да, нас ловко провели. Но надо думать, Дворец хорошо защищен?
- Только очень крупные силы могут рассчитывать на успех, о Повелитель Всего Света.
- Может быть, они собрали очень крупные силы? А если с ними Калан и Тарагорм, то у них есть и другие средства... Мы подготовлены к осаде, капитан? - обратился Хаон к капитану стражников-Богомолов. - В какой-то степени - да, Величайший. Никто не мог предположить такого поворота событий...
- Тогда нам стоит вызвать подкрепление...
- С континента, - добавил один из капитанов. - И Адаз Промп, и Йорик Нанкенсен, и Мигель Хольст, и Шенегар Тротт - все преданные Вашему Величеству люди там.
- Шенегар Тротт совсем в другом месте, - вежливо поправил его Король Хаон. - Кстати, можем ли мы быть уверены в преданности остальных?
- Я бы сказал, что да, Великий: множество солдат из этих Орденов погибло сегодня. Если бы их начальники были в сговоре с Мелиадусом, то солдаты наверняка перешли бы на его сторону.
- Должно быть, так оно и есть. Я принимаю ваше предложение. Отзовите всех лордов Гранбретании. Прикажите им взять с собой те отряды, которые не заняты в военных кампаниях, и как можно быстрее подавите этот бунт. Скажите им, что восставшие причиняют нам массу хлопот. А гонцу прикажите отправиться с крыши Дворца на орнитоптере.
В это мгновение откуда-то донесся отдаленный рев огненной пушки, и Тронный Зал вздрогнул.
- Очень много неудобств, - вздохнул Король-Император. - Каковы успехи Мелиадуса на данный момент?
- В его руках весь город, Мудрейший Монарх, исключая, конечно, Дворец.
- Я всегда считал его своим лучшим полководцем, - с грустью заметил Хаон.

Глава 10
ПОЛНОЧЬ

Барон Мелиадус наблюдал за пожарами в городе из окна своей башни. Особенно он любовался пожаром на одном из разбившихся орнитоптеров. Это был исключительно приятный вечер: звезды ярко сверкали на ночном ясном небе. Для полноты ощущений Мелиадус приказал квартету рабынь сыграть симфонию Лондена Джона - прекраснейшего композитора Гранбретании. Музыка, сливаясь с лязгом металла, взрывами и воплями гибнущих людей, приятно ласкала слух Мелиадуса. Он потягивал вино из бокала и, насвистывая, изучал план Лондры.
В дверь постучали. Рабыня открыла, и вошел начальник пехоты Бели. Он поклонился.
- Обязан доложить, сэр, что у нас недостает солдат. Нам удалось сделать невозможное, имея в распоряжении столь малое количество воинов. Но сейчас нам необходимо подкрепление, иначе очень сложно будет удержать захваченные позиции. Без подкрепления мы будем вынуждены перегруппироваться.
- То есть придется оставить город и выбрать себе открытое пространство для боя. Так, капитан?
- Именно так, сэр.
Мелиадус осторожно потрогал свою маску.
- На континенте есть подразделения Волков, Стервятников и даже Хорьков. Вероятно, если их отозвать...
- Хватит ли у нас времени, сэр?
- Что ж, придется выкроить время, капитан.
- Да, сэр.
- А не предложить ли пленным сменить маски? - пришла Мелиадусу хорошая мысль. - Они же видят, что Король побежден, и наверняка захотят перейти на нашу сторону.
- Дворец Короля Хаона отлично защищен, сэр, - проговорил Бели, отдавая честь.
- Он будет взят, я в этом уверен!
Музыка Лондена Джона все еще звучала. Мелиадус смотрел на пожар и думал о том, что все идет отлично. Он был абсолютно уверен, что через некоторое время Дворец будет взят, Хаон - уничтожен, а Флана займет его место. Мелиадус уже представлял, как он станет самым могущественным человеком в Империи.
Барон взглянул на стенные часы. Время приближалось к одиннадцати. Он встал и хлопнул в ладоши. Девушки умолкли.
- Принесите мои носилки, - приказал он. - Я отправляюсь во дворец Времени.
Те же рабыни вернулись с портшезом, барон сел в него и облокотился о подушки.
Когда его медленно несли по коридорам, Мелиадус все еще слышал музыку огненных пушек, крики сражающихся солдат. Он отдавал себе отчет, что победа еще не достигнута: могут найтись лорды, которые даже после смерти Хаона не признают Императрицу Флану. Мелиадус понимал, что для укрепления своего положения ему понадобится несколько месяцев. Впрочем, делу можно помочь, если удастся объединить всех против Камарга и замка Брасс.
- Быстрее! - крикнул он обнаженным девушкам. - Быстрее! Мы не должны опоздать!
Если машина Тарагорма вернет замок Брасс назад, то он получит двойное преимущество: насладится местью и объединит против врагов всю Империю. Ненависть к жителям Камарга должна сплотить гранбретанцев, решил он. Мелиадус вздохнул. Он был очень доволен - все шло просто превосходно.

ЧАСТЬ ТРЕТЬЯ

...Близилась развязка. Пока герои Камарга строили в замке Брасс свои планы, а Король-Император Хаон совещался в Тронном Зале, барон Мелиадус, находившийся во дворце Времени у Тарагорма, уже мысленно расставлял свои ловушки. Все эти планы начали влиять друг на друга, а Рунный Посох - оказывать на всех свое воздействие. Кроме того, Темная Империя раскололась на части из-за ненависти Мелиадуса к Хокмуну, которого барону не удалось использовать как марионетку. У Хокмуна оказалось достаточно сил, чтобы пойти против Мелиадуса. Вероятно, именно в то время, когда Мелиадус выбрал Хокмуна для диверсии против обитателей замка Брасс, Рунный Посох и сделал свой первый ход. И на ткани истории начал вырисовываться узор судьбы, сплетенный настолько хитро, что некоторые нити уже были готовы вот-вот оборваться...
Из "Истории Рунного Посоха"

Глава 1
БОЙ ЧАСОВ

Стало прохладнее. Хокмун плотнее закутался в свой плащ и посмотрел на друзей. Их взгляды были устремлены на стол. Хотя огонь в очаге почти угас, в полумраке отчетливо выделялись некоторые предметы.
Ближе всего к собравшимся лежал Алый Амулет. Он отбрасывал на их лица кровавые блики. Там же находились и кольца Майгана. С их помощью люди могли проникать в другие измерения. Они служили своим владельцам как бы пропусками в тот мир, откуда те бежали. А рядом с кольцами лежал Меч Зари, хранивший в себе армию Хокмуна. И наконец, картину дополнял Рунный Посох - знамя и последняя надежда герцога Кельнского.
Граф Брасс откашлялся и сказал:
- Даже владея этими волшебными предметами, мы вряд ли сможем нанести поражение столь могущественной Империи, как Гранбретания.
- У нас есть безопасное убежище - наш замок, - напомнил Оладан. - Мы сможем в любое время проникать в другие измерения и возвращаться назад, то есть вести партизанскую войну.
- Так-то оно так, - кивнул граф Брасс, - но у меня все же есть сомнения...
- При всем моем уважении к вам, надо признаться, что вы - сторонник классических способов ведения войны, - сказал д'Аверк. Воротник черного кожаного плаща еще больше оттенял бледное лицо воина. - Вам больше по душе, когда все воины - лучники, копьеносцы, кавалерия - сходятся в открытом бою... А мы вынуждены наносить удары из засады, по крайней мере на первом этапе войны.
- Да, думаю, вы правы, д'Аверк, - вздохнул граф.
Богенталь налил всем вина:
- Наверное, нам нужно идти спать, друзья мои. Предстоит еще немало сделать, и надо беречь силы.
Хокмун подошел к другому концу стола, где были разложены карты. Он потер Черный Камень у себя во лбу.
- Да, мы должны спланировать свои первые шаги с предельной осторожностью. - Он принялся изучать карту Камарга. - Не исключено, что на прежнем месте замка Брасс Мелиадус выставил постоянный дозор, ожидающий нашего возвращения. Скорее всего, так оно и есть.
- Но ты ведь считаешь, что Мелиадус потерял свое влияние при дворе? - возразил д'Аверк. - Похоже, то же самое думал и Шенегар Тротт.
- Если это действительно так, - согласился Хокмун, - то возможно, войска Мелиадуса находятся где-нибудь далеко от Камарга. Кажется, в Лондре возникли какие-то разногласия.
Богенталь собрался что-то сказать, но промолчал. Ему показалось, что замок слегка содрогнулся.
- Этот дьявольский холод, - проворчал граф Брасс и подбросил полено в очаг. Полетели искры, и пламя взвилось вверх; по залу заметались огромные тени. Граф еще плотнее запахнул свой шерстяной халат, мысленно сожалея, что ничего больше не надел. Он обвел мрачным взглядом висевшие на стенах копья, луки, колчаны со стрелами, палицы, доспехи из меди и остановил взгляд на собственном тяжелом мече.
Стены замка задрожали вновь - уже сильнее, и щиты, украшавшие их, загремели.
Хокмун взглянул на Богенталя и прочитал в его глазах предчувствие надвигающегося несчастья.
- Землетрясение, наверное?
- Наверное, - с большим сомнением в голосе ответил Богенталь.
И вдруг они услышали отдаленный звук, напоминающий гудение гонга, - тихий, почти неслышный. Они бросились к дверям, и граф Брасс, прежде чем распахнуть их, на мгновение остановился в нерешительности.
Небо почернело; тревожно клубились рваные облака. Казалось, небосвод вот-вот должен расколоться.
Через некоторое время до них опять донесся тот же звук. Но теперь он усилился до звона огромного колокола.
- Такое впечатление, что находишься в колокольне замка, когда бьют часы, - встревоженно произнес Богенталь.
Их лица побледнели, напряглись... Хокмун широкими шагами прошел в зал, протянув руку к Мечу Зари. Д'Аверк окликнул его:
- Ты о чем-нибудь догадываешься, Хокмун? Это козни Темной Империи?
- Да... Или еще что-то сверхъестественное, - ответил Хокмун.
Прозвучал третий удар, и эхо раскатилось по плоским равнинам Камарга - над заводями и тростниками. Фламинго, встревоженные шумом, закричали в гнездах.
За третьим последовал четвертый, всепоглощающий удар судьбы.
Пятый... Граф Брасс подошел к стене и снял свой меч.
И шестой... Звук усилился. Д'Аверк заткнул уши и пожаловался:
- Это вызовет по меньшей мере мигрень...
Когда прозвучал седьмой удар, замок сильно тряхнуло, и с потолка посыпалась штукатурка.
По лестнице сбежала Исольда в ночной сорочке.
- Что такое, Дориан? Отец, что это за звук? Похоже на бой часов! От него могут лопнуть барабанные перепонки!
Оладан мрачно поднял голову.
- Мне кажется, он угрожает всему нашему существованию, - проговорил горец. - Хотя трудно сказать почему...
- Лучше, пожалуй, закрыть двери, - сказал граф Брасс, когда эхо замерло и он смог услышать собственный голос. Вместе с Хокмуном они наложили на двери тяжелый железный засов. Восьмой удар заполнил весь зал, и все закрыли уши ладонями. Громадный гербовый щит, висевший на стене с незапамятных времен, сорвался, упал на каменные плиты и с шумом покатился, остановившись неподалеку от стола.
В зал начали сбегаться перепуганные слуги.
При девятом ударе стекла зазвенели, осколки полетели на пол. Хокмуну показалось, будто он находится в море, на корабле, который внезапно врезался в невидимый риф. Весь замок содрогнулся, а людей просто разметало по залу. Исольда чуть не упала, но Хокмун в последний момент успел подхватить ее. Он прижался к стене, чтобы удержаться на ногах. Его стало тошнить, а в глазах помутилось.
В десятый раз отзвучал огромный гонг, будто бы сотрясая всю вселенную.
Богенталь рухнул без сознания на пол. А вслед за ним и Оладан закружился на месте, прижав ладони к голове, и не смог устоять. Хокмун изо всех сил пытался не упасть, но тошнота подступила к самому горлу, а в голове будто стучали кузнечным молотом. Граф Брасс и д'Аверк, шатаясь, двинулись через зал к столу и, подойдя, повисли на нем, чтобы не дать ему опрокинуться.
Когда эхо смолкло, Хокмун услышал возглас д'Аверка:
- Хокмун, посмотри!
Поддерживая Исольду, Хокмун добрался до стола и ахнул: кольца, лежавшие на столе, все до единого разбились вдребезги!
- Вот и рухнула наша мечта о партизанских рейдах, - хмуро изрек д'Аверк. - Кроме того, похоже, это вообще конец всем нашим замыслам! Раздался одиннадцатый удар. Он звучал дольше и громче, чем предыдущий. Весь замок вновь содрогнулся; людей швырнуло на пол. Хокмун закричал от боли. Казалось, что-то взорвалось в его черепе, и этот страшный взрыв выжег ему мозг. Из-за шума он даже не расслышал собственного крика. Он катался по полу, а все вокруг сотрясалось.
Хокмун полз к Исольде, отчаянно пытаясь добраться до нее. По лицу его текли слезы, а из ушей сочилась кровь. Он смутно видел, как граф Брасс пытается подняться, цепляясь за стол. Уши графа тоже были окровавлены.
- Мы уничтожены! - услышал Хокмун слова графа. - Уничтожены каким-то трусливым врагом, которого даже не можем увидеть! Здесь действует сила, против которой наши мечи бессильны...
И вот замок угрожающе затрещал от двенадцатого удара - самого громкого и дикого. Крышка стола упала и раскололась. Некоторые каменные плиты треснули или вообще рассыпались на мелкие осколки. Замок швырнуло, будто пену морского прибоя. Хокмун взревел от боли: на глазах у него выступили кровавые слезы, а все мускулы напряглись до предела - так, что, казалось, вот-вот лопнут.
Вслед за ударом гонга раздался другой звук - тонкий визг. И в зал вдруг хлынули потоки яркого света - фиолетового, затем пурпурного, потом снова опустилась тьма, и будто бы миллионы крохотных колокольчиков зазвенели в унисон. И можно было различить звук, доносившийся из-под земли.
Хокмун попытался подняться, но не смог и упал лицом на камни. Звон внезапно затих; воцарилась тишина.

Глава 2
ЧЕРНЫЕ БОЛОТА

- Кристалл уничтожен...
Хокмун встряхнул головой и моргнул.
- А?..
- Кристалл уничтожен! - Д'Аверк опустился на колени рядом с ним, стараясь помочь ему подняться на ноги.
- А как Исольда?
- Не хуже, чем ты. Мы уложили ее в постель. Слышишь? Кристалл уничтожен!
Хокмун начал счищать запекшуюся кровь с лица.
- Ты говоришь о кольцах Майгана?
- Д'Аверк, объясни ему как следует, - прозвучал голос Богенталя. - Объясни ему, что машина, которую подарили люди-призраки, погибла.
- Погибла? - Хокмун поднялся. - Ее разрушил тот последний удар?
- Именно так, - подошел к ним, тяжело дыша, граф Брасс. - Вибрация уничтожила кристалл.
- Значит... - Хокмун вопросительно взглянул на графа, и тот кивнул ему.
- Да, мы вернулись в наше собственное измерение...
- И на нас еще не напали?
- Кажется, нет.
Хокмун глубоко вздохнул и медленно побрел к дверям. С трудом сняв засов, он распахнул их.
За дверьми по-прежнему была ночь. На небе сияли все те же звезды. Но клубящиеся синие облачка куда-то исчезли, а вокруг воцарилось жуткое безмолвие; в воздухе витал непривычный запах. Не кричали фламинго, и не играл в тростнике ветер.
Хокмун задумчиво закрыл двери.
- Где же войска? - спросил д'Аверк. - Мы-то думали, нас здесь с нетерпением ждут!
- Об этом еще рано говорить! Надо дождаться восхода, - нахмурился Хокмун. - Наверное, они хотят захватить нас врасплох.
- Ты думаешь, это Темная Империя виновата в том, что с нами произошло? - спросил Оладан.
- Нечего и думать, - ответил граф Брасс. - Именно они вернули замок в наше измерение. Хотел бы я знать, что это за запах?
В это время д'Аверк разбирал вещи, извлекая их из-под обломков стола.
- Просто чудо, что мы живы, - заметил он.
- Да, - согласился Хокмун. - Кажется, эти удары больше повлияли на предметы, чем на людей.
- Два человека скончались, мои старые слуги... - сообщил граф Брасс.
- Видимо, сердечный приступ. Сейчас их хоронят - на тот случай, если утром что-то случится.
- Как замок? - спросил Оладан.
- Трудно сказать, - пожал граф плечами. - Я был только в подвалах и могу сказать, что кристаллическая машина полностью разбита, а каменная кладка кое-где потрескалась. Это очень старый и крепкий замок. Кажется, он не сильно пострадал, если не считать того, что в нем не осталось ни одного целого стекла. В остальном же... - заметил он с небывалым спокойствием, будто речь шла не о его любимом замке, - судя по всему, мы стоим на земле так же твердо, как и раньше.
- Будем надеяться, что так оно и есть, - пробормотал себе под нос д'Аверк. Он держал в руках Меч Зари и Алый Амулет. - Тебе лучше взять это, - сказал он, подавая их Хокмуну, - наверняка они тебе скоро понадобятся. Хокмун надел Амулет, пристегнул ножны к поясу, а затем нагнулся и поднял Рунный Посох.
- Кажется, он не принес нам удачи, - вздохнув, проговорил Хокмун.
И вот забрезжил серый и холодный рассвет. На горизонте клубился туман, а небо скрыли облака цвета слоновой кости. Пятеро друзей стояли на холме у ворот замка Брасс, стиснув рукояти мечей, и с болью в сердце наблюдали картину, представшую перед ними.

Предыдущая страница 7 Следующая страница


Рунный посох 8

Они увидели свой любимый Камарг совсем другим - опустошенным войной.
А раздражавший обоняние запах был запахом смерти, тления и выжженной земли. Все болота и заводи опалило и высушило пламя пушек. Нигде не осталось и следа от фламинго, лошадей и быков... Животные и птицы покинули эти места или были уничтожены гранбретанцами. Охранявшие границы Камарга сторожевые башни оказались тоже стертыми с лица земли. Вся страна превратилась в море серого пепла.
- Все пропало, - произнес безжизненным голосом граф Брасс. - Все пропало - мой любимый Камарг, мой народ, мои животные... Они избрали меня своим защитником, а я не справился со своими обязанностями. Что еще мне остается? Только месть, и ничего, кроме мести. Дайте мне добраться до ворот Лондры и увидеть, что город пал... Только тогда я спокойно умру.

Глава 3
РЕЗНЯ В ТЕМНОЙ ИМПЕРИИ

С трудом добравшись до границ Камарга, Хокмун и Оладан были с ног до головы облеплены пеплом, от которого жгло кожу, разъедало глаза и першило в горле. Кони их тоже выглядели не лучше и уже выбивались из сил.
Теперь море пепла уступило место скудной желтой траве. Но пока нигде не было видно и намека на присутствие гранбретанцев. Жидкий солнечный свет проникал сквозь толщу облаков. Хокмун натянул поводья, остановил коня, сверяя свой путь с картой, и показал на восток:
- Вон там находится деревня Верлин. Давай подъедем осторожно и посмотрим, занимают ли ее гранбретанские войска.
Увидев деревню, Хокмун пустил коня рысью. Оладан окликнул его:
- Что такое, Дориан? Что случилось?
Хокмун ничего не ответил. Осторожно въехав в деревню, они увидели, что половина зданий разрушена, а улицы усеяны трупами. Многие дома почернели от пламени огненных копий. То там, то здесь лежали трупы в доспехах и масках.
- Судя по одежде - это солдаты Империи, - проговорил, будто размышляя про себя, Хокмун. - И к тому же воины Мелиадуса. Наверное, они напали на жителей деревни, а те стали сопротивляться. Видишь, этого Волка закололи серпом, а тот умер от удара лопатой - она все еще торчит из его шеи...
- Или, может, деревенские жители восстали против них, а Волки им отомстили? - предположил Оладан.
- Тогда почему же солдаты покинули деревню? - возразил Хокмун. - Они же стояли здесь гарнизоном.
Хокмун и Оладан повели лошадей в поводу, старательно обходя трупы людей и животных. Хокмун разглядывал мертвых лошадей, коз, коров и собак. Чувствовалось, что резня в деревне была совсем недавно. В воздухе все еще витала смерть.
- Они не оставили ничего живого. И ничего, что можно было бы употребить в пищу. Такое впечатление, будто они отступали перед мощным противником.
- Да, но кто же мощнее Темной Империи? - содрогнувшись, произнес Оладан. - Не придется ли нам, Хокмун, столкнуться с каким-то новым врагом?
- Надеюсь, что нет... Но все же это зрелище меня озадачило... Оно просто отвратительно, - добавил Оладан.
На улицах лежали убитые мужчины, женщины и дети. Над многими женщинами, очевидно, сначала надругались, а потом перерезали им горло: гранбретанская солдатня обожала убивать свои жертвы с особой жестокостью и садизмом.
- Этот знак Темная Империя, по-моему, оставляет повсюду, - вздохнул Хокмун.
Он поднял голову, уловив слабый звук, принесенный холодным ветром.
- Слышишь? Стон! Может быть, кто-нибудь еще жив?
Он пришпорил коня и направил его туда, откуда слышался стон. Хокмун свернул на боковую улочку и наткнулся на дом с выломанной дверью. Стонали здесь. Герцог присмотрелся и увидел тельце девочки, распростертое на пороге. Стоны усилились. Хокмун спешился и осторожно подошел к дому. Он опустился на колени, взял на руки девочку и ужаснулся. Поперек горла у нее тянулась красная линия, словно прочерченная тупым кинжалом, а на теле остались лишь жалкие лохмотья. На вид ей можно было дать лет пятнадцать. Все тело казалось одной сплошной раной. Лишь голубые глаза, отражавшие бледное небо, выделялись на осунувшемся лице. Хокмун поднял ее, и девочка глухо застонала.
Тогда ее пришлось снова опустить на землю. Герцог вернулся к своей лошади и снял притороченную к седлу флягу с вином. Он приложил флягу к губам ребенка. Девочка, сделав глоток, поперхнулась. От страха ее глаза внезапно расширились.
- Не бойся, - мягко сказал Хокмун, - я враг Темной Империи.
- И ты жив?
- Да, как видишь. - Хокмун сардонически улыбнулся. - Я - Дориан Хокмун, герцог Кельнский.
- Хокмун фон Кельн! Мы думали, что ты погиб или исчез навсегда...
- Я вернулся. И клянусь, что за твою деревню мы отомстим. Что здесь произошло?
- Ничего не знаю, милорд, кроме того, что звери Темной Империи не собирались никого оставлять в живых. - Она вдруг подняла голову. - Мои мать и отец, моя сестра...
Хокмун заглянул в дом и содрогнулся.
- Мертвы, - сказал он. Но в его словах была не вся правда: родственники девочки были изрублены на части.
Хокмун поднял рыдающую девочку на руки и отнес к своей лошади.
- Я отвезу тебя в замок Брасс, - сказал Хокмун.

Глава 4
НОВЫЕ ШЛЕМЫ

Девочке отдали самую лучшую и мягкую постель в замке Брасс. Богенталь лечил ее, а Исольда и Хокмун попеременно дежурили у ее постели и старались утешить. Но девочка умирала - не столько от ран, сколько от горя. Она не хотела жить, и это было вполне понятно.
- Несколько месяцев, - рассказывала она, - солдаты-Волки стояли в нашей деревне. Они все отбирали у нас, а мы умирали от голода. Говорят, что их оставили караулить Камарг. Хотя мы не могли понять, кого можно караулить в этой пустоши...
- Скорее всего, они ждали нашего возвращения, - сказал Хокмун.
- Наверное... - серьезно отозвалась девочка. - Вчера в деревню прибыл орнитоптер, - продолжала она, - и его пилот поспешил прямо к командиру гарнизона. Мы очень обрадовались, узнав, что солдат отзывают в Лондру. Но не прошло и часа, как они бросились грабить, насиловать и убивать. Воины получили приказ - убивать всю живность, чтобы тем, кто остановится в деревне после них, нечего было есть. И людей заодно убить, чтоб никто уже здесь никогда не сопротивлялся. Быстро расправившись со всеми, солдаты ушли...
- Так значит, они могут вернуться? - задумчиво произнес Хокмун. - Но все-таки хотелось бы знать, почему они ушли?
- Вероятно, из-за вторжения какого-то врага, - предположил Богенталь, обтирая лоб девочки влажной тряпкой.
- Я подумал то же самое, но это только догадки, - Хокмун вздохнул. - Отсутствие информации всегда меня пугает.
Раздался стук в дверь, и вошел д'Аверк:
- Хокмун, появился наш старый знакомый! - И кто же?
- Орланд Фанк.
- Наверное, уж он-то сможет разъяснить нам, что здесь происходит, - поднялся Хокмун.
Когда они подошли к двери, Богенталь тихо произнес:
- Герцог Дориан, девочка умерла...
- Она умерла с мыслью, что за нее отомстят, - ровным голосом проговорил Хокмун и начал спускаться в зал по лестнице.
Внизу у камина стояли граф Брасс и Орланд Фанк.
- Согласен: что-то витает в воздухе, - говорил Орланд Фанк графу. Он махнул рукой, увидев Хокмуна. - А у тебя как дела, герцог Дориан?
- Достаточно неплохо, если учитывать сложившиеся обстоятельства. Ты не знаешь, почему отсюда ушли воины Темной Империи?
- Как раз я только что говорил графу, что не...
- А я-то думал, что ты всеведущ, мастер Фанк.
Фанк застенчиво улыбнулся, стянул с головы шапочку и вытер ею лицо.
- Мне ведь нужно время для сбора информации! А с тех пор, как вы покинули Днарк, я был очень занят. И вот... Я привез подарки для героев замка Брасс.
- Ты очень добр!
- Они вовсе не от меня, а, насколько я понимаю, от Рунного Посоха.
Вам может показаться, что эти вещи принесут мало практической пользы. Но согласитесь: трудно сказать заранее, насколько полезно то или другое в боях против Темной Империи.
- Что ты обнаружил во время своей поездки? - повернулся Хокмун к д'Аверку.
- То же, что и вы, - ответил д'Аверк. - Стертые с лица земли деревни, убитые в спешке жители... И следы очень быстрого ухода войск Гранбретании. Как я понял, у них еще есть небольшие артиллерийские гарнизоны в городах покрупнее.
- Это похоже на безумие... - пробормотал граф Брасс.
- Если это так, мы сможем воспользоваться их безумием, - с мрачной улыбкой заметил Хокмун.
- Отлично сказано, герцог Дориан. - Фанк хлопнул Хокмуна по плечу красной мускулистой рукой. - Теперь я могу принести подарки?
- Мы не против, мастер Фанк.
- Если можно, пошлите со мной двух слуг, потому что подарков шесть, и они очень тяжелые: я привез их на двух лошадях.
Через несколько минут вошли слуги. Каждый нес по два предмета, завернутых в ткань. Сам Фанк принес два оставшихся и сложил их на каменные плиты.
- Разверните, господа!
Хокмун нагнулся и откинул ткань. Ему в глаза ударил яркий свет, и он увидел на обнажившейся части предмета свое отражение. Озадаченный, он отбросил ткань целиком.
Перед ним был боевой шлем, сделанный так, чтобы закрывать всю голову и плечи. Он был изготовлен из незнакомого металла, отполированного лучше самого прекрасного зеркала, которое когда-либо доводилось видеть Хокмуну. Шлем был совершенно гладким, без украшений. Единственное, что выделялось на ровной поверхности, были прорези для глаз. Поэтому кто бы ни смотрел на шлем, он видел в нем лишь свое отражение. Сзади шлемы были украшены гребнями из того же металла, выполненными настолько искусно, что сразу можно было сказать, что делал их не простой ремесленник, а настоящий мастер. Хокмуну вдруг пришло в голову, насколько они могут быть полезны в бою: противника испугает собственное отражение, создающее иллюзию, что он сражается сам с собой.
Граф Брасс громко засмеялся.
- Да ведь тот, кто изобрел эти шлемы, был просто гением! Ничего лучше я никогда не видел!
- Примерьте их, - усмехнулся в ответ Фанк. - Ваш - тот, что вы развернули. С гребнем под цвет меди.
Граф Брасс улыбнулся и поднял шлем, водрузив его на плечи. Хокмун посмотрел на него и увидел свое лицо с тусклым Черным Камнем во лбу, веселое и удивленное. Хокмун примерил свой шлем - с золотым гребнем. Когда он посмотрел на графа, ему сначала показалось, что шлем графа вообще ничего не отражает. А потом сообразил, что, напротив, он создает бесконечное множество отражений.
Остальные тоже примеряли свои шлемы. Д'Аверку достался шлем с синим гребнем, а Оладану - алый. Довольные, они улыбались.
- Хороший подарок, мастер Фанк, - сказал Хокмун, снимая шлем.
- Превосходный подарок. А кому же два оставшихся?
- Ах да. Они для тех, кто пожелает ими воспользоваться.
- Для тебя?
- Нет. Должен признаться, что я пренебрежительно отношусь к доспехам.
Они весьма обременительны и затрудняют мою работу со старым боевым топором. - Он ткнул пальцем за спину, где на веревке висел огромный топор. - Тогда для кого же два других? - осведомился граф Брасс, снимая свой шлем.
- Когда настанет время, вы узнаете, - уклонился от ответа Фанк. - А как дела у обитателей замка Брасс?
- Ты говоришь о тех, кто живет на холме? - уточнил Хокмун. - Некоторые из них были убиты звуком огромного гонга, вернувшего нас в наше измерение. Несколько зданий обрушились, но в целом замок сохранился достаточно хорошо. Кроме того, кавалерия Камарга уцелела.
- Около пятисот человек, - уточнил д'Аверк. - Вся наша армия.
- Ясно, - сказал Фанк, покосившись в сторону француза. - Я должен отправиться по своим делам.
- И что же это за дела, мастер Фанк? - спросил Оладан.
- У нас на Оркнейских островах не принято спрашивать о таких вещах, - упрекнул он Оладана.
- Спасибо за подарки, - поклонился Оладан, - и простите меня за излишнее любопытство.
- Я принимаю ваши извинения, - несколько напыщенно ответил Фанк.
- Позвольте поблагодарить вас, мастер Фанк, от лица всех обитателей замка Брасс за эти прекрасные подарки, - произнес граф Брасс. - Нельзя ли вас побеспокоить последним вопросом?
- Все вы любите задавать слишком много вопросов, - отозвался Фанк, а мы, оркнейцы, народ не очень разговорчивый. Спрашивай, друг, и я отвечу на твой вопрос, если он не относится лично ко мне.
- Вы знаете, как была уничтожена кристаллическая машина? поинтересовался граф Брасс.
- Я думаю, что это Тарагорм, хозяин дворца Времени в Лондре, нашел средство уничтожить машину, разобравшись в принципе ее работы. У него хранится много старинных рукописей, в которых рассказывается о подобных вещах. И, очевидно, он построил часы, бой которых прошел через измерения и расколол кристалл. По-моему, это средство применяли враги обитателей Сориандума, подаривших вам эту машину.
- Так значит, нас вернула сюда Темная Империя? - констатировал Хокмун. - Но тогда почему же они нас не встретили?
- Вероятно, из-за беспорядков внутри самой Империи, - предположил Орланд Фанк. - Посмотрим! Прощайте, друзья мои. У меня такое чувство, что мы вскоре встретимся вновь.

Глава 5
ГЕРОИ

Когда за Фанком закрылись ворота замка, Богенталь спустился в зал на негнущихся ногах и с непонятным выражением на лице.
- В чем дело, Богенталь? - озабоченно спросил граф Брасс, подойдя и обняв за плечи старинного друга. - Ты, похоже, чем-то встревожен.
- Это не тревога, - покачал головой Богенталь. - Много лет прошло с тех пор, как я не держал в руках оружия, которое было бы тяжелее пера. Теперь я поднимаюсь против Лондры и Темной Империи. Я поеду с вами.
- Но, Богенталь, - возразил Хокмун, - ты же не воин! Ты утешаешь нас, поддерживаешь своей добротой и мудростью. А это тоже увеличивает наши силы.
- Да, все так... Но эта битва будет последней в любом случае: победим мы или нет, - напомнил Богенталь. - Если вы не вернетесь, то моя мудрость никому уже не понадобится. А если вернетесь, вам мои советы будут не нужны. Вы ведь станете людьми, победившими Темную Империю. Поэтому я возьму меч и шлем. Один из двух зеркальных шлемов - тот, что с черным гребнем, - как раз мне подойдет.
Хокмун посторонился. Богенталь подошел к шлему, поднял его и медленно водрузил на свою голову. Шлем сидел превосходно.
И они увидели в шлеме отражение - свои лица, одновременно и мрачные, и восхищенные.
Д'Аверк первым шагнул вперед и протянул руку:
- Приятно будет отправиться в поход с человеком, обладающим утонченным остроумием.
- Согласен, - подхватил Хокмун. - Мы будем счастливы, что ты поедешь с нами. Но мне хотелось бы знать, кому предназначен оставшийся шлем.
- Мне! - прозвучал знакомый голос. Хокмун обернулся и взглянул на свою жену.
- Нет, он не для тебя, Исольда.
- Ты в этом уверен?
- Ну...
- Посмотри, он с белым гребнем и меньше, чем остальные. Как будто специально сделан для мальчика или женщины.
- Да, - неохотно признал Хокмун.
- Разве я не дочь графа Брасса? Разве я держусь в седле хуже любого из вас?
- Да...
- Вы забыли, как я девчонкой сражалась на арене с быками? Разве, отец, я не обучалась вместе с гвардейцами нашего Камарга искусству владеть топором, мечом и огненным копьем?
- Это правда, - согласился граф. - У нее есть сноровка в этом искусстве. Но от воина требуется гораздо больше.
- Но разве я не крепка?
- Да, для женщины... - согласился хозяин замка. - "Крепкая и мягкая, как шелк". Так, по-моему, выразился один местный поэт. - Он бросил взгляд на покрасневшего Богенталя.
- Тогда, значит, у меня не хватает выносливости? - Глаза Исольды горели и вызывающе, и весело.
- Нет, выносливости у тебя более чем достаточно, - уверил ее Хокмун.
- Смелость? У меня нет смелости?
- Да, никого не сыскать смелее тебя, дитя мое, - согласился граф.
- Тогда чего мне недостает?
- У тебя все в порядке, - согласился Хокмун. - Но... ты ведь женщина, а...
- А женщины не воюют? Они остаются возле очага скорбеть о погибших близких, так?
- Или встречают их, когда они возвращаются...
- Но почему я должна оставаться в замке? А кто будет меня защищать?
- Мы оставим охрану.
- Но вы же отлично знаете, что у вас каждый человек на счету.
- Да, это правда, - вздохнул Хокмун. - Но не забывай, что ты ждешь ребенка!
- Я не забыла... Но я понесу его с собой в битву. Ведь если мы победим, он узнает радость победы даже раньше, чем появится на свет. А если мы будем разбиты, ему нечего будет унаследовать, кроме гибели. Тогда мы погибнем все вместе. Я не стану вдовой Хокмуна, и ребенок не родится сиротой. Я ни за что не останусь одна в замке Брасс, Дориан. Я поеду с вами.
Она подошла к зеркальному шлему с белым гребнем, подняла его, надела на голову и восторженно всплеснула руками:
- Видите, он сидит превосходно! Он явно был изготовлен для меня. Мы поедем все вместе, вшестером, и поведем Камарг вперед, против войск Темной Империи.
- Да будет так, - тихо произнес Хокмун, обнимая жену.

Глава 6
НОВЫЙ СОЮЗНИК

Командный пункт Мелиадуса в Лондре находился на одной из самых высоких башен. Оттуда барон и наблюдал за прибытием войск.
Волки и Стервятники, с боями покинув континент, уже вступали в город.
Они вливались в ворота и сразу вступали в бой. Сюда же спешили Крысы, Кролики, Козлы, Собаки... Мелиадус напряженно смотрел вниз... Его озадачило одно подразделение под знаменем в черно-белую полоску, что означало нейтралитет. Подразделение приближалось, и вскоре Мелиадус рассмотрел их маски.
Знамя принадлежало Адазу Промпу, магистру Ордена Собаки. Может быть Промп еще не решил, чью сторону он примет. Или же за всем этим крылся подвох.

Предыдущая страница 8 Следующая страница


9 Майкл Муркок

Мелиадус в задумчивости облизнул губы. С таким союзником можно было начать наступление на Дворец Хаона.
За последние несколько дней битва за Лондру приобрела затяжной характер. Мелиадус стал задумчиво-мрачен. Он не знал, сработало ли устройство Тарагорма и возвратился ли замок Брасс в свое собственное измерение. Его прежнее радостное настроение, вызванное первыми успехами, сменилось нервозностью и тревогой. Главной причиной тому была неуверенность в своих силах.
Открылась дверь. И барон, машинально надев маску, повернулся и увидел графиню Флану.
- А, это ты, Флана? Чего ты хочешь?
- Здесь Тарагорм.
- Тарагорм? У него есть хорошие известия?
Из-за спины показалась маска-часы.
- Я надеюсь, что у тебя, брат, скоро будут кое-какие радостные вести!
- ядовито воскликнул Тарагорм. - За последние несколько дней мы еще не добились существенных успехов. - Подкрепления прибывают, - раздраженно бросил Мелиадус, махнув рукой в латной рукавице в сторону окна. - На нашей стороне Стервятники и даже Хорьки.
- Да, но и для Хаона тоже прибыло подкрепление. И, кажется, численностью оно превосходит наше.
- У Калана скоро должно быть готово новое оружие, - поднялся Мелиадус. - Оно даст нам решающее преимущество.
- Если оно сработает, - саркастически заметил Тарагорм. - Я уже начинаю подумывать, не допустил ли я ошибку, присоединившись к тебе.
- Теперь уже слишком поздно, брат. Мы не должны ссориться, иначе нам конец.
- Да, тут я с тобой согласен. Если победит Хаон, то нам с тобой конец.
- Но он не победит.
- Нам понадобится для штурма дворца миллион солдат.
- У нас их столько и будет. Если мы одержим пусть даже небольшую победу, многие перейдут на нашу сторону.
Тарагорм не обратил на это заявление никакого внимания и вместо ответа повернулся к Флане:
- А жаль, Флана, ты была бы прекрасной Королевой...
- Она еще станет Королевой, - резко произнес Мелиадус, еле сдержавшись, чтобы не ударить Тарагорма. - Твой пессимизм, Тарагорм, граничит с изменой.
- И ты убьешь меня за эту измену вместе со всеми моими знаниями? Ведь только я знаю тайны времени!
Мелиадус пожал плечами.
- Нет, не убью. И давай лучше прекратим этот разговор и сосредоточимся на штурме Дворца.
Флане наскучила их перепалка, и она оставила их вдвоем.
- Я должен повидать Калана, - сказал Мелиадус. - Он изрядно утомился.
Ему пришлось перемещать все свое хозяйство на новое место. Пошли, навестим его!
Они вызвали свои портшезы, и их понесли по тускло освещенным коридорам и извивающимся лестницам вниз, к комнатам, которые Калан приспособил под новые лаборатории. Дверь отворилась, и им в ноздри ударил отвратительный запах. Мелиадус даже сквозь маску ощутил жар. Выходя из портшеза, он закашлялся. Барон увидел обнаженного до пояса Калана. Его костлявое тело резко выделялось на фоне остальных. Калан в маске наблюдал за работой ученых. Он нетерпеливо поздоровался с прибывшими.
- Что вам надо? У меня нет времени на разговоры.
- Мы хотели бы знать, как продвигаются дела, барон, - повысил голос Мелиадус, пытаясь перекричать шум, царивший в зале.
- Надеюсь, хорошо. Оборудование до смешного примитивно. Но, несмотря на это, оружие почти готово.
Тарагорм взглянул на сплетение гибких трубок и проводов. Оттуда и исходили все эти шум, жар и вонь.
- Это и есть твое оружие?
- Оно им станет...
- А что оно будет делать?
- Дайте мне людей, чтобы поднять его на крышу, и через несколько часов я покажу вам его в действии.
- Отлично, - кивнул Мелиадус. - Ты помнишь, как много зависит от твоего изобретения?
- Помню... Я начинаю проклинать себя за то, что связался с тобой. Но теперь нет смысла об этом говорить. Сделайте милость, оставьте меня. А когда оружие будет готово, я дам вам знать.
Тарагорм и Мелиадус пошли обратно пешком. Носилки следовали за ними.
- Надеюсь, что Калан не потерял здравомыслия, - ледяным тоном произнес Тарагорм, - ибо в противном случае эта штуковина может уничтожить всех нас.
- Или вообще ничего не уничтожить, - мрачно подытожил Мелиадус.
- А теперь скажи, кто из нас пессимист?
Возвратившись в свои покои, Мелиадус увидел, что его ждут. Это был толстый человек, одетый в щегольские, покрытые черным шелком доспехи. Его ярко раскрашенная маска изображала оскалившегося пса.
- Барон Адаз Промп, - объявила Флана, появившись из другой комнаты. Он прибыл вскоре после твоего ухода.
- Барон, - обратился к нему Мелиадус, небрежно кланяясь, - ваше появление - большая честь для меня.
Из-под маски раздался голос Адаза Промпа:
- Из-за чего вы начали войну? И каковы ваши цели?
- Предмет спора - наши планы относительно завоевания новых земель. А цель - посадить на престол Гранбретании более разумного монарха, который будет уважать таких опытных воинов, как мы с вами.
- Вы имеете в виду - уважать ваши советы, - хихикнул Адаз Промп. - Ей-богу, должен признаться, я думал, что безумец не Хаон, а вы, милорд. К примеру, взять ваше маниакальное желание отомстить этому Хокмуну и обитателям замка Брасс... Я подозреваю, что оно объясняется вашей похотью. - И вы больше так не считаете?
- Мне наплевать. Но я начинаю разделять ваше мнение о том, что они представляют величайшую опасность для Гранбретании и поэтому должны быть уничтожены, прежде чем мы станем думать о чем-нибудь другом.
- Почему же так изменилось ваше мнение? - В нетерпении Мелиадус наклонился вперед. - У вас есть новости, неизвестные мне?
- Есть одно-два подозрения, - неторопливо и тихо ответил Адаз Промп.
- И какие?
- Например, корабль, встреченный нами в северных морях, когда мы возвращались из Скандии на зов нашего Императора... И слухи из Франции... Вот и все.
- А что это был за корабль?
- Очень похож на те, что стоят на реке - с непонятной машиной в кормовом отделении и совершенно без парусов. Корабль был достаточно потрепан и дрейфовал. На его борту находились всего лишь два гранбретанца - оба раненые. Они умерли до того, как мы успели перенести их на наш корабль.
- Корабль Шенегара Тротта из Амарика?!
- Да, именно так они нам сказали.
- Но какое это имеет отношение к Хокмуну?
- Похоже, что они встретили Хокмуна в Амарике и чудом не погибли в кровавой битве за город под названием Днарк. А сражение, по словам солдат, разгорелось за право владеть Рунным Посохом.
- И Хокмун выиграл сражение?
- В самом деле, странно... Солдат Тротта, как нам удалось выяснить, была тысяча, а против них - всего лишь четверо, включая Хокмуна.
- И Хокмун победил?
- Да, с помощью каких-то сверхъестественных сил. Все это напоминает глупую сказку. Но ясно одно: Хокмун разгромил войско, во много раз превышающее его собственное, и убил Шенегара Тротта. Похоже, что ему служат неизвестные нам колдуны или ученые. Вспомните, как ловко он сумел скрыться от нас первый раз! И еще... Один из ваших Волков, когда мы двигались к Лондре, рассказал мне об одном слухе...
- Что за слух?
- Он сказал, что замок Брасс появился снова. И Хокмун со своими воинами взял городок к северу от Камарга, уничтожив его гарнизон полностью - до последнего солдата. Но это только слух, и в него трудно поверить. Где мог Хокмун набрать армию за столь короткий срок?
- Такие слухи - обычное дело во время войны, - задумчиво произнес Мелиадус. - Но не исключено, что так оно и есть. Значит, теперь вы верите, что Хокмун для нас - большая угроза, чем считал Хаон?
- Это только предположение. Но я чувствую, что для него есть веские основания. И еще... Я думаю, будет лучше, если мы быстрее прекратим эту междоусобицу. Нам нужно поскорее выяснить, есть ли у Хокмуна армия, и разделаться с ним. Я с вами, Мелиадус. В течение завтрашнего дня я могу предоставить в ваше распоряжение около полумиллиона моих Собак.
- У нас достаточно сил, чтобы взять дворец, если учесть тех, кто находится в моем распоряжении?
- Возможно, если у нас будет поддержка артиллерии.
- Будет. - Мелиадус стиснул руку Промпа. - О барон Адаз, я считаю, что к утру победа будет за нами!
- Но многие ли из нас доживут, чтобы увидеть ее? - мрачно отозвался Адаз Промп. - Взятие дворца Короля-Императора обойдется нам очень дорого. Мы потеряем несколько сот тысяч...
- Оно будет того стоить, барон. Поверьте мне!
Мелиадус ощутил радостное возбуждение. Его взбодрила перспектива грядущей победы над Хаоном. Но в еще больший восторг его приводила мысль, что скоро у него появится шанс получить власть над Хокмуном - если Калан сумеет снова вдохнуть жизнь в Черный Камень.

Глава 7
БИТВА ЗА ДВОРЕЦ

Мелиадус наблюдал, как на крыше его штаба устанавливают изобретение Калана. Неподалеку от башни, возле Дворца, бушевал бой. Промп еще не отдал своим Собакам приказ пойти на штурм дворцовых ворот. Он хотел немного подождать, чтобы увидеть изобретенное Каланом оружие в действии.
Громадное здание дворца выглядело так, будто могло выдержать не только любую атаку, но и конец света.
Дворец, окруженный четырьмя громадными башнями, пылающими золотистым светом, был украшен причудливыми барельефами. Они изображали сцены из истории Гранбретании. Здание сияло всеми цветами радуги. Гигантские стальные ворота девятиметровой толщины, казалось, были неприступны.
Даже Мелиадус, глядя на Дворец, ощутил некоторое сомнение. Потом он внимательно осмотрел оружие Калана. Из массы проводов и трубок выделялась большая воронка, похожая на раструб чудовищной духовой трубы. Она была повернута к стенам Дворца, где толпились солдаты из Орденов Богомола, Мухи, Вепря... За пределами города солдаты других Орденов готовились напасть на Мелиадуса с тыла. И барон знал, что время теперь решает многое. Если он одержит победу у дворцовых ворот, то может надеяться, что эти Ордена перейдут на его сторону.
- Готово, - сообщил ему Калан.
- Тогда приступай, - проворчал Мелиадус. - Попробуй использовать эту штуку против войск, что скопились вон там, на стенах...
Калан кивнул, и его Змеи навели оружие. Сам же он шагнул вперед и взялся за большой рычаг. Калан обратил свое лицо в маске к грозовым небесам, словно в молитве, а затем потянул рычаг на себя.
Машина завибрировала. Из недр ее поднялся пар. Она затряслась, загрохотала, зарычала, а из трубы появился и стал расти огромный пульсирующий зеленый пузырь. На застывших у орудия людей дохнуло жаром. Пузырь отделился от воронки и медленно двинулся к стенам.
Словно завороженный, Мелиадус смотрел, как пузырь плывет, достигает стены и опускается на столпившихся за ней воинов. Солдаты начали извиваться в зеленом горячем веществе, их крики оборвались, а потом воины исчезли совсем. Зеленый пузырь покатился по стене, пожирая человеческую плоть. Но вдруг он лопнул, и зеленая жидкость, булькая и шипя, потекла вниз по стене вязкими ручьями.
- Он лопнул! Он не действует! - в ярости закричал Мелиадус.
- Терпение, Мелиадус! - крикнул Калан.
Его солдаты изменили положение орудия на несколько градусов. - Смотри! - Он снова потянул за рычаг. Машина опять затряслась и зашипела, а в воронке опять образовался гигантский зеленый пузырь. Он поплыл к стене и прокатился, вращаясь, по другой группе солдат. Он катился все дальше, не оставляя на стене ни единого человека. И в конце концов тоже лопнул.
- А теперь мы пошлем их через стену, - довольно усмехнулся Калан и вновь потянул за рычаг. На этот раз он не тратил времени: вслед за первым пузырем полетел следующий, а потом еще и еще... Так десятка два пузырей переплыли через стену во внутренний двор. Калан ушел с головой в свою работу. Машина содрогалась и шипела; рядом с ней было невыносимо жарко.
- Эта смесь разъест все! - возбужденно говорил Калан. - Все! - Он остановился на миг, чтобы показать. - Смотри, что она делает со стенами! И вправду, вязкое вещество разъедало камень. Громадные куски разрушенной кладки падали вниз, на улицу. Солдаты в панике отступали. Зеленая смесь проходила через каменную кладку, будто кипящее масло сквозь лед, оставляя в стене огромные рваные бреши.
- Но как же здесь пройдут наши солдаты? - встревожился Мелиадус. - Этому веществу наплевать, что оно разъедает.
- Не бойся, - засмеялся Калан. - Смесь эффективно действует лишь несколько минут. - Он снова потянул за рычаг, посылая через стену очередной пузырь. И большой участок стены неподалеку от ворот полностью рухнул. Когда рассеялась пыль, Мелиадус увидел, что путь во Дворец открыт. Радости барона не было границ.
Внезапно из машины раздался визг, Калан поспешил отдать указания своим людям. Те принялись за работу.
На крыше появился Тарагорм и кивнул Мелиадусу.
- Я вижу, что недооценивал Калана. - Он двинулся в сторону ученого. - Поздравляю, Калан.
- Ты видишь, Тарагорм? - замахал руками Калан. - Ты видишь? Почему бы тебе не попробовать? Надо всего лишь потянуть за рычаг...
Тарагорм обеими руками ухватился за рычаг. Его маска повернулась в сторону бреши в стене: сквозь нее были видны солдаты Хаона, отступающие во Дворец. Их преследовали смертоносные пузыри.
Вдруг со стороны Дворца рванула огненная пушка. Солдаты Короля сумели наконец установить артиллерию так, как нужно. Несколько огромных огненных молний пронеслось над головами Мелиадуса, Калана и Тарагорма, а другие, не причинив никому вреда, рассыпались внизу по крышам и стенам зданий. Калан победно рассмеялся:
- Эти пугачи бесполезны против моего оружия! Тарагорм, отправь туда пару пузырей. - И он ткнул пальцем в сторону окна, где находилась пушка. Тарагорм, казалось, был не меньше увлечен машиной, чем Калан. Мелиадус забавлялся, глядя на двух ученых, возившихся со смертоносным оружием, словно дети с новой игрушкой. Теперь он испытывал умиротворение: стало очевидно, что оружие Калана склонило чашу весов в его пользу. Настало время присоединиться к Адазу Промпу и повести войска на решительный штурм Дворца.
Он спустился по лестнице внутрь башни и крикнул, чтобы принесли портшез. Усевшись в него, он поудобнее устроился на подушках, уже ощущая сладость триумфа.
Вдруг над головой раздался чудовищный взрыв, потрясший всю башню. Мелиадус выскочил из портшеза и бросился обратно на крышу. Не успел он достигнуть цели, как лицо его обдало сильным жаром. Мелиадус увидел Калана в погнутой маске. Он шел, шатаясь, в его сторону.
- Назад! - закричал Калан. - Машина взорвалась. Я был возле входа, иначе и меня бы убило. Моя смесь растекается по всей башне. Быстрее отсюда, иначе это вещество нас убьет!
- Тарагорм! - крикнул Мелиадус. - Что с ним?
- От него ничего не осталось, - бросил Калан. - Быстрее, нам придется как можно скорее покинуть башню. Поспешим, Мелиадус!
- Тарагорм погиб? После того, как сделал все, что мне нужно? - Мелиадус спускался по лестнице вслед за Каланом. - Я знал, что он доставит мне много хлопот после победы над Хаоном. Но теперь этого можно не опасаться! Бедный мой брат!
На бегу Мелиадус расхохотался.

Глава 8
ФЛАНА НАБЛЮДАЕТ

Из безопасного укрытия Флана следила, как сквозь брешь солдаты проникают во Дворец. Вдруг у нее на глазах башня, которая последнее время служила штабом Мелиадусу, накренилась и с грохотом рухнула на нижние этажи города.
Сначала графиня решила, что Мелиадус погиб, но потом заметила его знамя над рядами солдат, идущих в бой. Там же Флана разглядела и знамя Адаза Промпа. Оказалось, что Собака и Волк, старые враги, теперь вместе атакуют Дворец Хаона.
Она вздохнула. Шум битвы заглушал все другие звуки, от него некуда было спрятаться. Флана следила, как солдаты Хаона тщетно пытаются изменить радиус действия огненных пушек - чтобы стрелять по солдатам во дворе. Но артиллерия уже была бесполезна. Ее установили для длительной осады. И теперь невозможно было за короткое время переместить пушки на новые позиции. Ворота защищались всего лишь несколькими орудиями.
Постепенно звуки битвы стихали. Флана вновь подумала о д'Аверке, о том, скоро ли он появится. Новости, которые принес Промп, пробудили в ней надежду. Хотелось верить в то, что если Хокмун жив, то и д'Аверк, вероятнее всего, тоже. Но ей казалось, что она уже никогда с ним не встретится. Кто знает, может быть, он погибнет в какой-нибудь битве... А если он даже не погибнет, то скорее всего станет отщепенцем, изгоем... Она была уверена, что Темная Империя непобедима и что Хокмун, д'Аверк и их воины погибнут в одном из сражений. Они, возможно, даже не смогут добраться до побережья раньше, чем их уничтожат, и не сумеют близко подойти к Лондре, потому что их разделяет море. А Серебряный мост будет закрыт для партизан из Камарга.
У Фланы даже мелькнула мысль о самоубийстве. Но сейчас она не могла думать об этом всерьез. Она решила, что убьет себя, когда исчезнет всякая надежда, но не раньше. Еще графиня утешала себя мыслью, что если она станет Королевой, у нее будет какая-никакая власть. А также оставалась слабая надежда на то, что Мелиадус пощадит д'Аверка, ведь барон ненавидит его не так сильно, как Хокмуна, хотя француз тоже считался предателем. Крики с улицы опять стали громче, и Флана выглянула в окно.
Мелиадус и Адаз Промп въезжали во Дворец. Победа явно была близка.

Глава 9
СМЕРТЬ КОРОЛЯ

По коридорам Дворца на черном жеребце мчался барон Мелиадус. Много раз бывал он здесь прежде, унижаясь перед хозяином этих роскошных покоев. Теперь он, гордо вскинув голову, летел по ним, а эхо разносило по коридорам его боевой клич. Еще недавно он с трепетом проходил мимо стражников-Богомолов, а теперь, пробивая себе дорогу сквозь их ряды, без устали разил их большим черным мечом, так верно прежде служившим Хаону. Барон поднимал своего коня на дыбы; конь копытами бил по шлемам и ломал стражникам шеи.
Мелиадуса душил смех, он рвался к Тронному Залу. Вслед за бароном мчалась дюжина Волков. В зале сосредоточились остатки защитников Короля. Они пытались установить пушку в противоположном конце коридора, но барон не остановился, застав орудийную прислугу врасплох. За шесть секунд с плеч слетели шесть голов. Лучи огненных копий с визгом мелькали вокруг волчьей маски, но Мелиадус не обращал на них внимания. Глаза его покраснели от боевого азарта. Ноздри его коня раздувались. Он ворвался в ряды врагов. Мелиадус теснил стражников-Богомолов. Он нещадно рубил их, и те умирали в уверенности, что он обладает сверхъестественной силой.
Но в огромные двери Тронного Зала барона Мелиадуса Кройденского гнала уверенность в успехе и небывалое ощущение собственной силы. Барон обнаружил в зале немногочисленных защитников Короля, пребывавших в полнейшем замешательстве. Когда оставшиеся в живых стражники-Богомолы стали наступать, выставив вперед копья, Мелиадус громко расхохотался и промчался прямо на них раньше, чем они что-либо успели предпринять. Он галопом пронесся прямо к Тронной Сфере, у которой еще совсем недавно стоял на коленях.
Черный Шар замерцал, и в нем постепенно проявилась сморщенная фигура бессмертного Короля-Императора. Крохотное тельце зародыша извивалось, словно рыба, которую запустили в чуждую ей среду. Оно металось туда-сюда вдоль ограниченного пространства Сферы. Король был беззащитен и беспомощен. Хаон раньше не мог и представить, что ему когда-то придется защищать себя самому. Даже он при всей своей мудрости, накопленной за две тысячи лет, вряд ли всерьез предполагал, что гранбретанский вельможа посмеет выступить против своего законного правителя.
- Мелиадус... - В юношеском голосе старца слышался страх. - Мелиадус, ты сошел с ума! Слушай, с тобой говорит твой Император. Я приказываю тебе покинуть Дворец и присягнуть мне на верность.
В черных глазах, некогда злобно-насмешливых и язвительных, теперь читался просто животный ужас, цепкий язычок выскакивал изо рта, словно змеиное жало, а слабенькие ручонки беспорядочно месили белую жидкость.
- Мелиадус!..
Содрогаясь от смеха, барон взмахнул своим громадным мечом и ударил по Тронной Сфере. Когда его клинок вошел в Сферу, Мелиадус ощутил шок, пронзивший все тело.
Произошел взрыв, раздался чей-то вопль, и зал наполнился звоном падающих осколков. Жидкость брызнула на Мелиадуса.
Он протер глаза, ожидая, что увидит скорченное тело убитого, но не увидел ничего: вокруг была кромешная тьма.
Смех торжества сменился воплем ужаса:
- Клянусь зубами Хаона! Я ослеп!

Глава 10
ГЕРОИ ВЫСТУПАЮТ

- Форт горит неплохо, - заметил Оладан. Он обернулся, чтобы в последний раз взглянуть на казарму, где недавно размещался отряд пехотинцев-Крыс. Теперь там никого не осталось в живых, кроме умирающего командира: жители городка распяли его на эшафоте, где он сам когда-то замучил множество мужчин, женщин и детей.
Шесть зеркальных шлемов - Исольда, граф Брасс, Хокмун, д'Аверк, Оладан и Богенталь во главе пятисот воинов Камарга, вооруженных огненными копьями, оставили городок далеко позади.
Первое столкновение с силами Темной Империи окончилось полной победой маленькой армии Камарга. Они внезапно атаковали небольшой гарнизон и меньше чем за час превратили всю крепость в руины.
Испытывая легкую эйфорию и не ощущая усталости, Хокмун вел своих товарищей к следующему городку. Они слышали, что там находится гарнизон гранбретанцев. Вдруг он увидел всадника, приближающегося к ним галопом, и натянул поводья своего коня. Хокмун узнал во всаднике Фанка, с его неизменным боевым топором.
- Приветствую вас, друзья! - начал Фанк. - У меня есть кое-какие новости. В Гранбретании идет гражданская война: звери пожирают друг друга, Мелиадус восстал против Хаона, Лондра превратилась в огромное поле битвы. Погибли уже тысячи гранбретанцев!
- Так вот почему их так мало здесь! - протянул Хокмун, снимая зеркальный шлем и вытирая лоб платком. В последнее время он так редко носил доспехи, что никак не мог к ним привыкнуть. - Их всех отозвали на защиту Короля...
- Или же на помощь Мелиадусу... Все это нам только на руку.
- Действительно, - отозвался граф Брасс несколько более взволнованным голосом, чем обычно, - это означает, что они уничтожают друг друга и выравнивают соотношение сил в нашу пользу. Пока они грызутся, мы должны как можно скорее добраться до Серебряного моста, переправиться через него и достичь Гранбретании. Удача с нами, мастер Фанк!
- Тогда не лучше ли нам направиться к морю? - предложила Исольда.
- Конечно, - согласился Хокмун. - Надо воспользоваться затруднениями врагов. - Разумная мысль, - кивнул Фанк. - И поскольку я считаю себя человеком разумным, то поеду с вами.
- Мы будем весьма рады вам, мастер Фанк.

Глава 11
ПОСЛЕДНИЕ НОВОСТИ

Предыдущая страница 9 Следующая страница


Рунный посох 10

Мелиадус лежал на носилках, жадно хватая ртом воздух, а склонившийся над ним Калан обследовал его глаза своими инструментами. В голосе барона чувствовались боль и ярость.
- В чем дело, Калан? - стонал Мелиадус. - Почему я ослеп?
- Все дело в интенсивности света, который высвободился при взрыве, - пояснил Калан. - Твое зрение восстановится уже через день-другой.
- Через день-другой... Но я должен видеть! Мне нужно точно знать, что против меня не затевается никаких заговоров. Мне необходимо убедить вельмож присягнуть на верность Флане сейчас же. А потом - выяснить, что делает Хокмун.
- Большая часть лордов уже решила поддержать нас, - успокоил его Калан. - Серьезную угрозу для нас представляют лишь Йорик Нанкенсен, его Мухи и Вреналь Фарно. Но от Ордена Фарно фактически ничего не осталось: большинство Крыс погибло еще до штурма Дворца. Промп сейчас как раз очищает город от Мух и Крыс.
- Крыс не осталось, - проговорил задумчиво Мелиадус. - Как ты думаешь, Калан, сколько всего убитых?
- Примерно половина воинов Гранбретании.
- Половина? Я уничтожил половину наших воинов?
- Разве одержанная тобой победа не стоит этого?
Невидящий взор Мелиадуса был устремлен в потолок.
- Да, я полагаю, стоит... - Теперь он, выпрямившись, сел на носилках.
- Но я должен чем-то оправдать их гибель... Я сделал это ради Гранбретании и для того, чтобы избавить мир от Хокмуна и подонков из замка Брасс. Я должен победить, иначе меня ничто не оправдает.
- На этот счет не волнуйся, - улыбнулся Калан. - Я работаю еще над одной из своих машин.
- Новое оружие?
- Старое... Но я заставил его вновь заработать.
- И что же оно собой представляет?
- Это машина Черного Камня, барон, - усмехнулся Калан. - Скоро Хокмун окажется в нашей власти. Сила Черного Камня просто уничтожит его мозг! Теперь на губах Мелиадуса медленно проступала удовлетворенная улыбка.
- Ах, Калан, наконец-то!
Калан заставил Мелиадуса лечь и принялся втирать мазь в слепые глаза барона.
- А теперь отдохни и помечтай о власти, старый друг. Мы вместе насладимся ею.
Вдруг Калан поднял голову. В комнату вошел гонец.
- Что такое? Какие-то новости?
- Я прибыл с континента. - Гонец тяжело дышал. - У меня новости о Хокмуне и его войске, Ваше превосходительство.
- Что там еще? - снова приподнялся на носилках Мелиадус, и мазь потекла у него по щекам. - Что там о Хокмуне?
- Они движутся по Серебряному мосту, милорд!
- Так они собираются вторгнуться в Гранбретанию? - недоверчиво спросил Мелиадус. - Сколько же у них бойцов?
- Пятьсот всадников, милорд.
Мелиадус засмеялся.

Глава 12
НОВАЯ КОРОЛЕВА

Калан подвел Мелиадуса к ступенькам трона. Он заменял теперь зловещую Тронную Сферу. На троне сидела Флана Микосеваар в маске Цапли, усыпанной драгоценными камнями. Ее голову украшала корона, а плечи прикрывала роскошная королевская мантия.
- Вот, - произнес Мелиадус голосом, гордо прозвучавшим в огромном зале, - наша новая Королева. При Королеве Флане вы обретете величие, о котором до этого только могли мечтать. Мы вступаем в новую жизнь и теперь будем по-новому наслаждаться всеми удовольствиями, которыми мы, гранбретанцы, дорожим. Весь мир станет послушной игрушкой в наших руках!
И бароны по очереди клялись в верности Королеве Флане. Когда наконец церемония закончилась, вновь заговорил Мелиадус:
- А где Адаз Промп, Главный Военачальник Гранбретании?
- Я здесь, милорд, - отозвался Промп. - И я благодарю за честь, оказанную мне.
Впервые Мелиадус сообщил о том, что Промпу даруется власть над всеми другими военачальниками, исключая, естественно, самого Мелиадуса.
- Доложи нам, Адаз Промп, как обстоят дела с мятежниками!
- Их осталось немного, милорд. Те Мухи, которых мы еще не прихлопнули, разлетелись. А их магистр Йорик Нанкенсен мертв. Я сам убил его. Вреналь Фарно и оставшиеся Крысы разбежались по своим норам и скоро будут уничтожены. Остальные Ордена объединились в своей преданности Королеве Флане.
- Это нас радует. Я доволен. А как обстоят дела с Хокмуном и его бандой? Они все еще движутся сюда?
- Именно так докладывают наши пилоты с разведывательных орнитоптеров. Скоро они пожалуют к нам, милорд.
- И пусть, - засмеялся Мелиадус. - Пусть пройдут хотя бы половину пути до Лондры... А потом мы уничтожим их. Идемте, мои капитаны!
Калан повел Мелиадуса по ступеням трона через зал. Они подошли к воротам, которые охраняли теперь не стражники-Богомолы, а Волки и Стервятники. Мелиадус сожалел, что не может этого увидеть и насладиться своим триумфом еще раз.
Двери в зал закрылись, а Флана все сидела на троне и думала о д'Аверке. Ее терзали сомнения, жив ли он. Графиня попыталась было поговорить о нем с Мелиадусом, но тот даже не захотел ее выслушать.
Она размышляла о том, что ждет ее в будущем. Пожалуй, единственная из всей знати (за исключением разве что Шенегара Тротта), Флана прочла множество древних манускриптов. Некоторые из них были как бы легендами и историей жизни до Страшного Тысячелетия. Графиня знала: она правит страной на последней стадии упадка. Захватнические войны и внутренняя борьба были признаками предсмертной агонии. И хотя сама смерть наступит еще через двести-триста лет, Флана понимала, что Темная Империя обречена.
Она молилась о том, чтобы на ее место явился кто-то более достойный.

Глава 13
"ЧТО ТЫ ВИДИШЬ?"

Мелиадус держал за поводья коня своего герольда.
- Ты не должен покидать меня, мой мальчик, ты должен рассказывать мне все, что видишь, а я, соответственно, буду командовать войсками.
- Милорд, я расскажу вам все.
- Хорошо. Все ли войска приведены в боевую готовность?
- Все, милорд. Они ждут вашего сигнала.
- Этого негодяя Хокмуна еще не видно?
- Видны всадники, скачущие по Серебряному мосту. Если они не остановятся, то врежутся прямо в наши ряды.
- Не остановятся, - хмыкнул Мелиадус. - Нет, теперь уже вряд ли... Ты различаешь их лица?
- Я вижу блеск - будто от серебра или сигнала гелиографа. Один, два, три, четыре, пять, шесть... Это солнце заставляет их так сверкать! Шесть серебряных зеркал... Интересно, что это может быть?
- Блестящие наконечники копий?
- Не думаю, милорд.
- Ну, мы это скоро узнаем!
- Да, милорд.
- А что теперь?
- Теперь я вижу шестерых всадников во главе кавалерии. Каждый всадник увенчан украшением из серебра. Ой, милорд, это так блестят их шлемы!
- Значит, они хорошо начищены!
- Шлемы закрывают лица. Я едва могу вынести их блеск - такие они яркие.
- Странно... И все-таки их шлемы не выдержат ударов нашего оружия! Ты передал нашим воинам, что Хокмуна надо взять живым, а остальных они могут убить?
- Передал, милорд.
- Молодец.
- И еще я сказал им то, что вы велели: если Хокмун начнет хвататься за голову или странно себя вести, то необходимо сразу же сообщить вам об этом.
- Превосходно! - захохотал Мелиадус. - Превосходно! Я отомщу им, так или иначе.
- Они уже почти перебрались на берег, милорд. Они нас заметили. Но не остановились.
- Тогда подавай сигнал к атаке! - приказал Мелиадус. - Дуй в свою трубу, герольд! Они атакуют?
- Атакуют, милорд!
- И что теперь? Армии встретились?
- Они схватились, милорд.
- И что происходит?
- Я... я не понимаю, милорд... Из-за блеска этих странных шлемов... Откуда-то появился ярко-красный свет. В армии Хокмуна, кажется, больше солдат, чем мы думали. Пехота и немного кавалерии. Клянусь зубами Хаона... Ой, прошу прощения, милорд, клянусь грудями Фланы! Это самые страшные воины, каких я когда-либо видел!
- А как они выглядят?
- Как варвары, первобытные люди... И кажутся ужасно свирепыми. Они врезаются в наши ряды, как нож в масло!
- Что?! Этого не может быть! У нас пять тысяч солдат, а у них - пятьсот. Все рапорты подтверждают это число!
- Там больше пятисот, милорд. Намного больше!
- Значит, все разведчики лгали? Или же мы все сошли с ума? Откуда взялись эти воины-варвары? Они, должно быть, прибыли с Хокмуном из Амарика. Что происходит? Наши воины дают им отпор?
- Нет, милорд.
- Тогда что же они делают?
- Они отходят.
- Отступают? Невозможно!
- Похоже, они отступают очень быстро. Те, что остались живы...
- Что ты говоришь? Так сколько осталось от наших пяти тысяч?
- Я бы сказал, примерно пятьсот человек пехоты, милорд, и сотня - кавалерии, рассеянной по полю.
- Прикажи, герольд, приготовить орнитоптер.
- Да, милорд! Пилот готов!
- Как там Хокмун и его банда в серебряных шлемах?
- Они преследуют остатки наших войск.
- Меня каким-то образом обманули!
- Много убитых... А теперь воины-варвары уничтожают пехоту. Осталась только кавалерия!
- Я не могу в это поверить! О, будь проклята моя слепота! Я чувствую себя, словно во сне!
- Я отведу вас к орнитоптеру, милорд!
- Да-да. В Лондру! Спеши! Я должен обдумать все случившееся и решить, что делать дальше.
Когда орнитоптер набирал высоту, барон Мелиадус почувствовал, что в глазах у него мелькнул серебристый отблеск. Моргнув, он посмотрел вниз. Да, зрение возвращалось к нему. Мелиадус увидел шесть сверкающих шлемов - это о них говорил ему герольд. Он увидел поле, усеянное трупами его солдат, которые, по его расчетам, должны были уничтожить силы Хокмуна. Барон заметил остатки своей кавалерии и услышал отдаленный смех, принадлежавший его самому ненавистному врагу.
Мелиадус погрозил кулаком:
- Хокмун! Хокмун!
Блеснуло серебро: человек в блестящем шлеме задрал голову.
- Какие бы фокусы ты ни показывал, Хокмун, все равно этой ночью ты погибнешь. Тебя ничто не спасет! Я знаю это! Я знаю!
Он снова посмотрел вниз, отвечая полным ненависти взглядом на смех Хокмуна. Мелиадус поискал варваров, разгромивших его армию, но нигде их не увидел.
"Это кошмар", - подумал Мелиадус. Он не мог понять: герольд ли был подкуплен Хокмуном, или варвары оказались невидимыми для его глаз? Мелиадус потер лицо. Наверное, виной всему - его недавняя слепота, от которой он еще не оправился... Варвары исчезли. Он осмотрел все поле. Но нет, нигде не оказалось ничего похожего...
- Поторопись, пилот! - приказал он, пытаясь перекричать шум крыльев. - Мы должны как можно скорее вернуться в Лондру.
Мелиадус начал уже понимать, что разгром Хокмуна будет не таким простым делом, как он предполагал раньше. Но потом он вспомнил о Калане и машине Черного Камня. И улыбнулся.

Глава 14
ЧЕРНЫЙ КАМЕНЬ ВНОВЬ ОЖИВАЕТ

Шестеро воинов сняли зеркальные шлемы и посмотрели вслед отступающему противнику, испытывая благоговейный страх перед собственной победой. Они потеряли всего человек двадцать, и еще около двадцати получили ранения.
- Они не ждали Легиона Зари, - улыбнулся граф Брасс, - и были настолько поражены его появлением, что не могли оказать достойного сопротивления. Но, я думаю, к тому времени, когда мы доберемся до Лондры, они подготовятся лучше.
- Да, - согласился Хокмун. - Вне всяких сомнений, Мелиадус в следующий раз выставит намного больше солдат. - Он дотронулся до Алого Амулета у себя на шее и взглянул на Исольду.
- Ты хорошо сражался, - произнесла она, откинув белокурые пряди волос. - С яростью сотни воинов. - Это Амулет придает мне силу пятидесяти солдат, а твоя любовь - энергию еще стольких же, - отшутился он.
- До нашей помолвки ты мне никогда не льстил, - тихо засмеялась она.
- Наверное, это потому, что я стал тебя любить еще больше, чем прежде.
- Нам лучше разбить лагерь подальше отсюда, - вмешался д'Аверк. - Эти трупы мне не нравятся.
- Я займусь ранеными, - сказал Богенталь.
Он повернул коня туда, где сгруппировались кавалеристы Камарга. Они, спешившись, переговаривались друг с другом.
- Вы действовали отлично, ребята, - крикнул им граф Брасс. - Что скажете, а? Это было похоже на старые добрые времена, когда мы сражались в Европе! А теперь мы бьемся за спасение той же Европы!
Хокмун хотел что-то сказать, но вдруг издал страшный вопль и выронил шлем, прижав руки к голове и выкатив глаза от боли и ужаса. Он закачался в седле и, наверное, упал бы, если бы его не поддержал Оладан.
- Что такое, Дориан? - встревожился Оладан.
- Почему ты кричишь, любовь моя? - испугалась Исольда, спешиваясь и помогая Оладану держать Хокмуна.
Побледневшими губами Хокмун смог только выдавить из себя сквозь стиснутые зубы:
- Эт-тот... Камень... Черный Камень... Он... он снова вгрызается в мой мозг! Его сила вернулась! - Он закачался и упал к ним в объятия - бледный как смерть. Руки его безвольно повисли. Когда шлем сняли, жена и друг увидели, что Черный Камень во лбу у Хокмуна вновь начал наливаться жизнью. К нему вернулся прежний блеск.
- Оладан, он умер? - в ужасе вскрикнула Исольда.
- Нет, еще жив, но не могу сказать, надолго ли... Богенталь! - позвал Оладан. - Сэр Богенталь! Скорее сюда!
Богенталь поспешил к ним, поднял Хокмуна на руки и покачал головой.
Не в первый раз видел он герцога Кельнского в подобном состоянии.
- Я могу попробовать сделать лекарство, но у меня нет тех составляющих, что были тогда в замке Брасс.
Богенталь принялся за работу. Исольда, Оладан, а потом и граф Брасс с испугом наблюдали за происходящим. Наконец Хокмун зашевелился и открыл глаза.
- Камень... - пробормотал он. - Мне приснилось, что он снова пожирает мой мозг...
- Так и будет, если мы в ближайшее время не найдем средство его нейтрализовать, - проговорил Богенталь. - Сила его пока исчезла, но я не знаю, когда, где и как она может вернуться.
Хокмун с огромным трудом поднялся. Он был бледен и едва стоял на ногах.
- Тогда мы должны немедленно отправиться дальше - к Лондре, пока у нас есть время. Если оно, конечно, есть...
- Да, если есть время...

Глава 15
ВРАТА ЛОНДРЫ

Когда шестеро всадников въехали на вершину холма во главе своей кавалерии, они увидели, что войска Мелиадуса построились перед главными воротами Лондры и ждут армию Камарга.
Хокмун, морщась от страшной боли, нащупал Амулет. Дориан знал, что теперь только Амулет сохранял ему жизнь, помогая бороться с силой Черного Камня. Этот Камень питала энергией машина, которой управлял Калан, находившийся, как слышал Хокмун, где-то в Лондре. А значит, чтобы добраться до Калана, Дориан должен был взять город и разбить многочисленное войско.
Хокмун вытащил из ножен Меч Зари и, не колеблясь ни секунды, подал сигнал к атаке. Он знал, что медлить нельзя, ибо каждая секунда могла стоить жизни ему и его друзьям.
Кавалерия Камарга поднялась на холм и атаковала войско, намного превосходившее ее по численности.

Предыдущая страница 10 Следующая страница


11 Майкл Муркок

Гранбретанцы встретили их огненными копьями, и нападавшие открыли ответный огонь. Хокмун, сочтя момент наиболее подходящим, крикнул:
- Легион Зари! Я вызываю Легион Зари!
Его череп пронзила боль, и он застонал, ощутив жар Камня во лбу.
Исольду охватило беспокойство. Она только успела спросить:
- Что с тобой, любовь моя?
Но ответить ее любимый не смог. Они оказались в гуще битвы. Глаза Хокмуна остекленели: он с трудом различал силуэты вражеских солдат и не мог определить, появились ли воины Зари.
Но Легион все-таки вступил в бой, освещая себе путь среди массы дерущихся особым розовым светом. Дориан вдруг почувствовал, что его наполняет энергия Алого Амулета, нейтрализующая Черный Камень. Он ощутил, что к нему вновь возвращаются силы. Но он не знал, надолго ли.
Теперь Хокмун беспощадно разил воинов в масках Стервятника, сражающихся палицами с рукоятками, похожими на растопыренные лапы с длинными когтями. Вот Дориан отразил удар и нанес ответный: его громадный меч прорубил панцирь воина и вошел тому прямо в грудь. Хокмун откинулся в седле, чтобы уклониться от вражеской палицы, и проткнул ее владельца, угодив прямо в пах.
Воины сражались словно в горячке. Воздух вокруг был пропитан страхом. Хокмун скоро осознал, что это худшая из битв, в которых ему когда-либо доводилось участвовать: солдаты Темной Империи, потрясенные появлением Легиона Зари, утратили свою обычную храбрость и дрались совершенно беспорядочно, нарушив порядок и не слушая командиров. Дориан Хокмун понял, что это будет нелегкий бой, в котором уцелеют немногие. Кроме того, он начал подозревать, что ему, вероятно, тоже не придется увидеть, чем кончится сражение, - боль в голове усиливалась. Никто не заметил, как погиб Оладан. Он сражался один против дюжины пехотинцев-Свиней и был изрублен в куски их топорами.
Граф Брасс погиб после схватки с тремя баронами. Адаз Промп, Мигель Хольст и Сак Гордон, магистр Ордена Быка, узнали его, но не по шлему, который отличался от других шести только гребнем. Графа выдало его телосложение и медные доспехи. Трое - Собака, Козел и Бык набросились на него. Граф встретил их пешим - в бою он лишился коня. Оторвав взгляд от очередного поверженного врага, граф увидел пробивающихся к нему баронов и покрепче ухватился обеими руками за свой огромный меч. Когда всадники подъехали поближе, он взмахнул мечом и подрубил лошадям передние ноги, так что бароны перелетели через головы своих лошадей и упали в грязь. Первым успешно отправился на тот свет Адаз Промп, распластавшийся в весьма недостойной позе. Следом граф отсек голову Мигелю Хольсту, хотя магистр Ордена Козла и молил о пощаде. Оставалось лишь разделаться с Саком Гордоном. У барона Сака было достаточно времени подняться на ноги и приготовиться к бою. Он несколько раз мотнул головой: его ослеплял зеркальный шлем графа. Заметив это, Брасс сорвал с себя шлем и отшвырнул его в сторону, выставляя во всей красе свои ощетинившиеся усы и медные волосы. Боевой азарт охватил его.
- Двоих я прикончил не совсем честно, - проворчал граф, - так что будет справедливо дать тебе шанс убить меня.
Сак Гордон бросился вперед подобно бешеному быку своего Ордена. Граф посторонился и, взмахнув мечом, рассек пополам маску Сака Гордона вместе с черепом. Барон рухнул как подкошенный; граф, глядя на бездыханное тело, торжествующе улыбнулся. Но он на мгновение утратил бдительность, и всадник в маске Козла, подъехавший сзади, проткнул его шею копьем.
У графа даже хватило сил повернуться и вырвать копье из рук нападавшего. Уже на последнем вздохе он метнул свой меч и попал Козлу в горло. А потом затих навсегда.
Свидетелем этой нелепой гибели стал Орланд Фанк. Перед боем он ненадолго покинул героев Камарга и вступил в битву позже, с большим искусством орудуя боевым топором.
Солдаты Темной Империи, потеряв трех своих предводителей, стали продвигаться ближе к воротам. И лишь барон Мелиадус в устрашающего вида черных доспехах, черной волчьей маске и с огромным мечом в руках пытался поначалу удержать своих воинов от панического бегства.
Но и он был оттеснен, когда Хокмун, Исольда, д'Аверк, Богенталь и Орланд Фанк повели свое немногочисленное воинство и Легион Зари против оставшихся зверей Гранбретании.
Воины Мелиадуса не успели закрыть ворота, и герои Камарга ворвались в город. Тогда барон понял, что он с самого начала не ошибся в оценке сил Хокмуна, только позже из-за своей излишней самоуверенности потерял бдительность. Мелиадус подумал, что им теперь остается только одно - вызвать к воротам все оставшиеся в городе войска и ждать, когда Калан найдет способ увеличить энергию Черного Камня.
Однако барон неожиданно приободрился, заметив, что Хокмун закачался в седле, а руки его взметнулись к серебряному шлему. Мелиадус увидел странного человека в шапочке и клетчатых штанах, подхватившего Дориана и вытащившего из его седельной сумки что-то обернутое в кусок материи.
- Слушай меня, друг, - шепнул Фанк Хокмуну, - настало время воспользоваться Рунным Посохом. Настало время поднять наше знамя. Сделай это сейчас, иначе больше не проживешь и минуты.
Хокмун остро ощущал силу, вгрызающуюся в мозг. Фанк вложил ему в руку Рунный Посох; Дориан стиснул его левой рукой, высоко поднял над головой и увидел, что воздух вокруг него вспыхнул золотым светом.
- Рунный Посох! - закричал Фанк. - Рунный Посох! Мы сражаемся за Рунный Посох! - И захохотал.
Гранбретанцы в ужасе начали отступать. Они были уже настолько деморализованы, что, несмотря на численность своего войска, превосходящую в несколько раз силы Хокмуна, отхлынули к воротам города. Фанк чувствовал себя победителем.
Но барон Мелиадус не собирался признавать себя побежденным. Он заорал на своих солдат:
- Это обычная палка! Она не может причинить нам вреда! Вперед, идиоты, взять их!
И тогда воины Камарга рванулись вперед. Хокмун, с трудом удерживаясь в седле, все же сумел пересилить себя и пронести через ворота Лондры Рунный Посох. На улицах города их пыталась остановить миллионная армия гранбретанцев, находившаяся в резерве.
Дориан, словно во сне, вел свой сверхъестественный Легион с Мечом Зари в одной руке и Рунным Посохом - в другой.
Толпа стала совершенно непроходимой. Пехотинцы-Свиньи и всадники-Козлы пытались стащить героев Камарга с лошадей, и на некоторое время всякое движение камаргцев застопорилось. Хокмун заметил, как дюжина гранбретанских зверей стащила с седла одного человека в зеркальном шлеме. Тот сражался доблестно и самоотверженно. Дориан испугался: этим воином могла оказаться Исольда. Он вдруг почувствовал необычный прилив сил в одеревеневших мускулах. Он уже развернулся, чтобы добраться до упавшего товарища. Но там появился еще один всадник в сверкающем шлеме. Он продвигался вперед, расчищая себе дорогу мечом. И Хокмун понял, что в опасности оказалась не Исольда, а Богенталь, и на помощь тому пришла его любимая. Но было уже поздно. Богенталь исчез в массе Козлов, Псов и Свиней, а потом кто-то из них поднял высоко над головой окровавленный зеркальный шлем. Правда, воин держал его лишь мгновение - тонкий меч Исольды тут же перерубил запястье убийцы, и кровь хлынула фонтаном... Хокмуна потряс еще один приступ головной боли, который почти ослепил его. Калан снова увеличил мощность. Хокмун застонал, его глаза вновь затуманились. Но Дориан, защищая себя от мелькающего вокруг оружия, сумел удержать над толпой Рунный Посох.
Когда на минуту его зрение прояснилось, он увидел, что д'Аверк прорубает себе дорогу явно в определенном направлении. Хокмун понял, что друг стремится во Дворец, чтобы поскорее увидеть любимую женщину, Королеву Флану. Но, увы! Суждено ему было другое...
Каким-то образом д'Аверк все же сумел пробиться к самому Дворцу. Он проник внутрь сквозь брешь в стене, спешился у наружной лестницы и бросился к стражникам, охраняющим вход. У них были огненные копья, а у д'Аверка остался только меч. Пламя с визгом пронеслось над его головой. Он бросился наземь и перекатился в канаву, которую прорезала жидкость от пузырей Калана. Д'Аверк нашел там огненное копье и направил его на стражников, прежде чем они осознали, что произошло.
Затем д'Аверк выбрался из канавы и помчался по коридорам. Грохот его сапог эхом разносился по покоям Дворца. Он бежал, пока наконец не добрался до дверей Тронного Зала. Ему вновь пришлось воспользоваться тем же огненным копьем: д'Аверк сразил два десятка стражников, отделавшись при этом легким ожогом правого предплечья. Д'Аверк приоткрыл дверь и заглянул в Тронный Зал. Примерно в миле от дверей виднелось возвышение, где должен был находиться трон. Но разглядеть, сидит ли там Флана, он не мог. В Зале, казалось, никого больше не было.
Д'Аверк оглянулся и побежал к трону. На бегу он выкрикивал ее имя:
- Флана! Флана!...
Флана грезила, сидя на троне. Подняв взгляд, она увидела приближающегося к ней человека. Графиня услышала свое имя, подхваченное тысячекратным эхом в огромном зале:
- Флана! Флана! Флана!
Она узнала знакомый голос, но боялась поверить, думая, что это игра ее воображения...
К ней приближался человек в шлеме, сверкающем, словно начищенное до зеркального блеска серебро. Но этого человека нельзя было не узнать.
- Хьюлам? - неуверенно прошептала она. - Хьюлам д'Аверк?
- Флана. - Человек снял с себя шлем и отшвырнул его прочь; шлем покатился по полу. - Флана!
- Хьюлам. - Она поднялась с места и стала медленно спускаться к д'Аверку.
Он раскрыл ей навстречу объятия, радостно улыбаясь.
Но им было не суждено соединить руки. С галереи над ними ударил луч пламени, подобный разряду молнии, и выжег лицо д'Аверка. Он с пронзительным воплем упал на колени, а потом рухнул навзничь и умер у ног своей возлюбленной. Рыдания сотрясли ее тело.
А с галереи прозвучал самодовольный голос солдата:
- Теперь вы в безопасности, сударыня.

Глава 16
ПОСЛЕДНИЙ БОЙ

Войска Темной Империи еще наводняли город-лабиринт, и Хокмун с отчаянием заметил, что Легион Зари тает. Теперь уже, когда погибал один воин, не всегда его место занимал другой. Но воздух вокруг Хокмуна был насыщен горько-сладким запахом Рунного Посоха и заполнен его удивительными узорами.
Дориан Хокмун увидел Мелиадуса, и волна боли вновь захлестнула его мозг; в глазах вдруг потемнело, и он рухнул с лошади.
Мелиадус тоже сошел со своего черного скакуна и медленно направился к Хокмуну. Рунный Посох выпал у герцога из рук, а Меч Зари он еле удерживал. Хокмун пошевелился и застонал. Вокруг него бушевала битва, но она, казалось, не имела к нему никакого отношения. Дориан почувствовал, что боль усиливается, открыл глаза и заметил приближающегося Мелиадуса в маске, которая своим оскалом как бы предрекала ее владельцу близкую победу. В горле у Хокмуна пересохло. Он попытался дотянуться до Рунного Посоха, что лежал на камнях мостовой.
- Ах, Хокмун, наконец-то, - мягко произнес Мелиадус. - Тебе больно, я вижу. Ты ослаб... Единственное, о чем я сожалею, так это о том, что ты не доживешь до нашей победы и не увидишь Исольду в моей власти, - Мелиадус говорил с глумливой жалостью и заботой. - Неужели ты не можешь подняться?.. Что, Камень разъедает твой мозг, скрытый за этой серебряной маской? Как ты думаешь, стоит ли мне подождать, пока он убьет тебя, или сделать это самому? Ты можешь мне ответить?.. Не хочешь ли попросить пощады?
Рука Хокмуна схватила Рунный Посох и крепко сжала его. Дориан ощутил, что в него вливаются новые силы. Энергии оказалось не так много, но по крайней мере достаточно, чтобы подняться на ноги. Он стоял согнувшись, а дыхание перемежалось тяжкими рыданиями, приглушенными шлемом. Хокмун будто в тумане увидел Мелиадуса: барон взмахнул мечом, намереваясь собственноручно лишить жизни героя Камарга.
Дориан попробовал поднять Меч Зари, но не смог. Мелиадус на секунду заколебался:
- Так значит, ты не можешь сражаться? Ты не можешь драться! Мне тебя жаль, Хокмун. - Он протянул вперед руку. - Отдай мне этот посошок! Именно им я поклялся отомстить замку Брасс и его обитателям. И теперь моя месть почти завершена. Позволь мне забрать его, Хокмун!
Дориан, шатаясь, сделал пару шагов назад и покачал головой. Он не мог говорить из-за страшной слабости во всем теле.
- Хокмун, отдай его мне!
- Ты... не... получишь... его, - прохрипел герцог Кельнский.
- Тогда мне придется убить тебя. - Мелиадус вновь поднял меч, и в этот момент Рунный Посох вдруг вспыхнул еще ярче, и барон увидел свое отражение в сверкающем шлеме Хокмуна.
Это так поразило Мелиадуса, что он замешкался, опуская свой меч.
А Хокмун, получив новые силы от Рунного Посоха, поднял Меч Зари. Он чувствовал, что его хватит лишь на один удар, и понимал, что удар этот должен быть смертельным для противника, загипнотизированного собственным отражением.
Герцог Кельнский поднял Меч Зари и опустил его. Мелиадус издал громкий мучительный крик, когда клинок Хокмуна перебил ему предплечье и вошел прямо в сердце.
И вместе с последним вздохом из уст Мелиадуса вырвалось:
- Будь проклята эта вещь! Будь проклят этот Рунный Посох! Он принес гибель Гранбретании!
Хокмун уже ничего не слышал. Он рухнул на землю, думая, что теперь он несомненно умрет, что погибнут Исольда и Орланд Фанк, у которых совсем не осталось сил. А у Темной Империи осталось еще неисчислимое войско...

Глава 17
ПЕЧАЛЬНАЯ КОРОЛЕВА

Хокмун очнулся и с ужасом увидел над собой змеиную маску барона Калана Витальского. Дориан выпрямился, словно пружина, и рука схватилась за оружие.
Калан повернулся к стоящим рядом людям:
- Я же говорил, что смогу это сделать. И вот... мозг его восстановлен, силы к нему вернулись... А теперь, Королева Флана, я бы хотел попросить разрешения продолжить то, что я делал, когда меня прервали.
Хокмун узнал маску Цапли. Флана кивнула Калану, и тот проскользнул в соседнюю комнату, осторожно закрыв за собой дверь. К нему приблизилось несколько человек, и Дориан с радостью увидел среди них Исольду. Он заключил ее в объятия и поцеловал.
- Ах, Хокмун! - выдохнула она. - Я так боялась, что Калан обманет нас. Это Королева Флана приказала своим людям прекратить сражение, а потом нашла тебя. Мы Орландом Фанком оставались последними и думали, что ты умер. Но Калан вернул тебя к жизни - удалил Камень из твоего черепа и разбил машину Черного Камня. Так что теперь никому не придется испытать на себе ее действие.
- А от какого занятия ты оторвала его, Королева Флана? поинтересовался Хокмун. - Почему он был так недоволен?
- Он собирался покончить с собой, - ровным голосом ответила Флана. Я пригрозила, что оставлю его живым навеки, если он не выполнит моего приказа.
- Д'Аверк? - встревоженно спросил Хокмун. - Где д'Аверк?
- Мертв, - все тем же ровным голосом произнесла опечаленная Флана. Он убит в Тронном Зале стражником, чересчур ревностно несшим службу. Мгновенно радость Хокмуна сменилась глубокой грустью.
- Так значит, и граф Брасс, и Оладан, и Богенталь - все погибли?
- Да, - подтвердил его страшную догадку Орланд Фанк. - Но они погибли за великое дело и освободили от рабства миллионы людей. До этого дня в Европе бушевала война. Теперь же, наверное, люди станут стремиться к миру. Ведь они уже видели, к чему приводит война.
- Граф Брасс больше всего на свете хотел мира, - проговорил Хокмун. Как жаль, что он не дожил до сегодняшнего дня!
- Наверное, это увидит его внук, - пообещала Исольда.
- Пока я Королева, - произнесла печальная Флана, - вам нечего страшиться Гранбретании. Я намерена уничтожить Лондру и сделать столицей мой родной город Канберри. А непомерные богатства, скопившиеся в Лондре, будут отданы на восстановление городов, деревень, ферм... Насколько только возможно исправить зло, причиненное Гранбретанией. - Она сняла маску, открыв свое прекрасное, величественное, но печальное лицо. - Я также отменю ношение масок.
Орланд Фанк, похоже, отнесся к новшествам скептически, но ничего не сказал по этому поводу, а изрек лишь следующее:
- Если Гранбретания сломлена навеки, то и работа Рунного Посоха здесь завершена. - Он похлопал по свертку у себя под мышкой. - Я забираю с собой Рунный Посох, Алый Амулет и Меч Зари. Я постараюсь сохранить их. И если когда-нибудь у вас вдруг возникнет необходимость вновь выступить против общего врага, то обещаю помочь вам в этом.
- Хотелось бы верить, друг Фанк, что такие времена не наступят никогда.
- Мир не меняется, - вздохнул Фанк. - Бывают лишь временные нарушения равновесия, друг Хокмун. И если равновесие нарушается в одном направлении слишком сильно, то Рунный Посох старается исправить это на век-другой, пока все не утихнет... Но не знаю...
- Тебе все следовало бы знать, - засмеялся Хокмун, - ведь ты всеведущ!
- Не я, друг мой, - улыбнулся Фанк, - а то, чему я служу. Всеведущ Рунный Посох...
- Твой сын - Джемия Коналис...
- Нет! Есть многое, чего не знает даже Рунный Посох. - Фанк почесал свой длинный нос и посмотрел на них. - Я хочу попрощаться с вами. Вы хорошо сражались, и сражались за справедливость.
- Справедливость? - крикнул ему вслед Хокмун. - А существует ли она?
- Она существует, но ее всегда не хватает, - ответил Фанк. - И чтобы создать лишь малую ее толику, нам нужно упорно трудиться, хорошо сражаться... короче, использовать каждую возможность.
- Да, - согласился Хокмун, - вероятно, ты прав...
- Я знаю, что я прав, - засмеялся Фанк.
А потом он пропал, и откуда-то, как будто из другого пространства, послышался его голос:
- Справедливость - это не порядок и не право, как думают люди. Равновесие - вот что такое справедливость. Равновесие весов... Помни об этом, Хокмун!
Дориан обнял за плечи Исольду.
- Да, я запомню, - тихо сказал он. - А теперь мы вернемся в замок Брасс, вычистим родники, вернем в лагуны тростник и на природу - животных: быков, рогатых лошадей и розовых фламинго... Вдохнем снова жизнь в наш Камарг!
- И мощь Темной Империи больше никогда не будет угрожать ему, - печально улыбнулась Королева Флана.
- Я уверен в этом, - кивнул Хокмун. - Но если другое зло явится к замку Брасс, я буду готов отразить его, каким бы мощным и ужасным оно ни было и в какой бы форме оно ни появилось. Мир еще далек от совершенства. Справедливость, о которой говорил Фанк, едва ли вообще существует. И мы должны стараться сделать хоть что-то, чтобы она все-таки существовала... Прощай, Королева Флана!
Флана смотрела, как они уходят все дальше и дальше, и по щекам ее медленно катились слезы.

Предыдущая страница 11


Мир империи мрака

Файл взят на http://www.moorcock.narod.ru


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1
      В ТРОННОМ ЗАЛЕ КОРОЛЯ ХАОНА       (Страница 1)
    • Глава 2
      МЫСЛИ ГРАФИНИ ФЛАНЫ       (Страница 1)
    • Глава 3
      ХОКМУН МЕНЯЕТ КУРС       (Страница 1)
    • Глава 4
      ОРЛАНД ФАНК       (Страница 1)
    • Глава 5
      ГОРОД СВЕТЯЩИХСЯ ТЕНЕЙ       (Страница 2)
    • Глава 6
      ДЖЕМИЯ КОНАЛИС       (Страница 3)
    • Глава 7
      ВЕЛИКИЙ ПУТЕШЕСТВЕННИК       (Страница 3)
    • Глава 8
      УЛЬТИМАТУМ       (Страница 3)
    • Глава 9
      РУННЫЙ ПОСОХ       (Страница 4)
    • Глава 10
      ДУХ РУННОГО ПОСОХА       (Страница 4)
    • Глава 11
      СМЕРТЬ БРАТА       (Страница 4)
  • ЧАСТЬ ВТОРАЯ (Страница 5)
    • Глава 1
      ШЕПОТ НА ВЕРАНДЕ       (Страница 5)
    • Глава 2
      РАЗГОВОР У МАШИНЫ МЕНТАЛЬНОСТИ       (Страница 5)
    • Глава 3
      ТАРАГОРМ ИЗ ДВОРЦА ВРЕМЕНИ       (Страница 5)
    • Глава 4
      ПРИКАЗ КОРОЛЯ       (Страница 5)
    • Глава 5
      ФЛОТ В ДЮ-ВЕРЕ       (Страница 6)
    • Глава 6
      ВОЗВРАЩЕНИЕ В ЗАМОК БРАСС       (Страница 6)
    • Глава 7
      ЗВЕРИ НАЧИНАЮТ ГРЫЗНЮ       (Страница 6)
    • Глава 8
      ИЗОБРЕТЕНИЕ ТАРАГОРМА       (Страница 6)
    • Глава 9
      ХАОН СОВЕЩАЕТСЯ       (Страница 7)
    • Глава 10
      ПОЛНОЧЬ       (Страница 7)
  • ЧАСТЬ ТРЕТЬЯ (Страница 7)
    • Глава 1
      БОЙ ЧАСОВ       (Страница 7)
    • Глава 2
      ЧЕРНЫЕ БОЛОТА       (Страница 7)
    • Глава 3
      РЕЗНЯ В ТЕМНОЙ ИМПЕРИИ       (Страница 8)
    • Глава 4
      НОВЫЕ ШЛЕМЫ       (Страница 8)
    • Глава 5
      ГЕРОИ       (Страница 8)
    • Глава 6
      НОВЫЙ СОЮЗНИК       (Страница 8)
    • Глава 7
      БИТВА ЗА ДВОРЕЦ       (Страница 9)
    • Глава 8
      ФЛАНА НАБЛЮДАЕТ       (Страница 9)
    • Глава 9
      СМЕРТЬ КОРОЛЯ       (Страница 9)
    • Глава 10
      ГЕРОИ ВЫСТУПАЮТ       (Страница 9)
    • Глава 11
      ПОСЛЕДНИЕ НОВОСТИ       (Страница 9)
    • Глава 12
      НОВАЯ КОРОЛЕВА       (Страница 10)
    • Глава 13
      "ЧТО ТЫ ВИДИШЬ?"       (Страница 10)
    • Глава 14
      ЧЕРНЫЙ КАМЕНЬ ВНОВЬ ОЖИВАЕТ       (Страница 10)
    • Глава 15
      ВРАТА ЛОНДРЫ       (Страница 10)
    • Глава 16
      ПОСЛЕДНИЙ БОЙ       (Страница 11)
    • Глава 17
      ПЕЧАЛЬНАЯ КОРОЛЕВА       (Страница 11)


Майкл Муркок

Рунный посох

Цикл: "Хроники Дориана Хокмуна" - 4

Мир империи мрака

 Читать книгу

Аннотация

Хроники повествуют о приключениях Дориана Хоукмуна, герцога Кельнского, в мире, похожем на наш, но после ядерной войны. В этом мире набирает силу Темная Империя Гранбретании, подчиняя государство за государством. Волей случая Хоукмун встречается с Графом Брассом - хранителем Камарга, который остается одним из последних непокорившихся государств. Первая тетралогия, История Рунного Посоха, посвящена борьбе с Темной Империей. В ней нет никаких упоминаний о Мультивселенной, о Вечном Герое или богах - просто обычная героическая фантастика, а единственной связкой с остальным циклом является как раз Рунных Посох.

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.com.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.