Майкл Муркок - Пустые земли

1 Майкл Муркок

Посвящается Мику Гаррисону и Диане Бордмен

Давай уйдем!.. Вот-вот наступит ночь,
Окончен день забот для нас с тобой,
Снят урожай, что послан нам судьбой.
Тоска и смерть. Ушла надежда прочь.
Давай уйдем!.. Покинем этот мир -
Безумный мир тщеславной суеты,
Несчастный мир бездушной пустоты,
Где человек так немощен и сир.
Давай уйдем!.. Туда, где нет ни слез,
Ни смеха, ни желаний, ни тоски,
Ни страха, ни любви, ни сладких грез...
Там отдых обретают старики.
Мы превратимся в сок родных берез,
Мы уплывем с водой родной реки...
Давай уйдем!..

Эрнест Доусон,
"Прощальное слово", 1899 г.

Глава 1

ДЖЕРЕК КОРНЕЛИАН ВСЕ ЕЩЕ ЛЮБИТ МИССИС УНДЕРВУД

- Боюсь, что ты дал начало еще одной моде, дорогой. - Железная Орхидея сдвинула покрывало из соболей и столкнула Джерека с постели стройной ногой. - Я так горжусь тобой! Как любая мать. Ты талантливый и вкусненький сын!
Джерек вздохнул, лежа на дальнем краю постели, полностью спрятав лицо в огромной мягкой куче подушек. Он был бледен и задумчив. - Благодарю тебя, ярчайший из цветов, самый благородный из металлов. Его голос был слаб.
- Но ты все еще тоскуешь, - сказала она сочувственно, - по этой миссис Ундервуд.
- Так и есть.
- Немногие смогли бы сохранить подобную страсть так долго. Мир все еще нетерпеливо ждет развязки. Ты отправишься к ней? Или она явится к тебе?
- Она сказала, что придет ко мне, - пробормотал Джерек Корнелиан. По крайней мере, я так понял. Ты знаешь, как трудно иногда понять смысл беседы с путешественником во времени, и, должен сказать, это особенно трудно в 1896 году. - Он улыбнулся. - Тем не менее, все было чудесно. Хотел бы я, чтобы ты все это видела своими глазами, Железная Орхидея. Кофейные палатки, Кухни Джонса, Тюрьмы и другие памятники. И так много людей! Можно усомниться, хватает ли воздуха на всех!
- Да, дорогой. - Ответ ее не был таким живым, каким мог бы быть, так как она уже слышала все это не один раз. - Но твоя конструкция находится здесь на радость всем нам. И другие теперь следуют за тобой.
Догадываясь, что ему грозит опасность наскучить ей, Джерек сел среди подушек, расставил пальцы рук на уровне глаз и принялся разглядывать мерцающие кольца власти, украшающие их. Сжав совершенной формы губы, он установил в определенное положение кольцо на указательном пальце правой руки. На дальней стене комнаты появилось окно, через которое ворвались теплые и яркие солнечные лучи.
- Какое красивое утро! - воскликнула Железная Орхидея в похвалу ему.
- Как ты планируешь провести его?
Джерек пожал плечами.
- Еще не знаю. У тебя есть предложения?
- Ну, Джерек, поскольку именно ты установил моду на ностальгию, я думаю, тебе захочется отправиться со мной в один из старых гниющих городов. - Что касается тебя, ты совершенно в ностальгическом настроении, королева матерей с богатым воображением. - Он нежно поцеловал ее веки над черными, как смоль, глазами. - Мы в последний раз посещали его, когда я был ребенком. Ты имеешь в виду Шаналорм, конечно?
- Шаналорм или любой другой, какой захочешь. К тому же, как я помню, ты был там зачат. - Она зевнула. - Гниющие города - единственное, что постоянно в нашем мире.
- Некоторые сказали бы, что они были миром, - улыбнулся Джерек.
- Но у них нет очарования метрополий Эпохи Рассвета, какими бы древними они ни были.
- Я нахожу их романтичными, - сказала она, охваченная воспоминаниями, и обняла его черными руками, целуя в губы цвета полдневной голубизны. Ее одежда (живые пурпурные маки) вздымалась и опадала. - Что ты наденешь, отправляясь за приключениями? Ты по-прежнему предпочитаешь свои костюмы со стрелами?
- Думаю, нет.
Он был немного разочарован тем, что она все еще пристрастна к черным и темно-синим оттенкам. Значит, она еще не полностью забыла свою связь с гибельно-мрачным Вертером де Гете. Он подумал немного, а затем движением кольца власти создал струящуюся мантию из белого, тончайшего, как паутина, меха. Намерением его было создать контраст, и мантия понравилась ей.
- Превосходно, - промурлыкала она. - Идем, погрузим твой багаж и отправимся.
Они покинули ранчо Джерека (которое намеренно сохранялось в том виде, каким он его сделал, когда старался подготовить дом для своей утерянной возлюбленной, миссис Амелии Ундервуд, перед тем как она отправилась назад в девятнадцатое столетие) и пересекли хорошо ухоженную лужайку с подстриженной травой, где больше не бродили среди кустов, беседок, роз и японских садиков олень и бизон, напоминавшие ему так мучительно о миссис Амелии Ундервуд.
Ландо Джерека из молочно-белого нефрита было обито изнутри шкурами винилов (давно исчезнувших зверей) абрикосового оттенка и украшено зеленым золотом.
Железная Орхидея устроилась в экипаже. Джерек уселся напротив и постучал по перилам ограждения, дав экипажу сигнал для подъема. Кто-то (не он) создал приятное круглое желтое солнце и роскошные голубые облака, под которыми уходили вдаль невысокие, поросшие травой холмы, леса из сосен и гвоздичных деревьев, реки янтарного и серебряного цветов, глядя на которые отдыхали глаза. Такой ландшафт простирался на мили и мили вокруг. Ландо направилось в южном направлении, к Шаналорму.
Они пересекли белесоватое море, из которого существа розового цвета, напоминающие гигантских земляных червей, высовывали головы или хвосты (или и то, и другое одновременно), гадая, кто создал их.
- К несчастью, это, вероятно, Вертер, - сказала Железная Орхидея. Как он борется против обычной эстетики! Вот еще один пример выражения его натуры, как ты думаешь? На мой взгляд, довольно примитивно.
Они были рады, когда белесое море осталось позади. Сейчас под ними проплывали высокие соляные утесы, блестевшие в свете красноватого шара, который, вероятно, и был настоящим солнцем. В этом ландшафте таилось молчание, которое волновало обоих, и они не разговаривали, пока тот не остался позади.
- Почти на месте, - сказала Железная Орхидея, перегнувшись и посмотрев через край ландо, хотя в действительности не имела ни малейшего представления, где они находятся, да в этом и не было необходимости, так как Джерек дал экипажу ясные инструкции. Джерек улыбнулся, восхищенный энтузиазмом матери. Она всегда радовалась их совместным вылазкам. Захваченная порывом ветра, его одежда из меха-паутинки взметнулась вверх, закрыв обзор. Джерек прихлопнул полы вниз так сильно, что белизна растеклась по всему сиденью, и в этот момент по причине, которой не смог определить, Джерек подумал о миссис Ундервуд, и лицо его затуманилось. Прошло уже больше времени, чем он ожидал. Джерек был уверен, что она вернулась бы, если бы смогла. Он понял, что вскоре придется нанести визит раздражительному старому ученому Браннарту Морфейлу и просить его использовать другую машину времени. Морфейл заявил, что миссис Ундервуд, подверженная, как и любой другой человек, эффекту Морфейла, скоро будет вытолкнута из 1896 года, но при этом может оказаться в любом периоде времени за последние миллионы лет, но Джерек был уверен, что она вернется в его век. В конце концов, они любили друг друга. Она подтвердила давным-давно, что любит его. Джерек подумал, не Браннарт ли, полный решимости доказать безупречность своей теории, блокирует попытки миссис Ундервуд достичь его. Конечно, такое подозрение несправедливо, но уже было очевидно, что миледи Шарлотина и Лорд Джеггед Канарии ведут какую-то запутанную игру, включающую его и миссис Ундервуд судьбы. До сих пор Джерек относился к этому вполне добродушно, но теперь начал подумывать, не стала ли шутка заходить слишком далеко.
Железная Орхидея заметила перемену в его настроении. Она наклонилась и провела пальцами по лбу сына.
- Снова меланхолия, моя любовь?
- Прости меня, прекраснейший из цветов. - Джерек с усилием придал лицу беспечное выражение и улыбнулся. Он обрадовался, когда в этот момент заметил фиолетовое зарево, пульсирующее на горизонте.
- Шаналорм появился. Смотри!
Она повернулась, ее лицо, как черное зеркало, отразило далекое сияние.
- О, наконец-то!
Они углубились в ландшафт, который никто не хотел изменять: не только потому, что он и так был красив, но также и потому, что не стоило легкомысленно экспериментировать с источником энергии, находящимся неподалеку. Города, подобные Шаналорму, строились в течение многих столетий и были очень старыми. Говорили, что они способны преобразовывать энергию самого космоса, что Вселенная может быть создана заново посредством их загадочных машин. Но никто не посмел когда-либо проверить это утверждение, хотя даже мысль об этом мало кому приходила в голову за последнюю пару тысячелетий (подобные занятия считались вульгарными). Определенно имелась возможность создать любое количество новых звезд и планет. Города будут существовать так же долго, как и само Время (не особенно долго на самом деле, если верить Юшариспу, маленькому инопланетянину, недавно отправившемуся в космическое путешествие с Лордом Монгровом).
Шаналорм раскинулся, грезя о чем-то, под куполом фиолетового света, который, казалось, не проникал в сам город. Некоторые из причудливых зданий расплавились и оставались в полужидком состоянии, сохраняя, однако, все еще различимые очертания. Другие здания разлагались - машинная плесень и энергомох волнообразно двигались по их каркасам: яркие, желто-зеленого, желто-голубого и красновато-коричневого цветов, с шелестом и глухим почмокиванием они искали свежие утечки из энергорезервуаров. Особые маленькие животные, присущие городам, сновали взад и вперед из отверстий, которые, должно быть, были когда-то дверями и окнами, исчезая в тенях бледно-голубого, малинового и розовато-лилового оттенков, отбрасываемых чем-то невидимым; они переплывали лужи мерцающего золотого и бирюзового цветов, лакомились полуметаллическими растениями, которые, в свою очередь, питались энергией странной радиации и кристаллами загадочной структуры. И все это время Шаналорм пел сам себе тысячи переплетающихся песен, гипнотических мелодий. Говорили, что когда-то город был разумен - самое разумное существо во Вселенной, но сейчас он одряхлел, и даже воспоминания его были расплывчаты. Образы возникали там и тут среди гниющих металлодрагоценностей и зданий: сцены величия Шаналорма, его обитателей, его истории. Он имел много имен, прежде чем получил название Шаналорм.
- Разве он не прелестен, Джерек? - воскликнула Железная Орхидея. Где мы устроим пикник?
Джерек погладил ограждение ландо, и экипаж по спирали стал медленно опускаться вниз, пока не оказался между двумя башнями, проплывая чуть выше крыш блоков, куполов и шаров, которые сияли тысячами неопределенных оттенков. - Там? - Он показал на пруд с рубинового цвета жидкостью и нависшими над ним старыми деревьями с длинными, покрытыми ржавчиной ветвями, касающимися поверхности. Мягкий красно-золотистый мох покрывал берег, и крошечные звенящие насекомые оставляли в воздухе искрящиеся следы янтарно-аметистового цвета.
- О да! Превосходно!
Когда Джерек посадил свою машину, Железная Орхидея величественно шагнула на землю и поднесла палец к губам, осматривая сцену вокруг с выражением смутного узнавания.
- Хм, не то ли самое место? Может быть... Джерек, знаешь, я думаю, что именно здесь был зачат ты, мой плод. Твой отец и я гуляли. - Она показала на комплекс низких зданий на противоположном берегу, чуть различимый сквозь медленно проплывающее облако желтого цвета. - Вон там! Разговор зашел, как это обычно бывает в таких местах, об обычаях древних. Я помню, мы обсуждали Мертвые Науки. Как оказалось, он изучал некоторые древние тексты по биологическому переконструированию, и мы подумали, существует ли еще возможность создать ребенка согласно практике Эпохи Рассвета. - Она рассмеялась. - Сколько ошибок мы наделали сперва! Но постепенно мы разобрались, что к чему, и вот ты здесь - великолепное создание, продукт искусного мастерства. Вероятно, поэтому я так дорожу тобой, так горжусь.
Джерек взял ее мерцающую, черную, как смоль, руку и поцеловал кончики пальцев, ласково погладил по спине. Он ничего не мог сказать, но руки его были нежными, выражение лица - любящим. Джерек знал ее достаточно хорошо, чтобы понять, что она сейчас странно взволнована...
Они лежали на уютном мхе, слушая музыку города, наблюдая за насекомыми, танцующими в заливающем все вокруг фиолетовом свете.
- Думаю, именно покой я ценю больше всего, - пробормотала Железная Орхидея, томно двигая головой по его плечу, - античный покой. Как ты считаешь, не потеряли ли мы нечто, чем обладали наши предки, - некоторое качество, вырабатываемое жизненным опытом? Вертер верит, что оно у нас все еще есть.
Джерек улыбнулся.
- Как я понимаю, самый великолепный из цветов, каждому индивидууму дается индивидуальный жизненный опыт. Мы можем сделать из нашего прошлого все, что захотим.
- А из будущего? - проговорила она сонно и непоследовательно.
- Если принимать всерьез предупреждения Юшариспа, тогда будущее неясно. Вряд ли его сколько-нибудь осталось.
Но он уже утратил ее внимание. Она встала и подошла к берегу пруда. В глубине, под поверхностью, переливались мягкие цвета, и, очарованная на миг, она засмотрелась на них.
- Я пожелала бы... - начала она, затем замолчала, тряхнув темными волосами. - О, запахи, Джерек! Они грандиозны!
Джерек встал и подошел к ней, сам похожий на движущееся облако: он глубоко вдохнул химическую атмосферу, и его тело засветилось. Джерек смотрел через пруд на очертания города, думая, как он изменился с того времени, когда был населен людьми, когда люди проводили время среди его машин и заводов, еще до того, как стал независимым, больше не нуждающимся в присмотре. Страдал ли город когда-нибудь от одиночества, думал Джерек, скучал ли, как это могло в конце концов показаться, по неуклюжему заботливому вниманию инженеров, давших ему жизнь? Покинули ли обитатели Шаналорма город или он сам отверг их? Джерек обнял одной рукой плечи матери, но понял вдруг, что вздрагивает от порывов неожиданного холодного ветра.
- Он грандиозен, - сказал Джерек.
- Я думаю, не отличается от тех, которые ты посетил... от Лондона?
- Это город, - согласился он, - а города ненамного отличаются друг от друга по своей сущности. - И почувствовал еще один укол боли, поэтому засмеялся и сказал:
- Какого цвета будет наш обед сегодня?
- Снежно-белого и темно-голубого, - сказала она. - Эти маленькие улитки с лазурными раковинами, откуда они? И сливы! Что еще? Аспирин в желе?
- Не сегодня. Я нахожу его несколько пресным. Нам нужна какая-нибудь снежная рыба?
- Обязательно! - Сняв платье, она встряхнула его надо мхом, и оно превратилось в серебристую скатерть.
Вместе они приготовили еду, усевшись на противоположных концах стола.
Но когда еда была готова, Джерек не почувствовал голода. Чтобы доставить удовольствие матери, он попробовал немного рыбы, сделал глоток-два минеральной воды, взял кусочек героина и обрадовался, когда ей самой наскучила еда и она предложила рассеять остатки. Как Джерек ни старался всем сердцем присоединиться к энтузиазму матери, но обнаружил, что не может освободиться от смутного чувства беспокойства. Он знал, что хочет быть в каком-то другом месте, но знал также, что в мире нет места, куда он мог бы отправиться и освободиться от ощущения неудовлетворенности. Он заметил, что мать улыбается.
- Джерек! Ты печален, мой дорогой! Ты хандришь! Возможно, пришло время забыть свою роль, сменить ее на ту, которую можно лучше воплотить в жизнь?
- Я не могу забыть миссис Ундервуд.
- Я восхищаюсь твоей твердостью. Я уже говорила тебе это и теперь просто хочу напомнить, исходя из моих знаний классики, что страсть, подобно совершенной розе, должна в конце концов увянуть. Возможно, сейчас самое время дать ей начать понемногу увядать?
- Никогда!
Она пожала плечами.
- Конечно, это твоя драма, и ты должен быть предан ей. Я первая, кто сомневается в мудрости уклонения от первоначальной концепции. Твой вкус, твой тон, твой стиль - они совершенны. Я больше не буду спорить.
- Кажется, это больше, чем вкус, - сказал Джерек, оттягивая кусочек коры и заставляя его мелодично бренчать о ствол дерева. - Трудно объяснить.
- Как и любое по-настоящему важное произведение искусства.
Он кивнул.
- Ты права, Железная Орхидея. Так оно и есть.
- Скоро все разрешится само собой, плод моего семени. - Она взяла его под руку. - Пойдем, прогуляемся немного по этим спокойным улицам. Ты, может быть, найдешь здесь вдохновение.
Он позволил провести себя через пруд, в то время как она, все еще во власти приятных воспоминаний, говорила о любви его отца именно к этому городу и о его глубоком знании истории Шаналорма.
- И ты так никогда и не узнала, кто был мой отец?
- Нет. Разве это не восхитительно? Он все время оставался с измененной внешностью. Мы любили друг друга несколько недель!
- Никаких намеков?
- О, видишь ли... - Она беспечно рассмеялась. - Знаешь, слишком упорное расследование тайны все испортило бы.
Под их ногами какой-то захороненный трансформатор вздохнул и заставил задрожать землю.

Глава 2

ИГРА В КОРАБЛИКИ

- Я иногда задаюсь вопросом, - сказала Железная Орхидея, когда ландо Джерека уносило их прочь от Шаналорма, - куда ведет нынешняя мания изучения Эпохи Рассвета?
- Ведет, моя жизнь?
- Я имею в виду артистически. Вскоре, в основном из-за моды, которую ты породил, мы вновь создадим ту эпоху вплоть до мельчайшей детали. Все будет похоже на жизнь в девятнадцатом столетии.
- Неужели, металлическое великолепие? - Он был вежлив, но все еще не способен следовать ее рассуждениям.
- Я имею в виду, нет ли опасности из-за увлечения реализмом зайти слишком далеко, Джерек? В конце концов воображение людей может стать неповоротливым. Ты всегда утверждал, что путешествие в прошлое влияет на восприятие человека - делает мысли расплывчатыми, затрудняет творчество.
- Возможно, - согласился он, - но я не уверен, что мой Лондон станет хуже, будучи создан скорее на основе жизненного опыта, чем фантазии. Конечно, причуда может зайти слишком далеко. Как, например, в случае с Герцогом Королев. - Я знаю, тебе редко нравятся его работы. Они, действительно, немного экстравагантны и пусты, но...
- Его тенденция к вульгаризации - наваливать эффект на эффект - беспокоит меня. Хотя, надо отдать должное, он был довольно сдержан в своем "Нью-Йорке, 1930 г.", несмотря на очевидное влияние моего собственного творения. Подобное влияние будет для него полезным.
- Он, как и другие, может зайти слишком далеко, - сказала она. - Именно это я и имею в виду. - Помолчав, она пожала плечами. - Но скоро ты создашь новую моду, Джерек, и они последуют ей. - Она сказала это почти с надеждой, почти мечтательно. - Ты направишь их прочь от излишеств. - Ты добра.
- О, даже больше! - Ее лицо цвета воронова крыла светилось юмором. Я пристрастна, мой дорогой. Ты - мой сын!
- Я слышал, Герцог Королев закончил Нью-Йорк. Не отправиться ли нам посмотреть его?
- Почему бы и нет? И будем надеяться, что он сам будет там. Я очень люблю Герцога Королев. - Так же, как и я, хотя и не разделяю его вкусов. - Зато он разделяет твои. Ты должен быть более снисходительным.
Они рассмеялись.

***

Герцог Королев был удовлетворен, увидев их. Он стоял в некотором отдалении от своего творения, восхищаясь им с беззастенчивым удовольствием. На нем была одежда в стиле 500-го столетия: сплошные кристаллические спирали и причудливые завитушки, глаза зверей, бумажные шишечки и перчатки, которые делали невидимыми его руки. Он поднял чуткое лицо с густой черной бородкой и крикнул Джереку и его матери:
- Железная Орхидея во всей своей темной красе! И Джерек! Я приписываю тебе все заслуги, мой дорогой, за первоначальную идею. Считай, что это дань твоему гению.
У Джерека потеплело на душе при виде Герцога Королев, как всегда, впрочем. Его вкусы, может быть, и не были такими, какими должны были быть, но его добродушие неоспоримо. Джерек решил похвалить создание Герцога, что бы он там ни думал о Нем. Фактически это было довольно скромное произведение.
- Как видишь, он из того же периода, что и твой Лондон, и, думаю, очень близок к оригиналу.
Ладонь Железной Орхидеи сжала на мгновение руку Джерека, когда они спускались из ландо, как будто подтверждая обоснованность этого суждения. - Та, самая высокая башня в центре - Эмпайр Стейт Апартаменты, в ляпис-лазури и золоте, выстроена в качестве дома для величайшего короля Нью-Йорка (Конга Могущественного), который, как вы знаете, правил городом в течение Золотого Века. Бронзовая статуя, которую вы видите на вершине здания, - это Конг...
- Он выглядит прекрасно, - согласилась Железная Орхидея, - но почти не по-человечески.
- Это была Эпоха Рассвета, - продолжал Герцог. - Здание высотой больше мили с четвертью (я взял размеры из учебника истории) представляет собой прекрасный пример варварской простоты архитектуры ранних Урановых Столетий, как говорят некоторые, почти самых первых.
Джерек подумал, не цитирует ли Герцог Королев учебник целиком, так как слова были очень похожи.
- Не слишком ли близко друг к другу расположены здания? - спросила Железная Орхидея.
Герцог Королев не обиделся.
- Намеренно, - ответил он. - Эпос того времени пестрит постоянными ссылками на узость улиц, вынуждавшую людей двигаться по-крабьи, - отсюда слово "тротуар".
- А это что? - спросил Джерек, указывая на коллекцию живописных коттеджей с черепичными крышами. - Они кажутся нетипичными.
- Это деревня Гринвич, своего рода музей, часто посещаемый моряками. Знаменитый корабль причалил в устье реки. Видите его? - Он показал на что-то, привалившееся к пирсу и бросающее отблески на темную воду лагуны. - Похоже на гигантскую стеклянную бутылку, - сказала Железная Орхидея.
- Я тоже так думаю, но каким-то образом они умудрялись плавать в ней. Секрет движения, без сомнения, утерян, но я создал корабль на основе модели, описание которой обнаружил в записях. Корабль назывался "Катти Сарк". - Герцог Королев позволил себе самодовольную усмешку. - И тут, мой дорогой Джерек, я заслужил привилегию быть достойным подражания. Миледи Шарлотина была под таким впечатлением, что начала репродуцировать другие знаменитые корабли этого периода.
- Должен сказать, что ваше чувство мелочей впечатляюще, - похвалил его Джерек. - А вы заселили город? - Он сощурил глаза, чтобы лучше видеть. - Вон те движущиеся фигурки...
- Да, восемь миллионов человек.
- А что означают крошечные вспышки света? - поинтересовалась Железная Орхидея.
- Маггеры, - ответил Герцог Королев. - В то время Нью-Йорк привлекал очень много артистов, в основном фотографов (называемых популярно "маггеры", "щелкуны" или иногда "магшоттеры"), и то, что вы видите, - это их камеры в действии.
- У вас есть талант к доскональному исследованию.
- Признаю, что многим обязан своим источникам, - согласился Герцог Королев. - И я нашел в зверинце путешественника во времени, который оказался способен помочь. Он не точно из этого периода, но из достаточно близкого, чтобы быть знакомым с записями о том времени. Большинство зданий выполнено из люрекса и плексигласа, любимых материалов мастеров Эпохи Рассвета. Защитные талисманы, конечно, из неона, чтобы отразить силы тьмы. - О да! - воскликнула Железная Орхидея. - У Гэфа Лошадь в Слезах было что-то подобное в его "Канцерополисе, 2215 г.".
- В самом деле? - Тон Герцога стал непреднамеренно безразличным. Ему не нравились работы Гэфа, которые, как было известно, он однажды назвал "слишком старательными". - Я должен это увидеть.
- Он на ту же тему, что и "Съедобный Бирмингем" - творение По Аргонового Сердца, - сказал Джерек, чтобы немного повернуть ход беседы в другое русло. - Я пробовал его день или два назад. Просто восхитительно.
- Нехватку зрелищной оригинальности он наверстывает кулинарными талантами.
- Определенно, "Бирмингем", по моему мнению, услаждает только вкус, - согласилась Железная Орхидея. - Некоторые его здания - явная копия "Рима, 1946 г." миледи Шарлотины.
- Плохо получилось со львами, - сочувственно пробормотал Герцог Королев. - Они вышли из-под контроля, - сказала Железная Орхидея. - Я предупреждала ее об этом. Христиан было недостаточно. Я считаю, что все-таки жестоко распылить город только потому, что все его население съедено. Но летающие слоны очаровательны, не так ли?
- Я никогда не видел цирка прежде, - сказал Джерек.
- Я как раз собирался отправиться на озеро "Козленок Билли", где спущены на воду некоторые из кораблей. - Герцог Королев указал на свой самый последний воздушный автомобиль, вместительную копию одной из марсианских летающих машин, которые пытались уничтожить Нью-Йорк в течение периода времени, которым он интересовался. - Не хотите ли поехать со мной? - Чудесная идея, - ответили хором Железная Орхидея и Джерек, считая, что предложенный способ времяпрепровождения так же хорош, как и любой другой.
- Мы последуем за вами в моем ландо, - решил Джерек.
Герцог Королев взмахнул невидимой рукой.
- В моем воздушном автомобиле полно места, но поступайте, как хотите.
- Он пошарил под своей кристаллической одеждой и вытащил летный шлем с очками. Надев его, он подошел к своему экипажу, взобрался с некоторым трудом по гладкой боковой поверхности и расположился на сиденье летчика. Джерек с интересом наблюдал, как машина издала оглушительный рев, появилось свечение, вскоре взорвавшееся раскаленно-красным снопом искр, потом из всех щелей повалил голубой дым, а затем конструкция, раскачиваясь, поднялась вверх.

1 Следующая страница


Пустые земли 2

У Джерека сложилось впечатление, что Герцог Королев специализируется исключительно на неустойчивых средствах транспорта.

***

Озеро "Козленок Билли" было расширено для регаты, что само по себе казалось необычным, а окружающие горы сдвинуты назад, чтобы освободить место для лишней воды. На берегу там и тут собрались небольшие группы людей, рассматривающих корабли, которые к этому времени находились уже на воде. Корабли представляли собой замечательную коллекцию.
Джерек и Железная Орхидея приземлились на белом пепле пляжа и присоединились к Герцогу Королев, успевшему завести разговор с хозяйкой регаты. Миледи Шарлотина все еще имела несколько грудей и дополнительную пару рук, но кожа ее была нежно-голубой. Миледи украшало ожерелье, с которого свисало несколько длинных полупрозрачных матерчатых крючков различных цветов. Едва увидев гостей, она засветилась от удовольствия.
- Железная Орхидея все еще в трауре, как я вижу. И Джерек Корнелиан, самый знаменитый из исследователей метавремени. Я не ждала тебя.
Немного задетая ее репликой, Железная Орхидея незаметно изменила цвет своей кожи до более естественного оттенка. Ее платье неожиданно стало таким ослепительно-белым, что все сощурились, и она убавила его яркость, бормоча извинения.
- Какая из лодок ваша, дорогая?
Миледи Шарлотина поджала губы в шуточном неодобрении.
- Кораблей, самая уважаемая из растений. Тот корабль мой, - указала она кивком головы в направлении огромной статуи женщины, лежащей на воде вниз животом с раскинутыми симметрично руками и ногами; деревянную голову венчала корона из золота и бриллиантов. - "Королева Элизабет".
Пока они смотрели на корабль, из ушей статуи вырвалось огромное черное облако, а изо рта, расположенного почти у поверхности воды, послышалось меланхолическое гудение.
- Корабль рядом с ней - "Монитор", который перевозил девственниц или что-то подобное, не так ли?
"Монитор" оказался меньше "Королевы Элизабет"; корпус судна представлял собой тело мужчины с прогнутой спиной и огромной бычьей головой на плечах.
- О'Кала Инкардинал просто не может освободиться от своей одержимости зверями. Но корабль милый.
- Они все из одного и того же периода? Вон тот, например, - спросил Герцог Королев, указывая на довольно бесформенную посудину. - Он выглядит более похожим на остров. - Это "Франция", - пояснила миледи Шарлотина. - Принадлежит Греволу Локспрингу. - Тот, который идет под парами к нему, называется "Водяная лилия", хотя я уверена, что не было такого растения. - Она назвала имена нескольких других примечательных судов:
- "Мари Роз", "Гинденбург", "Патиа". А разве не красив вон тот величавый "Ленинград"?
- Они все милы, - уклончиво ответила Железная Орхидея. - Что они будут делать, когда все соберутся?
- Сражаться, конечно, - возбужденно ответила миледи Шарлотина. - Именно для этого их и строили в Эпоху Рассвета. Представьте сцену: тяжелый туман на воде, два корабля маневрируют. Каждый знает о присутствии другого, но не может найти его. Это, скажем, моя "Королева Элизабет" и "Наутилус", принадлежащий По Аргоновому Сердцу (боюсь, он расплавится, прежде чем закончится регата). "Наутилус" видит "Королеву Элизабет", его сирены разгоняют туман, он фокусирует свои дымовые трубы, и - вууш! - на "Королеву Элизабет" обрушиваются тысячи маленьких острых гвоздей. Она содрогается и наносит ответный удар из своих передних бортовых отверстий (они, должно быть, находятся в ее грудях; во всяком случае я поместила их там) четырьмя смертоносными смокингами, обертывающимися вокруг "Наутилуса" и пытающимися утащить его под воду. Но "Наутилус" не так-то легко одолеть... Ладно, вы можете вообразить остальное, не буду портить вам рассказами настоящую регату. Почти все корабли уже здесь. Осталось подойти еще парочке - и мы начнем. - Я не могу ждать, - сказал Джерек рассеянно. - Между прочим, Браннарт Морфейл все еще живет рядом с вами, миледи Шарлотина?
- Да, его апартаменты у Нижнего озера. Думаю, он сейчас там. Я просила его помочь мне в создании "Королевы Элизабет", но он был слишком занят.
- Он все еще сердит на меня?
- Ну, ведь ты потерял одну из его любимых машин времени.
- Значит, она не вернулась?
- Нет. А ты ждешь ее?
- Я думал, что, может быть, миссис Ундервуд использует ее, чтобы вернуться к нам. Вы сообщите мне, если она вернется?
- Ты ведь знаешь, что я сделаю это. Твоя связь с нею - предмет моего постоянного интереса.
- Благодарю вас. И еще: вы видели Лорда Джеггеда Канарии?
- Я жду его сегодня. Он тоже обещал сделать корабль но, без сомнения, остался таким же ленивым, как всегда, и забыл. Вполне возможно, он пребывает в необщительном настроении. Как тебе известно, время от времени он удаляется от общества. О, миссис Кристия, что это?
Вечная Содержанка похлопала длинными ресницами, обрамляющими большие голубые глаза. Одетая в дымку розового цвета, с розовой шляпкой на золотистых волосах, она прятала что-то в ладонях, обтянутых розовыми перчатками.
- Если быть точной, то это не экспонат выставки, - сказала она. - Но я подумала, что он понравится вам.
- Мне нравится. Как он называется?
- "Хороший Корабль Венера". - Миссис Кристия улыбнулась Джереку. - Привет, мой дорогой. Горит ли пламя твоей страсти так же, как и раньше? - Все эти дни я продолжал любить, - ответил он.
- Ты заслуживаешь награды.
- Меня уверили, что она будет. - Джерек поцеловал ее в совершенной формы носик.
- Где ты открыл все эти чудесные старые эмоции? - спросила она, погладив его ухо. - Ты должен поговорить с Вертером, у него те же самые интересы, но ему не хватает твоего изящества. Он рассказывал тебе о своем "грехе"?
- Я не видел его со времени моего возвращения из 1896 года.
Миледи Шарлотина прервала их, положив нежную руку на бедро миссис Кристии.
- Вертер превзошел сам себя, и ты также, Вечная Содержанка. Ты ведь не критикуешь его?
- Нет, конечно. Я должна рассказать тебе о "преступлении" Вертера, Джерек. Все началось в тот день, когда я случайно сломала его радугу...
И она начала рассказывать историю, которая показалась Джереку занимательной не просто потому, что это действительно была интересная история, но также и потому, что она, казалось, имела отношение к некоторым идеям, над которыми он сам задумывался. Он хотел бы, чтобы Вертер стал ему лучшей компанией, но каждый раз, когда Джерек пытался беседовать с этим мрачным одиночкой, Вертер начинал обвинять его в легкомыслии или бесчувственности, и весь разговор сводился к серии недоуменных вопросов со стороны Джерека и упреков со стороны Вертера.
Миссис Кристия и Джерек Корнелиан зашагали под руку вдоль берега, и все это время Вечная Содержанка продолжала оживленно болтать. Тем временем на озере "Козленок Билли" корабли начали занимать позиции. Солнце сияло над голубой спокойной водой; то там, то тут слышались обрывки оживленных бесед, и Джерек почувствовал, как возвращается его добрый юмор, когда миссис Кристия подошла к концу истории.
- Я надеюсь, Вертер был благороден, - сказал он.
- Да. Он очень искренний, Джерек, но по-своему.
- Меня не нужно убеждать. Скажи мне, он... - Джерек замялся, узнав высокого человека, стоящего у кромки воды и поглощенного беседой с По Аргоновым Сердцем (на котором, как всегда, была надета варварская высокая шапочка).
- Прошу извинить меня, миссис Кристия. Ты не сочтешь невежливым, если я поговорю с Лордом Джеггедом?
- Ты никогда не сможешь обидеть меня, сама изысканность.
- Лорд Джеггед! - окликнул Джерек. - Как я рад, что вижу вас здесь! Красивый, но усталый - на удлиненном благородном лице только тень улыбки, Лорд Джеггед повернулся к Джереку. На нем были одежды из малинового шелка с обычным для него высоким воротником, обрамляющим голову почти с белыми волосами.
- Джерек, приправа моей жизни! По Аргоновое Сердце как раз давал мне рецепт своего корабля. Он уверяет меня, что, вопреки слухам, тот не растает по крайней мере еще четыре часа. Тебе, как и мне, будет интересно услышать, каким образом он совершил этот подвиг. - Добрый день, Аргоновое Сердце, - сказал Джерек, кивая толстому сияющему изобретателю благоухающего вулкана, а также других вещей. - Лорд Джеггед, я надеялся поговорить с вами...
По Аргоновое Сердце уже отошел, его руку плотно ухватила всегда тактичная миссис Кристия.
- ...о миссис Ундервуд, - закончил фразу Джерек. - Она вернулась?
Острые черты лица Лорда Джеггеда не выдавали никаких эмоций.
- Вы знаете, что нет.
Улыбка Лорда Джеггеда стала чуть шире.
- Ты начинаешь приписывать мне своего рода предвидение, Джерек. Я польщен, но не заслуживаю такого отличия.
Обеспокоенный неуловимыми изменениями в их старой дружбе, Джерек склонил голову.
- Простите меня, беспечный Джеггед. Я полон предчувствий. Я, словами древних, "перевозбужден".
- Возможно, ты подхватил одно из древних заболеваний, мое дыхание? Из тех, что может быть вызвано словом, которое попадает в мозг и заставляет мозг атаковать тело...
- Наука Эпохи Рассвета - скорее ваша специальность, чем моя, Лорд Джеггед. Если вы ставите обдуманный диагноз...
Лорд Джеггед рассмеялся своим редким сочувственным смешком и обнял друга за плечи.
- Мой приятный взору любящий молодой хулиган, мой золотой гусь, мое горе, моя молитва. Ты здоров! Я подозреваю, что только ты, единственный из нас, являешься таковым!
И, в своей обычной загадочной манере, отказался пояснить такое заявление, вместо этого привлекая внимание Джерека к регате которая наконец, началась. Над сверкающей водой разлился противный желтый туман, солнце потускнело, сделав все вокруг угрюмым, и большие смутные тени, резко гудя, поползли по воде.
Джеггед поправил воротник, не снимая другую руку с плеча Джерека.
- Как мне сказали, они будут сражаться до смерти.

Глава 3

ПРОСИТЕЛЬ ПРИ ДВОРЕ ВРЕМЕНИ

- Что это как не упадок? - говорил Ли Пао. - Постоянная скука миледи Шарлотины. - Подобно большинству путешественников во Времени, он был ужасно педантичным. - Вы проводите свои дни в бесконечной имитации прошлого! И если бы вы имитировали хотя бы добродетели прошлого... - Он раздраженно одернул потертый костюм из дешевой ткани, снял хлопчатобумажную шапочку и вытер пот со лба.
- Добродетели? - вопросительно пробормотала Железная Орхидея. Она прежде уже слышала это слово.
- Лучшее из прошлого. Его обычаи, мораль, его тенденции, штандарты...
- Флаги? - спросил Гэф Лошадь в Слезах, оторвав взгляд от созерцания своего нового пениса.
- Слова Ли Пао всегда так трудно переводить, - пояснила миледи Шарлотина, их хозяйка.
Все собрались, чтобы подкрепиться в ее обширном дворце под озером, где она угостила их ромом и морскими сухарями. Все корабли были потоплены. - Вы в самом деле имеете в виду флаги, дорогой?
- Только в смысле выражения, - ответил Ли Пао, стараясь не потерять внимание аудитории. - Если под флагами мы будем подразумевать лояльность, сплоченность, чувство цели.
Даже Джерек Корнелиан, эксперт по философии Эпохи Рассвета, едва понимал, о чем тот говорит. Когда Железная Орхидея повернулась к нему за объяснением, Джерек только пожал плечами и улыбнулся.
- Я хочу сказать, - немного повысил голос Ли Пао, - что вы можете использовать все это для какой-нибудь цели. Инопланетянин Юшарисп... Герцог Королев кашлянул в смущении.
- ...принес новости о неизбежном катаклизме. Или, по крайней мере, он считает его неизбежным. Есть шанс, что вы можете спасти Вселенную, использовав ваши научные ресурсы.
- Видите ли, мы фактически больше не понимаем их, - мягко объяснила миссис Кристия, присев рядом с Гэфом Лошадь в Слезах. - Он чудесного цвета, - сказала она Гэфу.
- Здесь находятся много других пленников ваших капризов, таких же, как я, которые, если дать им возможность, могут изучить применяемые принципы, - продолжал Ли Пао. - Джерек Корнелиан, ты склонен к воссозданию старых добродетелей. Ты-то наверняка понимаешь мою точку зрения?
- Не совсем, - ответил Джерек. - Почему ты хочешь спасти Вселенную?
Не лучше ли дать делу идти своим естественным путем?
- В мои дни были мистики, - сказал Ли Пао, - которые считали немудрым, как они говорили, "вмешиваться в природу". Но если бы к ним прислушивались, у вас не было бы власти, которой вы обладаете сегодня.
- Мы все равно, без сомнения, были бы счастливы. - О'Кала Инкардинал терпеливо жевал твердые сухари, его голос казался немного блеющим из-за недавнего изменения тела в овечье. - Конечно, человеку не нужна власть, чтобы быть счастливым.
- Это совсем не то, что я пытаюсь сказать. - Желтоватая кожа Ли Пао стала розоветь. - Вы бессмертны, хотя все же погибнете, когда сама планета будет уничтожена. Лет через двести вы будете мертвы. Вы хотите умереть? Миледи Шарлотина зевнула.
- Многие из нас умирали на какой-то период. Совсем недавно Вертер де Гете кинулся вниз со скалы. Не так ли, Вертер?
Мрачный Вертер, угрюмо прихлебывая ром, со вздохом подтвердил ее слова.
- Но я говорю о постоянной смерти, без воскрешения. - Голос Ли Пао звучал почти с отчаянием. - Вы должны понять. Вы все умны...
- Я не умна, - сказала миссис Кристия, ее гордость была задета.
- Как скажете, - не задерживаясь на этом пункте, продолжал Ли Пао. Вы хотите умереть навсегда, миссис Кристия?
- Я никогда серьезно не задумывалась над этим вопросом. Полагаю, нет.
Но, собственно, какая разница?
- Для кого?
- Для меня. Если я буду мертва.
Ли Пао нахмурился.
- Нам всем лучше умереть - бесполезным едокам лотоса, кем мы, в сущности, и являемся, - раздался дребезжащий монотонный голос Вертера де Гете из дальнего угла комнаты. Он с презрением смотрел вниз на свое отражение в полу.
- Вы говорите только ради позы, - упрекнул его бывший член Правящего комитета Народной Республики 27-го столетия. - Из желания поддержать поэтическую роль. Я же говорю о реальности.
- Разве нет ничего реального в поэтической роли? - Лорд Джеггед Канарии прошелся по комнате, восхищаясь цветами, которые росли из потолка. - Не была ли ваша роль всегда поэтически возвышенной, Ли Пао, когда вы жили в своем собственном времени?
- Поэтической? Никогда. Идеалистической - конечно, но мы имели дело с суровыми фактами.
- Я думаю, имеется много форм поэзии.
- Вы просто хотите спутать мои доводы, Лорд Джеггед. Я давно вас знаю.
- Мне казалось, я хотел уточнить. Возможно, метафора, - согласился он, - не всегда уточняет, хотя в большинстве случаев хорошо для этого служит.
- По-моему, вы намеренно выступили против моих аргументов, потому что сами наполовину согласны с ними. - Ли Пао чувствовал, что выигрывает в споре.
- Я наполовину согласен с любыми аргументами. - В улыбке Лорда Джеггеда, казалось, появилась усталость. - Все реально. Или, может быть, сделано реально.
- С теми ресурсами, какие есть в вашем распоряжении, - определенно, - согласился Ли Пао.
- Я не совсем это имел в виду. Вы сделали вашу мечту реальностью, не так ли? Я говорю о Республике.
- Она была основана на реальности.
- Мое слабое знакомство с вашим периодом не позволяет мне обсуждать это заявление с какой-либо уверенностью. Чья же мечта, хотел бы я знать, легла в основу?
- Ну, скорее, мечты...
- Поэтическое вдохновение?
- Ну...
Лорд Джеггед поправил мантию.
- Простите меня, Ли Пао, я понял, что запутал наш спор. Пожалуйста, продолжайте, я не буду больше прерывать.
Но Ли Пао уже потерял стимул и погрузился в угрюмое молчание.
- Ходит слух, величественный Лорд Джеггед, что вы сами путешествовали во времени. Вы говорите, основываясь на прямых впечатлениях о периоде Ли Пао? - вступила в разговор миссис Кристия, прервав контакт с пахом Гэфа.
- Так как я верую в неотъемлемые возможности слухов как рода искусства, - мягко ответил Лорд Джеггед, - то мне не годится подтверждать или отрицать любую сплетню, которую вы могли слышать, сладкая миссис Кристия.
- О, абсолютно! - Она снова вернула все внимание анатомии Гэфа.
Джерек не без труда удержался от дальнейших расспросов Лорда Джеггеда на эту извечную тему, а тот продолжал:
- Немногие стали бы оспаривать тезис, что это просто наш примитивный разум навязывает событиям определенный порядок. Существует теория, что все события в настоящем и прошлом происходят одновременно, и некоторые из величайших изобретателей машин Времени использовали такую теорию с успехом.
Джерек, отчаянно разыгрывавший отсутствие интереса, налил себе еще рюмочку рома, прежде чем заговорил, но тем не менее тон его слов отличался от обычного:
- Как вы считаете, можно ли сделать новую машину Времени? Если положиться на память Шаналорма или какого-нибудь другого города...
- Они не заслуживают доверия, - раздался ворчливый голос Браннарта Морфейла. Он добавил дюйм или два к своему горбу с тех пор, как Джерек в последний раз встречался с ним, а его хромота определенно была преувеличенной, когда он пересекал зал в заляпанном халате, несущем на себе следы всех веществ из его лаборатории. - Я посетил все эти гниющие города. Они дали нам власть, но мудрость их исчезла. Я прислушивался к вашему разговору, Лорд Джеггед. Это знакомая точка зрения, любимая далекими от науки людьми. И тем не менее уверяю вас, что никто ничего не сделает со Временем, если не будет воспринимать его как линейно протяженное.
- Браннарт, - нерешительно произнес Джерек, - я надеялся встретить вас здесь.
- Ты хочешь преследовать меня дальше, Джерек? Я не забыл, что из-за тебя потерял одну из лучших своих машин Времени.
- Значит, никакого ее следа?
- Никакого. Мои инструменты слишком грубы, чтобы засечь ее, если она, как я подозреваю, попала далеко назад в какой-нибудь Предрассветный период.
- А как насчет циклической теории? - спросил Лорд Джеггед. - Вы питаете какое-нибудь доверие к ней?
- Настолько, насколько она соответствует определенным физическим законам.
- А как это связано с информацией, которую мы получили от маленького инопланетянина Герцога?
- Я надеялся задать Юшариспу несколько вопросов, и я бы это сделал, если бы не вмешался Джерек.
- Сожалею, - сказал Джерек, - но...
- Ты - живое доказательство неизменности Времени, - сказал Браннарт Морфейл. - Если бы ты мог отправиться назад и исправить события, вызванные твоим глупым вмешательством, тогда ты мог бы подкрепить свои угрызения совести. На самом деле ты этого не можешь, так что попрошу тебя прекратить высказывать сожаления.
С кривой неискренней улыбкой на морщинистом лице Браннарт Морфейл нарочито отвернулся от Джерека и, обращаясь к Лорду Джеггеду, сказал:
- Дорогой Лорд Джеггед, вы говорили что-то насчет циклической природы Времени?
- По-моему, вы немного суровы с Джереком, - ответил Лорд Джеггед. - В конце концов миледи Шарлотина предвидела до некоторой степени последствия своей шутки.
- Не будем больше говорить об этом. Вы хотите знать, имеет ли прямое отношение к циклической теории сообщение Юшариспа о смерти космоса, о Вселенной, заканчивающей один цикл и начинающей другой?
- Это была случайная мысль, ничего более, - сказал Лорд Джеггед, оглянувшись через плечо и подмигнув Джереку. - Вы, Браннарт, должны быть добрее к мальчику. Он может способствовать вашим экспериментам, доставив информацию значительной важности. Я думаю, вы сердитесь на него потому, что его приключения, кажется, противоречат вашим теориям!
- Чепуха! Это его интерпретация своих приключений, с чем я не согласен. Она наивна.
- Она правильна, - сказал Джерек тихим голосом. - Миссис Ундервуд обещала мне, что вернется, вы же знаете. Я уверен, что она вернется.
- Невозможно или, по крайней мере, маловероятно. Время не разрешает парадоксов. Теория Морфейла определенно показывает, что раз путешественник во времени посетил будущее, то он не может вернуться в прошлое ни на какой промежуток времени; точно так же любое пребывание в прошлом ограничено, потому что если путешественник останется там, то он может изменить ход будущего и, следовательно, вызовет хаос. Эффект Морфейла - мой термин для обозначения этого феномена - того факта, что никто не может отправиться назад во Времени и остаться в прошлом. Твое пребывание в Эпохе Рассвета, хотя и долгое, не дает повода настаивать, что в моей теории есть трещины. Шансы возвращения твоей леди из девятнадцатого века в нашу точку Времени являются, таким образом, очень незначительными - миллион к одному. Ты можешь поискать ее, конечно, по тысячелетию и, если повезет, доставить обратно сюда. У нее нет своей машины Времени, и, следовательно, она не может контролировать свое перемещение в будущее.
- У них в те дни были примитивные машины Времени, - возразил Джерек.
- В литературе имеется много ссылок.
- Возможно, но мы никогда не встречали ни одной из того периода. Остается загадкой, как она вообще попала сюда.
- Вероятно, ее привез какой-нибудь путешественник из другого периода, - предположил Джерек, обрадовавшись, что, наконец, привлек внимание Браннарта. Про себя он поблагодарил Лорда Джеггеда, сделавшего это возможным. - Она однажды упомянула о человеке в капюшоне, который появился в ее комнате незадолго перед тем, как она обнаружила себя в нашем веке.
- Я не раз говорил тебе, - возбужденно ответил Морфейл, - у меня нет данных о машине Времени, материализовавшейся в течение периода, когда, как ты утверждаешь, появилась миссис Ундервуд. Со времени последнего разговора с тобой, Джерек, я еще раз все тщательно проверил. Или ты ошибаешься, или она солгала тебе...
- Она не могла солгать мне, так же как и я ей, - просто сказал Джерек. - Мы любим друг друга.
- Да! Да! Играй в любые игры, которые забавляют тебя, Джерек Корнелиан, но не за счет Браннарта Морфейла.
- О мой почтенный создатель чудес, не можете ли вы заставить себя проявить немного больше великодушия к нашему отважному Джереку? Кто еще среди нас посмеет погрузиться в эмоции Эпохи Рассвета?
- Я посмею, - заявил Вертер де Гете, приблизившись к ним, - и, надеюсь, с большим пониманием того, что делаю.
- Но твой характер, мрачный Вертер, - мягко ответил Лорд Джеггед, он не веселит других так, как характер Джерека!
- Меня не заботит, что думает большинство, - сказал Вертер. - Есть избранные группы людей, которых интересуют мои исследования. Джерек почти не коснулся "греха"!

Предыдущая страница 2 Следующая страница


3 Майкл Муркок

- Я не мог понять его, тщеславный Вертер, даже после вашего объяснения, - извиняющимся тоном произнес Джерек. - Я старался, особенно потому, что это была идея, которую моя миссис Ундервуд разделяла с вами.
- Старался! - Голос Вертера выражал презрение. - И потерпел неудачу.
А я нет. Спроси миссис Кристию.
- Она рассказала мне. Я был очень восхищен, она подтвердит...
- Ты позавидовал мне? - Свет надежды мелькнул в мрачных глазах Вертера.
- Конечно.
Вертер улыбнулся и, вздохнув с удовлетворением, великодушно положил ладонь на руку Джерека.
- Приходи как-нибудь в мою башню. Я постараюсь помочь тебе понять природу "греха".
- Вы добрый, Вертер.
- Я только хочу просветить тебя, Джерек.
- Ты найдешь трудной эту задачу, - злорадно хихикнул Браннарт Морфейл. - Исправь его манеры - и я буду вечно благодарен тебе.
Джерек рассмеялся.
- Браннарт, вы не боитесь, что ваш "гнев" зайдет слишком далеко? - Он сделал движение по направлению к ученому.
Тот поднял шестипалую руку:
- Пожалуйста, больше никаких просьб. Найди свою собственную машину Времени, если она тебе нужна. Оставайся в заблуждении, что твоя женщина из Эпохи Рассвета вернется, если хочешь. Но прошу тебя, Джерек, не вовлекай меня больше в свои дела. Твое невежество раздражает, и, так как ты отвергаешь правду, я больше не хочу иметь с тобой ничего общего. У меня есть чем заняться. - Он помолчал. - Конечно, если ты вернешь мне машину Времени, которую потерял, я смогу уделить тебе немного времени. - И, посмеиваясь, он направился к себе в лабораторию.
- Он ошибается в одном, - пробормотал Джерек Лорду Джеггеду. - В том, что в 1896 году они не имели машины Времени. Вы знаете, что это не так. Именно по вашему распоряжению меня поместили в одну из них и вернули сюда.
- А... - ответил Лорд Джеггед, рассматривая ткань своего рукава. - Ты уже говорил это раньше.
- Я неутешен! - сказал вдруг Джерек. - Вы не дали мне прямого ответа, хотя, конечно, это ваше право, а Браннарт отказывает в помощи. Что мне делать, Джеггед?
- Разумеется, развлекаться.
- Кажется, я очень быстро устаю в эти дни от развлечений, и, когда дело доходит до способов увеселения, мое воображение отказывает, мозг предает меня.
- Разве твои приключения в прошлом не утешили тебя больше, чем ты думаешь?
- Я уверен, что в 1896 году были вы, Джеггед. Мне пришло в голову, что вы можете даже не сознавать этого.
- О Джерек, мой дерзкий ребенок, на какие интересные абстракции ты намекаешь? Как мы близки с тобой по темпераменту! Ты должен развить свою теорию. Бессознательные похождения во Времени! - Лорд Джеггед, взяв Джерека под руку, направился вместе с ним к общей группе присутствующих.
- Я основываю свою идею, - начал Джерек, - на понимании того, что вы и я - хорошие друзья, и, следовательно, вы не станете намеренно...
- Позже. Я выслушаю тебя позже, моя любовь, когда наш долг по отношению к гостям будет выполнен.
И снова Джерек Корнелиан остался под впечатлением, что Лорд Джеггед Канарии, несмотря на свой беззаботный вид, был так же сконфужен, как и он сам.

Глава 4

К ТЕПЛЫМ СНЕЖНЫМ ГОРАМ

Епископ Касл прибыл поздно. Его огромный головной убор, втрое выше, чем он сам, представляющий собой каменную башню Эпохи Рассвета, придавал ему великолепный вид. Длинные красивые волосы хорошо сочетались с большими кустистыми красными бровями, обрамляя крупные черты лица и падая на грудь. На нем было платье из золота и серебра, рука сжимала огромный резной магический жезл какого-то религиозного ордена 21-го века. Епископ поклонился миледи Шарлотине.
- Я оставил свой вклад наверху, самая красивая из хозяек. Там никого не было, только какой-то мусор на поверхности. Должно быть, я пропустил регату?
- Боюсь, что пропустили. - Миледи Шарлотина подошла к нему и взяла за длинную руку. - Но вы должны разделить с нами наш морской паек. - Она потянула его к бочонку с ромом. - Горячий или холодный?
Пока Епископ Касл попивал глотками ром, миледи Шарлотина описывала ему битву, которая произошла в этот день на озере "Козленок Билли".
- ...И способ, которым "Бисмарк" леди Безголосой потопил мою "Королеву Элизабет", был по меньшей мере гениальным.
- Нашпиговали до нижней палубы, - сказала Сладкий Мускатный Орех, со вкусом произнося слова, бессмысленные для нее. - Загружены все трюмы! Сплеснить грота-брас! Закрепить снасть на носу! - Ее светло-желтое мохнатое лицо оживилось. - Таранена, - добавила она, - ниже ватерлинии.
- Да, дорогая. Твое знание морских тонкостей восхитительно.
- Адмирал! - хохотнула Сладкий Мускатный Орех.
- Постарайся меньше налегать на ром и больше на сухари, дорогая, - посоветовала миледи Шарлотина, подводя Епископа Касла к диванчику. Тот не без трудностей уселся рядом с ней: ему грозила опасность быть опрокинутым собственным головным убором, если бы он не соблюдал крайнюю осторожность. Епископ Касл, заметив Джерека, махнул жезлом в дружеском приветствии:
- Все еще ищешь свою любовь, Джерек?
- Делаю все, что могу, могущественнейший из епископов. - Джерек отошел от Лорда Джеггеда. - Как поживают ваши гигантские совы?
- С сожалением должен сказать, что распылил их. Я намеревался создать город Ватикан того же времени, что и твой Лондон: я раб моды, как ты знаешь, но единственные источники, которые я нашел, относят его к Марсу, причем к эпохе на тысячу лет позднее, поэтому мне пришлось признать, что он не существовал в девятнадцатом веке. Жаль! Из Голливуда, который я начал, ничего не получилось, и пришлось оставить идею соперничать с тобой. Но когда будешь уходить, взгляни на мой корабль. Надеюсь, ты одобришь мои тщательные исследования.
- Как он назван?
- "Спасательный жилет", - ответил Епископ Касл. - Полагаю, ты знаешь, что это такое.
- Нет, и это делает его даже более интересным.
К ним присоединилась Железная Орхидея. Ее черты были почти неразличимы в сияющей белизне.
- Мы обсуждали пикник в Теплых Снежных Горах, Шарлотина. Хочешь к нам присоединиться?
- Великолепная идея! Конечно, хочу. Думаю, здесь мы уже исчерпали сегодняшние развлечения. А ты, Джерек, пойдешь?
- Пожалуй, да. Если только Лорд Джеггед... - Он повернулся к своему другу, но Джеггед исчез. Джерек смиренно пожал плечами. - С удовольствием. Прошли сотни лет с тех пор, как я посещал эти горы. Вот уж не думал, что они все еще существуют.
- Это не Монгров ли сделал их, находясь в более легкомысленном настроении, чем обычно? - спросил Епископ Касл. - Между прочим, кто-нибудь слышал о Монгрове?
- Ничего с тех пор, как он исчез в космосе вместе с Юшариспом, - сообщила ему Железная Орхидея, оглядывая зал. - Где Герцог Королев? Он, наверное, пожелает отправиться с нами.
- Один из его путешественников во Времени - он называет их "вассалами" - пришел к нему, как я слышал, с сообщением, которое его взволновало, и Герцог покинул зал с заблестевшими глазами и раскрасневшимся лицом. Может быть, еще один путешественник во Времени попал в наш век?
Джерек постарался не показать виду, что задет новостью.
- Лорд Джеггед ушел вместе с ним?
- Не знаю. Я и не подозревала, что он ушел, - подняла изящные брови миледи Шарлотина. - Странно, что он не попрощался. Вся эта торопливость и загадочность возбуждает мое любопытство.
- И мое, - сказал с чувством Джерек, но тут же замолчал, преисполненный решимости казаться как можно более безразличным и ждать своего часа. Если Амелия Ундервуд вернется, ему станет известно об этом достаточно скоро. Он почти восхищался собственным самообладанием, даже был чуть удивлен им.

***

- Разве этот пейзаж не пикантен? - заметила Железная Орхидея почти с хозяйским видом.
Со склона, где они расположились на пикник, местность просматривалась на многие мили вокруг. Перед ними раскинулись равнины, озера и реки, радуя взор разнообразием мягких тонов. - Такой неиспорченный! Этого великолепия никто не касался с тех пор, как Монгров создал его.
- Должен сказать, что предпочитаю более ранние работы Монгрова, - заявил Епископ Касл, проводя чувственными пальцами по сверкающему снегу, который покрывал склон под их ногами. Снег был почти совершенно белым, с тончайшим бледно-голубоватым оттенком. Несколько маленьких цветков высунули любопытные головки над поверхностью снега: это были явные уроженцы альпийской местности - оранжевые маки и желтые мальвы. Джерек узнал еще одно растение - разновидность рододендрона.
Сладкий Мускатный Орех, которая настояла, чтобы сопровождать их, катилась по склону в лавине теплого снега со смехом и криками, нарушая спокойствие пейзажа. Снег прилипал к ее меху, и она, вместо того чтобы подняться, скользила все ниже, задыхаясь от смеха, пока не оказалась над пропастью, обрывавшейся вниз на глубину по меньшей мере тысячу футов. Мгновение - снег подался, и женщина с испуганным воплем исчезла из вида.
- Что побудило Монгрова отправиться в космос? - спросила миледи Шарлотина, глядя с деланной улыбкой в сторону исчезнувшей Сладкого Мускатного Ореха. - Не могу поверить, что она, возможно, была твоим отцом, Джерек, как бы ни хороша была маскировка.
- Одно время упорно держался такой слух, - сказала Железная Орхидея, гладя волосы сына. - Но я согласна, Шарлотина, это было не совсем в стиле Сладкого Мускатного Ореха. Как ты думаешь, с ней все в порядке?
- О, конечно. И если она позабыла использовать свой гравитационный нейтрализатор, мы всегда можем воскресить ее позже. Лично я рада тишине.
- Как я слышал от Монгрова, он считает своим предназначением сопровождать Юшариспа, - сказал Епископ Касл, - чтобы предупредить Вселенную об опасности.
- Никогда не могла понять его удовольствия от передачи подобных новостей, - пожала плечами миледи Шарлотина. - Так ведь недолго взбудоражить некоторые культуры, не правда ли? Я имею в виду, вспомните-ка, тех робких существ, за которыми мы должны присматривать время от времени, когда они посещают нас. Многие из них так пугаются при виде людей, совсем не похожих на них, что возвращаются назад на свои планеты со всей возможной быстротой, если только, конечно, мы не оставляем их для зверинца. Подозреваю, мотивы у Монгрова совершенно другие. Думаю, что ему сильно наскучила его мрачная роль, но он слишком горд, чтобы сменить ее.
- Проницательная сирена с шестью конечностями, - улыбнулся ей Джерек.
- Вероятно, мысль правильная. - Он улыбнулся еще шире, вспоминая, как провел гиганта, когда миссис Амелия Ундервуд принадлежала к зверинцу Монгрова, но тут же нахмурился. - Да, приятные были дни.
- Ты не доволен прогулкой, Джерек? - озабоченно спросила миледи Шарлотина.
- В целом мире нет другого места, где я хотел бы сейчас оказаться, - ответил он тактично, убеждающе улыбнувшись.
Только Железная Орхидея не успокоилась полностью, услышав его слова.
Она тихо сказала ему:
- Я склонна сожалеть об одновременном появлении Юшариспа из космоса и твоей миссис Ундервуд из Времени. Может быть, это блажь, но мне кажется в данный момент, что они внесли в наше общество определенный привкус, который я не нахожу приятным. Раньше ты был раньше радостью для всех, Джерек, из-за энтузиазма, который пылал в тебе.
- Уверяю тебя, самая заботливая из матерей, что энтузиазм по-прежнему пылает во мне, просто пока не на чем его сфокусировать. - Он погладил ее руку. - Обещаю тебе быть забавным, как только вернется мое вдохновение. Успокоившись, Железная Орхидея снова легла на снег и тут же воскликнула:
- О, смотрите, это Герцог Королев!
Любой мог узнать аэромобиль, который с шумом двигался над горами в их направлении, - настоящий орнитоптер в форме гигантской курицы, которая, издавая нелепые бряцающие и кудахчущие звуки, то опасно падала вниз, то воспаряла так высоко в небо, что становилась почти невидимой. Широкие крылья мощно били по воздуху, механическая голова сверкала глазами то в одном, то в другом направлении, будто в ужасном смятении, клюв открывался и быстро закрывался, производя странный клацающий шум. И там, едва различимая, виднелась голова Герцога в огромной широкополой шляпе с плюмажем. В руке он держал серебряное копье, которое постоянно запутывалось в развеваемом ветром малиновом плаще. Герцог, заметив компанию, направил к ним свою "курицу", подлетев так близко, что им пришлось кинуться в снег, чтобы избежать столкновения. "Курица" поднялась по спирали вверх, затем, снова по спирали, опустилась вниз, приземлилась наконец в нескольких шагах и, переваливаясь с ноги на ногу, подошла к ним. Борода Герцога буквально стояла дыбом от возбуждения.
- Охота, мои дорогие! Мои загонщики недалеко отсюда. Вы должны присоединиться ко мне!
- Охота, дорогой Герцог? На кого? - спросил Епископ Касл, поправляя свою шляпу.
- Еще один инопланетянин - той же расы, что и Юшарисп. Мы обнаружили его в этих местах. Космический корабль и все такое... Мы нашли корабль, но инопланетянин куда-то ушел. Надо скорее найти его! Скорее! Где ваш аэромобиль? А... Джерек? Подойдет! Едемте! Погоня близится к концу! Смеясь, они вопросительно посмотрели друг на друга.
- Поедем? - спросила миледи Шарлотина.
- Это будет забавно, - ответила Железная Орхидея. - Не так ли, Джерек?
- Несомненно! - Джерек побежал к своему ландо, остальные следовали по пятам.
- Веди нас, упорнейший из охотников. В воздух! В воздух!
Герцог Королев постучал серебряным копьем о металлический гребешок своего цыпленка. Орнитоптер, закудахтав хриплым голосом, забил крыльями по воздуху.
- Хо-хо! Что за спорт!
"Курица" поднялась на несколько футов, но снова опустилась на землю. После неудачного старта вокруг орнитоптера облаками вздымался снег, и оттуда доносился раздраженный голос Герцога, смешиваясь с почти обескураживающим кудахтаньем "курицы", пытающейся поднять свое тело в небо. Ландо Джерека уже кружилось в воздухе, когда Герцог наконец управился со взлетом.
- Он всегда жалел, что позволил мне забрать Юшариспа, - сказала миледи Шарлотина. - Инопланетянин не казался в то время серьезным приобретением для зверинца. Можно понять удовольствие Герцога, когда он обнаружил еще одного, и надеюсь, что ему повезет. Все мы должны постараться помочь ему, поэтому давайте отнесемся к охоте серьезно.
- Безусловно! - немедленно согласился Джерек, больше, чем остальные, приветствуя всякое волнение.
- Интересно, этот тоже принес такие же скучные вести? - вздохнула Железная Орхидея, одна из всех не разделившая общего увлечения веселыми похождениями.

Глава 5

НА ОХОТЕ

Откуда-то из-за линии низких зеленых холмов донесся стон охотничьей арфы. "Курица" Герцога находилась выше и немного впереди, но они расслышали тонкий голос, кричащий:
- К западу! К западу!
Все увидели, как Герцог машет копьем в западном направлении, отчаянно стараясь повернуть птицу, которая теперь больше напоминала арену борьбы, не желая покориться воле своего повелителя, пытавшегося удержаться впереди.
Слово Джерека - и ландо прыгнуло вперед, заставив Епископа Касла ликующе свистнуть и крепче вцепиться в шляпу. Ощущения леди тоже были достаточно острыми: обе они перегнулись через борт и чуть не свалились вниз, высматривая неуловимого инопланетянина.
- Будьте осторожны, мои дорогие! - крикнул Епископ Касл сквозь завывания ветра. - Помните, инопланетяне иногда могут быть опасными: ведь у них имеются все виды оружия! - Он предупреждающе поднял руку. - Вы можете пропустить удовольствие, если окажетесь убитыми или искалеченными, так как не будет времени воскресить вас, пока не закончится охота!
- Мы будем осторожны, Епископ, о, мы будем осторожны!
Миледи Шарлотина хихикнула, чуть не потеряв равновесие, так как перестала держаться за перила ландо.
- Кроме того, у Джерека есть пистолет, чтобы защитить нас, не так ли, продукт моей страсти? - Железная Орхидея указала на довольно большой предмет на полу ландо. - Мы играли с ним день или два назад.
- Пистолет-имитатор - не совсем оружие, - возразил Епископ Касл, подняв предмет и заглядывая в его широкий колоколообразный ствол. - Все, что он может сделать, - это иллюзии.
- Но он совсем как настоящий, Епископ.
Епископа заинтересовала настоящая антикварная вещь.
- Один из самых старых образцов, которые я когда-либо видел. Заметьте, он имеет даже собственный независимый источник энергии - вот, сбоку.
Остальные, абсолютно не интересующиеся хобби Епископа, притворились, что не слышали его.
- Исчез! - донесся в отдалении вопль Герцога. - Исчез!
- Что он имеет в виду? - удивленно спросила миледи Шарлотина. - Джерек, ты знаешь?
- Думаю, это означает, что мы слишком отдалились, - предположил Джерек. - Я намеренно отстал, чтобы доставить ему удовольствие первым увидеть инопланетянина. В конце концов это его дичь.
- И вполне хорошая, - кивнула миледи Шарлотина.
Они миновали холмы, подтянувшись ближе к Герцогу Королев. - Его орнитоптер, кажется, на последнем издыхании, - сказал Епископ Касл. - Может, предложить подвезти его?
- Не думаю, что он будет нам благодарен, - ответил Джерек. - Мы должны подождать, пока он не грохнется.
Они летели над ландшафтом, про который Джерек не мог вспомнить, видел ли его когда-нибудь раньше. Тот выглядел съедобным и, следовательно, был произведением По Аргонового Сердца. Там были целые деревни, выполненные в сказочной манере, расположенные среди странно шатающихся пучков золоченых деревьев. - М-м. - Железная Орхидея чмокнула губами. - Я снова чувствую голод.
Не могли бы мы попробовать?..
- Нет времени, - сказал ей Джерек. - Мне кажется, я снова слышал арфу.
Небо вдруг потемнело, и какое-то мгновение они летели сквозь абсолютную черноту. Снизу доносился шум бушующего моря.
- Мы, должно быть, очень близко к башне Вертера, - предположила миледи Шарлотина, поправляя одну из своих нескольких грудей.
И верно, когда небо осветила молния, открыв взору кипящие черные облака, там оказался вертеровский, в милю высотой, монумент его мрачному "эго".
- Вон те скалы, - сказала миледи Шарлотина, показывая на основание башни, - где мы нашли его тело, разбитое вдребезги. Лорд Джеггед воскресил его. Потребовались века, чтобы собрать все кусочки.
Джерек вспомнил Сладкий Мускатный Орех. Если она действительно упала в пропасть, то не следует надолго оставлять ее там, прежде чем воскрешать. Солнце снова сияло, земля зеленела внизу.
- Это "Токио, 1901 г." графа Карболика! - закричала Железная Орхидея.
- Какие красивые краски!
- Реконструкция подлинных морских раковин, - пробормотал со знанием дела Епископ Касл.
Ландо, скрупулезно следуя за Герцогом Королев, неожиданно повернуло в сторону и направилось к земле.
- Он внизу! - закричал Епископ Касл. - Около того леса, вон там!
- Он не ранен, Епископ? - спросила Железная Орхидея, сидящая у дальней стенки в салоне машины.
- Нет, я вижу, как он двигается. Кажется, Герцог не в очень хорошем настроении: он бьет орнитоптер.
- Бедная вещь! - миледи Шарлотина разинула рот, когда ландо неожиданно стукнулось о землю.
Джерек вылез из машины и направился к Герцогу Королев. Шляпа Герцога съехала набекрень, одна из штанин превратилась в клочья, но в остальном все было в порядке. Отбросив копье в сторону, он сдвинул назад шляпу, положил руки на бедра и улыбнулся Джереку.
- Неплохая была погоня, а?
- Очень стимулирующая. Ваш орнитоптер испортился?
- Совершенно!
Герцог Королев считал вопросом чести летать на подлинных реконструкциях воздушных машин древности. Его часто отговаривали от таких затей, но он, несмотря на множество синяков, оставался тверд.
- Может, подбросить вас в замок? - предложила миледи Шарлотина.
- Я не сдался. Я продолжу охоту пешком. Он затаился где-то в этом лесу. - Герцог кивнул головой в направлении ближайших вязов, кедров и лиственниц. - Загонщики выгонят его на нас, если повезет. Пойдете со мной? Джерек пожал плечами.
- Охотно.
Все углубились уже довольно далеко в лес, когда Епископ Касл обратил внимание на пистолет-имитатор, который все еще держал в руке.
- Прошу прощения. Эта антикварная вещь застряла у меня. Отнести ее назад, Джерек?
- Возьмите его с собой, - сказал Джерек. - Он может пригодиться при захвате инопланетянина.
- Разумно, - одобрил Герцог Королев. В лесу было тихо, если не считать слабого шороха листьев и приглушенных звуков их шагов по зеленому светящемуся мху. Деревья испускали густой сладкий аромат.
- О, разве здесь не жутко? - произнесла миледи Шарлотина в бесконечном восхищении. - Подлинный старомодный волшебный лес. Интересно, кто сделал его?
Джерек заметил, что яркость света немного изменилась, так что теперь, наверное, был поздний летний вечер. Лес, казалось, простирался гораздо дальше, чем он сперва предположил.
- Это, должно быть, работа Лорда Джеггеда. - Епископ Касл снял шляпу и помахал ею перед собой. - Только он мог уловить тончайшие переливы света.
- Да, чувствуется рука Джеггеда, - согласилась Железная Орхидея и взяла под руку своего сына.
- Тогда следует остерегаться мифических зверей, - заявил Герцог Королев. - Кенгуру и тому подобное, если я правильно предсказываю фантазию Джеггеда.
Железная Орхидея сжала руку Джерека.
- Мне кажется, становится тише, - прошептала она. - И темнее.

Предыдущая страница 3 Следующая страница


Пустые земли 4

Глава 6

МУЗЫКАНТЫ-РАЗБОЙНИКИ

Листва над их головой стала теперь настолько плотной, что почти не пропускала свет. Темнота сгущалась, стало совсем тихо, и, почти не сознавая, что делают, они пробирались как можно тише по мху, осторожно отодвигая в сторону низкие ветки, которые все чаще преграждали им путь. Миледи Шарлотина взяла Джерека за другую руку, возбужденно бормоча:
- Мы как дети в чаще! Мы не заблудились, Джерек?
- Это было бы чудесно, - сказала Железная Орхидея.
Джерек промолчал. По каким-то причинам загадочный лес произвел исцеляющий эффект на его эмоции. Он чувствовал себя намного более спокойным, более расслабленным, чем был долгое время. Джерек удивлялся, почему ему в голову пришла мысль, что в этом лесу он находится каким-то образом ближе к миссис Ундервуд. Джерек всматривался в тенистый сумрак, почти ожидая увидеть ее в том же самом сером платье и соломенной шляпке, стоящую около ствола кедра или сосны, улыбающуюся ему, готовую предложить то, что она называла "моральным образованием".
Только Герцог Королев не поддался атмосфере леса. Он остановился, подергивая себя за черную бороду, и нахмурился.
- Загонщики должны были найти что-нибудь, - пожаловался он. - Почему мы не слышим их?
- Лес, кажется, намного больше, чем мы сперва предполагали. - Епископ Касл постучал пальцем о ствол пистолета-имитатора. - Может, мы выбрали неправильное направление?
Джерек и обе женщины тоже остановились. Сам Джерек находился в состоянии, близком к трансу: лес очень походил на тот, в котором миссис Ундервуд поцеловала его, признавшись, наконец, в своей любви к нему; и из леса, подобного этому, она была унесена прочь, обратно в свое время. На мгновение у него возникла мысль, что Лорд Джеггед и миледи Шарлотина запланировали для него сюрприз, но было очевидно, что миледи ничего не знала про лес до того, как они обнаружили его. Джерек глубоко вздохнул. Преобладающим запахом, как ему показалось, был запах земли.
- Что это? - Герцог Королев приложил руку к уху. - Арфа, не так ли? Епископ Касл, держа свою шляпу в руке, другой почесывал рыжие локоны, оглядываясь во все стороны.
- Я думаю, вы правы, мой дорогой Герцог. Определенно музыка. Но это могут быть и птицы.
- Песня кролика! - выдохнула миледи Шарлотина, романтически сжимая несколько рук над скопищем грудей. - Услышать ее в таком лесу - значит, стать Первобытным Человеком, испытать такие же эмоции, какие испытывали люди миллионы лет назад.
- Вы сегодня в лирическом настроении, миледи, - лениво предположил Епископ Касл, но было очевидно, что он тоже поддался очарованию атмосферы леса. Он поднял руку, в которой держал пистолет-имитатор. - По-моему, звук раздался с той стороны.
- Мы должны идти крайне осторожно, - сказала Железная Орхидея, - чтобы не вспугнуть ни инопланетянина, ни какую-нибудь другую живность. Джерек подозревал, что ею ни на йоту не руководила забота о животных, просто она, как и он сам, хотела наслаждаться окружающим покоем, поэтому он подтвердил ее слова серьезным кивком.
Немного позже они обнаружили дымку танцующего темно-красного света впереди и последовали в том направлении с еще большей осторожностью. А затем послышалась музыка.
Через несколько мгновений Джерек осознал, что это была самая прекрасная музыка, какую он когда-либо слышал: глубокая, чистая и очень трогательная, она несла в себе гармонию Вселенной, утверждала идеалы и эмоции, величественные в своем проявлении, отражающие мощь человеческого духа; она провела его через отчаяние - и он больше не отчаивался, через боль - и он больше не чувствовал боли, через цинизм - и он познал волнение надежды; она показала ему, что было безобразным, - и оно перестало быть таковым; она протащила его через самые глубокие бездны убогости - только для того, чтобы поднимать все выше и выше, пока его тело, ум и чувства не оказались в совершеннейшем балансе и он не познал неизмеримое наслаждение. Слушая, Джерек вместе с остальными вошел в дымку темно-красного света, окрасившего их лица и одежду, и они увидели, что свет и музыка исходили от поляны в лесу. Центр поляны занимала большая машина. Она стояла, накренившись, на четырех или пяти тонких ножках, одна из которых явно была сломана. Несимметричный, похожий на грушу корпус усеивали маленькие стеклянные выступы, подобные изъянам в куске керамики. Из восьмиугольного предмета наверху изливался красный свет.
Около покалеченной машины стояли или сидели семь гуманоидных существ, в которых безошибочно можно было узнать космических путешественников: маленькие, едва в половину роста Джерека, коренастые, с головами, сходными по форме с их кораблем; с одним удлиненным глазом, в котором плавали три зрачка, то разбегаясь в разные стороны, то сливаясь, то снова расходясь; с большими, как у слона, ушами и носами-пуговицами. Все были усатые, имели неопрятный вид и поражали разнообразием одежд, ни одна из которых, казалось, не походила на другую.
Музыка исходила именно от этих маленьких существ, так как они, держа в руках инструменты странной формы, дули в них, щипали струны и пиликали короткими толстыми пальцами. На поясах у них висели не то ножи, не то мечи, широкие косолапые ноги были обуты в тяжелые сапоги, а на головах красовались шапки, шарфы или металлические шлемы, усиливая впечатление от их прозаической внешности. Джерек с трудом мог поверить, что эти головорезы рождали музыку дивной красоты.
Все, подпав под влияние музыки, слушали с благоговением, не замечаемые артистами. Постепенно симфония достигла разрешения явно столкнувшихся тем, окончившись в гармонии, которая была одновременно невообразимо сложной и абсолютно простой. Мгновение стояла тишина. Джерек почувствовал, что его глаза полны слез, и, взглянув на других, увидел, что они тронуты так же, как и он. Джерек сделал несколько глубоких вдохов, подобно чуть не утонувшему человеку, когда тот достигает, наконец, поверхности, но не смог заговорить.
Что же касается музыкантов, то они отшвырнули в стороны инструменты и повалились на землю, хохоча во все горло. Они хихикали и кричали, шлепали себя руками по бокам, почти беспомощные от смеха, а смех был хриплым, даже грубым, как если бы музыканты развлекались простенькой мелодией похотливой песенки, а не играли самую прекрасную музыку во Вселенной.
Невнятно бормоча на резком скрежещущем языке, они высвистывали части симфонии, толкая друг друга локтями, подмигивая и взрываясь новыми приступами веселья, держась за бока и постанывая, трясясь всем телом. Немного озадаченный таким неожиданным поворотом событий, Герцог Королев вывел группу на поляну. При его появлении ближайший инопланетянин поднял взгляд, показал на него, фыркнул и впал в новую серию конвульсий. Герцог, который всегда питал пристрастие к неудобным вещам, включил наручный транслятор, предназначенный сначала для разговора с коллегами Юшариспа, украшенный орнаментом и довольно громоздкий. Когда вспышка веселья инопланетян поутихла и они уселись ровнее, все еще переговариваясь и хихикая, Герцог поклонился, представляя себя и своих товарищей.
- Добро пожаловать на нашу планету, джентльмены. Можно поздравить вас с концертом, доставившим непредставимое наслаждение.
Приблизившись, Джерек почувствовал запах, который узнал по опыту путешествия в девятнадцатое столетие, - запах застарелого пота. Когда один из инопланетян наконец встал и, переваливаясь с ноги на ногу, подошел к ним, запах стал решительно сильнее. Ухмыляясь, злодей почесался и отвесил поклон - издевательскую копию поклона Герцога, чем вызвал у своих соплеменников новую болезненную вспышку веселья.
- Мы только немножко развлеклись, - сказал инопланетянин, - чтобы убить время. Здесь, кажется, совершенно нечего больше делать, на этом вашем усталом старом шарике.
- О, я уверена, мы сможем найти способы развлечь вас, - сказала миледи Шарлотина, облизнув губы. - Как долго вы уже здесь?
Инопланетянин поднял кривую ногу и почесал икру.
- Недолго. Рано или поздно придется подумать о ремонте нашего корабля. - Он изобразил что-то вроде подмигивания.
Миледи Шарлотина поджала нижнюю губу и вздохнула, в то время как Железная Орхидея прошептала Джереку:
- Каким чудесным дополнением к зверинцу они будут! Я думаю, Герцог тоже понял это. Конечно, он первый имеет право на выбор, а жаль.
- Из какой части космоса вы явились? - вежливо спросил Епископ Касл.
- О, сомневаюсь, что вам знакомо название, не уверен даже, что оно еще существует. Мы - я и мой экипаж - последние из нашего народа, который называет себя Латы. Я - капитан Мабберс.
- И почему вы путешествуете по космосу, между звездами? - Железная Орхидея обменялась незаметно взглядами с миледи Шарлотиной. Их глаза сверкнули.
- Ну, вы уже наверняка знаете, что эта Вселенная почти покрыта траурным крепом, поэтому мы просто слоняемся, надеясь найти секрет бессмертия и немного развлечься по пути. Когда мы достигнем цели, если нам повезет, то попробуем убежать в другую Вселенную, не подверженную таким изменениям.
- Другая Вселенная? - удивился Джерек. - Явное противоречие.
- Как вам угодно. - Капитан Мабберс пожал плечами и зевнул.
- Тайны бессмертия и чуточку веселья! - воскликнул Герцог Королев. У нас есть и то, и другое! Вы должны остаться у нас!
Джереку теперь стало совершенно ясно, что хитрый Герцог собирается добавить к своей коллекции целый оркестр. Владение такими превосходными музыкантами означает еще одно настоящее перо в его шляпе и с избытком компенсирует неудачу с Юшариспом. Тем не менее реакция капитана Мабберса оказалась не совсем такой, на какую рассчитывал Герцог. Выражение подозрительной хитрости мелькнуло в чертах капитана, когда он повернулся к своему экипажу:
- Что вы думаете, парни? Этот джентльмен говорит, что мы можем остаться у него в гостях.
- Ну, - сказал один, - если они в самом деле разгадали тайну бессмертия...
- Он ведь не собирается отдать ее просто так, не правда ли? - предположил другой. - Что он хочет с этого иметь?
- Уверяю вас, наши мотивы бескорыстны, - настаивал Епископ Касл. Нам доставит удовольствие, если вы согласитесь быть нашими гостями. Признаюсь, мы наслаждались вашей музыкой. Если вы сыграете нам еще, мы отблагодарим, сделав вас бессмертными. Мы все бессмертны, не правда ли?
Он повернулся к своим компаньонам, и те хором подтвердили его слова.
- В самом деле? - удивился капитан Мабберс и почесал челюсть.
- В самом деле, - выдохнула Железная Орхидея, - мне самой... - Она прочистила горло, заметив вдруг подчеркнутое отсутствие интереса со стороны миледи Шарлотины, и закончила упавшим голосом:
- Ну, несколько сотен лет.
- Я прожил по меньшей мере две или три тысячи лет, - сказал Герцог Королев. - Вам не стало скучно? - с любопытством спросил один из гостей. - Именно это и беспокоит нас.
- О нет! Нет, нет и нет. У нас есть свои развлечения. Мы создаем вещи. Мы занимаемся любовью. Мы изобретаем игры. Иногда мы засыпаем на несколько лет, быть может, и на более долгий срок, если устаем от того, что делаем, но вы не поверите, как быстро летит время, когда ты бессмертен.
- Вот уж никогда не думал об этом, - удивился Епископ Касл. - Наверное, дело в том, что люди бессмертны много тысячелетий подряд и привыкли.
- У меня есть идея получше, - с усмешкой сказал капитан Мабберс. - Вы будете нашими гостями. Мы возьмем вас с собой, когда продолжим путешествие по Вселенной, а по пути вы расскажете секрет бессмертия.
Поставленный в тупик Герцог содрогнулся.
- В космос? Наши нервы не выдержат, сожалею! - Он со слабой улыбкой повернулся к Джереку, хотя слова его предназначались инопланетянам. - Благодарю за ваше предложение, капитан Мабберс, но мы вынуждены отказаться. Только Монгров, ищущий дискомфорт во всех формах, мог рискнуть отправиться в космос.
- Нет, - сладким голосом пропела миледи Шарлотина. - Наш долг пригласить вас в гости. Мы все отправимся назад к Нижнему озеру и устроим... о... вечеринку.
- Мы уже развлекались, когда вы появились, - напомнил капитан Мабберс. Он чихнул и потер пуговичный нос. - Постойте, кажется, я знаю, что вы имеете в виду. А? - Он бочком подскочил к ней и похлопал по бедру. - Мы были в космосе очень долго, леди.
- О бедные мои! - сказала миледи Шарлотина, прикладывая обе руки к его щекам и покручивая усы. - Там не осталось ни одной женщины вашей расы? - Ни одной, даже старой карги. - Последовал жалобный вздох. - Знаете, тяжелое было путешествие. Я сомневаюсь, что мне довелось ущипнуть хоть один локоток за три или четыре года. - Он метнул укоризненный взгляд на своих компаньонов, которые с вожделением посматривали на женщин, затем, грязно ухмыляясь, протянул руку и положил ее на зад миледи Шарлотины. - Почему бы нам не пройти внутрь корабля и не поговорить обо всем подробнее? - Будет комфортнее, если вы отправитесь с нами, - настаивал Герцог Королев. - Вы сможете перекусить, отдохнуть, принять ванну...
- Ванну? - вздрогнул капитан Мабберс. - Сделать что? Перестаньте, Герцог. У нас впереди еще долгий путь. Что вы пытаетесь предложить?
- Я имею в виду, что мы можем обеспечить вас всем, что вы пожелаете, можем даже создать женщин вашего собственного вида, точно воспроизвести вашу окружающую среду. Это вполне в нашей власти.
- Ха! - сказал капитан Мабберс подозрительно. - Вы так думаете?
- Хотелось бы знать, в чем заключается их игра? - Один из членов экипажа встал, ковыряя в зубах, острых и желтых. Три его зрачка метнулись туда-сюда, рассматривая пятерых людей Земли. - Если хотите знать мое мнение, вы слишком рветесь доставить нам удовольствие.
Герцог сделал руками неопределенный жест.
- Как вы можете подозревать нас? Поскольку вы гости нашей планеты, то имеете право требовать, чтобы мы развлекали вас.
- Ладно, впервые встречаю компанию, которая так думает, - сказал один из членов экипажа, запуская руку под рубашку и потирая грудь. - Но я согласен со шкипером: вы полетите с нами.
Другие кивнули в знак одобрения.
- Но, - начала уговаривать их Железная Орхидея, - мои великолепные маленькие космические моряки, вы не поняли нашего абсолютного отвращения к пустынным пространствам. Мало того, ведь сейчас вряд ли кто путешествует на ближайшие планеты нашей собственной системы, а что уж говорить о выходе в холодную пустыню между звездами! - Выражение ее лица смягчилось, она сняла шапочку с одного инопланетянина, который как раз приблизился к ней, и погладила его лысину. - Не в нашей природе покидать планету, мы привыкли к ней. Вы видите, мы - старая, старая раса. Космос скучен нам, другие планеты раздражают и расстраивают нас, потому что хорошие манеры предполагают, что чужую жизнь нельзя переделывать по своему вкусу. Что нам ваша бесконечность! В конце концов, за исключением мелких различий, наша звезда очень похожа на другие.
Инопланетянин выхватил свою шапку из ее руки и натянул обратно на голову.
- Волнения, - сказал он. - Приключения. Опасности. Новые ощущения.
- Определенно, там нет новых ощущений, - сказал Епископ Касл, желая услышать хотя бы об одном, которое все-таки существует. - Везде, как мне кажется, только варианты старых.
- Ладно, - решительно сказал капитан Мабберс и нагнулся, чтобы поднять свой инструмент. - Вы отправляетесь с нами, это решено. Я узнаю ловушку, когда чую ее.
Герцог Королев поджал губы.
- Похоже, настало время нам удалиться. Очевидно, переговоры зашли в тупик...
- Больше похоже на ваше поражение, приятель, - сказал склонный к полемике инопланетянин, указывая своим инструментом в направлении Герцога. - Вали их на землю и грузи на корабль!
Латы подняли свои трубы и смычки с земли.
- Не понимаю вас, - сказал Герцог капитану Мабберсу. - Что валить на землю? И что грузить на корабль?
- Ноги и руки по порядку, - хмыкнул капитан Мабберс и опять сделал движение инструментом.
Епископ Касл замялся.
- Мне кажется, они угрожают нам!
Миледи Шарлотина взвизгнула от восхищения. Железная Орхидея приложила палец к губам, глаза ее расширились.
- Это одновременно оружие и музыкальные инструменты? - спросил Джерек с интересом.
- Так оно и есть, - самодовольно подтвердил капитан Мабберс. - Смотрите. - Он повернулся в сторону, направляя устройство странной формы на ближайшие деревья. - Огонь! - сказал он.
Ревущий огненный вихрь вырвался из устройства в его руках, пронесся сквозь деревья, превратив их в дымящийся пепел, и устремился через мрак леса, оставляя после себя выжженную равнину, к далекой горе. Вихрь не остановился, пока не достиг горы. Гора взорвалась. Они услышали слабый грохот.
- Все в порядке? - Капитан Мабберс вопросительно повернулся к Джереку. Латы злобно усмехались. Один из них, в металлическом шлеме, сказал:
- Вы не уйдете далеко, если попытаетесь убежать от этого.
- Кто воскресит нас? - сказал Епископ Касл. - Как удивительно. Я никогда прежде не видел настоящего оружия.
- Значит, вы намереваетесь похитить нас?! - воскликнула миледи Шарлотина.
- Мибикс анвье ре? - спросил капитан Мабберс. - Круфруди! Дью о тай, хью хотквадс!
В отчаянии Герцог Королев выключил свой транслятор.

Глава 7

КОНФЛИКТ ИЛЛЮЗИЙ

- Определенно, все получилось не так уж хорошо, - сказал с несчастным видом Герцог Королев. Они все сидели рядом с космическим кораблем. Около них присели два Лата, поглощенные какой-то азартной игрой, где ставкой, вроде, были Железная Орхидея и миледи Шарлотина.
Миледи Шарлотина становилась все нетерпеливее и вздыхала.
- Я хочу, чтобы они поторопились. Они милые, но не очень решительные.
- Вы уверены? - усомнился Епископ Касл, выдергивая мох. - Они, кажется, очень быстро приняли решение похитить нас.
Джерек пал духом.
- Если нас возьмут в космос, я никогда не увижу миссис Амелию Ундервуд.
- Попробуйте еще раз применить к их оружию рассеивающее кольцо, - предложила Железная Орхидея. - Мое не работает, Епископ, но, может, ваше подействует?
Епископ сосредоточился, возясь со своим кольцом, но ничего не произошло.
- Они эффективны только по отношению к вещам, которые мы создаем сами. Полагаю, можно было бы освободиться от остальных деревьев...
- В этом, кажется, мало смысла, - вздохнул Джерек.
- Ладно, - сказал Герцог Королев, несгибаемый оптимист, - в космосе есть шанс встретить что-нибудь интересное.
- Наши предки не нашли там ничего, - напомнила ему Железная Орхидея.
- Кроме того, как же вернуться назад?
- Построим космический корабль. - Герцог Королев был озадачен ее очевидной тупостью. - С помощью кольца власти.
- Если только они действуют в космической бездне. Вы помните какую-нибудь запись о кольцах, используемых вдали от Земли? - Епископ Касл пожал плечами, не ожидая ответа.
- Интересно, существовали кольца власти тысячи и тысячи лет назад? О дорогой, я чувствую себя очень сонной. - Миледи Шарлотина вздохнула, ей стало скучно, потому что пришлось оставить идею заняться любовью с Латом, одним или всеми сразу. - Давайте создадим воздушную машину и улетим.
- У меня есть более забавное предложение, - усмехнулся Епископ Касл, весело помахав пистолетом-имитатором. - Он развеселит нас и послужит возбуждающим завершением этого приключения. Джерек, пистолет, наверное, заряжен, как обычно?
- Да, - кивнул Джерек с отсутствующим видом.
- Значит, он будет наугад выстреливать случайные иллюзии. Я помню моду на эти игрушки: состязались два игрока, каждый с пистолетом, оба не знающие, какая появится иллюзия, но надеющиеся, что одна иллюзия компенсирует другую.
- Правильно, - сказал Джерек. - Тем не менее, я не смог найти никого, кто бы заинтересовался настолько, чтобы сыграть в нее.
Капитан Мабберс оставил своих людей и с важным видом направился к пленникам.
- Хьюджо, ри ферт глекс мин глекс внев! - рявкнул он, угрожая концом музыкального инструмента.
Они притворились, что не имеют ни малейшего понятия, о чем он толкует, хотя было совершенно ясно: он хотел, чтобы люди вошли в космический корабль.
- Круфруди! - сказал капитан Мабберс. - Глем мин глекс впел!
Миледи Шарлотина изобразила милые ямочки на щеках.
- Дорогой капитан, мы просто не понимаем вас. А вы тоже не можете нас понять, не так ли?
- Хрунт! - Переложив инструмент в другую руку, капитан Мабберс похотливо улыбнулся и положил руку на ее локоть. - Хрунт глекс, мибикс?
- Собака! - ответствовала миледи Шарлотина, покраснев, что не помешало ей невинно похлопать ресницами. - По-моему, сейчас самое время испробовать пистолет, Епископ.
Раздался негромкий хлопок, и все вокруг стало голубым и белым. Голубые и белые птицы и насекомые, изящные и неторопливые, замелькали между ровными и аккуратными желтыми деревьями.
Капитан Мабберс немного удивился, затем тряхнул головой и потянул миледи Шарлотину к кораблю.
- Возможно, мы должны позволить ему совсем коротенькое изнасилование.
- Слишком поздно, - сказал Епископ Касл и выстрелил снова. - Кто заряжал пистолет, Джерек? Хотелось бы надеяться на что-нибудь менее сдержанное. Вторая иллюзия наложилась на первую. В деликатную бело-голубую сцену вломился чудовищный десятиногий зверь, который напоминал рептилию с огромными глазами, сверкающими пламенем, когда он поворачивал свирепую голову то в одну, то в другую сторону. Капитан Мабберс завопил и нацелил свой инструмент. Он умудрился уничтожить большую часть леса за бело-голубым ландшафтом и огненноглазым чудовищем, но все остальное не изменилось.
- Думаю, настала пора ретироваться, - сказал Епископ Касл, нажимая на курок еще раз и производя яркий абстрактный узор, который со свистом заметался в воздухе, чудовищно контрастируя с белым и голубым цветами и раздражая рассвирепевшего зверя. Лат непрерывно стрелял по чудовищу, отступая от него по мере того, как то двигалось (совпало удачно) ему навстречу.
- О, - разочарованно сказала Железная Орхидея, когда Джерек взял ее за руку и потянул в лес. - Нельзя ли досмотреть до конца?
- Ты помнишь, где мы оставили твою воздушную машину, Джерек? - Герцог Королев был возбужден и запыхался. - Хорошее развлечение, не правда ли?
- Кажется, она находится в том направлении, - ответил Джерек. - Но, может быть, было бы умнее остаться и сделать другую?
- Разве это по-спортивному, как ты считаешь? - спросила Железная Орхидея.
- Думаю, нет.
- Тогда пошли!
Она побежала между деревьями и скоро исчезла в сумраке леса. Джерек последовал за ней. Епископ Касл не отставал от него.
- Мама, я думаю, нам не стоит разделяться.
Ее голос донесся уже издалека:
- О Джерек, ты становишься безрадостным, мое сердце!
Вскоре он совсем потерял ее. Пробежав наугад еще некоторое время, Джерек остановился в изнеможении у большого старого дерева. Епископ Касл, следовавший за ним по пятам, протянул ему, тяжело дыша, пистолет-имитатор. - Не возражаешь, если я передам его тебе на какое-то время, Джерек?
Он довольно тяжелый.
Джерек взял пистолет и, засовывая его в складки одежды, услышал, как что-то большое с треском ломится сквозь лес. Падали деревья, трещали сучья, загорался огонь.
- Животное достаточно реалистично, верно? - Епископ Касл, кажется, ощущал себя создателем чудовища, но тут что-то взвыло около его носа, и несколько деревьев превратились в пепел. - Кажется, Лат догоняет нас.
С этим Епископ нырнул в кусты, оставив Джерека в нерешительности по поводу того, какое направление ему избрать для отступления.
Подумав, что сейчас он может быть убит навечно и никогда больше не увидит миссис Амелию Ундервуд, Джерек почувствовал, как его охватывает паника. Это была новая эмоция, и часть его ума испытывала объективное любопытство. Он побежал, не обращая внимания на ветки, бьющие по лицу. Он бежал все дальше и дальше сквозь темноту, прочь от шума и разрушений. Опасности, казалось, окружали его стеной: избежав одну, он тут же сталкивался с другой. Один раз он на кого-то наткнулся в темноте и уже собирался заговорить, но услышал: "Феркит!" и рванулся прочь, стараясь не шуметь, а вслед ему несся замораживающий кровь крик. Джерек бежал, карабкался, падал, вставал и бежал вновь, грудь болела, и мозг отказывался служить. Ему показалось, будто он всхлипывает, и он понял, что, когда упадет в следующий раз, у него не хватит воли подняться.
Джерек споткнулся, потерял равновесие и, падая, примирился со смертью. Он скользил, растянувшись, вниз головой по склону какой-то ямы. Вместе с ним падали кусочки земли и камни. Дно ямы было уже близко, суля желанную безопасность, и Джерек поздравлял себя со спасением, как вдруг дно подалось под ним, и он покатился вниз по чему-то гладкому, изготовленному явно с целью поймать в ловушку. Он все скользил и скользил по металлическому желобу, чувствуя тошноту от скорости спуска, неспособный дотянуться до своих колец власти, неспособный замедлить падение, пока не оказался, должно быть, почти в миле от поверхности земли. Затем наконец желоб кончился, и Джерек, ошеломленный и помятый, приземлился на кучу заплесневелых одеял.
Откуда-то лился тусклый искусственный свет. Спустя некоторое время Джерек сел, осторожно ощупал свое тело в поисках сломанных костей и удивился, что таковых не оказалось.
Необычайное чувство удовлетворенности наполнило его, и он, сладко зевнув, снова улегся на одеяла, надеясь, что его друзья сумели добраться до ландо. Он отдохнет, а затем обдумает, как удобнее всего присоединиться к ним. Кольцо власти, без сомнения, просверлит для него туннель вверх, и он выберется подняться на поверхность с помощью антигравитации. Джерек чувствовал необычайную сонливость, уже почти не веря в реальность происшедших событий. Он закрыл глаза, собираясь вздремнуть, как вдруг услышал негромкий шепелявый голос:
- Добро пожаловать, сэр, в Страну Чудес.
Он сел и оглянулся. Неподалеку стояла маленькая девочка с большими голубыми глазами. Выражение ее лица было деланно скромным.
- Ты очень ладно скроена, - сказал Джерек с восхищением. - Что ты такое на самом деле?
На лице маленькой девочки теперь появилось выражение недоверия.
- Конечно же, я маленькая девочка, что же еще?

Глава 8

Предыдущая страница 4 Следующая страница


5 Майкл Муркок

ДЕТИ ПОДЗЕМЕЛЬЯ

Джерек встал и, отряхнув пыль с одежды, мягко произнес:
- Маленькие девочки исчезли тысячи лет назад. Ты, вероятно, робот или игрушка. Что ты делаешь здесь, внизу?
- Играю, - ответило создание - робот или игрушка, затем сделало шаг вперед и лягнуло Джерека в щиколотку. - Я знаю, что я такое. И я знаю, что ты такое. Няня говорила, чтобы мы остерегались взрослых: они опасны.
- Как и маленькие девочки, - с чувством сказал Джерек, потирая и так уже побитую ногу. - Где твоя няня, дитя мое?
Он был удивлен, насколько жизненно достоверным выглядело создание, но оно не могло быть ребенком, иначе бы он слышал об этом раньше. Кроме него и Вертера де Гете, на Земле уже тысячу лет не рождались дети. Люди создавались таким же образом, как, например, Герцог Королев создал Сладкий Мускатный Орех, и переделывали себя, как Король Шулер, ставший Епископом Каслом. Иметь детей в конце концов означало ответственность, даже создание зрелых людей было достаточно трудным делом.
- Пойдем, - сказало существо, взяв его за руку, и повело Джерека по туннелю из розового мрамора, который, на его взгляд, имел что-то общее по стилю и материалу с древними городами, хотя казался построенным сравнительно недавно.
Туннель привел их в большую комнату, наполненную прекрасными конструкциями античных вещей, некоторые из которых Джерек узнал: управляемые игрушечные машинки, лошади-качалки, пушистые куропатки, головоломки, раскрашенные квазимодо и детские настольные конструкторы.
- Это одна из наших игротек, - объяснила ему девочка. - Учебный класс находится за ней. Няня скоро выйдет с остальными. А я прогуливаю, - добавила она гордо.
Джерек с восхищением рассматривал окружающее. Кто-то здорово потрудился, чтобы воссоздать старинную детскую комнату. Он подумал, не заслуга ли это, как и лес наверху, Лорда Джеггеда. Во всем, определенно, проглядывало его изящество.
Неожиданно распахнулась дверь, и в комнату ворвалась группа мальчиков и девочек, все явно одного и того же возраста: мальчики - в рубашках и шортах, девочки - в разноцветных платьях и передниках. Все кричали и смеялись, но замолчали, увидев Джерека Корнелиана. Глаза их расширились, рты раскрылись.
- Это взрослый, - сообщило мнимое дитя. - Я поймала его в коридоре.
Он упал сквозь крышу.
- Ты думаешь, это Продюсер? - спросил один из мальчиков, шагнув ближе к Джереку и оглядывая его сверху донизу.
- Продюсеры толще, чем он, - возразила другая девочка. - Вот идет Няня. Она знает.
Показалась высокая фигура мрачного вида, одетая в серую сталь, человекообразная и суровая: робот, намного выше Джерека, построенный в виде пожилой женщины и одетый в костюм. Поздних Массовых Культур. Когда она заговорила, голос ее показался чуточку ржавым, суставы скрипели при каждом движении, холодные голубые глаза свирепо сверкали на стальном лице. - Что такое, Мэри Уилди, опять прогуливаешь? - начала упрекать Няня.
- А кто этот маленький мальчик? По виду не мой.
- Мы думаем, это взрослый, Няня, - сказала Мэри Уилди.
- Чепуха, Мэри. Твое воображение снова подводит тебя. Больше нет таких вещей, как взрослые люди.
- Именно так он сказал о детях. - Мэри Уилди прикрыла ладошкой рот, чтобы подавить смешок.
- Успокойся, Мэри. - Голос Няни был строг. - Я могу сделать вывод, что молодой человек тоже прогуливал. Вы оба будете наказаны ужином только из хлеба и молока.
- Уверяю вас, что я взрослый, мадам, - настаивал Джерек. - Хотя в свое время я был ребенком. Мое имя Джерек Корнелиан.
- Ну, во всяком случае, ты довольно вежлив, - сказала Няня. Ее губы лязгали, когда смыкались. - Ты лучше познакомься с другими маленькими мальчиками и девочками. Не могу понять, почему они дополнительно прислали еще одного ребенка. У меня уже из без того двое сверх нормы.
Казалось, робот немного затронут старческим маразмом и не способен воспринять новую информацию. У Джерека сложилось впечатление, что он выполняет свои функции значительное время и закоснел, как обычно бывает с роботами в таких случаях, в рутине. Джерек решил некоторое время не возражать.
- Это Фредди Бесстрашный, - представила Няня, кладя нежную металлическую ладонь на темные кудри ближайшего мальчика. - Это Донни Отважный, Мик Стойкий и Виктор Приключение, Гарри Скрипуп, Питер Шипок и Бен Смелый. Вон там - Кит Мужество, Дик Дредноут, Гэвин Галантный. Скажите "хэлло" вашему новому другу, мальчики.
- Хэлло, - раздался послушный хор голосов. - Какое, ты сказал, у тебя имя, парень? - спросила Няня.
- Джерек Корнелиан, Няня.
- Странное, непривычное имя.
- Имена ваших детей кажутся довольно похожими, если позволите...
- Чепуха. Как бы то ни было, мы будем звать тебя Джерри, Джерри Шутник. Всегда валяешь дурачка, а?
Джерек пожал плечами.
- А эта девочка - Мэри Уилди, ты ее уже знаешь. Бетти Смелая, сестра Бена, Молли Сорванец, Нора Доносчик.
- Я - школьная ябеда, - объявила Нора Доносчик с неприкрытым удовольствием.
- Да, дорогая, и у тебя это очень хорошо получается. Это Глория Великолепная, Флора Дружелюбная, Кэти Добрая, Харриет Высокомерная, Дженни Общительная.
- Для меня большая часть - встретить вас всех, - сказал Джерек, немного копируя любезность Лорда Джеггеда. - Но, может быть, вы скажете мне, что делаете под землей?
- Мы прячемся, - прошептала Молли Сорванец. - Родители послали нас сюда, чтобы избежать участия в постановке фильма.
- Фильма?
- "Великая Резня Перворожденного" Пекинского Па Восьмого - таково, во всяком случае, было рабочее название, - рассказал ему Бен Смелый.
- Это воспроизведение рождения Христа, - пояснила Флора Дружелюбная.
- Пекинский Па собирается играть там Ирода.
Имя что-то напомнило Джереку. Так и есть: однажды он встретил путешественника во Времени, который бежал от этого самого Пекинского Па, последнего из Тиранов-Продюсеров, когда тот занимался созданием еще одной драмы об извержении Кракатау.
- Но это было тысячи лет назад! - удивился Джерек. - Вы не могли находиться здесь все это время! Или находились?
- Мы живем здесь по недельному сдвигу, - сказала Няня. Она повернула глаза к хронометру на стене. - Если мы не поторопимся, я опоздаю с повторением цикла. Ох уж эти родители, они не думают обо мне - послали вниз еще одного ребенка, даже не вспомнив о моем графике. А потом удивляются, почему нарушен порядок.
- Вы имеете в виду, что рециклируете Время? - ошеломленно спросил Джерек. - Снова и снова одна и та же неделя?
- Пока не минует опасность, - ответила Няня. - Разве родители тебе не сказали? А теперь снимай свои глупые одежды. В самом деле, у некоторых матерей странные идеи насчет того, как одевать детей. Ты вполне большой мальчик, не правда ли? Значит, для начала ты должен надеть рубашку и шорты.
- Я не хочу носить рубашку и шорты, Няня! Я не уверен, что они пойдут мне.
- О моя доброта! Тебя испортили, Джерри!
- Я думаю, что опасность миновала, Няня, - сказал Джерек с отчаянием, пятясь назад. - Век Тиранов-Продюсеров давно миновал. Мы сейчас близко к концу самого Времени.
- Ладно, дорогой, нас здесь это не касается. Мы представляем собой аккуратную закрытую систему. Не имеет значения, что случится с остальной Вселенной, мы живем снова и снова через один и тот же период. Я делаю все сама, знаешь ли, без какой-либо посторонней помощи.
- Мне кажется, вы немного закоснели в своих привычках, Няня. Вы не хотите встряхнуть свои цепи?
- Так, Джерри, я полагаю, что ты не намеренно груб, потому что ты новенький здесь, но, боюсь, если еще раз услышу от тебя подобные вещи, то буду вынуждена применить строгие меры. Я добрая, Джерри, но строгая. Огромный робот с громыханием придвинулся на гусеницах и протянул к нему большие металлические руки.
- Теперь мы разденем тебя.
Джерек поклонился.
- Думаю, мне пора идти, Няня. Но обещаю вернуться, как только смогу.
И тогда дети смогут начать расти, ведь опасность миновала, и они захотят увидеть внешний мир.
- Придержи язык, мальчик! - яростно взревела Няня.
- Я не хотел... - Джерек повернулся и бросился бежать.
- Солдаты Гвардии! - рявкнула Няня.
Путь Джереку преградили огромные механические солдаты. На их лицах не было никакого выражения, и они не выглядели такими умными, как Няня, но их металлические тела эффективно помешали Джереку улизнуть. Он завопил, почувствовав на себе сильные руки Няни, потом его подняли в воздух и бросили на холодное стальное колено. Металлическая ладонь поднялась и опустилась на его зад шесть раз, а затем он снова стоял прямо, и Няня гладила его по голове.
- Мне не нравится наказывать мальчиков, Джерри, - сказала Няня, - но им же лучше, если они не покинут убежище. Когда станешь старше, ты сам поймешь.
- Но я уже старше, - упрямился Джерек.
- Это невозможно. - Няня стала сдирать с него одежду, и мгновением позже он стоял перед ней, одетый в такие же шорты и рубашку, как Кит Мужественный, Фредди Бесстрашный и другие.
- Вот, - сказала Няня с удовлетворением, - теперь ты больше не белая ворона. Я знаю, что дети ненавидят отличающихся от них.
Джерек, вдвое выше своих новых приятелей, понял тогда, что находится во власти робота-идиота.

Глава 9

НЯНИНО ЧУВСТВО ДОЛГА

Джерек Корнелиан сидел в дальнем конце общей комнаты с чашкой молока и ломтем хлеба на коленях и с выражением безнадежного отчаяния на лице, в то время как Няня стояла в дверях, прощаясь с ними на ночь.
- Я обязательно должен указать, Няня, что, поскольку в ваше закрытое окружение попал посторонний, возможны различные временные парадоксы, которые наверняка нарушат ваш образ жизни, причем намного сильнее, чем вам хотелось бы.
- Сейчас время спать, - твердо сказала Няня уже в шестой раз со времени прибытия Джерека. - Выключайте свет, мои маленькие человечки! Джерек знал, что бесполезно вставать после того, как ляжет в постель.
Няня немедленно засечет его и уложит снова. Во всяком случае, было легко следить, сколько времени он провел здесь. Каждый день состоял только из двадцати четырех часов, каждый час - из шестидесяти минут: один из старых, негибких методов отсчета времени. Век Тиранов-Продюсеров был, похоже последним, использовавшим такие меры отсчета. Джерек понимал, что Няня должна быть запрограммирована действовать с учетом новой информации и поступать с ней разумно, но за эти минувшие столетия она разладилась. Единственной его надеждой было продолжать настаивать на том, что выглядело очевидной, не требующей доказательств истиной, но на это могли уйти месяцы. Хотелось бы знать, как поживают наверху Железная Орхидея и остальные. Если все хорошо, то он, когда сможет наконец убежать, увидит оружие Латов нейтрализованным, как уже неоднократно случалось в аналогичных случаях, а инопланетяне к тому времени уберутся в космос.
- Я думаю, ты должна подумать о перепрограммировании, Няня! - выкрикнул Джерек в темноту.
- Ну-ну, Джерек, ты же знаешь, я не люблю дерзких детей.
Дверь закрылась, и Няня покатила прочь по коридору.
Джерек подумал, действительно ли ему почудилась некоторая неуверенность в голосе Няни.
Фредди Бесстрашный с восхищением проговорил с соседней постели:
- Определенно, ты настойчив, Джерри. Удивляюсь, почему старушка прощает тебе это?
- Вероятно, в своем подсознании она понимает, что я взрослый, но не хочет признать, - предположил Джерек.
Его слова вызвали у мальчиков смех.
- Вот так Джерри Шутник! - воскликнул Дик Дредноут. - Всегда разыгрывает из себя дурачка! Жизнь была бы скучной без тебя, Джерри. Подобно остальным, он сразу же принял Джерека и, казалось, забыл, что тот только что появился в убежище.
Джерек со вздохом отвернулся и попытался привести в действие свои кольца власти, как пробовал каждую ночь, но, очевидно, какие-то защитные устройства в убежище экранировали источник их энергии. У него все еще оставался пистолет-имитатор, но он не мог придумать для него никакого применения в данных условиях. Джерек пошарил под подушкой - пистолет лежал там - и со вздохом закрыл глаза. Ему казалось, что теперешняя ситуация даже более неприятная, чем та, в которую он попал, когда был пленником Нюхальщика Вайна на Кухне Джонса в 1896 году. Он вспомнил, что там его тоже звали Джерри, как будто все тюремщики предпочитали для него именно это имя.

***

Джерек проснулся и отметил, что лампы не были включены, как обычно, а также не пахло завтраком. Более того, в дверях не стояла Няня, звоня в колокольчик и крича: "Просыпайтесь, сони!".
Зато откуда-то издали доносились непонятные звуки: вопли, удары, крики, шум возни. И вдруг дверь распахнулась, впустив свет из коридора.
- Берчузек! - рявкнул знакомый голос. - Худи?
И капитан Мабберс с торчащими в стороны усами, со своим музыкальным инструментом в руках появился в дверном проеме и засверкал глазом, встретив взгляд Джерека.
- Круфруди! - узнавающим тоном произнес он, и неприятная усмешка исказила его лицо.
Джерек застонал. Лат здесь, и теперь дети в опасности.
- Феркит! Джиллир гоф вар хегге хег, мибикс?
- Я все равно не понимаю вас, капитан Мабберс, - сказал Джерек музыканту-разбойнику. - Тем не менее, если вы хотите, чтобы я сопровождал вас, я, конечно, пойду. Надеюсь, вы оставите других, я имею в виду детей, в покое?
Соблюдая максимальное достоинство, что далось нелегко, так как надетая пижама из яркой полосатой фланели была слишком тесна для него, Джерек встал с постели, поднял руки вверх и пошел к капитану Латов. Капитан Мабберс радостно фыркнул и завопил:
- Шаг ак фэнг док пист кикл хрунт!
Его люди собрались вокруг и тоже присоединились к веселью своего вожака. Один даже уронил оружие, но быстро поднял его. Это заставило Джерека задуматься, находится ли источник энергии для их оружия на корабле или, подобно пистолету-имитатору, оно имеет независимые батареи, однако не было никакого способа проверить любую из версий.
Джерек мужественно стерпел их смех. Пуговичный нос капитана Мабберса разгорелся от эмоций.
- У-у-у-ух, к-к-круф-руди! У-у-у-ух, к-круфруди!
- Что это? Что это? Еще несколько гадких мальчишек снаружи? - раздался зычный голос Няни из коридора. - И теперь, во время сна! Это им не пройдет даром!
Капитан Мабберс и его люди посмотрели друг на друга с недоверчивым удивлением на лицах. Няня ровно катилась вперед.
- Вы - гадкие грубые мальчики и беспокоите моих воспитанников. У вас что, нет своего дома?
- Круфруди! - ответил капитан Мабберс.
- Феркит, - сказал другой инопланетянин.
- Что? Безобразие! - сказала Няня. - Где вы набрались таких слов?
Капитан Мабберс шагнул вперед и пригрозил Няне музыкальным инструментом. Она полностью его проигнорировала.
- Никогда не видела таких грязных маленьких мальчиков. И что это такое у вас в руках? Рогатки, без сомнения!
Капитан Мабберс направил свой инструмент на Няню и нажал курок. Ревущее пламя, вырвавшись из раструба, ударило Няню прямо в грудь. Отмахнувшись, как от комара, она вытянула руки и выхватила инструмент у капитана Мабберса.
- Гадкий, гадкий, гадкий маленький мальчик. Я не потерплю такое поведение в убежище!
- Олго глекс мибикс, - успокаивающим тоном сказал капитан Мабберс, пытаясь улыбнуться, но его глаза остекленели, и он посмотрел на Няню, чья огромная металлическая фигура нависла над ним. - Фрадс колекс годж сако!
- Не хочу больше слышать твои гадкие выражения. Вот единственный способ научить хорошим манерам таких, как ты, молодой человек!
С большим удовлетворением Джерек наблюдал, как вопящего капитана Мабберса подняли в воздух, бросили поперек колена, сняли штаны и звучно отшлепали по голой противной заднице. Капитан Мабберс воззвал о помощи к своему экипажу, и Латы начали лягать Няню ногами, толкать ее, ругаться, но все усилия были тщетны. Спокойно завершив наказание капитана Мабберса, она по очереди, одному за другим, всыпала такое же угощение остальным членам команды, конфискуя одновременно их инструменты.
Наказанные стояли, держась руками за свои зады, красные и с полными слез глазами, в то время как Джерек и малыши восхищенно смеялись. Няня покатила по коридору с охапкой инопланетных инструментов. - Вы получите их назад, когда покинете убежище, - сказала она, обернувшись. - Но вы не покинете убежище, пока не научитесь некоторым манерам.
- Круфруди! - Капитан Мабберс злобно сверкнул глазом вслед исчезающему роботу, но он произнес это слово тихо, испуганно, больше из бравады, чем для чего-нибудь еще. - Хрунт!
Джерек почувствовал почти жалость к Лату, но был рад, что дети в безопасности.
- Я слышала тебя, - сурово откликнулась Няня из коридора. - Я не забуду.
Капитан Мабберс уловил намек и замолчал. Джерек ухмыльнулся. Ему доставил большое удовольствие вид униженного Лата.
- Ну, - сказал он, - мы все теперь в одной упряжке, а?
- Мибикс? - тихо спросил капитан Мабберс упавшим голосом.
- Тем не менее, мысль о бесконечном пребывания в одной и той же неделе, рециклируемой вновь и вновь, в компании детей, Латов и одряхлевшего робота не очень вдохновляет, - произнес Джерек, вновь впадая в трагическое и неудовлетворенное состояние. - Я должен по-настоящему подумать, как осуществить побег и вновь встретиться с миссис Ундервуд. Капитан Мабберс кивнул.
- Гриф чололок, - сообщил он подтверждающим тоном.
Няня возвратилась.
- Я спрятала ваши игрушки, - сказала она капитану Мабберсу и остальным. - А теперь марш в постель, без всякого ужина. Вы знаете, как сейчас поздно?
Латы непонимающе уставились на нее.
- Моя доброта! Кажется, они прислали мне партию умственно отсталых! - воскликнула Няня. - Я думаю, их надо было оставить наверху для успокоения Пекинского Па. - Она указала на пустые постели, выстроившиеся у стены комнаты. - Туда! - сказала она медленно. - В постель!
Латы прошаркали к постелям и встали, тупо глядя на них.
Няня вздохнула, подняла ближайшего инопланетянина, сняла с него одежду и запихала в постель, натянув одеяло поверх дрожащего тела. Остальные поспешно начали раздеваться сами и укладываться по примеру своего товарища.
- Вот так лучше, - кивнула Няня. - Вы учитесь. - Она обратила взгляд суровых голубых глаз на Джерека. - Джерри, тебе лучше пойти в мою комнату. Я хотела бы сейчас поговорить с тобой.
Джерек робко последовал за ней по коридору в комнату, стены которой покрывали обои с цветными пейзажами, разделенными друг от друга замысловатым орнаментом. Всюду было обилие ситца и бумазейной материи. Комната чем-то напомнила Джереку дом, который он обставлял для миссис Амелии Ундервуд.
Няня проехала в один из углов комнаты.
- Хочешь чашку чая, Джерри?
- Нет, благодарю вас, Няня.
- Ты, вероятно, удивляешься, зачем я пригласила тебя сюда, когда уже давно пора спать?
- Да, у меня мелькнула такая мысль.
- Ну так вот, - сказала она. У меня начинают включаться творческие цепи. Я думаю. И теперь понимаю, насколько привыкла к устоявшемуся образу жизни, - так случается со старыми роботами, особенно когда они вовлечены во временные рециклирующие операции, как данная. Ты понимаешь меня?
- Конечно, понимаю.
- Ты старше, чем другие дети, поэтому я считаю, что могу поговорить с тобой. Даже, - Няня произвела смущенный громыхающий звук где-то внутри своей стальной груди, - даже спросить твоего совета. Ты считаешь, что я вроде как завязла в ржавчине, не так ли?
- О, совсем нет, - мягко ответил ей Джерек. - С течением тысячелетий у нас возникают привычки, которые иногда трудно преодолеть, когда в этом нет необходимости.
- Я обдумала то, что ты говорил мне на прошлой неделе. Очевидно, ты был на поверхности.
- М-м...
- Давай, парень, расскажи правду. Я не накажу тебя.
- Да, я был, Няня.
- И Пекинский Па мертв?
- И забыт. - Джерек неуютно поежился в слишком тесной пижаме. - Со времени Тиранов-Продюсеров прошло несколько тысяч лет. В настоящем все гораздо спокойнее.
- А эти новенькие - они из наружной временной фазы?
- Да, более или менее.
- И это означает, что начнутся парадоксы, если мы не будем осторожны.
- Я тоже так считаю, судя по тому, что мне рассказывали о природе Времени.
- Тебя правильно информировали. Значит, теперь надо думать очень осторожно. Я знала, что в конце концов наступит такой момент. На мне лежит забота о детях. Они - все, что у меня есть. Они - Будущее.
- Да и Прошлое тоже, - сказал Джерек.

Предыдущая страница 5 Следующая страница


Пустые земли 6

Няня строго посмотрела на него.
- Простите, Няня, - извинился он. - Я хотел пошутить.
- Мой долг - доставить их в такой век, где они будут в безопасности, - продолжала Няня. И, кажется, мы достигли такого века.
- Я уверен, им будут очень рады в моем обществе, - сказал Джерек. - Я и еще один - единственные люди, которые были детьми. Мой народ любит детей, и я - доказательство тому.
- Они порядочные?
- О да. Думаю, что да. Я не совсем понимаю смысл этого слова - ты используешь архаичные понятия, - но думаю, что "порядочные" - правильное описание.
- Никакого насилия?
- Теперь я совершенно ничего не понимаю. Что такое "насилие"?
- Я пока удовлетворена, - сказала Няня. - И я благодарна тебе, Джерри Шутник. Несмотря на то что ты всегда разыгрываешь из себя дурака, внутри ты сделан из приличного материала. Ты вновь пробудил меня к главной цели. - Няня, казалось, жеманно улыбнулась (насколько робот может быть жеманным). - Ты - мой Очарованный Принц. А я была Спящей Красавицей. Кажется, опасность для детей миновала, и им можно позволить вырасти нормально. Какие условия сейчас в наружном мире? Найдут ли они хорошие дома?
- Любые дома, какие пожелают, - ответил Джерек.
- А климат? Он хороший?
- Такой, какой кому нравится.
- Образовательные средства?
- Видите ли, - Джерек был в затруднении, - можно сказать, что мы занимаемся самообразованием. Но средства есть превосходные. Библиотеки старых городов все еще более или менее в порядке.
- Те, другие дети. Они, кажется, знают тебя. Они из твоего времени?
Было ясно, что с каждой проходящей минутой Няня становится все более разумной.
- Это инопланетяне из другой части Галактики, - сказал Джерек. - Они преследуют меня и некоторых моих друзей.
Он объяснил, что произошло.
- Ладно, их, конечно, можно выгнать, - заключила Няня, мрачно выслушав его рассказ. - Предпочтительно в другой период времени, где они не смогут наделать много вреда. А тут нормальное время должно прийти на смену рециклированному. Это просто вопрос остановки процесса.
Няня погрузилась в задумчивое молчание, и перед Джереком забрезжила надежда.
- Няня, - сказал он, - простите, что прерываю вас, но правильно ли я понял, что у вас есть возможность посылать людей назад и вперед во Времени?
- Назад очень трудно, они не хотят там оставаться. Вперед намного легче. Рециклирование, - из ее горла вырвался металлический смешок, - детская игра, не более.
- Вы можете послать меня назад, скажем, в девятнадцатое столетие?
- Могу. Но шансы твоего пребывания там долго достаточно малы...
- Я знаю теорию. В наш век это называется эффектом Морфейла. Но вы можете послать меня туда?
- Почти определенно могу. Я специально запрограммирована для манипуляций со Временем. Вероятно, я знаю о Времени больше, чем любое другое существо.
- Вам, должно быть, понадобится машина Времени?
- В нашем комплексе есть камера, но это не машина, которая физически движется сквозь Время, - мы отказались от таких устройств. Фактически сами путешествия во Времени, будучи неустойчивыми, опасны и тоже не предпринимаются. Мы построили комплекс только для того, чтобы защитить детей.
- Вы пошлете меня назад, Няня?
Няня, казалось, колебалась.
- Ты знаешь, это очень опасно. Я чувствую себя виноватой и понимаю, что должна тебя отблагодарить за то, что напомнил мне о долге, но послать тебя так далеко...
- Я уже был там, Няня. Я знаю опасности.
- Вполне возможно, юный Джерри Шутник. Ты всегда был непослушным, хотя я никогда не смогу быть такой суровой с тобой, как следовало быть. Как я любила смеяться здесь, в этой маленькой комнате, над твоими проделками, над тем, что ты сказал...
- Няня! Мне кажется, вы опять заговариваетесь, - предупредил ее Джерек.
- А? Подкинь еще угля в камин, мой мальчик.
Джерек оглянулся, но не увидел никакого камина.
- Няня?
- Ага! - сказала Няня. - Послать тебя в девятнадцатое столетие. Далеко в прошлое. Далеко, далеко, далеко назад. Прежде чем я была произведена на свет, прежде чем ты был рожден... В те дни там были океаны света и города в небе, и дикие летающие звери из бронзы. На лугах паслись стада красных зверей, каждый из которых был величиной с замок и громко ревел. Там были...
- В 1896 год, если точнее, Няня. Вы сделаете это для меня? Было бы просто замечательно.
- ...магия, - продолжала она, - фантомы, нестабильная природа, невозможные события, безумные парадоксы, осуществленные мечты, неудавшиеся мечты, кошмары, оказывающиеся реальностью. Это было богатое время, темное время...
- В 1896 год, Няня.
- Ах, иногда в романтических мечтах я хотела бы быть купеческой правительницей, Великой Леди Гонг-Конга, торговой столицы мира, где собираются поэты, ученые и искатели приключений. Корабли сотен наций бросают якоря в гавани: корабли с Запада с грузом медвежьих шкур и экзотического мыла; корабли с Юга с экипажами темнокожих андроидов, привезших велосипеды и мешки муки; корабли с Востока...
- Очевидно, мы разделяем интерес к одному и тому же столетию, - сказал в отчаянии Джерек. - Не откажите мне в просьбе отправить меня туда, дорогая Няня.
- Как я могу? - Голос Няни стал почти неслышным, мягким от затопившей ее ностальгии. В этот момент Джерек почувствовал глубокую симпатию к старой машине, мало кому удавалось стать свидетелем мечтаний робота. - Как я могу отказать моему Джерри Шутнику в чем-либо? Он вернул меня к жизни.
- О Няня! - Джерек чуть не заплакал от радости. Он подбежал к ней и обнял металлическое тело. - С вашей помощью я тоже начну жить!

Глава 10

СНОВА НА ДОРОГЕ В БРОМЛИ

- Произвести временной прыжок достаточно легко, - сказала Няня, изучая ряды приборов в лаборатории, когда туда примчался Джерек (он на короткое время возвращался на свое ранчо, чтобы взять пилюлю-транслятор, изучить записи, сделать себе комплект одежды, которая не покажется странной жителям 1896 года). - А вот твоя игрушка. Между прочим, я нашла ее под подушкой, когда прибирала твою постель. - Старый робот показал на пистолет-имитатор на одной из полок. Бормоча благодарности, Джерек взял пистолет и сунул в карман своего черного плаща. - Проблема заключается, - продолжала Няня, - в правильном фиксировании пространственных координат. Город, называемый Лондоном (я никогда не слышала о нем, пока ты не упомянул), находится на острове, называемом Англия. Мне пришлось консультироваться с некоторыми очень древними банками данных. Но могу тебя уверить, что все уже позади.
- Я могу отправляться?
- Ты всегда был нетерпелив, Джерри, - добродушно засмеялась Няня, все еще, кажется, уверенная, что воспитала Джерека с малого возраста. - Но да, думаю, ты скоро можешь отбыть. Надеюсь, ты не забудешь об опасностях?
- Да, Няня.
- Что такое ты надел на себя, мой мальчик? Похоже на одежду из классической трагедии "Давид Копперфильд встречает Оборотня" Пекинского Па. Я считала ее довольно надуманной. Но Пекинский Па всегда больше стремился к эмоциональной достоверности, чем к исторической точности периода, как мне говорили. По крайней мере, он сам это часто утверждал. Я встречала его один раз - несколько лет назад, когда его отец был жив. Его отец был совсем другой, настоящий джентльмен. Ты бы не догадался, что они родственники. Так вот, его отец делал такие чудесные, такие очаровательные постановки! Жить в них было сплошной радостью. Разумеется, все общество принимало участие. Ты очень молод, чтобы помнить, какое это удовольствие - иметь даже маленькую роль в "Юном Адольфе Гитлере" или "Четыре любви капитана Марвелла". Когда к власти пришел Пекинский Па Восьмой, весь романтизм исчез, стал совершенствоваться реализм, и каждый раз во время расцвета Реализма кто-нибудь страдал. Я не имею в виду тех, кто поставлял замысел. Не сам же тиран!
В глубине души Джерек Корнелиан был благодарен Пекинскому Па Восьмому за его излишества во время Реализма. Без этого Няня не оказалась бы здесь сейчас.
- Истории, конечно, всегда одинаковые, - говорила Няня, регулируя управление и превращая экран в жидкое золото, - только каждый раз больше крови. Вот так, годится. Надеюсь, Лондон находится именно в том самом месте. Он очень мал, Джерри. - Она повернула к нему большую металлическую голову. - Я бы назвала его кусочком страны с низким бюджетом.
Джерек, как обычно, не вполне понимал, о чем она говорит, но улыбнулся и кивнул головой.
- Все-таки неразвитая промышленность довольно часто производит интересные фильмы, - сказала Няня с оттенком снисходительности. - Прыгай в ящик, Джерри, вот так, хорошо, мальчик. Мне грустно видеть, как ты уходишь, но придется привыкнуть к этому. Интересно, сколько детей вспомнит свою старую Няню через несколько лет? Такова жизнь. Молодые актеры со временем становятся звездами.
Джерек осторожно вошел в цилиндрическую камеру посередине лаборатории.
- До свиданья, Джерри, - донесся снаружи голос, а потом гудение стало слишком громким. - Постарайся помнить все, чему я тебя учила. Будь вежлив. Жди своей реплики. Держись подальше от логова режиссеров. Камера! Пуск!
И цилиндр, казалось, начал вращаться, хотя, может быть, вращался Джерек. Он зажал уши руками, стараясь заглушить шум. Он стонал. Он терял сознание.
Он двигался через пространство, состоящее из мелькающих мягких цветных лоскутов, населенное бестелесными людьми, добрыми, со сладкими голосами. Он падал сквозь ткань Времени назад и вниз, вниз, к самому началу долгой истории человечества.
На него накатила боль, такая же, как прежде, но он не возражал против боли. Его затопила депрессия, какой он никогда не испытывал прежде, но это не беспокоило его. Даже радость, которая пришла к нему, оставила его равнодушным. Он знал, что его несет ветер Времени, он знал, вне всякого сомнения, что в конце путешествия вновь соединится со своей утерянной любовью, прекрасной миссис Амелией Ундервуд. И когда он достигнет 1896 года, то не позволит отвлечь себя от великой цели - городка Бромли, как уже был отвлечен однажды бездельником Вайном.
Джерек услышал собственный голос, кричащий в экстазе:
- Миссис Ундервуд! Миссис Ундервуд! Я иду! Иду! Иду!
Наконец ощущение падения прекратилось, и он открыл глаза, ожидая увидеть, что все еще находится в цилиндре, но цилиндра не было. Он лежал на мягкой траве под большим теплым солнцем. Вокруг стояли раскидистые деревья, неподалеку блестела вода. Мимо проходили люди, одетые в костюмы конца девятнадцатого столетия: мужчины и женщины; пробегали собаки. В отдалении он заметил экипаж, приводимый в движение лошадьми. Один из обитателей этого мира медленно и целенаправленно двинулся к нему, и Джерек узнал костюм мужчины: он встречал такие во время своего первого пребывания в 1896 году. Джерек, быстро сунув руку в карман, достал трансляционную пилюлю и кинул ее в рот, а затем начал медленно подниматься.
- Извините, сэр, - грозно начал мужчина, - но позвольте спросить, умеете ли вы читать?
- Конечно, само собой разумеется, - ответил Джерек, но мужчина перебил его:
- Потому что я гляжу вон на ту надпись, не далее чем в четырех ярдах отсюда, из которой ясно следует, что я не ошибся, что вас просят не ступать ногами на этот участок газона, сэр. Следовательно, если вы соизволите вернуться на пешеходную дорожку, я с радостью сообщу вам, что вы вернулись на правильный путь и больше не нарушаете ни одно из постановлений властей Кенсингтона. Более того, я должен указать, сэр, что если еще раз поймаю вас совершающим такой же поступок в этом парке, то буду вынужден записать ваше имя и адрес и послать повестку явиться в суд в установленное время. - Мужчина рассмеялся. - Простите, сэр, - сказал он более естественным тоном, - но вы действительно должны сойти с травы.
- Ага! - сказал Джерек. - Я понял. Благодарю вас, э... офицер, не так ли? Это случилось непреднамеренно.
- Уверен в этом, сэр. Будучи французом, о чем свидетельствует ваш акцент, вы не понимаете наших обычаев. У вас там более свободно и проще, конечно.
Джерек быстро сошел на дорожку и направился к большим мраморным воротам, которые заметил вдали. Полицейский увязался за ним, непринужденно болтая о Франции и других иностранных местах, о которых ему приходилось читать. В конце концов, он распрощался и зашагал по другой дорожке, оставив Джерека сожалеть, что не спросил о дороге в Бромли.
По крайней мере, думал Джерек, удалось не привлечь внимания окружающих, как случилось во время первого путешествия в Эпоху Рассвета. Все же люди поглядывали на него время от времени, и он немного смущался, но это не мешало ему идти по улице и радоваться окружающему без всяких помех. Конные экипажи, двухколесные кэбы, телеги молочников, фургоны торговцев - все, что ехало мимо, наполняло воздух скрипом осей, цоканьем лошадиных копыт, дребезжанием колес. Ярко светило теплое солнце, запахи улицы заметно отличались от тех, которые он помнил со времени предыдущего визита, и Джерек догадался, что сейчас, должно быть, лето, даже остановился разок, чтобы понюхать розы, которые цвели вдоль ограды парка. Розы были прекрасны. Запах содержал оттенки, которые он никогда не будет способен воспроизвести. Джерек проверил листья кипариса и здесь также обнаружил, что его собственной работе не хватает определенных тонкостей, которые трудно описать. Красоты 1896 года восхищали его еще больше, чем прежде. Джерек остановился посмотреть на двухэтажный омнибус, который тащили огромные мускулистые кони. На открытой верхней площадке качались соломенные шляпки с ленточками, вертелись зонтики от солнца, блестели яркие спортивные куртки, в то время как внизу, за пыльными окнами, среди путаницы объявлений сидели более серьезные путешественники, глаза которых не отрывались от газет и дешевых журналов. Пару раз мимо пронесся моторный экипаж; дым от выхлопа смешивался с пылью улицы, водители были одеты в длинные пальто и белые шляпы, несмотря на жару, и Джерек отреагировал на это с насмешливым удивлением.
Он снял цилиндр, удивляясь, почему лицо кажется влажным, и тут же понял, к своему восхищению, что вспотел. Джерек и раньше наблюдал такой феномен на обитателях этого периода, но никогда даже не мечтал испытать его лично. Глядя на лица проходящих мимо людей, в различных стадиях молодости или увядания, мужчин или женщин, Джерек заметил, что многие из них тоже потеют, что усиливало его чувство тождества с местными жителями. Джерек улыбался им, как бы говоря: "Смотрите, я такой же, как вы", но, конечно, они не понимали его, некоторые откровенно хмурились при взгляде на него, а две леди, шедшие вместе, хихикнули и покраснели.
Джерек продолжал идти по дороге в восточном направлении, отметив, что движение становится оживленнее. С левой стороны кончился парк, и новый парк появился с правой. С криками вокруг забегали мальчишки с пачками газет и плакатов, откуда-то появились мужчины с длинными шестами, которыми зачем-то стали тыкать в фонари, стоящие на тонких подпорках через одинаковые интервалы вдоль боковых пешеходных дорожек. Воздух стал немного прохладнее, а небо - чуть темнее.
Джерек понял - приближается ночь, но настолько был очарован атмосферой девятнадцатого века, что снова появилась опасность сбиться с пути. Пора отправляться в Бромли. Он вспомнил, как Вайн Нюхальщик рассказывал ему, что необходимо сесть на поезд и что поезда отходят откуда-то из места, называемого не то "Виктория", не то "Ватерлоо". Подойдя к прохожему - солидному джентльмену, одетому почти как он сам и занятому покупкой газеты у маленького мальчика, Джерек вежливо обратился к нему, приподняв шляпу:
- Извините, сэр, не будете ли вы так добры помочь мне?
- Конечно, сэр, если только смогу, - сердечно ответил сердечно полный мужчина, пряча деньги в карман жилета.
- Я пытаюсь добраться до города Бромли, который находится в Кенте, и не знаю, какая железнодорожная станция мне нужна.
- Ну, - сказал солидный джентльмен, нахмурившись, - это или "Виктория", или "Ватерлоо", по-моему. Или, возможно, "Лондонский мост". А может быть, все три. Я посоветовал бы вам купить железнодорожный справочник, сэр. Ваша внешность говорит, что вы - гость на наших берегах, и такое капиталовложение, если вы намерены путешествовать по этому прекрасному острову, окупится в конечном счете прекрасными дивидендами. Всего хорошего, сэр. - И солидный джентльмен помчался прочь, крича на ходу:
- Кэб! Кэб!
Джерек вздохнул и пешком продолжил путь по деловой улице, которая с каждым пройденным метром становилась все более людной. Ему хотелось овладеть логикой чтения, и он жалел, что не сделал этого, когда была возможность. Миссис Амелия Ундервуд пыталась научить его, но, к сожалению, никогда не объясняла принцип. Если понять логику, пилюля-транслятор сделает все остальное, произведя перестановочный эффект в клетках мозга. Он пытался остановить нескольких людей, но все они казались слишком занятыми и не обратили на него внимания. В конце концов, Джерек достиг перекрестка, забитого всевозможного вида транспортом, и остановился в неуверенности, глядя поверх двухколесных и четырехколесных экипажей на статую обнаженного лучника с крылышками на ногах: без сомнения, это какой-то герой-авиатор, принимавший участие в спасении Лондона во время одной из периодических войн с другими островными городами-государствами. Шум на перекрестке был почти ошеломляющий, а надвигавшаяся темнота еще усилила смятение Джерека. Он подумал, что узнает некоторые здания и местные достопримечательности по своему предыдущему путешествию в прошлое, но не был уверен в этом. Все они выглядели очень похожими друг на друга. На другой стороне улицы стояло малиновое с золотым фронтоном здание, которое по каким-то причинам казалось более похожим, по мнению Джерека, на дом девятнадцатого столетия. Из больших окон, завешенных кружевными шторами, лился теплый свет газовых светильников. Другие шторы - из красного бархата, поддерживаемые шнурками из тканого золота, - были раздвинуты, и изнутри доносились вкусные запахи. Джерек решил, что больше не будет пытаться останавливать спешащих прохожих, а попросит помощи в одном из домов. Он боязливо нырнул в поток уличного транспорта, увернулся сперва от омнибуса, затем от телеги, был осыпан всеми существующими проклятиями и прибыл, тяжело дыша и весь в пыли, на другую сторону улицы. Стоя около красно-золотого здания, Джерек понял, что не знает, как начать расспросы. Пока он смотрел, многие люди вошли через двери внутрь, из чего можно было сделать вывод, что там происходит какая-то вечеринка. Джерек, подойдя к одному из окон, всмотрелся, насколько было возможно, сквозь кружевные шторы. Мужчины в черных костюмах, очень похожих на его собственный, но с большими белыми передниками вокруг пояса, торопливо расхаживали с подносами, полными пищи, а за большими и маленькими столами сидели группами мужчины и женщины, которые ели, пили и разговаривали. Определенно, там была вечеринка, и, конечно, найдется кто-нибудь, кто поможет ему.
Джерек заметил, что за столом в дальнем углу сидит группа мужчин, одетых в несколько другом стиле, чем большинство. Они смеялись, наливая пенящееся вино из больших зеленых бутылок, занятые оживленной беседой. С неожиданным удивлением Джерек обнаружил, что один из мужчин, в светло-желтом бархатном пиджаке с малиновым галстуком, закрывающим почти всю грудь, имеет пугающее сходство с его старым другом, Лордом Джеггедом Канарии. Казалось, он находился в приятельских отношениях с остальными.
Сперва Джерек решил, что это может быть только лорд Джаггер, судья, и что в красивом спокойном лице он различает черточки, отсутствующие в лице Джеггеда, но понимал, что обманывает себя. Очевидно, физическое сходство могло быть причиной сходства и в именах, и сейчас Джереку представился случай узнать правду. Джерек отошел от окна и, подойдя к двери, открыл ее. Немедленно к нему подошел невысокий смуглый человек.
- Добрый вечер, сэр. У вас имеется стол?
- С собой нет, - ответил Джерек с некоторым удивлением.
Улыбка невысокого мужчины не была радушной, и Джерек, уже знавший достаточно, чтобы понять, что она не была и особо дружелюбной, поспешно добавил:
- Мои друзья вон там!
- А... - Объяснение оказалось достаточным. Маленький мужчина успокоился. - Вашу шляпу и пальто, сэр.
Джерек понял, что надо отдать названные предметы мужчине в качестве некоторой формы залога. Он с готовностью расстался с ними и как можно быстрее прошел к столу, где видел Джеггеда.
Но каким-то образом Джеггед снова умудрился исчезнуть.
Мужчина с крупным добродушным лицом, украшенным черными усами, вопросительно взглянул на Джерека.
- Как поживаете? - спросил он сердечно. - Вы, должно быть, мистер Фроменталь из Парижа? Я - Гаррис, а это - мистер Уэллс, о ком вы писали мне. - Он показал на узколицего мужчину с маленькими усиками и очень блестящими бледно-голубыми глазами. - Уэллс, это агент, про которого упоминал Пинкер. Он хочет заняться вашими произведениями там, у себя.
- Боюсь, я... - начал Джерек.
- Садитесь, мой дорогой приятель, и выпейте вина. - Мистер Гаррис встал и, тепло пожав руку Джерека, усадил его в кресло. - Как поживают в Париже мои друзья? Золя? Я очень расстроился, услышав о бедном Гонкуре. И как в настоящее время Доде? С мадам Ротези все хорошо, надеюсь? - Он подмигнул. - И не забудьте, когда вернетесь, передать послание моему старому другу, графине де Лойсон...
- Мужчина, - сказал Джерек, - который сидел вместе с вами... Вы знаете его, мистер Гаррис?
- Время от времени он печатается в "Обозрении". Как и все остальные здесь. Его имя Джексон. Делает для нас небольшие обзоры по искусству.
- Джексон?
- Вы читали его? Если хотите встретиться с ним, буду рад представить вас. Но я думал, ваш визит в кафе "Ройяль" сегодня вечером связан с Гербертом Уэллсом. Он - довольно крупная дичь в эти дни, а, мистер Уэллс? Мистер Гаррис громко рассмеялся и хлопнул мистера Уэллса по плечу.
Тот в ответ слабо улыбнулся, но явно был польщен определением Гарриса.
- Жаль, что так немного сотрудников журнала присутствуют сегодня, - продолжал Гаррис. - Киплинг говорил, что придет, но, как обычно, не явился, замкнутый старый пес. И Ричарда не видно неделями. Мы надеялись, что сегодня вечером нас благословит посещением мистер Питт Ридж. Но кое-кого мы вам можем предложить и сегодня. Вот Грегори, один из наших редакторов. - Долговязый молодой мужчина ухмыльнулся, наливая себе нетвердой рукой еще один бокал шампанского. - А это наш драматический критик по имени Шоу. - Мужчина с рыжей бородой и язвительным выражением лица, одетый в костюм из твида, который казался тяжелым не по погоде, мрачно кивнул с дальнего конца стола, где сидел, проглядывая пачку бумаг и иногда делая на них пометки ручкой.
- Рад видеть вас всех, джентльмены, - с отчаянием в голосе ответил Джерек Корнелиан. - Но мне нужен мужчина, мистер Джексон, как вы назвали его. Я с ним очень хочу поговорить.
- Слышите, Уэллс? - воскликнул мистер Гаррис. - Он совсем не интересуется вашими фантастическими полетами. Он хочет Джексона. Джексон! - Мистер Гаррис с недоумением огляделся вокруг. - Куда исчез Джексон? Он будет в восторге, узнав, что его читают в Париже. Придется поднять ему гонорар до гинеи за статью, если он станет еще более знаменитым.
Мистер Уэллс нахмурился, в упор глядя на Джерека. Когда он заговорил, голос его оказался удивительно высоким.
- Вы выглядите не слишком свежим, мистер Фроменталь. Недавно приехали?
- Совсем недавно, - ответил Джерек. - И мое имя не Фроменталь, а Корнелиан.
- Где же Джексон? - требовал мистер Гаррис.
- Мы все чуточку пьяны, - сказал мистер Уэллс Джереку. - Последний тираж распродан, и Фрэнк любит ходить сюда праздновать это событие. - Он обратился к мистеру Гаррису:
- Может быть, вернулся в свой офис, как вы думаете?
- Наверное, - удовлетворился мистер Гаррис.
- Будьте добры, воздержитесь производить столько чертовского шума, мистер Гаррис! - сказал рыжебородый мужчина за дальним концом стола. - Я обещал вернуть гранки сегодня. И где наш обед, между прочим?
Мистер Уэллс наклонился вперед и коснулся руки мистера Гарриса.
- Вы абсолютно уверены, что Фроменталь появится сегодня, Гаррис? Мне уже пора идти, у меня есть кое-какие дела.
- Появится? Он здесь, не так ли?
- Это, оказывается, мистер Корнелиан, - сухо ответил мистер Уэллс.
- В самом деле? Ладно, Фроменталь придет. Он надежный человек.
- Я не знал, что вы знакомы с ним лично.
- Не знаком, - ответил, не смущаясь, мистер Гаррис, - но много слышал о нем. Он как раз тот человек, который поможет вам, мистер Уэллс.
Мистер Уэллс поглядел на него скептически.
- Все равно я лучше пойду.
- Вы не останетесь на ужин? - Мистер Гаррис был разочарован. - Есть пара идей, которые я хотел бы обсудить с вами.
- Я загляну в офис на неделе, если хотите, - сказал мистер Уэллс, поднимаясь и вынимая часы из кармана жилета. - Если я поймаю кэб, то должен успеть в "Чаринг-Кросс" к девятичасовому поезду.
- Вы собираетесь обратно в Уокинг?
- В Бромли. - Там есть кое-какие дела, которые я обещал своим родителям уладить.
- В Бромли, вы сказали? - вскочил с кресла Джерек. - В Бромли, мистер Уэллс?
Мистер Уэллс удивился.
- Ну да. Вы бывали там?
- Вы отправляетесь сейчас?
- Да.
- Я пытаюсь попасть в Бромли... ну очень давно. Можно ли мне сопровождать вас?
- Конечно. - Мистер Уэллс засмеялся. - Никогда не видел никого, кто так хотел бы посетить Бромли, большинство скорее хотело убраться оттуда. Пойдемте, мистер Корнелиан, мы должны поторопиться.

Глава 11

БЕСЕДЫ О МАШИНАХ ВРЕМЕНИ И НА ДРУГИЕ ТЕМЫ

Хотя настроение мистера Уэллса, кажется, значительно улучшилось, стоило им покинуть кафе "Ройяль", он мало разговаривал, пока они не вышли из кэба и не расположились уютно в вагоне второго класса, сильно пахнущем дымом. Около кассы Джерек пришел в замешательство, когда с него потребовали плату за проезд, но Уэллс, великодушно предположив, что у него нет английских денег, заплатил за обоих. Сейчас он сидел, отдуваясь, в одном углу купе, в то время как Джерек устроился напротив него в другом. Джерек с любопытством изучал меблировку вагона, которая оказалась совсем не такой, как ему представлялось. Заметив небольшое пятно и подтеки на обивке, он заверил себя, что тщательно воспроизведет их при первом удобном случае.
- Я очень благодарен вам, мистер Уэллс. Я уже начал думать, что никогда не найду Бромли.
- У вас там друзья?
- Да, один друг. Леди. Возможно, вы знаете ее.
- Я помню некоторых людей из Бромли.
- Миссис Амелия Ундервуд.
Мистер Уэллс нахмурился, покачал головой и стал набивать табаком трубку.
- Нет, боюсь, что не знаю. В какой части она живет?
- Ее адрес: Коллинз-авеню, двадцать три.
- А, это одна из новых улиц. Бромли здорово вырос с тех пор, как я был молодым.
- Вы знаете улицу?
- Думаю, да. Я покажу вам дорогу, не беспокойтесь. - Мистер Уэллс откинулся на спинку сиденья, его глаза весело блеснули. - Как это характерно для старины Гарриса - спутать вас с кем-то другим, кого он никогда не видел, а поскольку он по каким-то причинам не любит признавать, что не знает кого-то, то уверяет, что знает людей, с которыми абсолютно не знаком. Он говорит о них, будто они его лучшие друзья, а они обижаются и не хотят иметь с ним дела. - Голос мистера Уэллса был звонким и оживленным. - И все-таки я слегка благоговею перед ним. Он разорил полдюжины газет, но все же публикует лучшие в Лондоне материалы. И он дает мне шанс, в котором я нуждаюсь. Вы пишете для французских газет, мистер Корнелиан?
- Гм, нет... - ответил Джерек, не желая повторять предыдущий эксперимент, когда он рассказал абсолютную правду и ему не поверили. - Я немного путешествую.
- По Англии?
- О да.

Предыдущая страница 6 Следующая страница


7 Майкл Муркок

- И где вы уже побывали?
- Только в девятнадцатом столетии, - сказал Джерек.
Мистер Уэллс подумал, что явно неправильно расслышал слова Джерека, затем его улыбка стала шире.
- Вы читали мою книгу! - воскликнул он с энтузиазмом. - Вы путешествуете во времени, не так ли, сэр?
- Да, - сказал Джерек, обрадовавшись, что его хоть раз приняли всерьез.
- И у вас есть машина Времени? - Глаза мистера Уэллса весело блеснули.
- Сейчас нет, - доверительно сообщил ему Джерек. - На самом деле я ищу ее, так как не могу использовать метод, который помог мне прибыть сюда. Я не из прошлого, видите ли, а из будущего.
- Вижу, - мрачно кивнул мистер Уэллс.
Поезд двинулся. Джерек посмотрел на одинаковые, закопченные дымом крыши, освещенные газовыми лампами.
- Все дома кажутся одинаковыми и перенаселенными, - сказал он. - Они немного не похожи на те, которые я видел раньше.
- Около кафе "Ройяль"? Да, в вашем веке, конечно, нет трущоб.
- Трущобы? - удивился Джерек. - Нет. - Ему нравилось потряхивание поезда. - Мне нравится ехать.
- Не похоже на ваши монорельсовые дороги? - спросил мистер Уэллс.
- Нет, - развеселился Джерек. - Вы знаете мистера Джексона, мистер Уэллс? Мужчина, который ушел, когда появился я?
- Я видел его раз или два. Говорил о том, о сем. Он показался мне интересным собеседником. Но я посещаю "Субботнее обозрение" очень редко, обычно когда Гаррис настаивает. Ему необходимо видеть своих сотрудников время от времени, чтобы, как мне кажется, удостовериться в их реальности. - Мистер Уэллс улыбнулся в предвкушении своего следующего замечания. - Или, возможно, в своей собственной.
- Вы не знаете, где он живет в Лондоне?
- Вам придется спросить об этом у Гарриса.
- Не уверен, что мне представится такая возможность. Как только я найду миссис Ундервуд, мы сразу же начнем искать машину Времени. Вы не знаете, где ее можно найти, мистер Уэллс?
Ответ мистера Уэллса был загадочным:
- Вот здесь, - сказал он, постучав себе по лбу курительной трубкой. Там, где я нашел свою.
- Вы построили свою машину?
- Можно сказать и так.
- Значит, они не очень распространены в этом периоде?
- Нет, совсем не распространены. Некоторые критики обвиняют меня в излишнем воображении. Они считают мое изобретение оторванным от реальности.
- Итак, машины Времени только начинают появляться.
- Ну, моя, кажется, появилась достаточно успешно. Я начинаю получать вполне удовлетворительные результаты, хотя лишь немногие их ожидали.
- Вы не могли бы построить для меня такую машину, мистер Уэллс?
- Боюсь, я скорее теоретик, чем ученый-практик, - объяснил мистер Уэллс. - Но если вы умудритесь ее построить, обязательно сообщите мне.
- Единственная машина, в которой я путешествовал, сломалась. Между прочим, есть свидетельства, что она пришла из периода за две тысячи лет перед вашим. Поэтому, возможно, вы вновь открываете путешествие во Времени.
- Великолепно сказано, мистер Корнелиан! Мне редко приходилось встречать кого-нибудь с таким необычным складом воображения. Вы должны реализовать эту идею, написав историю для парижских читателей. И в считанное время станете конкурентом мистера Верна.
Джерек не совсем понял его.
- Я не могу писать, - сказал он, - или читать.
- Ни один настоящий элой не способен читать или писать.
Мистер Уэллс пыхнул трубкой, всматриваясь в окно.
Поезд мчался мимо более просторных домов, образующих более широкие улицы, будто некая сила в центре города, который они уже миновали, была способна сжимать здания подобно тому, как глина сжимается центробежной силой, когда вращается на колесе горшечника. Джерек напряженно пытался придумать какое-нибудь объяснение и в конце концов оставил эту проблему. Нельзя же ожидать, что можно понять эстетику Эпохи Рассвета за один вечер! - Жаль, что вы не переводите мои книги, мистер Корнелиан, это работа прямо для вас. Вы смогли бы даже улучшить книгу!
Опять не способный понять оживление молодого писателя, Джерек Корнелиан просто кивнул головой.
- И все же не следует позволять себе заходить слишком далеко, - сказал мистер Уэллс задумчиво. - Люди часто спрашивают меня, где я беру свои неправдоподобные идеи. Они думают, что я намеренно гонюсь за сенсацией, и не понимают, что мне эти идеи кажутся обыкновенными.
- И мне тоже они кажутся исключительно обыкновенными! - обрадовался Джерек, с готовностью соглашаясь.
- Вы так думаете? - произнес мистер Уэллс довольно холодно.

***

- Мы прибыли, мистер Корнелиан. Это ваш сказочный Бромли, а мы, кажется, единственные приезжие.
Мистер Уэллс отворил дверь вагона и вышел на платформу.
Станция освещалась масляными лампами, мерцающими от слабого ветра. Мужчина в форме, стоящий в конце поезда, поднес к губам свисток и пронзительно свистнул, махнув зеленым флажком. Мистер Уэллс закрыл дверь вагона, и поезд медленно двинулся от станции.
Они прошли мимо ящиков, полных цветов, мимо окрашенного в белый цвет забора и оказались у выхода, где пожилой мужчина взял билеты, протянутые ему мистером Уэллсом. Территорию станции кончилась, и они вышли на улицу, застроенную двухэтажными домами, между которыми горели несколько газовых ламп, давая скудное освещение. Поблизости слышались цокающие звуки копыт лошади. Стайка детей играла на мостовой под одной из ламп. Джерек и мистер Уэллс свернули за угол.
- Это Верхняя улица, - информировал мистер Уэллс. - Я здесь родился, и с тех пор она почти не изменилась, хотя сам Бромли вырос. Сейчас уже можно считать его почти пригородом Лондона.
- А... - пробормотал Джерек.
- Этот магазин - Медхерста. - Мистер Уэллс показал на темные витрины.
- А там был Атлас-хауз. Он никогда не пользовался успехом, магазин фарфора моего отца. Там находится старый "Колокол", где город тратит большую часть прибыли. Портные Куперы, кажется, уже не занимаются бизнесом. Рыбный магазин Вудэла... - Он усмехнулся. - Знаете ли, некоторое время Бромли был для меня Раем, затем стал Адом, а теперь просто Чистилищем.
- Почему вы приехали сюда, мистер Уэллс?
- Уладить дела моего отца. Я остановлюсь в "Розе и Короне", а утром отправлюсь назад. Писателю никогда не вредно иногда бросить взгляд на свои корни. Уехав отсюда, я проделал долгий путь, и, полагаю, мне очень повезло.
- И мне повезло, мистер Уэллс, что я встретил вас. - Джерек был почти в экстазе. - Бромли! - выдохнул он.
- Вы, должно быть, первый турист в этом городке, мистер Корнелиан.
- Благодарю вас, - неопределенно ответил Джерек.
- Теперь, - сказал мистер Уэллс, - я помогу вам пройти на Коллинз-авеню, затем направлюсь в "Розу и Корону", прежде чем они начнут гадать, что со мной случилось.
Мистер Уэллс провел его по нескольким улицам, где заборы были исключительно высокими, а дома выглядели немного поновее, и наконец они остановились на углу обсаженной деревьями и освещенной газом улицы.
- Мы с вами находимся в сумрачной, наполовину обособленной земле, - объявил мистер Уэллс. - Коллинз-авеню, сэр.
Он показал на табличку, которую Джерек не мог прочитать.
- Где будет номер двадцать три?
- Я бы сказал, на полпути. Давайте посмотрим по этой стороне улицы.
Да, вот видите? Прямо около той лампы.
- Вы очень добры, мистер Уэллс. Через несколько мгновений я снова соединюсь с моей потерянной любовью! Я опроверг теорему Морфейла! Я осмелился переплыть опасные бурные моря Времени! Наконец-то, наконец-то я в конце моего трудного пути - в Бромли! - Джерек обнял мистера Уэллса за плечи и твердо поцеловал в лоб. - А это вам, мистер Уэллс, мой дорогой. Мистер Уэллс отступил назад, чуточку обеспокоенный.
- Рад был... э... помочь вам, мистер Корнелиан, а сейчас мне нужно спешить. - Он повернулся и быстро зашагал в направлении, откуда они пришли.
Джерек, слишком счастливый, чтобы заметить какие-нибудь изменения в манерах мистера Уэллса, упруго зашагал по мостовой Коллинз-авеню и быстро достиг ворот затейливого чугунного литья, затем перепрыгнул через изгородь и пошел по посыпанной песком тропинке к двери виллы, построенный из красного кирпича. Готическая архитектура, напоминала ту, на которой настаивала миссис Ундервуд, прося выстроить для нее дом в Конце Времени. Он знал, что делать, так как прошел хорошее обучение. Джерек нашел звонок и, дернув за него, снял шляпу, жалея, что забыл прихватить с собой какие-нибудь цветы. С восхищением он изучал стеклянные лилии в верхней половине двери.
Внутри дома послышалось движение, дверь открылась. На пороге стояла молодая девушка в черном платье, белом переднике и в белой шапочке, но это была не миссис Ундервуд. Посмотрев на Джерека Корнелиана со смесью удивления, любопытства и презрения, она сказала:
- Да?
- Это Коллинз-авеню, двадцать три, Бромли, Кент, Англия, 1896 год?
- Так и есть.
- Место жительства прекрасной миссис Амелии Ундервуд?
- Правильно, это дом Ундервудов. Что вам угодно?
- Я пришел увидеть миссис Амелию Ундервуд. Она дома?
- Как ваше имя?
- Корнелиан. Скажите ей, что Джерек Корнелиан здесь, чтобы забрать ее назад в наше любовное гнездышко.
- Свихнулся! - сказала юная девушка. - Полное сумасшествие.
- Не понимаю вас.
- Лучше не пытайтесь, мистер! Уехать с ней! Боже! За разговоры вроде этого миссис Ундервуд заявит на вас в полицию! - Она попыталась закрыть дверь, но Джерек был уже частично внутри.
- Миссис Ундервуд... уважаемая леди! Убирайтесь... вон!
- Я совершенно ничего не понимаю, - сказал Джерек мягко. - Почему вы стали такой возбужденной? - Он все еще ошеломленно сопротивлялся ей. - Пожалуйста, скажите миссис Ундервуд, что я здесь.
- О Боже! О Боже! - повторяла девушка. - Имейте немного здравого смысла! Вы добьетесь того, что вас арестуют. Будьте хорошим парнем, идите своей дорогой, и мы ничего не расскажем о вас.
- Я пришел к миссис Ундервуд, - твердо сказал Джерек. - И не знаю, почему вы не хотите, чтобы я увидел ее. Быть может, я нарушил один из ваших обычаев? Но, мне кажется, все правильно. Если надо что-нибудь еще, если есть какое-нибудь дополнительное правило, которому я должен следовать, укажите его, укажите. У меня нет желания быть грубым!
- Грубым! О Господи! - И, повернув голову, она закричала через плечо:
- Мэм! Мэм! Здесь какой-то маньяк, я не могу удержать его сама!
Открылась дверь. В коридоре стало светлее, появилась женщина в платье из коричневого бархата.
- Миссис Ундервуд! - закричал Джерек. - Миссис Ундервуд! Это я, Джерек Корнелиан, вернулся за вами!
Миссис Ундервуд была такой же прекрасной, как всегда, но, по мере того как он смотрел на нее, становилась все бледнее и бледнее. Она прислонилась к стене, ее руки поднялись к лицу, губы двигались, но не издавали ни звука.
- Помогите мне, мэм! - просила служанка, отступив в прихожую. - Я не могу справиться с ним сама. Вы знаете, какими сильными могут быть эти психи!
- Я вернулся, миссис Ундервуд! Я вернулся!
- Вы... - Он едва мог расслышать слова. - Вы... были повешены, мистер Корнелиан. За шею, пока не умерли.
- Повешен? В машине Времени, вы имеете в виду? Я думал, вы сказали, что отправляетесь со мной. Я ждал. Вы, очевидно, не смогли присоединиться ко мне. Поэтому я вернулся.
- В-вернулись?!
Он протиснулся мимо дрожащей служанки и протянул руки, чтобы обнять женщину, которую любил.
Та стояла, приложив бледную руку к бледному лбу, в ее глазах застыло какое-то безумное рассеянное выражение, и она, казалось, говорила сама с собой:
- Мои переживания... слишком много... знала, что не полностью оправилась... мозговая лихорадка...
И прежде чем Джерек смог обнять ее, она рухнула на красный ковер.

Глава 12

УЖАСНАЯ ДИЛЕММА МИССИС АМЕЛИИ УНДЕРВУД

- Теперь глядите, чего вы добились! - сказала маленькая служанка обвиняющим тоном. - Вам не стыдно?
- Что я сделал?
- Вы напугали ее каким-то грубым... жестом, как напугали меня! Весь этот грязный разговор!..
Джерек встал на колени около миссис Амелии Ундервуд, похлопывая без всякого результата по ее вялым ладоням.
- Обещайте, что не сделаете ничего гадкого, и я принесу воду и нюхательную соль, - сказала девушка, с тревогой глядя на него.
- Гадкое? Я!..
- О, вы бездушный!
Голос девушки был наполовину упрекающим, наполовину восхищенным. Но, покидая прихожую через дверь под лестницей, Но она, кажется, уже не рассматривала его как явную угрозу.
Девушка вернулась очень быстро, держа в одной руке стакан воды, а в другой маленькую зеленую бутылочку.
- Отойдите, - твердо распорядилась она, вставая на колени рядом с Джереком, и, подсунув одну руку под голову миссис Ундервуд, поднесла бутылочку к ее носу.
Миссис Ундервуд застонала.
- Вам действительно повезло, - сказала служанка, - что мистер Ундервуд находится на собрании. Но он скоро вернется. Вот тогда у вас будут неприятности.
Миссис Ундервуд открыла глаза. Увидев Джерека, она снова закрыла их и снова застонала, но на этот раз, кажется, уже от отчаяния.
- Не бойтесь, - прошептал Джерек. - Я заберу вас, как только вы поправитесь.
Когда она заговорила, голос ее оказался вполне окрепшим:
- Как же получилось, мистер Корнелиан, что вас не повесили?
- Получилось? Я был в своем собственном веке, разумеется, в веке, который вы полюбили, где мы были счастливы.
- Я счастлива здесь, мистер Корнелиан, с моим мужем, мистером Ундервудом.
- Конечно. Но не так, как были бы со мной.
Миссис Ундервуд отпила глоток воды из стакана, отвела в сторону нюхательную соль и сделала попытку подняться на ноги. Джерек и служанка помогали ей. Она медленно прошла в гостиную, довольно невзрачное подобие той, которую Джерек создал для нее. Фисгармония, отметил он, имела меньше клавиш, чем та, что сделал он, и аспидастра была не такой красивой, да и салфеток на мебели здесь явно было маловато. Но запах был лучше - более полным и насыщенным.
Она осторожно присела в одно из больших кресел около камина. Джерек остался стоять. Миссис Ундервуд сказала девушке:
- Вы можете идти, Мауди Эмилия.
- Идти, миссис?
- Да, дорогая. Мистер Корнелиан, хотя и не знаком с нашими обычаями, не опасен. Он из-за границы.
- А-а! - протянула Мауди Эмилия значительно, успокоенная и удовлетворенная тем, что нашлось объяснение, которое ставит все на свои места. - Ладно, тогда я сожалею об ошибке, сэр.
Сделав что-то вроде реверанса, Мауди Эмилия вышла.
- Она добрая девушка, но не очень хорошо воспитанная, - извиняющимся тоном сказала миссис Ундервуд. - Вы знаете, как трудно найти... но, конечно, вы не знаете. Она у нас только две недели, но перебила в доме почти весь фарфор, хотя она очень старается. Мы взяли ее из Дома.
- Из Дома?
- Дом. Дом для девочек. Что-то вроде исправительного заведения для малолетних преступников. Идея заключается в том, чтобы не наказывать их, а обучать какому-нибудь полезному занятию. Обычно, конечно, они поступают на службу.
Слово имело для Джерека знакомое значение.
- Пушечное мясо! - обрадовался он. - Шиллинг в день! - И почувствовал, что в чем-то не прав. - Я забыла, - сказала она. - Простите меня. Вы так мало знаете о нашем обществе.
- Напротив, - возразил Джерек. - Я знаю больше, чем прежде. Когда мы вернемся, миссис Ундервуд, вы удивитесь тому, как много я узнал.
- Я не намерена возвращаться в ваш упадочный век, мистер Корнелиан.
В ее голосе сквозили ледяные нотки, которые зародили в нем тревогу.
- Счастье, что мне удалось бежать оттуда, - продолжала она, затем добавила более мягко:
- Нельзя сказать, конечно, что вы не были самим гостеприимством, и я всегда буду благодарна вам за это, сэр. Я начала уже было убеждать себя, что мне приснилась большая часть того, что произошло...
- Приснилось, что вы полюбили меня?
- Я не говорила, что люблю вас, мистер Корнелиан.
- Вы намекнули...
- Вы неправильно истолковали мое письмо...
- Но я совсем не умею читать. И думал, вы научите меня.
- Я имею в виду, что вы неправильно интерпретировали мои слова. Я была не в себе тогда, в саду. Счастье, что меня переместили в мое Время, как раз в тот момент, прежде чем вы... прежде чем мы сделали что-нибудь, о чем пришлось бы потом сожалеть.
Джерек не поверил своим ушам.
- Вы любите меня. Я знаю. В вашем письме...
- Я люблю мистера Ундервуда. Он - мой муж.
- Я буду вашим мужем.
- Это невозможно.
- Все возможно. Когда я вернусь, мои кольца власти...
- Я не это имею в виду, мистер Корнелиан.
- Мы могли бы иметь детей, - сказал он задабривающим тоном.
- Мистер Корнелиан!..

Предыдущая страница 7 Следующая страница


Пустые земли 8

На ее лицо наконец вернулся цвет.
- Вы прекрасны! - сказал он.
- Пожалуйста, мистер Корнелиан!
Он вздохнул от удовольствия.
- Очень красивы.
- Я должна попросить вас уйти. Муж скоро вернется со своего собрания, и мне придется сказать ему, что вы - старый друг моего отца, что отец познакомился с вашей семьей, когда был миссионером в Южных морях. Это ложь, а я ненавижу лгать, но не вижу другого способа сохранить нам обоим достоинство. Говорите меньше, насколько возможно.
- Вы знаете, что любите меня! - объявил Джерек твердо. - Скажите ему правду. Вы уйдете со мной.
- Я не поступлю так! И без того уже возникли осложнения... мое появление в суде... потенциальный скандал. Мистер Ундервуд не обладает излишним воображением, но он стал довольно подозрительным...
- Подозрительным?
- Из-за истории, которую я была вынуждена состряпать, пытаясь спасти вас, мистер Корнелиан, от петли.
- Петли чего?
Нотка отчаяния вернулась в ее голос.
- Как, между прочим, вы умудрились избежать смерти и появиться здесь?
- Я не знал, что мне угрожает смерть. Я полагал, что меня отправили в путешествие по Времени. Это всегда риск. А сюда мне удалось вернуться благодаря помощи доброго старого механического создания по имени Няня. С тех пор как мы расстались, я не переставал искать способ вернуться в 1896 год, чтобы мы могли вновь соединиться! Счастливый случай привел к последовательности событий, которые в конце концов завершились моим прибытием сюда, на Коллинз-авеню. Вы знаете мистера Уэллса?
- Нет. Он заявляет, что знает меня?
- Нет. У его отца какие-то дела в "Розе и Короне". Так вот, мистер Уэллс рассказывал мне, что изобретает машины Времени. Как я понял, это его хобби: он не изготавливает их сам, этим занимаются другие. Я намереваюсь узнать у него имя мастера, который сможет построить для нас одну машину, тогда проблема нашего возвращения будет решена.
- Мистер Корнелиан, я уже вернулась! Навсегда! Здесь мой дом.
Джерек критически огляделся.
- Он меньше, чем наш дом. Допускаю, в нем немного больше достоверности, но в нем отсутствует, я бы сказал, определенная жизнь. Возможно, не стоило бы касаться просчетов мистера Ундервуда, но, мне кажется, он мог дать вам гораздо больше.
Джерек потерял интерес к предмету разговора и стал шарить в карманах в надежде отыскать в них что-нибудь такое, что можно было бы подарить ей, но там нашелся лишь пистолет-имитатор, который Няня вручила ему перед самым началом путешествия.
- Я знаю, что вы любите пучки цветов, ватерклозеты и так далее (видите, я помню каждую деталь того, что вы мне рассказывали), но я забыл сделать какие-нибудь цветы, а ватерклозет, конечно, - слишком громоздкий объект, чтобы переносить его сквозь Время. Тем не менее... - Тут его осенило. Джерек стянул с пальца самое большое кольцо власти с рубином. - Если вы примете это, я буду счастлив. - Я не могу принять от вас дар, мистер Корнелиан. Как я смогу объяснить это своему мужу?
- Объяснить, что я дал вам что-то? Это необходимо?
- О, пожалуйста, пожалуйста, уходите! - начала она, услышав шаги на улице. - Это он! - Она кинула вокруг безумный взгляд. - Помните, - сказала она требовательным шепотом, - что я сказала вам.
- Я постараюсь, но не понимаю...
Дверь гостиной открылась, и вошел мужчина среднего роста.
Нос мистера Ундервуда украшало пенсне. Соломенного цвета шляпа имела ложбину посередине. Высокий белый воротник безжалостно врезался в его розовую шею, а узел галстука был очень тугим и маленьким, почти микроскопическим. Он расстегивал пуговицы пиджака с видом человека, снимающего защитную одежду в среде, которая может оказаться не совсем безопасной. Очень аккуратно положив черную книгу, которую принес с собой, и подняв брови, он тщательно пригладил волосок, выбившийся из совершенно симметричных усов. - Добрый вечер, - сказал он Джереку с легким намеком на вопрос и тут заметил присутствие жены. - Моя дорогая!
- Добрый вечер, Гарольд. Это мистер Корнелиан. Он только что приехал от Антиподов, где его отец и мой, как ты помнишь, были миссионерами.
- Корнелиан? Необычное имя. Хотя, как мне помнится, такое же было у мошенника, который...
- Его брат, - поспешно сказала миссис Ундервуд. - Я как раз выражала соболезнования, когда ты вошел.
- Ужасное дело. - Мистер Ундервуд бросил взгляд на буфет, где лежала газета, с видом охотника, который видит ускользающую от выстрела добычу, и вздохнул. - Знаете, моя жена очень хитрая, когда нужно выступать в защиту. Огромный риск скандала. Я только сегодня говорил мистеру Григгсу на церковном собрании, что если бы все с таким мужеством следовали учению нашей совести, мы значительно ближе подошли бы к воротам Небесного Царства.
- Кхе, кхе, - сказала миссис Ундервуд, - ты очень добр, Гарольд. Я всего лишь выполняла свой долг. - Не все имеют силу твоего духа, дорогая. Она удивительная женщина, не так ли, мистер Корнелиан?
- Без сомнения, - с чувством согласился Джерек, с беззастенчивым любопытством разглядывая своего конкурента. - Самая чудесная женщина в вашем мире, в любом мире, мистер Ундервуд.
- Гм, да, - сказал мистер Ундервуд. - Вы, конечно, благодарны ей за те жертвы, которые она принесла. Ваш энтузиазм понятен...
- Жертвы? - Джерек повернулся к миссис Ундервуд. - Я не знал, что в этом обществе практикуются подобные обряды. Кому вы...
- Вы долго не были в Англии, сэр? - спросил мистер Ундервуд.
- Это мой второй визит, - ответил Джерек.
- Ага! - Мистер Ундервуд, казалось, удовлетворился объяснением. - В самых темных глубинах джунглей, а? Неся свет дикарскому уму?
- Я был в лесу... - сказал Джерек.
- Он только недавно услышал о печальной судьбе своего брата, - вмешалась в разговор миссис Ундервуд.
Джерек не мог понять, почему она все время прерывает их, ведь он вполне хорошо ладит с мистером Ундервудом, даже лучше, чем ожидал.
- Ты предложила мистеру Корнелиану что-нибудь освежающее, дорогая? - Пенсне мистера Ундервуда блеснуло, когда он оглядел комнату. - Нет нужды говорить, мы - трезвенники, мистер Корнелиан. Но если вы хотите чаю... Миссис Ундервуд с энтузиазмом дернула за веревочку звонка.
- Замечательная идея! - воскликнула она.
Мауди Эмилия появилась почти немедленно, и ей были даны указания принести чай и бисквиты для них троих. Девушка, слушая, переводила многозначительный взгляд с мистера Ундервуда на Джерека Корнелиана и обратно, в результате чего решительные черты лица миссис Ундервуд исказило чуть заметное выражение паники.
- Чай? - переспросил Джерек, когда Мауди Эмилия ушла. - Не думаю, что когда-нибудь пил чай. Или мы...
На этот раз мистер Ундервуд невольно пришел на выручку жене:
- Никогда не пили чая? О, тогда вы не должны упустить такой случай.
Вы, наверное, провели большую часть жизни вдали от цивилизации, мистер Корнелиан?
- Да, от этой.
Мистер Ундервуд, достав из кармана большой белый платок, снял и стал полировать пенсне.
- Я понял, что вы имеете в виду, сэр, - сказал он мрачно. - Кто мы такие, чтобы обвинять бедного дикаря в отсутствии культуры, когда сами живем в такие безбожные времена?!
- Безбожные? Я думал, что это Религиозный Век.
- Мистер Корнелиан, боюсь, вас неправильно информировали. Вашей вере было позволено расцвести без препятствий, без сомнений, ибо вы жили в отдаленной туземной хижине только с Библией и Господом для компании. Но соблазнов, с которыми человек вынужден бороться в нашей цивилизованной Англии, достаточно, чтобы заставить человека махнуть рукой и искать утешения у Высшей Церкви. - Он понизил голос. - Я знал человека, жителя Бромли, который очень близко подошел однажды к такому состоянию, что готов был отвернуться от Рима.
- Он не мог найти Бромли? - засмеялся Джерек, обрадовавшись, что они с мистером Ундервудом так хорошо нашли общий язык. - У меня самого из-за этого была куча хлопот. Если бы я не встретил мистера Уэллса в месте, называемом, насколько я понял, кафе "Ройяль", я все еще искал бы Бромли!
- Кафе "Ройяль"? - прошипел мистер Ундервуд почти тем же тоном, каким произнес "Рим". Он вернул на место пенсне и в упор посмотрел на Джерека. - Я заблудился... - начал объяснять Джерек.
- Это прямые ворота в ад!
- ...и встретил человека, который жил в Бромли.
- Надеюсь, больше не живет?
- Нет.
Мистер Ундервуд вздохнул с облегчением.
- Мистер Корнелиан, - торжественно сказал он, - не забывайте судьбу вашего бедного брата. Без сомнения, он был таким же невинным, как и вы, когда в первый раз приехал в Лондон. Помните, Лондон не зря называют Собственным Городом Сатаны!
- Кто этот мистер Сатана? - небрежно спросил Джерек. - Видите ли, я воссоздаю город, и полезно иметь совет человека, который...
- Мауди Эмилия! - зазвенел голос миссис Ундервуд, будто приветствуя землю после многих дней плавания в открытом море. - Чай! - Она повернулась к собеседникам. - Чай подан!
- А, чай, - сказал мистер Ундервуд, нахмурившись, раздумывая над последними словами Джерека.
Джерек почувствовал, что, несмотря на всю свою осторожность, сказал что-то неправильное, хотя и не видел большого смысла в обмане мистера Ундервуда. Фактически ему было нужно одно - объяснить проблему мистеру Ундервуду, который явно не разделял его страсти к миссис Ундервуд. Тогда мистер Ундервуд согласится, что он, Джерек, будет, вероятно, счастливее с миссис Ундервуд. Мистер Ундервуд останется здесь (возможно, с Мауди Эмилией), а миссис Ундервуд уйдет с ним, Джереком.
Мауди Эмилия разливала чай, миссис Ундервуд стояла возле камина, вертя в руках маленький кружевной платочек, мистер Ундервуд следил через пенсне за Мауди Эмилией, будто проверяя, точное ли количество чая она наливает в каждую чашку. Джерек сказал:
- Мауди Эмилия, я думаю, вы счастливы здесь с мистером Ундервудом?
- Да, сэр, - незамедлительно ответила та тоненьким голоском.
- А вы счастливы с Мауди Эмилией, мистер Ундервуд?
Мистер Ундервуд махнул рукой и подвигал губами, показывая этим, что он счастлив с ней ничуть не меньше, чем должно быть.
- Превосходно, - заключил Джерек.
Последовало молчание. Ему протянули чашку с чаем.
- Что вы думаете? - Мистер Ундервуд оживился, наблюдая, как Джерек отпивает чай. - Есть люди, отвергающие чай, утверждая, что это стимулятор, без которого вполне можно обойтись. - Он печально улыбнулся. - Боюсь, мы не будем настоящими людьми, если лишимся маленьких грешков, а? Вам нравится, мистер Корнелиан?
- Очень приятный, - сказал Джерек. - На самом деле я пил раньше чай.
Но мы называем его как-то по-другому. Более длинное название. Не помните, миссис Ундервуд?
- Откуда я знаю, мистер Корнелиан? - ответила она небрежно, сверкнув глазами на Джерека.
- Лэр что-то... - попробовал вспомнить Джерек. - Су что-то...
- Лэр-сан-су-чонг! Да, самый твой любимый, моя дорогая, не так ли? Китайский чай.
- Вот-вот, - просиял Джерек в подтверждение его слов. - Вы встречали мою жену прежде, мистер Корнелиан?
- Когда были детьми, - сказала миссис Ундервуд. - Я рассказывала тебе, Гарольд.
- Вам, детям, конечно, не давали чай?
- Конечно, нет, - ответила она.
- Дети? - Хотя ум Джерека был занят другими вещами, но сейчас он заинтересовался. - Дети? Вы планируете иметь детей, мистер Ундервуд?
- К несчастью, - мистер Ундервуд прочистил горло, - небо не благословило нас до сих пор...
- Что-нибудь не так?
- Э... нет...
- Возможно, вы не умеете их делать прямым старомодным методом? Должен признаться, мне самому пришлось потратить много времени, чтобы разобраться. Знаете... - Джерек обернулся, желая убедиться, что миссис Ундервуд готова включиться в беседу, - надо было определить, что куда входит и так далее.
- Н-н-н-г, - сказала миссис Ундервуд.
- Великие небеса! - Мистер Ундервуд все еще держал чашку с чаем на полпути к губам. В первый раз с тех пор, как он вошел в комнату, его глаза, казалось, ожили.
Джерек затрясся от смеха.
- Потребовались долгие исследования. Моя мать, Железная Орхидея, объяснила все, что знала, и в конце, когда мы собрали всю информацию, помогла получить массу практического опыта, так как всегда интересовалась новыми способами любви. Она рассказала, что, хотя при моем зачатии и была использована подлинная сперма, в остальном старые методы не соблюдались. Как только она разобралась, что к чему (а это потребовало некоторых незначительных биологических изменений), она призналась мне, что редко так наслаждалась, пользуясь общепринятыми способами любви. В чем дело, мистер Ундервуд, миссис Ундервуд?
- Сэр, - сказал мистер Ундервуд, обращаясь к Джереку с холодной брезгливостью, - я думаю, что вы сумасшедший. В качестве снисхождения я готов допустить, что вы и ваш брат прокляты одним и тем же заболеванием мозга, которое привело его на виселицу.
- Моего брата? - Джерек нахмурился, но затем подмигнул миссис Ундервуд. - О да, мой брат...
Миссис Ундервуд, тяжело дыша, неожиданно села прямо на ковер, в то время как Мауди Эмилия с поджатыми губами и очень красным лицом издавала странные придушенные звуки.
- Зачем вы пришли сюда? О, ну почему вы пришли сюда? - бормотала миссис Ундервуд, раскачиваясь на полу.
- Потому что, как вы знаете, я люблю вас, - терпеливо объяснил Джерек. - Видите ли, мистер Ундервуд, - начал он доверительно, - я хочу забрать миссис Ундервуд с собой.
- В самом деле? - Мистер Ундервуд подарил Джереку исключительно безжизненную кривую усмешку. - А что, могу я спросить, вы намерены предложить моей жене, мистер Корнелиан?
- Предложить? Подарки? Да, хорошо... - Джерек снова начал шарить в карманах, но опять не найдя ничего, кроме пистолета-имитатора, вытащил его. - Это?
Мистер Ундервуд вскинул руки вверх.

Глава 13

СТРАННЫЕ СОБЫТИЯ В БРОМЛИ ОДНАЖДЫ НОЧЬЮ В ЛЕТО 1896 ГОДА

- Пощадите их, - сказал мистер Ундервуд. - Возьмите меня, если надо.
- Но я не хочу вас, мистер Ундервуд, - рассудительно произнес Джерек, помахивая пистолетом. - Хотя это и благородно с вашей стороны, но я хочу миссис Ундервуд. Видите ли, она любит меня, а я люблю ее.
- Правда, Амелия?
Не говоря ни слова, она покачала головой.
- У тебя какая-то связь с этим человеком?
- Вот слово, которое я пытался вспомнить, - обрадовался Джерек.
- Я не верю, что вы - брат того убийцы, - сказал мистер Ундервуд, не забывая держать руки над головой. - Каким-то образом вы избежали виселицы. И ты, Амелия, кажется, сыграла отвратительную роль, помешав свершиться правосудию. Я чувствовал в то время...
- Нет, Гарольд, мне нечего стыдиться... о, разве что совсем немного... Если бы я попыталась объяснить, что случилось со мной той ночью, когда...
- Той ночью, да? Когда?..
- Я была похищена.
- Этим человеком?
- Нет, он появился позднее. О дорогой! Я ничего не рассказала тебе потому, что знала: ты не сможешь поверить. Мне не хотелось взваливать на тебя ненужную ношу, которая, думаю, тебе не по силам.
- Груз правды, Амелия, всегда легче, чем тяжесть обмана.
- Меня переместили в отдаленное будущее нашего мира. Как - я не могу объяснить. Там я встретила мистера Корнелиана, который был добр ко мне. Я не ожидала, что когда-нибудь вернусь сюда, но вернулась - в тот же самый момент времени, когда исчезла оттуда. Я решила, что мне приснился яркий правдоподобный сон, как вдруг узнала о появлении мистера Корнелиана в нашем времени: его судили за убийство.
- Итак, он - тот самый человек!
- Я чувствовала, мой долг - помочь ему. Он не может быть виновным, и я пыталась доказать, что он безумен, чтобы, по крайней мере, спасти ему жизнь. Как бы там ни было, мои усилия оказались тщетными. Не помогли и наивные, хотя и настойчивые попытки мистера Корнелиана настоять на правде, в которую, как и следовало ожидать, никто не поверил. Его приговорили к смерти. Последнее, что я узнала, - он погиб через исполнение Закона.
- Абсурд, - сказал мистер Ундервуд. - Я вижу, что был абсолютным дураком. Если ты не так же безумна, как он, тогда ты виновна в самом нечестивом обмане, в какой только заблудшая жена ввергала своего доверчивого мужа. - Мистер Ундервуд дрожал. Он провел рукой по лбу, растрепав волосы, затем ослабил галстук. - Ладно, к счастью, Библия дает ясные указания на этот счет. Разумеется, ты должна уйти. Ты должна покинуть мой дом, Амелия, и благодари Господа нашего Иисуса Христа за Новый Завет и его наставления. Если бы мы жили во времена Ветхого Завета, твое наказание не было бы таким мягким!
- Гарольд, пожалуйста! Я вижу, ты не в себе. Если бы ты попытался выслушать историю мистера Корнелиана...
- Ха! Должен ли я выслушивать его бредни, прежде чем он убьет меня?
- Убить вас? - мягко сказал Джерек. - Если хотите, мистер Ундервуд, я с охотой сделаю все, что могу...
- О!..
Джерек увидел, что Мауди Эмилия покидает комнату. Возможно, ей наскучила беседа. Он определенно испытывал массу трудностей, пытаясь понять мистера Ундервуда, чей голос сильно дрожал, а иногда поднимался так высоко, что слова искажались.
- Я не сделаю ничего, чтобы помешать вам, - говорил мистер Ундервуд.
- Берите ее и уходите, если хотите. Она говорила вам, что любит вас?
- О да. В письме.
- Письмо? Амелия!
- Я написала письмо, но...
- Итак, ты столько же глупа, сколь вероломна. Подумать только, под собственной крышей я пригрел такое существо! Я думал, ты честна, я думал, ты настоящая христианка. Ведь, Амелия, я восхищался тобой. Восхищался тем, кажется, что было просто маскировкой, маской лицемерия.
- О Гарольд, как ты можешь верить таким вещам? Если бы ты знал, какие усилия я прилагала, чтобы защитить мою...
- Честь? В самом деле, дорогая, ты, должно быть, считаешь меня круглым болваном, если думаешь, что можешь продолжать дальше свою игру!
- Хорошо, - сказал Джерек весело, желая, чтобы мистер Ундервуд выражался пояснее, но довольный, что основная проблема разрешилась. - Не пора ли нам, миссис Ундервуд?
- Я не могу, мистер Корнелиан. Мой муж не в себе. Шок от вашего появления и вашего... гм... вашего языка... Я знаю, вы не хотели ничего дурного, но потрясение, вызванное вами, много хуже, чем я боялась. Мистер Корнелиан, пожалуйста, положите пистолет обратно в карман!
Он сунул пистолет в складки плаща.
- Я собирался предложить его в обмен. Насколько я понял...
- Вы совсем ничего не поняли, мистер Корнелиан. Будет лучше, если вы уйдете...
- Уходи вместе с ним, Амелия. Я настаиваю. - Мистер Ундервуд опустил руки, вытащил из кармана платок и точными, обдуманными движениями, поглядывая на белую ткань, промокнул лоб. - Этого хотите вы оба, не так ли? Твою свободу. О, я с радостью даю ее тебе. Ты оскверняешь благочестие моего дома!
- Гарольд! Я не могу поверить такому скоропалительному решению. Ты всегда исповедовал прощение! Ты обычно такой спокойный.
- Я и сейчас должен быть спокойным?
- Нет, но...
- Всю жизнь я жил, руководствуясь определенными принципами - принципами, которые, как я считал, разделяешь и ты. Должен ли я присоединиться к тебе, чтобы попрать их? Твой отец, почтенный мистер Вернон, однажды предупредил меня, что ты склонна мечтать. Когда мы поженились, я не обнаружил этой черты в твоем характере и полагал, что необходимость быть хорошей женой искоренила ее в тебе. Но нет, оказывается, она всего лишь была спрятана. И, оказывается, не очень глубоко!
- Боюсь, Гарольд, что ты сошел с ума!
Он отвернулся.
- Уходите!
- Ты пожалеешь об этом, Гарольд. Ты знаешь, что пожалеешь.
- Пожалеть жену, вступившую под крышей мужа в любовную связь с осужденным убийцей? Да! - Он невесело засмеялся. - Полагаю, что пожалею. Джерек взял миссис Ундервуд за руку.
- Не пора ли идти?
Ее умоляющие глаза все еще смотрели на мужа, но она позволила Джереку повести себя к двери.
А затем они оказались в тишине Коллинз-авеню. Джерек понял, что миссис Ундервуд была взволнована прощанием с мужем.

Предыдущая страница 8 Следующая страница


9 Майкл Муркок

- Я думаю, мистер Ундервуд понял ситуацию очень хорошо, не так ли?
Ну, вот, видите, все ваши страхи, миссис Ундервуд, оказались беспочвенными. Всегда стоит говорить правду. Мистер Ундервуд говорил то же самое. Возможно, он не вел бы себя так великодушно, но все же...
- Мистер Корнелиан, я знаю своего мужа. Такое поведение было для него по меньшей мере необычным. Вы ответственны за то, что он подвергся большему напряжению, чем стал бы терпеть кто-нибудь другой. Я тоже частично виновата...
- Почему вы говорите шепотом, миссис Ундервуд?
- Соседи. - Она покачала головой. - Мы должны немного пройтись пешком, а тем временем у Гарольда будет возможность обдумать все заново. Библейские собрания иногда отнимают у него сил больше, чем можно ожидать. Он очень старательный, в его семье несколько поколений были миссионерами, и он всегда сожалел, что не может пойти по стопам отца: его здоровье, в целом не такое уж плохое, не выдерживает жаркого климата. Его мать рассказывала, что он такой с детства. - Она замолчала. - Боюсь, я разболталась.
- Болтайте дальше, прекрасная миссис Ундервуд! - Джерек шагал легко.
- Скоро мы будем там, где должны быть оба. Я помню каждое слово письма, которое мистер Гриффитс прочитал мне. Особенно последнюю часть: "...и, таким образом, я должна сказать вам, Джерек, что я люблю вас, что мне не хватает вас, что я всегда буду помнить о вас". О, как я счастлив! Теперь я знаю, что такое счастье!
- Мистер Корнелиан, я написала это письмо в спешке. Потому что добавила она нехотя, - я думала, вы скоро умрете.
- Я не могу понять, почему?
Она глубоко вздохнула и не стала объяснять дальше.
Они прошли через несколько улиц, очень похожих на Коллинз-авеню (Джерек удивился, как люди находят дорогу к своим индивидуальным жилищам), и через некоторое время Джерек заметил, что миссис Ундервуд дрожит от холода. Он и сам чувствовал, как сильно охладился воздух. Джерек снял плащ и накинул его на плечи миссис Ундервуд. Она не противилась.
- Благодарю вас, - сказала она. - Если бы я не была разумной женщиной, мистер Корнелиан, я могла бы сейчас считать, что вся моя жизнь разбита. Тем не менее, я предпочитаю думать, что Гарольд поймет свою ошибку и что мы помиримся.
- Он будет жить с Мауди Эмилией, - утешил ее Джерек. - Он сам намекнул на это, и она не возражала.
- О дорогой! О дорогой!.. - Миссис Ундервуд покачала головой.
Дорога превратилась в тропинку, которая шла сначала между заборами, затем углубилась в кусты. За кустами начинались поля. На чистом небе сияла огромная луна, заливая все вокруг мягким светом.
- Мы, кажется, избрали неверное направление, если хотим попасть в "Розу и Корону".
- Почему вы хотите посетить публичный дом?
- Публичный дом?
- Почему вы хотите пойти в "Розу и Корону", мистер Корнелиан?
- Разумеется для того, чтобы увидеть мистера Уэллса, миссис Ундервуд. Просить его порекомендовать хорошего изготовителя машины Времени.
- В моем веке нет таких вещей, как машины Времени. Ваш знакомый просто подшутил над вами.
- О, нет, наша беседа была самой серьезной. Он один из немногих людей, встреченных мною в вашем мире, кто, кажется, точно знает, о чем говорит.
- Без сомнения, он посмеялся над вами! Где произошла беседа?
- В поезде. И какая чудесная была поездка! Как только вернусь к себе, сразу произведу массу уточнений и улучшений.
- Значит, у вас пока нет средства вернуться в ваш родной период Времени?
- Нет. Но в этом деле я не вижу никаких трудностей.
- Трудности будут у нас обоих, если Мауди Эмилия, как я подозреваю, пошла за полицией. Если мой муж не успел успокоиться, он информирует полицейского, когда тот явится, что сбежавший убийца и его сообщница находятся сейчас в окрестностях Бромли. И что этот человек вооружен. Между прочим, что это за штука, которой вы махали?
- Пистолет-имитатор? Хотите, я продемонстрирую его?
- Думаю, не надо.
Ночная тишина была нарушена звуком полицейского свистка вдали. - Полиция! - воскликнула миссис Ундервуд. - Чего я и боялась. - Она схватила Джерека за руку, но почти немедленно убрала ладонь. - Если они найдут вас, вы обречены!
- Почему? Вы имеете в виду джентльменов в шлемах, которые помогали мне прежде? У них есть доступ к машине Времени. В конце концов, именно благодаря им я смог вернуться в собственный век в прошлый раз.
Она, игнорируя его слова, потащила Джерека через ворота в поле. Воздух был напоен сладким ароматом, и Джерек остановился, чтобы вобрать запах в легкие.
- Нет никаких сомнений в том, - начал он, - что мне еще многое следует узнать. Запахи, например, почти отсутствуют в моих реконструкциях, а когда они все-таки существуют, им не хватает тонкости. Если бы имелся какой-нибудь способ записи...
- Молчите, - прошептала она настойчиво. - Видите, они идут сюда? Она показала через плечо на дорогу, где появилось несколько пляшущих маленьких огоньков. - Это их "бычьи глаза". Вся полиция Бромли, должно быть, идет по нашему следу.
Опять прозвучал свисток. Беглецы притаились позади кустов, слушая шелест велосипедных шин по грунтовой дороге.
- Наверное, они направились к железнодорожной станции, - сказал хриплый голос. - Ведь не круглые же они дураки, чтобы бежать в открытое поле. Здесь мы ищем напрасно.
- Никогда нельзя быть уверенным с сумасшедшим, - возразил другой голос. - Три года назад я участвовал в поисках Левишамского Убийцы. Представьте, его нашли свежим, как огурец, на складе, за пять улиц от места преступления. Он скрывался там в течение двух недель, пока мы днем и ночью обегали пол-Кента, не поймав ничего, кроме насморка.
- Я все-таки думаю, они направились к поезду. Пострадавший сказал, что тот парень приехал на поезде.
- Мы не совсем уверены, что этот человек - тот самый. Кроме того известно, что с поезда сошли двое мужчин - очевидно, друзья. Где же другой?
- Не верю я, что он приехал на поезде.
- Между прочим, что он делает в Бромли? - недовольно вмешался третий голос.
- Видимо, вернулся за сладким кусочком. Бывают такие женщины, что голова идет кругом. Я видел раньше, как совершенно приличная женщина опускается из-за негодяя с хорошо подвешенным языком. Если она неосторожна, то становится его очередной жертвой.
- Такое часто бывает, - согласился другой.
Они удалились за пределы слышимости. Лицо миссис Ундервуд потемнело.
- Недурно! - сказала она. - Итак, я уже имею репутацию сожительницы преступника. Как они сказали, любительница грязи. Ну, мистер Корнелиан, вы никогда не поймете вреда, который нанесли, но сейчас я очень сожалею, что позволила своей доброй натуре встать на вашу защиту в Центральном Уголовном Суде! Уже тогда прокатился слушок. А теперь... Ладно, мне придется покинуть страну. Бедный Гарольд! Почему он должен страдать?!
- Покинуть? Хорошо. - Джерек встал, отряхнув кусочки соломы с брюк. Сейчас же идемте и найдем мистера Уэллса.
- Мистер Корнелиан, это в самом деле слишком опасно. Вы слышали этих полицейских. За станцией наблюдают. В поисках нас они прочесывают Бромли! Джерек все еще был озадачен.
- Если они хотят поговорить с нами, то почему бы и нет? Какой вред они смогут причинить нам?
- Значительный вред, мистер Корнелиан. Поверьте мне на слово.
Он пожал плечами.
- Хорошо, миссис Ундервуд, я верю. Но, тем не менее, остается еще вопрос с мистером Уэллсом...
- Уверяю, что этот ваш Уэллс - не кто иной как шарлатан. В этом столетии не существует машины Времени.
- Я знаю, что он написал про нее книгу.
Она нахмурилась, начиная догадываться.
- Была такая книга. Я читала ее в прошлом году. Фантазия, сочинение. Ничего больше!
- Что такое "сочинение"?
- Придуманная история о вещах, которые нереальны.
- Но ведь все вещи реальны.
- О вещах, которые не существуют... - Она напряглась, пытаясь найти правильные слова.
- Но машины Времени существуют. Вы знаете это, миссис Ундервуд, не хуже меня!
- Нет, еще не существуют, - сказала она. - Их нет в 1896 году.
- Мистер Уэллс говорил иначе. Кому я должен верить?
- Вы любите меня?
- Вы знаете, что люблю.
- Тогда верьте мне, - сказала она твердо и, взяв его за руку, повела через поле.
Некоторое время спустя они лежали в сухой канаве, глядя на очертания здания, которое миссис Ундервуд назвала фермой. Один или два раза в некотором отдалении они видели огни полицейских фонарей, но сейчас казалось, что преследователи потеряли их след. Джерек все еще не был полностью убежден, что миссис Ундервуд правильно понимает ситуацию.
- Я отчетливо слышал, как один из них сказал, что они ищут гусей, - информировал он ее. Она выглядела усталой от всей этой беготни и не открывала глаза, пытаясь найти в канаве более удобное положение. - Гусей, а не людей.
- Мы должны добиться помощи какого-нибудь влиятельного человека, который возьмется за наше дело и, возможно, убедит власти поверить нам. - Она намеренно игнорировала почти все его замечания с того времени, как они покинули дом Ундервудов. - Я думаю... этот мистер Уэллс - писатель. Вы упомянули о его связи с "Субботним обозрением". Это довольно уважаемый журнал... или, по крайней мере, был. Некоторое время я не читала его. Там он может напечатать кое-что... или его друзья по профессии. Если мы спрячемся в этом амбаре на ночь и уйдем рано утром, то сможем добраться к нему, так как полиция решит, что нам удалось скрыться.
Она устало поднялась.
- Идемте, мистер Корнелиан. - И тяжело направилась через поле к амбару.
Приближаясь к амбару, они были вынуждены пройти мимо скотного двора, и тут возбужденно залаяли собаки. В доме на втором этаже открылись окна, блеснул фонарь, и мужской голос спросил:
- Кто там? В чем дело?
- Добрый вечер! - закричал Джерек.
Миссис Ундервуд попыталась закрыть ему рукой рот, но было слишком поздно.
- Мы вышли погулять, порадоваться вашей сельской природе. Я должен поздравить вас...
- Черт возьми, это сумасшедший! - объяснил невидимый мужчина. - Тот, о котором нас предупреждали. Я схожу за ружьем!
- О, это невыносимо, - заплакала миссис Ундервуд. - И смотрите!
Невдалеке перемещались три или четыре огонька.
- Полиция?
- Без сомнения.
В доме послышались шум, грохот, крики, засветились окна первого этажа. Миссис Ундервуд схватила Джерека за рукав и втащила его внутрь первого попавшегося строения. В темноте что-то фыркнуло и переступило с ноги на ногу.
- Это лошадь, - сказал Джерек. - Они всегда нравились мне, и я уже видел многих.
Миссис Ундервуд заговорила с лошадью, гладя ее морду и успокаивая.
У скотного двора неожиданно раздался выстрел, и мужской голос завопил:
- О черт! Я застрелил свинью!
- У нас теперь осталась только одна возможность побега, - сказала миссис Ундервуд, накидывая одеяло на спину лошади. - Подайте мне седло, мистер Корнелиан, и поторопитесь.
Он не знал, что такое "седло", но догадался, что это, должно быть, странная конструкция из кожи и латуни, висевшая на стене около его головы. Она была тяжелой. Прилагая все силы, Джерек помог миссис Ундервуд поднять седло на спину лошади. Она уверенным движением затянула ремешки и протянула ленточку из кожи вокруг головы животного. Джерек с восхищением наблюдал за ней.
- Теперь, - прошипела она, - быстро садитесь!
- Вы думаете, сейчас подходящее время для таких вещей?
- Забирайтесь на лошадь, а потом помогите забраться мне.
- Я не представляю, как...
Она показала ему.
- Суньте ногу сюда. Я подержу лошадь. Перекиньте другую ногу через седло, найдите другое стремя - вот оно - и возьмите поводья. У нас нет выбора.
- Очень хорошо. Это очень интересно, миссис Ундервуд. Я рад, что к вам возвращается любовь к развлечениям.
Забраться на лошадь оказалось намного труднее, чем он думал, но в конце концов, как раз когда прозвучал еще один выстрел, он сидел верхом на звере и его ноги упирались в металлические петли. Подоткнув юбки, миссис Ундервуд умудрилась аккуратно сесть в седло и, взяв в руки поводья, сказала:
- Держитесь за меня.
А затем лошадь рысцой выбежала из стойла во двор.
- О Боже, они взяли лошадь! - закричал фермер, поднимая ружье, но не стреляя.
Ясно, что он не собирался рисковать лошадью, после того как уже рискнул свиньей.
В это время около полдюжины коренастых полицейских, ворвавшись в ворота, пытались схватить лошадь. Джерек заливисто смеялся, а миссис Ундервуд дергала за поводья, крича:
- Ваши пятки, мистер Корнелиан! Используйте ваши пятки!
- Сожалею, миссис Ундервуд, но я не знаю, что вы имеете в виду! - Джерек был совершенно беспомощен от смеха.
Испуганная действиями полицейских, лошадь встала на дыбы, заржала, закатила глаза, перепрыгнула через забор и пустилась галопом.
Последнее, что Джерек услышал, было:
- И такое происходит в Бромли! Что творится на свете!
Раздался третий выстрел, но он не был адресован им, и Джерек подумал, что, вероятно, фермер и полицейские столкнулись в темноте.
Миссис Ундервуд кричала ему:
- Мистер Корнелиан! Вы должны попытаться помочь. Я теряю контроль!
Одной рукой держась за седло, другой - за ее талию, Джерек счастливо улыбался, подпрыгивая вверх и вниз и чуть не выпадая из седла.
- О миссис Ундервуд, я восхищен, услышав это. Наконец-то!

Глава 14

НЕХВАТКА МАШИН ВРЕМЕНИ

Свежий рассвет расшевелил Бромли. Рано встав, чтобы завершить дела и как можно быстрее отправиться в путь, мистер Уэллс покинул "Розу и Корону" и вышел на Верхнюю улицу с видом человека, который всю ночь боролся с дьяволом и полностью одолел его. Настоящий визит в Бромли был неприятен ему по двум причинам. Первой причиной, согласно его собственному определению, являлось убожество этого места - самого скучного и бесполезного во всей Англии. Вторая причина заключалась в том, что он появился здесь в роли просителя, чтобы спасти отца от вызова в Суд Графства, пытаясь уладить небольшой финансовый вопрос, которым, очевидно, его отец много месяцев пренебрегал. Он не мог отнестись к Бромли более снисходительно, ведь в конце концов здесь была его родина.
Отец, если судить с точки зрения обитателей Бромли, являлся неудачником, но сын находился сейчас на пути к успеху, так как уже опубликовал пять книг и еще несколько вскоре должны были выйти в свет. Он предпочел бы, чтобы его визит был отмечен общественностью, хотя бы, например, коротким интервью в "Новостях Бромли". Он рад был бы прибыть сюда с большой пышностью, но природа его занятия делала это невозможным. И на самом деле он надеялся, что никто не узнает его, и это было основной причиной, выгнавшей его на улицу столь рано. Причиной же его легкого настроения являлось ощущение того, что он одолел Бромли. Городок больше не пугал его. Мелкие долги, пустяковые скандалы не могли больше погрузить его в глубины отчаяния, какие он познал когда-то. Он убежал из Бромли и теперь, вернувшись, освободился от призраков, которые преследовали его. Мистер Уэллс крутанул тростью, пригладил маленькие усы, которые никак не вырастали такими, как хотелось бы, и сложил губы трубочкой в беззвучном свисте. Ощущение благополучия заполнило его, и он высокомерно смотрел на Бромли: на телегу молочника с медленно тащившей ее старой лошадью, на мальчишку - разносчика газет, объезжающего на велосипеде дверь за дверью, благословляя бесцветных жителей этого городка скучными новостями, на ставни окон еще закрытых знакомых магазинов, включая витрину Атлас-хауза, где мать и отец по очереди воспитывали его и где мать изо всех сил старалась втиснуть в него основные принципы Как Быть Уважаемым Человеком. Он усмехнулся. В те дни он плевал на их уважение. Он был сам себе голова, шел своим путем, соответственно собственным правилам. И насколько другими были эти правила! Встреча предыдущим вечером с тем странным молодым человеком, иностранцем, немного приободрила его. Вспоминая их беседу, он понял, что "машина Времени" была принята незнакомцем за буквальную истину. Явный Знак успеха!
Пели птицы, звякали молочные бидоны, небо над крышами Бромли было чистым и голубым, воздух свежим. Мистер Уэллс глубоко вздохнул.
Неожиданно внимание его привлек не слишком мирный звук, возникший где-то неподалеку. Остановившись и прислушавшись, он вдруг с удовольствием увидел, как из-за угла Верхней улицы, скача галопом в его направлении, появилась большая лошадь, вся в пене и с обезумевшими глазами. На лошади сидели два всадника, ни один из которых, казалось, не держался в седле уверенно: впереди - красивая молодая женщина в коричневом бархатном платье, покрытом кусочками соломы, грязью и листьями, с разметавшимися в беспорядке темными кудрями, а позади, одной рукой держась за ее талию, другой - за поводья, в одной рубашке (его плащ, кажется, соскользнул между ними и болтался, подобно лишней ноге, сбоку) восседал молодой незнакомец, мистер Корнелиан, гикая и смеясь, - ни дать ни взять биржевой клерк, радующийся катанию верхом на Банковской Воскресной Ярмарке.
Путь им перегородила телега молочника, лошадь на мгновение приостановилась, и тут мистер Корнелиан увидел мистера Уэллса. Он радостно замахал руками, пошатнулся в седле и, едва сумев восстановить равновесие, закричал:
- Мистер Уэллс! Мы хотели увидеть вас!
Ответ мистера Уэллса был несколько равнодушным:
- Ну! Я здесь.
- Меня интересует, знаете ли вы кого-нибудь, кто может сделать мне машину Времени?
Мистер Уэллс, подыгрывая веселому иностранцу, со смехом показал тростью на велосипед в руках стоящего с разинутым ртом мальчика-рассыльного.
- Боюсь, что ближайшая к машине Времени вещь, которую вы сможете найти, - изделие, подобное этому.
Мистер Корнелиан переключил внимание на велосипед и, казалось, готов был слезть с лошади, но та уже рванулась дальше. Молодая женщина причитала при этом:
- Увы! Увы! - Или, возможно:
- Уа! Уа!
Ее спутник кричал через плечо:
- Премного благодарен, мистер Уэллс! Благодарю вас!
Тут пятеро забрызганных грязью полицейских на таких же грязных велосипедах появились из-за угла, и офицер, ехавший первым, закричал, указывая на исчезающую пару:
- Хватайте их! Это Ярмарочный Убийца!
Мистер Уэллс наблюдал в молчании, как эскадрон промчался мимо, затем пересек дорогу и подошел к мальчику-рассыльному, челюсть которого грозила вот-вот отвалиться. Пошарив в кармане жилета, мистер Уэллс вынул монетку. - Тебя не затруднит продать мне одну из газет? - спросил он.
Ему пришла в голову мысль: не перестал ли Бромли быть таким скучным, каким он его помнил.

***

Джерек Корнелиан с мечтательным выражением на лице наблюдал за веслом, уплывающим по прорезанной водорослями воде реки. Миссис Ундервуд еще спала на другом конце лодки, которую они реквизировали, после того как лошадь при попытке перепрыгнуть через забор в десяти милях от Бромли избавилась от них.
Как бы там ни было, Джерек не имел большого успеха с веслами и почти без сожаления наблюдал, как исчезает последнее. Он откинулся на скамейку, одной рукой держась за руль, и зевнул. Солнце стояло высоко в небе, и было исключительно тепло. Доносилось мирное жужжание пчел в траве на ближайшем берегу, а на другом берегу леди в белых платьях играли в крикет на зеленой аккуратной лужайке. Музыка их звенящего смеха, стук молоточков о шары негромко отдавались в ушах Джерека. Этот мир такой богатый, думал он, снимая пару листьев со своего плаща и тщательно изучая их. Текстура и детали были восхитительными, и он раздумывал над возможностью их воспроизведения, когда вернется вместе с миссис Ундервуд домой.
Миссис Ундервуд зашевелилась, потирая глаза.
- А, - сказала она, - я чувствую себя теперь немного лучше. - Она осмотрелась. - О, дорогой, нас несет течением!
- Я потерял весла, - объяснил Джерек. - Видите, вон там одно. Но течение, кажется, достаточно сильное. Мы движемся.
Она ничего не сказала по этому поводу, но ее губы сложились в улыбку, которую можно было бы описать скорее как философскую, нежели как веселую. - Эти машины Времени, оказывается, гораздо более распространены, чем вы думали, - сказал ей Джерек. - Я видел несколько с лодки. Люди ехали на них по тропинкам вдоль реки. И у тех полицейских тоже были. Вероятно, они думали, что придется следовать за нами сквозь Время.
- Это были велосипеды, - объяснила миссис Ундервуд. - Я думаю, что их трудно отличить друг от друга. Для меня они выглядят очень похожими, но на ваш взгляд... Велосипеды, - повторила она, впрочем, без особой горячности. - Ладно, - сказал он. - Все складывается к тому, что ваши страхи были беспочвенными. Увидите, мы скоро будем дома.
- Боюсь, что не таким образом. В каком направлении мы движемся? - Она огляделась вокруг. - Я бы сказала, примерно на запад. Мы, наверное, находимся в Суссексе. А, ладно, в конце концов полиция найдет нас. Я примирилась с судьбой.
- В мире, где Время кажется таким важным, - размышлял вслух Джерек, - людям следовало бы иметь больше машин, чтобы манипулировать им.
- В этом мире Время манипулирует нами, мистер Корнелиан.
- Как, конечно, и должно быть, согласно эффекту Морфейла. Причина, по которой я так срочно отправился искать вас, миссис Ундервуд, заключается в том, что рано или поздно мы будем переброшены в будущее, но, видите ли, мы не сможем контролировать наш полет, а потому можем оказаться в любом месте и скорее всего разделимся.
- Я не совсем понимаю вас, мистер Корнелиан. - Она опустила руку в воду почти бездумным жестом.
- Если вы хоть раз побывали в будущем, то не сможете долго оставаться в прошлом, иначе появится парадокс. Таким образом, само Время удаляет тех, чье путешествие в определенный век приводит к путанице, изменению истории или чему-нибудь вроде этого. Как мы умудрились оставаться так долго в этом периоде - загадка. Вероятно, мы уже создали опасные парадоксы, но, думаю, как только они проявятся, нас сразу же выкинет в будущее.

Предыдущая страница 9 Следующая страница


Пустые земли 10

- Вы утверждаете, что у нас нет выбора?
- Да. Таким образом, мы должны как можно быстрее попасть в мое время, где вы будете счастливы. Если мы попадем в будущее, где машины Времени не так редки, то сможем совершить путешествие в несколько прыжков, но некоторые периоды между 1896 годом и Концом Времени исключительно негостеприимны, и мы легко можем оказаться в одном из них.
- Значит, вы пытаетесь убедить меня, что у меня нет другого выбора?
- Это правда.
- Вы никогда не лгали мне, мистер Корнелиан. - Она улыбнулась той же самой улыбкой. - Я часто молилась, чтобы вы солгали! Хотя, если бы я, вернувшись в собственное время, никому не рассказала бы о том, что случилось со мной, и продолжала бы жить так, словно ничего не знаю о будущем, я смогла бы оставаться здесь вечно.
- Думаю, что так. Этим можно объяснить привычку многих путешественников во Времени говорить о будущем как можно меньше и никогда не использовать эту информацию. Я слышал о таких, и похоже, что Время "позволило" им оставаться там, где они хотят. Как бы там ни было, немногие могут устоять перед соблазном рассказать о своих приключениях, использовать свои знания. Конечно, мы мало знаем о тех, кто ничего не рассказал. Это может объяснить трещину в теореме Морфейла.
- Итак... я не буду говорить ничего и останусь в 1896 году, - сказала она. - Гарольд сейчас, наверное, пришел в себя, и, если я скажу полиции, что была похищена вами, меня, быть может, не будут обвинять в соучастии.
Более того, если вы исчезнете, они никогда не смогут доказать, что вы - Ярмарочный Убийца, каким-то образом избежавший смерти. Но мы все еще нуждаемся в помощи. - Она нахмурилась, когда днище лодки издало скрежещущий звук. - Ага! - заключила она. - Нам повезло. Мы причалили к берегу.
Они высадились на узкую песчаную полоску, над которой поднимался крутой берег, усеянный множеством желтых, голубых и малиновых цветов. Наверху красовался белый забор.
Пока миссис Ундервуд поправляла волосы, используя гладь реки как зеркало, Джерек рвал цветы, пока не собрал довольно большой букет. Желание сорвать особенно красивые экземпляры заставило его забраться наверх, так что он смог рассмотреть то, что находилось за забором.
Берег переходил в поле яркой зелени. Вдали, по ту сторону поля, стояла группа зданий из красного кирпича с каменными и чугунными украшениями в стиле рококо. Вдоль зданий бежал приток реки, за ним начиналось новое поле, и там виднелись работающие машины. Центральную часть машины составлял тяжелый цилиндр, из которого торчало около десяти очень длинных стержней. Цилиндр вращался, а вместе с ним вращались и стержни, ровно распределяя жидкость над ярко-зеленым полем. Ясно было, что это сельскохозяйственные рабочие роботы. Джерек смутно помнил, что читал о них в одной записи, найденной в гниющих городах. Роботы существовали во времена массовых культур, но сейчас он знал достаточно об этом периоде, чтобы понять, что роботы здесь все еще редки. Тогда это место должно являться чем-то вроде экспериментальной площадки, догадался Джерек. Здания, которые он видел, вполне могли содержать научное оборудование, и, если так, там будут люди, которые знают, как сделать машину Времени. Джерек был взволнован, сбегая вниз по берегу, но, однако, не забыл о первоочередной вещи. Он помедлил, чтобы привести в порядок цветы, и, когда миссис Ундервуд, закончив туалет, повернулась к нему, протянул ей букет.
- Боюсь, что немного поздно, - сказал он. - Но вот! Ваши цветы, миссис Ундервуд!
Она поколебалась мгновение, потом взяла букет.
- Благодарю вас, мистер Корнелиан! - Ее губы задрожали.
Он внимательно поглядел ей в лицо.
- Ваши глаза... - сказал он, - они кажутся влажными. Вы плеснули водой в лицо?
Она кашлянула и приложила пальцы сначала к одному, а затем к другому глазу.
- Наверное.
- Думаю, мы немного приблизились к цели, - сказал он, показывая вверх, на берег. - Теперь мы скоро окажемся в моем веке, и вы сможете продолжить мое "моральное образование" начиная с того самого момента, когда вы буквально были выхвачены из моих рук.
Она покачала головой, и ее улыбка сейчас казалась немного теплее.
- Иногда думаю, не намеренно ли вы наивны, мистер Корнелиан? Я говорила вам, что мой долг - вернуться к Гарольду и попытаться успокоить его. Подумайте о нем! Он... он не гибкий человек и, должно быть, находится в этот момент в трудном положении.
- Ну, если вы хотите вернуться, мы пойдем оба. Я объясню ему подробно...
- Это не поможет. Мы должны как-нибудь обеспечить нашу безопасность, затем я пойду к нему сама...
- А потом вернетесь ко мне?
- Нет, мистер Корнелиан.
- Даже несмотря на то что вы любите меня?
- Да, мистер Корнелиан. И повторяю снова: я не подтвердила то, что сказала тогда, когда не совсем здраво могла рассуждать. К тому же, мистер Корнелиан, что из того, что я любила вас? Я видела ваш мир. Ваши люди играют в реальную жизнь, ваши эмоции - эмоции актеров, искренние только в тот момент, когда они разыгрываются на сцене перед публикой. Зная это, как бы я себя чувствовала, если бы полюбила вас? Я знала бы, что ваша любовь ко мне - всего лишь сентиментальный самообман, поддерживаемый, допускаю, с определенной настойчивостью, но, тем не менее, обман.
- О нет, нет, нет! - Его большие глаза затуманились. - Как вы можете так думать?!
Они стояли в молчании на берегу тихой речки. Ее глаза печально смотрели на цветы, деликатные пальцы гладили лепестки, она часто дышала. Джерек сделал шаг к ней и остановился. Он помедлил мгновение, прежде чем заговорить.
- Миссис Ундервуд!
- Да, мистер Корнелиан?
- Что такое "обман"?
Она взглянула на него с удивлением, затем рассмеялась.
- О дорогой мистер Корнелиан! О дорогой! Что нам делать?
Она не сопротивлялась, когда он взял ее за руку и повел наверх.
- Мы пойдем к людям, которые живут в лабораториях, которые я видел.
Они помогут нам.
- Лаборатории? Откуда вы знаете?
- Рабочие роботы. У вас, в 1896 году их не много, не так ли?
- Насколько я знаю, у нас их нет совсем.
- Тогда я прав. Они экспериментальные. Мы найдем там ученого. И ученые не только поймут то, что я скажу, они будут рады помочь!
- Я не совсем уверена, мистер Корнелиан. О! - Она дошла до забора и поглядела на то, что открывалось за ним. Сперва она покраснела, затем рассмеялась. - О, мистер Корнелиан, боюсь, что ваши надежды необоснованны. Интересно, какой запах может быть там...
- Запах? Он необычен?
- Немного. О моя доброта...
- Это не экспериментальная ферма, миссис Ундервуд? - Впервые оптимизм грозил покинуть его.
- Нет, мистер Корнелиан. Это то, что мы называем канализационной фермой.
Она прислонилась к забору и смеялась, пока слезы не показались на ее глазах.
- Что такое "канализация"? - спросил он.
- Боюсь, это не то слово, которое леди может объяснить вам!
Он сел на землю у ее ног, положил голову на руки и ощутил что-то похожее на отчаяние.
- Тогда как мы найдем машину Времени? - спросил он. - Хоть старую, хоть сломанную, такую, которую я оставил в свое последнее посещение. Хоть что-нибудь. О миссис Ундервуд, я больше не думаю, что хорошо рассчитал это приключение.
- Возможно, именно поэтому теперь я начинаю радоваться ему, - сказала она. - Будьте веселее, мистер Корнелиан. Отец всегда говорил мне, что нет ничего лучше, чем добротная, солидная, кажущаяся неразрешимой проблема, чтобы отвлечь человека от обычных глупых неприятностей, которые досаждают нам. А эта проблема необычна, она определенно сделает любые другие совсем обычными! Должна признать, что я погрузилась в жалость к себе, а это ни к чему не ведет. Но сейчас все позади.
- Подозреваю, что я только начинаю понимать, что это такое, - сказал Джерек с чувством. - Сюда входит вера в человекоподобное и злобное существо по имени Судьба?
- Боюсь, что да, мистер Корнелиан.
Он медленно поднялся на ноги. Она помогла ему надеть плащ. Джерек просветлел, когда следующая мысль пришла ему в голову.
- Как бы там ни было, это приключение скорее всего продолжает мое "моральное образование", не так ли, миссис Ундервуд?
Они стали спускаться обратно на песчаную отмель.
Теперь она сама взяла его за руку.
- Скорее, это побочный эффект, хотя я знаю, что не должна говорить так цинично. Мистер Ундервуд часто говорил мне, что нет ничего хуже для взора Господа, чем циничная женщина. Боюсь, их очень много вокруг в такие неспокойные времена. Пойдемте, посмотрим, куда ведет та тропинка вдоль берега.
- Надеюсь, - пробормотал он, - что не назад в Бромли.

Глава 15

В ПОЕЗДЕ, ИДУЩЕМ В СТОЛИЦУ

Маленький человек с песочного цвета волосами вытащил стеклянный предмет из правого глаза и издал губами и зубами какой-то странный шум.
- Смешно, - сказал он. - Я даю вам больше обычной цены. Но это не более настоящий рубин, чем те, что идут по шиллингу на рынке. Оправа красивая, хотя я не могу определить металл. Ладно, сколько вы хотите за него? - Он держал на ладони кольцо власти Джерека.
Миссис Ундервуд стояла, нервничая, рядом с Джереком у прилавка.
- Гинею?
Он снова посмотрел на кольцо.
- Это диковинная, красивая работа, согласен... Но зачем мне рисковать? Пятнадцать шиллингов?
- Хорошо, - сказала миссис Ундервуд.
Она приняла деньги. Джерек был наполовину сбит с толку переговорами, не совсем понимая, что происходит. Он не возражал расстаться с кольцом власти, так как легко мог достать другое по возвращении, но не мог понять, почему миссис Ундервуд отдает кольцо этому человеку и почему человек отдает ей что-то взамен.
Она взяла банкноты и засунула их Джереку в карман.
Они покинули магазин и очутились на шумной улице.
- К счастью, сегодня базарный день, и мы не слишком заметны, - сказала миссис Ундервуд. - Здесь много цыган и тому подобных.
Телеги и экипажи забили узкую проезжую часть, и пара автомобилей дополнила столпотворение; их выхлопные газы вызывали массу нарочитого кашля и громких жалоб со стороны пешеходов. - Надо поесть что-нибудь в станционном буфете, пока ждем поезд. Приехав в Лондон, мы отправимся в кафе "Ройяль" в надежде, что хоть один из ваших знакомых находится там. Это наш единственный шанс.
Она быстро, насколько было возможно, шла по неровному тротуару сельской улицы и затем свернула на аллею. Аллея заканчивалась каменными ступеньками. Поднявшись по ним, они очутились на более спокойной дороге.
- Я думаю, к станции ведет именно эта дорога, - сказала она. - Счастье, что мы оказались так близко к Орпингтону.
Они подошли к красно-зеленому зданию. Это и в самом деле была станция. Миссис Ундервуд смело направилась к кассе и купила два билета второго класса до "Чаринг-Кросса".
- Нам ждать двадцать минут, - сказала она, взглянув на часы над кассой. - Достаточно времени, чтобы подкрепиться. И... - добавила она тише, - не видно полиции. Пока, кажется, наш побег успешен.

***

Это была первая встреча Джерека с бутербродом с сыром. Он нашел его довольно черствым, но постарался извлечь максимум из данного опыта, говоря себе, что, в конце концов, у него может не оказаться снова такого шанса. Так что он порадовался, сочтя бутерброд более приятным, чем напиток, которым его угощала миссис Ундервуд, и, когда наконец пришел поезд, наполнив станцию паром, Джерек воскликнул в восхищении:
- Он в точности такой, как мой собственный паровоз!
Миссис Ундервуд выглядела смущенной. Некоторые из окружающих смотрели на Джерека и шептались друг с другом, но Джерек, ничего не замечая, энергично потащил миссис Ундервуд через двери к платформе.
- Орпингтон! - выкрикнул тощий человек в темной форме. - Орпингтон!
Джерек нетерпеливо подождал, пока несколько пассажиров вышли из вагона, затем взобрался внутрь, кивая и улыбаясь тем, кто уже сидел там. - Разве он не великолепен? - сказал Джерек, когда они уселись. - Древний транспорт всегда был одним из главных моих увлечений.
- Пожалуйста, постарайтесь говорить как можно меньше, - попросила она шепотом.
Она уже предупреждала его, что газеты должны были опубликовать статью об их приключении предыдущей ночью. Он извинился и замолчал, но не смог удержаться от возбужденного разглядывания проплывающих мимо окон сцен. Миссис Ундервуд совсем расстроилась к тому времени, как они достигли станции "Чаринг-Кросс". Прежде чем покинуть вагон, она выглянула из открытого окна и, дождавшись, когда выйдут все другие пассажиры, сказала Джереку:
- Я не вижу никаких признаков, что полиция поджидает нас. Но нужно поторопиться.
Они влились в толпу людей, направляющихся к барьеру в конце платформы, и здесь даже Джерек понял, что они выглядят не совсем так, как другие. Платье миссис Ундервуд было запачкано, помято и разорвано в паре мест; на ней к тому же не было шляпки, тогда как все другие леди имели шляпки, вуали, зонтики от солнца и плащи. Черный плащ Джерека тоже был изрядно запачкан и помят, а на штанине зияла большая дыра. Когда они подошли к воротам и протянули билеты контролеру, их вид вызвал некоторые комментарии наряду с негодующими возгласами. И тут Джерек увидел полицейского, который сцепив за спиной руки, важно шагал по направлению к ним, задумчиво облизывая языком нижнюю губу.
- Бегите, миссис Ундервуд! - закричал Джерек.
А затем стало слишком поздно что-либо предпринимать, так как полицейский ахнул:
- Боже! Это они! - и стал вынимать из кармана свисток.
Они кинулись к выходу, врезавшись сперва в очень большую женщину, несшую корзину и ведущую на веревочке очень маленькую черно-белую собачку. Женщина закричала: "Осторожнее! Смотреть надо!". Затем на их пути оказались две старые девы, которые закудахтали, как испуганные курицы, и высказали массу замечаний о манерах молодежи. И, наконец, не повезло коренастому биржевику в шляпе чрезмерной высоты, который буркнув: "Благослови мою душу!", сел на прилавок торговца фруктами, отчего прилавок сломался, яблоки, грейпфруты, апельсины и ананасы покатились во все стороны, заставив полицейского оставить попытки дунуть в свисток. Он с трудом пробирался через груды фруктов, крича им вслед: "Стой!
Остановитесь, я сказал! Во имя Закона!".
Едва они выскочили за пределы станции, Джерек вдруг заметил что-то, прислоненное к стене на углу улицы.
- Смотрите, миссис Ундервуд! Мы спасены: машина Времени!
- Это, мистер Корнелиан, велосипед-тандем.
Его руки уже схватили руль, и он пытался оседлать его так, как, по его наблюдениям, делали другие люди.
- Мы лучше возьмем кэб, - сказала она.
- Садитесь быстрее! Где управление?
Со вздохом она села на сиденье впереди.
- Поедем по Регент-стрит, которая, к счастью, недалеко, на другой стороне Пикадилли. По крайней мере, это докажет вам, что...
Она умолкла, как только они очутились в гуще уличного движения, лавируя между трамваями и омнибусами, между лошадьми и автомобилями, заставляя и тех, и других внезапно останавливаться посередине дороги, тяжело дыша или сотрясаясь при этом. Джерек, ожидая, что все окружающее может исчезнуть в любой момент, обращал мало внимания на столпотворение вокруг. Он с большим трудом сохранял равновесие на машине Времени.
- Это вот-вот произойдет! - кричал он. - Это должно произойти! - И сильнее крутил педали.
А затем произошло вот что: велосипед на большой скорости пересек Трафальгарскую площадь, пролетел мимо Сенного рынка и очутился на Лейчестерской площади, прежде чем они осознали это. Тут Джерек свалился с тандема, к общему удовольствию толпы уличных мальчишек, слонявшихся у дверей Императорского Театра-Варьете.
- Кажется, она не работает, - заключил Джерек, поднимая голову.
Миссис Ундервуд информировала его, что уже говорила об этом. У нее теперь был порван подол платья: оно попало в цепь. Тем не менее, на время полиция оказалась сбитой со следа.
- Быстрее, - сказала она, - и будем молиться небесам, чтобы кто-нибудь, знакомый вам, был сейчас в кафе "Ройяль"!
Люди оборачивались им вслед, когда они бежали через Пикадилли. Добравшись наконец до дверей кафе "Ройяль", которое Джерек посетил менее чем двадцать четыре часа назад, миссис Ундервуд толкнула дверь, но та не подалась.
- О Господи! - сказала она с отчаянием. - Кафе закрыто.
- Закрыто? - удивился Джерек.
Он прижал лицо к стеклу и разглядел внутри людей, но в ответ на его знаки люди только качали головами, разводили руками и показывали на часы. - Закрыто, - вздохнула миссис Ундервуд и засмеялась странным безжизненным смехом. - Ну что же! С нами покончено!
- Эй! - крикнул кто-то.
Они повернулись, готовые бежать, но это была не полиция. Вырвавшись из потока уличного транспорта, перед ними остановился двухколесный кэб с невозмутимым извозчиком наверху.
- Привет! - раздался голос изнутри кэба.
- Мистер Гаррис! - воскликнул Джерек, узнав человека. - Мы надеялись застать вас в кафе "Ройяль".
- Забирайтесь! - прошипел Гаррис. - Быстрее!
Миссис Ундервуд, не теряя времени, приняла его предложение, и вскоре все трое, втиснутые в кэб, тряслись по Пикадилли обратно к Лейчестерской площади.
- Вы - молодой человек, которого я видел вчера, - жизнерадостно сообщил Гаррис. - Так я и думал. Какое везение!
- Везение для нас, мистер Гаррис, - сказала миссис Ундервуд. - Но неприятности для вас, если будет обнаружено ваше участие.
- О, мне приходилось находить выход из худших ситуаций, - сказал он, легко рассмеявшись. - Кроме того, я прежде всего журналист, и нам, охотникам за новостями, дозволены определенные отклонения от правил при добывании по-настоящему хороших историй. Я помогаю вам не только из альтруизма, как вы можете догадаться. Сегодняшние газеты сообщают, что вы - Ярмарочный Убийца, воскресший из мертвых, чтобы соединиться с вашей... гм... любовницей! - Глаза мистера Гарриса заблестели. - Какова ваша версия? Вы определенно похожи на Убийцу, я видел рисунок в одной из газет, когда шел суд. А вы, юная леди, были свидетелем защиты на суде, не так ли? Миссис Ундервуд несколько подозрительно посмотрела на мистера Гарриса. Джереку показалось, что ей не понравился добродушный грубоватый редактор "Субботнего обозрения". Тот же увидел, что она колеблется, и поднял руку.
- Не говорите пока ничего! В конце концов, у вас нет причин доверять мне. - Подняв тростью крышку люка в потолке кэба, он произнес:
- Я передумал, кэбмен. Вместо этого отвези нас на площадь Блумсбери. - Он позволил крышке захлопнуться и, повернувшись к ним, сказал:
- У меня есть там комнаты, где вы некоторое время будете в безопасности.
- Почему вы помогаете нам, мистер Гаррис?
- Во-первых, я хочу получить эксклюзивные права на вашу историю, мадам. А во-вторых, в Ярмарочном деле имеются факты, которые никогда не казались мне понятными. Мне любопытно знать, что можете рассказать по этому поводу вы.
- Вы можете помочь нам с Законом? - Надежда пересилила ее осторожность.
- У меня много друзей, - ответил мистер Гаррис, поглаживая тростью свой подбородок, - в среде Закона. Я в близких отношениях с несколькими судьями Верховного Суда, членами Королевского Совета, выдающимися юристами всех рангов. Я думаю, мадам, меня можно назвать влиятельным человеком.
- Тогда мы еще можем быть спасены, - сказала миссис Ундервуд.

Глава 16

ЗАГАДОЧНЫЙ МИСТЕР ДЖЕКСОН

Разместив Джерека Корнелиана и миссис Ундервуд в своих апартаментах на Блумсбери, мистер Гаррис ушел, сказав, что вернется как можно скорее и что они могут располагаться поудобнее. Миссис Ундервуд, кажется, не совсем одобрила комнаты мистера Гарриса, но Джерек нашел их исключительно приятными. На стенах висели портреты привлекательных молодых людей, окна занавешивали толстые бархатные шторы, на полу лежали пушистые турецкие ковры. Имелись также фарфоровые статуэтки и масса нефритовых и янтарных украшений. Проглядев книги, Джерек нашел множество элегантных рисунков в манере, какой он раньше не встречал, и показал их миссис Ундервуд, надеясь, что они развлекут ее, но она резко захлопнула книгу, отказавшись объяснить, почему не хочет смотреть на картинки. Он был разочарован, так как хотел помочь ей приятно провести время, разглядывая рисунки. Джерек, порывшись, наткнулся на другие книги - с желтыми бумажными обложками и без картинок - и протянул ей одну из них.
- Возможно, вы захотите почитать эту?
- Она на французском, - сказала она.
- Она вам тоже не нравится?
- Книга на французском языке. - Миссис Ундервуд заглянула в спальню, посмотрев на широкую постель с дорогими покрывалами. - Это место воняет развратом. Хоть мистер Гаррис и помог нам, я не одобряю его мораль. Не сомневаюсь, для какой цели ему нужны эти комнаты.
- Цели? Он не живет в них?
- Живет? О да. Без сомнения, полной жизнью. Но, подозреваю, это не то место, где он принимает респектабельных друзей. - Она подошла к окну и, распахнув его, добавила:
- Если они у него есть. Интересно, сколько нам придется сидеть здесь?
- Пока мистер Гаррис не поговорит с людьми, которых он знает, и не запишет нашу историю, - сказал Джерек, повторяя слова мистера Гарриса. - Эти апартаменты дают сильное ощущение безопасности, миссис Ундервуд. Вам так не кажется?
- Они и были задуманы, чтобы избежать внимания широкой публики, - ответила она и, фыркнув, уставилась в высокое зеркало в позолоченной раме и попыталась, как делала раньше, поправить свои волосы.
- Вы не устали? - Джерек прошел в спальню. - Здесь можно лечь и поспать.
- Конечно, можно, - ответила она резко. - Подозреваю, здесь, как правило, чаще лежат, чем стоят. Везде модное искусство, лиловые плюмажи и благовония. Здесь мистер Гаррис принимает своих актрис.
- А, - сказал Джерек, отказавшись от попыток понять ее, и задумался.
Он уловил, что с комнатами что-то не в порядке, и хотел, чтобы миссис Ундервуд могла закончить его "моральное образование", тогда он тоже мог бы наслаждаться фырканьем и поджиманием губ, так как не было сомнений, что она получает от такой деятельности определенное удовольствие: ее щеки покраснели, глаза блестели.

Предыдущая страница 10 Следующая страница


11 Майкл Муркок

- Актрисы? - переспросил Джерек.
- Так называемые.
- Здесь, кажется, нет еды, - сказал он, - но есть много бутылок. Не хотите чего-нибудь выпить?
- Нет, благодарю вас, мистер Корнелиан. Разве только там есть минеральная вода.
- Вы лучше посмотрите сами, миссис Ундервуд. Я не знаю, которая здесь что содержит.
Она, поколебавшись, вошла в спальню и осмотрела обширную коллекцию в маленьком буфете около стены.
- Мистер Гаррис, кажется, питает отвращение к минеральной воде, - заключила она и вздрогнула, так как раздался стук во входную дверь. - Кто это может быть?
- Мистер Гаррис вернулся раньше, чем ожидалось?
- Возможно. Откройте дверь, мистер Корнелиан, но будьте осторожны. Я не доверяю полностью вашему другу-журналисту.
У Джерека возникли трудности с замком, и легкий стук прозвучал снова, прежде чем он открыл дверь. Когда Джерек увидел, кто там стоит, он ухмыльнулся с облегчением и удовольствием.
- О Джеггед, дорогой Джеггед! Наконец-то! Это вы!
Приятной наружности мужчина в дверях снял шляпу.
- Мое имя, - сказал он, - Джексон! Мне кажется, я видел вас мельком прошлой ночью в кафе "Ройяль". Вы, должно быть, мистер Корнелиан?
- Входите, хитрый Джеггед!
Тот, кого Джерек принял за Лорда Джеггеда Канарии, вошел в гостиную и непринужденно поклонился миссис Ундервуд, стоявшей в центре.
- Вы, наверное, миссис Ундервуд? Меня зовут Джексон! Я работаю для "Субботнего обозрения". Мистер Гаррис послал меня сделать некоторые заметки, а сам присоединится к нам позже.
- Вы судья! - воскликнула она. - Вы - лорд Джаггер, приговоривший мистера Корнелиана к смерти!
Мужчина, назвавшийся мистером Джексоном, поднял брови, одновременно деликатным движением снимая плащ и складывая его вместе со шляпой, перчатками и тростью на стол.
- Мистер Гаррис предупредил меня, что вы, вероятно, еще немного возбуждены. При данных обстоятельствах, мадам, это понятно. Уверяю вас, что не являюсь ни одним из упомянутых людей. Я просто Джексон, журналист. Моя работа - задать вам несколько вопросов. Мистер Гаррис передает свое почтение и говорит, что сделает все от него зависящее, чтобы связаться с кем-нибудь из высокопоставленных людей, которых пока не будем упоминать, в надежде, что они смогут помочь вам.
- Вы очень похожи на лорда Главного Судью, - сказала миссис Ундервуд.
- Да, мне уже говорили. Но я не такой выдающийся и талантливый, к моему сожалению, как этот джентльмен.
Джерек засмеялся.
- Слушайте его! Разве он не превосходен?
- Мистер Корнелиан, - сказала она, - я думаю, вы делаете ошибку. Мы смущаем мистера Джексона.
- Нет, нет! - Мистер Джексон отмахнул подозрение изящным жестом руки.
- Мы, журналисты, как известно, очень стойкие ребята.
Джерек пожал плечами.
- Если вы не Джеггед, а Джеггед не был Джаггером, то я должен допустить, что имеется ряд Джеггедов, каждый из которых играет свою роль, возможно, через всю историю...
Мистер Джексон улыбнулся и вытащил записную книжку и карандаш.
- Вот это материал! - сказал он. - Мы, кажется, имеем конкурента нашему другу, мистеру Уэллсу, не так ли, миссис Ундервуд?
- Мистер Уэллс - не мой друг, - сказала она.
- Вы знаете его, не так ли? - обрадовался Джерек.
- Только немного, хотя я читал почти все его книги. У нас с ним в прошлом было несколько случайных бесед. Если ваша история не хуже "Чудесного посещения" и может быть представлена подходящим образом, тогда наше издание гарантировано!
Он удобно устроился в глубоком кресле. Джерек и миссис Ундервуд сели на край оттоманки напротив него.
- Так вот, как я понял, вы утверждаете, что являетесь Ярмарочным Убийцей, воскресшим из мертвых?
- Совсем нет! - воскликнула миссис Ундервуд. - Мистер Корнелиан никого не убивал!
- Значит, несправедливо обвинен? Вернулся, чтобы оправдать себя? О, это превосходный материал!
- Я не был мертв, - сказал Джерек. - В последнее время, во всяком случае. И не понимаю, о чем вы говорите.
- Боюсь, что вы заблуждаетесь, мистер Джексон, - сухо сказала миссис Ундервуд.
- Тогда где вы были, мистер Корнелиан?
- В моем собственном времени, во времени Джеггеда, в отдаленном будущем, конечно. Я - путешественник во Времени, так же как и миссис Ундервуд. - Он коснулся ее руки, но она быстро отдернула ее. - Таким вот образом мы встретились.
- Вы всерьез верите, что путешествовали сквозь Время, мистер Корнелиан?
- Конечно. О Джеггед, есть ли в этом какой-то смысл? Однажды вы уже играли в эту игру!
Мистер Джексон обратил внимание на миссис Ундервуд.
- Вы тоже утверждаете, что посетили будущее? И что там встретили мистера Корнелиана? Вы полюбили друг друга?
- Мистер Корнелиан был добр ко мне. Он спас меня от заключения.
- Ага! И вы хотели сделать то же самое для него здесь?
- Нет. Я все еще не понимаю, как он избежал смерти на виселице. Но он остался жив и отправился обратно в свое время, затем вернулся. Неужели это было только вчера? В Бромли?
- Ваш муж вызвал полицию?
- Непреднамеренно, но да, полиция была вызвана. Мой муж был перевозбужден. Между прочим, вы не знаете, как он сейчас?
- Я знаю только то, что написано в газетах. В бульварных листках цитируют его заявление о том, что вы вели двойную жизнь: днем - как респектабельная богобоязненная хозяйка, ночью - как сообщница воров...
- О нет!.. Значит, моя репутация погублена!
Мистер Джексон поправил манжету.
- Похоже, потребуется много труда, миссис Ундервуд, чтобы восстановить ее. Вы знаете, как прилипчив запах скандала, он остается еще долго после того, как выясняется, что сам скандал оказался необоснованным. Она распрямила плечи.
- Моим долгом остается убедить Гарольда, что я не распутное существо, как он сейчас убежден. Ему причинит много горя мысль, будто я долгое время обманывала его. Я еще могу успокоить его на этот счет...
- Без сомнения, - пробормотал мистер Джексон, и его перо забегало по странице блокнота. - А теперь вы можете дать нам описание будущего? - Он вернул внимание Джереку. - Вероятно, анархическая утопия? Вы анархист, не так ли, сэр?
- Я не знаю, что это такое, - пожал плечами Джерек.
- Он, конечно, не знает! - воскликнула миссис Ундервуд. - Некоторая анархия, быть может, и является результатом его действий...
- Тогда социалистическая утопия?
- Я думаю, что понимаю, куда вы клоните, мистер Джексон, - сказала миссис Ундервуд. - Вы считаете мистера Корнелиана в некотором роде сумасшедшим политическим убийцей, утверждающим, что он из идеального будущего, в надежде пропагандировать свои убеждения?
- Нет, я интересовался...
- У вас с самого начала была такая идея?
- Мистер Гаррис предположил...
- Я так и подозревала. Он не поверил ни слову из нашей истории!
- Он считает ее чуть приукрашенной, миссис Ундервуд. Если бы вы услышали ее из моих уст, то сами могли бы сформировать подобное мнение.
- А я нет, - улыбнулся Джерек, - потому что я знаю, кто вы.
- Успокойтесь, пожалуйста, мистер Корнелиан, - обратилась к нему миссис Ундервуд. - Вам грозит опасность снова все запутать.
- Боюсь, вы начинаете сбивать меня с толку, - сказал мистер Джексон, стараясь сохранить спокойствие.
- Тогда мы, веселый Джеггед, будем в расчете за путаницу, которую вы вызвали у нас в голове. - Джерек Корнелиан встал и зашагал по комнате. - Вы знаете, что эффект Морфейла приложим ко всем случаям путешествий в прошлое: как к путешественникам, возвращающимся в собственное время, так и к тем, кто просто посещает прошлое из какого-нибудь будущего века.
- Боюсь, что ничего не слышал об "эффекте Морфейла". Какая-нибудь новая теория?
Не обращая внимания, Джерек продолжал:
- Сейчас я подозреваю, что эффект Морфейла действует только на тех путешественников, кто произвел достаточное число парадоксов, влияющих на ткань Времени. Тем же, кто осторожен, кто маскирует свое происхождение, не использует никакую информацию, какой располагает о будущем, дозволено существовать в прошлом столько, сколько они пожелают!
- Не уверен, что полностью понимаю вас, мистер Корнелиан, но это очень интересно. Продолжайте, пожалуйста. - Мистер Джексон строчил, не останавливаясь.
- Если вы расскажете достаточному числу людей то, что я рассказал вам, это, вероятно, пошлет нас обратно в будущее. - Джерек вперил в мистера Джексона понимающий взгляд. - Не так ли, Джеггед?
Мистер Джексон сказал извиняющимся тоном:
- Я еще не совсем ухватил вашу мысль, но, тем не менее, продолжайте говорить, а я буду записывать.
- Ничего больше я пока не буду говорить, - заявил Джерек. - Мне надо все обдумать.
- Мистер Джексон сможет помочь нам, если примет правду, - сказала миссис Ундервуд. - Но если он того же мнения, что и мистер Гаррис...
- Я репортер, - сказал мистер Джексон. - И держу свои мнения при себе, миссис Ундервуд. Все, что я хочу, - это сделать свою работу. Если у вас есть какие-нибудь доказательства, например...
- Покажите ему ваш странный пистолет, мистер Корнелиан.
Джерек пошарил в кармане плаща и вытащил пистолет-имитатор.
- Вряд ли это может служить доказательством, - сказал он.
- Любопытно, очень причудливая конструкция.
Мистер Джексон все еще рассматривал пистолет, когда раздался стук в дверь, и чей-то голос за дверью проревел:
- Откройте! Именем Закона!
- Полиция! - Миссис Ундервуд закрыла рукой рот. - Мистер Гаррис предал нас!

***

Дверь задрожала, когда тяжелые тела с размаху ударили по ней.
Мистер Джексон медленно встал, протягивая пистолет Джереку.
- Думаю, нам лучше впустить их, - сказал он.
- Вы знали, что они придут! - закричала миссис Ундервуд. - О, мы обмануты со всех сторон!
- Сомневаюсь, что мистер Гаррис знает об этом. Вы ведь приехали сюда в обычном кэбе, и полиция могла узнать адрес от кэбмена. Типично для мистера Гарриса - забыть такую важную деталь. - Мистер Джексон крикнул в сторону двери. - Подождите минуту, пожалуйста. Сейчас мы откроем. - Он ободряюще улыбнулся миссис Ундервуд, открывая щеколду и широко распахивая дверь. - Добрый день, инспектор!
Мужчина в тяжелом пальто и маленькой шляпе, твердым котелком, увенчавшей макушку глыбоподобной головы, с тяжеловесным достоинством прошел в комнату. Он огляделся, презрительно фыркнув, как фыркала миссис Ундервуд, намеренно не замечая ни Джерека Корнелиана, ни миссис Ундервуд, и многозначительно сказал:
- Грм-м...
И развернулся, как злобный носорог, выставив вперед палец, подобно угрожающему рогу, пока тот не уперся в нос Джерека.
- Это ты?
- Кто?
- Ярмарочный Убийца?
- Нет. - Джерек чуточку отодвинулся назад.
- Думаешь, нет. - Он потрогал пальцем тщательно приглаженный ус. - Я инспектор Спрингер. - Мохнатые брови надвинулись на глубоко посаженные мрачные глаза. - Из Скотланд-Ярда! Слышал обо мне?
- Боюсь, что нет, - ответил Джерек.
- Я имею дело с политиками, с чужаками, с беспокойными иностранными элементами. И провожу эти дела исключительно твердо.
- Значит, вы тоже так думаете, - вмешалась миссис Ундервуд. - Вы ошибаетесь в своих подозрениях, инспектор.
- Увидим, - загадочно произнес инспектор Спрингер. Он поднял палец и согнул его, приказывая своим людям войти в комнату. - Я знаю анархистов, леди, и вы трое производите именно такое впечатление. Мы проведем самое тщательное расследование. Очень тщательное.
- Вы идете по ошибочному следу, - сказал мистер Джексон. - Я журналист. Я брал у этих людей интервью и...
- Как вы говорите, сэр, ошибочный след? Ладно, скоро мы выйдем на правильный, не бойтесь. - Он посмотрел на пистолет-имитатор и протянул руку, чтобы взять его. - Отдайте оружие, - приказал он. - Оно не похоже на английское.
- Думаю, тебе лучше выстрелить, Джерек, - сказал мистер Джексон тихим голосом. - Больше, кажется, нет выбора.
- Выстрелить, Джеггед?
Мистер Джексон пожал плечами.
- Я так думаю.
Джерек нажал курок.
- В нем остался только один выстрел...
Комнату на площади Блумсбери вдруг заполнили пятнадцать воинов из периода Каннибальской Империи. Треугольные лица были окрашены в зеленый цвет, тела - в голубой, и они были обнаженными, если не считать браслетов на запястьях и ожерелий из маленьких черепов и костей на шеях. Руки их сжимали длинные копья с колючими острыми наконечниками и дубинки с шипами. Это были женщины! И они ухмылялись, обнажая желтые, заостренные напильником зубы.
- Я знал, что ты красный анархист! - Вопль инспектора Спрингера прозвучал триумфально.
Его люди отодвинулись к двери, но сам инспектор не сдавал позиций.
- Арестуйте их! - приказал он сурово.
Зелено-голубые леди что-то протараторили и, казалось, стали наступать, странно облизываясь.
- Сюда, - прошептал мистер Джексон, проводя Джерека и миссис Ундервуд в спальню.
Он открыл окно и вылез на маленький балкон, приглашая их следовать за ним. Мгновение он балансировал на балюстраде, а затем грациозно прыгнул на соседнюю. К следующему балкону была пристроена лесенка, и с ее помощью не составляло труда спуститься на землю. Мистер Джексон прошел через маленький двор и открыл ворота в стене. Проход выводил на уединенную тенистую улочку.
- Джеггед, это должны быть вы. Вы знали, что может сделать пистолет-имитатор!
- Мой дорогой приятель, - холодно сказал мистер Джексон. - Просто я понял, что вы обладаете оружием и что оно может оказаться полезным в нашем затруднительном положении.
- Куда мы направляемся сейчас? - спросила миссис Ундервуд тихим жалобным голосом.
- О, Джеггед поможет нам попасть обратно в будущее, - сказал ей Джерек доверительно. - Не так ли, Джеггед?
Мистер Джексон казался немного озадаченным.
- Даже если бы я был вашим другом, совершенно нет причины полагать, что я могу скакать взад-вперед через Время по собственному желанию, свободнее, чем вы!
- Я не подумал об этом, - кивнул Джерек. - Тогда вы просто экспериментатор? Экспериментатор, более продвинувшийся в своих исследованиях, чем я?
Мистер Джексон ничего не ответил.
- И мы - часть этого эксперимента, Лорд Джеггед? - настаивал Джерек.
- Мои приключения оказались полезными для вас?
Мистер Джексон пожал плечами.
- Я смог бы лучше насладиться нашей беседой, - ответил он, - если бы мы оказались в более безопасном месте. Теперь мы все трое "в бегах". Предлагаю отправиться в мои комнаты в Сохо и там обдумать сложившуюся ситуацию, а я тем временем свяжусь с мистером Гаррисом и получу новые инструкции. Это, конечно, поставит и его в неловкое положение.
Он вел их по безлюдным боковым улочкам. Наступал вечер, и солнце начинало садиться.
Миссис Ундервуд отстала на несколько шагов и дернула Джерека за рукав. - По-моему, нас водят за нос, - прошептала она. - По каким-то причинам нас используют в своих целях или мистер Гаррис, или мистер Джексон, или они оба. Лучше уж полагаться только на самих себя, тем более что полиция, похоже, не верит больше, что вы - сбежавший убийца.
- Зато теперь они думают, что я анархист. Разве это не хуже?
- К счастью, в глазах Закона - нет.
- Тогда куда мы пойдем?
- Вы знаете, где живет мистер Уэллс?
- Да, в кафе "Ройяль". Я видел его там.
- Тогда надо попытаться добраться до кафе "Ройяль". Он не живет там в буквальном смысле, мистер Корнелиан, но, будем надеяться, проводит там много времени.
- Вы должны объяснить мне разницу, - сказал Джерек.
Впереди мистер Джексон махнул рукой кэбмену, но когда обернулся, чтобы пригласить их внутрь, они были уже на другой улице и бежали так быстро, как только позволяли их усталые ноги.

Глава 17

ОСОБЕННО ПАМЯТНАЯ НОЧЬ В КАФЕ "РОЙЯЛЬ"

Было уже темно, когда миссис Ундервуд нашла дорогу к кафе "Ройяль". После того как она приобрела в магазине подержанной одежды около Британского музея большую потрепанную шаль для себя и побитый молью реглан, чтобы прикрыть испорченный костюм Джерека, они придерживались боковых улиц. Теперь, уверяла она, они выглядят, как любая другая не очень состоятельная лондонская пара.
Действительно, они больше не привлекали ничьего внимания, пока не попытались пройти в дверь кафе "Ройяль", где перед ними снова возникло препятствие. Едва они вошли в кафе, к ним кинулся официант, заговоривший спокойным требовательным тоном:
- Проваливайте вы, оба! Клянусь, никогда не думал, что доживу до того дня, когда нищие настолько обнаглеют...

Предыдущая страница 11 Следующая страница


Пустые земли 12

В ресторане было немного посетителей, но те, кто там находился, стали комментировать событие.
- Проваливайте, говорю! - сказал официант более громко. - Я вызову полицию...
Лицо его стало красным от гнева, однако Джерек Корнелиан игнорировал официанта, так как увидел Фрэнка Гарриса, сидящего за маленьким столом в компании леди экзотичной наружности. На ней было яркое красное платье, украшенное черными кружевами, и черная мантилья. Несколько серебряных заколок украшали черные, как смоль, волосы. В ответ на какое-то замечание, только что отпущенное мистером Гаррисом, она засмеялась визгливым, немного искусственным смехом.
- Мистер Гаррис! - окликнул Джерек Корнелиан.
- Мистер Гаррис! - свирепо произнесла миссис Ундервуд.
Не устрашенная возбужденным официантом, она решительно стала продвигаться к столику:
- Я хотела бы поговорить с вами, сэр!
- О мой Бог! - простонал мистер Гаррис. - Я думал, что вы еще... Как? О мой Бог!
Леди в красном повернулась, чтобы посмотреть, что случилось. По цвету губы ее не отличались от одежды. Довольно холодным тоном она спросила:
- Эта леди - ваш друг, мистер Гаррис?
Он схватил ее за руку.
- Донна Изабелла, уверяю вас, это двое людей, которым я оказываю покровительство...
- Ваше покровительство, оказывается, ничего не стоит. - Миссис Ундервуд оглядела донну Изабеллу сверху донизу. - Так, значит, это та высокопоставленная персона, с которой, как я поняла, вы должны были встретиться?
С соседних столиков посыпались возмущенные замечания. Официант схватил за руку Джерека Корнелиана. Тот, немного удивленный, посмотрел на него.
- Да?
- Вы должны уйти, сэр. Я вижу теперь, что вы джентльмен, но вы одеты несоответственно...
- Это все, что у меня есть, - сказал Джерек. - Мои кольца власти, как видите, здесь бесполезны.
- Я не понимаю.
Джерек доброжелательно показал официанту оставшиеся кольца..
- Все они имеют немного различные функции. Вот это в основном используется для биологического реконструирования. Это...
- О мой Бог! - простонал мистер Гаррис.
Новый голос прервал его, возбужденный и громкий:
- Вот они! Я говорил вам, что мы найдем их в этой помойной яме!
Мистер Ундервуд выглядел так, будто не спал значительное время. На нем все еще был костюм, в котором Джерек видел его предыдущей ночью, соломенного цвета волосы торчали в разные стороны, пенсне угрожало свалиться с носа.
Позади мистера Ундервуда стояли инспектор Спрингер и его люди. Они выглядели немного ошеломленными.
Немногочисленные посетители встали и потребовали пальто и шляпы, только мистер Гаррис и донна Изабелла остались сидеть. Мистер Гаррис подпирал руками голову, донна Изабелла оживленно осматривалась кругом, улыбаясь каждому, кого встречал ее взгляд. Блестело серебро, шуршало платье. Она, казалось, была довольна разнообразием.
- Схватить их! - потребовал мистер Ундервуд.
- Гарольд! - начала миссис Ундервуд. - Произошла ужасная ошибка! Я не та женщина, какой ты меня считаешь!
- Конечно, мадам! Конечно!
- Я имею в виду, что не виновна в грехах, в которых ты обвиняешь меня, дорогой!
- Ха!
Инспектор Спрингер и его люди несколько настороженно стали пробираться к маленькой группке в другом конце ресторана, а Гарольд Ундервуд замыкал шествие с тыла. Мистер Гаррис пытался восстановить утраченные позиции с донной Изабеллой.
- Моя связь с этими людьми очень незначительна, донна Изабелла!
- Не имеет значения, я хочу познакомиться с ним, - сказала она, кивая в сторону Джерека. - Представь нас, пожалуйста, Фрэнк!
В тот момент, когда материализовались разбойники-музыканты Латы, многие из официантов уже покинули зал вместе с последними посетителями. Капитан Мабберс с инструментом наготове ошеломленно огляделся. Зрачки его единственного глаза начали медленно фокусироваться.
- Феркит! - рыкнул он воинственно, но ни к кому конкретно не обращаясь. - Круфруди!
Инспектор Спрингер замер на месте и задумчиво уставился на семерых маленьких инопланетян. С видом человека, находящегося на пороге открытия глубочайшей истины, он пробормотал:
- Ха!
- Смаркфруб, глекс мибикс кью? - обратился к капитану Мабберсу один из членов экипажа и угрожающе махнул своим инструментом под ноги инспектору Спрингеру.
Очевидно, у них возникла та же проблема, что и у Джерека с кольцами власти, - их оружие не могло работать на таком расстоянии от источника энергии или же заряды инструментов иссякли.
Три зрачка Лата тревожно сошлись, затем разбежались в стороны. Он пробормотал что-то себе под нос, повернувшись спиной к инспектору Спрингеру. Уши капитана обвисли.
- Еще члены анархической банды, а? - сказал инспектор Спрингер. - И выглядят даже более отчаянно, чем предыдущие. Что за линго? Похоже на русский, да?
- Они Латы, - объяснил Джерек. - Их, должно быть, захватило полем, которое установила Няня. Вот теперь мы имеем парадокс. Это космические путешественники, - сказал он миссис Ундервуд, - из моего времени.
- Кто из вас говорит по-английски? - спросил инспектор Спрингер капитана Мабберса.
- Хаутьярд! - прорычал капитан Мабберс.
- Знаешь что, успокойся, - увещевал его инспектор Спрингер. - В нашей компании присутствуют леди.
Один из людей инспектора, показав на полосатые фланелевые костюмы Латов, предположил, что они, должно быть, убежали из тюрьмы, хотя на самом деле костюмы больше напоминали пижамы.
- Это не их обычная одежда, - возразил Джерек. - Это Няня дала им, когда...
- Никто не спрашивает вас, сэр, если хотите знать, - отрезал инспектор Спрингер высокомерно. - Мы запишем ваши показания позже.
- Вы должны их арестовать, офицер! - настаивал Гарольд Ундервуд, все еще трясясь от ярости и показывая на миссис Ундервуд и Джерека.
- Удивительно, - сказала миссис Ундервуд, наполовину адресуя это себе, - как можно прожить с человеком долгое время, так и не узнав высоты страсти, до которой он способен подняться.
Инспектор Спрингер протянул руку к капитану Мабберсу. Пуговичный нос Лата запульсировал от ярости, и капитан, подняв голову, засверкал глазом на инспектора. Полицейский протянул руку к плечу капитана Мабберса, но тут же резко отдернул ее назад.
- У-у! - воскликнул он, баюкая поврежденную конечность. - Маленький негодяй укусил меня! - Он в отчаянии повернулся к Джереку. - Ты можешь говорить на их линго?
- Боюсь, что нет, - ответил Джерек, - пилюли-трансляторы хороши только для одного языка за один раз, а в настоящее время я говорю на вашем...
Инспектор Спрингер на какой-то момент отвлекся от Джерека.
- Другие просто исчезли, - констатировал он огорченно, убежденный, что кто-то намеренно обманывает его.
- Они были иллюзией, - сказал ему Джерек. - Эти - настоящие... космические путешественники...
Инспектор Спрингер снова сделал движение по направлению к капитану Мабберсу.
- Джиллинп гофф! - потребовал капитан Мабберс и сильно лягнул инспектора Спрингера в щиколотку ногой с копытом.
- У-у! - завопил инспектор Спрингер. - Хорошо! Ты сам напросился! - И выражение его лица стало жестким.
Капитан Мабберс толкнул в сторону стол. Столовое серебро со звоном рассыпалось по полу. Двое из его экипажа, увидев ножи и вилки, упали на колени и начали подбирать боевые средства, возбужденно тараторя, как будто только что нашли закопанное сокровище.
- Не трогайте кухонную утварь! - заорал инспектор Спрингер. - Ладно, ребята, хватайте их!
Констебли достали дубинки и кинулись на Латов, которые отбивались столовыми приборами и недействующими инструментами-оружием.
В ресторан вошел мистер Джексон. Ни одного официанта уже не было. Он повесил на вешалку пальто и шляпу, почти не интересуясь столпотворением в центре зала, и прошел к месту, где сидел тихо стонущий Фрэнк Гаррис. Донна Изабелла хлопала в ладоши и хихикала, а Джерек Корнелиан и миссис Ундервуд стояли, не зная, что делать. Гарольд Ундервуд, потрясая кулаками, прыгал вокруг сражающихся, требуя от инспектора Спрингера выполнения долга (похоже, он не считал, что долгом инспектора является арест маленьких разбойников-музыкантов из отдаленной галактики).
- Добрый вечер, - сказал мистер Джексон приветливо.
Открыв изящный золотой портсигар и достав египетскую сигарету, он вставил ее в мундштук, прикурил от спички и, прислонившись к колонне, стал наблюдать за битвой.
- Я так и предполагал, что найду вас здесь, - добавил он.
Джерек наслаждался зрелищем.
- И мне бы следовало догадаться, что вы придете, Джеггед. Кто захотел бы пропустить такое?
И действительно, казалось, ни один из его друзей не пожелал пропустить такое зрелище, так как в этот момент в костюмах, сверкающих и затмевающих пышностью кафе "Ройяль", появились Железная Орхидея, Герцог Королев, Епископ Касл и миледи Шарлотина.
Железная Орхидея немедленно пришла в восторг, увидев сына, но когда она заговорила, тот обнаружил, что не может понять ее. Пошарив в кармане, Джерек извлек оставшиеся пилюли-трансляторы и протянул четверым вновь прибывшим, и каждый из них, тотчас же оценив ситуацию, проглотил по штуке. - Я подумала сначала, что вижу еще одну иллюзию твоего пистолета-имитатора, - сказала Железная Орхидея. - Но в действительности мы находимся в Эпохе Рассвета, не так ли?
- Ты, несомненно, права, нежнейший из цветков. Видишь, я вновь соединился с миссис Ундервуд.
- Добрый вечер, - сказала миссис Ундервуд матери Джерека тоном, в котором угадывался холод.
- Добрый вечер, моя дорогая. У вас чудесный костюм. Полагаю, он из этого времени? - Железная Орхидея повернулась в вихре сверкающей материи. - И Джеггед тоже здесь! Приветствую вас, ленивый Лорд Канарии!
Мистер Джексон вяло улыбнулся в ответ.
Епископ Касл, поддернув голубой халат, уселся рядом с мистером Гаррисом и донной Изабеллой.
- Во всяком случае, я рад выбраться из этого леса, - сказал он. - Вы - жители этого века или гости, как я?
Донна Изабелла улыбнулась ему.
- Я из Испании, - сообщила она. - Если вы знаете, я танцую экзотические танцы.
- Восхитительно! Латы причинили вам не слишком много беспокойства?
- Маленькие люди-чудовища? О нет. Они, как мне кажется, очень весело развлекаются с полицией.
Мистер Гаррис трясущейся рукой налил себе большой фужер шампанского и, не предложив вина никому другому, быстро выпил его сам.
Миледи Шарлотина поцеловала в щеку миссис Ундервуд.
- О, вряд ли вы догадываетесь, какие волнения причинили нам всем, хорошенький предок. Но ваш собственный век, кажется, тоже не без развлечений! - и присоединилась к Епископу Каслу за столом.
Герцог Королев громко восторгался по поводу плюща и золоченых украшений ресторана.
- Я решил сделать такой же, - объявил он. - Как ты говорил, Джерек, он называется?
- Кафе "Ройяль".
- Он расцветет снова в Конце Времени, в пять раз больший по размеру!
- провозгласил Герцог Королев. В середине зала раздавались, чередуясь, приглушенные крики "Феркит!" и "У-у!" Ни бригада инспектора Спрингера, ни экипаж капитана Мабберса, казалось, не одерживали верх. Было перевернуто еще несколько столов. Герцог Королев тщательно изучал форму полицейских.
- Такое случается каждый вечер? Наверное, Латы - новое дополнение к их программе?
- Я считаю, что все их прошлые достижения - обычные пьяные драки, - сказал мистер Джексон.
- Кафе широко известно, - объяснила донна Изабелла сильно заинтересовавшемуся Епископу Каслу, - своей богемной клиентурой. Оно менее чопорно, чем другие рестораны того же класса.
Раздался странный воющий звук, последовала ослепительная вспышка света - и под потолком повис Браннарт Морфейл в упряжи пульсирующих желтых лучей, с двумя быстро вращающимися дисками на спине, готовый столкнуться с большой хрустальной люстрой. Его уродливая ступня болталась взад и вперед, а сам он дергал часть упряжи около плеча, испытывая, очевидно, трудности в управлении машиной.
- Я предупреждал вас! Я предупреждал! - кричал он с потолка срывающимся визгливым голосом, используя собственный транслятор. Голос то повышался, то затихал. - Все эти манипуляции со Временем создадут хаос! Ничего хорошего из этого не получится! Остерегайтесь! Остерегайтесь!
Даже полиция и Латы прервали битву, чтобы посмотреть вверх на шумное привидение. Браннарт Морфейл с воплем перевернулся спиной вниз, махая руками и ногами.
- Опять эти проклятые пространственные координаты, - пожаловался он потолку. Дернув за упряжь еще раз, он перевернулся так, что смотрел теперь вниз, плавая на животе. Громкое жужжание, издаваемое дисками, становилось все выше и неровнее.
- Единственная машина, которую я умудрился заставить работать, чтобы попасть сюда. Глупая идея девяносто пятого столетия! А-о! - И он снова оказался на спине.
Мистер Ундервуд внезапно стал очень спокойным. Он стоял, рассматривая Браннарта Морфейла через пенсне. Губы его иногда шевелились, лицо было очень бледно, тело напряжено.
- Это твоя работа, Джерек Корнелиан! - Один из дисков перестал работать, и Браннарт Морфейл заскользил вбок вдоль потолка, стукаясь о люстры и заставляя их звенеть. - Разве можно было проделать такие неконтролируемые прыжки сквозь Время, не вызвав ужасающие вихри в мегапотоке! Посмотри, что случилось здесь. Я пришел, чтобы остановить тебя и предупредить! А-а-а!
- Ученый яростно лягнул ногой, стараясь освободиться от бархатных ламбрекенов около окна.
Тихим неустойчивым голосом мистер Гаррис разговаривал с миледи Шарлотиной, гладившей его голову.
- Всю жизнь, - рассказывал он, - меня обвиняли в том, что я публикую неправдоподобные истории. Кто теперь поверит этой?!
- Браннарт, конечно, прав, - сказал мистер Джексон, все еще стоявший, удобно прислонившись к колонне. - Только стоило ли из-за этого рисковать? - Рисковать? - спросил Джерек, наблюдая, как миссис Ундервуд подошла к своему мужу. - Я не могу понять, почему не начинает действовать эффект? Браннарт Морфейл опять плавал свободно, но второй диск все еще не работал. Ученый впервые заметил мистера Джексона.
- А какова ваша роль во всем этом, Лорд Джеггед? Без сомнения, что-нибудь капризно-эгоистичное?
- Мой дорогой Браннарт, уверяю вас...
- Ба! Уф!.. - Диск начал вращаться, и ученого дернуло вверх и в сторону. - Ни Джерек, ни эта женщина не должны находиться здесь, как и вы, Джеггед! Кто пойдет против Линии Времени, тот навлечет на всех нас рок!
- Рок! - пробормотал мистер Ундервуд, не сознавая, что жена трясет его за плечо.
- Гарольд, ответь мне!
Он повернул голову и нежно улыбнулся.
- Рок! - сказал он. - Я должен был понять это.
Апокалипсис! Не тревожься, моя дорогая, потому что мы будем спасены. Он похлопал ее по руке. Она разразилась слезами.
Мистер Джексон подошел к Джереку, наблюдающему за этой сценой с тревожным интересом.
- Я думаю, что, может быть, нам следует уйти сейчас, - сказал мистер Джексон.
- Только с миссис Ундервуд, - твердо ответил Джерек.
Мистер Джексон вздохнул и пожал плечами.
- Разумеется, очень важно, чтобы вы оставались вместе. Вы - такая редкая пара...
- Редкая?
- Просто удачное выражение.
Мистер Ундервуд начал петь, безразличный к словам жены. Он пел удивительно звучным тенором:

Иисус, любимец моей души!
Позволь мне к твоей груди припасть,
Пока катятся воды,
Пока соблазны еще велики.
Спрячь меня, о мой Спаситель, спрячь!
Пока не пройдут бури жизни,
Направь в безопасную гавань,
О, прими, наконец, мою душу!

- Как мило! - закричала Железная Орхидея. - Примитивный ритуал, который помнят только гниющие города.
- Подозреваю, что это, скорее, колдовское заклинание, - сказал Епископ Касл, проявляющий особый интерес к таким древним обычаям. - Можно даже сказать, что это своего рода вызов священного призрака, - благодушно объяснил он благодушно потрясенной донне Изабелле. - Они потому называются так, что их с трудом можно разглядеть. Вы знаете, они почти прозрачны.
- Как и все мы в подобных ситуациях, - развила мысль донна Изабелла, улыбнувшись Епископу Каслу, который наклонился и поцеловал ее в губы. - Остерегайтесь!.. - стонал Браннарт Морфейл, но все уже потеряли к нему интерес.
Латы и констебли возобновили битву.
- Должен сказать, мне нравится ваше маленькое столетие, - доверительно сообщил Герцог Королев Джереку Корнелиану. - Я понимаю теперь, почему вы прибыли сюда.
Джерек почувствовал себя польщенным, несмотря на свой обычный скепсис по поводу вкуса Герцога.
- Благодарю вас, дорогой Герцог. Но, разумеется, оно не мое.
- Как бы там ни было, именно вы открыли его, и мне хотелось бы посетить его снова. Все места похожи на это?
- О нет, здесь гораздо разнообразнее.
Джерек говорил несколько неопределенно, его взгляд не отрывался от мистера и миссис Ундервуд.
Миссис Ундервуд, все еще плача, держала руку мужа и подпевала ему:

Прикрой мою беззащитную голову
Тенью своего крыла...

Ее дискант был совершенным дополнением к его тенору. Джерек почувствовал себя странно тронутым. Он нахмурился.
- Здесь есть листья, лошади и канализационные фермы.
- Как же они выращивают канализационные отходы?
- Это слишком сложно объяснять.
Джерек не хотел признавать свое невежество, особенно перед старым соперником.
- Может быть, если у тебя найдется время, ты возьмешь меня для краткого осмотра основных достопримечательностей? - неуверенно предложил Герцог Королев. Он говорил самым просительным тоном, и Джерек понял, что наконец-то Герцог Королев признал его вкус более изысканным, а потому снисходительно улыбнулся Герцогу.

Предыдущая страница 12 Следующая страница


13 Майкл Муркок

- Конечно, - сказал он, - когда у меня будет время.
Мистер Гаррис уронил голову на скатерть и громко захрапел.
Джерек сделал пару шагов к миссис Ундервуд, но потом передумал, сам не понимая, почему колеблется. Епископ Касл поднял голову.
- Присоединяйся к нам, бойкий Джерек. В конце концов, ты наш хозяин!
- Не совсем, - возразил Джерек, но присел рядом с донной Изабеллой.
Латов загнали в дальний угол зала, но они продолжали оказывать стойкое сопротивление. Ни один из полицейских, участвующих в потасовке, не избежал по меньшей мере укуса руки или пинка по ноге.
Джерек обнаружил, что совсем не обращает внимания на беседу за столом, удивляясь, почему миссис Ундервуд плачет так обильно, когда поет, в то время как лицо мистера Ундервуда, напротив, исполнено радости.
Донна Изабелла подвинулась ближе к Джереку, и он уловил смешанный запах фиалок и египетских сигарет. Епископ Касл целовал ее руку, ногти на которой по цвету напоминали платье.
Жужжание над головой снова стало громче, и Браннарт Морфейл, опять животом вниз, подплыл к ним.
- Возвращайтесь, пока можете, в собственное время! - призвал он. - Вы останетесь здесь навсегда! Покинуты! Вы слышите?! Вы слыши-и-и-те?!
И исчез. Что касается Джерека, то он был рад, что Морфейла больше не слышно.
Донна Изабелла повернула голову и сверкнула в сторону Джерека яркой улыбкой, вызванной, очевидно, чем-то сказанным Епископом Каслом, но адресованной Джереку.
- Любовь, любовь, моя любовь, - объявила она, - но никогда не совершайте ошибку, полюбив определенную личность. Абстракция предполагает все удовольствия и не влечет никакой боли. Быть чьей-то любовью гораздо предпочтительнее, чем любить кого - то.
Джерек улыбнулся.
- Вы говорите так же, как Лорд Джеггед. Но, боюсь, я уже попал в ловушку.
- Кроме того, - сказал Епископ Касл, настойчиво удерживая руку донны, - кто скажет, что слаще - меланхолия или безумный экстаз?
Оба они посмотрели на Епископа в некотором удивлении.
- У меня есть свои предпочтения, - сказала донна. - Я знаю. - Она полностью вернула внимание Джереку, говоря чуть хрипловатым голосом:
- ...Но... вы... намного моложе, чем я.
- Разве? - заинтересовался Джерек. Он уже понял, что, хотя и не по собственному выбору, эти люди имели исключительно короткую продолжительность жизни. - Ну что ж, тогда вам, должно быть, по меньшей мере лет пятьсот.
Глаза донны Изабеллы сверкнули, губы сжались. Она хотела что-то сказать, но передумала и, повернувшись к нему спиной, хрипло засмеялась в ответ на что-то, произнесенное Епископом Каслом.
Джерек заметил у дальней стены зала расплывчатую фигуру, которую не смог узнать. Фигура, одетая в какие-то доспехи, озиралась вокруг в полном недоумении.
Лорд Джеггед тоже заметил ее и, сдвинув красивые брови, задумчиво пыхнул сигаретой.
Фигура исчезла почти немедленно.
- Кто это был, Джеггед? - спросил Джерек.
- Воин из периода за шесть или семь столетий до этого, - ответил мистер Джексон. - Я не мог ошибиться! И - смотрите!
Маленький ребенок, контуры тела которого слегка мерцали, изумленно озирался неподалеку от них, но спустя всего лишь несколько секунд исчез.
- Семнадцатый век, - определил Джеггед. - Я начинаю всерьез воспринимать предупреждения Браннарта Морфейла. Всей ткани Времени грозит опасность полного смешения. Нужно было быть более осторожным. А, ладно... - Вы, кажется, встревожены, Джеггед?
- У меня есть причина, - ответил Лорд Джеггед. - Ты лучше немедленно забери миссис Ундервуд.
- В данную минуту она поет с мистером Ундервудом.
- Вижу.
С улицы раздалась трель свистка, и в ресторан ворвался отряд полицейских с дубинками наготове. Их начальник отсалютовал инспектору Спрингеру:
- Сержант Шервуд, сэр!
- Почти вовремя, сержант. - Инспектор Спрингер поправил пальто и водрузил помятую шляпу на голову. - Мы расчищаем берлогу иностранных анархистов, как вы видите. Фургон прибыл?
- Фургонов достаточно для всей этой шайки, инспектор. - Сержант Шервуд бросил презрительный взгляд на разношерстную компанию. - Я всегда знал: все, что говорят про это место, - правда.
- И даже хуже. Взгляните на них. - Инспектор Спрингер показал на Латов, которые, отказавшись наконец от борьбы, мрачно засели в углу, зализывая раны. - Никогда не подумаешь, что они - наши сородичи, верно?
- Безобразные клиенты, ваша правда, сэр. Разумеется, не англичане?
- Не-а! Литовцы. Типичные восточноевропейские смутьяны. Они там таких выращивают.
- Что? Специально?
- Что-то, связанное с диетой, - объяснил инспектор Спрингер, - творог и тому подобное.
- Ойе! Вот уж не взялся бы за вашу работу, инспектор, даже за миллион!
- Она бывает противной, - согласился инспектор Спрингер. - Ладно, давайте собирать их.
- Гм... крашеных женщин тоже?
- Конечно, сержант. Всех до единого. Мы рассортируем их в Скотланд-Ярде.
Мистер Джексон слышал этот разговор и повернулся к Джереку, пожимая плечами.
- Боюсь, мы ничего теперь не сможем поделать, - сказал он философски.
- Нас всех повезут в тюрьму.
- О, в самом деле? - обрадовался Джерек. - Будет приятно снова оказаться заключенным, - мечтательно произнес он, отождествляя темницу с одним из своих самых счастливых моментов, когда мистер Гриффитс, адвокат, прочитал ему послание миссис Ундервуд. - Возможно, они снабдят нас машинами Времени.
Лорд Джеггед не казался таким жизнерадостным, как Джерек.
- Нам бы очень пригодилась одна, - сказал он, - если наши проблемы еще больше не усложнятся. Я сказал бы, что во многих смыслах наше время истекает.
Раздался неожиданный щелчок, и Джерек Корнелиан посмотрел на свои запястья. Вновь прибывший констебль защелкнул на них наручники.
- Надеюсь, вам нравятся браслеты, сэр, - сказал он с ироничной усмешкой.
Джерек засмеялся и поднял руки.
- О, они прекрасны!
В общем шуме возбужденного веселья компания вывалилась из кафе "Ройяль" и погрузилась в ожидающие полицейские фургоны. Только мистера Гарриса никто не потревожил. Его храп приобрел загадочную меланхолическую интонацию.
Железная Орхидея хихикнула.
- Полагаю, такое случается с вами все время, - сказала она донне Изабелле.
- Это для меня редкое угощение, - ответила та, поджав губы.
Пока миссис Ундервуд выводила его из дверей, мистер Ундервуд повернул сияющее лицо к полицейскому.
- Не падайте духом, - посоветовал он инспектору Спрингеру, - так как Господь с нами.
Инспектор Спрингер покачал головой и вздохнул.
- Говорите только за себя, - сказал он, зная, что впереди его ждет нелегкая ночь.

Глава 18

НАКОНЕЦ К МАШИНЕ ВРЕМЕНИ

- Канцлер, - объявил инспектор Спрингер, - обо всем информирован. Инспектор стоял, уперев руки в бока, в центре большой камеры, глядя на заключенных с самодовольным выражением фермера, купившего хорошую скотину.
- Я не удивлюсь, - продолжал он, - если окажется, что мы раскрыли самую крупную шайку бунтовщиков против Короны со времен Порохового Заговора. И, надеюсь, в течение следующих нескольких дней мы выкурим еще больше разбойников из потайных нор.
Сделав выразительную паузу, инспектор уделил особое внимание капитану Мабберсу и его экипажу:
- Мы еще выясним, как подобные вам проникли в нашу страну.
- Грунек Вертедас, - пробормотал капитан Мабберс, задабривающе глядя на инспектора Спрингера. - Фрег нашер, тьюнайтли, мибикс?
- Вы все так говорите, парень. Пусть английский суд решит вашу участь!
Капитан Мабберс оставил попытки договориться с инспектором Спрингером и, бормоча "Круфруди", вернулся в угол, где сосредоточился его экипаж.
- Нам нужен переводчик, инспектор, - сказал сержант Шервуд, стоящий у дверей и записывающий подробности в блокнот. - Я не могу понять их имена, сэр. Все они, кажется, явные иностранцы, за исключением этих трех, указал он карандашом на мистера и миссис Ундервуд и мужчину, назвавшегося мистером Джексоном.
- У меня осталась пилюля, - предложил Джерек. - Вы можете принять ее и побеседовать с ними, как на своем собственном языке...
- Пилюля? Вы стоите здесь и предлагаете мне, офицеру Закона, наркотики? - Инспектор возмущенно повернулся к сержанту Шервуду:
- Наркотики!
- Это объясняет многое, - сурово кивнул головой сержант Шервуд. - Интересно, что случилось с тем, другим, кого вы упомянули? На летающей машине?
- Его местонахождение будет со временем выяснено, - твердо пообещал инспектор Спрингер.
- Надеюсь, он благополучно добрался назад, - сказал Джерек. - Кажется, искажения прекратились, не правда ли, Джеггед?
- Джексон, - поправил Джеггед, но не очень убедительно. - Да, но они начнутся снова, если мы не будем действовать быстро.
Мистер Ундервуд перестал петь и начал качать головой из стороны в сторону.
- Напряжение, - приговаривал он. - Переутомление, как говоришь ты, моя дорогая.
Миссис Ундервуд молча успокаивала его.
- Извини меня за несдержанность, и за все остальное, это было не по-христиански. Я должен был выслушать тебя... если ты любишь этого мужчину...
- О Гарольд!..
- Нет, нет. Лучше, если ты останешься с ним. Мне нужен отдых... в деревне. Возможно, я поживу у своей сестры, которая управляет Домом Милосердия в Уайтхевене. Развод...
- О Гарольд! - Она сжала его руку. - Никогда! Все решено, я остаюсь с тобой!
- Что? - взвился Джерек. - Не слушайте ее, мистер Ундервуд. - Но тут же пожалел о своих словах. - Нет, я думаю, вы должны выслушать ее... Мистер Ундервуд сказал более твердо:
- Это не только ради тебя, Амелия. Скандал...
- О Гарольд! Прости...
- Я уверен, что ты не виновата.
- Ты подашь в суд на меня?
- Конечно, естественно. Ты не сможешь...
- Гарольд! - На этот раз ее слезы были другого качества. - Куда я пойду?
- Конечно с мистером Корнелианом.
- Ты не можешь понять, что это означает, Гарольд!
- Ты привычна к зарубежному климату. Если ты покинешь Англию, создашь новый дом где-нибудь...
Она вытерла глаза и посмотрела обвиняющим взглядом на Джерека.
- Это все ваша работа, мистер Корнелиан. Видите, что случилось?
- Я не совсем вижу... - начал он, но махнул рукой, так как она уже повернулась к мистеру Ундервуду.
Еще один полицейский вошел в камеру.
- Ага, - сказал инспектор Спрингер. - Простите, что поднял вас с постели, констебль. Я только хотел кое-что прояснить. Вы, помнится, присутствовали при казни Ярмарочного Убийцы?
- Да, сэр.
- Не кажется ли вам, что это - показал он на Джерека, - тот парень, которого повесили?
- Похоже, сэр. Но я видел, как Убийца умер. С определенным достоинством, что отмечалось в свое время. Этот не может быть тем же самым.
- Вы видели тело... после?..
- Нет, сэр. В самом деле, сэр, был слух... ну... Нет, сэр, он выглядел немного по-другому... короче, другого цвета волосы и цвет лица... - Я изменил их с того времени, как... - начал Джерек, стараясь быть полезным.
- Молчать, ты! - рявкнул инспектор Спрингер и, удовлетворенный, сказал полицейскому:
- Благодарю вас, констебль.
- Спасибо, сэр.
Констебль покинул камеру.
Инспектор Спрингер подошел к мистеру Ундервуду.
- Чувствуете себя лучше, а?
- Немного, - осторожно согласился мистер Ундервуд. - Я надеюсь... я имею в виду, что вы не думаете, что я...
- Полагаю, вы ошиблись, вот и все. Знай я вас раньше... э... при других обстоятельствах, я сказал бы, что сегодня... э... вы были немного перенапряжены... не совсем в себе... хм. - Он продолжил почти добродушно:
- Из-за вашей сбежавшей миссис, и все такое. Кроме того, я благодарен вам, мистер Ундервуд. Вы невольно помогли мне разоблачить злодейскую банду. Мы знали о заговоре с целью убийства Ее Величества, но улик было довольно мало. Теперь же у нас есть над чем поработать, видите?
- Вы имеете в виду... эти люди?.. Амелия, ты знала?..
- Гарольд! - Она умоляюще взглянула на Джерека. - Мы рассказали тебе правду. Я уверена, что никто из присутствующих здесь ничего не знает о таком ужасном заговоре. Они все из будущего!
Снова инспектор Спрингер покачал головой.
- Будет трудно, - сказал он сержанту Шервуду, - отсортировать психов от сознательных преступников. Железная Орхидея зевнула.
- Должна сказать, мой дорогой, - пробормотала она Джереку, - что наряду с интересными моментами в Эпохе Рассвета у тебя есть и скучные...
- Такие здесь нечасто. - Тон Джерека был извиняющимся.
- Следовательно, сэр, - продолжал инспектор Спрингер мистеру Ундервуду, - вы можете идти. - Конечно, вы понадобитесь нам как свидетель, но не думаю, что необходимо задерживать вас дольше.
- И моя жена?
- Боюсь, она должна остаться.
Выходя вслед за сержантом Шервудом из камеры, мистер Ундервуд сказал:
- Прощай, моя дорогая.
- Прощай, Гарольд. - Теперь она не казалась слишком расстроенной.
Герцог Королев снял свою роскошную охотничью шляпу и стал стряхивать пыль с плюмажа.
- Что это за вещество? - спросил он мистера Джексона.
- Пыль, - сказал Джексон. - Мусор.
- Как интересно! Как вы делаете его?
- В Эпохе Рассвета есть много способов его производства, - сообщил ему мистер Джексон.
- Ты должен показать мне какой-нибудь, Джерек. - Герцог Королев снова надел шляпу, а затем прошептал с любопытством:
- И чего мы сейчас ждем?
- Я не совсем понимаю, - ответил Джерек, - но следует этим наслаждаться. Мне лично нравится здесь все.
- И нам тоже, о изгоняющий скуку! - Герцог Королев благосклонно посмотрел на инспектора Спрингера. - Мне особенно нравятся твои характеры, Джерек. Они абсолютно правдоподобны.
Сержант Шервуд вернулся с величественным человеком средних лет, в черном сюртуке и высокой черной шляпе. Узнав его, инспектор Спрингер отдал честь.
- Они все здесь, сэр. Хочу отметить, что потребовалось немало труда, чтобы поймать их, но они пойманы!
Величественный мужчина кивнул и, вздохнув, окинул холодным взглядом Латов и Джерека. Он не позволил никакому выражению появиться на своем лице, когда осматривал Железную Орхидею, Герцога Королев, Епископа Касла, миледи Шарлотину, донну Изабеллу и миссис Ундервуд. Только внимательнее вглядевшись в лицо мистера Джексона, он выдохнул еле слышно:
- О небеса!
- Добрый вечер, Мунрой, или уже утро? - Джеггед, казалось, забавлялся. - Как поживает министр?
- Это вы, Джаггер?
- Боюсь, что да, сэр.
- Но как?..
- Спросите инспектора, мой дорогой приятель.
- Инспектора?
- Ваш друг, сэр?
- Вы не узнали лорда Чарльза Джаггера?

Предыдущая страница 13 Следующая страница


Пустые земли 14

- Но... - начал инспектор Спрингер.
- Я говорил вам, кто это! - воскликнул Джерек, обращаясь к миссис Ундервуд, но та жестом приказала ему замолчать.
- Вы объясняли что-нибудь инспектору, Джаггер?
- Не его вина, но он был так убежден, что все мы замешаны в этом деле, что не было смысла разубеждать его. Я подумал, что лучше подождать с объяснением.
Мунрой мрачно улыбнулся.
- И поднять меня с постели.
- Здесь есть литовцы, сэр, - сказал нетерпеливо инспектор Спрингер, - по крайней мере, мы поймали их.
Мунрой с достоинством повернулся и сурово посмотрел на латов. - А, да. Это не ваши друзья, Джаггер?
- Совсем нет. Насчет них инспектор Спрингер проделал хорошую работу. Все остальные - мои гости. Мы обедали в кафе "Ройяль". Как вы знаете, я интересуюсь искусством...
- Конечно. Тут больше не о чем говорить.
- Итак, вы даже не чертов анархист? - жалобно произнес инспектор Спрингер, сумрачно глядя на Джерека. - Всего-навсего псих с хорошими связями. - И он глухо вздохнул.
- Инспектор... - величественно пожурил его джентльмен.
- Простите, сэр!
- Феркит! - сказал капитан Мабберс из своего угла, обращаясь, казалось, к Мунрою. - Глу, мибикс?
- Гм, - сказал Мунрой.
Латы тяжело восприняли заключение. Они сидели маленькой печальной группкой на полу камеры, ковыряя в огромных носах и почесывая странной формы головы.
- У вас есть какие-нибудь причины подозревать лорда Джаггера и его друзей, инспектор? - сухо спросил Мунрой.
- Нет, сэр, кроме... Нет, даже эти зеленые и голубые женщины, сэр...
- Инспектор Спрингер покорился неизбежности. - Нет, сэр.
- Им предъявлено обвинение?
- Нет еще... э, нет, сэр.
- Они могут идти?
- Да, сэр.
- Ну вот, Джаггер. А эти, - сказал Мунрой, махнув тростью в сторону неутешных инопланетян, - могут подождать до утра. Надеюсь, у вас найдется для меня масса улик, инспектор.
- О да, сэр, - сказал инспектор Спрингер, ни во взгляде, ни в голосе которого не чувствовалось предвкушения приятного будущего. Беспомощно уставившись на Латов, он выдавил:
- Для начала, они явно иностранцы, сэр. Когда все вышли на широкий бульвар Уайтхолла, друг лорда Джаггера Мунрой приподнял шляпу, обращаясь к леди:
- Примите мои поздравления по поводу ваших костюмов. Получился бы чудесный бал-маскарад, если бы все костюмы были такими прекрасными. Встретимся в клубе, Джаггер?
- Возможно, завтра, - сказал Джаггер.
Мунрой величественно удалился по направлению к Уайтхоллу.
Утренний свет коснулся крыш высоких зданий.
- О, смотрите! - воскликнула миледи Шарлотина. - Это старомодный рассвет! Настоящий!
Герцог Королев хлопнул Джерека по плечу.
- Прекрасно!
Джерек все же понимал: уважение Герцога досталось ему несколько дешево, учитывая, что он совсем ничего не сделал, чтобы вызвать восход солнца, но не смог отказать себе в удовольствии ощутить отождествление с чудесами мира девятнадцатого столетия, поэтому скромно покачал головой и позволил Герцогу продолжать расточать похвалы.
- Понюхайте этот воздух! - восклицал Герцог Королев. - В нем смешаны тысячи богатейших запахов! Ах! - Он обогнал остальных, дружно следовавших за ним, и повернул на набережную, восхищаясь рекой с плавающим на поверхности мусором, баржами и пленкой нефти. - Преобладающий серый цвет на раннем рассвете.
Джерек спросил миссис Ундервуд:
- Теперь вы подтвердите, что любите меня, миссис Ундервуд? Мне кажется, ваша связь с мистером Ундервудом подошла к концу.
- Он, по-моему, думает так же, - вздохнула она. - Я сделала все, что могла.
- Ваше пение было чудесным.
- Он, должно быть, всегда был неуравновешенным, - сказала она. - В том, что случилось, я должна винить себя.
Казалось, она не хотела больше разговаривать, и Джерек тактично разделил ее молчание. На реке прогудел буксир. Несколько чаек поднялись к небу, залитому мягким сверкающим золотом, деревья вдоль набережной шелестели, пробуждаясь к новому дню. Остальные, немного обогнав Джерека и миссис Ундервуд, комментировали тот или иной аспект окружающего пейзажа.
- Какое замечательное окончание нашего пикника, - сказала Железная Орхидея Лорду Джеггеду. - Вы не знаете, когда мы отправимся назад?
- Думаю, скоро.
Они долго шли по набережной, но в конце концов свернули на улицу, которую Джерек уже видел. Он коснулся руки миссис Ундервуд.
- Узнаете здание?
- Да, - пробормотала она, занятая, очевидно, своими мыслями. - Это Центральный Уголовный Суд, где судили вас.
- Смотрите, Джеггед! - окликнул Джерек. - Помните?
Лорд Джеггед тоже, казалось, думал о чем-то другом. Он рассеянно кивнул головой.
Смеясь и болтая, компания миновала Центральный Уголовный Суд и остановилась полюбоваться следующим объектом, который привлек их внимание. - Собор Святого Павла, - сказала донна Изабелла, цепляясь за руку Епископа Касла. - Вы не видели его раньше?
- О, мы должны зайти внутрь!
Именно в этот момент Лорд Джеггед поднял благородную голову и остановился, словно лиса, почуявшая запах своих преследователей. Он поднял руку - Джерек и миссис Ундервуд замерли, в то время как остальные побежали вверх по ступенькам.
- Замечательный... - И Епископ Касл исчез.
Железная Орхидея начала смеяться и тоже исчезла. Миледи Шарлотина отступила на шаг назад и исчезла. А затем исчез и Герцог Королев исчез с удивленным и выжидающим выражением на лице.
Донна Изабелла села на ступеньки и закричала.

***

Даже миновав несколько улиц, они все еще слышали крики донны Изабеллы. Лорд Джеггед быстро вел их по лабиринту маленьких мощеных улочек.
- Мы были бы следующими, - сказал он. - Эффект Морфейла должен был проявиться. Моя вина... Абсолютно моя вина... Быстрее...
- Куда мы идем, Джеггед?
- Машина Времени. Та, в которой ты прибыл в первый раз. Починена и готова к отправлению. Но флюктуации, вызванные последними появлениями и исчезновениями, могли привести к серьезным последствиям. Браннарт знал, о чем говорил. Торопитесь!
- Я не уверена, - сказала миссис Ундервуд, - что хочу сопровождать кого-нибудь. Вы причинили мне боль, не говоря уж...
- Миссис Ундервуд, - мягко остановил ее Лорд Джеггед Канарии, - у вас нет выбора. Альтернатива ужасна, уверяю вас.
Убежденная его тоном, она ничего больше не стала говорить.
Они вышли на улицу рядом с рекой, застроенную выцветшими, облупившимися зданиями. Неподалеку несколько человек загружали ящиками телегу. В просветах между домами блестела вода Темзы.
- Я устала, - пожаловалась миссис Ундервуд, - и не могу идти так быстро, мистер Джексон. Я не спала почти две ночи.
- Мы уже на месте, - ответил он, вынув из кармана ключ и вставив его в замок темной дубовой двери.
Лорд Джеггед толкнул дверь, и та скрипнула. Когда они вошли, Джеггед закрыл дверь и, подняв руку, достал масляную лампу, висящую на крюке, а затем, чиркнув спичкой, зажег ее.
Свет стал ярче, и Джерек увидел, что они находятся в довольно большой комнате с каменным полом. Пахло плесенью. Вдоль стен шныряли крысы. Джеггед подошел к большой куче тряпья и начал растаскивать ее в стороны, потеряв в спешке часть своего хладнокровия.
- Какова ваша роль во всем этом, мистер Джексон? - спросила миссис Ундервуд, отводя взгляд от крыс. - Я не ошибаюсь, полагая, что вы манипулируете нашими судьбами - моей и мистера Корнелиана?
- Надеюсь, незначительно, мадам, - сказал Джеггед, все еще раскидывая кучу. - Ради такой абстрактной вещи, как его сущность, Время строго следит за нашей активностью. И надо быть очень осторожным. Именно поэтому я выбрал всего два основных псевдонима. Я много путешествовал во Времени, как вы, вероятно, догадались: и в прошлое, и в будущее, которое существует относительно моего мира. Я знал о конце Времени еще до того, как Юшарисп принес эту весть на нашу планету. Мне удалось открыть, что определенные люди, благодаря особенному подбору генов, не так подвержены эффекту Морфейла, как другие, и я задумал найти средство предотвратить катастрофу хотя бы для некоторых из нас...
- Катастрофу, Джеггед?
- Конец для нас всех, дорогой Джерек. Я не в силах перенести мысль, что, достигнув такого совершенства, мы должны погибнуть. Ты видишь, мы узнали, как жить. И все зря. Такая ирония невыносима для меня, любителя ироний. Я провел много-много лет в этом столетии, в самом дальнем прошлом, в какое только мог попасть на собственной машине, производя сложные опыты, посылая различных людей в будущее и наблюдая, как их "принимало" Время, когда они возвращались в собственный век. Ни один не удержался в нем, я сожалею об их судьбе. Только миссис Ундервуд осталась, не подверженная, очевидно, эффекту Морфейла.
- Итак, это вы, сэр, были моим похитителем?! - воскликнула она.
- Боюсь, что так. Ну вот!
Он стащил последнюю тряпку, открыв сферическую машину Времени, которую Браннарт Морфейл дал взаймы Джереку для его первого путешествия в Эпоху Рассвета.
- Надеюсь, - продолжал он, - что некоторые из вас переживут Конец Времени. И вы можете помочь мне. Эта машина управляемая, она перенесет вас в наш собственный век, Джерек, где мы сможем продолжить эксперименты. По крайней мере, - добавил он, - должна перенести. В настоящий момент меня тревожит нестабильность мегапотока, но будем надеяться на лучшее. Теперь вы двое входите в машину. Вот дыхательные маски.
- Мистер Джексон, - сказала миссис Ундервуд. - Я больше не дам собой командовать. - Она сложила руки на груди. - И не поддамся гипнозу ваших псевдонаучных теорий!
- Я думаю, он прав, миссис Ундервуд, - обратился к ней Джерек неуверенно. - И причина, по которой я пришел к вам, заключается в том, что вы все же подвержены эффекту Морфейла. По крайней мере, в машине Времени у нас есть шанс попасть в любой век по нашему выбору.
- Вспомните, как Джерек избежал повешения, - сказал Лорд Джеггед, уже открывший круглую дверь в машине. - Сработал эффект Морфейла. Иначе получился бы парадокс. Зная это, я способствовал тому, что показалось вам, миссис Ундервуд, его уничтожением. Вот доказательство моей доброжелательности - он жив!
С неохотой она подошла вместе с Джереком к машине Времени.
- Я смогу вернуться? - спросила она.
- Почти наверняка. Но, надеюсь, выслушав меня, вы не захотите возвращаться.
- Вы будете сопровождать нас?
- Другая моя машина Времени в четверти мили отсюда. Нельзя оставить ее здесь. Это очень усовершенствованная модель, она даже не регистрируется на приборах Браннарта. Как только вы отправитесь в путь, я воспользуюсь ею и последую за вами. Обещаю, миссис Ундервуд, я не стану обманывать вас, и открою все, что знаю, когда мы вернемся в Конец Времени.
- Очень хорошо.
- Внутри вам покажется не очень удобно, - сказал ей Джерек, когда за ними захлопнулся люк входной камеры. - На мгновение задержите дыхание. - Он протянул ей дыхательную маску. - Натяните ее на голову, вот так... - Он улыбнулся, расслышав ее приглушенные жалобы. - Не бойтесь, миссис Ундервуд. Наше великое приключение почти закончено. Скоро мы снова окажемся на нашей милой вилле с розами, обвивающими дверь, трубками, тапочками и ватерклозетами.
На этом Джерек вынужден был прервать свои излияния из-за необходимости натянуть маску, так как сфера стала заполняться молочно-белой жидкостью. Джереку хотелось, чтобы тут были резиновые костюмы, обычно используемые в машине, так как белая жидкость вызывала неприятные ощущения и быстро пропитала одежду. В глазах миссис Ундервуд появилось выражение негодующего отвращения.
Шлюз быстро наполнился, и их понесло в основную камеру, где некоторые приборы уже мигали попеременно зеленым и красным светом. Барахтаясь в густой жидкости, не в состоянии контролировать свои движения, Джерек увидел, что миссис Ундервуд находится не в лучшем положении и глаза ее закрыты. Начали мигать зеленые и желтые огоньки. Жидкость становилась все темнее.
На экранах замелькали цифры, которых он не мог прочитать. Запульсировал белый свет, и Джерек понял, что машина готова начать путешествие в будущее. Он расслабился, счастье переполняло его. Скоро они будут дома!
Белый свет слепил глаза, голова кружилась, боль стала нестерпимой, и от крика его удержал только страх, что миссис Ундервуд услышит и встревожится.
Жидкость становилась все темнее, пока не приобрела цвет крови. Чувства покинули его.

***

Джерек очнулся, зная, что путешествие закончено, и попытался повернуться, чтобы посмотреть, пришла ли в себя миссис Ундервуд, прижатая к его ноге.
Но вдруг, к его удивлению, все повторилось: Замелькали огоньки, зеленые уступили место красным, затем голубым и желтым. Запульсировал белый свет, боль усилилась, жидкость потемнела.
И опять он потерял сознание.

***

Джерек снова очнулся. На этот раз прямо перед собой он увидел бледное лицо миссис Ундервуд, находящейся без сознания. Он попытался дотронуться до нее рукой, и, как будто вызванный этим движением, процесс вспыхнул с новой силой: зеленые и красные цвета уступили место голубым и желтым, затем ослепляющая белизна, боль, потеря сознания.

***

Он очнулся. Машина содрогалась, и откуда-то доносился скрежещущий вой.
На этот раз он закричал помимо своей воли и подумал, что миссис Ундервуд тоже кричит. Белый свет пульсировал. Вдруг стало совершенно темно. Затем мигнул и пропал зеленый огонек. Мигнул и пропал красный огонек. Вспыхнули голубой и желтые огоньки.
Тогда Джерек Корнелиан понял, что страхи Лорда Джеггеда не были беспочвенными. Произошло сразу слишком много попыток манипулировать Временем, и Время, воспротивившись, швыряло их взад и вперед по потоку. Они стали жертвами эффекта Морфейла, будто и не входили никогда в машину Времени. Время мстило тем, кто пытался завоевать его.
Единственным утешением для Джерека, прежде чем он снова потерял сознание, было то, что по крайней мере он находится рядом с миссис Ундервуд.

Глава 19

ДЖЕРЕК КОРНЕЛИАН И МИССИС АМЕЛИЯ УНДЕРВУД ОБСУЖДАЮТ ОПРЕДЕЛЕННЫЕ МОРАЛЬНЫЕ ПРОБЛЕМЫ

- Мистер Корнелиан! Пожалуйста, мистер Корнелиан, попытайтесь проснуться!
- Я не сплю, - простонал он, не открывая глаз.
Кожа была приятно теплой. Ноздри улавливали восхитительные запахи.
Стояла тишина.
- Тогда, пожалуйста, откройте глаза, мистер Корнелиан, - потребовала она. - Мне нужен ваш совет.
Он подчинился и заморгал глазами.
- Какая исключительно глубокая голубизна, - произнес он, увидев над собой небо. - Итак, в конце концов, мы вернулись. Должен признать, я впал в некоторый пессимизм, когда машина забарахлила. Как мы выбрались наружу?
- Я вытащила вас и хорошо сделала.
Жестом она указала на машину Времени, и Джерек понял, что та была даже в худшем состоянии, чем когда он впервые прибыл в девятнадцатое столетие. Миссис Ундервуд сметала песок со своего потрепанного платья из коричневого бархата.
- Это ужасное вещество, - сказала она. - Когда оно высыхает, одежда становится жесткой.
Он сел, улыбаясь.
- Пустяки. Нет ничего проще, чем снабдить вас новой одеждой. У меня сохранились почти все кольца власти. Интересно, кто создал этот пейзаж? Он потрясающий!
Они находились на широком песчаном пляже, и перед ними лежало спокойное море, раскинувшееся до самого горизонта. А по другую сторону пляжа взору открывался бесконечный ландшафт: простирающиеся на мили заросли папоротникообразных растений разных размеров, от маленьких, прикрывающих землю ковром, и до очень больших, высотой с тополь. Вдали тянулись пологие холмы.
- Замечательная картина, - согласилась она. - В деталях более подробная, чем все, созданное вашими людьми.
- Вы знаете оригинал?
- Я изучала такие вещи прежде. Мой отец принадлежал к современной школе. Он не отвергал Дарвина.
- Дарвин любил его? - Мысли Джерека вернулись к любимому предмету.
- Дарвин был ученым, мистер Корнелиан, - ответила она нетерпеливо.
- И он сделал мир наподобие этого?
- Нет, нет, он не делал никакого мира, это просто риторическое выражение.
- Что такое "риторическое выражение"?
- Об этом позже, а сейчас я хочу сказать, что ландшафт напоминает Землю в очень ранней стадии ее геологического развития. Тропический климат и преобладание папоротниковых растений. Похоже на ордовикский период палеозоя, а может быть, и силурийский. Если это полная реконструкция, то море, которое вы видите, должно кишеть съедобной жизнью: моллюски и тому подобное. Но нет больших зверей. Все для поддержания жизни и ничего, что угрожало бы ей.
- Не могу представить, кто сделал это, - задумался Джерек, - разве только леди Безголосая. Она в свое время увлекалась ранними эпохами, и из того, что ей удалось воспроизвести, лучшим был "Египет".
- Такой мир, как этот, процветал за миллионы лет до Египта, - сказала миссис Ундервуд лирическим тоном. - За миллионы лет до Человека, даже до Динозавров. О, это рай! Смотрите, здесь совсем нет признаков животной жизни, какую мы знаем.
- Животной жизни как таковой не было очень долго, - пояснил Мы сделали ее сами.
- Вы не вникаете в то, что я говорю, мистер Корнелиан.
- Простите, я постараюсь. Мне хочется продолжить моральное образование как можно скорее. Есть много вещей, которым вы еще не обучили меня.
- Я рассматриваю это как свой долг, иначе нечем оправдать мое пребывание здесь. - Она улыбнулась сама себе. - В конце концов, я вышла из семьи миссионеров. - Новое платье? - предложил он.
- Если не трудно.
Он коснулся кольца власти с изумрудом. Ничего не произошло.
Он коснулся алмаза, затем аметиста. И совсем ничего не случилось. Джерек был озадачен.
- Кольца власти никогда прежде не подводили меня.
Миссис Ундервуд кашлянула.
- Становится очень жарко. Предлагаю перейти в тень тех папоротников. Он согласился. Пока они шли, Джерек снова испробовал кольца власти, с удивлением качая головой.
- Странно. Возможно, когда машина Времени начала функционировать неправильно...
- Машина Времени работала неправильно?
- Да. Двигалась хаотично вперед и назад во Времени. Я совершенно отчаялся вернуться сюда.

Предыдущая страница 14 Следующая страница


15 Майкл Муркок

- Сюда?
- О дорогая!
- Итак, - сказала она, усаживаясь на рыжего цвета камень и рассматривая бесконечные мили силурийских папоротников, - мы могли начать двигаться назад, не так ли, мистер Корнелиан?
- Я бы сказал, что да, могли.
- Несмотря на заверения вашего друга Лорда Джеггеда? - уточнила она.
- Да. - Джерек пожевал нижнюю губу. - Но он боялся, что мы отправляемся слишком поздно, помните?
- Он был прав. Миссис Ундервуд снова кашлянула.
Джерек и сам откашлялся:
- Если это тот век, про который вы думаете, то здесь совсем нет людей?
- Ни одного. Даже примитивных.
- Мы в Начале Времени?
- За неимением лучшего определения, да.
Ее изящные пальцы барабанили по камню. Ситуация явно не радовала миссис Ундервуд.
- О дорогая! - сказал Джерек. - Мы больше не увидим Железную Орхидею?
При этих словах она немного просветлела.
- Мы попытаемся не падать духом и будем надеяться, что нас когда-нибудь спасут.
- Шансы очень незначительные, миссис Ундервуд. Никто не забирался так далеко назад. Вы ведь слышали, Лорд Джеггед говорил, что ваш век - самый отдаленный, какого он смог достичь.
Она расправила плечи так, как делала это, когда стояла на берегу реки.
- Итак, надо построить хижину, а лучше две хижины. И нужно проверить, какая из форм жизни здесь съедобная, а пока заберем из машины Времени все, что может пригодиться. Думаю, там осталось не так уж много.
- Вы уверены, что...
- Мистер Корнелиан! Ваши кольца власти не работают - других фактов у нас нет. Вероятно, мы очутились в силурийском периоде.
- Эффект Морфейла должен был послать нас в будущее, - возразил он, а не в прошлое.
- Это определенно не то будущее, которое следует за 1896 годом, мистер Корнелиан.
- Нет. - Ему в голову пришла мысль. - Я обсуждал совсем недавно возможность циклической природы Времени с Браннартом Морфейлом и Лордом Джеггедом. Не могли ли мы забраться в будущее так далеко, что вновь оказались на старте?
- Такая теория для нас бесполезна, - ответила она и пояснила:
- В теперешних обстоятельствах.
- Согласен, но она может объяснить, почему мы оказались в них, миссис Ундервуд.
Она сорвала лист папоротника над головой и стала обмахивать лицо, намеренно игнорируя его слова. Джерек глубоко вдохнул душистый силурийский (или, возможно, ордовикский) воздух и с удобством растянулся на земле.
- Вы сами описали этот мир как рай, миссис Ундервуд. Могут ли найти себе лучшее место два любовника?
- Еще одна абстрактная идея, мистер Корнелиан? Вы, конечно, не имеете в виду себя и меня?
- О да, имею! - сказал он мечтательно. - Мы сможем создать человеческую расу заново! Новый цикл. На этот раз мы расцветем перед Динозаврами. Это рай, а мы - Адольф и Ева! Или Алан и Эдна?
- Мне кажется, вы ссылаетесь на Адама и Еву, мистер Корнелиан. Если так, то вы богохульствуете, и я больше ничего не желаю слышать.
- Бого... что?
- ...хульствуете.
- Это относится к Морали?
- Полагаю, что да.
- Не могли бы вы объяснить немного подробнее? - спросил он возбужденно.
- Вы совершаете проступок против Божества. Это богохульство - таким образом отождествлять себя с Адамом.
- А вас с Евой?
- С Евой тоже.
- Простите.
- Вы не знали. - Она продолжала обмахиваться листом папоротника. - Полагаю, пора поискать пищу. Вы не голодны?
- Я голоден по вашим поцелуям, - ответил он романтично и поднялся на ноги.
- Мистер Корнелиан!
- Ведь мы, - сказал он, - можем "пожениться" теперь, не так ли? Мистер Ундервуд сказал то же самое.
- Мы с ним не разведены. Кроме того, даже если бы я была разведена с мистером Ундервудом, нет причин полагать, что я желаю выйти замуж за вас. Более того, здесь, в силурийском периоде, нет никого, кто бы нас обвенчал.
Ей казалось, что она выложила значительный аргумент, но он не понял ее слов. - Если мы завершим мое моральное образование, - сказал он, - вы согласитесь выйти за меня замуж?
- Возможно... если все остальное будет разрешено должным образом... что теперь кажется маловероятным...
Он медленно пошел по пляжу, глядя на медлительное море и глубоко задумавшись. У его ног маленький моллюск медленно карабкался по песку. Джерек некоторое время наблюдал за ним, а затем, услышав движение позади, обернулся. Там стояла миссис Ундервуд. Она сделала что-то вроде шляпы из листьев папоротника и выглядела теперь очень хорошенькой.
- Простите, если расстроила вас, мистер Корнелиан, - сказала она дружелюбно. - Видите ли, вы несколько более прямолинейны, чем я привыкла. Я знаю, что вы не хотите быть намеренно грубым, но в некоторых вопросах вы более невинны, чем я. Однако вы обладаете особенностью говорить неправильные вещи или правильные вещи неправильно.
Он пожал плечами.
- Поэтому я так отчаянно хочу начать свое моральное образование. Я люблю вас, миссис Амелия Ундервуд. Возможно, Лорд Джеггед подтолкнул меня к этим чувствам вначале, но с тех пор они овладели мной. Я их раб. Конечно, я могу утешить себя, но не могу перестать любить вас.
- Я польщена.
- И вы говорили, что любите меня, но сейчас пытаетесь отрицать это.
- Я все еще госпожа Ундервуд, - мягко напомнила она.
Маленький моллюск начал осторожно взбираться на его ногу.
- А я все еще Джерек Корнелиан, - ответил он.
Миссис Ундервуд заметила моллюска.
- Ага! Возможно, этот съедобен.
Она протянула руку, чтобы взять его, но Джерек остановил ее.
- Нет, - сказал он, - пускай ползет.
Она выпрямилась, ласково улыбаясь ему.
- Мы не можем позволить себе быть сентиментальными, мистер Корнелиан.
Его рука задержалась на мгновение на ее плече. Потрепанный жесткий бархат постепенно приобретал мягкость.
- Мне кажется, мы не можем позволить себе не быть ими.
Ее взгляд стал серьезным, затем она рассмеялась.
- О, очень хорошо. Тогда подождем, пока не станем исключительно голодными.
Веселой походкой, взметая чистый песок первозданного пляжа черными сапожками на кнопках, она зашагала вдоль густого соленого моря.
- Все кругом сверкает и прекрасно, - запела она. - Все создания, большие и малые, все вещи - мудрые и чудесные. Господь сделал их всех! В ее поведении чувствовался определенный вызов, какое-то сопротивление неизбежности, которое заставило сердце Джерека сжаться от обожания.
- В конце концов самоотречение, - бросила она через плечо, - полезно для души.
- Ах!
Джерек побежал за ней и вдруг за шаг до нее замер. Он оглядел спокойный силурийский мир, неожиданно пораженный его свежестью, растущим пониманием, что они действительно единственные млекопитающие на целой планете. Он поднял голову к огромному золотому солнцу и заморгал от щедрого сияния. Мир был полон чудес.
Немного позже, задыхаясь, потея и смеясь от счастья, он догнал ее. Выражение ее лица было почти нежным, когда она к нему обернулась. Джерек предложил ей руку, и после секундного колебания она приняла ее.
Они шли рядом под горячим полуденным силурийским солнцем.
- А теперь, миссис Ундервуд, - удовлетворенно сказал Джерек, - что такое "самоотречение"?

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 10)
  • Глава 17 (Страница 11)
  • Глава 18 (Страница 13)
  • Глава 19 (Страница 14)


Майкл Муркок

Пустые земли

Цикл: "Танцоры на краю времени" - 2

 Читать книгу

Аннотация

Танцоры на Краю Времени, это "история Джерека Карнелиана, несведущего в тонкостях морали, и миссис Амелии Ундервуд, неукоснительно следующей ей". Рассказывать сюжет этой книги, все равно, что пытаться описать вкус прекрасного вина. Лучше попробовать... Единственно, что хочется к этому добавить - это наличие в этом мире сразу двух инкарнаций Вечного Героя. Кроме собственно Джерека Карнелиана, который является главным героем цикла, есть еще Лорд Джеггед Канарья, собственно, и являющийся настоящей инкарнацией Вечного Героя - единственный на Краю Времени человек действия.

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.com.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.