Майкл Муркок - Проклятие Черного Меча

1 Майкл Муркок

ЧАСТЬ ПЕРВАЯ
ПОХИТИТЕЛЬ ДУШ

...Вновь судьба повелела Элрику из Мелнибонэ, проклятому принцу, пуститься в странствие по Молодым Королевствам, путешествовать по землям, полным опасностей. Но, отправляясь в путь, хранитель Приносящего Бурю не знал, что ему предстоит вновь сразиться со своим старинным врагом и после победы встретить в лесу Троос - ту, ради которой ему суждено будет отречься от колдовского клинка.
«Хроника Черного Меча»

Однажды вечером в городе под названием Бакшаан, настолько богатом, что утопавшие в роскоши города северо-востока казались по сравнению с ним поселениями бедноты, в таверне за бутылкой доброго вина сидел лорд Элрик, властитель дымящихся руин Мелнибонэ. Он хищно улыбался, совсем как голодная акула, и, отпуская время от времени грубые шуточки, вел обстоятельную беседу с четырьмя князьями торговли, которых намеревался разорить в ближайшее время.
Приятель Элрика, Мунглум Чужеземец, наблюдал за высоким альбиносом с тревогой и восхищением, и на то были веские причины. Мало кому удавалось видеть Элрика веселым, а если учесть еще и то, что любезные собеседники высокородного лорда были торговцами, то этот случай вообще можно было считать из ряда вон выходящим. Мунглум мысленно поздравил себя с тем, что он скорее друг, чем враг мелнибонэйца, и задумался о возможных последствиях не совсем обычного разговора - высокородный лорд не считал нужным объяснять кому бы то ни было свои поступки.
- Лорд Элрик, ты великолепный фехтовальщик и могучий чародей. Нам нужна помощь именно такого человека, и, конечно, мы хорошо заплатим.- Пилармо, богато одетый, худощавый, но сильный, говорил от имени всех четверых.
- И как же вы заплатите, господа? - по-прежнему улыбаясь, поинтересовался Элрик.
Его собеседник, казалось, смутился. Он помахал рукой, словно разгоняя дым, который заполнил небольшую комнату, снятую специально для этой встречи, и торопливо проговорил:
- Золотом. Драгоценностями.
- Цепями.- Элрик покачал головой.- Я предпочитаю путешествовать налегке.
Мунглум проворно высунулся из надежно укрывавшей его тени и весьма неодобрительно посмотрел на него.
Изумление и досада отразились на лицах торговцев.
- Тогда чего же ты хочешь?
- Я отвечу позже.- Элрик снова улыбнулся.- Прежде чем говорить о плате, я должен знать, зачем вам мое искусство.
Пилармо кашлянул и посмотрел на своих товарищей. Те кивнули, и тогда он тихо и медленно заговорил:
- Ты, наверное, знаешь, что соперничество между торговцами в нашем городе очень велико. Десятки купцов стремятся привлечь как можно больше покупателей. Бакшаан- богатый город, и большинство его жителей отнюдь не бедствует.
- Это хорошо известно,- согласился Элрик. Богатые жители Бакшаана нравились ему, как жирные овцы - волку. Темно-красные глаза высокородного лорда-альбиноса хищно сверкнули. Мунглум поежился: столько злобной насмешки таилось в простых словах его опасного Друга.
- Здесь, в городе, живет один купец, у которого больше складов и лавок, чем у любого другого,- продолжил Пилармо.- Его караваны огромны, их охрана сильна и многочисленна, и потому он может позволить себе ввозить в Бакшаан крупные партии товаров и продавать их дешевле. Этот человек - настоящий вор! Его уловки разорят всех нас,- торжественно и печально закончил Пилармо.
- Ты имеешь в виду Никорна из Илмира? - спросил Мунглум из-за спины Элрика.
Пилармо молча кивнул. Элрик нахмурился:
- Этот человек сам водит свои караваны. Он не боится опасностей в пустыне, в лесах и горах. Он честно заработал все, что имеет.
- Но суть-то дела от этого не меняется! - взорвался напудренный толстяк Тормил, и его многочисленные подбородки затряслись, а коротенькие, похожие на украшенные кольцами колбаски, пухлые пальцы задрожали.
- Нет, конечно, нет.- Медоточивый Келос похлопал по руке приятеля, успокаивая его.- Мы все восхищаемся его храбростью.- Торговцы дружно кивнули, и только молчаливый Дейнстаф, последний из четверки, кашлянул и, покачав лохматой головой, угрожающе поднял плечи. Его грязные пальцы обхватили украшенную драгоценностями рукоять роскошного, но совершенно бесполезного кинжала.- Но,- продолжил Келос, одобрительно взглянув на Дейнстафа,- Никорн не подвергается опасности, когда продает свои товары по бросовым ценам. Он уничтожает других!
- Никорн - это шип терновника, вонзившийся в нашу плоть,- неизвестно зачем добавил Пилармо.
- И я нужен вам, господа, чтобы выдернуть этот шип,- заключил Элрик.
- Если говорить кратко, то да.
Пилармо слизнул выступившие над верхней губой капельки пота. Казалось, он побаивается этого улыбчивого альбиноса, наслушавшись легенд об Элрике и его страшных деяниях. Только отчаяние заставило торговцев искать помощи великолепного лорда. Им требовался человек, искушенный в черной магии и блестяще владеющий клинком, и Элрик подходил им, как никто другой. Его появление в Бакшаане могло спасти соперников Никорна.
- Мы хотим лишить Никорна силы,- продолжал Пилармо.- Но если для этого его придется уничтожить, то...- Он пожал плечами и робко улыбнулся, заглядывая в красные глаза альбиноса.
- Несложно найти обычного убийцу, особенно в Бакшаане,- тихо заметил Элрик.
- Да, верно,- закивал Пилармо.- Правда, Никорн оплачивает услуги целой армии охранников и могущественного колдуна. Чародей защищает и Никорна, и его дворец с помощью магии, а воинственные жители пустыни - с помощью мечей, когда магия оказывается бессильной. Убийцы не раз пытались подобраться к торговцу, но, увы, ни одному не повезло...
Элрик расхохотался:
- Как это печально, друзья мои! Наверное, Души убийц обречены услаждать какого-то демона, который иначе терзал бы души более достойных людей.
Торговцы рассмеялись почти искренне, а Мунглум вновь растворился в тени. Он тоже веселился, но беззвучно.
Элрик налил собеседникам великолепного вина столетней выдержки, пить которое законы Бакшаана категорически запрещали: оно приводило к временному помешательству, а в больших дозах могло и навсегда повредить рассудок. Впрочем, на Элрика эта отрава никак не действовала. Альбинос полюбовался мерцающей желтой жидкостью, поднес кубок к губам и выпил не отрываясь. С глубоким вздохом удовлетворения он слизнул последние капли и прикрыл глаза, наслаждаясь легким жжением и теплом в желудке. Остальные потягивали вино крайне осторожно. Пожалуй, торговцы уже начали жалеть, что так опрометчиво решили связаться с этим альбиносом. За время короткой беседы они уверовали в правдивость невероятных легенд о лорде Элрике, но даже не это тревожило достойных купцов: они не знали, какую он потребует плату! В самом деле, что нужно человеку с такими странными глазами...
Элрик налил еще немного желтого напитка в свой кубок. Рука его подрагивала, сухой язык быстро пробегал по бескровным губам, совсем как змеиное жало, и когда он проглотил очередную порцию, его дыхание слегка участилось. Выпитое высокородным лордом за один вечер вино превратило бы любого человека в мяукающего идиота, а Элрик, казалось, испытывал лишь некоторую жажду и легкое возбуждение. Обычно эту демоническую отраву пили те, кто хотел увидеть сны о призрачных мирах. Красноглазый колдун глотал ее в надежде, что и ему удастся узреть их.
Помолчав немного, Элрик спросил:
- А кто тот великий чародей, мастер Пилармо?
- Телеб К'аарн,- вздрогнув, ответил купец. Рубиновые глаза мелнибонэйца сузились:
- Чародей с Пан Танга?
- Да, он называет этот остров своей родиной.
Альбинос поставил кубок на стол и поднялся. Пальцы его прикоснулись к рукояти рунного меча, выкованного из черного железа много столетий назад, который звался Приносящим Бурю. Помедлив несколько минут, лорд уверенно объявил:
- Я помогу вам, господа.
Он заставил себя отказаться от мысли ограбить торговцев. Теперь у него была другая, более важная задача.
«Телеб К'аарн,- думал он.- Неплохое местечко для нового логова нашел друг-приятель. Нам, пожалуй, будет о чем потолковать».

***

Телеб К'аарн хихикал. Эти непристойные звуки, слетавшие с тонких губ могущественного чародея, совершенно не вязались с его внешностью - угрюмым лицом, заросшим черной бородой, длинным костлявым телом, укутанным в красное одеяние,- и к тому же полностью разрушали представление о глубочайшей мудрости сурового колдуна.
Телеб К'аарн хихикал и восторженно смотрел на женщину, которая возлежала на кушетке рядом с ним. Он нашептывал ей на ухо неловкие слова нежности, она принужденно улыбалась и перебирала тонкими пальцами его длинные черные волосы так, словно ласкала собаку.
- При всей твоей учености ты глупец, Телеб К'аарн,- проговорила она, разглядывая из-под полуопущенных век яркие зеленые и оранжевые ковры, которые украшали холодные каменные стены ее спальни. «Умная женщина должна использовать любого мужчину, угодившего в ее сети»,- лениво раздумывала она.
- Итана, ты просто стерва,- глупо выдохнул Телеб К'аарн.- Даже вся ученость мира не может справиться с любовью! Я люблю тебя.
Он говорил просто, искренне, не понимая женщину, что лежала возле него. Ему доводилось заглянуть в черную бездну иного мира и сохранить рассудок, ему открылись тайны, от которых мозги обычного человека превратились бы в желе, но в некоторых делах он оставался таким же неопытным, как самый юный из его слуг. Тайну любви он познать не сумел.
- Я люблю тебя,- повторял он и не мог понять, почему женщина пренебрегает им.
Итана, королева Джаркора, оттолкнула чародея и резко поднялась с кушетки - длинные точеные ноги скрылись в волнах шелковых юбок. Это была красивая женщина с черными, как крылья ночи, волосами и такой же душой. Юность ее осталась в прошлом, но она еще не утратила странной способности одновременно отталкивать мужчин и притягивать их к себе. Королева ловко украшала себя многоцветными шелками, и сейчас они, словно радужное облако, полетели вслед за хозяйкой к зарешеченному окну спальни.
Колдун, разочарованный нежеланием Итаны продолжать любовные игры, сердито уставился на нее узкими глазами:
- Что-то неладно?
Королева молча смотрела в окно. Косматые темно-серые тучи, разметанные жестоким ветром, неслись по ледяному черному небу, как хищные чудовища. Полная зловещих предзнаменований, как старая плакальщица, ночь стояла над Бакшааном. Телеб К'аарн повторил вопрос и снова не услышал ответа. Рассердившись, он встал и тоже подошел к окну.
- Давай сбежим, Итана, пока не поздно. Если Элрик узнает, что мы в Бакшаане, нам несдобровать.
Она лишь сжала губы и судорожно вздохнула. Чародей зарычал, хватая ее за руку:
- Забудь своего бродягу Элрика! Теперь у тебя есть я, а я для тебя могу сделать гораздо больше, чем размахивающий мечом дикарь из прогнившей империи!
Итана зло рассмеялась и повернулась к любовнику:
- Ты глупец, Телеб К'аарн, а как мужчина не годишься Элрику и в подметки. Три года страданий прошло с тех пор, как он покинул меня, бросившись по твоему следу, но я все еще помню его варварские поцелуи и дикую любовь. Боги! Я хотела только его! Но так и не смогла найти хотя бы похожего на него, а их было так много... Некоторые даже превосходили Элрика силой и неутомимостью, но я чахла, как трава осенью, пока не появился ты и своими чарами не попробовал изгнать или даже уничтожить мои сладкие воспоминания.- Она усмехнулась.- Ты слишком много времени провел среди пергаментов, и, увы, у тебя совсем не осталось сил для любви.
Желваки заходили на скулах чародея, он нахмурился:
- Тогда почему ты не прогонишь меня? Я могу превратить тебя в покорную рабыню, и ты знаешь это!
- Но ты этого никогда не сделаешь, ты сам мой раб, могущественный волшебник. Когда ты понял, как я привязана к Элрику, то напустил на него своего мерзкого демона. Помнишь, Элрик победил, но из гордости не согласился на сделку. Ты тогда бежал, кстати, позабыв обо мне, и он последовал за тобой, бросив меня! Вот что ты натворил, Телеб К'аарн...- Она рассмеялась ему в лицо.- А теперь твоя неземная любовь не позволяет обратить против меня магическое искусство, и ты губишь только моих любовников. Я не прогнала тебя до сих пор, поскольку порой ты бывал полезен, но если бы вернулся Элрик...
Телеб К'аарн отвернулся, от обиды и злости стиснув в кулаке длинную черную бороду.
- Да, я ненавижу Элрика так же сильно, как и люблю! Но это все же лучше, чем просто терпеть тебя!
- Зачем же ты тогда осталась со мной в Бакшаане? Зачем отдала трон своему племяннику, объявив его регентом, и приехала сюда? Я послал тебе письмо, и ты явилась. Значит, хоть какая-то привязанность ко мне теплится в твоем сердце! - взвыл суровый колдун.
Итана снова расхохоталась:
- Я узнала, что бледнолицый чародей с рубиновыми глазами, вооруженный ненасытным рунным мечом, отправился в путешествие на северо-запад. Вот поэтому я и примчалась сюда, Телеб К'аарн.
Волшебник побагровел от гнева, протянул руку и впился в плечо женщины длинными ногтями.
- Неужто ты забыла, что этот самый бледнолицый чародей повинен в смерти твоего брата? - Слова слетали с тонких губ, как плевки.- Ты делила ложе с человеком, который истребил твой род, впрочем, то же самое он проделал и со своими близкими. Наткнувшись сопротивление войск Повелителей Драконов, он удрал с флота, который вел, чтобы разграбить собственную страну! Дхармит, твой брат, плыл на одном из этих кораблей, а теперь его обгорелые кости гниют на дне океана...
Итана устало покачала головой:
- Ты не первый раз говоришь об этом, желая устыдить меня. Неужели не надоело? Да, я ласкала того, кто погубил моего брата, но на совести Элрика есть и более ужасные преступления, и все-таки я его люблю, несмотря на них, а может быть, и благодаря им. И твои слова будят совсем другие чувства, Телеб К'аарн. А теперь оставь меня, я хочу спать. Одна.
Чародей разжал пальцы.
- Как жаль,- сказал он упавшим голосом.- Позволь мне остаться.
- Уходи,- тихо ответила она.
И он, Телеб К'аарн, страдающий от собственной слабости могущественный чародей из Пан Танга, вышел из спальни. Элрик из Мелнибонэ был в Бакшаане. Тот самый Элрик, что принес несколько клятв мести Телебу К'аарну и в Лормуре, и в Надсокоре, и в Таузлорде, а также в Джаркоре. Чернобородый чародей не сомневался, кто победит в последней схватке, если она, конечно, состоится.

***

Четверо торговцев ушли, завернувшись в темные накидки. Они сочли неразумным выставлять напоказ знакомство с Элриком. И теперь лорд с глазами цвета рубина сидел перед новым кубком желтого вина и размышлял. Он знал: чтобы добиться успеха, ему потребуется помощь, причем довольно своеобразная. Жилище Никорна было по-настоящему неприступно, особенно благодаря черной магии Телеба К'аарна, и потому альбиносу требовалось очень сильное волшебство. Элрик понимал, что по силам равен Телебу К'аарну и даже превосходит его в магическом искусстве, но, если он всю энергию истратит на борьбу с этим колдуном, у него не останется сил, чтобы справиться с воинственными кочевниками, которые охраняли торговца. Нужны люди. В лесах к югу от Бакшаана Элрик мог найти тех, чья помощь была бы ему полезной, но согласятся ли они иметь с ним дело? Он решил поговорить об этом с Мунглумом.
- Я слышал, банда моих соотечественников недавно отправилась на север из Вилмира, и там они разграбили несколько больших городов,- задумчиво проговорил альбинос.- После битвы у Имррира, четыре года назад, люди из Мелнибонэ сбежали с Острова Драконов и стали наемниками и разбойниками. Имррир пап по моей вине, и они это знают. Но если я предложу им богатую добычу?.. Может, они и согласятся мне помочь? Мунглум сухо улыбнулся.
- Я не стал бы полагаться на это, Элрик,- сказал он.- То, что ты там натворил, вряд ли забылось, ты уж прости мою откровенность. Твои соотечественники стали бродягами поневоле, уроженцами стертого с лица земли города, старейшего и величайшего, какой только знал мир. Когда Прекрасный Имррир пал, тебя прокляли и стар и млад. Элрик коротко хохотнул в ответ.
- Возможно,- согласился он,- но это люди моего народа, и я знаю их. Мы слишком древняя и прекрасно знающая жизнь раса и потому редко позволяем чувствам влиять на наши поступки.
Мунглум поднял брови в притворном изумлении, и Элрик поспешил ответить на безмолвный вопрос.
- Какое-то время я был исключением, правда, очень недолго,- сказал он.- Но теперь, когда Киморил и мой двоюродный брат лежат под развалинами Имррира, я плачу собственными мучениями за все беды, которые принес. Думаю, мои соотечественники поймут это.
Мунглум вздохнул:
- Хотел бы, чтоб ты был прав, Элрик. Кто возглавляет эту банду?
- Один старый друг,- ответил альбинос.- Он был Повелителем Драконов и возглавил нападение на суда грабителей, разоривших Имррир. Его имя Дувим Твар, в прошлом - Повелитель Пещер Драконов.
- А как же его зверюги, где они теперь?
- Спят в своих пещерах. Их можно будить очень редко: требуются годы, чтобы они могли восстановить силы, очистить яд и накопить энергию. А иначе Повелители Драконов правили бы миром.
- Тогда тебе бы не поздоровилось,- заметил Мунглум.
- Кто знает? Если бы я вел их, все было бы иначе. По крайней мере, мы могли бы создать новую империю, как это сделали когда-то наши праотцы.
Мунглум промолчал. Он подумал, что Молодые Королевства не так легко завоевать. Народ Мелнибонэ был древним, жестоким и мудрым, но даже их жестокость ослаблялась особой болезнью, которая приходит с возрастом. Им не хватало неуемной энергии варваров, которые были предками строителей Имррира и других давно забытых городов. Жизненная сила часто заменялась терпимостью - великолепным качеством, присущим мудрецам, тем, кто знал недавнюю славу, но чьи дни шли к концу.
- Утром,- проговорил Элрик,- мы свяжемся с Дувимом Тваром, и я надеюсь, что воспоминание о потопленном флоте грабителей и когти совести, которая терзает меня, побудят Повелителя Драконов одобрить мой замысел.
- А теперь, думаю, пора спать,- поднимаясь с места, сказал Мунглум.- Мне нужен сон. И конечно, пылкая красотка, которая ждет меня и уже сердится.
Элрик пожал плечами:
- Как хочешь. А я выпью еще вина.

***

Черные тучи, которые носились над Бакшааном ночью, утром заполонили все небо. Солнце взошло, но жители города не увидели его. Начавшийся дождь застиг Элрика и Мунглум, которые на рассвете ехали по узким улицам, направляясь к южным воротам, чтобы попасть в лес, простиравшийся за ними. Альбинос сменил свою обычную одежду на простой камзол из зеленой кожи с гербом императорского рода Мелнибонэ: на золотом поле красный дракон стоял на задних лапах. Короткий плащ и штаны были голубого цвета, сапоги - высокие, черные. На безымянном пальце Элрика поблескивало Королевское Кольцо - редкий Акторианский камень в оправе из серебра с рунами. Это кольцо, изготовленное несколько столетий назад, носили могущественные предки Элрика. На простой, без украшений, перевязи висел Приносящий Бурю.
Альбиноса и меч связывали особые отношения. Элрик без меча становился полуслепым калекой, не способным самостоятельно двигаться, а меч без него не мог пить кровь и поглощать души, которые поддерживали его существование. Они всегда были вместе, меч и человек, и сказать, кто из них хозяин, не смог бы даже величайший мудрец.
Мунглум, восточный человек, привыкший к теплу, страдал от ужасной погоды гораздо больше, чем Элрик, и, завернувшись в плащ с высоким воротником, время от времени проклинал стихию.
Через час быстрой езды они добрались до опушки леса. В Бакшаане ходили слухи о появлении разбойников из Имррира, отчасти потому, что раз или два в сомнительных тавернах у южной стены видели высокого чужака, похожего на уроженца Мелнибонэ. Впрочем, жители Бакшаана считали - и, надо заметить, совершенно обоснованно,- что, несмотря на привлекательность города для грабителей, его могучие крепостные стены способны выдержать нападение куда более яростных врагов, чем те, кто захватил слабые вилмирианские поселения. Элрик не представлял себе, зачем его соотечественники направились к Бакшаану. Возможно, они хотели просто отдохнуть и закупить снедь на шумных бакшаанских базарах.
Дым нескольких больших костров подсказал Элрику и Мунглуму, где расположились разбойники. Придерживая коней, приятели устремились в чащу. Мокрые ветки хлестали их по лицам, а запахи леса, усиленные животворным дождем, проникали в ноздри. Ощущение беззаботной загородной прогулки, охватившее путников, едва не сослужило им дурную службу: прямо перед мордой коня Элрика из кустов возник дозорный и, угрожающе выставив длинное копье, перегородил лесную тропу.
Имррирский воин был одет в меха и сталь. Из-за забрала шлема со сложным рисунком поблескивали глаза, пристально глядевшие на незваных гостей. Он рассматривал путников несколько томительных минут, но, вероятно, забрало и капли дождя, стекавшие с него, помешали дозорному сразу узнать Элрика.
- Стойте. Что вы делаете здесь? - наконец проговорил воин.
- Пропусти меня. Я Элрик, ваш император,- гордо ответил альбинос.
Дозорный ахнул и опустил копье с длинным зазубренным наконечником. Потом он поднял забрало и посмотрел на красноглазого всадника. Гнев, удивление, ненависть и почтение легко читались на лице воина. Но это длилось очень недолго. Видимо, соотечественники Элрика и в самом деле не отличались чувствительностью.
Дозорный слегка поклонился:
- Здесь нет места для тебя, государь. Ты изменил своему народу и отрекся от него пять лет назад, и, хотя я уважаю кровь императоров, которая течет в твоих жилах, я не могу повиноваться тебе или оказать гостеприимство, которое в другом случае ты имел бы право.
- Конечно,- ответил Элрик, и Мунглум невольно залюбовался царственной осанкой приятеля. - Но позволь твоему вожаку, другу моих детских лет Дувиму Твару, самому решать, как обращаться со мной. Отведи меня немедленно к нему и помни: мой спутник не причинил вам никакого вреда, поэтому обращайся к нему с почтением как к другу императора Мелнибонэ.
Дозорный снова поклонился и взял поводья коня Элрика. Вскоре они вышли на большую поляну, где раскинулся лагерь людей из Имррира. Костры, на которых готовилась пища, горели в середине большого круга, образованного палатками, и воины с тонкими чертами лица тихо разговаривали, сидя вокруг них. Даже в этот хмурый день ткани палаток казались яркими и веселыми. Такие мягкие тона были присущи только Мелнибонэ: темные и дымчатые оттенки зеленого, лазури, охры, золота, темно-синего, они не просто сочетались друг с другом, а смешивались. Элрик почувствовал острый приступ ностальгии: ему вспомнились многоцветные башни Прекрасного Имррира.
Когда путники и их провожатый приблизились, все разговоры стихли, и люди начали тихо перешептываться.
- Пожалуйста, оставайтесь здесь,- сказал дозорный Элрику.- Я сообщу господину Дувиму Твару о вашем прибытии.
Лорд-альбинос кивнул в знак согласия, продолжая величественно восседать на спине нервно переступавшего с ноги на ногу коня и зная, что воины не сводят глаз со своего последнего императора. Никто из них не приблизился к Элрику, а те, кого наследник Имррирский правителей знал лично, явно растерялись. Кто-то из них, мгновенно заинтересовавшись хозяйственными делами, начал шумную возню у костров, некоторые, вдруг озаботившись качеством полировки своих длинных мечей и кинжалов, принялись их начищать, сердито ворча. Впрочем, таких было немного. Большинство же людей испытало настоящее потрясение. И еще любопытство: как мог этот человек, предавший свой народ император, прийти в лагерь тех, кто обречен теперь скитаться по его вине?
На верхушке самой большой палатки - золотой с красными переливами - было укреплено знамя с изображением спящего дракона, голубого на белом. В этой палатке жил Дувим Твар. Торопливо пристегивая пояс с мечом, он откинул полог и вышел на поляну - удивление и тревога светились в его умных глазах.
Дувим Твар, мать которого была принцессой, двоюродной сестрой матери Элрика, выглядел чуть старше наследника имррирских императоров, и на нем также лежала печать вырождения - того, что именовалось мелнибонэйским благородством. Его скулы были высокими, глаза слегка косили, узкий череп еще больше сужался к подбородку, а тонкие, почти без мочек уши, как и у Элрика, слегка заострялись кверху. Кожа казалась чрезвычайно бледной, даже на чуть тронутых загаром изящных кистях рук с невероятно длинными пальцами, хотя она и не была такой бесцветной, как безжизненная кожа альбиноса.
Сжимая левой рукой рукоять меча, Дувим Твар направился к сидевшему на коне императору Мелнибонэ, и лицо его в тот миг было совершенно бесстрастным. Приблизившись, он медленно поклонился, почти коснувшись подбородком груди, затем поднял голову и впился взглядом в рубиновые глаза альбиноса.
- Дувим Твар, Повелитель Пещер Драконов, приветствует Элрика, Императора Мелнибонэ, Истолкователя тайных искусств,- торжественно произнес он старинное ритуальное приветствие.
Элрик, не столь уверенно, как это казалось, ответил:
- Элрик, Император Мелнибонэ, приветствует своего верного слугу и соглашается на аудиенцию Дувиму Твару.
По древним мелнибонэйским правилам император не мог просить аудиенции у своих подданных, и Повелитель Драконов понимал это. Он сказал:
- Почту за честь, если мой господин позволит сопровождать его в мою палатку.
Элрик спешился и пошел в палатку Дувима Твара. Мунглум также спрыгнул с коня и хотел последовать за ним, но альбинос жестом велел ему остаться. В палатку вошли двое благородных имррирцев.
Внутри маленькая масляная лампа боролась с тусклым светом дня, проникавшим сквозь плотную ткань. В полумраке виднелись солдатская койка, стол и несколько резных стульев. Дувим Твар поклонился и молча показал на один из них. Элрик сел.
Несколько мгновений оба молчали, пытаясь справиться со своими чувствами, чтобы не дать им выплеснуться наружу. Они просто сидели и смотрели друг на друга. Наконец Элрик заговорил:
- Ты считаешь меня изменником, вором и братоубийцей, виновным в гибели могущественного государства, не так ли?
Дувим Твар кивнул:
- С позволения моего господина я соглашусь с ним.
- При личных встречах мы никогда прежде не обращались друг к другу так официально,- заметил Элрик.- Давай забудем ритуалы и традиции. Мелнибонэ разрушен, и его сыны стали скитальцами. Мы привыкли беседовать как равные, но только теперь мы по-настоящему равны. Рубиновый Трон погребен в золе Имррира, и нет теперь императора, который бы мог занять его. Дувим Твар вздохнул:
- Это правда, Элрик, но зачем ты пришел сюда? Мы были счастливы забыть о твоем существовании. Даже когда гневные мысли о мести тревожили наши умы, мы не пытались отыскать тебя. Ты пришел, чтобы позлорадствовать?
- Нет, Дувим Твар, и ты знаешь это не хуже меня. Я теперь редко сплю, а когда усталость одолевает меня, я погружаюсь в такие сны, что лучше бы мне было бодрствовать. Я вряд ли открою тебе тайну, если скажу, что Йиркун заставил меня поступить так, а не иначе. Тогда он во второй раз узурпировал трон, который я оставил ему как регенту, и снова погрузил свою сестру, которую я любил, в волшебный сон. Помогая флоту грабителей, я надеялся разрушить его козни и избавить Киморил от чар. Месть вела меня по кровавому пути, но не я убил любимую женщину, а мой меч, Приносящий Бурю.
- Да, я знаю.- Дувим Твар снова вздохнул и провел рукой по лицу. Сверкнули драгоценные кольца.- Но это не объясняет, зачем ты прибыл сюда. Ты не должен возвращаться к своему народу. Мы все опасаемся тебя, Элрик. Вернувшись и заняв подобающее тебе положение, ты снова пойдешь по своему роковому пути и потянешь нас за собой. Я не хочу такого будущего для себя и моих людей.
- Согласен. Но мне нужна ваша помощь. Только одно небольшое дело, а затем наши пути снова разойдутся.
- Нам следовало бы убить тебя, Элрик. Но не станет ли это еще большим преступлением? Легко уничтожить изменника. А убить императора? Ты поставил меня перед сложнейшим выбором, когда у меня и так слишком много забот.
- Я всего лишь страница в истории Мелнибонэ,- серьезно ответил Элрик.- Время все равно бы сделало то, что выполнил я. Я только приблизил этот день, перенес его из будущего в то время, когда наш народ был еще достаточно сильным, чтобы бороться и избрать новый путь.
Дувим Твар иронично улыбнулся:
- Это всего лишь точка зрения, Элрик, и она по-своему справедлива, я допускаю это. Но расскажи о ней людям, которые из-за тебя потеряли родных и дома, воинам, которым приходится ухаживать за изувеченными товарищами, братьям, отцам и мужьям тех жен, дочерей и сестер, гордых мелнибонэйских женщин, которые удовлетворяли похоть варваров-грабителей.
- Да.- Элрик опустил глаза. Но когда он вновь заговорил, его голос звучал ровно и спокойно.- Я ничего не могу исправить. Я часто тоскую по Имрриру, его женщинам, винам и развлечениям. Но я могу предложить вам самый богатый дворец в Бакшаане, если вы забудете старые обиды и снова последуете за мной.
- Ты хочешь овладеть богатствами Бакшаана, Элрик? Ты ведь никогда не стремился к драгоценностям и золоту! Зачем тебе это?
Элрик провел руками по белым волосам, и в его рубиновых глазах мелькнуло беспокойство.
- Ради мести, Дувим Твар. У меня есть долг. Волшебник из Пан Танга - Телеб К'аарн. Ты, возможно, слышал о нем. Он довольно могуществен для такой сравнительно молодой расы.
- Тогда мы присоединимся к тебе, Элрик,- угрюмо заявил Дувим Твар.- Ты не единственный из мелнибонэйцев, кто хочет расквитаться с Телебом К'аарном! Из-за этой суки, королевы Итаны из Джаркора, одного из наших людей замучили до смерти самым позорным и ужасным способом. Его уничтожил Телеб К'аарн, потому что парень принял объятия Итаны, которая искала тебе замену. Мы можем объединиться, чтобы отомстить за пролитую кровь, император Элрик, и это убедит тех, кто предпочел бы видеть твою кровь на своих кинжалах.
Они договорились, но Элрик не испытывал радости. У него вдруг появилось тревожное предчувствие, но он все равно улыбался.

***

В дымящейся яме, где-то за границами пространства и времени, начало двигаться существо. Вокруг него шевелились бесчисленные спутники ночи. Это были тени людских душ, и они, эти тени, качавшиеся в темноте, были хозяевами существа. Оно позволяло им повелевать собой - до тех пор, пока они платили ему. На языке людей существо называлось Кваолнаргном, и оно откликалось на это имя, когда его правильно произносили.
Сейчас существо беспокоилось. Оно слышало свое имя, доносившееся через барьеры, которые обычно преграждали ему путь в мир людей. Произнесенное вслух, имя открывало проход в этих неосязаемых стенах. Кваолнаргн снова завозился, потому что его имя прозвучало во второй раз. Он не знал, зачем и кто его вызывал. Он только воспринял зов. Когда путь открывался, существо могло насытиться. Оно не питалось ни плотью, ни кровью. Оно поглощало сознание взрослых мужчин и женщин. Время от времени, чтобы разжечь аппетит, оно лакомилось сладкими кусочками невинной жизненной силы, высасывая ее из детей. Животные не интересовали его, поскольку их зачаточная сознательность имела неприятный вкус. Существо это, правда, на свой лад, было тонким ценителем человеческих душ и гурманом.
Теперь его имя назвали в третий раз. Оно снова зашевелилось и поплыло вперед, подрагивая от предвкушения великолепного пиршества...

***

По спине Телеба К'аарна пробежал озноб, когда он подумал о том, что содеял. Вообще-то он считал себя человеком мирным. Всепоглощающая любовь к Итане довела его до сумасшествия, но разве это его вина?! Из-за этой женщины он стал повелителем нескольких могущественных злых демонов, он кормил этих тварей рабами и пленниками, а они защищали дворец торговца Никорна. Чародей не испытывал раскаяния и не считал, что поступает неправильно. Проклятые обстоятельства загнали его туда, откуда нет возврата. Он хотел бы никогда не встречаться с Итаной, а встретившись, не возвращаться к ней после того ужасного случая за стенами Танелорна.

1 Следующая страница


Майкл Муркок - Проклятие Черного Меча

Проклятие Черного Меча 2

Чародей снова ощутил неприятный холодок. Он стоял внутри пятиугольника и вызывал Кваолнаргна. Слабый дар предвидения позволил ему рассмотреть лишь небрежный набросок ближайшего будущего, но он понял, что Элрик готовится к битве. И Телеб К'аарн решил использовать все подвластные ему силы. Кваолнаргн уничтожит альбиноса до того, как тот доберется до замка. Телеб К'аарн похвалил себя за предусмотрительность: он сохранил локон белых волос, который позволил ему в прошлом послать другого, теперь уже бессильного, демона против Элрика.
Кваолнаргн знал, что приближается к своему хозяину. Демон медленно двигался вперед, пока наконец не почувствовал жалящую боль, которая подсказала, что он на месте. Демон жадно принюхивался к потокам сознания господина. Душа этого человека находилась совсем близко, но, к великому разочарованию, всегда оставалась недостижимой. Что-то рядом упало. Кваолнаргн уловил запах и понял, что это кусочек нового лакомства, и он поплыл дальше, намереваясь найти свою жертву до того, как боль - верная спутница демона в чужом мире - станет нестерпимой.

***

Элрик ехал во главе небольшого отряда своих соотечественников. Справа от него покачивался в седле Дувим Твар, Повелитель Драконов, слева- Мунглум из Элвера. Позади следовали две сотни всадников и телеги с добычей, боевыми машинами и рабами.
Над караваном развевались гордые знамена Имррира и сверкали длинные наконечники копий. Солнце отражалось от стальных конических ножных лат, шлемов и наплечников, полированные нагрудники поблескивали под длинными распахнутыми меховыми куртками. Поверх курток воины надели яркие плащи из имррирских тканей, которые искрились от капель воды, пронизываемых солнечными лучами. Вслед за предводителями отряда ехали лучники. В руках они держали костяные луки, пока с ненатянутой тетивой - оружие чудовищной силы, которое подчинялось только умелым рукам уроженцев Мелнибонэ. За спинами у них висели колчаны, полные стрел с черным оперением. Дальше, наклонив блестящие копья, чтобы не задевать низких ветвей деревьев, двигались копейщики. За ними на нервных породистых лошадях гарцевали имррирские кавалеристы, вооруженные длинными мечами и своеобразными кинжалами - слишком короткими, чтобы считаться мечами, но длинноватыми для ножей.
Отряд въехал в предместье Бакшаана, направляясь ко дворцу Никорна в северной части города. Воины двигались в полном молчании. Им не о чем было говорить: впервые за пять лет сам император вел их на битву.
Мунглум, встревоженный тем, что в грядущей схватке ему придется встретиться и с колдовством, беспокойно ерзал в седле. Он с отвращением думал о магии и мерзких тварях, которые подчиняются темным заклинаниям сумасшедших чародеев. Мунглум считал, что люди должны разбираться между собой без чужой помощи, но, к сожалению, даже его странный приятель думал совсем иначе. Приносящий Бурю, черный демонический клинок, дрожал под рукой Элрика, предвкушая кровавый пир. Вдруг меч словно встревожился и начал толкать альбиноса в бок. Клинок тихо застонал, и в стоне его послышалось предупреждение. Элрик поднял руку, и кавалькада остановилась.
- К нам что-то приближается! Справиться с ним могу только я,- объявил он людям.- Я поеду вперед.
Пришпорив лошадь, он погнал ее осторожным легким галопом, внимательно глядя вперед. Голос Приносящего Бурю стал громче и резче и теперь походил на сдавленный крик. Испуганная лошадь дрожала. Элрик не ожидал, что неприятности начнутся так скоро, и молился, надеясь, что, какое бы зло ни пряталось в лесу, оно не было направлено против него.
- Ариох, будь со мной,- выдохнул он.- Помоги мне теперь, и я посвящу тебе целый отряд воинов. Помоги мне, Ариох.
Дурной запах ударил в ноздри Элрика. Он кашлянул и закрыл рот рукой, ища глазами источник вони. Лошадь заржала. Альбинос соскочил с седла и шлепнул коня по крупу, отправляя его обратно по тропинке, а сам осторожно двинулся вперед, сжимая в руке меч. Черный металл Приносящего Бурю дрожал от острия до рукояти.
Элрик почувствовал Нечто колдовским взглядом своих праотцов еще до того, как увидел глазами, и сразу узнал кошмарное создание. Он и сам был одним из его хозяев. Но на сей раз он не мог управлять Кваолнаргном, поскольку не стоял в пятиугольнике, и в его распоряжении теперь оставались только меч и разум. Элрик, зная о мощи Кваолнаргна, вздрогнул. Сможет ли он победить этот ужас?
- Ариох! Ариох! Помоги мне! - Высокий и отчаянный крик прорезал тишину и замер.- Ариох!
Времени на заклинание уже не оставалось. Кваолнаргн стоял перед ним - огромное, зеленое, похожее на жабу существо, которое тяжело прыгало по тропинке и стонало от боли. Чудовище возвышалось над Элриком, как гора, и альбинос оказался в тени демона, когда до него оставалось еще десять футов. Элрик глубоко вздохнул и снова закричал:
- Ариох! Кровь и души, если ты поможешь мне!
Вдруг демон-жаба прыгнул. Элрик попытался увернуться, но лапа с длинными когтями схватила его и швырнула в кусты. Кваолнаргн неуклюже повернулся, широко разинув алчную пасть - беззубую яму, из которой исходила вонь.
- Ариох!
В своей злобе и бесчувственности демон-жаба даже не расслышал имени всесильного демона-бога. Напугать эту тварь не удалось. Ее можно было только убить.
Когда демон приблизился к мелнибонэйцу во второй раз, неожиданно полил дождь, и струи воды хлестнули по лесу. С точки зрения человека, Кваолнаргн не имел органов чувств: он не мог видеть Элрика или лес, не мог ощущать дождь. Он видел и обонял лишь человеческие души - свою пищу. Наполовину ослепленный дождем, который бил в лицо, альбинос попятился к дереву. Демон-жаба неловко двинулся за ним, Элрик высоко подпрыгнул, держа меч обеими руками, и погрузил его по самую рукоять в мягкую дрожащую спину. Плоть, образовавшая тело гадкой твари в мире людей, омерзительно хлюпнула. Элрик потянул за рукоять меча, и Приносящий Бурю легко разрезал податливое вещество. Кваолнаргн заверещал от боли. Голос его оказался тонким, вибрирующим. Корчась от ужасных мук, демон нанес ответный удар.
Воин почувствовал, как его разум словно онемел, а голова тут же наполнилась болью, совершенно неестественной. Он не мог даже кричать. Его глаза расширились от ужаса, когда он понял, что происходит: из него вытягивали душу. При этом Элрик не чувствовал физической слабости, он только смотрел...
Но кошмарное видение стало тускнеть, свет померк, и даже боль постепенно начала угасать.
- Ариох! - едва слышно пролепетал Элрик.
Он неистово призывал силу из пустоты. Он забыл о Приносящем Бурю, забыл о себе, он обращался в никуда. И что-то наконец отозвалось. Оно дало ему силу- ровно столько, сколько понадобилось для последнего удара.
Элрик выдернул меч из спины демона и увидел, что стоит над Кваолнаргном. Вернее, не стоит, а скорее плавает - не в земном воздухе, а в какой-то неведомой субстанции. Или парит... Присмотревшись, альбинос нашел единственное уязвимое место на черепе демона, которое Приносящий Бурю мог разрубить. Медленно и осторожно, словно во сне, Элрик опустил меч и повернул его, пронзая череп Кваолнаргна.
Мерзкая жаба взвыла, опрокинулась на бок - и исчезла.
Вытянувшись, Элрик лежал в кустах. С трудом преодолев бившую его дрожь, он медленно поднялся - вся энергия ушла на схватку с демоном. Приносящий Бурю, по-видимому, тоже потерял силу, но Элрик знал, что меч восстановится быстрее и вдохнет жизнь в своего хозяина.
Вдруг что-то начало меняться. Альбинос почувствовал, как напряглось все его тело. Враг еще жив? Или откуда-то пришла помощь? Чувства Элрика начали гаснуть. Ему казалось, что он смотрит в черный туннель, уходящий в бесконечность. Все исчезло, и осталось только ощущение движения. Альбиноса несло куда-то против его воли. Утешало лишь, что Приносящий Бурю, его жизнь, по-прежнему зажат в правой руке.
Затем Элрик почувствовал под собой твердый камень, открыл глаза - или же, подумал он, возвращается зрение? - и посмотрел наверх, на искаженное гримасой злобной радости чернобородое лицо.
- Телеб К'аарн... -хрипло прошептал он.- Как ты сделал это?
Волшебник наклонился, выхватил Приносящего Бурю из слабой руки Элрика и усмехнулся:
- Я следил за твоей похвальной битвой с моим посланцем, лорд Элрик, а когда понял, что ты призвал помощь, быстро произнес заклятье и перенес тебя сюда. Теперь у меня и твой меч, и твоя сила. Я знаю, что без него ты - ничто. Ты в моей власти, Элрик из Мелнибонэ.
Альбинос коротко вдохнул. Мучительная боль охватила все его тело. Он хотел было улыбнуться, но не стал одаривать улыбкой своего палача.
- Верни мой меч.
Телеб К'аарн самодовольно рассмеялся:
- Ты еще думаешь о мести, Элрик?
- Верни мой меч! - Альбинос попробовал подняться, но у него ничего не выходило. Перед глазами расстилался туман, и он едва видел ликующего врага.
- Неужели ты предлагаешь мне сделку? - спросил Телеб К'аарн.- Ты ведь очень нездоровый человек, лорд Элрик, а больные не могут диктовать условия. Они просят.
Элрик задрожал от бессильной ярости и сжал губы: ни просить, ни торговаться он не собирался. Не отрываясь, он смотрел на волшебника пылающим взглядом.
- Я об этом подумал в первую очередь,- сказал Телеб К'аарн, ехидно улыбаясь.- Я запру его.- Чародей взвесил меч на руке, повернулся к шкафу, который стоял за его спиной, достал ключ, открыл потайной замок и, поместив внутрь меч, тщательно запер дверцу.- А теперь, я думаю, стоит показать нашего мужественного героя его бывшей любовнице - сестре человека, которого он погубил.
Элрик поморщился.
- А потом,- продолжал Телеб К'аарн,- я отдам своему хозяину, Никорну, глупого убийцу, который намеревался совершить невозможное.- Он снова улыбнулся.- Что за день! - Он радостно хмыкнул.- Что за день! Сколько событий! Сколько удовольствия!
Телеб К'аарн мерзко захихикал, взял колокольчик и позвонил. Дверь мгновенно открылась, и двое рослых воинов из пустыни вошли внутрь. Они посмотрели на Элрика, затем - с искренним удивлением - на Телеба К'аарна.
- Никаких вопросов! - вспыхнул чародей.- Возьмите этого подонка и отнесите в комнаты королевы Итаны.
Воины легко подхватили альбиноса и понесли. Элрик, хоть его и раздражала собственная беспомощность, сопротивляться не мог, а потому принялся рассматривать охранников Никорна. Это были темнокожие и бородатые люди весьма свирепого вида, их маленькие злобные глазки сидели глубоко под выступающими надбровными дугами. На головах они носили отделанные мехом металлические шапки - своеобразный племенной знак, а их оружие было сделано не из железа, а из крепкого дерева, обтянутого кожей. Хихикающий суетливый волшебник не отставал от них ни на шаг. Они протащили Элрика по длинному коридору и, остановившись перед дверью, грубо постучали в нее.
Женщина предложила войти, и Элрик узнал голос Итаны.
- Подарок тебе, Итана,- объявил Телеб К'аарн.
Воины вошли. Альбинос не мог видеть женщину, но услышал, как она ахнула.
- На кушетку,- указал волшебник.
Элрика уложили на мягкую ткань. Совершенно измученный, он лежал на спине и бездумно смотрел на весьма фривольную яркую фреску, украшавшую потолок.
Итана наклонилась над ним. Элрик почувствовал опьяняющий запах ее духов и хрипло проговорил:
- Вот мы и встретились, королева.
На мгновение в глазах Итаны мелькнуло беспокойство, но они тут же стали суровыми, и королева Джаркора цинично расхохоталась:
- О, наконец мой герой вернулся ко мне. Но я бы предпочла, чтобы он пришел сюда сам, а не был бы притащен за шиворот, как нашкодивший щенок. Волчьи клыки вырваны, и теперь ему нечем грызть меня по ночам.- Гримаса отвращения исказила раскрашенное лицо, и Итана отвернулась.- Унесите. Телеб К'аарн, ты добился своего.
Волшебник кивнул.
- А теперь,- сказал он,- нанесем визит Никорну. Думаю, он нас уже ждет...

***

Никорну из Илмира уже давно перевалило за пятьдесят, но выглядел он гораздо моложе. Его типично крестьянское лицо с резкими, но не грубыми чертами, вряд ли сильно изменилось со времен далекой юности. Возраст выдавали глаза. Их жесткий проницательный взгляд буквально пронзил Элрика, тяжело опиравшегося на кресло.
- Итак, ты Элрик из Мелнибонэ, волк с берегов Кипящего моря, грабитель и убийца. Впрочем, теперь ты вряд ли в состоянии убить даже муху. Однако я должен сказать, что мне неприятно видеть в таком положении любого человека, особенно такого деятельного, как ты. Скалой, чародей говорит правду? Тебя в самом деле наняли мои враги, чтобы убить меня?
Элрик подумал о том, что будут делать его люди. Подождут или двинутся вперед? Если они попытаются взять приступом дворец, они обречены так же, как и он сам.
- Это правда? - настаивал Никорн.
- Нет,- шепотом ответил альбинос.- У меня был спор с Телебом К'аарном, и я хотел свести с ним старые счеты.
- Меня не интересуют ваши отношения, друг мой,- жестко проговорил Никорн.- Меня волнует только собственная безопасность. Кто послал тебя сюда?
- Телеб К'аарн лжет. Никто меня не нанимал. Я надеялся только вернуть старый долг.
- Не только волшебник рассказал мне об этом,- возразил Никорн.- У меня много шпионов в городе, и двое из них независимо друг от друга сообщили о заговоре местных торговцев. Они наняли тебя, чтобы покончить со мной.- Голос Никорна прозвучал неожиданно мягко.
Элрик слабо улыбнулся.
- Очень хорошо,- согласился он,- так это и было, но я вовсе не собирался выполнять их заказ.
Никорн пожал плечами и улыбнулся в ответ:
- Я готов поверить тебе, Элрик из Мелнибонэ, но теперь не знаю, что же мне делать с тобой. Я не в праве оставить тебя на милость Телеба К'аарна. Можешь ли ты дать мне слово, что откажешься от новой попытки покушения на мою жизнь
- Значит, мы торгуемся, мастер Никорн?
.- Да, пожалуй.
- Что же получу я за свое слово, милостивый государь?
- Жизнь и свободу, лорд Элрик.
- И меч?
Никорн, словно извиняясь, пожал плечами.
- Сожалею, но меч - нет!
- Тогда возьми мою жизнь,- судорожно вздохнул Элрик.
- Соглашайся, лорд Элрик, на мое предложение. Жизнь и свободу в обмен на обещание оставить меня в покое. А?
Элрик сделал глубокий вдох:
- Хорошо.
Никорн подошел к скрытой драпировками двери. Телеб К'аарн, видимо прятавшийся там в тени, шагнул вперед и положил руку на плечо торговца:
- Ты и правда собираешься отпустить его?
- Да,- ответил Никорн.- Теперь он не опасен ни для кого из нас.
Элрику показалось, что Никорн почему-то расположен к нему, и альбинос сам почувствовал симпатию к этому смелому и умному человеку.
Но как же он станет жить без Приносящего Бурю?

***

Две сотни имррирских воинов все еще прятались в кустарнике, когда наступили сумерки. Они издали и удивлялись. Что же случилось с Элриком? На самом ли деле он теперь в замке, как Думал Дувим Твар? Повелитель Драконов владел некоторыми несложными магическими приемами, как и каждый член императорской семьи Мелнибонэ, и, используя их, смог определить, что Элрик находится за крепостной стеной.
Но как штурмовать замок без красноглазого чародея? Кто, кроме него, осмелится бросить вызов Телебу К'аарну?
Имррирские воины не раз и не два скрытно осмотрели дворец Никорна и пришли к самым неутешительным выводам. Это здание - или, скорее, целая система зданий - представляло собой мощную крепость, окруженную глубоким рвом с темной стоячей водой. Возведенное на вершине скалы, а может, и вырезанное из нее, оно возвышалось над окружающим лесом. Неведомые создатели замка руководствовались больше соображениями пользы, чем красоты, и поэтому он, безобразно расползшийся среди горных отрогов, напоминал разлагающийся труп древнего чудовища. Впечатление усиливали грязно-черный камень стен и потеки воды, сочившейся из скал. В целом это место внушало ужас и казалось неприступным. Без помощи магии нечего было и пытаться штурмовать такую крепость силами двух сотен воинов.
Нетерпение уже охватило мелнибонэйцев, начались разговоры, что Элрик снова предал их. Однако Дувим Твар и Мунглум считали иначе. Они кое-что видели, кое-что слышали и поэтому были убеждены, что исчезновение альбиноса связано с недавно случившейся в лесу схваткой.
Люди ждали или сигнала из замка, или... Предчувствие беды витало в воздухе. Многие не отрываясь смотрели на огромные главные ворота - и дождались. Деревянные, обитые железом створки повернулись на цепях внутрь, и взглядам воинов предстал белолицый человек, на одежде которого виднелись следы герба Мелнибонэ. Он появился в сопровождении двух могучих стражников, которые, казалось, поддерживали его. Потом воины толкнули альбиноса вперед, он, спотыкаясь, прошел несколько ярдов по скользкому каменному мостику, перекинутому через ров, а затем упал и пополз к лесу, явно передвигаясь с большим трудом.
- Что они сделали с ним? Я должен помочь! - прорычал Мунглум, но Дувим Твар удержал его.
- Нет. Нельзя, чтобы они узнали о нас. Пусть доползет до первых кустов, и тогда мы поможем ему.
Даже те, кто проклинал Элрика, теперь чувствовали жалость к альбиносу, видя, как он то ползком, то едва передвигая ноги, идет к ним. Со стен крепости донесся мерзкий смех, можно было расслышать и несколько слов.
- Как ты себя чувствуешь, волк? - спросил чей-то неприятный голос.- Не правда ли, отличная прогулка?
Мунглум, дрожа от ярости, стиснул кулаки. Он готов был немедленно перегрызть глотку тому, кто насмехался над его ослабевшим другом.
- Что случилось с ним? Что они сделали?
- Терпение,- сказал Дувим Твар.- Вскоре мы все узнаем.
Было так трудно ждать, пока Элрик наконец доберется на коленях до кустов!
Мунглум выскочил вперед. Он обхватил Элрика за плечи, пытаясь поднять, но альбинос заворчал и стряхнул руки. Его лицо горело страшной ненавистью, смертельной ненавистью бессилия. Император Мелнибонэ не мог уничтожить то, что ненавидел. Он ничего не мог сделать.
Дувим Твар быстро заговорил:
- Элрик, расскажи нам, что произошло. Чтобы помочь тебе, мы должны это знать.
Альбинос молча кивнул в знак согласия. Чуть-чуть передохнув и успокоившись, он слабым голосом рассказал обо всем.
- Итак,- с горечью подвел итог Мунглум,- наши планы сорвались, а ты к тому же утратил свои силы и, видимо, навсегда.
Элрик покачал головой.
- Еще не все потеряно,- выдохнул он.
- Если у тебя есть план, Элрик, я готов его немедленно выслушать.
Элрик сглотнул и заговорил:
- Очень хорошо, Мунглум, слушай. Но слушай внимательно, потому что у меня нет сил повторять.

***

Мунглум вообще-то любил темное время суток, ему нравилось прогуливаться по ярко освещенным факелами улицам спящего города, заходить в таверны, любезничать с уличными красотками, но ночь на открытой местности всегда вызывала у храброго воина чувство тревоги. Вот и теперь, когда густые сумерки окутали замок Никорна, Мунглум забеспокоился, но заставил себя собраться и, полагаясь на удачу, двинулся в путь.
Если Элрик прав в своих предположениях, то битву все лее можно было выиграть и захватить дворец Никорна. Это, конечно, радовало Мунглума, но нынешнее ночное приключение не становилось менее опасным, а приятель альбиноса не относился к тем, кто по своей воле лезет в пасть к демону.
С отвращением посмотрев на стоячую воду рва, Мунглум подумал, что уже этого достаточно, чтобы проверить, насколько сильна дружба. Усмехнувшись собственным мыслям, он погрузился в воду и поплыл через ров.
Мох, покрывавший скалу, оказался чрезвычайно скользким, но, цепляясь за него, Мунглум добрался до крепкой ветви плюща и начал медленно карабкаться наверх. Он надеялся, что Элрик, более искушенный в магическом искусстве, не ошибся: Телеб К'аарн, утомленный колдовством, нуждается в хорошем отдыхе. Правда, как долго чародей будет набираться сил, не знал никто, и поэтому альбинос советовал поспешить. Мунглум достиг небольшого незарешеченного окна, которое и искал. Человек средних размеров не смог бы через него протиснуться, но Мунглум был щуплым и телосложением почти не отличался от подростка.
Он влез в окно, дрожа от холода, и спрыгнул на твердый камень узкой лестницы. Итак, он оказался на внутренней стене крепости. Осмотревшись, насколько это можно сделать в кромешной тьме, Мунглум решил двигаться вверх. Элрик приблизительно описал ему, где находится нужная комната.
Постоянно готовясь к худшему, он шел мягкими шагами по каменным ступеням, направляясь к покоям Итаны, королевы Джаркора.

***

Мунглум, мокрый как мышь, замерзший и усталый, вернулся примерно через час. В руках он сжимал Приносящего Бурю. Он нес рунный меч бережно и осторожно, ощущая злобную разумность оружия и сильно нервничая от этого. Меч жил - своей непонятной колдовской жизнью.
- Я оказался прав,- слабо проговорил Элрик. Он лежал на походной постели, окруженный несколькими соотечественниками, включая Дувима Твара, который с беспокойством посмотрел на альбиноса.- Я молился, чтобы не вышло ошибки. Телеба К'аарна действительно утомило колдовство, и он отправился отдыхать...
Он попытался сесть, и Дувим Твар помог своему императору. Элрик протянул тонкую белую руку, словно наркоман к вожделенному снадобью, к своему мечу.
- Ты передал ей мое послание? - рассеянно спросил он, ласково поглаживая рукоять Приносящего Бурю.
- Да,- кивнул Мунглум,- и она согласилась. Знаешь, Элрик, твои предположения оказались чрезвычайно точны. Она легко вытащила ключ у спящего Телеба К'аарна. Волшебник чрезвычайно устал, а Никорн беспокоился о том, что случится, если нападение произойдет, пока Телеб К'аарн не способен действовать. Она сама пошла к шкафу и принесла мне меч.
- Женщины иногда могут быть полезны,- сухо проговорил Дувим Твар.- Хотя обычно они только мешают.
Повелителя Драконов что-то беспокоило, и вряд ли он сейчас думал о захвате замка. Но вопросов ему никто не задавал. Скорее это было что-то личное.
- Я согласен, лорд Дувим,- ответил Элрик почти весело: меч уже начал питать изнуренное тело альбиноса.- Пришло время мести. Но помни: Никорн не должен пострадать. Я дал ему слово.- Он обхватил правой рукой рукоять Приносящего Бурю.- А теперь в бой. Я уверен, что смогу привлечь тех, кто поможет нам обезвредить колдуна, пока мы будем штурмовать замок. Я позову их, и мне не потребуется пятиугольник!
Мунглум провел языком по полным губам:
- Значит, снова заклинания. В самом деле, Элрик, эта страна начинает смердеть колдовством.
Элрик улыбнулся и, поманив друга, шепнул ему на ухо:
- Никаких злых сил. Только вольные стихии, одинаково могущественные на многих путях. Укроти свой животный страх, Мунглум. Всего несколько простых заклинаний - и у Телеба К'аарна пропадет желание сопротивляться.
Альбинос замер и нахмурился, вспоминая тайные договоры своих предков. Он сделал глубокий вдох, закрыл наполненные болью глаза цвета темного рубина и начал раскачиваться, едва удерживая в руке рунный меч. Слова, которые он произносил нараспев, звучали тихо, как приглушенный расстоянием вой ветра. Грудь Элрика стала быстро подниматься и опускаться, и некоторые юнцы, еще не посвященные в древние знания Мелнибонэ, поежились.
Красноглазый чародей позабыл о людях. Его слова были обращены к невидимому, неосязаемому - сверхъестественному. Древний напев начал раскладывать слова-руны...

Услышьте печальный призыв обреченного,
Ветра Гиганты изменчиволикие!
Граол и Миро, с ревом и стонами,
С горестным воем и смехом пронзительным,
Прочь унесите врага моего,
Словно листок, словно птицу подбитую.
Красные камни бессмертного Солнца,
Черной отравой сочащийся меч мой,
Боль и стенанья пустынь Ласхаара -
Вы породите свирепую бурю.
Пусть же быстрее, чем стрелы в полете,
Пусть же стремительней молнии грозной.
Пусть, обгоняя сияние солнца,
Силы волшебные хлынут на землю!

Голос Элрика прервался, а затем он воззвал ясно и высоко:
- Миро! Миро! Во имя моих отцов я зову тебя, Повелитель Ветров!
Почти тут же деревья в лесу неожиданно наклонились, словно гигантская рука пригнула их, и неизвестно откуда донесся жуткий вой. Все, кроме погруженного в транс Элрика, вздрогнули.
- Элрик из Мелнибонэ - загремел голос, подобный раскатам грома,- мы знали ваших отцов. Я знаю тебя. Долг наш семье Элрика забыт смертными, но Граол и Миро, Повелители Ветров, помнят. Чем может Ласхаар помочь тебе?

Предыдущая страница 2 Следующая страница


Майкл Муркок - Проклятие Черного Меча

3 Майкл Муркок

Голос казался почти дружелюбным, но и гордым, отчужденным и внушающим благоговение.
Элрик вскинул руки и забился в конвульсиях. Пронзительный крик вырвался из его горла. Затем он заговорил. Слова были чужими, нечеловеческими, страшно раздражающими слух и нервы окружающих. Выслушав, невидимый Повелитель Ветров заревел в ответ:
- Я сделаю то, о чем ты просишь.
Деревья нагнулись еще раз, и наступила тишина.
Кто-то из воинов чихнул, и тут же люди загомонили, зашумели, стряхивая оцепенение и ужас перед неизвестным.
Элрик еще долго стоял неподвижно, словно статуя. Потом неожиданно его удивительные глаза открылись, он с легким недоумением осмотрелся и, сжав рукоять Приносящего Бурю так, что побелели костяшки пальцев, наклонился вперед и объявил людям Имррира:
- Вскоре Телеб К'аарн будет в нашей власти, мои друзья, а нам достанутся богатства дворца Никорна!
Вдруг Дувим Твар помрачнел и вздрогнул.
- Я не настолько искушен в тайном знании,- тихо сказал он,- но глазами души ясно вижу трех волков, ведущих стаю на битву, и один из этих волков должен умереть. Мне кажется, моя судьба ходит рядом.
Элрик поморщился:
- Не беспокойся, Повелитель Драконов. Ты еще поживешь, подразнишь воронов и, может быть, успеешь истратить добычу из Бакшаана.
Но в голосе альбиноса не было убежденности.

***

Неожиданно Телеб К'аарн почувствовал себя неуютно в постели из шелка, расшитого шкурками горностая, и проснулся. Его терзало внутреннее ощущение близкой опасности, и чародей вспомнил, что накануне, несмотря на усталость, он потратил остатки сил в любовных играх с Итаной, и это вряд ли было разумно. Подробности улетучились из его памяти, но теперь, обеспокоенный тяжелым предчувствием, он и не пытался ничего вспомнить. Чародей поспешно встал и, натянув через голову одежду, побрел к посеребренному зеркалу, укрепленному на дальней стене спальни и ничего не отражавшему. По пути Телеб К'аарн пытался расправить свой наряд торопливыми движениями плеч - со стороны казалось, что великого волшебника заели блохи.
С затуманенным взором и трясущимися руками он занялся приготовлениями. Из глиняного сосуда - на скамье у окна стояло не меньше сотни таких емкостей - он извлек вещество, напоминавшее цветом высушенную кровь, смешанную с застывшим синим ядом черной змеи, которая обитала на самом краю света - в далеком Бореле. Чародей пробормотал короткое заклинание, затем высыпал порошок в колбу и швырнул сосуд в зеркало, прикрыв рукой глаза. Послышался звук удара, сильный и резкий, вспыхнул нестерпимо яркий зеленый свет и тут же погас. Зеркало ожило: серебряное покрытие начало дышать, мерцая и вспыхивая. Потом появилось изображение.
Телеб К'аарн знал, что отраженное событие случилось в недалеком прошлом: в зеркале был виден Элрик, обращавшийся к Повелителям Ветров.
Темное лицо Телеба К'аарна исказилось от ужаса, пальцы начали дергаться, он задрожал всем телом. Бормоча что-то, он бросился к скамье и, опираясь на нее руками, уставился в окно на глубокую ночь. Он знал, чего ожидать. Грядет страшная буря: весь Ласхаар придет к порогу Никорна за душой Телеба К'аарна. Он должен был защищаться, иначе Повелители Ветров вытянут душу чародея и бросят ее духам воздуха, обрекая на вечные скитания. И голос его станет подобен эху, словно у феи цветов среди холодных вершин высоких ледяных гор, потерянной и одинокой. Душа Телеба К'аарна будет вечно носиться над землей, подчиняясь капризам четырех ветров, и никогда не обретет покоя.
Телеб К'аарн чувствовал рожденное страхом уважение к могуществу магов воздуха, к их редкому колдовству, которое позволяло человеку призывать в союзники своенравные ветры. И этим искусством в совершенстве владели Элрик и его предки. Только теперь чернобородый чародей понял, с чем он осмелился тягаться: десять тысяч лет сотни поколений волшебников собирали по крохам знания на земле и за ее пределами и передали их альбиносу, которого он, Телеб К'аарн, хотел уничтожить. Но никакие искренние сожаления уже не могли ничего изменить.
Телеб К'аарн не мог справиться с могущественными Повелителями Ветров, и ему оставалось надеяться лишь на битву стихий. Темнолицый чародей владел магией огня, он повелевал свирепыми духами пламени, но сейчас всей его силы могло не хватить на противостояние сверхъестественным ветрам, которые вскоре сотрясут воздух и землю.
Телеб К'аарн стряхнул наваждение и торопливо начал магический ритуал. Трясущиеся руки чародея выписывали в воздухе сложные фигуры, сухие губы шептали слова чудовищных договоров с любыми огненными тварями, способными явиться на землю в этот раз.
Чародей соглашался на вечную смерть ради нескольких лет жизни.

***

Необычная гроза оповестила людей о начале битвы. Небеса озарили вспышки бесчисленных молний, которые, впрочем, не доходили до земли и потому не были смертельно опасными. Элрик и его небольшое войско хорошо знали, что происходит, но только альбинос со своим колдовским зрением мог увидеть Гигантов Ласхаара. Для всех остальных они оставались невидимыми.
Боевые машины, которые воины Имррира торопливо готовили к штурму, конечно, не могли сравниться по силе с могуществом Повелителей Ветров, но победа определялась этими ничтожными созданиями рук человеческих, поскольку битва все-таки происходила в мире людей.
Боевые тараны и осадные лестницы медленно принимали нужную форму в умелых руках соотечественников Элрика. Между тем буря надвигалась: ветер усилился до урагана, непрерывно грохотал гром. Огромная черная туча закрыла луну, и люди работали при свете факелов.
За два часа до рассвета все было готово.
Наконец воины Имррира под предводительством Элрика, Дувима Твара и Мунглума двинулись к замку Никорна. Красноглазый колдун издал невообразимый вопль, и в ответ ему загремел гром. Огромная молния ринулась с небес ко дворцу, но шар пламени лилово-оранжевого цвета вдруг появился над замком и поглотил небесный огонь! Земля затряслась и застонала: началась битва стихий.
Лес и отроги гор наполнились злобными криками и стонами, оглушавшими людей. Воины каждым нервом ощущали разгоревшуюся схватку, но видели очень немногое.
Над цитаделью повисло неземное свечение, которое то усиливалось, то ослабевало: оно защищало бормочущего чернобородого волшебника, который знал, что погибнет, если Повелители Огня уступят ревущим Повелителям Ветров.
Элрик спокойно улыбался: он знал, что победит воздушная стихия, но перед ним стоял хорошо защищенный замок, взять который предстояло силами людей. Искусство владения мечом и талантливое командование - вот что воины Имррира могли противопоставить свирепости воинов пустыни, которые столпились на неприступных стенах, готовые уничтожить жалкие две сотни нахальных захватчиков.
В воздух взвилось золотое знамя Дракона, мерцавшее в неверном свете. Мелкими подвижными группами сыны Имррира двинулись в атаку. Вверх поднялись осадные лестницы, командиры отдали приказ начать штурм. Темные лица защитников невозможно было разглядеть на фоне мрачных стен, и пронзительные голоса жителей пустыни звучали откуда-то сверху, как крик чаек на морском берегу.
Основные силы наступавших сосредоточились напротив главных ворот. Сюда же принесли два боевых тарана. Узкий мост хоть и был наиболее опасным местом, но давал возможность быстро пересечь ров, не переплывая его. Каждый из огромных обитых железом таранов несли по двадцать человек. Стоило им перейти на бег, как сверху посыпались стрелы. Прикрываясь щитами, воины добрались до моста и помчались по нему. И вот первый таран громко бухнул в ворота. Элрику казалось, ничто не может противостоять этой силе, однако ворота едва дрогнули и выдержали!
Взвыв от досады, словно хищный зверь, от которого ускользнула добыча, мелнибонэйцы разошлись в стороны, пропуская другой таран. И снова ворота только дрогнули, хотя и более заметно, но не поддались.
Дувим Твар кричал, подбадривая тех, кто взбирался по осадным лестницам. Только смельчаки, полные бесшабашной удали, лезли на стены, а смерть шла за ними по пятам: их могли сбросить, могли убить. Даже вскарабкавшись наверх, они вынуждены были отчаянно биться, чтобы выжить, пока не подоспеет подмога.
Расплавленный свинец шипел в огромных котлах, установленных на осях так, чтобы их было легко опрокинуть и быстро наполнить снова. Многие отважные имррирские воины попадали туда и погибли от ожогов еще до того, как коснулись острых скал. Большие камни вылетали из кожаных мешков, подвешенных к крутящимся шкивам,- на головы атакующих сыпался смертельный дождь, сокрушающий кости. Но соотечественники Элрика упорно шли вперед, подбадривая себя воинственными кличами, и карабкались по длинным лестницам, в то время как их товарищи, прикрывая головы щитами, таранили ворота.
Элрик, Дувим Твар и Мунглум не могли помочь тем, кто был на лестницах или у ворот. Все трое превосходно владели мечами, но их время еще не пришло. Пока свое мастерство показывали лучники. Выстроившись на относительно безопасном расстоянии, они выпускали черные стрелы в защитников замка.
Наконец ворота начали поддаваться. В них появились все увеличивавшиеся трещины и разломы, и вскоре правая створка заскрежетала на сломанных петлях и рухнула. Торжествующий рев вырвался из глоток нападавших, и, бросив тараны, они устремились в пролом. Топоры и булавы замелькали в воздухе, как серпы и цепы, и враги начали падать на землю, как пшеница в дни страды.
- Замок наш! - закричал Мунглум, кинувшись к пролому в воротах.- Замок взят!
- Не спеши говорить о победе,- ответил ему Дувим Твар, но тут же рассмеялся и побежал вперед, к замку.
- Ну и где же твоя судьба? - спросил у него Элрик и замолчал, увидев, как потемнело лицо Повелителя Драконов.
Однако Дувим Твар не был бы мелнибонэйцем, дай он волю чувствам. Он весело улыбнулся:
- Бродит где-то здесь, Элрик, совсем рядом, но это не повод для уныния. Если она, например, сейчас висит над моей головой, вряд ли я смогу остановить ее, когда она вздумает опуститься!
Миновав высокий арочный вход, они попали во двор замка, где беспорядочная борьба постепенно перешла в отдельные поединки: каждый воин выбирал противника и бился с ним насмерть.
Приносящий Бурю вскоре попробовал свежей крови, высосав до дна душу человека из пустыни. Песня, которую он пел, разрезая воздух, звучала зло и торжественно.
Темнолицые воины пустыни, значительно превосходившие атакующих в численности, были знамениты отвагой и умением биться на мечах, их кривые клинки безжалостно отбирали жизни у имррирцев.
Где-то вверху взобравшиеся по лестницам соотечественники Элрика уверенно отвоевывали пространство на стенах, вынуждая людей Никорна отступить, при этом многие падали с не огражденных краев парапета. Один такой защитник крепости с криками и проклятиями рухнул почти на Элрика, ударив альбиноса по плечу, от чего тот тяжело повалился на скользкие от крови и дождя булыжники. Боясь упустить случайную удачу, воин пустыни, хоть и приволакивал ногу, бросился вперед, злорадно ухмыляясь. Его кривой меч готов был обрушиться на врага, но вдруг шлем без пяти минут победителя разлетелся на куски, и изо лба выплеснулся сгусток крови.
Дувим Твар выдернул застрявший топор из его черепа и улыбнулся Элрику, который с глубоким вздохом облегчения поднимался с земли.
- Мы все-таки доживем до победы! - закричал Повелитель Драконов, перекрывая шум борющихся стихий и лязг оружия.- Судьба моя, я убегу от тебя, если...
Он замолк, на его тонком лице отразилось удивление, а у Элрика замерло сердце, когда он увидел, как стальное острие пронзило бок Дувима Твара: за спиной Повелителя Драконов стоял злобно улыбавшийся воин пустыни. Элрик выругался и ринулся вперед. Противник поднял меч, пытаясь защититься и поспешно пятясь от разъяренного альбиноса. Приносящий Бурю метнулся вверх, потом вниз. Он выл песню смерти и рвался к теплой вражеской плоти. Легко отбросив кривой клинок, рунный меч коснулся плеча воина пустыни и разрубил его грудь пополам. Элрик обернулся к Дувиму Твару: тот все еще стоял на ногах, но был бледен и напряжен. Кровь сочилась из его раны и текла по одежде.
- Ты тяжело ранен? - с беспокойством спросил Элрик.- Можешь говорить?
- Меч этого отродья прошел между ребрами, думаю, ничего страшного.- Дувим Твар охнул и попытался улыбнуться.- Я бы почувствовал.
С этими словами он упал ничком. Элрик перевернул его и увидел, что он мертв. Повелитель Пещер Драконов больше никогда не сможет ухаживать за своими животными.
Альбинос почувствовал себя больным и усталым. Он стоял, молча смотрел на тело своего родственника и думал, что стал причиной гибели еще одного прекрасного человека. Впрочем, время печали еще не настало, схватка продолжалась.
Лучники, закончив свою работу снаружи, вбежали через брешь в воротах и теперь поражали стрелами вражеские ряды.
Элрик громко закричал:
- Мой родственник Дувим Твар лежит мертвым, заколотый в спину воином пустыни! Отомстите врагам! Отомстите за Повелителя Пещер Драконов Имррира!
Тихий стон вырвался у многих мелнибонэйцев, и их атака стала еще более свирепой. Альбинос созвал нескольких воинов с топорами, которые спустились со стены, полностью подавив сопротивление защитников дворца Никорна:
- Следуйте за мной. Мы должны отомстить за кровь, которая пролилась из-за Телеба К'аарна!
Элрик неплохо представлял, где находится комната чернобородого чародея. Откуда-то закричал Мунглум:
- Подожди секунду, Элрик, и я с тобой! Прямо перед Элриком спиной вперед рухнул громадный воин пустыни, и альбинос увидел улыбающегося Мунглума с мечом, покрытым кровью от острия до рукояти.
Элрик повел маленький отряд к небольшой двери в главной башне замка, показал на нее и велел воинам с топорами:
- Прорубите ее, ребята, и поскорее!
Угрюмые воины начали рубить прочное дерево. Элрик с нетерпением наблюдал, как разлетаются щепки.
Битва стихий была ужасной. Телеб К'аарн рыдал, видя, как рушатся его надежды. Какатал, Повелитель Огня, и его приспешники не могли всерьез сопротивляться Гигантам Ласхаара. Казалось, сила духов воздуха все увеличивается. Темнолицый волшебник грыз пальцы и трясся от страха в своей комнате, а внизу, во дворе и на стенах, люди бились, истекали кровью и умирали. Телеб К'аарн заставил себя сосредоточиться только на одном - полном уничтожении сил Ласхаара. Но чутье подсказывало колдуну, что в любом случае он обречен.
Топоры врубались все глубже и глубже в темное от времени дерево. Наконец оно поддалось.
- Мы пробились, милорд.- Один из воинов гордо показал на дыру, проделанную в двери.
Элрик просунул в нее руку и попробовал сдвинуть засов. Железный брус подался вверх, упал со звоном на каменный пол, и альбинос надавил плечом на дверь.
А высоко над крепостью в небе неожиданно появились две огромные, почти человеческие фигуры. Одна, золотая, сверкающая, как солнце, держала в руке огромный огненный меч. Вторая, темно-синяя с серебром, корчилась, цепляясь за оранжевое мерцающее копье.
Миро и Какатал столкнулись. Исход их битвы мог решить судьбу Телеба К'аарна.
- Быстро,- сказал Элрик.- Наверх!
Они побежали по лестницам, которые вели к спальне Телеба К'аарна.
Возле странной, черной как смола двери с красными железными полосами воины остановились. Ни отверстия для ключа, ни засова, ни бруса не было на этой двери, но что-то подсказывало людям, что она закрыта. Элрик приказал воинам рубить ее, и все шестеро одновременно ударили по непонятному материалу, вскрикнули и исчезли. Там, где они стояли, не осталось даже дымка.
Мунглум попятился, аккуратно обошел Элрика, замершего чуть в отдалении с вибрирующим мечом в руке и прошептал:
- Идем, Элрик, это волшебство страшной силы. Пусть твои друзья, духи воздуха, сами прикончат волшебника!
- С магией надо бороться магией! - нервно выкрикнул альбинос.
Он метнулся вперед, вкладывая всю силу в удар, который нанес по черной двери. Приносящий Бурю вошел в нее с громким воплем победителя, а затем завыл, как голодный демон. Секундная вспышка невероятно яркого света, страшный рев - и ощущение полета: волшебная дверь рухнула внутрь. Мунглум остался на месте против своей воли.
- Приносящий Бурю редко подводит меня, приятель,- крикнул Элрик, прыгая в комнату.- Вперед, мы попали в логово Телеба К'аарна...
Он замолчал, увидев лепечущее существо у двери. Это, несомненно, был человек, и когда-то его звали Телебом К'аарном. Теперь он напоминал горбатую скрюченную обезьяну. Некогда могучий волшебник сидел посередине разломанного пятиугольника и хихикал, пуская слюни. Неожиданно взгляд его стал осмысленным.
- Слишком поздно для мести, лорд Элрик,- сказал он.- Я победил, ты видишь - я объявил твою месть своей.
Не отвечая на его слова, Элрик шагнул вперед, поднял Приносящего Бурю, опустил стонущий рунный меч на череп волшебника и оставил его там на несколько мгновений.
- Пей сколько хочешь, черный клинок,- проговорил он.- Мы заслужили это, ты и я.
И вдруг наступила тишина.

***

- Это неправда! Вы лжете! - кричал перепуганный мужчина.- За это мы не отвечаем.
Пилармо стоял перед знатными горожанами. За спиной богато одетого торговца переминались с ноги на ногу его собратья по ремеслу - те самые, что встречались с Элриком и Мунглумом в таверне.
Один из выдвинувших обвинение горожан показал пухлым пальцем на север, в сторону дворца Никорна:
- Никорн отравлял жизнь всем торговцам Бакшаана. С этим я согласен. Но вот банда кровожадных грабителей штурмует его замок, прибегая к помощи демонов, и Элрик из Мелнибонэ ведет их! И все это происходит по вашей вине - слухи идут по всему городу. Вы наняли Элрика!
- Но мы же не знали, что он зайдет так далеко и решит захватить дворец Никорна,- пролепетал толстый Тормил, нервно потирая руки. На его пухлой физиономии одновременно читались обида и испуг.- Вы несправедливы к нам. Мы только...
- Мы несправедливы к вам! - возмутился Фаратт, толстогубый и румяный представитель перепуганных горожан. Он даже замахал руками в гневном возбуждении.- Когда Элрик и его шакалы покончат с Никорном, они нападут на город. Глупец! Этот проклятый альбинос задумал захватить Бакшаан с самого начала. Он просто одурачил вас, и вы дали ему повод. Мы можем бороться с вооруженными людьми, но противостоять магии не в силах!
- Что же делать? Бакшаан может пасть в течение дня! - Тормил повернулся к Пилармо.- Это была твоя затея, ты и думай, как выпутаться!
- Мы можем заплатить выкуп... Ну подкупить их... Дать им денег, чтобы они успокоились,- запинаясь, предложил Пилармо.
- А кто даст эти деньги? - поинтересовался Фаратт.
И снова разгорелся спор.

***

Элрик с отвращением смотрел на поверженного Телеба К'аарна. Казалось, он может простоять так целую вечность. Голос Мунглума вывел его из задумчивости:
- А теперь идем отсюда, Элрик. Итана ждет тебя. Пора завершить сделку, которую я организовал.
Элрик обернулся, посмотрел на смертельно бледного приятеля и устало кивнул.
- Да, похоже, мои соотечественники уже захватили замок. Они примутся набивать карманы, а мы, пока есть возможность, отправимся в город. Но все же позволь мне побыть здесь еще немного одному. Меч отвергает душу.
Мунглум благодарно вздохнул:
- Встретимся во дворе через четверть часа. Я хочу получить свою часть добычи.
Он вышел и торопливо застучал каблуками по лестнице, а Элрик остался стоять над телом врага. Затем, все еще сжимая меч, альбинос широко развел руки, и с Приносящего Бурю закапала кровь.
- Дувим Твар,- закричал Элрик,- ты и твои соотечественники отомщены! А теперь пусть злой дух, который завладел душой Дувима Твара, отпустит ее и возьмет взамен душу Телеба К'аарна.
И в то же мгновение что-то невидимое и неосязаемое проплыло по комнате и повисло над распростертым телом Телеба К'аарна. Элрик, повинуясь внутреннему порыву, выглянул в окно: он услышал шум кожистых крыльев дракона, почувствовал едкий запах дыхания чудовищной рептилии и увидел в рассветном небе силуэт сказочного создания, которое уносило Дувима Твара, Повелителя Драконов, в родные Пещеры.
Элрик едва заметно улыбнулся.
- Боги Мелнибонэ защитят тебя, где бы ты ни оказался,- тихо проговорил он и, скользнув взглядом по двору, в котором шла кровавая резня, отвернулся от окна и решительно вышел из комнаты.
На лестнице он встретил Никорна из Илмира. Лицо торговца пылало гневом. Он дрожал от ярости, в руке его поблескивал большой меч.
- А-а, я нашел тебя, волк! - рявкнул он.- Я сохранил тебе жизнь, и вот как ты со мной расплатился!
Альбинос устало покачал головой:
- Это должно было случиться. Но я дал слово, что не стану покушаться на твою жизнь, и, поверь мне, не собираюсь нарушать наш договор. По правде говоря, Никорн, я не хочу убивать тебя, даже если бы и не давал слова.
Торговец стоял в двух шагах от двери, ведущей во двор, загораживая выход.
- Тогда я возьму твою жизнь. К бою!
Он выскочил во двор, споткнувшись о труп имррирца, выпрямился и застыл, ожидая в неугасающем гневе, когда выйдет Элрик. Тот появился, не вынимая меча из ножен.
- Нет.
- Защищайся, волк!
Правая рука альбиноса мгновенно легла на рукоять меча, но он не стал обнажать оружие. Никорн выругался и нанес хорошо рассчитанный удар, от которого Элрик едва смог увернуться. Он отскочил назад и, неохотно вытащив Приносящего Бурю, приготовился к бою. Красноглазый чародей намеревался только обезоружить Никорна: он уважал торговца за смелость и был признателен ему за великодушный поступок, позволивший Элрику уйти живым из рук Телеба К'аарна.
Никорн нанес еще один мощный удар, альбинос парировал его. Приносящий Бурю тихо застонал, содрогаясь и вибрируя. Металл зазвенел, и теперь бой пошел уже всерьез: неистовство Никорна сменилось спокойной уверенной яростью.
Элрику пришлось защищаться, используя все свое искусство и силу. Хотя Никорн был всего лишь городским торговцем и к тому же полотым человеком, он оказался отличным фехтовальщиком. Он двигался с невероятной ловкостью и удивительно быстро, и вполне мог добиться успеха: Элрику не раз и не два приходилось поспешно отступать.
Но тут что-то стало происходить с рунным мечом. Он крутился в ладони альбиноса, вынуждая идти в контратаку. Никорн попятился, ощутив могущество закаленной злыми силами стали, в его глазах мелькнул страх. Торговец яростно сражался, а Элрик как мог уходил от боя, но за него сражался свирепый меч, который легко пробивал защиту Никорна.
В какое-то мгновение Приносящий Бурю вдруг дернулся в руке альбиноса, тот от неожиданности ослабил хватку, и рунный меч, выскочив из руки хозяина, ударил точно в сердце Никорна.
- Нет!
Элрик пытался остановить клинок, но Приносящий Бурю уже погрузился в тело жертвы и торжествующе завопил:
- Нет!
Элрик схватил меч за рукоять и попытался выдернуть его из тела Никорна. Тщетно. Торговец закричал от дикой боли. Он должен был погибнуть, но он все еще жил.
- Она добралась до меня, эта трижды проклятая штука! - послышался перебиваемый бульканьем голос Никорна, вцепившегося в черную сталь костенеющими руками.- Останови ее, Элрик, я прошу тебя, останови! Пожалуйста!
Элрик снова попытался выдернуть клинок из сердца Никорна, но меч словно врос в плоть несчастного. Он жадно стонал, всасывая то, что прежде было Никорном из Илмира, он пил жизненную силу умирающего человека, и резкий голос его звучал до отвращения чувственно.
- Будь ты проклят! - Из горла Элрика вырвалось рыдание.- Этот человек был почти моим другом. Я дал ему слово не убивать его.
Но, казалось, Приносящему Бурю нет дела до страданий хозяина.
Никорн вскрикнул еще раз, затем его крик перешел в тихий стон, и тело его умерло, а душа соединилась с душами других жертв Черного Меча, которые поглотил тот, кого питал Элрик из Мелнибонэ.
Элрик потряс над головой сжатыми кулаками.
- За что мне это проклятье? За что? - вскричал он и повалился на землю - в грязь и кровь.
Мунглум появился во дворе через несколько минут. Увидев лежавшего лицом вниз Элрика, он схватил его за плечи, перевернул - и вздрогнул: лицо друга исказила страшная гримаса боли.
- Что случилось?
Элрик приподнялся, опираясь на локоть, и показал на тело Никорна.
- Еще один, Мунглум. О, проклятье этому клинку!
Мунглум поморщился и с рассудительностью жителя востока проговорил:
- Этот торговец, несомненно, убил бы тебя. Не думай о нем. Обещания часто оказываются несбыточными не по вине того, кто их дает. Идем, мой друг, Итана ждет нас в таверне «Пурпурный голубь».
Элрик с трудом встал, подобрал меч и медленно пошел к разбитым воротам дворца: в лесу, за мостом, были привязаны их лошади.
Вскоре они двинулись в сторону Бакшаана, не ведая о том, что происходит сейчас в городе. Впрочем, дела его жителей мало занимали Элрика. Он бормотал что-то невнятное под нос, а один раз даже ударил Приносящего Бурю, который снова мирно висел на боку хозяина. Глаза альбиноса были жесткими и сердитыми, словно он пытался заглянуть в собственную душу.
- Берегись этого кошмарного клинка, Мунглум. Он убивает врагов, но предпочитает наслаждаться кровью друзей и родственников.
Мунглум покачал головой, словно отказывал мечу в праве на существование, и отвернулся, ничего не ответив.
Элрик открыл было рот, собираясь заговорить снова, но вдруг понял, что сказать ему нечего. Он так хотел отвлечься, но не мог этого сделать.

***

Пилармо хмурился. Он печально смотрел, как рабы вытаскивали сундуки с его сокровищами и складывали прямо на улице рядом с большим домом торговца. В других частях города еще трое князей торговли тоже пребывали на грани нервного срыва: они прощались со своим богатством, и их ожидали разорение и смерть в нищете. Жители Бакшаана назвали имена тех, кто должен заплатить выкуп.
Внезапно какой-то оборванец пробежал по улице, показывая назад и крича:
- Альбинос и его приятель у северных ворот!
Горожане, стоявшие рядом с Пилармо, обменялись взглядами. Фаратт сглотнул и сказал:
- Элрик идет за добычей. Быстро! Откройте сундуки и прикажите стражникам пропустить его.
Слуга Пилармо бросился выполнять указание.
Через несколько минут, в течение которых Фаратт и рабы Пилармо, пыхтя, поспешно открывали сундуки и раскладывали драгоценности, чтобы показать их альбиносу, Элрик с Мунглумом подъехали к дому торговца. Равнодушно рассматривая копошащихся людей и скрывая изумление, приятели помалкивали.
- Что это? - наконец спросил Элрик, бросив взгляд на Пилармо.

Предыдущая страница 3 Следующая страница


Майкл Муркок - Проклятие Черного Меча

Проклятие Черного Меча 4

Купец съежился от страха.
- Сокровища,- простонал он.- Твои, лорд Элрик. И твоих людей. Их будет еще больше. И не нужно применять волшебство и тратить силы, а твоим людям ни к чему нападать на нас. Эти сокровища сказочно велики. Ты согласен взять их и оставить город в покое?
Мунглум с трудом сдерживал рвущийся из груди смех.
Элрик спокойно кивнул:
- Хорошо. Позаботься, чтобы это и остальное было доставлено к моим людям в замок Никорна, или мы завтра зажарим тебя и твоих друзей на костре.
Фаратт вдруг закашлялся:
- Как скажешь, лорд Элрик. Все будет исполнено в лучшем виде.
Воины повернули лошадей в сторону таверны «Пурпурный голубь». Когда они отъехали довольно далеко, Мунглум заметил:
- Насколько я понял, мастеру Пилармо и его друзьям пришлось-таки заплатить, хоть мы об этом и не просили.
Элрик, настроенный чрезвычайно мрачно, хмыкнул:
- Да. Я с самого начала собирался их ограбить, а теперь достойные бакшаанцы сделали это за нас. На обратном пути возьмем свою долю добычи.
Он пришпорил коня и подъехал к таверне. Итана, уже переодетая для путешествия, нервничая, ждала его здесь. Увидев знакомое смертельно бледное лицо, она вздохнула с облегчением и вкрадчиво улыбнулась.
- Значит, Телеб К'аарн мертв,- сказала она.- Теперь мы снова можем быть вместе, Элрик.
Альбинос кивнул:
- Это моя часть сделки. Я освобождаю тебя, если ты поможешь Мунглуму вернуть мой меч.
Элрик выглядел безразличным. Она обняла его, но он отстранился:
- Позже. Но это обещание я не собираюсь нарушать, Итана.
Он подал ей руку, они вышли из таверны, Элрик помог удивленной женщине сесть в седло, и они поехали обратно к дому Пилармо.
Женщина спросила:
- А что с Никорном? Он в безопасности? Мне всегда нравился этот человек.
- Он умер.- Голос Элрика прозвучал бесстрастно.
- Почему? - спросила она.
- Потому, что он был торговцем и запросил слишком высокую цену,- горько ухмыльнулся альбинос.
Тягостное молчание сопровождало трех всадников, мчавшихся к воротам Бакшаана. Элрик даже не остановился, как сделали остальные, чтобы взять свою долю богатств Пилармо. Он продолжал скакать, не замечая ничего вокруг, и его спутникам пришлось пришпорить коней, чтобы догнать альбиноса в двух милях за городом.
Жара окутала Бакшаан. Воздух замер в неестественной неподвижности: ни легкого сквозняка в садах богачей, ни пыльного ветерка, охлаждавшего потные лица бедняков. Только в небесах сияло солнце - круглое и красное, да тень, похожая на дракона, заслонила его на миг и исчезла.

ЧАСТЬ ВТОРАЯ
КОРОЛИ ВО ТЬМЕ

Тишину прохладной северной ночи неожиданно прорезали вопли и топот копыт. Элрик, правитель погибшей и разделенной на части империи Мелнибонэ, радуясь, как вырвавшийся из ловушки волк, и бешено погоняя скакуна, летел через тьму и что-то весело и бездумно выкрикивал. Он мчался из Надсокора, Города Нищих, и лютая ненависть преследовала его. Отвратительные обитатели чудовищного города узнали в нем своего старого врага еще до того, как он выведал тайну, за которой пришел, и теперь они гнались за ним и за забавным щуплым человеком, который скакал, хохоча во все горло, рядом с Элриком. Это был Мунглум Чужеземец из Элвера, далекой восточной страны, не обозначенной ни на одной карте.
Пламя факелов разрывало бархат ночи, и крики сотен оборванцев, подгонявших тощих кобыл, будили тихие поля. И хотя преследователи были трусливыми заморышами с ухватками шакалов, они представляли собой грозную силу, так их было много, и все они имели длинные ножи и костяные луки, поблескивавшие в свете факелов. Два воина не могли противостоять им и даже вряд ли сумели бы нанести серьезный урон этой толпе, и потому Элрик и Мунглум решили покинуть город без боя. Теперь приятели скакали навстречу выползавшей из-за леса полной луне, которая слабыми лучами выхватывала из темноты беспокойные воды реки Варкалк - единственную надежду на спасение.
Правда, грозная река и разъяренная толпа нищих представляли собой примерно одинаковую опасность, но если в схватке с жителями Надсокора беглецы никак не могли уцелеть, то со стихией еще можно было побороться. У крутого берега темной реки кони заупрямились и начали пятиться, однако воины резко пришпорили скакунов и заставили их спуститься к воде. Умные животные осторожно вошли в реку и поплыли, фыркая и храпя. Река с ревом несла их к зловещему лесу Троос, который находился в пределах Орга, страны черной магии и древнего зла.
Элрик вытер лицо об рукав и кашлянул.
- Я думаю, они не сунутся в Троос! - крикнул он, перекрывая шум воды.
Мунглум ничего не ответил. На его смуглом лице застыло выражение, которое в зависимости от обстоятельств можно было рассматривать и как веселую усмешку, и как гримасу ужаса. Кони плыли, подчиняясь течению, а толпа оборванцев, продолжая погоню по берегу, что-то вопила им вслед. Порой до воинов долетали глумливые выкрики:
- Лес сделает за нас эту работу! Счастливого пути!
Альбинос злобно расхохотался в ответ. Темная прямая река, широкая и глубокая, несла двух всадников, словно щепки, к утру, умирающему без солнца, холодному, словно дыхание льда. Плоские утесы изредка оживляли унылую равнину, прорезанную Варкалком точно посередине. Нечто черное и коричневое с зеленым оттенком торчало из расщелин прибрежных скал, трава на равнине колыхалась под ветром так, словно выполняла тяжелую работу. В рассветном сумраке толпа нищих, наконец отказавшихся от мысли вернуть ускользнувшую добычу, постепенно растаяла - оборванцы возвращались в Надсокор.
Когда они ушли, Элрик и Мунглум, приглядев подходящее место, заставили коней подплыть к берегу и выбраться наверх. Равнина уже уступила место редкому лесу, и уродливые деревья торчали из бурой почвы, покрывая ее пятнами теней.
Листва шевелилась, странно дергаясь, словно отвоевывая право на самостоятельную жизнь.
Это был лес ядовитых цветов, окрашенных в кровавый цвет и покрытых болезненными пятнами, лес изогнутых, вывернутых стволов, черных и блестящих, лес остроконечных темно-пурпурных и ярко-зеленых листьев - определенно нездоровое место, где воздух был пропитан отвратительной вонью гниющих растений.
Мунглум сморщился и выразительно покосился в сторону реки.
- Может, вернуться? - предложил он.-Лучше миновать Троос и срезать путь по Оргу, тогда через день мы окажемся в Бакшаане.
Альбинос нахмурился:
- Я не сомневаюсь, что в Бакшаане нас встретят так же тепло, как в Надсокоре. Жители этого заплывшего жиром городка не забыли ни о разрушенном дворце Никорна, ни о богатствах, которые мы получили с их торговцев. Нет, лучше уж познакомиться с этим лесом. Я слышал рассказы о нем и об Орге и хочу узнать, насколько они правдивы. Мой клинок и магия защитят нас.
Мунглум вздохнул:
- Элрик, давай не будем дергать тигра за усы.
Альбинос холодно улыбнулся. Его рубиновые глаза горели на фоне мертвенно-бледной кожи особенно ярко.
- Ну что за глупости тебя тревожат! В худшем случае нас ожидает только смерть.
- Вот именно это мне и не нравится,- пожал плечами Мунглум.- Роскошь Бакшаана или, если ты предпочитаешь, Джадмара...
Но Элрик уже погнал скакуна вперед, углубляясь в лес. Мунглум со вздохом последовал за ним.
Вскоре густые кроны странных деревьев, усеянные темными цветами, закрыли большую часть неба, которое так и не просветлело, и путешественники оказались в своеобразном туннеле, образованном влажными черными стволами. Рассмотреть что-либо впереди было невозможно, но оба чувствовали: там, за этим туннелем, десятки и сотни еще более безрадостных мест, утонувших в угнетающей мгле.
Мунглум решил, что рассказы про этот лес, которые он слышал от путников с безумными глазами, которые изредка заглядывали в таверны Надсокора, вполне соответствовали действительности.
- Пожалуй, это в самом деле лес Троос,- сказал он Элрику.- Говорят, Обреченный Народ освободил чудовищные подземные силы, и они вызвали ужасные изменения в людях, животных и растениях. Этот лес - последнее, что они создали, и последним исчезнет.
- Дети иногда ненавидят своих родителей,- загадочно проговорил Элрик.
- Ну да, таких деток надо особенно опасаться,- отозвался Мунглум.- Рассказывают, что, когда Обреченные правили миром, у них не было богов, которых бы они боялись.
- Действительно бесстрашный народ,- слегка улыбнулся Элрик.- По крайней мере, они заслуживают уважения. Испугайтесь, и боги вернутся к вам - вот что утешает большинство людей.
Мунглум слегка удивился, но промолчал: ему стало как-то не по себе.
Весь лес был наполнен злобным шуршаньем и шепотом, хотя ни одно живое существо не попалось путешественникам на глаза. Ни птиц, ни грызунов, ни насекомых, и это еще больше пугало и настораживало.
Чтобы хоть немного отвлечься и стряхнуть наваждение зачарованной чащобы, Мунглум дрожащим голосом затянул песню:

Улыбка и слово-мое ремесло,
Они меня поят и кормят.
Хоть я невысок и совсем не герой,
Меня надолго запомнят.

Распевая все громче и уверенней и чувствуя, как возвращается его природная жизнерадостность, Мунглум ехал за человеком, которого именовал другом, хотя тот был до некоторой степени его хозяином, пусть никогда не позволял себе даже намекнуть на это.
Элрик улыбнулся:
- Вряд ли балладой о своей невзрачности и отсутствии смелости можно отпугнуть врага, Мунглум.
- Но зато я не дразню его,- бойко ответил Мунглум.- Пока я пою о своих недостатках, мне ничто не угрожает. Если я начну хвалить себя, кто-нибудь может расценить это как вызов и решит проучить меня.
- Верно,- согласился загнанный в тупик Элрик,- и вполне разумно.
Он сменил тему и стал показывать на разные цветы и листья, обращая внимание Мунглума на их непривычную окраску и форму и используя при этом непонятные простому человеку слова, которые обычно употребляют маги. Казалось, альбинос совершенно не боится, но Мунглум знал, что Элрик превосходно умеет скрывать свои истинные чувства.
Примерно через час они остановились, чтобы немного передохнуть, и Элрик принялся внимательно изучать сорванные с различных растений листья. Покончив с этим, он аккуратно спрятал свою добычу в пояс и улыбнулся Мунглуму, который с интересом наблюдал за ним:
- Вперед, тайны Трооса ждут нас.
Но тут из мглы прозвучал женский голос:
- Не ходите туда сегодня, чужеземцы. Элрик остановил коня, хватаясь за рукоять
Приносящего Бурю. Голос незнакомки странно подействовал на него, он был низким, глубоким и, казалось, касался сокровенных глубин души. Элрик вдруг почувствовал, что вновь оказался на одной из дорог Судьбы, но куда она может привести его, не знал. Стряхнув наваждение, альбинос привел в порядок смятенные мысли и, размеренно дыша, стал всматриваться в окружающую тьму, пытаясь определить, откуда раздался голос.
- Возможно, ты дала нам добрый совет, госпожа,- произнес он строго.- Теперь покажись и объясни...
Незнакомка, не заставляя себя упрашивать, выехала на поляну. Ее черный конь гарцевал так, что женщина едва сдерживала его. Мунглум, посмотрев на нее, одобрительно хмыкнул: хотя, на его вкус, немного крупноватая, женщина была невероятно красивой. Ее лицо и манера держаться неопровержимо свидетельствовали о благородном происхождении, серо-зеленые влажные глаза выражали одновременно загадку и невинность. Несомненно, она была очень молода, лет семнадцати или чуть больше. Элрик нахмурился:
- Ты одна?
- Теперь - да,- ответила она, украдкой рассматривая альбиноса и стараясь скрыть явное удивление.- Мне нужны помощь и защита. Я еду в Карлаак, и воинов, которые обеспечат мою безопасность, там ждет хорошая плата.
- Карлаак? Возле Плачущей Пустоши? Это по другую сторону Илмиора, в сотне лиг отсюда. Неделя езды на хороших лошадях.- Элрик не стал дожидаться ее ответа.- Мы не наемники, госпожа.
- Но тогда вы связаны клятвой рыцарства и не сможете отказать в моей просьбе.
Элрик усмехнулся:
- Рыцарство, говоришь? Но мы не связаны узами родства с выскочками Юга, нам чужды их странные обычаи и правила поведения. Мы благородные люди древних рас, которые ничего не делают против своей воли. Ты бы не стала просить нас ни о чем, если бы знала наши имена.
Она облизнула полные губы и спросила почти покорно:
- Вы...
- Элрик из Мелнибонэ, госпожа, известный на Западе как Элрик Убийца женщин, а это Мунглум из Элвера по прозвищу Бессовестный.
Незнакомка сказала:
- Ходят легенды... Белолицый грабитель, злой волшебник с мечом, который пьет души людей...
- Да, это верно. И хотя сказки все преувеличивают, они не скрывают темной правды, которая породила их. Ты по-прежнему готова принять нашу помощь?
Голос Элрика звучал мягко и почти добродушно, в нем не было даже намека на угрозу: он видел, что женщина и так очень напугана, хотя старается не показывать страха.
- У меня нет выбора. Мой отец, старший советник Карлаака, очень богат. Карлаак называют Городом Нефритовых Башен, и это правда. Такого редкого нефрита и янтаря больше нет нигде. Сотни замечательных безделушек могут стать вашими.
- Поосторожнее, госпожа, не серди меня,- предупредил Элрик, заметив, что в глазах Мунглума вспыхнул алчный огонек.- Мы ведь не лошади, которых можно нанять, и не товары, которые можно купить. А кроме того,- он надменно улыбнулся,- я происхожу из разрушенного Имррира, Города Грез на Острове Драконов, в центре древнего Мелнибонэ, и я знаю, что такое настоящая красота. Ваши безделушки не могут соблазнить того, кто видел молочное Сердце Ариоха, сияющее над Рубиновым Троном, и томные, непостижимые цвета Акторианского камня в Кольце Королей. Это больше, чем просто драгоценные камни, госпожа, они хранят жизненное вещество вселенной.
- Я прошу извинения, лорд Элрик и сэр Мунглум.
Элрик нервно расхохотался:
- Мы печальные клоуны, милая девочка, но боги удачи помогли нам сбежать из Надсокора, и теперь за нами должок. Мы проводим тебя в Карлаак, Город Нефритовых Башен, а изучением леса Троос займемся в другой раз.
Переводя настороженный взгляд с прозрачно-бледного лица Элрика на смуглое лицо Мунглума и обратно, незнакомка произнесла заученные слова благодарности.
- А теперь, коль уж мы представились,-сказал Элрик,- может быть, ты будешь так добра, что назовешь свое имя и расскажешь, как попала сюда.
- Я Зарозиния из Карлаака, дочь Вуашуна. Мы принадлежим к самому могущественному клану в юго-восточном Илмиоре. У нас немало родственников в торговых городах на берегах Пикарайда, и я отправилась навестить их со своими братьями и дядей.
- Опасное путешествие для молоденькой девушки.
- Да, и, как оказалось, нас подстерегали не только обычные опасности долгого пути. Две недели назад мы отправились домой. Благополучно переплыли залив Вилмир и наняли вооруженных людей - получился сильный караван. Надсокор мы решили миновать, поскольку слышали, что Город Нищих плохо встречает честных путешественников. ..
- Насколько мы знаем, иногда и нечестных тоже,- улыбнулся Элрик.
Зарозиния снова с удивлением посмотрела на него: вежливый, наделенный чувством юмора собеседник вовсе не походил на кошмарного героя страшных легенд.
- Обогнув Надсокор,- продолжала она,- мы пересекли границу Орга в том месте, где находится Троос. Мы двигались очень осторожно по этому лесу, зная, что местные жители пользуются дурной славой. Но затем на нас напали, и наши наемные защитники сбежали.
- Напали, говоришь? - прервал ее Мунглум.- А кто напал, ты знаешь?
- Судя по мерзкой внешности и низкому росту, это местные уроженцы. Мои родственники смело бились, но погибли. Один из братьев успел ударить по крупу моего коня, и тот поскакал так, что я не могла удержать его. Я слышала страшные крики - так вопят безумцы, и жуткое хихиканье, а когда наконец остановила лошадь, то поняла, что заблудилась. Потом до меня донеслись ваши голоса, и я затаилась, ожидая, когда вы проедете мимо. Сначала я думала, что вы тоже из Орга, но потом, расслышав ваш акцент и некоторые слова, подумала, что вы можете мне помочь.
- И мы тебе поможем, милая,- подхватил Мунглум, галантно раскланиваясь в седле.- Я обязан тебе за то, что ты убедила лорда Элрика изменить свои планы. Если бы не ты, мы блуждали бы по гнусным закоулкам этого ужасного леса. Я сожалею о смерти твоих родственников и заверяю, что теперь ты будешь защищена не только мечами и смелыми сердцами, но и волшебством.
- Надеюсь, оно не понадобится.- Элрик нахмурился.- Ты так легко говоришь о волшебстве, дружище Мунглум, а ведь ты ненавидишь это искусство.
Мунглум усмехнулся:
- Я только утешал юную леди, Элрик. И потом, я не раз благодарил небо за твои ужасные способности. А теперь предлагаю устроиться на ночлег, хорошенько отдохнуть и продолжить путь на заре.
- Хорошо,- согласился Элрик, в замешательстве бросив взгляд на девушку и снова почувствовав, как сердце подпрыгнуло к самому горлу. Успокоиться в этот раз оказалось гораздо труднее.
Зарозиния, казалось, тоже испытывала нечто подобное. Между случайными знакомыми возникло притяжение, которое, все усиливаясь, могло изменить их судьбы гораздо сильнее, чем любые заранее продуманные действия.

***

На лес быстро опустилась ночь: в этих краях дни коротки. Пока Мунглум разводил костер, нервно поглядывая по сторонам, Зарозиния с изяществом лесной кошки прокралась туда, где Элрик раскладывал собранные им травы. Юная женщина опасливо взглянула на него и, видя, что он поглощен делом, устроилась рядом.
Он посмотрел на нее, слегка улыбнулся, и его странное лицо впервые показалось ей открытым и приятным.
- Некоторые из этих трав - лечебные,- сказал он,- а другие нужны, чтобы вызывать духов. А вот эти позволяют обрести невероятную силу, стоит их только понюхать. Правда, от этого обычные люди сходят с ума, но мне они пригодятся.
Зарозиния, откинув назад черные волосы, поинтересовалась:
- Ты в самом деле ужасный носитель зла из легенд, лорд Элрик? Или кому-то просто понравилось пугать твоим именем непослушных детей?
- Я не раз приносил людям зло, но обычно оно уже жило в их душах. Я не собираюсь оправдываться, так как знаю, кто я что сотворил. Я убивал черных магов и уничтожал захватчиков, но я же погубил и многих прекрасных воинов, и женщину, мою двоюродную сестру, которую любил. Правда, их, скорее, убил мой меч.
- Разве ты не хозяин своему мечу?
- Я часто сомневаюсь в этом. Но без него я беспомощен,- он сжал рукоять Приносящего Бурю,- и потому должен быть благодарен ему.
И снова его красные глаза, казалось, стали глубже, скрывая какую-то горькую тайну его души.
- Прости, если я вызвала неприятные воспоминания. ..
- Ты ни в чем не виновата, леди Зарозиния. Эта боль давно живет в моем сердце. А ты, наверное, даже немного успокоила ее.
Она чуть покраснела и улыбнулась:
- Я не распутница, сэр, но... Он быстро поднялся на ноги:
- Мунглум, как у нас там с костром?
- Хорошо, Элрик. Он будет гореть всю ночь. Мунглум задумчиво почесал кончик носа: как не похоже это на Элрика - задавать столь пустые вопросы. Не дождавшись продолжения, маленький воин пожал плечами и занялся своим снаряжением.
Не придумав, о чем бы еще спросить у приятеля, альбинос отвернулся и проговорил тихо и взволнованно:
- Я убийца и вор, и вряд ли...
- Лорд Элрик, я...
- Ты наслушалась красивых сказок, милое дитя.
- Нет! Если бы ты понимал, что чувствую я... Ты ошибаешься.
- Ты очень молода.
- Но я уже и не ребенок.
- Берегись. Я следую своему предназначению.
- Предназначению?
- Ну да. Ты знаешь, что такое рок? И у меня нет жалости. Чтобы познать его, я должен вглядываться в собственную душу. Тогда я становлюсь другим. Но я не люблю смотреть, и это предписано роком, который ведет меня. Ни Судьба, ни Звезды, ни Люди, ни Демоны, ни Боги. Посмотри на меня, Зарозиния. Перед тобой Элрик, жалкий выродок, выбранный в качестве игральной кости богами времени. Элрик из Мелнибонэ, который сам себя постепенно разрушает.
- Это же самоубийство!
- Да. Я пленник медленной смерти. И те, кто рискует пойти со мной, обречены на страдания.
- Ты говоришь глупости, лорд Элрик. И это безумие порождено чувством вины.
- Я и в самом деле виновен, госпожа.
- А Мунглума твой рок также касается?
- О-о, ему ничего не грозит! Его самоуверенность лучше любой брони.
- Я тоже самонадеянна, лорд Элрик.
- Это болезнь юности. С возрастом она тает, как снег весной.
- Неужели ты считаешь, что через пару лет я стану податливой, словно воск?
- Честно говоря, вряд ли. Ты очень настойчива, и, скорее всего, в этом твоя сила. Большая сила.
Она встала и раскинула руки:
- Тогда примирись, Элрик из Мелнибонэ. Он с радостью обнял ее и приник к упругим губам, как умирающий от жажды к спасительному роднику. Впервые он не вспомнил о Киморил из Имррира. Они лежали рядом на мягкой траве и ласкали друг друга, не обращая внимания на Мунглума, который чистил свой кривой меч.

Предыдущая страница 4 Следующая страница


Майкл Муркок - Проклятие Черного Меча

5 Майкл Муркок

***

Пока они спали, костер потух.
Элрик - от радости или по невнимательности - забыл, что ночью принято выставлять дозор хотя бы ради безопасности, а Мунглум, силы которого не подпитывались ничем извне, бодрствовал, сколько мог, пока сон все-таки не свалил его.
В тени жутких деревьев появились сгорбленные фигуры, двигавшиеся шаркающей настороженной походкой - это уродливые жители Орга подкрадывались к спящим.
Разбуженный внутренним толчком, Элрик открыл глаза, взглянул на спокойное лицо Зарозинии, мирно посапывавшей рядом, затем, не поднимая головы, посмотрел в другую сторону... Перекувырнувшись, он выхватил Приносящего Бурю из ножен. Меч гневно загудел, недовольный тем, что его разбудили.
- Мунглум! Опасность! - Громкий крик Элрика прорезал ночь.
Теперь альбиносу было что защищать кроме своей жизни. Голова щуплого воина дернулась. Кривой меч, который он чистил вчера вечером, по-прежнему лежал на коленях. Схватив его, Мунглум вскочил на ноги и кинулся на помощь приятелю, которого окружали люди Орга.
- Извини,- выдохнул коротышка.
- Это моя ошибка, я...
И тут люди Орга бросились на них. Элрик и Мунглум стояли возле девушки. Она проснулась и, проявив немалое мужество, принялась спокойно осматриваться в поисках оружия, но ничего не нашла и замерла на месте, чтобы не мешать мужчинам.
Целая дюжина воняющих, словно падаль, непрерывно бормочущих существ накинулась на Элрика и Мунглума, размахивая тяжелыми клинками, похожими на ножи мясника - длинными и опасными.
Приносящий Бурю взвыл и, отбив меч противника, снес омерзительному созданию голову. Тело повалилось прямо в еще теплые угли, заливая их кровью. Мунглум, уворачиваясь от следующей твари, потерял равновесие, но падая, успел перерезать сухожилия на ее кривых ногах, и она с криком повалилась. Не поднимаясь с земли, Мунглум нанес удар вверх и попал еще одному противнику в сердце. Затем он вскочил на ноги и встал плечом к плечу с Элриком. Теперь, под надежным прикрытием, Зарозиния смогла встать и спрятаться за их спинами.
- Лошади! - крикнул, не оборачиваясь, альбинос.- Если они на месте, постарайся привести их.
Еще семеро местных разбойников, шипя и воя, продолжали наступать. Мунглум застонал, когда вражеский клинок срезал плоть с его левой руки, и тут же ответил, пропоров нападавшему горло, а затем слегка повернулся и ударил другого в лицо. Друзья прокладывали себе путь, уничтожая разъяренных уродцев. Левая рука Мунглума окрасилась кровью, но он, преодолевая боль, достал из ножен длинный кинжал и держал его, прижимая к ладони большим пальцем. Поднырнув под меч очередного противника, маленький воин на мгновение приник к нему и всадил нож под ребра - снизу вверх. И тут же сам скорчился от приступа боли.
Элрик взялся за рукоять рунного меча обеими руками и работал им, как дровосек, разрубая врагов на куски. Зарозиния тем временем успела добежать до коней, вскочила на своего и подвела остальных к сражающимся. Элрик, прикончив напоследок еще одного разбойника, вспрыгнул в седло, радуясь собственной предусмотрительности: все снаряжение оставалось притороченным к седлам, и теперь они без помех могли скрыться. Мунглум быстро последовал примеру приятеля, и через несколько минут маленький отряд был уже довольно далеко от проклятой поляны.
- Седельные сумки! - крикнул Мунглум. В его голосе слышалась смертельная мука.- Мы оставили седельные сумки!
- Ну и что? Не испытывай судьбу, друг мой, - Но ведь там все наши сокровища! Элрик весело рассмеялся - напряжение и страх растаяли как дым.
- Добудем еще, не беспокойся.
- Я знаю тебя, Элрик. Тебе не нужно золото,- обиженно проговорил Мунглум, но вскоре и он развеселился: в конце концов, пока они живы, возможность разбогатеть всегда остается.
Они рысью скакали по лесной дороге. Элрик догнал и обнял Зарозинию.
- Ты унаследовала отвагу своего благородного клана,- сказал он.
- Благодарю,- слегка наклонила голову юная женщина.- Но, боюсь, наши мужчины не могут сравниться с тобой в искусстве боя на мечах. Ничего подобного я никогда не видела.
- Это клинок,- кратко пояснил Элрик.
- Да неужели? Я думаю, что ты слишком доверяешь этому кошмарному оружию, каким бы мощным оно ни было.
- Я нуждаюсь в нем.
- Почему?
- Он дает силы мне, а теперь еще и тебе.
- Я не вампир,- улыбнулась она.
- Лучше принимай все как есть.- Элрик помрачнел.- Ты не сможешь любить меня, если клинок перестанет давать мне силу. Без него я как выброшенная на берег медуза.
- Я не верю в это, но спорить не хочу. Некоторое время они ехали молча. Наконец
Элрик решил, что они уже в безопасности и могут остановиться. Путешественники спешились, и Зарозиния занялась Мунглумом. Она наложила травы, которые дал ей красноглазый чародей, и забинтовала раненую руку.
Все это время альбинос словно находился где-то далеко отсюда. Невидящий взгляд и отрешенное выражение лица говорили о том, что он погружен в раздумья. Лес полнился таинственными пугающими звуками.
- Мы оказались в самом сердце Трооса,- сказал наконец Элрик.- Обогнуть его нам не удалось. Я собирался только посетить короля Орга.
Мунглум расхохотался:
- Может быть, нам стоит послать вперед наши мечи? И заодно связать себе руки? - Боль благодаря сильнодействующим травам, уже не беспокоила язвительного жителя востока.
- Выслушай, а потом веселись. Жители Орга нанесли нам большой ущерб. Они убили родственников Зарозинии, ранили тебя и захватили наши сокровища. Так что у нас достаточно причин требовать у короля возмещения. По-моему, эти лесовики не блещут умом, и провести их будет легко.
- Да. Король с удовольствием заплатит! Прикажет отрубить нам руки и ноги.
- Я говорю вполне серьезно. Можете считать, что я настаиваю на своем предложении.
- Конечно, я хотел бы вернуть наше богатство. Но мы не можем рисковать безопасностью юной дамы, Элрик.
- Я стану женой Элрика, Мунглум. И если он хочет посетить короля Орга, я тоже пойду с ним,- горячо заговорила Зарозиния.
Мунглум поднял бровь:
- Быстро же вы договорились!
- Тем не менее она говорит правду. Мы все пойдем к Оргу, и волшебство защитит нас от королевского гнева, ведь мы явимся без приглашения.
- И ты по-прежнему хочешь смерти и мести, Элрик.- Мунглум пожал плечами и забрался в седло.- Я не кровожаден, но, если можно получить прибыль, охотно поработаю мечом. Ты можешь считать себя лордом Неудачи, но мне пока нравятся наши приключения! - И щуплый воин выразительно потряс мешочек с деньгами.
- Мы больше не станем ухаживать за смертью,- улыбнулся Элрик.- Заплатим долги и уедем.
- Скоро наступит заря.- Мунглум посмотрел вверх, на просвечивавшее между ветвями звездное небо.- По моим расчетам, цитадель Оргов находится примерно в шести часах езды отсюда, на юго-юго-восток по Древней Звезде, если, конечно, карта, которую я видел в Надсокоре, составлена правильно.
- Ты замечательно чувствуешь направление, Мунглум. Любой караван не отказался бы от такого проводника, как ты.
- У нас в Элвере создана целая наука о звездах,- ответил Мунглум.- Мы считаем, что они определяют судьбы всей Земли и каждого человека. Когда они крутятся вокруг планеты, они видят все: прошлое, настоящее и будущее. Это наши Боги.
- По крайней мере, это предсказуемые Боги,- одобрительно кивнул Элрик, и они двинулись в сторону Орга, не задумываясь о последствиях.

***

Мало что известно о крошечном королевстве Орг. Оно было укрыто в самом сердце ужасного леса Троос, а его жители отличались столь своеобразным гостеприимством, что, пожалуй, никому из путешественников по доброй воле не приходило в голову описывать эти места. Уроженцы этих мест отличались крайне неприглядной внешностью и малым ростом. Говорили, что эти уродцы - потомки Обреченного Народа. А правители, как гласили легенды, выглядели вполне нормальными людьми, но разум их был искажен еще более ужасно, чем тела несчастных подданных.
Немногочисленные жители были рассеяны по всей стране, а король правил ими из цитадели, которая также называлась Оргом.
Именно туда и направлялись наши путешественники. По дороге Элрик рассказал друзьям, как он собирается защитить их - и себя, конечно,- от жителей Орга.
Он нашел в лесу особые листья, которые, если их приготовить определенным образом и произнести соответствующие заклинания, вызывавшие духов, делали любого временно неуязвимым. Правда, произносивший их подвергался хоть и небольшой, но все-таки опасности.
Эти чары каким-то образом преобразовывали кожу и плоть так, что их не разрушали никакие острые предметы, а почти любой удар становился безболезненным. Элрик объяснил с необыкновенной для него болтливостью, как все это происходит, но его спутники не поняли и половины слов альбиноса.

***

Они остановились в часе езды от места, где Мунглум ожидал найти цитадель, чтобы Элрик смог приготовить снадобье и вызвать чары.
Он разожгли маленький костер, и Элрик, используя нехитрые приспособления алхимика - ступку и пестик, приступил к делу. Сначала он растер листья и смешал их с небольшим количеством воды. Когда смесь, поставленная на огонь, закипела, он начертил на земле витиеватые руны, и некоторые из них тут же приобрели такие странные формы, словно побывали в ином мире, а потом вернулись обратно.

Кости и кровь, жилы и плоть
Чары и дух прочно свяжите.
Вечные листья, каплю бессмертия
Бросьте в сосуд человеческой жизни.

Элрик говорил нараспев, и небольшое розовое облачко, зависшее в воздухе над костром, зашевелилось, вытянулось и свилось в спираль, которая устремилась в чашу. Жидкость забулькала и замерла. Волшебник с глазами цвета темного рубина, улыбнувшись, пояснил:
- Это старое заклинание из детских лет, такое простое, что я чуть не забыл его. Нужные листья растут только в Троосе, и поэтому редко удается получить их.
Жидкость затвердела, и Элрик разломал то, что получилось, на маленькие кусочки.
- Если принять сразу слишком много,- предупредил он,- можно отравиться и умереть. Снадобье действует несколько часов. Точную дозу я вычислить не могу. Нет времени. Так что придется рискнуть.- Он вручил Мунглуму и Зарозинии по кусочку, и друзья с сомнением посмотрели на магическое угощение.- Проглотите до того, как мы попадем в цитадель,- сказал им Элрик,- а если на нас нападут, применяйте немедленно.
После этого все сели на коней и поехали дальше.
В нескольких милях к юго-востоку от Трооса слепой человек пел печальную песню во сне и проснулся от звука собственного голоса...
Путешественники добрались до цитадели в сумерках. Гортанные голоса окликнули их со стены вырубленного в скале древнего жилища королей Орга. Чудовищный монолит был покрыт влагой и изъеден лишайниками и хилыми пестрыми мхами. К единственному входу, достаточно высокому, чтобы в него можно было въехать верхом, вела тропа, больше похожая на мелкий ручей из смердящей черной грязи.
- Какое у вас дело к королевскому двору Гутерана Могущественного?
Они не могли видеть того, кто задал вопрос.
- Мы ищем крова и аудиенции у вашего господина,- вежливо ответил Мунглум, скрывая нервозность.- Мы принесли в Орг важные вести.
Стражник с изуродованным лицом свесился со стены:
- Входите, путники, и привет вам. Сказанное прозвучало как приказ убираться вон. Тяжелые деревянные ворота поднялись вверх, открывая вход, всадники медленно въехали по глубокой грязи во двор цитадели и спешились.
Серое небо неожиданно превратилось в поле состязаний черных лохматых туч, которые мчались к горизонту, словно стремясь покинуть поскорее жуткие границы Орга и мерзкий лес Троос. Зловонная грязь, точно такая же, что и возле ворот, покрывала двор, правда, не таким толстым слоем. Тяжелые неподвижные тени скрывали архитектурное убранство древнего строения. Справа от Элрика виднелась выщербленная лестница, которая вела наверх, к арочному входу. Уродливые пятна лишайников - альбинос заметил их и на внешних стенах, и в лесу Троос - покрывали изъеденный временем камень.
Спустя мгновение на верху лестницы появился высокий человек. Остановившись и поглаживая лишайники бледной рукой, украшенной кольцами, он принялся рассматривать посетителей. В противоположность поспешно заполнявшим двор уродцам он был красив, а его длинные волосы были такими же белыми, как у Элрика. Впрочем, волосы этого крупного и несколько обрюзгшего человека явно нуждались в горячей воде, мыле и расческе. Одежду стареющего красавца - выглядел он лет на пятьдесят - тоже не мешало бы почистить: тяжелый камзол из простеганной и украшенной рельефом кожи покрывали сальные пятна, а достигавшая лодыжек накидка прежде имела желтый цвет. За пояс этот человек заткнул широкий кинжал без ножен. Элрик вновь перевел взгляд на лицо хозяина цитадели. Мужественное, хотя и слегка нервное, покрытое морщинами и следами от оспы, оно не выражало ничего.
Король, не произнося ни слова, жестом приказал опустить ворота, и они тут же закрылись с сильным ударом, отрезая путешественников от внешнего мира.
- Убейте мужчин, но оставьте в живых женщину,- проговорил повелитель Орга тихим бесцветным голосом. Элрику доводилось слышать, что так говорят мертвые.
Согласно продуманному плану Зарозиния, стояла между Элриком и Мунглумом, которые, услышав приказ, усмехнулись и скрестили руки на груди.
Удивленные и настороженные уродцы, шаркая, приблизились к ним. Широкие штаны стражников тащились по грязи, руки были скрыты длинными бесформенными рукавами засаленных одежд. Они выхватили мечи, похожие на большие ножи мясников, взмахнули ими... Альбинос почувствовал несколько слабых толчков, и, судя по выражению лица Мунглума, он испытал то же самое.
Стражники попятились - испуг и изумление застыли на их хищных лицах.
Высокий человек широко раскрыл глаза, поднес руку, унизанную кольцами, к толстогубому рту и принялся грызть ноготь.
- Наши мечи не берут их, король! Они прочнее камня, и из них не течет кровь. Кто это?
Элрик нарочито рассмеялся:
- Мы не обычные люди, запомните это, маленькие человечки. Мы, посланцы богов, принесли вашему королю весть от наших великих хозяев. Не беспокойтесь, мы не причиним вам вреда. Опустите ваши бесполезные мечи и приветствуйте нас.
Элрик заметил, что король Гутеран, несмотря на явное замешательство, не поверил ни одному его слову, и выругался про себя. Считая лесных уродцев недоумками, он недооценил их правителя, а этот король, безумный или нет, оказался весьма сообразительным - по крайней мере, обмануть его не удалось. Альбинос направился по лестнице к сердитому Гутерану.
- Приветствуем тебя, король Гутеран. Боги наконец вернулись в Орг и желают, чтобы ты знал это.
- Орг не поклоняется никаким богам целую вечность,- глухо ответил король, поворачиваясь спиной к непрошеным гостя и собираясь уйти.- Зачем они нам теперь?
- Ты дерзок, король.
- А вы не в меру нахальны. Откуда я знаю, что вас послали боги?
Мерно печатая шаги, он шел через низкие залы. Элрик и его друзья - следом.
- Ты видел, мечи твоих подданных не причинили нам вреда.
- Верно. Буду считать это доказательством. Полагаю, следует устроить пиршество в вашу честь? Я распоряжусь. Добро пожаловать, посланцы.
Его слова звучали неискренне, но определить, что чувствует король, было невозможно: он говорил ровно, спокойно и равнодушно.
Элрик скинул тяжелый дорожный плащ и беспечно заявил:
- Мы расскажем о твоей доброте нашим хозяевам.

***

Дворец представлял собой бесконечную череду мрачных залов, в которых, казалось, витали тягостные воспоминания о бессмысленно потерянной жизни. Элрик, пытаясь хоть немного разобраться, что происходит, задал Гутерану множество вопросов, но король не отвечал на них или отделывался ничего не значащими фразами.
Гостям, пусть и незваным, не отвели даже комнат для отдыха. Вместо этого они простояли несколько часов в главном зале перед Гутераном, который развалился на троне и грыз ногти, не только не отдав приказа готовить обещанное застолье, но вообще, казалось, позабыв о существовании чужестранцев.
- Удивительное гостеприимство,- прошептал Мунглум.
- Элрик, как долго действует снадобье? - Зарозиния по-прежнему стояла рядом с ним.
Он обнял ее за плечи:
- Не знаю. Не слишком долго. Оно уже сослужило свою службу. Я сомневаюсь, что они открыто нападут еще раз. Надо опасаться чего-то более изощренного.
В главном зале, который отличался от прочих более высоким потолком и расположенной по периметру несуразной галереей, было ужасно холодно: в открытых очагах огня не разводили, видимо, целую вечность. Безобразные пятна сырости покрывали голые стены, сложенные некогда из серого пористого камня, пол был усыпан костями и гниющими объедками.
- Вряд ли можно гордиться таким домом, не так ли? - заметил Мунглум, с отвращением гладя и вокруг, и на Гутерана, который не обращал на них ни малейшего внимания.
Сгорбленный слуга прошаркал через зал и шепнул королю несколько слов. Тот кивнул, поднялся с места и пошел к выходу из большого зала.
Вскоре появились люди, которые притащили скамьи и столы, а затем принялись расставлять их. Потом приволокли кубки и блюда с какой-то весьма непривлекательной снедью. Обещанное застолье должно было наконец начаться. Но вся эта безрадостная суета пугала больше, чем тягостное ожидание. Угроза ощущалась в самом воздухе этого мрачного зала.
Прошло совсем немного времени, и то, что именовалось в Орге пиршеством, потекло своим чередом. Гости сидели справа от Гутерана, украшенного теперь знаком королевского отличия. Его сын и несколько бледнолицых женщин из королевской семьи занимали места слева. Они не разговаривали даже между собой.
Принц Хурд, мрачный молодой человек, который, казалось, таил на отца смертельную обиду, набросился на еду, как голодный волк. Запивал он ее невероятным количеством местного вина, почти безвкусного, но крепкого, которое в конце концов развязало языки сидевших за столом.
- И чего же хотят боги от нас, бедного народа Орга? - поинтересовался Хурд, пристально глядя на Зарозинию.
Элрик ответил:
- Им ничего не нужно от вас, только признание. За это они будут при случае помогать вам.
- И это все? - расхохотался Хурд.- Пожалуй, побольше, чем могут предложить те, с Холма, а, отец?
Гутеран медленно повернул большую голову и сурово посмотрел на сына.
- Да,- ответил он, и в его тоне слышалось предостережение.
Мунглум спросил:
- Холм - что это такое?
Ответа не последовало. Пронзительный истеричный смех привлек всеобщее внимание. У входа в большой зал появился изможденный человек с застывшим взглядом. Его лицо с впалыми щеками очень напоминало лицо Гутерана. В костлявых, похожих на птичьи лапы руках он сжимал какой-то музыкальный инструмент. Отсмеявшись, странный человек ударил по струнам, и они издали пронзительный вой.
Хурд повернулся к королю:
- Смотри, отец, пришел слепой Вееркад, менестрель, твой брат. Он споет для нас?
- Споет?
- Пусть он споет свои песни, отец.
Губы Гутерана задрожали и скривились, но через мгновение он произнес:
- Он может развлечь наших гостей героической балладой, если захочет, но...
- Но некоторых песен он петь не будет...- Хурд злобно улыбнулся. Казалось, он умышленно терзает отца. Принц закричал слепцу: - Дядя Вееркад, ну-ка спой!
- За столом есть чужеземцы,- проговорил Вееркад глухо, сопровождая слова звуками своей дикой музыки.- Чужестранцы в Орге...
Хурд захихикал и выпил вина. Гутеран нахмурился и, пытаясь унять нервную дрожь, снова принялся грызть ногти.
- Мы хотели бы услышать песню, менестрель,- объявил Элрик.
- Тогда, чужеземцы, послушайте песню о Трех Королях и узнайте ужасную историю правителей Орга.
- Нет! - закричал Гутеран, вскакивая, но Вееркад уже начал:

Во тьме покоятся три короля,
Гутеран из Орга и я -
Под блеклым бессолнечным небом,
А третий лежит под Холмом.
И третий восстанет из-под Холма,
Когда умрут Гутеран или я...

- Остановись! - Король в безумной ярости прыгнул на стол и, дрожа от страха, с побелевшим лицом побежал к менестрелю, дважды ударил своего брата, тот упал и замер.- Унесите его вон! И не разрешайте ему входить! - От крика на губах Гутерана появилась пена.
Хурд, мгновенно протрезвев, вскочил на стол, разбрасывая блюда и кубки, и схватил отца за руку.
- Успокойся, отец. Я предлагаю другое развлечение.
- Ты! Ты жаждешь моего трона. Это ты подговорил Вееркада спеть его страшную песню. Ты знаешь, что я не могу слышать без...- Он посмотрел на дверь.- Однажды предсказание сбудется, и придет Король Холма. Тогда я, ты и Орг исчезнем.
- Отец...- На лице Хурда играла жуткая улыбка.- Пусть гостья станцует нам танец богов.
- Что?
- Пусть женщина станцует для нас, отец.
Элрик слушал его и размышлял: снадобье, скорее всего, уже не действует, значит, пора принять следующие дозы, но как? Встревоженный бледнолицый чародей встал из-за стола:
- Это святотатство, принц!
- Мы развлекли вас. Теперь ваш черед. Таков наш обычай.

Предыдущая страница 5 Следующая страница


Майкл Муркок - Проклятие Черного Меча

Проклятие Черного Меча 6

И вновь угроза стала, ощутимой. Элрик уже не раз пожалел о своей задумке обмануть людей Орга, но сделанного не воротишь. Идея собрать дань во имя богов казалась такой привлекательной... Однако эти сумасшедшие больше боялись ощутимых опасностей, чем эфемерного гнева сверхъестественных созданий.
Альбинос понимал, что допустил чудовищную ошибку, поставив под угрозу жизни своих друзей, да и свою собственную. Что же теперь делать? И тут Зарозиния проговорила:
- Я училась танцевать в Илмиоре, у нас этому искусству обучают всех девочек благородного происхождения. Позволь мне выполнить их просьбу. Они успокоятся и, может быть, станут более покладистыми. Тогда мы сделаем то, за чем пришли.
- Ариох знает, выйдет у нас что-нибудь или нет. Напрасно я уговорил вас сунуться сюда. А теперь, Зарозиния, станцуй для них, но остерегайся.- Он закричал Хурду:-Леди порадует вас своим искусством. Но после этого вы должны заплатить дань, потому что боги не любят ждать.
- Дань? - Гутеран удивленно посмотрел на него.- Вы ничего не говорили о дани.
- Признание богов всегда означает подношения. Драгоценные камни и металлы, благовония... Я думал, это и так понятно.
- Вы становитесь больше похожими на обычных воров, чем на посланцев неведомого, друзья мои. Мы живем небогато, и ничего не даем шарлатанам.
- Твои слова разгневают богов, король! - Ясный голос Элрика эхом прокатился по залу.
- Мы посмотрим танец и потом определим, лжете вы или нет.
Элрик опустился на место и, подбадривая Зарозинию, легонько сжал под столом руку девушки.
Она грациозно и уверенно вышла на середину зала и начала танцевать. Альбиноса, и так безмерно восхищавшегося юной дамой, изумили ее изящество и артистизм. Прекрасные старинные танцы Илмиора очаровали даже тупоголовых жителей Орга. Спокойствие опустилось на большой зал, и в это мгновение внесли большую золотую чашу.
Хурд бросил быстрый взгляд на отца и сказал Элрику:
- Эта чаша для гостей. В знак дружбы наши гости пьют из нее. Это еще один обычай наших предков.
Элрик, недовольный тем, что его отвлекли от чудесного зрелища, кивнул - он, не отрывая глаз, смотрел на Зарозинию, впрочем, как и все остальные. В зале царило молчание.
Хурд передал Элрику чашу, и тот бездумно поднес ее к губам. Увидев это, плясунья вскочила на стол и устремилась туда, где сидел ее возлюбленный. Он сделал первый глоток, Зарозиния закричала и ударом ноги выбила чашу из его рук. Вино выплеснулось на вскочивших с мест Гутерана и Хурда.
- Оно отравлено, Элрик!
Хурд схватил девушку и ударил в лицо. Она со стоном упала на грязный пол.
- Сука! Разве посланцы богов могут пострадать от отравы?
Разъяренный Элрик оттолкнул метнувшегося к нему Гутерана и набросился на Хурда так яростно, что изо рта молодого человека хлынула кровь. Но яд уже начал действовать. Гутеран что-то прокричал, и Мунглум выхватил меч, но все это альбинос видел словно во сне. Он заметил, как слуги схватили Зарозинию, а потом все начало расплываться перед его глазами. Он чувствовал слабость и головокружение и едва мог шевелить руками. Собрав остатки сил, Элрик сбил Хурда с ног одним сильнейшим ударом, а затем потерял сознание.

***

Он чувствовал холод цепей, которые сковали его запястья, и мелкий дождь, колотивший по исцарапанному ногтями Хурда лицу. Осмотревшись, он понял, что прикован между двумя каменными столбами над гигантским могильным холмом. Была ночь, и бледная луна висела прямо над головой. Он взглянул вниз и увидел нескольких людей, а среди них - Хурда и Гутерана. Они насмешливо улыбались ему.
- Прощай, посланец. Ты сослужишь нам добрую службу и успокоишь кое-кого из Холма! - крикнул Хурд, устремляясь вместе с другими к цитадели, которая виднелась неподалеку.
Где он оказался? Что случилось с Зарозинией и Мунглумом? Зачем его приковали над этим - он понял и вспомнил - Холмом?
Он ужаснулся, осознавая свое плачевное положение, и задергался с отчаянием обреченного, но цепи не поддавались. Он начал было обдумывать, как спастись, но тревога за спутников мешала сосредоточиться. И тут послышался отдаленный вой. Посмотрев вниз, Элрик увидел ужасную белую фигуру, которая спешила к нему. Он снова забился в цепях, и звон крепких железных звеньев огласил округу.

***

Странное пиршество в большом зале цитадели превратилось в оргию. Совершенно пьяные Гутеран и Хурд безумно хохотали, радуясь победе.
В коридоре, за дверью зала, слушая их, задыхался от ненависти Вееркад. Он был бы счастлив разорвать на кусочки своего брата, Гутерана, который сначала отнял у него, Вееркада, трон, а затем и зрение, чтобы тот не смог изучить волшебство, способное воскресить Короля Холма.
- Время настало, пора,- прошептал слепой и остановил проходившего мимо слугу.- Скажи, где держат девушку?
- В комнатах Гутерана, хозяин.
Вееркад отпустил слугу и, изображая смертельно пьяного, на ощупь двинулся по мрачным коридорам. Отыскав нужную дверь, он вынул ключ, один из многих, сделанных без ведома Гутерана, и открыл дверь.
Зарозиния видела, как слепой вошел и направился прямо к ней, но ничего поделать не могла. С заткнутым какой-то вонючей тряпкой ртом, связанная своим собственным платьем, с кружившейся от удара мерзавца Хурда головой, она не имела возможности даже пошевелиться. Из путанных речей притащивших ее стражников она знала о страшной участи, уготованной Элрику, и о побеге Мунглума. Теперь отвратительные уроды пытались поймать юркого восточного воина в грязных коридорах Орга, а Зарозиния ждала...
- Я пришел развеять твое одиночество, милая девушка.
Вееркад улыбнулся, грубо схватил пленницу, с нечеловеческой силой, которую питало его безумие, вскинул на плечо и понес к двери. Он отлично знал все коридоры Орга, потому что родился и вырос здесь, а кроме того, им руководило невероятно развитое чутье. Впрочем, сейчас, стремясь осуществить свой кошмарный замысел, слепой не заметил двух людей, затаившихся недалеко от апартаментов Гутерана.
Одним из них был Хурд, принц Орга, возмущенный тем, что отец взял девушку себе, и вознамерившийся силой исправить это недоразумение. Он видел, как Вееркад тащил Зарозинию, и, слившись со стеной, постарался не привлекать к себе внимание дядюшки.
А другой наблюдатель, Мунглум, прятался здесь от стражников. Когда Хурд осторожно последовал за слепцом, Мунглум двинулся за ним.
Вееркад вышел из цитадели через маленькую боковую дверь и потащил свою ношу к могильному холму.
У подножия чудовищного кургана толпились белые, как ядовитые грибы Трооса, живые мертвецы, возбужденные присутствием Элрика, которого принесли им в жертву люди Орга.
Теперь Элрик понял, кого Орг боялся больше, чем богов. Это были предки тех, кто теперь пировал в большом зале. Возможно, именно их называли Обреченным Народом. Неужели им не суждено успокоиться? Никогда не умереть? Превратиться в жутких упырей?
Отчаяние вернуло альбиносу память. Его голос прозвучал криком агонии, что взывал к беспокойному небу и шевелившейся земле.
- Ариох! Разрушь камни! Спаси своего слугу! Ариох! Хозяин! Помоги мне!
Тишина. Мертвецы собрались вместе и начали, бормоча и раскачиваясь, подниматься по холму к беспомощному человеку.
- Ариох! Эти создания отвергают тебя и твою память! Помоги уничтожить их! - воскликнул Элрик.
Земля задрожала, и тучи, скрыв луну, заволокли небо, но белесые твари уже касались его подошв.
Вдруг высоко над головой Элрика появился огненный шар, и само небо содрогнулось, извергая его. Через мгновение две молнии с ревом и грохотом ринулись вниз и разметали в пыль каменные столбы.
Альбинос вскочил на ноги, зная, что Ариох потребует плату, и тут первые ходячие трупы достигли его.
Он не отступил, а в гневе и отчаянии принялся неистово молотить их кусками цепи, прыгая и кружась, словно бесноватый. Упыри падали на землю, подвывая, сбегали вниз по холму и проваливались в темноту.
Теперь Элрик рассмотрел, что внизу, под ним, зиял пустотой открытый вход в гробницу. Тяжело дыша, чудом спасшийся красноглазый воин обнаружил, что его пояс остался на нем. Вытащив из кармашка кусочек тонкой золотой проволоки, Элрик начал торопливо открывать ею замки оков.
А внизу, под холмом, в густой тени, слепой все еще тащил свою ношу. Наконец он удовлетворенно хмыкнул, и Зарозиния, услышав это, почти обезумела от ужаса. А он продолжал цедить ей в ухо слова:
- Когда поднимется третий? Только если умрем или я, или мой братец. Когда потечет красная кровь, мы услышим звук шагов мертвого. Ты и я, мы воскресим его, и он отомстит моему проклятому родственничку. Нет, я не хочу умирать! Твоя кровь, моя дорогая, именно она освободит его.- Не ощущая присутствия живых мертвецов, Вееркад решил, что они успокоились, приняв жертву.- Твой любовник оказался мне очень полезен,- рассмеялся он, входя в гробницу.
Запах смерти лишил девушку последних сил, и она жалобно заскулила, а слепой безумец тащил ее вниз, в сердце Холма.
Хурд, протрезвевший после прогулки на свежем воздухе, ужаснулся, увидев, куда идет слепец: гробница, Холм Королей, была самым страшным местом на земле Орга. Перепуганный принц задержался перед черным входом и медленно попятился. И тут, подняв глаза, на фоне прояснившегося неба он увидел Элрика, который спускался по склону, отрезая путь к бегству.
С диким криком Хурд вбежал внутрь Холма.
Элрик не заметил принца, но, услышав крик, попытался рассмотреть, кто кричал, но тот уже исчез. Встревоженный и удивленный, альбинос кинулся вниз, по крутому склону, ко входу в гробницу. В это мгновение еще один человек появился из темноты.
- Элрик! Спасибо звездам и всем богам! Ты жив!
- Благодаря Ариоху, Мунглум. Где Зарозиния?
- Здесь. Слепой менестрель утащил ее, и за ним последовал Хурд. Они все безумны, эти короли и принцы, и я не понимаю, что они делают.
- Мне кажется, Зарозиния в опасности. Этот менестрель способен на все. Быстро, надо их догнать.
- Во имя звезд, этот запах смерти! Я никогда не вдыхал ничего подобного, даже после великой битвы в долине Эшмира, где армии Элвера столкнулись с войсками Калега Вогуна, узурпатора Тангхенси. Тогда полмиллиона трупов завалили огромную долину от края до края.
Они бросились в проход, слыша издали сумасшедший смех Вееркада и звук шагов перепуганного Хурда, который оказался между двумя врагами и еще больше боялся третьего.
Внезапно послышался какой-то шум, и, всхлипывая от страха, принц бросился в темноту.

***

В самой середине гробницы Вееркад, окруженный разложившимися телами своих предков, которые слегка светились в темноте, распевал ритуальные заклинания перед гробом Короля Холма - гигантским каменным саркофагом, рядом с которым безумный менестрель, довольно рослый, казался жалким заморышем. О своей безопасности Вееркад не вспоминал, он думал только о мести своему брату Гутерану. Он занес длинный кинжал над Зарозинией, которая лежала на полу возле гроба, закрыв глаза от ужаса.
Ритуальное убийство должно было стать кульминацией, а затем... Черная сила вырвется на свободу.
Так, по крайней мере, думал безумец. Он произнес последнее слово и приготовился нанести удар в тот самый миг, когда Хурд, вопя от страха, вбежал в середину гробницы с мечом в руках. Вееркад резко повернулся, и его слепое лицо исказилось от ярости.
Не задерживаясь ни на секунду, Хурд ткнул мечом в грудь менестреля с такой силой, что клинок вошел по самую рукоять и окровавленное острие вышло через спину. Но Вееркад в предсмертных судорогах схватил принца за горло и сомкнул пальцы с силой капкана.
Какое-то время эти двое, еще сохраняя остатки уходящей жизни, кружились в жутком танце смерти, а гроб Короля Холма начал раскачиваться и трястись, пока едва заметно.
Эта чудовищная картина предстала удивленным взглядам Элрика и Мунглума. Увидев, что Вееркад и Хурд почти мертвы, альбинос кинулся к Зарозинии, которая лежала в беспамятстве и потому ничего не видела. Элрик сгреб ее в охапку и кинулся к выходу, успев бросить взгляд на гроб.
- Скорей, Мунглум! Этот слепой глупец, похоже, разбудил мертвого.
Мунглум ахнул и побежал вслед за альбиносом.
- Куда теперь, Элрик?
- Придется рискнуть и вернуться в цитадель. Там наши кони и пожитки. Нужно поскорее убраться отсюда, а пешком мы далеко не уйдем. Похоже, здесь намечается жуткое кровопролитие, если меня не обманывает мой внутренний голос.
- Вряд ли нам кто-нибудь сможет помешать, Элрик. Они все уже были пьяны, когда я сбежал. Поэтому мне и удалось так легко улизнуть. А теперь, если они продолжали пить, как лошади на водопое, они вряд ли способны вообще двигаться.
- Тогда вперед.
Оставив Холм позади, они устремились к цитадели.

***

Мунглум оказался прав. В большом зале все уже валялись в пьяном сне. В очагах ярко горел огонь, и уродливые тени плясали на стенах и закопченном потолке. Элрик тихо сказал:
- Мунглум, идите с Зарозинией в конюшню и подготовьте наших лошадей. А я хочу отдать долг Гутерану.- Он взмахнул рукой.- Смотри, радуясь своей очевидной победе, они свалили всю добычу на стол.
Приносящий Бурю лежал на куче порванных мешков и седельных сумок - это были вещи родственников Зарозинии, а также Элрика и Мунглума.
Девушка - она пришла в сознание, но вряд ли оправилась от пережитого - молча отправилась с Мунглумом искать конюшни, а Элрик двинулся к столу, обходя валявшихся возле горящих очагов пьяных жителей Орга, и радостно схватил выкованный черными силами рунный меч.
Он перепрыгнул через стол и собирался было клинком разбудить Гутерана, на шее которого по-прежнему красовалась украшенная драгоценными камнями цепь, но в это мгновение тяжелые двери зала распахнулись, и ледяной ветер, завывая на галерее, заставил метаться пламя факелов. Элрик обернулся, забыв про Гутерана, и глаза его широко раскрылись.
У входа в зал стоял Король Холма.
Давно умершего монарха возродили заклинания Вееркада, собственная кровь которого завершила ритуал. На Короле были полуистлевшие одежды, кости без мышц покрывали ошметки кожи, сердце не билось - оно давно стало прахом, он не дышал, потому что его легкие были съедены трупными червями. Но, как это ни ужасно, он был жив...
Король Холма. Последним великий правитель Обреченного Народа, который в своей ярости уничтожил половину земли и создал лес Троос. За спиной мертвого владыки толпились ожившие трупы воинов, похороненных вместе с ним в легендарном прошлом.
Началось избиение!
Элрик мог только предполагать, развязку какой кровавой драмы ему привелось увидеть, зато он прекрасно понимал, что зритель этого действа вряд ли сумеет остаться в живых.
Когда пробудившаяся от вечного сна орда обратила свой гнев на людей, зал наполнился криками и жуткими воплями несчастных, Элрик, остолбеневший от ужаса, замер с мечом наготове возле трона. Ужасный Гутеран, стряхнув пьяную одурь, увидел Короля Холма, его кошмарную свиту и вскрикнул почти с благодарностью:
- Наконец-то я могу отдохнуть!
И тут же повалился, схватившись за грудь. Мстить больше было некому.
Печальная песня Вееркада эхом отозвалась в памяти альбиноса. Три короля во тьме: Гутеран, Вееркад и Король Холма. Теперь в Орге остался лишь тот, кто умер в незапамятные времена.
Холодные мертвые глаза Короля, обшаривая зал, увидели Гутерана, на мертвой груди которого висел знак монаршей власти. Элрик, повинуясь необъяснимому порыву, сдернул королевскую цепь и, заметив движение кошмарного пришельца, начал отступать, но вскоре уперся спиной в стол. Вокруг пировали ожившие трупы древних воинов, а мертвый Король подходил все ближе и ближе, а затем со стоном, который исходил из глубины его полусгнившего тела, бросился на Элрика. Тот, стряхнув наконец непонятный морок, начал отчаянно сражаться с немыслимым врагом, плоть которого и не кровоточила, и не чувствовала боли. Даже волшебный рунный меч не мог справиться с этим существом, у которого не было ни души, чтобы ее унести, ни крови, чтобы выпустить ее.
Красноглазый воин неистово колол и рубил Короля Холма, но острые когти впивались в его тело, зубы норовили вцепиться в горло, а тяжелый трупный запах, пропитавший воздух, отравлял кровь, просачиваясь через кожу.
И тут Элрика окликнули. Чуть повернув голову, он увидел на опоясывавшей зал галерее Мунглума. В руках маленький воин держал бочонок масла.
- Замани его поближе к большому очагу, Элрик. Только так можно победить это отродье. Быстрее, а то погибнешь!
Собрав все силы, бледнолицый чародей погнал Короля к пламени. Вокруг них безучастные к схватке упыри пожирали останки своих жертв, и крики живых людей леденили кровь.
Теперь Король Холма стоял, ничего не чувствуя, спиной к огромному очагу и готовился к очередному броску. Мунглум тем временем метко швырнул бочонок, и тот разбился о каменный пол, облив Короля вспыхнувшим маслом. Мертвец закачался, и Элрик, объединив усилия с Приносящим Бурю, ударил его изо всех сил, толкая в пламя. Король шагнул назад...
Отчаянный вопль вырвался из груди горящего гиганта. Еще секунду он стоял, воздев сжатые кулаки к небу, а затем рухнул, и огонь поглотил его. Языки пламени взлетели к потолку, и пожар начал распространяться по залу с чудовищной быстротой. Вскоре все помещение превратилось в огненное море. Гудящее пламя пожирало останки истерзанных людей и отвратительные ходячие трупы, которые яростно вгрызались в любую плоть, ничего не замечая. Бежать было некуда.
Элрик посмотрел вокруг: вот он, путь к спасению - наверх. Сунув в ножны меч, он разбежался, подпрыгнул и схватился за поручни - пламя мгновенно метнулось туда, где он только что стоял. Мунглум наклонился и втянул приятеля на галерею.
- Я разочарован, Элрик,- улыбнулся он,- ты забыл взять сокровища.
Выразительно покачав головой, альбинос показал ему то, что держал в левой руке,- украшенную драгоценными камнями цепь, знак королевской власти.
- Эта безделушка хоть немного развеет твою печаль? - Он усмехнулся, рассматривая сверкающую цепь.- Я ничего не украл, клянусь Ариохом! В Орге не осталось королей, которые могли бы носить это. Идем скорее к Зарозинии.
Они помчались по галерее: в большом зале уже начали обрушиваться стропила.
Неистово погоняя коней, они поскакали прочь от цитадели и, обернувшись, увидели, как в ее стенах появились огромные трещины. Даже сюда долетал рев пламени, которое пожирало все, что было когда-то Оргом. Круг замкнулся, сгинули во тьме Три Короля, настоящее и прошлое слились воедино. Ничего не останется от Орга, кроме пустого могильного холма и двух трупов, обреченных вечно сжимать друг друга в смертельных объятиях, там, где столетиями не знали успокоения их предки. Элрик и его друзья, сами того не желая, разорвали связь с предыдущей эпохой и очистили Землю от древнего зла. И только страшный лес Троос остался на память об Обреченном Народе. И как предупреждение.
Но теперь, когда все испытания были уже позади, Элрик вдруг задумался и помрачнел.
- Почему ты так нахмурился, любовь моя? - спросила Зарозиния.
- Я понял, что был не прав. Помнишь, ты сказала, что я слишком полагаюсь на свой рунный меч?
- Да. И еще я добавила, что не буду спорить с тобой.
- Так вот, меня не оставляет ощущение, что права все-таки ты. На Холме и внутри него я был один, без Приносящего Бурю, и тем не менее выжил и победил, потому что беспокоился за тебя.- Последние слова он произнес так тихо, что девушка с трудом их расслышала.- Может быть, со временем я смогу поддерживать свои силы с помощью трав, которые попались мне в Троосе, и расстаться с мечом навсегда.
Мунглум расхохотался:
- Элрик, я никогда не думал, что услышу от тебя что-либо подобное. Ты осмеливаешься думать о том, чтобы проститься с этим кровопийцей и душегубом! Не знаю, добьешься ли ты успеха, но сама по себе эта мысль очень приятна.
- Это так, друг мой, это так.
Он наклонился и, притянув Зарозинию к себе, обнял ее за плечи, хотя они продолжали скакать галопом, не сбавляя скорости. На полном скаку он поцеловал ее и закричал, перекрывая ветер:
- Это начало! Начало новой жизни, любовь моя!

***

Потом они ехали, весело болтая, к Карлааку у Плачущей Пустоши, чтобы, познакомившись с Городом Нефритовых Башен и разбогатев, устроить самую странную брачную церемонию, которая когда-либо совершалась в Северных Странах.

ЧАСТЬ ТРЕТЬЯ
ПОДЖИГАТЕЛИ

Коршуны с окровавленными клювами парили на холодном ветру, сопровождая орду всадников, которая неудержимо двигалась по Плачущей Пустоши.
Орда пересекла две пустыни и три горных хребта, стремясь попасть в эти края: голод гнал их все дальше и дальше. Их подстегивали сказки о благодатных северных землях и подбадривал неулыбчивый тонкогубый вожак, который с важным видом ехал впереди, держа в одной руке десятифутовое копье, украшенное кровавыми трофеями прежних грабительских набегов.
Всадники ехали медленно: они устали и не ведали, что приближаются к цели.
А тем временем далеко позади орды из Элвера - шумной столицы восточного мира - выехал коренастый всадник. Путь его лежал по долине, некогда плодородной и прекрасной, а теперь мертвой и пустой.
Обугленные стволы деревьев впивались в небо, как пальцы мертвого великана, и лошадь, храпя и фыркая, мчалась среди них, увязая копытами в земле цвета золы. А всадник неистово погонял перепуганное животное, стремясь как можно скорее преодолеть больную пустыню, которая не так давно была добрым Эшмиром, золотым садом востока.
Несчастье постигло Эшмир, а саранча погубила его красоту. Несчастье, что обрушилось на некогда процветавшую страну, имело имя - Терарн Гаштек, вожак Орды Всадников, узколицый безумный кровопийца, сжигавший все на своем пути, по прозвищу Поджигатель.
Всадник, без устали гнавший коня, носил имя Мунглум из Элвера. Был он воином и поэтом и теперь скакал в Карлаак у Плачущей Пустоши - последний оплот западной цивилизации, о которой в восточных землях почти никто не знал. В Карлааке Мунглум хотел отыскать Элрика из Мелнибонэ - колдуна-альбиноса, императора погибшего Имррира, который теперь постоянно жил в прекрасном городе своей жены. Он хотел предупредить друга о чудовищной опасности и попросить о помощи.
Низкорослый и самоуверенный, с большим улыбчивым ртом и густыми рыжими волосами, Мунглум казался человеком, которого никакие превратности судьбы не могут выбить из колеи, но теперь на губах его не было улыбки. Слившись воедино со скакуном, он летел к Карлааку - ради Эшмира, прекрасного Эшмира, родины его славных предков.
Больше всего он боялся опоздать.
Туда же направлялся и Терарн Гаштек. И уже достиг Плачущей Пустоши. Орда перемещалась медленно: ее задерживали телеги. Сначала обоз с продовольствием оставили далеко позади, но, поголодав пару дней, передумали. Однако на скрипучих телегах везли не только еду: на одной из них лежал связанный пленник, проклинавший Терарна Гаштека и его косоглазых воинов.
Впрочем, не только кожаные ремни, из-за которых он и изрыгал проклятья, мешали Дриниджу Бара освободиться. Он был волшебником, и любые, даже самые крепкие, путы вряд ли могли удержать его против воли, но постыдная слабость к вину и женщинам сослужила ему дурную службу. Когда орда ворвалась в городок, где находился волшебник, он пребывал в столь плачевном состоянии, что и сам не заметил, как оказался в руках Терарна Гаштека, завладевшего его душой.
Душа Дриниджа Бара скрывалась в теле черного котенка (обычаи чародеев востока предписывали для безопасности помещать свою душу в тело какого-либо животного). Терарн Гаштек поймал его и постоянно держал при себе. Вот так могущественный Дринидж Бара стал рабом вожака Орды Всадников и вынужден был ему повиноваться, а иначе тот грозил убить котенка и отправить душу волшебника в черную бездну.

***

На бледном лице Элрика из Мелнибонэ виднелись едва заметные следы усталости, но мечтательная улыбка уже тронула его губы: прогуливаясь по висячим садам Карлаака, он с радостью и волнением смотрел на юную черноволосую красавицу.
- Элрик,- улыбнулась Зарозиния,- ты нашел свое счастье?
Он кивнул;
- Да. Приносящий Бурю покрывается пылью в оружейной твоего отца. Снадобье, которое я делаю из растений Трооса, придает мне силу и ясное зрение, и его нужно принимать лишь изредка. Я могу позабыть о скитаниях и битвах, боях и походах. Я доволен тем, что живу здесь, с тобой, и изучаю книги в библиотеке Карлаака. Чего еще мне желать? Ты подарила мне радость.
- Ты так часто хвалишь меня, что я возгоржусь.
Он рассмеялся:
- Это лучше, чем мучиться от сомнений. Не беспокойся, Зарозиния, у меня теперь нет причин пускаться в новые приключения. Не хватает Мунглума, но уроженцу востока неуютно на сумеречном западе. Он тосковал по родине и потому решил съездить туда.
- Я рада твоему умиротворению, Элрик. Знаешь, мой отец не хотел, чтобы ты жил здесь, опасаясь зла, которое прежде сопровождало тебя, но сейчас он понял, что зло исчезло без следа.
Вдруг с улицы донесся голос мужчины, и кто-то принялся колотить в ворота.
- Пустите меня, проклятье, я должен поговорить с вашим хозяином!
Прибежал слуга:
- Лорд Элрик, прибыл человек с вестями. Он утверждает, что дружил с вами.
- Как его зовут?
- Мунглум. Так он себя назвал.
- Мунглум! Недолго же он гостил в Элвере. Впусти его!
В глазах Зарозинии мелькнул страх, и она схватила мужа за руку:
- Элрик, я чувствую: он привез дурные вести и ты скоро покинешь меня!
- Не бойся, милая. Никакая весть не разлучит нас.
Он поспешил из сада во двор дома. Мунглум стремительно въехал в ворота и соскочил с коня.

Предыдущая страница 6 Следующая страница


Майкл Муркок - Проклятие Черного Меча

7 Майкл Муркок

- Мунглум, друг мой! К чему эта спешка? Я, конечно, всегда рад видеть тебя, но ты так стремительно ворвался... Что случилось?
Покрытое дорожной пылью лицо Мунглума было угрюмым.
- Поджигатель идет сюда. С ним волшебник,- проговорил он.- Надо поскорее предупредить горожан!
- Поджигатель? Это имя ничего не говорит мне. Ты не бредишь?
- Да, верно. У меня бред! От ненависти. Он разрушил мою родину, уничтожил всю семью, друзей и теперь мечтает завоевать запад. Два года назад он был самым обычным разбойником в пустыне, но затем собрал целую орду варваров и стал грабить города по всем восточным землям. Только Элвер пока не подвергся нападению, потому что город слишком велик, чтобы даже этот негодяй смог взять его приступом. Но две тысячи миль плодородной земли он превратил в дымящуюся пустыню. Он собирается покорить весь мир, а сейчас идет на запад, и с ним - пятьсот тысяч воинов!
- Ты упомянул о волшебстве. Неужели варвары владеют этим сложным искусством?
- Варвары - нет. Но он взял в рабство одного из самых великих волшебников - Дриниджа Бара. Его схватили в Фуме, в таверне, когда он лежал пьяный между двумя бабами. Когда-то давно этот пьяница переселил свою душу в тело кота, чтобы никто не смог украсть ее во сне. Но Терарн Гаштек, Поджигатель, прознав об этой уловке, поймал кота, связал ему лапы и завязал платком морду. Теперь беспутная душа Дриниджа Бара принадлежит Поджигателю, а волшебник стал рабом варвара. Если он перестанет повиноваться, кота прикончат железным мечом, а душу чародея обрекут на вечные муки.
- Хм, какое-то незнакомое волшебство,- сказал Элрик.- Очень смахивает на суеверие.
- Пусть так. Но Дринидж Бара думает иначе и беспрекословно подчиняется Терарну Гаштеку.
Несколько гордых городов уже разрушены с помощью его магии.
- Как далеко от нас этот Поджигатель?
- Не больше трех дней пути. Я ехал длинной дорогой, стараясь не попадаться на глаза его воинам.
- Значит, надо готовиться к осаде.
- Нет, Элрик, надо бежать!
- Бежать? Я должен убедить жителей Карлаака покинуть свои дома и оставить этот прекрасный город на потеху свирепой орде?
- Если они не послушаются тебя, пусть поможет им небо. Но ты можешь спастись. Ты и твоя жена. Никто не может противостоять такому врагу.
- Я тоже неплохо владею магией.
- Вряд ли магия в силах оттеснить полмиллиона человек, которым тоже помогает волшебство.
- Да.- Элрик помрачнел.- И Карлаак - это торговый город, а не крепость. Мунглум, старина, ты убедил меня. Я выступлю на Совете города и постараюсь, в свою очередь, убедить их.
- Только поторопись, Элрик. Карлаак не продержится и полдня под натиском кровавых псов Терарна Гаштека.

***

- До чего же упрямы эти горожане,- говорил Элрик, когда они вдвоем с Мунглумом сидели в его кабинете поздно вечером.- Они не хотят понять, как велика опасность, отказываются бежать, а я не могу покинуть их. Они встретили меня добром и сделали гражданином Карлаака.
- Значит, мы должны остаться здесь и умереть?
- Возможно. Похоже, выбора нет. Хотя у меня появилась одна идея. Ты сказал, что тот волшебник стал пленником Терарна Гаштека. Что бы он сделал, если бы получил обратно свою душу?
- О! Он с радостью отомстил бы своему обидчику. Но Поджигатель не настолько глуп, чтобы допустить это. Нет, беспутный чародей нам не помощник.
- А если мы сумеем помочь ему?
- Как? Это невозможно.
- В самом деле? - Элрик иронично вскинул бровь.- Ну ладно. А этот варвар что-нибудь слышал обо мне? Как я выгляжу, чем занимаюсь?
- Нет, насколько я знаю.
- Сможет он узнать тебя? - Каким образом?
- Тогда я предлагаю присоединиться к нему.
- Присоединиться к нему?! Элрик, ты сошел с ума!
- У каждого человека есть слабое место, и, только отыскав его, мы сумеем победить Поджигателя. А для этого нужно сначала приблизиться к нему. Мы выедем на заре, времени терять нельзя.
Мунглум обреченно кивнул:
- Остается надеяться на удачу. Прежде она
сопутствовала нам, но теперь... Боюсь, она ушла вместе с твоими прежними привычками.
- Найдем ее снова.
- Ты возьмешь с собой Приносящего Бурю?
- Но ты ведь не любишь его! Да и я надеялся больше никогда не прибегать к его помощи. Он - смертельный друг.
- К сожалению, без него сейчас не обойтись.- Мунглум, казалось, удивился собственной уверенности.
- Да, ты прав. Я возьму его.- Элрик нахмурился, сжимая кулаки.- И это означает, что я нарушил слово, данное Зарозинии.
- А как иначе ты собираешься защищать ее от вонючих кочевников?

***

Держа в руке смоляной факел, Элрик открыл дверь оружейной и вошел. Шагая по узкому коридору, вдоль которого было развешано затупившееся старинное оружие, он почувствовал слабость.
Сердце его тяжело забилось, когда он коснулся еще одной двери и, скинув закрывавший ее брус, ступил в небольшую комнату, где хранились королевские регалии давно умерших властителей Карлаака и Приносящий Бурю. Элрик глубоко вздохнул и потянулся к мечу - черный клинок протяжно застонал, словно приветствуя хозяина. Сдавленное рыдание слетело с губ альбиноса, он схватился за рукоять, и все его тело сотряслось в нечестивом экстазе. Элрик поспешно сунул меч в ножны и почти бегом выскочил из оружейной на свежий воздух.

***

Элрик и Мунглум, одетые как обычные наемники, сели на снаряженных коней и попрощались с членами Совета Карлаака.
Зарозиния поцеловала бледную руку Элрика.
- Я понимаю, что это необходимо,- сказала она, с трудом сдерживая слезы.- Но будь осторожен, любовь моя.
- Я постараюсь. Помолись, чтобы удача не отвернулась от нас.
- Белые Боги да пребудут с вами.
- Нет. Молись силам тьмы, потому что в этом деле я могу надеяться только на их помощь. И не забудь слова моего устного послания, передай их гонцу как можно точнее. Пусть он немедленно отправляется в путь, на юго-восток, к Дувиму Слорму.
- Я ничего не забуду,- ответила она.- Меня тревожит, не увлекут ли тебя вновь черные пути.
- Беспокойся о ближайшем будущем. О своей судьбе я подумаю сам. Позже.
- Тогда прощай, милорд, и будь удачлив.
- Прощай, Зарозиния. Моя любовь даст мне больше силы, чем этот кровавый меч.
Он пришпорил коня, и воины выехали в ворота, направляясь к Плачущей Пустоши.

***

Затерянные в бескрайних просторах укутанного мягким дерном плато, которое назвали Плачущей Пустошью, потому что его всегда поливал дождь, двое всадников гнали усталых коней.
Промокший до костей воин пустыни увидел их и понял, что эти люди приближаются к нему. Он долго разглядывал их сквозь пелену дождя, а затем, развернув крепкого пони, погнал назад, к лагерю. Через несколько минут он приблизился к небольшому отряду воинов облаченных, как и он сам, в меха и железные шлемы с кистями. Их вооружение составляли кривые мечи и короткие костяные луки. Колчаны, полные длинных стрел с черным оперением из крыльев коршунов, висели у них за плечами.
Дозорный обменялся несколькими словами с товарищами, и вскоре они устремились навстречу чужакам.
- Далеко еще до лагеря Терарна Гаштека, Мунглум? - устало спросил альбинос: они ехали безостановочно целый день.
- Уже близко, Элрик. Мы должны быть... Смотри! - Мунглум показал вперед.
Десять всадников быстро приближались к ним.
- Это варвары из пустыни - люди Поджигателя. Готовься к бою. Они не станут терять время на переговоры.
Приносящий Бурю вылетел из ножен. Он словно помогал руке Элрика и, казалось, стал почти невесомым.
Мунглум выхватил оба своих меча и зажал короткий в той же руке, что и поводья.
Воины Орды выстроились полукругом и, приближаясь к противникам, разразились дикими боевыми кличами. Элрик резко осадил коня и ткнул ближайшего варвара в горло острием меча. В воздухе запахло серой, и воин испустил дух, успев осознать свою ужасную судьбу: Приносящий Бурю явно проголодался и теперь пил души и кровь с нескрываемым удовольствием.
Элрик ударил следующего - отсек варвару руку с мечом и разнес его украшенный гербом шлем вместе с черепом. Дождь и пот струились по белому напряженному лицу альбиноса, заливая темно-красные горящие глаза. Он стряхнул воду, едва не выпав из седла, но успел отбить летящий в него кривой меч, затем одним движением запястья обезоружил воина и вонзил меч прямо ему в сердце. Умирающий завыл, словно волк на луну, долго и протяжно, и Приносящий Бурю поглотил его душу.
Лицо Элрика исказилось от отвращения, но он продолжал биться, и его нечеловеческая сила все увеличивалась. Мунглум старался держаться подальше от меча альбиноса, зная, что тот с удовольствием уносит жизни друзей Элрика.
Вскоре в живых остался только один варвар. Альбинос обезоружил его, отчаянно удерживая жадный меч, который стремился полоснуть пленника по горлу.
Примирившись с тем, что неизбежно погибнет, воин сказал что-то на гортанном языке, который Элрику частично удалось понять. Покопавшись в памяти, он понял, что варвар использовал один из древних языков, которые не мог не знать любой волшебник.
Чуть подумав, Элрик спросил пленника на том же языке:
- Ты воин Терарна Гаштека? Поджигателя?
- Да. А ты, наверное, белолицее зло из легенды. Я прошу убить меня чистым оружием, а не этим кошмарным мечом.
- Я не хочу тебя убивать. Мы едем, чтобы присоединиться к Терарну Гаштеку. Отведи нас к нему.
Человек поспешно кивнул и забрался на лошадь.
- Кто ты такой, что говоришь на Высоком Языке нашего народа?
- Меня зовут Элрик из Мелнибонэ. Ты слышал это имя?
Воин покачал головой:
- Нет. Как странно... На Высоком Языке не говорили целые десятилетия, только шаманы знают его. Но ведь ты не шаман. По твоей одежде ты скорее воин.
- Мы оба наемники. Но хватит разговоров. Я объясню остальное твоему хозяину.
Оставив обильное угощение шакалам, они последовали за дрожавшим воином к лагерю Поджигателя.
Довольно скоро горизонт заволокло низким дымом от многих костров, и они увидели вдали стоянку огромной армии. Она растянулась на великом плато больше чем на милю. Варвары поставили кожаные палатки на круглых основаниях, и теперь их привал походил на большое поселение дикарей. В его середине стояло большое сооружение, украшенное пестрыми шелковыми лентами и парчой.
Мунглум сказал на языке западных стран:
- Скорее всего, это жилище Терарна Гаштека. Смотрите, он накрыл полуобработанные шкуры множеством восточных боевых знамен.
Лицо маленького воина стало еще более угрюмым, когда он заметил порванный штандарт Эшмира, знамя Окара и испачканные в крови вымпелы Шанхая.
Пленник провел незваных гостей через ряды сидевших на корточках варваров. Увлеченные своими разговорами, они не обратили на чужаков ни малейшего внимания. Перед входом в палатку Терарна Гаштека, вбитое в землю, торчало острием вверх огромное боевое копье, украшенное множеством чудовищных трофеев - черепами и костями восточных принцев и королей. Элрик поморщился:
- Нельзя допустить, чтобы такой человек ступил на землю Молодых Королевств, где только начала возрождаться цивилизация.
- Молодые государства всегда неподатливы,- заметил Мунглум.- Правда, когда они дряхлеют и плохо держатся на собственных ногах, их охотно терзают такие, как Терарн Гаштек.
- Пока я жив, он не разрушит Карлаак и не дойдет до Бакшаана.
- Интересно, как бы его приветствовали в Надсокоре? Город Нищих заслуживает, чтобы его посетил Поджигатель. Если Карлаак падет, Элрик, только море может остановить его, и то вряд ли.
- С помощью Дувима Слорма мы уничтожим его. Будем надеяться, что гонец из Карлаака быстро найдет моего родственника.
- Если он опоздает, нам придется туго. Бороться против полумиллиона воинов непросто, друг мой.
Варвар прокричал:
- О, властелин, могущественный Хозяин Огня! Я привел людей, которые хотят говорить с тобой.
- Пусть войдут,- невнятно отозвался недовольный голос.
Они вошли в дурно пахнувшую палатку, которую освещал костер, окруженный кольцом камней. Изможденный человек, небрежно одетый в пестрые одежды, лежал, развалившись, на деревянной скамье с тяжелым золотым кубком в руке. В палатке было несколько женщин, одна из них как раз наливала своему господину вина.
Терарн Гаштек выпрямился, оттолкнув женщину так, что она упала, и посмотрел на вошедших. Хозяин Огня удивительно походил на обтянутый кожей череп вроде тех, что украшали копье: щеки провалились, а узкие косые глаза настороженно смотрели из-под густых бровей.
- Кто такие?
- Господин, я не знаю, но они убили десять наших людей и едва не прикончили меня.
- Ты не меньше заслуживаешь смерти, если позволил себя обезоружить. Иди вон. И найди быстро новый меч, или я прикажу шаману использовать твои потроха для гадания.
Воин тут же выскочил наружу.
Терарн Гаштек снова развалился на скамье.
- Итак, вы убили десять моих степных воинов и пришли сюда, чтобы похвастаться? Я правильно понимаю?
- Мы просто защищались, а вовсе не искали ссоры.- Элрик старался говорить на этом грубом языке как можно лучше.
: - Нечего сказать, хорошая защита. Мы считаем, что каждый из нас способен противостоять троим живущим в домах. Ты, несомненно, с запада, хотя твой молчаливый друг смахивает на элверита. Вы идете с востока или с запада?
- С запада,- ответил Элрик.- Мы свободные воины. Мы нанимаемся со своими мечами к тем, кто платит или обещает хорошую добычу.
- И что, все западные воины такие же искусные, как вы? - Терарн Гаштек вдруг подумал, что, возможно, недооценил людей, которых собирался завоевать, и не сумел скрыть беспокойства.
- Мы чуточку лучше, чем большинство,- солгал Мунглум,- но совсем немного.
- А как насчет волшебства? Применяют там настоящую магию?
- Нет,- покачал головой Элрик.- Это искусство для большинства утрачено.
Тонкие губы варвара скривились в зловещей улыбке, выражавшей одновременно облегчение и радость. Кивнув сам себе, он сунул руку в складки широких шелковых одежд, вынул небольшого черного с белым котенка со связанными лапками и принялся его гладить. Тот всячески извивался, стараясь освободиться, и злобно шипел на своего мучителя.
- Тогда мы можем не беспокоиться,- заявил Поджигатель.- А теперь скажите, зачем вы явились сюда? Я мог бы приказать замучить вас до смерти за то, что вы лишили жизни десять лучших моих всадников.
- Мы подумали, что, присоединившись к твоему войску, неплохо заработаем,- уверенно проговорил Элрик.- Мы знаем, где находятся богатейшие города и слабо укрепленные селения. Возьмешь нас на службу?
- Мне нужны такие люди, как вы, это верно. Я охотно возьму вас, но не стану доверять,
пока вы не докажете свою преданность. Теперь найдите себе пристанище, а вечером приходите ко мне на пир. Я покажу вам частицу того могущества, которым обладаю. Эта сила сметет сопротивление запада и превратит его в бескрайнюю пустыню.
- Благодарю,- ответил Элрик.- До вечера.
Они вышли из жилища Поджигателя и направились сквозь беспорядочное скопище палаток, костров, телег и животных. Еды здесь, похоже, не хватало, но вино водилось в изобилии, и голодные варвары жадно лакали его, чтобы хоть немного заглушить голод.
Элрик и Мунглум остановили какого-то воина и передали ему приказ Терарна Гаштека. Тот кивнул и мрачно повел их к палатке.
- Вот сюда. Здесь жили трое из тех, кого вы убили. Теперь она ваша по праву победителей, так же как оружие и добыча внутри нее.
- Хорошее начало,- улыбнулся Элрик с притворной радостью.
В палатке, еще более грязной, чем у Терарна Гаштека, они обсудили свои дела.
- Я чувствую себя препогано,- печально проговорил Мунглум,- среди этих косоглазых варваров. И как вспомню, что они сделали с Эшмиром, так у меня начинают чесаться руки! Я поубивал бы их всех до единого. И что теперь?
- Пока ничего. Подождем до вечера.- Элрик вздохнул.- Наша задача кажется невыполнимой: я никогда не видел такой огромной орды.
- Они непобедимы уже сами по себе,- продолжил Мунглум.- Даже без разрушающего крепостные стены волшебства Дриниджа Бара. И никакая нация в одиночку не сможет противостоять им, а бесконечная грызня всех этих самолюбивых западных королей помешает им объединиться вовремя. Возникла угроза самой цивилизации. Будем молиться о какой-то вдохновляющей идее. Твои темные боги, Элрик, по крайней мере, разумны, и мы должны надеяться, что эти дикари вызвали у них такое же негодование, как и у нас.
- Они играют в странные игры с людьми-пешками,- тихо ответил альбинос,- и кто знает, что они задумали на этот раз?

***

Закопченная палатка Терарна Гаштека теперь освещалась еще и тростниковыми факелами, а ужин, состоявший в основном из вина, уже на-чался- Элрик и Мунглум немного опоздали.
- Привет, друзья мои! - заорал Поджигатель, размахивая кубком.- Здесь все мои сотники. Подходите и присоединяйтесь к ним!
Элрик никогда не видел такой злобной своры варваров. Уже порядочно пьяные, дурно пахнувшие, безвкусно одетые в разнообразные, явно похищенные тряпки, они вызывали чувство гадливости.
Новым гостям уступили место на одной из скамей и предложили вина, которое они лишь пригубили.
- Приведите сюда раба! - крикнул Терарн Гаштек.- Приведите Дриниджа Бара, нашего ручного волшебника.
Перед ним на столе лежали связанный кот и большой железный клинок.
Вскоре воины, пьяно ухмыляясь, приволокли сухощавого человека со скорбным лицом и заставили его встать на колени перед повелителем варваров. Несчастный молча повиновался, но глаза его метали молнии. Не отрываясь, он смотрел на Терарна Гаштека и котенка. Затем, заметив нож, побледнел и потупился.
- Чего ты от меня хочешь? - мрачно спросил он.
- Как ты обращаешься к своему хозяину, чародей? Впрочем, не имеет значения. Нам надо развлечь гостей. Они обещали провести нас к жирным торговым городам. Покажи несколько трюков.
- Я не фигляр. Неужели один из величайших волшебников мира станет заниматься подобной ерундой?
- Я не прошу. Я приказываю. Повесели нас. Что тебе нужно для этого? Несколько рабов, кровь девственниц, еще что-нибудь? Только скажи...
- Приманки мне не нужны. Я ведь не полоумный шаман.
И вдруг волшебник увидел Элрика. Альбинос почувствовал, как мощный разум этого человека осторожно касается его сознания, значит, узнал в нем чародея. Не выдаст ли его Дринидж Бара?
Элрик напрягся, и, откинувшись в тень, сложил определенным образом пальцы, подавая знак, по которому волшебники на западе узнают друг друга. Поймет ли его восточный маг?
Он понял. Мгновение Дринидж Бара колебался, глядя на своего повелителя. Затем отвернулся и начал делать пассы, бормоча что-то под нос.
Присутствующие ахнули, увидев над головами облако золотого дыма, которое, постепенно сгустившись, приняло очертания гигантского всадника с лицом Терарна Гаштека. Повелитель вар-варов подался вперед, всматриваясь в изображение.
- Что это?
Под копытами лошади появилась разворачивающаяся карта, которая показывала земли и моря.
- Западные земли,- пояснил Дринидж Бара.- Это пророчество.
- А это что?
Призрачная лошадь начала топтать карту. Карта разорвалась на тысячи дымящихся частей и разлетелась в разные стороны. Затем исчезло и изображение. всадника, так же распавшись на части.
- Таким образом могущественный Хозяин Огня поступит с процветающими нациями запада! - воскликнул Дринидж Бара.

Предыдущая страница 7 Следующая страница


Майкл Муркок - Проклятие Черного Меча

Проклятие Черного Меча 8

Варвары радостно завопили, но Элрик только слегка улыбнулся: восточный волшебник явно дразнил Терарна Гаштека и его людей.
Тем временем дым превратился в золотой шар, который вспыхнул и исчез.
Терарн Гаштек расхохотался:
- Славный трюк, чародей. И предсказание верное. Ты неплохо поработал. Отправляйся обратно в свою конуру!
И Дриниджа Бара потащили к выходу. Оглянувшись, он посмотрел на Элрика - теперь альбинос знал, где искать раба-чародея.

***

Поздно вечером, когда варвары напились до потери сознания, Элрик и Мунглум выскользнули из жилища Поджигателя и направились туда, где держали Дриниджа Бара.
Без особого труда они нашли крошечную грязную палатку, возле входа которой торчал один из узкоглазых воинов. Мунглум вынул мех с вином и, изображая пьяного, нетвердым шагом двинулся к нему. Элрик оставался на месте.
- Чего тебе надо, иноземец? - прорычал стражник.
- Ничего, друг мой. Мы пытаемся вернуться в нашу собственную палатку, только и всего. Ты не знаешь, где она?
- Как я могу это знать?
- В самом деле, откуда ты можешь знать? Хочешь вина? Неплохое - из собственных запасов Терарна Гаштека.
Воин протянул руку:
- Давай.
Мунглум убрал мех в сторону:
- Нет, я передумал. Пожалуй, оно крепковато для тебя. Жаль переводить добро на того, кто не сможет его оценить.
- Вот как? - Варвар угрожающе двинулся к Мунглуму.- Тебе придется изменить свое мнение! И думаю, твоя кровь улучшит его вкус, мой маленький друг.
Мунглум попятился. Воин последовал за ним.
Тем временем Элрик тихо подбежал к палатке и нырнул в нее. Дринидж Бара со связанными запястьями лежал на куче невыделанных шкур. Он мрачно посмотрел на альбиноса:
- Ну а ты чего хочешь?
- Всего-навсего помочь тебе, Дринидж Бара.
- Помочь мне? Но почему? Разве мы друзья? Чего ты добиваешься?
- Мы оба занимаемся магией. Разве этого мало? - уклончиво ответил Элрик.
- Я сразу понял, что ты маг. Правда, я не верю в дружелюбие волшебников. В моей стране между ними другие отношения.
- Хорошо. Я скажу правду, нам нужна твоя помощь, чтобы остановить кровавое наступление варваров. У нас общий враг. Если мы вернем тебе душу, ты поможешь нам?
- Конечно. Все это время я придумываю, как отомщу за себя. Но, ради меня, будьте осторожны. Если Поджигатель заподозрит, что вы помогаете мне, он убьет кота и всех нас заодно.
- Мы постараемся принести кота. Это все, что тебе нужно?
- Да. Мы должны обменяться кровью, я и кот, и тогда душа вернется в мое тело.
- Очень хорошо. Я попытаюсь...- Элрик повернулся, услышав голоса снаружи.- Что там такое?
- Это, наверное, Терарн Гаштек. Он приходит каждую ночь, чтобы поиздеваться надо мной,- испуганно ответил волшебник.
- Где стражник? - Грубый голос варвара раздался ближе, и он вошел в маленькую палатку.- Что это?..
Он увидел Элрика, стоявшего над волшебником, и в его глазах появились удивление и настороженность.
- Что ты делаешь здесь? И что случилось с моим стражником?
- Стражник? - Изображая пьяное недоумение, альбинос затряс головой и замахал руками.- Я. не видел никакого стражника. Я шел в свою палатку, услышал лай шавки и решил заглянуть. А тут волшебник... Почему-то связанный и грязный...
Терарн Гаштек нахмурился:
- Еще раз забредешь не туда, и увидишь, как выглядит твое собственное сердце. А теперь уходи. Мы выступим утром.
Элрик, пошатываясь и спотыкаясь, вышел из палатки.

***

Одинокий всадник в одежде официального посланца Карлаака гнал коня на юг. Миновав вершину холма, он увидел раскинувшуюся на равнине деревню и, пришпорив коня, буквально влетел в нее. На улице было довольно пустынно: в грязи возились дети, да какой-то старик тащил мешок с мукой. Посланец догнал прохожего и закричал:
- Скажи мне быстро, ты знаешь Дувима Слорма и его имррирских наемников? Они проходили здесь?
- Да. Неделю назад. Они направлялись к Ригнариому у границы Джадмара - хотели наняться на службу в Вилмире.
- Они ехали на конях или шли пешком?
- Были и те и другие.
- Благодарю тебя, дедушка! - воскликнул посланец и помчался к Ригнариому.
Всадник из Карлаака скакал всю ночь по совсем новой дороге. Видимо, огромная сила проложила ее, и он молился, чтобы этой силой были Дувим Слорм и его имррирские воины.
А Карлаак, прекрасный Город Нефритовых Башен, утопая в сладко благоухающих садах, ждал вестей, добрых или худых, которые могли достичь стен славного города еще не так скоро. Жители полагались и на Элрика, и на посланца. Если удача улыбнется только одному из них, мучения будут дольше, а гибель - страшнее. Спасение западных цивилизаций зависело от успеха обоих. И только обоих.

***

Беспорядочный шум сотен проснувшихся людей прогнал тишину плаксивого утра, и резкий голос ненасытного завоевателя Терарна Гаштека призвал воинов поторопиться.
Рабы разобрали жилище Поджигателя и уложили на повозку. Вожак Орды Всадников собственноручно выдернул из мягкой земли длинное боевое копье и повернул коня на запад. Его сотники и Элрик с Мунглумом поспешили за ним.
По дороге приятели обсуждали на не знакомом варварам языке, как быть дальше. Поджигатель не сомневался, что они ведут Орду к богатой и легкой добыче. Всадники с раскосыми глазами скакали широким фронтом, и потому обойти селения стороной было невозможно. К тому же бесчестно было бы жертвовать другим городом, чтобы Карлаак смог прожить еще несколько дней...
Немного погодя двое запыхавшихся всадников подскакали к Терарну Гаштеку:
- Впереди город, повелитель! Небольшой, и его легко захватить!
- Наконец-то! Опробуем наши мечи и посмотрим, как поддается клинку плоть западников. А затем отыщем на более крупную дичь! - Он повернулся к альбиносу: - Ты знаешь этот город?
- Где он находится? - хрипло спросил Элрик.
- В дюжине миль отсюда на юго-запад,- ответил всадник.
Несмотря на то что теперь этот город был обречен, Элрик вздохнул с облегчением: они говорили о Горджхане.
- Знаю,- кивнул он.

***

Седельник Кавим, отвозивший на дальнюю ферму новую конскую сбрую, обратил внимание на всадников вдали только потому, что его заинтересовали странные вспышки света: солнечные лучи отражались от металлических шлемов. Неизвестные воины приближались со стороны Плачущей Пустоши, и было их так много, что Кавим
сразу понял: надвигается большая опасность. Развернув коня, он, подгоняемый страхом, поскакал обратно в Горджхан.
Плотная засохшая грязь на улицах города дрожала под копытами коня Кавима, и его громкий крик легко проникал сквозь закрытые ставни.
- Грабители идут! Берегитесь грабителей! За четверть часа хозяева города собрались на совет, чтобы обсудить, что делать: бежать или сражаться. Старики советовали спасаться бегством всем, кто способен на это, молодые предлагали остаться и принять бой. Некоторые говорили, что их бедный городок вряд ли привлечет грабителей.
Пока жители Горджхана спорили, первые отряды варваров уже подошли к городской стене.
Когда стало ясно, что на разговоры времени уже не осталось и беда стоит на пороге, горожане бросились на стены, вооружаясь на ходу всем, что попадало под руку.
- Не будем тратить время на осаду! Приведите волшебника! - заорал Терарн Гаштек воинам, месившим грязь возле Горджхана.
Привели Дриниджа Бара. Поджигатель вынул из складок одежды черного котенка и поднес к его горлу железный нож.
- Давай, волшебник, разрушь эти стены!
Чародей нахмурился и поискал глазами Элрика, но альбинос пригнулся в седле и отъехал за спины воинов. Тогда Дринидж Бара начал действовать. Он достал из пояса пригоршню порошка и рассеял его по ветру. Тут же заструился легкий дым, затем из него возник мерцающий огненный шар, и вскоре в этом пламени появилось страшное лицо, не похожее на человеческое.
- Разрушитель Даг-Гадден,- заговорил Дринидж Бара,- ты поклялся соблюдать наш старый договор. Будешь ли ты подчиняться мне?
- Я должен, значит, буду. Приказывай!
- Уничтожь стены этого города. Пусть его люди станут словно улитка без раковины или краб, лишенный панциря!
- Я с радостью повинуюсь, ибо разрушение - моя суть.
Пылающее, как пламя, лицо померкло, раздался жуткий крик, и красный сияющий купол взметнулся ввысь, закрыв небо. На мгновение повисла предгрозовая тишина, а затем демон ринулся вниз, и, едва купол опустился на город, стены Горджхана застонали, рассыпались и исчезли.
Элрик ужаснулся: если Даг-Гадден придет в Карлаак, старинную крепость постигнет такая же участь.
Торжествующие варвары бросились в беззащитный город.
Хотя Элрик и Мунглум постарались не участвовать в этой бойне, они ничем не могли помочь несчастным горожанам. Бессмысленная кровавая резня настолько ошеломила приятелей, что они скрылись в небольшом, еще не разграбленном доме.
На них уставились четыре пары перепуганных глаз: трое съежившихся от страха ребятишек прижимались к девочке постарше. Вцепившись в старую косу, она приготовилась защищать малышей.
- Не трать нашего времени, девочка,- сказал ей Элрик,- мы не хотим причинять вам зла. В этом доме есть чердак?
Она кивнула.
- Тогда бегите туда. И быстро.
Элрик и Мунглум, будучи не в силах смотреть на чудовищное избиение, обосновались в доме. Но вопли жертв, хохот опьяневших от крови дикарей и тяжелый запах истерзанной плоти проникали даже сюда.
Неожиданно дверь распахнулась, и перепачканный в крови варвар втащил за волосы женщину. На ее измученном лице застыла гримаса ужаса и боли, и она не пыталась сопротивляться.
- Найди другое гнездо, коршун, а это наше,- прорычал Элрик.
- Здесь хватит места и для меня, и для этой шлюхи,- огрызнулся варвар.
И тут наконец бесконечное напряжение этого дня нашло выход. Правая рука альбиноса метнулась к левому бедру, длинные пальцы обхватили черную рукоять Приносящего Бурю, и клинок сам выскочил из ножен. Глаза Элрика полыхнули, как угли, он шагнул вперед и обрушил меч на голову узкоглазого воина. Затем, хоть это было уже совсем не нужно, просто чтобы излить накопившуюся ярость, он повторил удар и разрубил варвара пополам. Женщина осталась лежать на полу, она была в сознании, но не шевелилась.
Элрик взял ее на руки и осторожно передал Мунглуму.
- Подними ее наверх к остальным,- сказал он отрывисто.
Тем временем варвары начали поджигать дома: избиение жителей они закончили и теперь занялись грабежом.
Элрик вышел на улицу.
Горджхан не относился к богатым городам, грабители не получили обильной добычи, и тогда они, разочарованные и обозленные, кинулись уничтожать все, что попадалось на пути: вещи, здания, людей...
Сжимая в руке подрагивавший от нетерпения Черный Меч, Элрик смотрел на горящий город, и его лицо напоминало трагическую маску, вылепленную из теней и отблесков пламени, длинные языки которого лизали туманное небо.
Где-то неподалеку варвары ссорились из-за какой-то мелочи, время от времени раздавался женский визг, перекрывавший другие звуки, а потом вновь звенел металл и ревели грубые голоса.
Неожиданно отрывистая речь варваров послышалась совсем близко. К грубым и чуть хрипловатым голосам воинов примешивался звук другого, высокого, голоса: кто-то, поскуливая и всхлипывая, о чем-то просил завоевателей. Из дымной завесы появился небольшой отряд во главе с самим Терарном Гаштеком.
Поджигатель нес что-то окровавленное. Присмотревшись, Элрик понял, что это отрубленная кисть человеческой руки. Два дюжих сотника волокли следом избитого и окровавленного голого старика.
Терарн Гаштек замер, увидев альбиноса, а затем, красуясь перед ним, закричал:
- Эй, западник, сейчас ты увидишь, какими дарами умиротворяли наших богов! Клянусь, это получше, чем жратва и кислое молоко, которыми их пичкала эта свинья. Скоро он у нас попляшет! Люблю все доводить до конца!
Подвывания исчезли из голоса старика, а его лихорадочно блестевшие глаза впились в лицо Элрика. Он заговорил, точнее, завизжал на таких высоких нотах, что альбинос вздрогнул, словно от удара. Вместе с тем неописуемый голос показался ему даже притягательным.
- Вы, собаки, можете лаять сколько угодно! - словно выплюнул он.- Но Мирадх и Т'ааргано отомстят за разрушение своего храма и убийство жреца. Вы принесли сюда огонь, и он пожрет вас! А ты,- он ткнул окровавленным обрубком в Элрика,- ты изменник! Ты предавал не раз и не два, это написано на твоем лице. Хотя теперь... Ты...- У старика перехватило дыхание.
Элрик провел языком по пересохшим губам.
- Я тот, кто я есть,- ответил он.- А ты всего лишь старик, который скоро умрет. И твои бессильные боги не способны повредить нам. Они не защитили тебя теперь, не вспомнят и потом. Прими свою судьбу и не заставляй других слушать старческие бредни.
На лице жреца отразились бесконечное страдание и боль, словно он один терпел муки за весь покинутый богами истребленный народ.
- Набери воздуха, чтобы вскрикнуть погромче,- приказал Поджигатель полуживому старику.
- Убийство жреца грозит несчастьем! - воскликнул Элрик.
- Ты, похоже, слабоват на живот, друг мой. В качестве жертвы нашим богам он принесет нам удачу, не бойся.
Альбинос отвернулся. Входя в дом, он услышал дикий крик и неприятный смех, последовавший за ним.
Позже, когда все еще горевшие дома разгоняли тьму ночи, Элрик и Мунглум, изображая пьяных, отправились на край лагеря. Они тащили на плечах большие мешки и волокли с собой женщин - точно так выглядели почти все воины Поджигателя, шатавшиеся среди развалин, а юный возраст спутницы малорослого воина вызывал только завистливые взгляды. Примерно там, где прежде находилась городская стена, Мунглум оставил мешки и женщин под защитой Элрика и отправился назад, но вскоре появился снова - с тремя лошадьми. Приятели подсадили в седла молчаливых женщин, затем вынули из мешков дремавших детей, тоже устроили на конских спинах, и женщины поскакали прочь.
- А теперь,- сквозь зубы процедил Элрик,- мы должны выполнить задуманное независимо от того, нашел посланец Дувима Слорма или нет. Я не перенесу еще одну такую бойню.

***

Терарн Гаштек напился до полного бесчувствия и заснул, растянувшись на полу, в верхней комнате одного из уцелевших домов.
Элрик и Мунглум тихо подползли к нему. Пока альбинос наблюдал, чтобы Поджигатель не проснулся, Мунглум, встав на колени, осторожно ощупывал одежду варвара. Наконец он победно улыбнулся и вытащил извивавшегося котенка. Вместо зверька он засунул в карман набитую кроли- чью шкурку, которую специально приготовил заранее. Прижав к себе животное, юркий воин ловко вскочил на ноги и кивнул Элрику. Стараясь двигаться совершенно бесшумно, они покинули дом.
- Чародей лежит там, в большой повозке,- сказал альбинос другу.- Поспешим, главная опасность позади.
- Когда кот и Дринидж Бара обменяются кровью и душа волшебника вернется в его тело, что произойдет, Элрик? - спросил Мунглум.
- Объединив наши магические силы, мы могли бы повернуть варваров назад, но...- Он замолк: орава узкоглазых воинов преградила им дорогу.
- Это западник и его маленький друг,- рассмеялся один из них.- Куда это вы идете, а?
Элрик мгновенно понял, чего они добиваются: реки пролитой сегодня крови не утолили жажду насилия, и варвары явно искали ссоры.
- Так, никуда,- ответил он.
Пьяные вояки обступили их со всех сторон.
- Мы много слышали о твоем прямом клинке, чужеземец,- с усмешкой сказал задира,- и я хочу знать, может ли он противостоять настоящему оружию.- Он выхватил из-за пояса кривой меч.- Что ты на это скажешь?
- Я бы посоветовал найти другое развлечение,- холодно ответил Элрик.
- Да ты прямо мудрец! Но лучше бы тебе согласиться.
- Немедленно пропустите нас! - рявкнул Мунглум.
В глазах варваров вспыхнули злые огоньки.
- Как ты говоришь с завоевателями мира? - возмутился один из них.
Мунглум отступил назад и выхватил меч, дерзка в левой руке гневно шипящего кота.
- Они меня уговорили.- Элрик подмигнул приятелю и вынул рунный меч из ножен. Приносящий Бурю запел мягкую насмешливую песню. Варвары, услышав ее, отступили на шаг.
- Ну как, ничего? - Альбинос встал на изготовку.
Задира, казалось, начал сомневаться, но затем, взяв себя в руки, закричал:
- Чистое железо может противостоять любому волшебству! - И бросился вперед.
Элрик, радуясь возможности отомстить за уничтоженный город, преградил ему дорогу, быстрым ударом отбросил кривой меч и разрубил задиру пополам чуть выше бедер. Варвар мгновенно умер. Мунглум бился еще с двумя. Одного он убил, но, уворачиваясь от второго, подставил под удар левое плечо и, взвыв от боли, выронил сердитого котенка. Элрик шагнул вперед и одним движением зарубил противника Мунглума - Приносящий Бурю восторженно взвыл. Остальные варвары поторопились смыться.
- Серьезная рана? - Бескровное лицо альбиноса казалось встревоженным, но Мунглум, не отвечая, бросился на колени, вглядываясь во мглу.
- Элрик, быстро, ты видишь кота? Я уронил его во время схватки. Если мы потеряли зверька, наши дни сочтены.
Они торопливо принялись обшаривать близлежащие развалины, но тщетно: невероятно проворный котенок как сквозь землю провалился.
Чуть позже они услышали гневные крики, доносившиеся из дома, который занял Терарн Гаштек.
- Он обнаружил пропажу! - воскликнул Мунглум.- Что же теперь делать?
- Не знаю. Надо искать. Будем надеяться, что он не заподозрил нас.
Они снова начали копаться в обгорелых досках и ворошить угли, но по-прежнему все было напрасно. Когда приятели решили передохнуть, к ним подошли несколько варваров, и один из них сказал:
- Наш повелитель желает говорить с вами.
- О чем?
- Он скажет сам. Идем.
Им ничего не оставалось, как в окружении узкоглазых воинов пойти на встречу с разъяренным Терарном Гаштеком. Поджигатель метался по комнате, сжимая набитую кроличью шкурку в похожей на клешню руке, и лицо его кривилось от ярости.
- У меня украли власть над волшебником! - проревел он.- Что вы об этом знаете?
- Я не понимаю,- ответил Элрик.
- Кот исчез! Вместо него я нашел эту дрянь. Ты говорил недавно с Дриниджем Бара, я сам видел и считаю, что ты к этому причастен.
- Это твое право, но мы ничего не знаем,- ответил Мунглум.
Терарн Гаштек прорычал:
- Лагерь сейчас в беспорядке, мои люди никому не подчиняются, и понадобится день, чтобы восстановить дисциплину. Но когда они протрезвеют, я допрошу каждого. Если вы сказали правду, я отпущу вас, а пока у вас есть возможность вволю поговорить с волшебником.- Он сверкнул глазами.- Отнимите у них оружие, свяжите, выведите отсюда и бросьте в повозку Дриниджа Бара.
Сопротивление могло только приблизить печальный конец, поэтому приятели безропотно дали себя связать и запихнуть в грязную телегу с кожаным навесом. Когда варвары ушли, Элрик прошептал:
- Надо бежать и найти этого паршивого кота. Вот об этом я и в самом деле хотел бы побеседовать с Дриниджем Бара. Ты ведь можешь помочь?
Из темноты раздался голос раба-чародея:
- Нет, собрат, я не стану помогать вам. Это слишком опасно.

Предыдущая страница 8 Следующая страница


Майкл Муркок - Проклятие Черного Меча

9 Майкл Муркок

- Но Терарн Гаштек теперь не страшен тебе.
- А если он снова поймает кота? Как тогда?
Элрик ничего не ответил: он пытался поудобнее устроиться на жестком и неровном ложе из грубо обработанных досок. В конце концов, убедившись, что, пока связан, он может только елозить на одном и том же месте, альбинос решил вернуться к прерванному разговору, но тут кожаный полог отъехал в сторону, и в повозку бросили еще одного пленника. Во вновь наступившей темноте Элрик поинтересовался у вновь прибывшего на языке варваров:
- Кто ты?
- Я не понимаю,- ответил человек на хорошо знакомом западном наречии.
- О, так ты с запада? - Элрик легко перешел на другой язык.
- Да. Я официальный посланец из Карлаака. Я возвращался в город, когда меня поймали эти вонючие шакалы.
- Что? Ты тот человек, которого мы послали к Дувиму Слорму, моему родственнику? Я Элрик из Мелнибонэ.
- Милорд, выходит, все мы пленники? О, боги! Тогда Карлаак погиб.
- Ты встретился с Дувимом Слормом?
- Да, я догнал его отряд. К счастью, они оказались ближе к Карлааку, чем мы думали.
- И что он ответил на мою просьбу?
- Он пообещал помочь и сказал, что ему потребуется время только на дорогу до Острова Драконов, но это он проделает с помощью волшебства. Так что еще не все потеряно.
- Ты славно потрудился, друг мой,- с грустной улыбкой проговорил Элрик.- К сожалению, если мы не выполним свою часть задуманного, твоя работа пойдет насмарку. Надо как-то вернуть душу Дриниджа Бара, и тогда Поджигатель лишится магической защиты...- Не закончив фразу, альбинос погрузился в размышления. Потянулись минуты напряженной тишины.- Кажется, я придумал. В давние времена мой род правителей Мелнибонэ состоял в кровном родстве с существом, которое называло себя Мееркларом. Оно могло бы нам помочь.- Альбинос вновь завозился в повозке.- Благодаря богам я нашел в Троосе замечательные листья, и у меня снова появилась сила. А теперь я должен вызвать свой меч.
Закрыв глаза, он заставил разум и тело полностью расслабиться, а затем сосредоточиться на единственной вещи в мире - Черном Мече.
За многие годы человек и меч почти слились в единое целое, но теперь эта удивительная привязанность никак не давала о себе знать.
Тогда Элрик закричал:
- Приносящий Бурю! Приносящий Бурю, объединись со своим братом! Иди ко мне, славный рунный меч, выкованный темными силами ревнивый убийца! Твой хозяин нуждается в тебе...
Снаружи словно взвыл ветер. Послышались крики ужаса и терзающий душу свист. Затем в кожаном пологе повозки образовалась дыра, и на фоне звездного неба в отверстии показался меч, который, дрожа, повис в воздухе прямо над головой альбиноса. Элрик рванулся вверх, заранее чувствуя отвращение к тому, что собирался проделать, и убеждая себя, что цель этого поступка благородна.
- Дай мне силу, Приносящий Бурю,- простонал он, хватаясь связанными руками за рукоять.- Дай мне твою силу, и будем надеяться, что это в последний раз.
Меч согнулся, и могучий поток силы, высосанной демоническим вампиром из сотен людей - неистовых воинов, хитроумных чародеев, мудрых женщин,- устремился в тело альбиноса.
Теперь Элрик обладал особой мощью. Застонав от напряжения, он обуздал бешеный поток энергии и восстановил прежние отношения с рунным мечом: и то и другое угрожали захватить белолицего чародея полностью и подчинить его себе. Теперь можно было начинать. Он разорвал связывавшие его кожаные ремни и поднялся.
Варвары уже бежали к повозке. Элрик быстро освободил остальных пленников и, не обращая ни на кого внимания, произнес имя.
Он заговорил на незнакомом, чужом языке, который не мог помнить. Это был язык, которому учили волшебников-императоров Мелнибонэ, предков Элрика, еще до создания Имррира, Города Грез, больше десяти тысяч лет назад.
- Меерклар, Повелитель Котов, я Элрик из Мелнибонэ, последний из рода императоров, связанных с тобой кровными узами, прошу о помощи. Ты слышишь меня, Повелитель Котов?

***

Далеко от Земли, в чудесном мире, не отягощенном физическими законами пространства и времени, человекоподобное существо, наслаждаясь глубоким теплом синевы и янтаря, потянулось и зевнуло, показав тонкие острые зубки. Оно лениво прижало голову к покрытому мехом плечу и прислушалось.
До его чуткого слуха донесся голос, не принадлежавший, впрочем, кому-либо из его нежно любимого мохнатого народа, но оно узнало язык.
Существо улыбнулось, вспоминая о давно забытой дружбе. Оно подумало о старинном человеческом роде, с представителями которого в отличие от прочих людей, вызывавших только презрение, его объединяло истинное родство душ: их характеризовали жестокость и искушенность в житейских делах, любовь к роскоши и удовольствиям - это были мелнибонэйцы.
Меерклар, Повелитель Котов, Защитник Кошачьего Рода, грациозно потянулся к источнику голоса.
- Чем я могу помочь тебе? - промурлыкал он.
- Меерклар, мы ищем одного из сынов кошачьего племени. Он где-то поблизости.
- Да, я чувствую его. Зачем он вам?
- Видишь ли, он счастливый обладатель двух душ, одна из которых ему не принадлежит.
- Это так. Его имя Фиаршерн из великой семьи Трречовв. Я вызову его. Он подойдет ко мне.
Варвары остановились в нерешительности, боясь приблизиться к повозке, где происходило нечто невероятное. Поджигатель, брызгая слюной, в ярости орал на них:
- Нас пятьсот тысяч, а их несколько человек. Хватайте этих ублюдков и тащите сюда!
Варвары осторожно двинулись вперед.
Фиаршерн, черно-белый котенок, услышав голос, инстинктивно понял, что глупо было бы не подчиниться, и быстро побежал на зов.
- Смотрите! Кот! Вот он! Ловите его!
Два воина Терарна Гаштека бросились выполнять приказание, но юркий зверек ускользнул от них и прыгнул в повозку.
- Отдай человеку его душу, Фиаршерн,- тихо сказал Меерклар.
Кот слабо мяукнул в знак согласия, подошел к беспутному рабу-чародею и вонзил острые зубки в его вену.
Через мгновение Дринидж Бара дико расхохотался:
- Моя душа снова во мне. О Повелитель Котов, позволь мне достойно отблагодарить тебя.
- Не стоит, - насмешливо ответил Меерклар.- И кроме того, я полагаю, твоя душа уже кому-то заложена. Всего доброго, Элрик из Мелнибонэ. Мне было приятно ответить на твой призыв, хотя с огромным сожалением я вижу, что ты отказался от древних путей своих отцов. Тем не менее ради старой привязанности я не отказываю тебе в своем расположении. Прощай, я возвращаюсь в более теплое и уютное место, чем это.
Повелитель Котов исчез. Он вернулся в свой бирюзовый и янтарный ласковый мир, где возобновил прерванный сон.
- Идем, собрат! - ликуя, закричал Дринидж Бара.- Пришла пора отомстить.
Он и Элрик выпрыгнули из повозки. Мунглум и воин из Карлаака, оставшиеся без оружия, не особенно спешили за ними.
Люди Поджигателя окружили повозку. В руках варвары держали приготовленные к стрельбе луки с длинными стрелами, некоторые вытащили кривые мечи, пытаясь, видимо, разогнать собственный страх.
- Скорее стреляйте в них! - закричал Поджигатель.- Стреляйте, пока они не позвали демонов!
Дождь стрел обрушился на повозку и людей возле нее. Дринидж Бара улыбнулся, произнес несколько слов и, казалось бы, беззаботно развел руками. Стрелы остановились в полете, повернули назад, и каждая точно попала в горло того, кто ее выпустил. Терарн Гаштек ахнул и, расталкивая своих людей, кинулся подальше от чародея. Отбежав на безопасное расстояние, Поджигатель приказал воинам вновь напасть на четверку.
Варвары, понимая, что если они побегут, то погибнут, сомкнули ряды и подобно лавине двинулись на противника.
Начиналось утро. Затянутое облаками небо немного посветлело, и Мунглум, посмотрев наверх, вдруг радостно завопил:
- Элрик! Смотри, Элрик!
- Только пять.- Альбинос, казалось, не разделял восторга друга.- Только пять. Но, возможно, этого будет достаточно.
Элрик бился с десятком врагов одновременно. Его сверхчеловеческой мощи хватило бы и на всю орду, но вряд ли с таким напряжением мог бы справиться обессиленный рунный меч, который сейчас не отличался от обыкновенного клинка. Правда, со временем все изменилось: поток энергии ослабел, и невероятная сила потекла обратно из тела альбиноса в Приносящего Бурю.
И снова рунный меч взвыл и жадно рванулся к глоткам и сердцам узкоглазых варваров.
У Дриниджа Бара не было меча, но волшебник, используя совсем иное, более изощренное, оружие, в нем и не нуждался. Те, кто рискнул
преградить ему дорогу, полегли вокруг в виде лишенных костей кусков мяса и жил.
Два чародея и два воина весьма успешно пробивали себе путь сквозь полубезумную толпу варваров, которые тщетно пытались уничтожить этих вселявших ужас людей. К сожалению, в сумятице невозможно было о чем-либо договориться, поэтому Мунглум и гонец из Карлаака, вооружившись кривыми мечами убитых врагов, просто прикрывали своих могущественных соратников с тыла.
Постепенно они достигли внешней границы лагеря. Отсюда было прекрасно видно, что, пока часть варваров выполняла безумный приказ Поджигателя и пыталась уничтожить отважную четверку, остальные устремились на запад, к беззащитному Карлааку. С гневом и болью смотрел им вслед Элрик и вдруг заметил Терарна Гаштека с луком в руках. Он понял намерения Поджигателя и закричал, предупреждая Дриниджа Бара, который стоял спиной к варвару, выкрикивая какое-то заклинание. Волшебник обернулся и замолк на полуслове. Мгновение спустя губы чародея вновь зашевелились, но тут стрела ударила ему в глаз.
- Нет! - вскричал он и умер.
Увидев, как погиб его союзник, Элрик тяжело вздохнул и посмотрел на небо - там парили огромные летающие существа.
Дувим Слорм, родственник Элрика, сын недавно погибшего Дувима Твара, нынешний Повелитель Драконов, привел легендарных чудовищ Имррира на помощь альбиносу. Правда, большинство из этих гигантских созданий было погружено в глубокий сон, и им предстояло спать еще целое столетие. Только пятерых юных дракончиков удалось разбудить и поднять в воздух. Крылатые чудовища уже довольно давно кружили над лагерем варваров, но до этого Дувим Слорм ничего не мог сделать, опасаясь причинить вред Элрику и его друзьям.
Терарн Гаштек тоже смотрел на драконов. Его грандиозный замысел завоевать весь мир рухнул, и он, вдруг осознав это, бросился на Элрика, размахивая мечом.
- Ты, белолицее дерьмо! - вопил он.- Это все из-за тебя, и ты заплатишь мне!
Элрик рассмеялся, одним движением выбил клинок из руки разъяренного варвара и показал ему на небо:
- Вот кого можно назвать Поджигателями, причем у них на это больше права, чем у тебя!
С этими словами он вонзил рунный меч в грудь Терарна Гаштека - варвар глухо застонал.
- Меня называли Разрушителем, Элрик из Мелнибонэ,- выдохнул он,- но мой путь был чище твоего. Будь же ты и все, что тебе дорого, проклято навеки!
Кровь хлынула изо рта Поджигателя, и он умер. Элрик вновь рассмеялся, но уже печальней и тише.
- Твои проклятия сбылись задолго до того, как ты их произнес, друг мой! А теперь, я думаю, они бессильны.- Альбинос на мгновение замолк, затем добавил: - Клянусь Ариохом, я надеюсь, что прав. Похоже, мой злой рок лишь ненадолго позабыл обо мне, а я-то думал, что избавился от него навсегда...

***

А Великая Орда, не зная о гибели своего повелителя, уже выступила в поход. Те, кто уцелел в схватке с чародеями, оседлали коней, собрали обоз и тронулись вслед за основными силами - на запад. Варварское войско двигалось удивительно быстро и согласованно, и ужас охватил Элрика при мысли, что эти узкоглазые насильники и убийцы сделают с незащищенным Карлааком.
Над головой альбиноса хлопали огромные - длиной в тридцать футов - кожистые крылья, и знакомый запах гигантских летающих рептилий, преследовавший его с той поры, когда он вел грабительский флот на свой родной город, окутывал Элрика. Затем он услышал удивительные звуки Рога Драконов и, присмотревшись, увидел, что на спине первого чудовища с длинным, похожим на копье шестом, который использовался вместо хлыста, сидел сам Дувим Слорм.
Дракон начал стремительно опускаться по спирали, и с грацией, удивительной для его размеров, приземлился примерно в сорока футах от белолицего человека и тут же сложил перепончатые крылья вдоль тела. Повелитель Драконов снял с правой руки теплую защитную перчатку и помахал Элрику.
- Привет, император Элрик, похоже, мы едва не опоздали.
- Времени достаточно, друг мой,- улыбнулся альбинос.- Ты похож на своего отца, Дувима Твара, и мне это очень приятно. Я боялся, что ты можешь не откликнуться на мою просьбу.
- Старые счеты смыты кровью, пролитой в битве при Бакшаане, когда мой отец, Дувим Твар, погиб, помогая тебе осаждать крепость Никорна. Жаль только, что лишь молодые животные были готовы пробудиться. Ты помнишь, остальным пришлось повоевать всего несколько лет назад. Да ты это знаешь не хуже меня.
- Да уж, я вряд ли вообще смогу позабыть тот день,- просто ответил Элрик.- Могу я попросить еще об одной милости у Дувима Слорма?
- Какой?
- Позволь мне занять твое место на спине первого дракона. Я обучался этому искусству, и у меня есть веская причина возглавить атаку против варваров: совсем недавно мы стали свидетелями бессмысленной бойни, и я хотел бы отплатить кровавым степным собакам той же монетой.
Дувим Слорм кивнул и соскочил с дракона. Чудовище беспокойно завозилось и повернуло назад хищную морду с открытой пастью, в которой торчали зубы толщиной с человеческую руку, длинные, как меч. Раздвоенный язык беспокойно задергался, а огромные холодные глаза не мигая смотрели на Элрика.
Альбинос запел на старом мелнибонэйском языке и, взяв шест и Рог Дракона у Дувима Слорма, осторожно забрался в высокое седло у основания мощной шеи. Обутые в сапоги ноги он поместил в серебряные стремена.
- А теперь лети, братец-дракон,- пел Элрик,- все выше и выше, и готовь свой яд.
Он почувствовал движение воздуха - это заработали огромные крылья, затем великолепная рептилия оторвалась от земли и понеслась вверх, к серому, покрытому тучами небу.
Остальные четыре дракона, беззаботно парившие на небольшой высоте, последовали за первым, и когда они уже приготовились нырнуть в облака, Элрик начал извлекать из Рога особые звуки, указывая могучим тварям и их погонщикам направление. Затем он вынул из ножен меч.
Несколько столетий назад предки Элрика на своих драконах завоевали весь западный мир. В те далекие дни в Пещерах Драконов не было свободного места, теперь же осталась лишь горстка легендарных созданий, и только самые молодые поспали достаточно долго, чтобы их можно было разбудить.

***

Гигантские рептилии поднялись высоко в зимнее небо. Длинные белые волосы альбиноса и покрытый пятнами черный плащ развевались на ветру, а сам он пел радостную Песню Повелителей Драконов, подгоняя своих подопечных:

Дикие кони ветра мчатся по облакам,
И гибельный рок, хохоча, устремился в полет.
Но нам ли бояться? Весь мир покорился нам,
И день не настал, когда смерть за нами придет.

Человеческие мысли о любви, о жизни, даже о мести забылись в этом безрассудном полете посреди сердитого неба, нависавшего над землей, как древние эпохи - над веком Молодых Королевств. Элрик, последний отпрыск великого рода, гордый и надменный в своей уверенности, что даже его больная кровь - это кровь императоров-волшебников Мелнибонэ, почувствовал себя одной из свободных и бесконечно одиноких стихий прекрасного и страшного мира.
Теперь в его душе не осталось места ни для врагов, ни для друзей, и если зло обладало им, то это было чистое, сверкающее зло, не испорченное человеческими страстями.
Драконы продолжали лететь на большой высоте, пока внизу не показалось огромное черное пятно с изменчивыми очертаниями, словно уродливая клякса на потемневшей от времени карте. Это мчалась подгоняемая жаждой крови и страхом орда варваров, которые думали, что сумеют завоевать любимые земли Элрика из Мелнибонэ.
- Эй, братцы-драконы, изливайте ваш яд, жгите, летите! Огнем очищайте мир!
Приносящий Бурю присоединился к человеку в диком ликующем крике, и дракон устремился вниз, к изумленным варварам, выпуская потоки воспламеняющегося яда, который не могли погасить ни песок, ни вода. Чудовищные вопли перепуганных насмерть людей, неописуемый смрад обгоревшей плоти, клубы черного жирного дыма и пляшущее пламя сверхъестественного огня поднимались к равнодушным небесам. Должно быть, именно так выглядела Черная Бездна - Элрик стал Лордом Демонов, вершивших кровавый суд.
Но гордый наследник императоров не чувствовал радости, пьянящий восторг победителя улетучился, как утренний туман, оставив после себя тяжелое похмелье. Элрик честно выполнил тяжелую, отвратительную работу и очень устал.
Молча он повернул своего дракона вверх и назад, призывая звуками Рога остальных рептилий последовать за ним. Печаль и разочарование заполнили сердце и разум красноглазого чародея.
«Я по-прежнему принадлежу Мелнибонэ,- думал он,- и не в силах вытравить эту печать из своей души, как не смог бы избавиться от собственной тени. Я, как калека за костыль, хватаюсь за этот проклятый меч при каждом удобном случае...»
И застонав от отвращения, он выхватил Приносящего Бурю из ножен и отшвырнул прочь. Тот вскрикнул, как женщина, и полетел к далекой земле.
- Ну вот,- угрюмо проговорил Элрик,- наконец я это сделал.
Затем, немного успокоившись, он повернул туда, где оставил друзей, и направил дракона вниз.
- Где же твой меч, император Элрик? - спросил его Дувим Слорм.
Альбинос вздрогнул и принялся многословно благодарить нынешнего Повелителя Пещер за предоставленную великую честь вести за собой огнедышащее войско, пусть и маленькое.
Затем Дувим Слорм, Мунглум и гонец из Карлаака забрались на спины драконов, и «дикие кони ветра» понесли седоков в Город Нефритовых Башен.
Увидев легендарных чудовищ, Зарозиния узнала в одном из наездников своего возлюбленного и поняла, что Карлаак и западный мир спасены.
Воины спешились возле городских стен и направились к главным воротам.
Поступь Элрика была гордой, но лицо печальным: его наполняла прежняя тоска, которая - им так хотелось на это надеяться - осталась в далеком прошлом. Зарозиния подбежала к мужу, и он обнял ее, молча прижимая к себе.
Попрощавшись с Дувимом Слормом и его воинами, он вместе с Мунглумом и посланцем вошел в Карлаак и направился прямо к своему дому, безразлично выслушивая поздравления восторженных горожан.
- Что случилось, любимый? - спросила Зарозиния, когда он с тяжелым вздохом вытянулся на огромной постели.- Может, я смогу облегчить твою ношу?
- Ах, милая девочка, я устал от мечей и волшебства, только и всего. Но зато я, кажется, избавился от этого кошмарного клинка. Прежде я считал, что нести его - мое предназначение.
- Ты говоришь о Приносящем Бурю?
- Ну да, конечно.
И она ничего не сказала.
Она не стала рассказывать ему о Черном Мече, который сегодня утром с отчаянным криком прилетел в Карлаак, проник в оружейную и повис на своем старом месте в темноте.
Альбинос закрыл глаза и со всхлипом вздохнул.
- Спи, любимый,- тихо проговорила Зарозиния.
Украдкой смахнув слезы, она легла рядом с мужем.
Ей не нравилось это утро.

Предыдущая страница 9


Карты мира Элрика

Остров Мелнибонэ

Файл взят на http://www.moorcock.narod.ru


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Майкл Муркок - Проклятие Черного Меча

Оглавление

  • ЧАСТЬ ПЕРВАЯ
    ПОХИТИТЕЛЬ ДУШ     (Страница 1)
  • ЧАСТЬ ВТОРАЯ
    КОРОЛИ ВО ТЬМЕ     (Страница 4)
  • ЧАСТЬ ТРЕТЬЯ
    ПОДЖИГАТЕЛИ     (Страница 6)


Майкл Муркок - Проклятие Черного Меча

Майкл Муркок

Проклятие Черного Меча

Цикл: "Сага об Элрике Мелнибонэйском" - 7

Карты мира Элрика

 Читать книгу

Аннотация

Сага повествует о жизни последнего императора Мелнибонэ - Эльрика. Родившись альбиносом, он вынужден поддерживать жизнь при помощи трав и заклятий. Йиркун, его двоюродный брат, хочет занять трон сам. И ему это удается, когда Эльрик отправляется в странствия по Молодым королевствам. Рунный меч Буреносец, подаренный Эльрику его богом-покровителем Ариохом, помогает ему остаться в живых, выпивая души врагов и передавая их жизненную силу Эльрику. После года странствий Эльрик возвращается в Мелнибонэ, чтобы отомстить Йиркуну, но во время битвы от Буреносца погибает возлюбленная Эльрика, и тот, полностью разрушив свою бывшую столицу, вновь отправляется в странствия. За привычку действовать в одиночку его прозвали Белым Волком, несколько лет о нем слышно в разных концах мира, пока он гонялся за колдуном Телебом К'аарной, которому поклялся отомстить. И после окончания этой погони, через некоторое время Эльрик встречает свою новую любовь - Зарозинию. Несколько лет они живут в мире и покое, но начинается битва за измерение между Владыками Хаоса и Закона и Эльрик вынужден в ней участвовать...

Создание книги: O`Magpie
Программа: ChmBookCreator
Сканирование книги: O`Magpie
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.