Майкл Муркок - Преображение мисс Мэвис Минг

1 Майкл Муркок

Альфи Бестеру посвящаю

Разожги великий пламень,
Закали меня, как сталь,
Крылья вечных дай желаний,
Чтобы втуне не пропал.
...Пламень алый, белый жар,
Ты яви нам Божий дар,
Жги и жарь нас, белый жар,
Пламень алый, жги и жарь.
Джордж Мередит,
"Песня Теодолинды"

ГЛАВА ПЕРВАЯ,
В КОТОРОЙ АВТОР ВЫРАЖАЕТ ПРИЗНАТЕЛЬНОСТЬ СВОИМ ИНФОРМАТОРАМ

Читатели, живо следящие за жизнью на Краю Времени, конечно, знакомы с историей Джерека Карнелиана и миссис Амелии Андервуд, изложенной автором в книге "Танцоры на Краю Времени". Не сомневаюсь, что они вместе с рассказчиком с большим интересом следили за приключениями влюбленных и должным образом оценили причастность к этой истории Лорда Джеггеда Канари. Вероятно, читатели приуныли, узнав, что грандиозный план Лорда Джеггеда исключил даже теоретическую возможность узнать о дальнейшей жизни обитателей Края Времени. Разделяя эти горькие чувства, автор с радостью сообщает раздосадованным читателям, что они при желании могут ознакомиться с другими событиями из далекого прошлого - с теми, что предшествовали инициативе хозяина Канари, ибо путешественники до сих пор посещают Край Времени, хотя и не могут преодолеть ту временную преграду, которую установил вездесущий Лорд Джеггед.
Допускаю, что истории, рассказанные путешественниками во времени, не полностью достоверны, ибо, повествуя о своих приключениях, они приводят не только факты, но и высказывают догадки, часто основанные на слухах. Тем не менее, романисты вроде меня считают эти истории увлекательными и с удовольствием переносят их на бумагу, хотя и предполагают, что их смелые сочинения могли бы позабавить тех, о ком повествуют. К счастью, нет никаких подтверждений, что эта книга пережила хотя бы нынешнее столетие. Что тогда говорить о миллионах ближайших лет!
Если нижеизложенная история покажется читателям менее правдоподобной, чем другие рассказы о Крае Времени, то виной тому доверчивость и легкомыслие автора, который поверил на слово путешественнику во времени, впервые побывавшему в будущем. Этот искатель приключений, член Гильдии Путешественников во Времени и собрат миссис уны Персон по увлечению, не позволил открыть читателям свое имя, тем самым предоставив свободу перу рассказчика, что оказалось мне на руку.
И все же, прежде чем окунуться в повествование, скажу несколько слов о своем приятеле. По его словам, он был свидетелем многих значительных событий в истории человечества. К примеру (если только ему поверить), он присутствовал при распятии Иисуса Христа, наблюдал бойню в Милэе, ужасался злодейскому убийству Наоми Якобсен. Со своей базы в Западном Лондоне (XX век, секторы 3 и 4) мой непоседливый друг крейсирует в потоке, который он называет "хронотечением", проникая в прошлое и будущее Земли и сопряженных с ней планет-невидимок. Из всех известных мне путешественников во времени лишь этот искатель приключений всегда готов рассказать о своих похождениях всякому, кто готов слушать. Видимо, он совершенно не подвержен действию эффекта Морфейла, понуждающего путешественников во времени действовать и говорить с большой осторожностью. По крайней мере, он сам считает, что этот эффект придумали люди с неуравновешенной психикой, расстроенной воздействием алкоголя или наркотиков. Сам себя он величает "хроностранником вне закона" (по этой самооценке читатель может составить себе представление о его характере).
Возможно, вы считаете, что я поверил в историю мисс Мэвис Минг и Иммануила Блюма, поддавшись обаянию своего друга, но на деле в самой сути повествования кое-что показалось мне убедительным, и я принял за правду едва ли не самый невероятный рассказ из тех, что мне довелось услышать. Проверить подлинность истории невозможно (особенно ее заключительной части), но, чтобы не заронить у недоверчивого читателя сомнения в ее очевидной правдивости, сошлюсь на то, что имею немало косвенных доказательств истинности произошедших событий. Кроме того, по рассказам другого путешественника во времени я хорошо знаком с мистером Блюмом и даже описал его похождения в книгах "Огненный Шут" и "Ветры Лимба".
Нижеизложенная история описывает события в жизни мисс Минг, произошедшие после того, как эта жалкая женщина вмешалась роковым образом во взаимоотношения между Дафниш Арматьюс и ее сыном Снафлзом, о чем я рассказал в повести "Древние тени". По обыкновению, основные события описаны автором в точном соответствии с рассказом путешественника во времени. Однако, чтобы сделать повествование более интересным и динамичным, мне пришлось слегка раскрасить его, дополнить подробностями из другого источника и ввести диалоги.
В повести "Древние тени" я мельком рассказывал о взаимоотношениях между мисс Минг, несносной и жалкой личностью, и Доктором Волоспионом, самоуверенным мизантропом. Трудно судить, что за извращенное удовольствие находил Доктор Волоспион в общении с этой женщиной, равно как и понять, к чему было мисс Минг, старавшейся огородить себя от любых неприятностей, терпеть несуразные выходки и оскорбления Доктора. Возможно, Доктор Волоспион видел в ней оправдание своему человеконенавистничеству, а мисс Минг, по-видимому, предпочитала унизительное внимание прискорбному одиночеству. Впрочем, зачем гадать? И в наши дни случается, что взаимоотношения между людьми не поддаются разумному объяснению.
Сделав необходимые пояснения, автор, наконец, ступает на прямую дорогу повествования и предлагает на суд читателя историю о преображении мисс Минг и о том участии, которое приняли в этой метаморфозе Доктор Волоспион и Иммануил Блюм.

ГЛАВА ВТОРАЯ,
В КОТОРОЙ МИСС МИНГ, КАК ОБЫЧНО, ЧУВСТВУЕТ СЕБЯ НЕ В СВОЕЙ ТАРЕЛКЕ

Одно солнце всходило над горизонтом, а другое закатывалось, создавая фантастическую игру света и тени, остававшуюся, тем не менее, незамеченной большинством участников вечеринки, собравшихся у подножия горной гряды, возведенной Вертером де Гете по картине художника древности Холмана Ханта, полотна которого Вертеру удалось откопать в одном из разлагавшихся городов.
Создавать ландшафты по произведениям живописи пытались и до него, но, в отличие от других обитателей Края Времени, отдавших дань новой моде, Вертер с настойчивостью пуриста воспроизводил в создаваемой им натуре все детали изображения, невзирая на замечания критиков, обвинявших его в отсутствии творческого начала. Вертеровской концепции "искусство ради искусства" какое-то время следовал Герцог Квинский, но чистота жанра вскоре утомила его, и Вертер остался в оскорбительном одиночестве, что, впрочем, его только обрадовало, ибо появился новый повод предаваться сладостному страданию.
Пока участники вечеринки оценивали произведение Вертера, одно из солнц закатилось, а другое застыло, оказавшись в зените. Перемену заметили только трое: мисс Минг, чьи округлые формы едва прикрывало платье с глубоким вырезом, Ли Пао в неизменном голубом сатиновом комбинезоне и устроитель увеселения величественный и стройный Абу Талеб в роскошных одеждах.
- Интересно, чьи эти солнца, - сказал Абу Талеб, посмотрев на небо. - Хороши оба. Вероятно, соперничают...
- С вашими творениями? - спросил Ли Пао.
- Нет, друг с другом.
- Скорее всего, оба созданы Вертером, недаром мы толчемся у этой горной гряды, - нетерпеливо предположила мисс Минг, явно недовольная тем, что ее собеседники отклонились от темы разговора. - Впрочем, он еще не приехал, так что, Ли Пао, продолжайте, пожалуйста. Вы говорили о Докторе Волоспионе.
- Я, собственно, не говорил ни о ком конкретно, - ответил китаец, смущенно потеребив мочку уха.
- Но и у меня возникла такая ассоциация, - заметил Абу Талеб, сладостно улыбнувшись в остроконечную бороду.
- Не делайте из меня сплетника. Трезвый ум не приемлет слухи. Я лишь мельком упомянул, что только слабые ненавидят слабость и только ущербные осуждают изъяны других, - Ли Пар отер платком пятно сока с комбинезона и повернулся спиной к миниатюрному солнцу.
- Нет-нет, - лукаво запротестовала мисс Минг. - Я знаю, вы говорили о Докторе, предполагали, что он...
Конец фразы мисс Минг потонул в дружном смехе проходившей мимо компании. Когда шум утих, Ли Пао (возможно, признавая в словах мисс Минг долю правды), поспешил опередить свою собеседницу:
- В отличие от вас мне нет дела до вашего покровителя. Я просто-напросто рассуждал. Мое суждение вряд ли было оригинальным и не относилось ни к кому в частности. Вы смутили меня, и я готов взять обратно свои слова,
- Да я и не в обиде на вас, Ли Пао. Я больше думала о себе. Доктор так добр ко мне, и я не хочу, чтобы создалось впечатление, что я вовсе не замечаю, как много им сделано для меня. Я ведь могла все еще томиться в его зверинце, а он приютил меня в своем доме.
- Доктор Волоспион - образец куртуазности, - подал голос Абу Талеб. - Думаю, вы согласитесь со мной, а меня извините. Пойду проведать своих монстров. - Устроитель увеселения удалился, не обратив внимания на умоляющий взгляд Ли Пао, оставшегося во власти мисс Минг, которая тут же воспользовалась благоприятным моментом.
- Не думайте, что я собираю сплетни, - проворковала она, заглядывая в глаза китайцу и поглаживая его по груди. - Просто я дорожу вашим мнением. А как. же иначе: мы оба узники Края Времени. Нам бы лучше вернуться в прошлое, вам - в двадцать седьмое столетие, где вы занимали важный государственный пост, а мне - в двадцать первый век, где я тоже кое-что значила, - мисс Минг застенчиво опустила глаза. - Впрочем, нескромно говорить о себе, хотя я могла бы удивить многих.
- Да, да, - простонал Ли Пао, тяжело вздохнув и закрыв глаза
Мисс Минг, не оставляя комбинезона китайца, принялась выводить ногтем на линялой материи воображаемые узоры. Внезапно раздался звериный рык. Ли Пао закрутил головой, сумев отстраниться от назойливой собеседницы.
- Вероятно, один из монстров Абу Талеба. Пойду, посмотрю.
Мисс Минг остановила его, ухватив за лямку, но тут же отвела руку, заметив, к своей немалой досаде, приближавшегося Рон Рон Рона (который происходил из сто сорокового столетия и был еще одним путешественником во времени).
- Ой, Ли Пао, смотрите, - кисло прощебетала мисс Минг, - сюда идет этот зануда Рон.
К ее великому изумлению, китаец, который явно недолюбливал Рон Рон Рона, распростер руки и с непомерным пылом воскликнул:
- Мой старый друг!
Растерявшаяся мисс Минг выдавила улыбку и слащаво промямлила:
- Рады видеть вас.
В глазах неизменно высокомерного Рон Рон Рона промелькнула искорка удивления.
- Да? - задумчиво произнес он, заложив руки за спину.
Повисла гнетущая тишина: мужчины разглядывали друг друга. Посчитав, что молчание затянулось, мисс Минг робко произнесла:
- Ли Пао только что высказал глубокую мысль. По его словам, только слабые ненавидят слабого и только... Как там дальше, Ли Пао?
- Вряд ли мое суждение интересно, - ответил китаец. - Извините, но... - он жалобно улыбнулся.
- Да нет уж, прошу вас, я весь внимание, - категорично произнес Рон Рон Рон, одернув прямоугольный сюртук и пробежав равновеликими пальцами по квадратным пуговицам одежды.
- Это была чрезвычайно мудрая мысль, - подхватила мисс Минг. - Только слабые ненавидят слабого, и...
- Только ущербные осуждают изъяны других, - кисло изрек Ли Пао. - Но я ни в коей мере не собираюсь...
- Весьма интересное наблюдение, - перебил Рон Рон Рон, задумчиво потирая квадратный подбородок. - Да, да. Весьма интересное.
- Как вам будет угодно, - обескуражено ответил китаец и шагнул в сторону. Второй шаг ему не удался. Его пригвоздил к месту бас собеседника
- Но из вашей мысли вытекает другое суждение: сильная личность, демонстрируя свою силу, афиширует собственную слабость. Не так ли?
- Ничего подобного я...
- О нет, мы это должны основательно рассмотреть, - Рон Рон Рон оживился. - Получается, что вы косвенно осудили мою попытку захватить власть в период правления пчеловодов-анархистов. Надеюсь, вы помните, что я был лидером оппозиции, возглавляя движение симметричных фундаменталистов.
- Конечно, помню, но уверяю вас, что я...
- У нас было достаточно сил, чтобы прийти к власти, - продолжил с воодушевлением Рон Рон Рон, - но нам просто не повезло: на землю вторглась инопланетная армия (кто были эти пришельцы, до сих пор неизвестно). Захватчики перебили всех, кто носил оружие, а оставшихся - примерно треть человечества - превратили в рабов. Оккупация длилась недолго, не более двадцати лет. То ли пришельцы испугались другого агрессора, то ли потеряли стратегический интерес к нашей части галактики, однако даже столь недолгая оккупация нарушила наши планы, а не случись нашествия, кто знает, чего бы мы достигли.
- Не сомневаюсь, вы бы преобразили планету, - промямлил китаец.
- Вы очень добры. Наши планы были действительно грандиозны, но они рухнули. Оккупанты оставили Землю в таком удручающем состоянии, что человечеству стали более не нужны ни анархисты, ни фундаменталисты. Будь у меня хотя бы малейший шанс...
- Вы бы добились многого, - буркнул Ли Пао, тяжко вздохнув.
- Однако он не представился. Мои попытки переговоров с инопланетянами были неправильно истолкованы.
- Такое случается, - китаец снова вздохнул.
- Мне пришлось бежать. Я воспользовался экспериментальной машиной времени и теперь делю вашу участь. Но и здесь я не растерял своих убеждений.
- О, мужчины, у вас одна политика на уме, - робко подала голос мисс Минг.
Ее реплики не заметили. Рон Рон Рон перешел к детальному изложению своих убеждений, а китаец продолжал вздыхать, изредка вставляя словцо. Мисс Минг тупо смотрела на собеседников. Она никак не могла понять, зачем Ли Пао по своей воле угодил в сети законченного зануды. Было видно, китайцу Рон Рон Рон до смерти надоел, хотя разговор и шел о политике, единственном предмете, которым интересовался Ли Пао. Время шло, а прялка все жужжала, жужжала Мисс Минг вздохнула вместе с китайцем. Она знала, что существует немало людей, которые, начав говорить, сами не могут остановиться. Исходя из этого наблюдения, мисс Минг решила прервать затянувшийся монолог, как только дождется хотя бы маленькой паузы, и дождалась, когда Рон Рон Рон заключил очередное суждение глубокомысленными словами:
- ...но они так и не смогли разделиться.
- Не смогли разделиться? - моментально встряла мисс Минг и перешла в наступление: - Представьте, у меня была похожая ситуация с топинамбуром. Я разводила его в своем офисе. Уродился что надо, огромный, но зато, хоть тресни, не размножался. Ну, никак не делился. Вы об этом?
Рон Рон Рон на секунду опешил, а затем значительно произнес:
- Мы обсуждаем расстановку политических сил.
- Ах, вы о силе. Как кстати. Вы бы видели моего бывшего мужа. Я не рассказывала? Донни Стивенс, паршивец. Испортил мне жизнь. Но, надо отдать ему должное, был истинным силачом. Бетти, вы знаете, моя подружка. Я и про нее не рассказывала? Ну, на самом деле она была не просто подружкой. Вы понимаете? - мисс Минг подмигнула. - Так вот, Бетти как-то сказала, что Донни Стивене гордится своими мышцами больше, чем пенисом Умора! - мисс Минг затряслась от смеха
Рон Рон Рон промычал в ответ что-то невразумительное. Ли Пао молчал, закатив глаза. Успокоившись, мисс Минг затараторила снова:
- Не должна бы вам этого говорить, но раз начала, скажу, не стесняясь: я быстро нашла замену мерзавцу. Вы понимаете? И все же временами этого жеребца мне явно недостает.
- Для женщины из двадцать первого века это естественно, - сказал Рон Рон Рон.
Мисс Минг ухватила его за рукав и с жаром продолжила:
- Вот-вот. Вы меня понимаете. Миру нужны настоящие мужики, семяпроизводители. Попадись мне такой, я бы... я б... - мисс Минг щелкнула пальцами.
Рон Рон вырвался, Ли Пао отпрянул.
- Вот и с топинамбуром то же самое. Он неприхотливый и крепкий, зато и забивает все другие растения, стоит им только проклюнуться. С помощью топинамбуров даже валили деревья, кажется, в Парагвае. Но когда приходит время делиться, они ни в какую. Точь-в-точь, как самодовольные мужики.
Мисс Минг снова заливисто рассмеялась, приглашая слушателей присоединиться к веселью. Заметив постные лица, она не смутилась.
- Так вот, своего лентяя я выгнала И что вы думаете? Он внезапно преобразился. По словам Бетти, чтобы пересчитать всех кобыл, покрытых этим разошедшимся жеребцом, требовался компьютер.
Заметив, что слушатели нисколько не оживились, мисс Минг с горячностью уточнила:
- Нет, два компьютера
Но даже этот, казалось бы, верный прием - расцветить рассказ тонким юмором - не принес ожидаемого эффекта. Ли Пао сосредоточенно разглядывал носок своего ботинка, а Рон Рон Рон, вытаращив глаза, водил по сторонам бессмысленным, мутным, словно бы дымным взглядом. Мисс Минг не сдалась.
- А я вам не рассказывала о том, что однажды случилось в "фордике"? Мы поехали на денек за город, еще до развода. Дело было весной, кажется, в мае...
- Посмотрите! - внезапно гаркнул Ли Пао. Мисс Минг присела и чуть не проглотила язык.
- Куда? - пролепетала она
- Там Доктор Волоспион! - Китаец указал на толпу. - Он только что махал вам рукой.
Мисс Минг воспрянула духом. Теперь можно и удалиться, но только деликатно и не в ту же минуту, чтобы не обидеть Ли Пао.
- Ничего страшного, Доктор может и подождать, - игриво сказала она - Разве можно, пользуясь правом хозяина, держать гостью на привязи?
- Но и мы не смеем пользоваться вашей свободой, - размеренно сказал Рон Рон Рон, успевший не только прийти в себя, но и одернуть свой прямоугольный сюртук.
- Это очень мило, - прощебетала мисс Минг. - Может, попозже увидимся. До свидания, - она подмигнула и кокетливо пошевелила пальчиками, после чего поискала глазами Доктора, но, не приметив его, повернулась к Ли Пао. Оказалось, напрасно. Китаец стремительно удалялся, видно, заметив возле ног одного из чудовищ Абу Талеба более приятного собеседника. Мисс Минг пожала плечами и медленно пошла за китайцем, разглядывая гостей и многочисленные живые творения хозяина вечеринки, среди которых преобладали слоны.
- Я сделала все возможное, - вздохнула она. - Как трудно иметь дело с политиками.

ГЛАВА ТРЕТЬЯ,
В КОТОРОЙ МИСС МИНГ ТАК И НЕ ОБРЕТАЕТ ЖЕЛАННОГО УТЕШЕНИЯ

И все-таки не слоны, переминавшиеся там и сям с ноги на ногу и временами издававшие трубные звуки, а несравнимо более крупные существа, пригнанные радушным хозяином для увеселения публики, стали украшением вечеринки. Эти семь исполинов сидели в ряд на зеленовато-коричневых задних лапах, задрав к небу массивные морды, и выводили тонкими голосами жалостную мелодию.
Исполины - гордость коллекции Абу Талеба - были копиями певчих гигантов с Жюстины-4, планеты, давно исчезнувшей в распадавшемся космосе (читатель, должно быть, помнит, что Земля постоянно пользовалась энергией не только Солнца, но и множества других звезд).
Увлечение Абу Талеба слонами и всем слоноподобным было столь велико, что он нарек себя Комиссаром Бенгалии, позаимствовав столь экстравагантное звание у легендарного сановника древности, величавшего себя "Повелителем Всех Слонов". Правда, исполины Абу Талеба больше походили на огромных бабуинов с мордами обыкновенных эрдельтерьеров, но такие мелочи не смущали Комиссара Бенгалии, для которого важнее всего были их чудовищные размеры. Целиком увидеть гигантов можно было лишь издали, а чтобы услышать их заунывное пение, следовало хорошенько прислушаться - уж очень высоко были головы исполинов.
На вечеринке было и угощение, которое разносили мохнатые мамонтята с подносами на спине. Выбрав еду по вкусу, можно было устроиться на траве, прислонившись к спине одного из коленопреклоненных гиппопотамов, а удобно устроившись, - полюбоваться дворцом Комиссара Бенгалии, величественной постройкой в виде двух огромных слонов с переплетенными хоботами.
Поморщившись при виде толстокожих гиппопотамов, мисс Минг решила перекусить в обществе антилопы. Она сняла с ее рога пышку и быстро расправилась с ней - надо же, без всякого аппетита - под грустным взглядом больших антилопьих глаз.
- Ты одна понимаешь меня, - вздохнула мисс Минг.
Ей было отчего горевать: всякий, к кому она только приближалась, норовил улизнуть от нее, а Доктора Волоспиона так и не удалось отыскать.
- Ты права, антилопа, нет ничего скучнее этого сборища.
Состояние меланхолии было прервано велеречивыми возгласами:
- Что за платье, мисс Минг! Сама пышность! Сама желтизна!
Мисс Минг подняла глаза: перед ней стоял Сладкое Мускатное Око. На нем был мягкий серый костюм, весь в кружевных воланах и рюшах. Брови франта были изогнуты, волосы ниспадали кольцами, на щеках - румяна.
Окинув взглядом Сладкое Мускатное Око, мисс Минг опустила глаза на платье, вызвавшее похвалу кавалера Конечно, тому было на что посмотреть! Под коротеньким желтым платьицем виднелись нижние юбки с голубыми оборками, которые не только придавали наряду пикантный вид, но и позволяли подметить пытливому взгляду, что оборки того же цвета, что и глаза владелицы одеяния - лучшего в ее внешности.
Приняв комплимент как должное, мисс Минг залилась колокольчиком и с грацией юной девушки закружилась перед поклонником.
- Я опять чувствую себя женщиной! - с восторгом прощебетала она. - А мой бант вы уже оценили?
Огромный голубой бант с желтой каймой, украшавший белокурые волосы, не заметить было нельзя.
- Он плекласен! - воскликнул Сладкое Мускатное Око, считавший картавость проявлением особого шика - Ах, ах, ах! Такие же банты и на туфлях. Как галмонично!
Мисс Минг просияла. Этот Сладкое Мускатное Око весьма обходителен и наверняка способен на большее, решила она, хотя и знала о его странной манере появляться на людях то мужчиной, то женщиной. Она взяла кавалера под руку и с упоением зашептала:
- Вы знаете, как порадовать девочку. Открою вам небольшой секрет: все дело в широкой юбке, в ней талия кажется тоньше. Я немного полна и стараюсь скрыть этот маленький недостаток. По-моему, удалось, а?
- Более тонкой талии мне видеть не плиходилось.
Воодушевленная похвалой, мисс Минг тут же поделилась со Сладким Мускатным Оком и другими секретами и даже рассказала о жестокой обиде, нанесенной ей мужем, когда тот во время очередной ссоры выбросил в окно игрушечного слона в синий горошек, подаренного ей в семилетнем возрасте, что повлекло за собой трагическое последствие: любимую игрушку раздавил грузовик.
Сладкое Мускатное Око согласно кивал, ахал и блеял на все лады, хотя вряд ли что понимал, ибо надолго сосредоточиться он был просто не в состоянии. Мисс Минг истолковала его восклицания в свою пользу - как проявление искреннего сочувствия. Придя к этой утешительной мысли, она еще более распалилась:
- Представьте, после своего изуверства этот изверг посмел сказать, что я впала в детство. Это он-то, с умом двенадцатилетнего! Как был недоношенным, так недоношенным и остался! От моего слона я видела больше любви, чем от Донни Стивенса.
- Восхитительно!
- Он меня все время ругал. То не так, это не так. Во всех бедах была виновата малютка Мэвис. Да и в детстве я за всех отдувалась. Чуть кто набьет шишку или захнычет, виновата я. Мой отец...
- Очаловательно!
Мисс Минг тупо посмотрела на обожателя и продолжила, так и не закончив рассказа о своем трудном детстве.
- Всю жизнь стараюсь делать людям добро. И знаете, чем это чаще всего кончается?
Сообразив, что его о чем-то спросили, Сладкое Мускатное Око принял глубокомысленный вид и важно ответил:
- Конечно.
- Тебе отвечают гадостью, упрекают за то, в чем, прежде всего, виноваты сами. Вот эта женщина, Дафниш Арматьюс...
Услышав знакомое имя, Сладкое Мускатное Око всплеснул руками и с сочувствием произнес
- Тлагедия.
- Доктор Волоспион говорит, что я слишком нянчилась с этой дамочкой. За ее мальчишкой следила, как за собственным сыном. Такая уж я уродилась! Тяну лямку всю жизнь. Правда, иногда подмывает все взять и бросить. Но если не я, то кто? Как вы считаете?
- Тлогательная мелодия.
- Вы о чем? - растерянно спросила мисс Минг.
Сладкое Мускатное Око указал рукой на ближайшего исполина. Певчий гигант отбивал такт здоровенной ногой. От колыхавшейся массы исходил смрад.
- Не нахожу в этой мелодии ничего привлекательного, - сморщившись, сказала мисс Минг. - Какая-то погребальная песнь. Я люблю что-нибудь поживее, - она вздохнула и печально добавила: - Какая грустная вечеринка!
- Вам не нлавится скопление толстокожих? - удивился Сладкое Мускатное Око. - Но это гландиозно, масштабно, выпукло! - посмотрев на поникшую собеседницу, он смутился и перешел на извинительный тон: - Вплочем, это лишь на мой вкус. Знаете ли, у меня подкачало с вооблажением.
- Я ожидала большего, - вздохнула мисс Минг.
- От певчих гигантов? Не оголчайтесь. Впеледи пил. Эдгалоселдный По обещал угостить на славу.
Мисс Минг снова вздохнула
- Меня больше интересует духовная пища. Я надеялась повстречать здесь приятных людей, найти человека, который поймет меня. Такого я бы по достоинству оценила, - она выжидательно взглянула на своего элегантного провожатого.

1 Следующая страница


Преображение мисс Мэвис Минг 2

- Толстокожие, а как жалостно поют, - сказал Сладкое Мускатное Око, стараясь разглядеть голову ближайшего исполина.
- Я вижу, вы и сами не в настроении. Думаю, интереснее здесь не будет. Поеду домой. Хотите присоединиться ко мне? Или заглянете в другой раз? Я живу у Доктора Волоспиона.
- Плавда?
- Мне надо высказаться определеннее? - обес-кураженно спросила мисс Минг. - Конечно, кто же примет робкое предложение. Вы навестите меня? - Не дождавшись ответа, она тронула щеголя за рукав.
- Ах, извините меня, мисс Минг, я засмотлелся на голову исполина. Вы о чем?
- Я приглашала...
- Ах, чуть не забыл: пообещал О'Кэле встлетитъся с ним... А вот и он. Еще лаз плошу извинить меня, - Кавалер изысканно поклонился и помахал рукой, радостно улыбнувшись.
- Разумеется, - процедила мисс Минг.
Сладкое Мускатное Око взмыл на несколько футов в воздух и поплыл навстречу О'Кэле, который явился на вечеринку в обличье носорога.
- Еще немного, и я начну предлагать себя толстокожему, вроде этого носорога, - пробормотала мисс Минг. - Прощай, Сладкое Мускатное Око. Никакой ты не сладкий. Боже, какая скука!
Едва мисс Минг успела пожаловаться на свою горькую участь, как она оживилась, увидев Доктора Волоспиона, своего хозяина, покровителя и наставника.
Доктор первым обнаружил ее в корабле, когда она, до смерти испуганная, оказалась на Краю Времени. Сначала он поместил ее в свой зверинец, приняв путешественницу по туманным речам за члена религиозного ордена, однако, узнав позднее, что она обыкновенный историк, возомнившая, что очутилась и средневековье, решил, что ей не место в коллекции, состоявшей из ученых монахов, пророков, демонов и богов, и, поразмыслив, предоставил изгнаннице комнаты в своем доме.
Доктор Волоспион приветливо махал рукой Комиссару Бенгалии, спускавшемуся на землю в золоченом аэрокаре в виде седла с балдахином (вероятно, Лбу Талеб подымался ввысь, чтобы накормить певчих гигантов).
- Ку-ку, - позвала мисс Минг, подойдя поближе.
Доктор не шелохнулся.
- Ку-ку! Никакого ответа.
- Ку-ку, Доктор!
Доктор Волоспион, успевший поприветствовать Комиссара Бенгалии, нехотя повернулся и еле кивнул, растянув в кислой улыбке тонкие губы.
- Малютка Мэвис к вашим услугам, - прощебетала мисс Минг.
Ей ответил Абу Талеб.
- Вот мы и снова встретились, дорогая, - проговорил он тоном доброго дядюшки. - К нам явилась Шехерезада, - Абу Талеб был одним из немногочисленных приятелей Доктора и, пожалуй, единственным доброжелателем крошки Мэвис. - Надеюсь, вы довольны увеселением?
- Настоящий праздник для любителей толстокожих, - пропела мисс Минг, но, заметив недоуменный взгляд Комиссара Бенгалии и почувствовав, что шутка не удалась, поспешила исправиться: - Лично я без ума от слонов.
- Вот не думал, что у нас одинаковое пристрастие.
- О, я полюбила этих толсто™ этих умных животных еще в детстве. Маленькой девочкой я все время каталась. Во всяком случае, раз в год - в день рождения. Я ходила в зоопарк с папой. Нам не могли помешать никакие случайности.
- И я должен сделать вам комплимент, - вмешался в разговор Доктор Волоспион, пробежав взглядом от туфелек своей подопечной до банта на ее голове. - Вы затмеваете всех, мисс Минг. Сколько вкуса! Какая безупречная элегантность! Мы в своих убогих одеждах точно тусклые свечи в сиянии сверхновой звезды.
Мисс Минг настороженно взглянула на Доктора, усомнившись в искренности своего покровителя, но затем не удержалась и расплылась в улыбке.
- Вечно вы ставите меня в неловкое положение, - кокетливо сказала она. - Я стараюсь быть остроумной, холодной и неприступной, а с вами начинаю, как школьница, краснеть и глупо хихикать.
- Прошу извинить меня.
Мисс Минг наморщила лоб и на секунду задумалась.
- Вот теперь изволь, чтобы доставить вам удовольствие, придумать остроту.
- Одно ваше присутствие - величайшее удовольствие, - Доктор развел руками, до того тонкими, что, казалось, рукава его блузы из золотисто-черной парчи для него неумеренно тяжелы.
- Но... - начала мисс Минг, однако так и не успела то ли ответить на новый изысканный комплимент своего покровителя, то ли блеснуть вымученной остротой.
Доктор Волоспион обратился к Абу Талебу:
- Вы открыли нам новый мир, изобретательный Комиссар. Ваши питомцы парадоксальны: огромны телом, кротки духом и прекрасно воспитаны.
- Они необыкновенно полезные животные, Доктор Волоспион, - осторожно ответил Абу Талеб и испытующе посмотрел на своего собеседника, ибо разделял общую точку зрения, что замечания Доктора насмешливы, хотя и звучат неизменно приветливо и невинно.
- Вне всякого сомнения, - ответил Доктор Волоспион, посматривая на остановившегося слоненка, который доверчиво потянулся за лакомством к ладони Абу Талеба. - Помощники человека с самых древних времен.
- Зачастую обожествляемые, - добавил Абу Талеб.
- Да они просто были богами!
- Я воссоздал особи всех известных мне видов: английского, болгарского, китайского и, конечно, индийского, - доверительно сообщил Комиссар Бенгалии, расставшись со своей подозрительностью.
- Среди них есть любимый? - Доктор преодолел тяжесть парчового рукава и почесал бровь.
- Мои любимцы - слоны Швейцарских Альп. Кстати, этот - один из них. Обратите внимание, у него особенные конечности. Похожие ноги были у знаменитых белых слонов Черного Погонщика, освобождавшего Чикаго в пятидесятом столетии.
- Вы уверены, Комиссар? - подала голос мисс Минг. - По-моему, это событие происходило в другое время и в другом месте. Я как-никак историк, хотя и не больно знающий. Вы не Карфаген имели в виду? - она тут же смутилась, испугавшись, что задела самолюбие Комиссара Бенгалии. - Прошу меня извинить, вмешалась по недомыслию. Вы же знаете, я бесхитростная маленькая глупышка.
- Ничего страшного, только я подтверждаю свои слова, - добродушно ответил Абу Талеб. - Я почерпнул эти сведения, прослушав запись с магнитной ленты, найденной Джереком Карнелианом в одном из наших гибнущих городов.
- Но эта лента, может, отделена от первоисточника множеством других записей. Переписывали, переписывали, вот и стал Карфаген Чикаго. Потом я сильно подозреваю, что Черным Погонщиком называли...
- Да, прежним временам в романтике не откажешь, - прервал Доктор Волоспион. - Ваши рассказы, мисс Минг, неизменно полны ароматом прошлого.
Абу Талеб съежился, зато мисс Минг расцвела.
- Могу вас уверить, что прошлое было далеко не безоблачным, - проворковала она и обратилась к Абу Талебу: - Знаете, за что я люблю Доктора Волоспиона? Он не зажимает мне рот, обладает редкостным качеством: умеет слушать.
Абу Талеб отвел глаза в сторону.
- А что касается прошлого, то в моей жизни было немало черных полос, - продолжила с энтузиазмом мисс Минг, - но, признаться, были и наслаждения, о которых сейчас я могу, увы, только мечтать. Секс, к примеру.
- Вы имеете в виду удовлетворение от полового сношения? - Комиссар Бенгалии вытащил из кармана банан и стал его чистить.
При виде банана мисс Минг пришла в замешательство.
- Вот именно, - глухо проговорила она
- О, догадываюсь, - протянул Доктор Волоспион.
- К сожалению, здесь не интересуются сексом, - безапелляционно сказала мисс Минг: - Я говорю о подлинном интересе. Если это занятие пережиток, я готова вернуться в прошлое, когда угодно, в любой день недели. Ах, да вы не знаете ни дней, ни недель, но, думаю, понимаете, что я имею в виду.
Почувствовав, что была неумеренно откровенной, мисс Минг деланно рассмеялась. Когда смех утих, Доктор Волоспион задумчиво потер лоб.
- Вы говорите серьезно, мисс Минг?
- Ах, Доктор, вы иногда заставляете робкую девочку чувствовать себя глупой. Понимаю, что не со зла. В душе вы так же застенчивы, как и я. Вот вы и прикрываете смиренность нападками. Не возражайте, я успела вас изучить.
- Весьма польщен, что вы уделяете мне такое внимание, однако вы меня несколько удивили. Среди нас немало таких, кто только и думает о сексуальных утехах: Миледи Шарлотина, Алый О'Кэла, Гэф Лошадь-в-Слезах, не говоря о Миссис Кристии, Неистощимой Наложнице. А возьмите Джерека Карнелиана. Он пропал в толще времени с дамой своего сердца. Вот уж истинный воитель на бранном поле любви.
- Все эти люди только играют в любовь, - с жаром возразила мисс Минг. - Разве их обуревают настоящие чувства? - она смутилась и поспешно добавила: - Во всяком случае, все они не в моем вкусе.
- А Шарлотина? - спросил Комиссар Бенгалии, только что закончивший важную процедуру: он накормил с ладони очередного слоненка, - Вы, кажется, ухаживали за ней.
- О, это было в прошлом.
- А следом появилась другая леди, путешественница во времени, - заметил Доктор Волоспион. - Впрочем, она и меня не оставила равнодушным. Мы даже соперничали с вами, мисс Минг. Вы говорили, что влюбились в нее.
- О, не будьте таким жестоким. Что может быть хуже горьких воспоминаний?
- Понимаю, трагедия, - бесстрастно сказал Доктор Волоспион.
- Не люблю думать об этом. Все мои усилия пошли прахом. Сначала меня оставила Дафниш, а потом погиб Снафлз. Откуда мне было знать... Если бы вы не поддержали меня, не знаю, что бы я натворила. Прошу вас, не станем ворошить прошлое/ хотя бы сейчас. Ах, люди... они сами создают себе трудности. Мне далеко до совершенства, но я стараюсь быть деликатной, видеть только хорошее. Помогаю другим. Бетти мне не раз говорила: - "Ты лезешь из кожи вон, опекая других, а о себе забываешь". О Бетти, обо мне люди думают, что я круглая дура, да и то если соизволят меня заметить, - мисс Минг шмыгнула носом. - Прошу извинить меня.
Тем временем Доктор Волоспион (скажем в скобках, чтобы не обидеть мисс Минг, - пропускавший мимо ушей стенания альтруистки) заметил вблизи Ли Пао и жестом пригласил его подойти. Китаец, в свою очередь заметивший Доктора, а рядом с ним Абу Талеба и крошку Мэвис, попытался скрыться в толпе, но приглашение подойти сначала остановило его, а затем потянуло, будто арканом, в нежелательном направлении.
- Мы обсуждаем коллекцию Комиссара Бенгалии, - сказал Доктор Волоспион, обращаясь к Ли Пао. - Она просто великолепна.
Абу Талеб скромно потупился.
- Любуетесь, как эксплуатируют несчастных животных?
- Ах, Ли Пао, вечно вы ругаете нас, но тем не менее всякий раз посещаете наши скромные праздники. Значит, и вы находите в них что-то приятное.
- Я посещаю эти собрания, руководствуясь чувством долга, проявляю сознательность, - ответил китаец. - Мое место в народе. Я прививаю людям истинные моральные ценности.
Ухо защитника угнетенных по-приятельски тронул слоновый хобот. Китаец отпрянул.
- Не могу с вами полностью согласиться, - миролюбиво произнес Доктор. - Моральные ценности хороши для двадцать седьмого века, а на Краю Времени другие заботы. Наше будущее неопределенно. Космос сжимается, угасает. Кто знает, сколько ему осталось существовать. А вместе с ним исчезнем и мы. Вы носитесь с мыслью, что всеобщий организованный труд может помешать распаду Вселенной. Я так не думаю.
Сочтя разговоры о мироздании утомительно скучными, мисс Минг занялась прической.
- Выходит, вы боитесь Конца Света? - спросил Ли Пао, пронзая Доктора взглядом.
Доктор Волоспион гулко зевнул.
- Боимся? Что это значит?
- Я говорю о страхе. Это чувство здесь не проявляется в полной мере, но его ростки существуют. Зачатки этого страха коренятся и в вас, Доктор Волоспион.
- Вы считаете, что я чего-то боюсь? - Доктор Волоспион презрительно фыркнул. - Это голословное утверждение. Скорее, даже обвинение.
- Я не обвиняю вас и не собираюсь унизить. Страх перед лицом реальной опасности закономерен, естественен. Неразумно игнорировать нож, занесенный для удара в самое сердце.
- Нож? Сердце? - беззаботно протянул Комиссар Бенгалии, пытаясь подманить виноградной гроздью одного из своих любимцев.
- Думаю, вы, Ли Пао, можете считать меня неразумным, - сказал Доктор Волоспион.
- Нет, вы не лишены страха, - не унимался китаец. - Ваше отпирательство тому подтверждение, а ваш гордый вид и язвительность - обычная маскировка
Доктор пожал плечами.
- Инстинкты на Краю Времени давно атрофировались. Вы валите с больной головы на здоровую, приписываете мне собственные эмоции.
Китаец не успокоился.
- Вам не провести меня! Кто вы, Доктор? Стран-пик во времени или пришелец с другой планеты? Я вас раскусил. Вы не здешний.
- Что? - Доктор насторожился.
- По сравнению с вами обитатели Края Времени безобидны, а вы ненавистник. Общеизвестно ваше отношение к Джереку Карнелиану. Вы преисполнены зависти и тщеславия - чувствами, которые незнакомы, к примеру, Герцогу Квинскому. Вас одолевают нездоровые страсти. Их надо искоренять, поэтому я и уделяю вам столько внимания.
- Мне оно ни к чему, - ответил Доктор, гневно сверкнув глазами. - Вы далеко заходите, Ли Пао. Обычаи вашего времени не допускали столь оскорбительной манеры вести беседу.
- Мне кажется, вы и вправду зашли далеко, Ли Пао, - вмешалась мисс Минг. - Зачем вы задираете Доктора? Он вас не трогал.
Пропустив мимо ушей аполитичное замечание, китаец снова насел на Доктора:
- Вы отказываетесь признаться в собственных недостатках? Не верите в пользу общественного труда?
- Общественный труд не спасет от гибели. Не хочу терять чувство собственного достоинства даже в преддверии Конца Света Зачем порождать пустые надежды, скулить о спасении, когда гибель неотвратима?
- Смотрите! Смотрите! - заверещала мисс Минг, стараясь разрядить накаленную обстановку. - Появился Эдгаросердный По. Скоро начнется пир!
- Что-то запоздал, - буркнул Абу Талеб, оторвав взгляд от слона.
Обстановка не разрядилась.
- Надежду дает работа, к тому же трудовое воспитание преображает людей! - воскликнул китаец.
- Кто в это поверит? - Доктор Волоспион огляделся по сторонам, словно пытаясь найти союзника, но, натолкнувшись на плотоядный взгляд своей подопечной, оставил попытку и продолжил сражение в одиночку: - Конец близок, неотвратим. Смерть восходит над горизонтом. После многих тысячелетий покоя Земля на пороге нового катаклизма, но только теперь ей будет не возродиться. А вы говорите: работа! - Доктор разразился демоническим смехом. - Что она дает? Наша эпоха не зря называется Краем Времени. Мы свое пожили. Скоро от нас останется один пепел в безжизненном космосе.
- Но если мы объединим наши усилия...
- Простите, Ли Пао, мне становится скучно. К тому же я уже натерпелся от пустословия.
- В самом деле, мальчики, хватит спорить, - сказала мисс Минг, избрав менторский тон классной дамы. - Глупая болтовня не приведет ни к чему хорошему. Ну-ка, глядите повеселей. Я вам не рассказывала о том, как однажды, когда мне было четырнадцать, я со своим дружком прямо в церкви™ Вы понимаете? Так вот, в самый неподходящий момент нас застукал преподобный... - она осеклась, заметив хмурый взгляд Доктора.
- Вам совсем не подходит роль дипломата, мисс Минг! - безжалостно изрек Доктор Волоспион.
- О! - по липу мисс Минг пошли красные пятна.
- Будьте добры не вмешиваться и не прерывать разговор глупыми и неуместными шутками.
- Доктор Волоспион! - мисс Минг в ужасе отшатнулась.
- Да она хотела, как лучше, - подал голос Ли Пао.
- Как лучше? - Доктор Волоспион смерил мисс Минг уничижительным взглядом. - Тогда, может, вы нам подскажете, как разрешить конфликтную ситуацию. Со шпагами в руках, подобно Герцогу Квинскому и Лорду Кархародону? На пистолетах? Скажите только, мы достанем и огнеметы.
- Я не имела в виду ничего... - пропищала мисс Минг, содрогаясь от страха.
- Гм... - Доктор выпятил подбородок. - Говорите же, великодушный арбитр. Мы слушаем вас.
- Я только пыталась помочь, - прошептала мисс Минг, не смея поднять глаза - Вы были оба раздражены, и мне показалось...
- Раздражены? Вы тупица, мадам. Мы просто шутили.
Не зная, как возразить, мисс Минг окончательно растерялась. Ее щеки пылали. Ли Пао поджал губы и качал головой. Абу Талеб кормил с ладони слоненка.
Мисс Минг застыла на месте. Живыми оставались только глаза, смотревшие со страхом и укоризной на своего благодетеля. Она собралась бежать, но, пересилив себя, решила испить чашу до дня.
- Назвать другого тупицей - не очень удачная шутка. Вспомните, Доктор Волоспион, всего минуту назад вы расточали мне комплименты. Если вам недостает доводов в споре, зачем вымещать досаду на крошке Мэвис? - Мисс Минг, как совсем недавно Доктор Волоспион, огляделась в поисках дружеского участия, но также не преуспела: Абу Талеб и Ли Пао отвели глаза в сторону.
- Буду более чем признателен, если вы замолчите, - гневно ответил Доктор. - Ваша убогая речь до смерти надоела. Неужели вам не понять, что мы рассуждаем о высоких материях? Профану не место в бурном потоке философского диспута.
Мисс Минг застонала. Вряд ли она расслышала что-нибудь, скорее только почувствовала очередную гневную вспышку своего покровителя.
- Вы сегодня не в настроении, - прошептала мисс Минг. По ее щекам покатились крупные слезы.
- Волоспион, вы ополчились на эту несчастную, убедившись в безосновательности своих рассуждений, - снова подал голос Ли Пао.
- Ха! - выдохнул Доктор и медленно повернулся, преодолевая тяжесть парчи.
Зарыдав, мисс Минг привлекла внимание Комиссара Бенгалии. Он внимательно посмотрел на нее, затем подошел, склонился и с интересом спросил:
- Это что, слезы? Мисс Минг всхлипнула.
- Я слышал о таких выделениях у слонов, - Абу Талеб на секунду задумался. - Хотя, может, мне говорили о крокодилах. Но сами слезы мне видеть не приходилось.
Мисс Минг подняла заплаканные глаза,
- Вы все такие же толстокожие, как и ваши дурацкие слоны.
- Видно, у всех путешественников во времени особые представления об учтивости, - холодно сказал Доктор. - Полагаю, мадам, мы все еще не постигли премудрости вашей этики.
- Да она просто обиделась, как ребенок, - сказал китаец.
- Оставьте меня в покое, Ли Пао, - простонала мисс Минг. - Вы сами все начали.
- Ну, возможно... - китаец попятился.
- Бывает, обижаются и слоны, - заметил Абу Талеб.
- Я погорячилась, - согласилась мисс Минг. - Простите, Комиссар. Я виновата, Доктор Волоспион. Я совсем не хотела...
- Это мы виноваты, - добродушно сказал китаец. - В душе вы малый ребенок, и нам надлежало...
Слова сочувствия утонули в громком рыдании.
Доктор Волоспион, Абу Талеб и Ли Пао затоптались на месте, не зная, что предпринять. Ли Пао многозначительно посмотрел на Комиссара Бенгалии. Абу Талеб принял вызов и участливо произнес:
- Ну, ну, успокойтесь.
Расхрабрившись, он неловко погладил Мэвис по голове.
- Простите. Я просто хотела помочь... Ну почему у меня всегда... - мисс Минг снова пустилась в слезы.
Доктор Волоспион взял ее за руку.
- Мне вас проводить? - спросил он, проявляя великодушие. - Вам следует отдохнуть.
Мисс Минг потянулась к своему покровителю, но тут же, отдернув руку, заголосила:
- Вы правы, Доктор Волоспион. Я круглая дура, уродина!
- Нет-нет, - запротестовал Комиссар Бенгалии. - Мне вы кажетесь исключительно привлекательной.
Мисс Минг подняла трясущийся подбородок.
- Не беспокойтесь, - сказала она, сглотнув слезы. - Я уже успокоилась. Просто не могла видеть, как люди обижают друг друга. Вы правы, Доктор Волоспион, мне лучше поехать домой.
- Вот и хорошо, - отозвался Доктор. - Я отвезу вас в своем экипаже.
- Не лишайте себя удовольствия - праздник в самом разгаре. Я сама виновата, и поеду одна.
- Вы слишком расстроены. Вас нельзя отпускать одну.
- Я могу проводить мисс Минг, - предложил Ли Пао. - Я первым начал дискуссию.
- Каждый из нас разгоняет тоску по-своему, - философски заметил Доктор Волоспион. - Впрочем, я напрасно вспылил.
- Вы были правы! - мисс Минг вновь разрыдалась.

Предыдущая страница 2 Следующая страница


3 Майкл Муркок

- Хотите, я подарю вам летающего слоненка? - примирительно сказал Комиссар Бенгалии. - Можете забрать его прямо сейчас.
Мисс Минг издала душераздирающий стон.
- Бедняга, - посочувствовал Комиссар. - Может, в зверинце ей было бы лучше, Доктор? В вольерах путешественники во времени чувствуют себя гораздо вольготнее. Наш мир слишком сложен для их восприятия. Будь я на вашем месте...
Мисс Минг истошно заголосила.
- Вы слишком чувствительны, - заметил Ли Пао. - Вы не должны принимать нас всерьез.
- Вот как? - Доктор Волоспион рассмеялся.
- Я имел в виду - не принимать всерьез наши слова.
- А вот и ваш приятель, мисс Минг! - неожиданно воскликнул Доктор Волоспион.
- Что еще за приятель?
- Эдгаросердный По, кулинар.
Мисс Минг утерла слезы, и вовремя. Не прошло и минуты, как к шагнувшему навстречу Комиссару Бенгалии подошел, растолкав слонят, внушительного вида толстяк в высоком темно-коричневом колпаке и такого же цвета просторной блузе.
- Прошу прощения, Комиссар, мое приношение несколько запоздало, - сказал толстяк, отвесив церемониальный поклон.
- Какие могут быть извинения, По, - ответил Абу Талеб. - Я чрезвычайно доволен, что вы почтили мой скромный праздник своим присутствием.
- Подождите хвалить меня. Я в отчаянии: в рецептуре отдельных блюд оказались непозволительные погрешности. Кулинарные хитрости для сокрытия недостатков я счел недостойными.
- Вы слишком строги к себе, непревзойденный шеф-повар. Слишком взыскательны в творчестве. Уверяю, никто из нас не заметит тех маленьких недостатков, о которых вы говорите. Ваши блюда в любом виде достойны самого изысканного стола.
Шеф-повар зарделся от удовольствия.
- И все же я недоволен. Настоящие артисты во все времена необычайно требовательны к себе. Надеюсь, мне удастся исправить ошибку. Если нет, предложу вашим гостям только удавшиеся блюда.
- Я вас понимаю. Муки творчества неотделимы от подлинного искусства. Может, вам нужна наша помощь?
- Я и пришел за помощью. Хочу получить оценку со стороны. Требуется оценить не столько вкус, сколько консистенцию. Это недолго. Если бы кто согласился...
- Мисс Минг! - безапелляционно назвал дегустатора Доктор Волоспион.
- Я?
- Вы всегда всем помогаете.
- Я не гурман, но, если подойду Эдгаросердному По, то, конечно, не возражаю.
- Суждение знатока не требуется, - заверил Шеф-повар. - Вы отлично справитесь, мисс Минг.
- И вам, должно быть, будет приятно, - добродушно добавил Абу Талеб.
- Конечно, - согласилась мисс Минг и вопросительно посмотрела на Доктора. - Вы не против?
- Я сам предложил вашу кандидатуру.
- И сделали совершенно правильный выбор, - твердо сказал Ли Пао.
- Раз так, я к вашим услугам, кудесник кухни, - проговорила мисс Минг. - Еще раз прошу прощения за сумятицу.
Доктор Волоспион, Абу Талеб и Ли Пао протестующе замахали руками. Мисс Минг улыбнулась.
- Как приятно уладить недоразумение. Ведь мы снова друзья?
- О чем речь! - воскликнул Доктор Волоспион.
- Несомненно, - отозвался Ли Пао.
- Так не возьмете летающего слоненка? - спросил Комиссар Бенгалии. - Я себе сотворю другого.
- Взяла бы с радостью, но у меня нет зверинца. Может быть, обстоятельства переменятся, и тогда...
- Ну, что же, - Абу Талеб облегченно вздохнул.
- Если вы готовы, мисс Минг, поспешим, - подал голос шеф-повар. - Гости ждут угощения.
- Я в вашем распоряжении, только объясните мне поподробнее, в чем будет состоять моя помощь.
- Выскажете свое мнение, вот и все.

- Вы очень вовремя к нам подошли, милый По, - сказала мисс Минг, отойдя от своих друзей на безопасное расстояние. - Вы такой серьезный, уравновешенный. Без вас мне пришлось бы худо. Нежданно-негаданно оказалась в центре скандала Я, конечно, чуть не разбилась в лепешку, чтобы утихомирить буянов. А заварил кашу Ли Пао. Доктор Волоспион так доходчиво все растолковывал, а Ли Пао его не слушал, бубнил свое. Видно, этот китаец, кроме себя, вообще никого не слышит. А в результате виновной во всем оказалась я, крошка Мэвис. Представляете, какая несправедливость?
Шеф-повар чмокнул губами.

ГЛАВА ЧЕТВЕРТАЯ,
В КОТОРОЙ МИСС МИНГ ИСПЫТЫВАЕТ НОВОЕ РАЗОЧАРОВАНИЕ

Эдгаросердный По запустил руку в чан и извлек оттуда небольшого плезиозавра. Длинная радужная шея потревоженного животного начала поворачиваться, и шеф-повар осторожно опустил его на траву. Облизнув пальцы, он скорбно вздохнул.
- К сожалению, жидковат, а вкус превосходный. Плезиозавр, переваливаясь с боку на бок и едва
передвигая студенистые лапы, медленно побрел в сторону своих столь же несовершенных собратьев, которые паслись меж деревьями, приготовленными из дудника, начиненного сладостями. По разумению кулинара, перед тем как попасть на стол, плезиозаврам следовало размяться.
- Согласитесь, мисс Минг, лапы у них жидковаты, - повторил свое суждение кулинар, облизнув губы.
- Не надо расстраиваться. Строго говоря, ошибка вовсе не ваша Плезиозавры - морские животные. Их ласты хороши для воды. По суше на таких конечностях не расходишься. Нельзя их усилить?
- Да проще простого. Одним поворотом Кольца можно заменить лапы на подходящие, но это не выход из положения: загадка останется и будет мучить меня. Результаты моих исследований показывают, что эти рептилии способны без труда передвигаться по суше. Может, температура оказалась выше, чем нужно? Хотя вряд ли. Скорее, избыточный вес животных оказывает негативное влияние на структуру атомов желатина. Это обстоятельство следовало учесть при составлении рецептуры, а начинать все заново слишком поздно.
- Может, все-таки воспользоваться Кольцом?
- Нет, тут дело принципа. В следующий раз уделю больше внимания рецептуре. Эти плезиозавры - брак. На стол не пойдут, зря разминаются. Предложу гостям Комиссара другие, более совершенные деликатесы из мезозоя.
- Думаю, никому и в голову не придет попросить кусочек плезиозавра. И так все будут довольны.
- Надеюсь, - тяжело вздохнув, ответил шеф-повар.
- Как приятно хотя бы немного побыть в тишине, наедине с рассудительным человеком, - сказала мисс Минг, одарив собеседника приветливым взглядом.
- Вы уже хотите вернуться?
- Нет, напротив, хочу остаться здесь, с вами, если вы только позволите крошке Мэвис посмотреть, как работает настоящий артист.
- Конечно.
Мисс Минг улыбнулась.
- Приятно провести время с полноценным мужчиной, с таким, который способен на энергичный поступок, - крошка Мэвис хихикнула. - Я про то, о чем постоянно думаю...
Эдгаросердный По внезапно подпрыгнул, пытаясь поймать пролетавшего птеродактиля. Попытка не удалась, и шеф-повар упал на одно колено.
- Увертливы бестии, - сказал он, отряхивая штанину. - Сам виноват: переусердствовал с хересом, а бланманже пожалел.
- У моего мужа тоже случались промахи, но, если, сказать по правде, Донни Стивенс был полноценным мужчиной.
Эдгаросердный По ахнул и упал на оба колена. Вскоре он поднялся, держа в ладонях, сложенных ковшиком, желто-зеленую желеобразную массу овальной формы.
- Эта находка компенсирует все мои неудачи, - дрогнувшим голосом вымолвил кулинар. - Мисс Минг, вы знаете, что это?
- Кусочек желе.
- Кусочек желе? - Эдгаросердный По благоговейно подышал на свою находку. - Это яйцо, мисс Минг. Хвала небу! Моя рецептура позволила ящерам размножаться. Великий день! Блестящее достижение!
- Такой человек, как вы, добьется всего. У Донни тоже были неплохие способности. Вот не думала, что стану скучать по ублюдку.
Шеф-повар не слушал. Будто забыв про свою помощницу, он шарил вокруг глазами в поисках другого яйца. Мисс Минг подошла поближе. Едва сдерживая прерывистое дыхание, она тронула шеф-повара за рукав и с чувством произнесла:
- Вы похожи на Донни. Такой же настоящий мужчина.
На этот раз По, при случае склонный пофилософствовать, сначала вытаращил глаза, а затем, придя к мысли о спорности неожиданного суждения, степенно ответил:
- Вы думаете, все остальные - воображаемые? Почему, в отличие от других, я реален? Почему реальны вы? Действительность похожа на взбитые сливки - те тают, едва оказавшись на языке.
Шеф-повар причмокнул.
- Потом не вспомнишь и вкуса.
Обескураженная мисс Минг отвела глаза в сторону и тут же поморщилась: неподалеку, как те сливки, о которых говорил По, таяла жертва несостоятельной рецептуры, по виду напоминавшая стегозавра Мисс Минг перевела взгляд на шеф-повара
- Я имела в виду, что у Донни были мужские достоинства. Конечно, он был глуп и тщеславен, волочился за каждой юбкой. А вы разборчивы. Мужчина что надо. Мне нравитесь.
Шеф-повар издал радостный возглас: он увидел в траве крохотного игуанодона Бережно уложив яйцо в ямку, кулинар поднял рептилию и передал на пробу своей помощнице. Со вздохом разочарования она лизнула скользкую шею.
- На мой вкус, многовато лимона, - состроив кислую мину, определила мисс Минг. - И горчит, пожалуй.
- А консистенция?
Игуанодон неожиданно вырвался и, запищав, как цыпленок, помчался к озерку кока-колы.
- Консистенция в самый раз. Этот игуанодон не растает.
Шеф-повар кивнул.
- Мне лучше удаются малые формы, а Абу Талеб - сторонник гигантомании. Пришлось изощряться. Ему я понаделал гигантов, а для души - малышей. Контрастность в искусстве...
- По, мы говорили не о контрастности.
- Ах да, о действительности.
- Да нет же, о настоящих мужчинах.
- О Боже! - воскликнул По. - Забыл снять пробу с напитка, - шеф-повар вытащил из-за пояса огромный черпак и быстрым шагом направился к озерку.
Мисс Минг поплелась за ним.
- А зачем вам мужчины? - поинтересовался шеф-повар, склоняясь над озерком и наполняя черпак.
- Как зачем? - Мисс Минг растерялась.
- Если вам нужен особенный индивидуум, обратитесь к Волоспиону. Помнится, он однажды помог вам.
Мисс Минг побледнела
- Жестоко напоминать исстрадавшейся женщине о невольной промашке.
Шеф-повар сделал добрый глоток и неодобрительно покачал головой.
- Да, действительно случилась промашка. Замысел был грандиозным, но, видно, я не разобрался в рецепте. Еще бы денек...
- Ах, оставьте эту противную кока-колу, - мисс Минг приблизилась к кулинару и провела ему рукой по бедру. - Займемся лучше любовью, я так несчастна,
- То-то я смотрю... - шеф-повар задумчиво почесал все свои подбородки.
- Вы такой сильный, такой мускулистый. Да и полнота вам к лицу. Некоторые девочки не любят полных мужчин, а я обожаю, - мисс Минг захихикала. - Это как про меня говорили: есть за что подержаться. Ну же, По, зачем терять время?
- Мои сладости...
- Сладости подождут, - мисс Минг впилась ногтями в пышную грудь избранника.
- Они могут...
- Уверяю, с ними ничего не случится, а вам надо расслабиться, вы сильно перетрудились. Секс подарит вам новое вдохновение.
- Вы говорите о творческом подъеме, мадам? Считаете, что после этого... гм... общения я добьюсь новых успехов?
- Наверняка!
- Тогда, пожалуй...
Мисс Минг уже присмотрела ложе - на вид большую кучу соломы. Подтолкнув кулинару к ложу, крошка Мэвис упала на спину.
- Как, в вермишели? - шеф-повар застыл на месте. Мисс Минг почувствовала, как солома липнет к рукам. Но не сдавать же завоеванные позиции!
- Ну и что! - воскликнула крошка Мэвис. - Зато как романтично!
Она приподнялась и, ухватив кулинара за руку, изо всех сил дернула на себя. Шеф-повар шлепнулся рядом.
Не давая ему опомниться, мисс Минг стащила с него блузу и панталоны, а затем быстро освободилась от собственных трусиков. Большего ей сделать не удалось: ее вдавил в вермишель раздавшийся сверху оглушительный свист. Мисс Минг подняла глаза к небу. Космический корабль! Извергая языки пламени, он шел на посадку.
- О, черт! - воскликнула крошка Мэвис и посмотрела на кавалера.
Шеф-повар лежал, закатив глаза, его живот мелко подрагивал. Корабль продолжал снижаться с оглушительным шумом. Мисс Минг толкнула кулинара локтем.
- Еще есть время, По. Это недолго!
Шеф-повар пришел в себя, промычал что-то невразумительное и стал натягивать панталоны. Мисс Минг испустила вопль и забила кулаками по вермишели. Утихомирившись, она печально произнесла:
- Как не вовремя! Вечно тебе не везет, крошка Мэвис.

ГЛАВА ПЯТАЯ,
В КОТОРОЙ РАЗВОРАЧИВАЕТСЯ НАСТОЯЩАЯ ДРАМА

Космический корабль продолжал идти на снижение. Казалось, он неисправен: его швыряло из стороны в сторону, а дюзы лихорадочно плевались огнем. Перед самой землей машина взревела, неожиданно подскочила, словно шарик, подброшенный мощной струей фонтана, затем чуть покачалась и, наконец, с грохотом опустилась на землю в клубах черного дыма.
Когда дым немного рассеялся, Эдгаросердный По, успевший подняться и навести порядок в своей одежде, и мисс Минг, все еще пребывавшая на ложе из вермишели, увидели перед собой добела раскаленный конусообразный корабль с рифленой поверхностью.
- Необычная машина, - глубокомысленно вымолвил кулинар. - Видно, из далекого прошлого.
- Лучше бы она там и осталась, - в сердцах сказала мисс Минг. - Лишила девочку удовольствия. Чуточку любовных утех, и я бы забыла о выходке Доктора. Не занималась любовью целую вечность. В кои-то веки представился шанс. Так нет же! - Она надула губы и принялась очищать нижние юбки от прилипшей к ним вермишели. - Словами не выразить, насколько я взбешена
Эдгаросердный По, вероятно, решив в душе, что легко отделался, галантно предложил даме руку и помог встать. Затем подумал и чмокнул в щеку. В воздухе запахло горелым.
- Фу, теперь еще и вонища! - вознегодовала мисс Минг.
- Неприятнейший запах, - согласился шеф-повар. - Неужели это зловоние от машины?
Кулинар, обладавший сверхчувствительным носом, принюхался.
- Вроде бы что-то знакомое. Нет, не очень похоже на запах раскаленной кастрюли, - шеф-повар покрутил головой, затем неожиданно замер, вытаращил глаза и испустил неистовый крик. - Боже! Этот корабль! Что он наделал! Смотрите! Какое несчастье!
- Что за несчастье? - растерянно спросила мисс Минг, не обнаружив никаких признаков новой напасти.
- Половина моих динозавров растоплена! - пояснил кулинар, набухая кровью. - Вот откуда и дым, и смрад, - сверкнув глазами, он вразвалку побежал к кораблю.
- Эй! - крикнула вдогонку мисс Минг. - Там может быть опасно.
Кулинар не откликнулся. Тяжело вздохнув, крошка Мэвис пошла за ним следом.
- Убийца! - громыхал впереди голос шеф-повара. - Филистимлянин! - кулинар грозил кулаком кораблю и подпрыгивал у границы, за которую его не пускал нестерпимый жар.
- Варвар! Дикарь! Бесчувственный троглодит! Истощив все силы, шеф-повар упал на колени в липкую смердящую массу и жалобно застонал:
- О, мои монстры! Мое желе!
- По! - позвала мисс Минг. - Сгорели! Сгорели заживо!
- Послушайте, здесь оставаться небезопасно. Неясно, что за существа в корабле. Вдруг они замышляют недоброе.
- Пропали! Вымерли в одночасье!
- По, надо бы предупредить остальных, - сказала мисс Минг и тут же почувствовала, что вляпалась в какую-то дрянь. Опустив глаза, она пришла в ужас, сравнимый только со смятением кулинара: к ее любимым туфлям прилипли какие-то нити, похожие на сливочную тянучку.
Выбравшись на чистое место, мисс Минг с омерзением на лице привела туфли в порядок и, только покончив с делом, не терпящим отлагательства, снова взглянула на таинственную машину. На этот раз любопытство пересилило опасение.
- Мне уже приходилось видеть инопланетные корабли, - сказала она. - Этот на них ни капельки не похож. Скорее всего, его построили люди.
Кулинар, поднявшийся на ноги, не ответил. Сокрушенно опустив плечи, со слезинками в уголках глаз, он тяжко вздыхал.
- У корабля прямо-таки романтический вид, - снова подала голос мисс Минг.
Шеф-повар повернулся спиной к источнику непоправимой беды, скрестил на груди руки и застыл в скорбном величии.
- Помнится, в детстве я читала о подобных машинах, - продолжила с подъемом мисс Минг. - На них летали герои космоса, - она мечтательно улыбнулась. - Может, на борту этого корабля один из таких героев, таинственный рыцарь, прилетевший сюда за прекрасной дамой, чтобы увезти ее на планету Парадиз-5, - мисс Минг разгладила юбку и поправила волосы, - может, он прилетел за мной?
Кулинар издал возглас, похожий на грохот взорвавшегося вулкана:
- Негодяй! Негодяй!
Мисс Минг согласно кивнула

Предыдущая страница 3 Следующая страница


Преображение мисс Мэвис Минг 4

- Может, и так. В этом чертовом корабле найдется место для целой шайки головорезов во главе с капитаном. Когда я была маленькой девочкой, я зачитывалась книгами про пиратов. Они такие жестокие, кровожадные. А может, на корабле засели работорговцы? - мисс Минг неожиданно расцвела. - А вдруг насильники?
Шеф-повар молчал. Видно, встреча с пиратами, работорговцами и насильниками его не прельщала.
- Нет, я вовсе не желаю встречи с разбойниками, - пояснила мисс Минг. - Нет, правда, не хочу, но так приятно немного пофантазировать.
Она постаралась представить себе, как выглядит командир корабля, и дала волю воображению. Самые различные образы проносились перед ее глазами: от носителя зла коварного Саурона до веселого и доброго Винни-Пуха
Увлекательное занятие прервал горестный вздох шеф-повара. Мисс Минг раздраженно посмотрела на кулинара, не оправдавшего ее романтических ожиданий, тут же вспомнила о незаслуженной обиде, нанесенной ей Доктором, и, снедаемая горькими чувствами, решила оставить сентиментальность, непонятную черствым обитателям Края Времени. (Снова скажем в скобках, чтобы не обидеть мисс Минг: для нее альтернативой сентиментальности был грубый цинизм).
За горестным вздохом шеф-повара последовал гневный выкрик:
- Садисты!
Кулинар снова погрозил кулаком.
- Они нарочно погубили мои творения.
- Да будет вам, - спокойно проговорила мисс Минг. - Может, в корабле отыщется существо, способное развеять скуку на этой разлагающейся планете.
Шеф-повар не слушал. Он смотрел вдаль, тоскливо наблюдая, как разбегаются в разные стороны тиранозавры и стегозавры, уцелевшие после приземления корабля. Наконец он повернулся к мисс Минг и, едва заметно пожав плечами, смиренно проговорил:
- Это рок!
Сделав это мрачное заявление, он стал выбираться из вязкой массы, осторожно переставляя ноги и балансируя руками, чтобы не потерять равновесие.
- Может, все-таки собрать монстров, - предложила мисс Минг. - Тех, что остались.
- И подать к столу столь жалкое угощение? Ни за что. Я отправляюсь к Абу Талебу, пусть сам что-нибудь сотворит. Для него это сущие пустяки. Покрутит Кольцо, и стол полон яств, только не таких изысканных, не таких аппетитных, - в голосе кулинара чувствовалась язвительность, словно он хотел выместить раздражение на Комиссаре Бенгалии.
Успешно преодолев полосу препятствий, шеф-повар подошел к ожидавшей его мисс Минг.
- Вы пойдете со мной? - спросил он.
- А как же корабль?
- Он уже сделал свое черное дело.
- Там могут быть люди.
- Я прощаю им, - шеф-повар великодушно махнул рукой.
- И вы не хотите взглянуть на них?
- Я не желаю им зла. Они совершили мерзкий поступок, не подозревая об этом. Обычная вещь.
- А вдруг они окажутся интересными?
- Интересными? - кулинар удивился и перевел взгляд на корабль. - Там не может быть никого, кроме безмозглых кретинов, не умеющих пользоваться приборами. Только полные идиоты могли не заметить мои стада
- Корабль мог пойти на вынужденную посадку.
- Возможно, - произнес кулинар.
- Но если так, его экипаж нуждается в помощи.
- Помощники найдутся, не сомневайтесь.
- А разве мы...
- Я возвращаюсь к Абу Талебу.
- Хорошо, тогда и я пойду с вами. Но, честно говоря, По, вы смотрите на происшедшее субъективно, вами движет досада. Появление корабля может оказаться важным событием. Вспомните о тех, которые недавно побывали у нас Они хотели помочь нам, верно? Потом, почему бы не узнать что-нибудь новенькое?
Мисс Минг оперлась на руку шеф-повара, чтобы перебраться через язык разлившейся клейкой массы. Их остановил раздавшийся позади скрип. Оба обернулись.
- Они открывают люк! - обрадовалась мисс Минг. Радость сменилась недоумением: из люка полыхнуло огнем.
- Кого ж это черт принес? - мисс Минг озадаченно посмотрела на кулинара. - Люди в огне не живут.
Внезапно пламя погасло, сменившись прерывистыми миниатюрными огоньками, беспрестанно менявшими положение в непроглядной черноте растворенного люка.
- Похоже на светлячков, - прошептала мисс Минг.
- Скорее, это глаза, - мрачно предположил кулинар.
- Дикие глаза кровожадных пиратов, - выпалила мисс Минг, видимо, вспомнив яркую строчку из прочитанной в детстве книги.
В корабле, чихая, затарахтел двигатель. Корабль заходил ходуном, и из люка медленно, словно нехотя, выполз трап. Опустившись на землю после нескольких конвульсивных движений, он замер вместе с машиной.
- Они собираются выйти, - снова прошептала мисс Минг.
Никто не показывался.
Не вытерпев, мисс Минг сложила рупором руки и громко произнесла:
- Приветствуем вас! Миролюбивые люди Земли говорят вам: "Добро пожаловать!"
Ответом на приветствие послужила мертвая тишина.
- Может, они боятся нас, - предположила мисс Минг.
Шеф-повар оценил ситуацию по-другому:
- Им просто, должно быть, стыдно. Напакостили, вот и стесняются показаться.
- Уверяю вас, они даже не видели ваших монстров.
- Это не оправдание.
- Да, но...
Мисс Минг осеклась: из машины раздался голос, крикливый и раздраженный.
- Непонятный язык, - озадаченно сказала мисс Минг.
- Ничем не могу помочь. Как и у вас, у меня нет Кольца-Переводчика Такое кольцо носит Доктор Волоспион, Герцог Квинский, Лорд Джеггед... да, пожалуй, любой, у кого есть зверинец. Пусть кто-нибудь из них займется этими негодяями. Пойдемте.
Из машины снова послышался чей-то голос, на этот раз высокий и переливчатый, как у птицы, и все же, без сомнения, человеческий.
- Звучит неплохо, но как-то не по-мужски, - определила мисс Минг. - Может, сказывается непривычная атмосфера?
- Возможно, - ответил шеф-повар, вглядываясь в черноту люка. - Кажется, кто-то собирается выйти.
Кулинар не ошибся: в овале люка показался таинственный путешественник. Бесспорно, это был гуманоид, однако язвительный наблюдатель сказал бы, что он похож на птицу. Незнакомец тут же пришел в движение, подергиваясь всем телом, нелепо, будто курица, клюя длинным носом и беспорядочно размахивая руками. Его лицо обрамляли густые рыжие волосы, походившие у шеи на пышные брыжи, а темя было увенчано хохолком. Подергиваясь, он жмурился на свету и издавал гортанные звуки, похожие на тоскливые крики чайки.
Внезапно незнакомец заметил, что за ним наблюдают. Ответив пронзительным взглядом, он выкрикнул несколько слов, казалось, повелительным тоном и на мгновение замер. Рассудив, что молчать невежливо, шеф-повар взялся ответить:
- Сэр, вы испортили обед Комиссара Бенгалии. Незнакомец вытянул шею, как бы прислушиваясь.
- Погубили произведение искусства, - добавил шеф-повар.
Путешественник исчез в люке и вновь появился, на этот раз в наглухо застегнутом сюртуке.
- Старомодная, да и довольно поношенная одежда, - неодобрительно сказала мисс Минг.
Шеф-повар озабоченно промычал. Он пришел к неприятной мысли, что нетактично ответил на вероятное приветствие чужестранца.
- Рады видеть вас на Краю Времени, - учтиво проговорил он, стараясь исправить непозволительный промах.
Незнакомец раскрыл ладонь и посмотрел на какой-то прибор. Постучал по нему, потряс и поднес к уху.
- Ну и ну, - мисс Минг фыркнула - Этот неказист; что, если и остальные не лучше?
- Может, он прилетел один, - предположил кулинар.
- Надеюсь, что нет!
Незнакомец отчаянно замахал руками, будто собираясь взлететь. Но нет. Дергаясь, как марионетка, он отступил в темноту.
- Может, мы его напугали? - озабоченно спросил кулинар.
- Вполне вероятно, уж больно жалко он выглядит. Как-то не вяжется, что на таком корабле прилетел какой-то заморыш. Я ожидала увидеть красивого, загорелого, мускулистого парня...
- Вы уже видели подобные корабли? Встречались с теми, кто летает на них?
- В мечтах, только в мечтах, - вздохнула мисс Минг.
Не обратив внимания на горький вздох дамы, шеф-повар глубокомысленно произнес
- Во всяком случае, в отличие от многих других путешественников, он гуманоид, похож на разумного человека, хотя и учинил невероятный погром.
- Не очень-то похож, - возразила мисс Минг. - А, ладно, вы собирались вернуться к Абу Талебу?
- Может, останемся?
- Не вижу смысла. Пусть этим хлюпиком займется кто-нибудь из желающих пополнить свою коллекцию. Для зверинца он подойдет.
Шеф-повар кивнул и предложил даме руку, однако воспользоваться любезностью кавалера мисс Минг не успела: в небе появился аэрокар Комиссара Бенгалии.
- Ага! - воскликнул Абу Талеб, выставив из-под балдахина тщательно завитую и расчесанную на две стороны бороду, украшенную жемчугом и рубинами. Скрывшись с глаз, он продолжил довольным голосом: - Я оказался прав, Доктор Волоспион.
- Какой ужас! - засуетилась мисс Минг, пытаясь привести в порядок помятое платье. - Там Доктор Волоспион.
Доктор оповестил о себе и сам.
- Вы действительно оказались правы, Абу Талеб, - послышался его голос. - Без сомнения, это космический корабль. Стоит посмотреть на него поближе.
Аэрокар приземлился рядом с По и мисс Минг. Доктор Волоспион, облаченный в черный тонкосуконный плащ, возлежал на мягких подушках, спрятан голову в капюшон, оттенявший бледность его лица. Скользнув взглядом по своей подопечной, Доктор обратился к шеф-повару:
- Простите за вторжение, любезнейший По, но Абу Талебу не терпится удовлетворить свое любопытство.
Шеф-повар открыл было рот, чтобы ответить любезностью на любезность, но его опередил Комиссар Бенгалии.
- Пахнет чем-то горелым, - заметил он, сморщив нос.
- Мои творения... - жалобно простонал кулинар.
- Да, просто смердящий дух, - перебил его Доктор Волоспион.
- Запах - это все, что от них осталось, - произнес шеф-повар, после чего вкратце, но не скупясь на сильные выражения, рассказал о безвременной гибели динозавров.
Абу Талеб вышел из экипажа и похлопал шеф-повара по спине.
- Не огорчайтесь, дорогой По. Насладимся вашими динозаврами как-нибудь в другой раз.
- Должен признать, рецептура оказалась небезупречной, - покаялся кулинар. - Вероятно, я переложил бланманже, но, думаю, прежде чем начать новое производство, следует провести тщательные исследования.
- Надеюсь, вы с ними быстро управитесь, - ответил Абу Талеб и перевел взгляд на корабль. - Редкая вещь. Я бы украсил этой машиной свою коллекцию, да боюсь, она маловата.
- Вы еще больше разочаруетесь, - подала голос мисс Минг, - когда взглянете на заморыша, прилетевшего на этой машине. Лично я страшно разочарована. Никак не думала...
- Ваша коллекция и так настоящее чудо, дорогой Комиссар, - вмешался в разговор Доктор Волоспион, который все еще возлежал на подушках и, вероятно, не ведал, что обрывает даму на полуслове. - Лучшая в мире. Составлена с большим вкусом и прекрасно систематизирована. По сравнению с вами все остальные собиратели редкостей - сущие дилетанты.
В словах Доктора мисс Минг улавливала насмешку, но ей казалось, что он целит в нее, и не осмеливалась понимающе улыбнуться. Внезапно Доктор Волоспион по-дружески подмигнул ей. Мисс Минг просияла. Она прощена! Выходит, его скрытые колкости на самом деле адресованы Комиссару Бенгалии. Она кокетливо улыбнулась.
- Почему вы умолкли, Доктор? Продолжайте. Не сомневаюсь, ваша беспристрастная оценка приятна Абу Талебу.
Доктор Волоспион ждать себя не заставил:
- Ваш непревзойденный вкус, Комиссар, - мерило художественности, и, полагаю, он будет властвовать безраздельно до конца наших дней.
Мисс Минг прыснула
- Чему вы смеетесь? - удивился Абу Талеб.
- Я вспомнила физиономию явившегося к нам молодца.
- Выходит, он не слонообразен?
Мисс Минг едва снова не рассмеялась, но, сдержавшись, посмотрела на Доктора, словно ища у него поддержки.
- К сожалению, нет, - весело сказала она, снова стараясь поймать одобрительный взгляд своего покровителя. - У него ни бивней, ни хобота. Зато нос прямо загляденье - длиннющий, как у птичек, что выклевывают остатки пищи из слоновых зубов.
- Превосходно! - Доктор Волоспион захлопал в ладоши.
- Из зубов? - недоуменно спросил Комиссар Бенгалии.
- А что, у них нет зубов? Атрофировались? - мисс Минг снова хихикнула.
Тем временем кулинар топтался на месте, время от времени бросая неодобрительные взгляды на Доктора. Он явно чувствовал себя не в своей тарелке. Воспользовавшись паузой в разговоре, он мрачно проговорил:
- Я должен удалиться для размышлений. Мои творения уже не спасти. Позвольте пожелать вам всего наилучшего.
- Как, нам не придется даже попробовать ваших яств, сравнимых только с пищей богов? - воскликнул Доктор Волоспион тем же сладостным тоном, каким он разговаривал с Комиссаром Бенгалии.
Шеф-повар кашлянул, прочищая горло, покачал головой и ответил, разглядывая носок своего ботинка:
- Выходит, что так.
- Но, По, - подала голос мисс Минг, - погибли не все динозавры. Вон один из них разгуливает вдали. Посмотрите, - она схватила шеф-повара за руку.
- Оставьте меня, - сказал в сердцах кулинар, вырывая руку. Он повернулся, чтобы уйти.
- О, великий кудесник кухни, не замыкайтесь в своей гордыне, - остановил его Доктор. - Снизойдите до нас. Дайте нам хотя бы по ломтику мастодонта.
- Я не производил мастодонтов, - громыхнул шеф-повар через плечо. - Прощайте.
- М-да, - протянул Доктор Волоспион, когда Эдгаросердный По скрылся из вида, - фанатики одного-единственного пристрастия зачастую взбалмошны и грубы.
- Вот-вот! - подхватила мисс Минг. - Этот По, увидев, как пострадали его стада, не скупился на грубые выражения. А мне казалось, что главное - установить контакт с пришельцем из космоса,
- Он старался для нас, - заступился за По Комиссар Бенгалии. - А вышло так, что вы одна вкусили с его стола.
- И как эти динозавры на вкус? - лениво поинтересовался Доктор Волоспион.
Мисс Минг чуточку растерялась. Суждения Доктора и Комиссара Бенгалии о достоинствах кулинара оказались различными. Однако колебалась она недолго, приняв сторону своего покровителя.
- Сказать по правде, чрезмерно пряно, - жеманно проговорила мисс Минг.
Доктор облизал губы.
- Резковат вкус?
- Вот именно. По-моему, этот По совсем не такой искусник, как о нем говорят. Замыслы грандиозные, а на поверку...
- Эдгаросердный По - величайший кулинарный гений в истории человечества! - перебил Комиссар Бенгалии.
- Может, миру вообще не повезло с поварами, - заметил Доктор Волоспион.
- Думаю, по крайней мере, нам повезло, - возразил Комиссар. - Не скрою, я восхищаюсь искусством По. Ему не откажешь и в доброте. Сколько он возился с приготовлением яств! Потратил драгоценное время.
- Что для нас время? - беззаботно протянул Доктор.
- Его доброта не знает границ. Недавно он приготовил мне мамонта. В жизни не ел ничего вкуснее.
- Это ваше субъективное ощущение.
- Кому и хрен слаще меда, - подхватила мисс Минг.
Атакованный с двух сторон, Абу Талеб пришел в замешательство и стал медленно отступать, смущенно проговорив:
- В общем-то, я только хотел сказать, что Эдгаросердный По неистощим на кулинарные выдумки.
Доктор Волоспион сладко зевнул. Его лицо выражало довольство кота, только что отведавшего жирных сливок. Однако, видимо, не насытившись, он задумчиво произнес:
- Пожалуй, По и впрямь кулинарный гений. Мисс Минг, как по-вашему?
Мисс Минг растерялась еще больше Комиссара Бенгалии. По ее лицу пошли багровые пятна.
- Я, наверное, путано говорила, - пролепетала она. - Извините, Эдгаросердный По в самом деле замечательный кулинар. Потом, он такой обходительный. Рядом с ним чувствуешь себя раскрепощенно, легко.
Доктор Волоспион только того и ждал.
- Вы верны себе: опять заступаетесь за других, - насмешливо сказал он. - Пошли на компромисс с Комиссаром. Не могу похвалить вас, мисс Минг. Отстаивайте свое мнение. Если вам не понравилась кухня нашего кулинара, так и скажите.
- Не потешайтесь над своей подопечной, - буркнул Абу Талеб, успевший прийти в себя и более трезво оценить ситуацию.
- Разве Доктор насмехается надо мной? - прошептала мисс Минг.
- Да неужто я над кем-нибудь потешаюсь? - воскликнул Доктор, стараясь изобразить крайнее удивление.
- А разве нет? - ответил Абу Талеб.
- Вы слишком высокого мнения обо мне, мой друг.
Комиссар Бенгалии промычал нечто невразумительное. Мисс Минг попыталась разрядить обстановку:
- Доктора никогда не поймешь: то ли он шутит, то ли совершенно серьезен. Верно, Абу Талеб?

Предыдущая страница 4 Следующая страница


5 Майкл Муркок

Она захихикала.
Замявшегося Комиссара Бенгалии выручил Доктор Волоспион, правда, непроизвольно. Устремив взгляд на корабль, он спокойно сказал:
- А вот и наш гость.

ГЛАВА ШЕСТАЯ,
В КОТОРОЙ ИММАНУИЛ БЛЮМ ОБЪЯВЛЯЕТ СЕБЯ МЕССИЕЙ

Последовав примеру наставника, мисс Минг перевела взгляд на корабль. На верхней ступеньке трапа стоял все тот же таинственный путешественник. Он успел снова переодеться. Теперь его костюм состоял из черных бархатных панталон и такой же куртки, из-под которой виднелся твердый высокий воротник белой рубашки и длинные кружевные манжеты, скрывающие крепко сжатые кулачки, а на ногах появились крохотные блестящие туфли.
На этот раз незнакомец не выказывал признаков беспокойства. Прижав руки к бокам, он стоял почти неподвижно и смотрел, казалось, чуть удивленно по сторонам широко распахнутыми, навыкате, голубыми глазами. Заметив людей, он наклонился вперед, вытянув тощую шею, и чуть не свалился с трапа.
- Что за чучело! - шепнула мисс Минг. Она хотела и дальше излить свое удивление, но чуть не прикусила язык, наткнувшись на пронзительный цепкий взгляд незнакомца
- Он не из космоса, - недовольно заметил Абу Талеб. - Судя по одежде, странник во времени.
- Вы ошибаетесь, - возразила мисс Минг. - Корабль опускался из космоса. Мы с Эдгаросердным По сами видели.
- Корабль опускался с неба, а небо это не космос, - ответил Абу Талеб и отплюнул жемчужинку, чуть не попавшую ему в рот с распушившейся бороды. - К тому же...
Закончить пояснение Комиссару не удалось. Его прервал голос пришельца, гордо приподнявшего голову и воздевшего руки в высокопарном приветствии.
- О люди Земли, возрадуйтесь: я вернулся. Нельзя передать словами, насколько я окрылен и как высоко ценю чувства, переполняющие всех вас в этот великий день. К вам вернулся герой легенд, сказаний и мифов, передающихся из поколения в поколение. О как, должно быть, вы тосковали, как взывали ко мне, умоляя о новом пришествии, дабы я, всемогущий и милосердный, вдохнул в вас новую жизнь, укрепил сердца ваши и даровал безмятежность, которая обретается через боль и страдание. Итак, я вернулся к вам. Лицезрейте меня!
- Вернулся? - Абу Талеб удивленно пожал плечами.
- Помешался в дороге, - предположила мисс Минг.
- Разве вы не узнаете меня? - на алых губах незнакомца появилась самодовольная сладостная улыбка.
- Не припоминаю, - Доктор развел руками.
- Вроде, кого-то, на вас похожего, я видел на фреске в одном из наших увядающих городов, - промолвил Абу Талеб. - Хотя нет...
- А вы не писатель? - спросила мисс Минг. - Я, правда, историк, литературой не занимаюсь.
Незнакомец нахмурился и опустил голову, будто рассматривая себя, затем пожал плечами и прощебетал, сбавив тон:
- Возможно, вы не узнали меня в моем теперешнем облике. .
- Так помогите нам хоть намеком, - Доктор Волоспион приподнялся и сел на подушках.
Не ответив на пожелание Доктора, незнакомец расправил плечи и, стукнув себя кулаком в грудь, продолжил странную речь, постепенно приходя в возбуждение:
- Я столько раз менял свою внешность, что позабыл, как выглядел изначально. Помню только, что был крупнее, а одно время излишне толст, пожалуй, как ваш приятель, который ушел. Он что-то говорил мне, да я не понял. Наверное, выражал мне свою признательность, умилялся, что лицезреет меня. А сейчас автоматический переводчик исправен? Вижу, вы меня понимаете. Замечательно. Так вот, я был похож на этого толстяка. Только дороднее. Был высоким, выше любого из вас. Но я сторонник умеренности. Имея возможность приспособить свою фигуру к тесному помещению корабля, я ею воспользовался и навсегда принял свой теперешний облик, переняв наружность героя, имя которого и чем он прославился, я уже позабыл. Впрочем, дело не в облике. Я здесь, чтобы, как уже говорил, даровать нам спасение.
- Не сомневайтесь, мы вам за это признательны не меньше, чем наш приятель, имевший счастье вас лицезреть, - ответил Доктор Волоспион.
- Вы не сказали, как вас зовут, - напомнил Абу Талеб.
- Вы хотите знать мое имя? У меня много имен, - незнакомец захохотал, задрав голову.
- Назовите хотя бы одно из них.
- Что имя? Выбирайте любое. Я - Феникс! Я - Солнечный Орел! Я - Солнечный Мститель! Вы, должны быть, слышали обо мне, ибо я - когти, которые вырвут сердце, похищенное вами из огнедышащего горнила, Я - его Раб, и я - его Господин. Узнали меня, услышав о своем преступлении?
- Чокнутый, как пить дать, - тихонько сказала мисс Минг взволнованным голосом. - Мне кажется...
Ее не слушали. Доктор Волоспион и Абу Талеб смотрели, как завороженные, на вошедшего в раж оратора. Перечисление имен нашло продолжение:
- Я - Маг, Шут и Пророк. Я - Властелин Мира! Смотрите!
Из ноздрей и пальцев пришельца брызнули языки пламени. Он исступленно захохотал и, взмахнув рукой, окружил себя огненными шарами. Из круговерти огня неслось:
- Я - Мужчина и Женщина, Божество и Плебей, Младенец и Старец. Я - Средоточие Всех Начал!
Корабль скрылся в огненном облаке. Вскоре пламя померкло, но пыл оратора не иссяк. Казалось, он еще более распалился.
- Я - Человечество, Жизнь и Смерть! Я - Примирение и Раздор! Я - Проклятие и Спасение! Я - Все Сущее! И вы - это тоже Я!
Пришелец снова захохотал, а, успокоившись, глядя под ноги, осторожно спустился на две ступеньки и внезапно запел, гордо откинув голову:

Я - Сатана, я - Шут, я - Бог!
Я - Феникс, Фауст и Пророк!
Я - Провозвестник Избавленья!
Я - ваш Спаситель, Провиденье!

- Вы, право, смутили нас, - проговорил Доктор Волоспион.
Пришелец пропустил реплику мимо ушей. Он неожиданно замер, вытаращил глаза и уставился на мисс Минг. Она попятилась.
- Ты что, парень, женщин не видел? Пришелец не сводил с нее глаз.
- Ах, какая прелестная женщина! - воскликнул он и осторожно преодолел еще две ступеньки. Остановившись, он прижал руку к сердцу и возбужденно продолжил: - О, Мадонна Вожделения! Моя Тигрица, мое Искушение. Впервые вижу столь дивную красоту. Сама женственность! Само обаяние!
- С меня хватит! - мисс Минг снова попятилась, но тут же остановилась: пронзительный взгляд голубых глаз воздыхателя пригвоздил ее к месту.
- Что за прелесть! - пришелец не унимался. - Мои могучие крылья ударят в вашу высокую грудь. Мои клыки вонзятся в манящую плоть. Мои когти переберут серебряные струны вашей души. Вы будете моей, несравненная! Я заставлю вашу кровь орошать нашу кожу. Великая страсть! Великое грехопадение!
- Я пошла, - сказала мисс Минг, но даже не шелохнулась.
Доктор Волоспион и Абу Талеб обменялись взглядами и иронически улыбнулись. Оба с нескрываемым любопытством наблюдали за увлекательной сценой неприкрытого обольщения полоумным плюгавым маленьким человечком перезрелой красавицы, пышнотелой мисс Минг, неизменно готовой предложить себя всякому, а теперь оказавшейся в состоянии тупого недоумения.
- Вы будете моей, мадам! - продолжал обольститель. - Да, моей! Это вознаградит меня за тысячелетия тоскливого одиночества, за бесконечное скитание по Вселенной в поисках утешения. Теперь мой дух просветлен: я спасу мир и завоюю вас, неприступную!
- Чего захотел! - мисс Минг фыркнула, Пришелец перевел взгляд на Доктора
- Вы спрашивали мое имя. Сейчас-то вы узнали меня?
- Боюсь ошибиться, - ответил Волоспион. - Может, вы еще как-нибудь намекнете?
Из руки пришельца вылетела огненная струя. Раздался грохот, и горная гряда Вертера наполовину разрушилась. На небе появились мрачные тучи, сверкнула молния, послышался гром.
- Достаточно? Поняли, наконец? - прокричал человечек.
- Вы повредили горный пейзаж, созданный одним из наших друзей, - холодно ответил Абу Талеб.
- Вы сами создали такое убожество? По своей воле?
- Мы способны на многое.
- Ничтожные замыслы! Скудость воображения! Искусственный материал! Я использую только подлинный: огонь, землю, воду и воздух... и человеческие души.
- Мы иногда добиваемся любопытных эффектов, - возразил Комиссар Бенгалии.
- Не сомневаюсь, жалких по существу. Впрочем, не надо отчаиваться. Знайте: я Властелин ваших судеб. Возрожденный, я явился сюда, чтобы дать вам Новую Жизнь. Со мной вы обретете Вселенную!
- Вселенная и так в нашем распоряжении, - уверил Доктор Волоспион. - Только мы истощили ее ресурсы и попали в трудное положение.
- Я спасу вас и, можете быть уверены, не предам, как вы предали меня в прошлом. Вам выпал счастливый жребий. Придите в лоно мое!
- Аллах свидетель, вы говорите загадками, - сказал Комиссар Бенгалии, потрогав серьгу с алмазом, который он выдавал за Звезду Индии.
- Возможно, наш гость проповедник, - предположил Доктор Волоспион, - и хочет обратить нас в поклонников своего бога.
- Бога? - возмутился пришелец. - Я не слуга Высших Сил! По совести говоря, я служу лишь себе... гм... и, разумеется, человечеству... Вы что, подражаете моему шутовству? - Последняя фраза была адресована только Доктору, который, слушая странного человечка, менял цвета своего одеяния, сначала ставшего темно-зеленым, потом темно-красным и, наконец, просто черным.
- Прошу извинить, что отвлек вас, - ответил Доктор Волоспион. - Я хотел, чтобы цвет костюма гармонировал с моим настроением.
- Сэр, все-таки соизвольте назвать себя, - снова подал голос Абу Талеб.
Пришелец уставился на Комиссара Бенгалии и торжественно произнес:
- Я - Мессия.
- Как? - Доктор придал лицу нарочито удивленное выражение.
Мессия воздел руки к небу.
- Я - Пророк Солнца, Называйте меня Пламеносцем.
- Откуда вы взялись? - спросил Доктор Волоспион.
- С Земли! Вы были обязаны сразу узнать меня.
- Когда вы покинули Землю? - спросил Комиссар Бенгалии, желая помочь Пророку. - Возможно, мы пребываем в более отдаленном будущем, чем вам кажется. Эта планета существует уже миллиарды лет. Она бы давно погибла, если бы не великие города, поддерживающие ее существование. Может, вы родом из столь далекого прошлого, что память о вас до Края Времени не дошла. Правда, великие города - средоточие колоссальных знаний, они хранят огромную информацию. Возможно, хотя бы один из них вас признает. Может, о вас слыхали и здешние путешественники во времени. Я пытаюсь пояснить, сэр, что пока мы действительно не можем уразуметь, кто вы на самом деле. Мы были бы только рады оказать вам внимание, если бы знали, как. Помогите нам.
- Имя, звание, личный номер, - подхватила мисс Минг, несомненно, вспомнив о бравых солдатах, волею судеб оказавшихся на Краю Времени. (Сожалея, заметим: ни один из них не обратил на нее никакого внимания).
Мессия закрутил головой, напоминая любопытного какаду, но ничего не ответил.
- Обитатели Края Времени - древний и невежественный народ, - продолжил Абу Талеб извиняющимся тоном. - По крайней мере, могу так сказать о себе. Я и стар, и невежествен. Хорошо разбираюсь только в слонах. Знаете ли, своего рода эксперт.
- В слонах? - человечек сверкнул глазами. - Так вот кем вы стали! Превратились в дилетантов, фатов, циников, денди, квазиреалистов! Вы - живые трупы! Но не отчаивайтесь. Я вдохну в вас новую жизнь. Я - это Мощь! Я - забытый Дух человечества! Я - Возможность.
- Допускаю, - миролюбиво ответил Доктор Волоспион. - И все же, полагаю, вы недооцениваете степень нашей извращенности.
- Мы обсуждали эту проблему, - деловито добавил Абу Талеб, - и пришли к малоприятному заключению: извращенность погубит нас.
- Теперь нет! Теперь нет! - Мессия, взмахнул рукой, и над озерком кока-колы заплясали языки пламени. Потянуло жаром.
- Восхитительно! - заметил Доктор Волоспион. - Позвольте и мне проявить себя, - он повернул Кольцо Власти, и над озерком появились легкие облака. Они пролились дождем, и пламя погасло. - Видите, мы тоже управляем стихией. - Доктор тронул другое Кольцо, и над озерком опять заплясали языки пламени.
- Я преодолел пространство и время не для пустых состязаний, мой шакалоглазый приятель, - сердито возгласил человечек. Он поднял руку, и над его головой запылал огненный нимб. По небу снова заходили мрачные тучи, сверкнула молния, загрохотал гром. - Мое искусство служит другой, высшей цели. Оно - проводник моих моральных устоев.
Доктор Волоспион зевнул и прикрыл рот рукой.
- Я что-то не разобрал.
- Вы еще оцените меня. Я разбужу память, дремлющую в потаенных уголках вашего разума. О, как восторженно вы станете меня приветствовать, ибо я ваш Спаситель, - человечек принял величественную позу и продолжил, возвысив голос: - О, зовите меня Сатаной, ибо я низвергнут с Небес. Я долго скитался по необъятным глубинам космоса, но теперь я вернулся. Пусть вы не узнали меня, озарение впереди, ибо я тот, чье пришествие вы томительно ожидали. Я - Солнечный Орел. Мир расцветет под моим очистительным огнем. Я стану Властелином Земли.
Он замолчал, склонил голову набок, словно стараясь оценить произведенное впечатление, а затем, глубоко вздохнув, заговорил снова:
- Эта планета принадлежит мне по праву в силу рождения. Отныне все ее обитатели - мои подданные. Со мной вы обретете величие Духа, расстанетесь с аморальной апатией. Вы разучились летать на крыльях диких ветров, веющих с Небес и из Преисподней. Сейчас вы съеживаетесь от легкого прикосновения холодного ветерка, дующего из Преддверия Ада. Его дыхание омертвляет вас, вы клонитесь под ним, не зная других ветров.
Путешественник подбоченился.
- Я тоже ветер, только иной, очищающий, дарующий воскресение Духа. Вы двое, вы, неотесанные мужи, станете моими первыми последователями. А ты, женщина, станешь моей супругой.
Мисс Минг вздрогнула и шепнула Абу Талебу:
- Худшего и вообразить нельзя. Что за напыщенный идиотик! Почему вы не поставите его на место?
- Он весьма занимателен.
- Восхитителен, - поддакнул Доктор Волоспион. - Кроме того, он от вас без ума.
- Как же! Да он просто тысячи лет женщин не видел.
Ничуть не смущенный отсутствием восхищения и покорности со стороны верноподданных, пришелец властно уставился на мисс Минг и с жаром проговорил:
- О, женщина, ты прекрасна и неприступна, но придет час, и ты преклонишь колена передо мной.
Мисс Минг снова фыркнула.
- У тебя, приятель, старомодные представления о женщинах.
- О каких представлениях ты толкуешь, коли не познала даже себя? Я помогу тебе раскрыть душу, проявить свои истинные стремления.
В небе показались птеродактили, спасавшиеся от проглянувшего солнца. Мисс Минг с деланным интересом проследила за их полетом, как бы давая понять, что ее не волнует внимание сомнительной личности.
- Я - это Жизнь, а ты - Смерть, - эти слова пришельца опустили ее на землю и заставили содрогнуться.
- В данный момент Смерть - это все, что вне меня, - пояснил он.
Мисс Минг решила проявить твердость:
- Мне жаль вас. Ясно, что от долгого пребывания в космосе вы, как вас там, повредились в уме и сейчас то ли насмехаетесь надо мной, то ли пытаетесь напугать. Напрасно. Я повидала многое, бывала и не в таких переделках и, смею уверить, никому не давала спуску. Понятно?
- Итак, твой разум не принимает меня. Я кажусь тебе необычным. Возможно, и твое тело отвергает меня. Но твоя душа - нет. Она вслушивается. Она тоскует обо мне. Многие годы ты отказывалась внимать ее смиренному зову. Многие годы ты отдавалась пороку, испытывая страдания. Долгие годы ты подавляла возвышенные мечты и чистые устремления. Теперь твои мечты станут явью, а устремления сбудутся. Преклонив передо мною колена, ты обретешь силу и станешь хозяйкой своей души.
- Я и так хозяйка своей души. Там, откуда я родом, женщины свободны, равноправны с мужчинами, трудятся на государственных должностях, участвуют в политической жизни.
- И закрепощают свой Дух. Со мной ты получишь подлинную свободу. Ты обретешь Достоинство.
- Вы, я вижу, романтик, сэр, - заметил Доктор Волоспион.
Пришелец не удостоил его ответом.
- Может, нам пора? - шепнула мисс Минг. - А то еще выкинет новый номер.
- Может и выкинуть, - спокойно ответил Доктор. - Я его раскусил: он относится к индивидам, склонным к фразерству, аффектации и непредсказуемым действиям. Весьма яркий типаж. Вы же знаете, я интересуюсь...
Знаток индивидов поморщился: его пояснения прервал пронзительный голос непредсказуемой личности.
- Не отвергай моих даров, женщина. Тебе навязали утомительную свободу, а я дарую тебе себя, всего без остатка
Мисс Минг подняла глаза на своего покровителя.
- Нет, правда, Доктор Волоспион, с меня довольно.
- Сэр, - вмешался Абу Талеб, - в наших обычаях, когда мы принимаем гостей...
- Гостей? - гневно возмутился пришелец. - Я не гость, сэр. Я - ваш Спаситель.
- Я только хотел сказать...
- Не тратьте слов. Мое предназначение несомненно.
- Возможно, и так. Я только хочу заметить, что эта дама из Эпохи Рассвета и потому необычайно чувствительна. Мне кажется, она сейчас находится в состоянии стресса, хотя, признаться, толком не знаю всех его проявлений. Вы не поясните, мисс Минг?
- Это когда - как обухом по голове.
Абу Талеб поджал губы, но, видимо, не осилив ассоциацию, снова перевел взгляд на пришельца
- Сэр, вы как джентльмен...
- Джентльмен? Разве я называл себя джентльменом? Впрочем, не возражаю, если имя это соотносится со страстной любовью к женщине, к единственной женщине, к этой женщине! - Пришелец трясущейся рукой указал на мисс Минг.
Признание и трагический жест джентльмену не помогли. Мисс Минг повернулась и шагнула к экипажу Абу Талеба. И, только удобно устроившись на подушках, она ответила соблазнителю взглядом - взглядом, исполненным гордости и презрения.
- Как прекрасна, как женственна! - восторженно простонал кавалер.
- Доктор Волоспион, - холодно сказала мисс Минг, - мне хотелось бы немедленно возвратиться домой.
- Дорогая, еще не время, - ответил Доктор и, как бы извиняясь за даму, отвесил путешественнику поклон. - Интересный гость - редкость. Я сгораю от желания побольше узнать о нем. Вы знаете о моем интересе к древним религиям. А тут - настоящий пророк! - Доктор снова изогнулся в поклоне. - Трибун, который заткнет за пояс Ли Пао, сказать по чести, успевшего мне надоесть своими нравоучениями. Если уж нам суждено отвечать за свои грехи, то пусть будет и подобающий антураж - с кровью, огнем, серой.
- Я про серу не говорил, - буркнул пришелец.
- Прошу прощения.
Мисс Минг поманила Доктора и потихоньку спросила
- Никак не пойму, стоит ли его принимать всерьез. Ведь он дал понять, что изнасилует меня при первой возможности.
- Чепуха, - ответил Доктор Волоспион. - Простая галантность по отношению к даме.
- Не хватает быть изнасилованной каким-то орлом, - прошептала мисс Минг и погрузилась в раздумье.
Доктор Волоспион посмотрел на нее, что-то прикидывая в уме, а затем перевел взгляд на пришельца и широко улыбнулся.
- Сэр, вы отрекомендовались до некоторой степени неопределенно. Буду более конкретен и лаконичен. Позвольте представить своих друзей и представиться самому. Прекрасная дама, очарование которой не оставило вас равнодушным, - мисс Мэвис Минг. Этот джентльмен - Абу Талеб, Комиссар Бенгалии...
- ...и эксперт по слонам, - добавил Комиссар, поклонившись.
- А я - ваш покорный слуга Доктор Волоспион. Думаю, у нас схожие интересы, ведь я долго изучал религиозные культы. Полагаю, вам будет любопытно ознакомиться с моей коллекцией. Буду признателен, если вы почтите меня своим посещением - в этом увядающем мире редко встретишь собрата по увлечению.
- Я не теолог, доктор Волоспион. Интересуюсь религией лишь потому, что я Вездесущ. Замечу также, что, отрекомендовавшись, вы не добавили, что вы ловкач и позер.
- Уверяю вас...
- Вы - жалкое создание, изощряющееся в казуистике, чтобы вдохнуть в свой угасающий разум некое подобие жизни. Вы холодны, сэр, и пытаетесь подогреть свою кровь жестокостью, продуктом бедного воображения и болезненного ума. По-настоящему жестоки, и по-настоящему милосердны лишь благородные, возвышенные натуры.
- Вы осуждаете казуистику, а сами, позволю себе заметить, только что изрекли настоящий парадокс, - ответил Доктор Волоспион. Он все еще улыбался и не терял присутствия духа. - Бросив мне обвинение, вы, быть может, исходили из опасения, что я стану вашим соперником. Уверяю вас...
- Из опасения? Я стану опасаться? Ха! Если столь наивное представление обо мне может вас успокоить, оставьте его при себе, я дозволяю. Но только, пользуясь этой милостью, вы обречете себя на гибель, хотя вполне могли бы, наравне с прочими, рассчитывать на Спасение.

Предыдущая страница 5 Следующая страница


Преображение мисс Мэвис Минг 6

- Вы внушаете мне...
- Хватит! Я ваш господин, признаете вы это или нет, хочется мне этого или нет, все предопределено. Я не стану более тратить силы на пустые разговоры с тобой, карлик по духу.
- Карлик по духу! - мисс Минг прыснула и боязливо посмотрела на Доктора.
- Прошу вас, мисс Минг, - Доктор приложил палец к губам. - Мне бы хотелось продолжить нашу беседу.
- После его оскорбления?
- Он высказал свою точку зрения, только и всего. Путешественнику незнакома наша приверженность к эвфемизмам и витиеватости речи. Вероятно, со временем...
- Да он быстро освоится! - подал голос Абу Талеб.
- Я не приспособленец, - надменно возразил путешественник. - Я не признаю преходящих обычаев и привычек, ибо я Вечный Блюм. Я - Блюм, испытавший все. Я - Иммануил Блюм, неподвластный Времени и одолевший Пространство.
- Наконец-то назвался, - сказал Доктор Волоспион. - Мы рады приветствовать вас, мистер Блюм.
- Вот умора! - протянула мисс Минг. - А на еврея совсем не похож.

ГЛАВА СЕДЬМАЯ,
В КОТОРОЙ ДОКТОР ВОЛОСПИОН ПРЕДЛАГАЕТ МИСТЕРУ БЛЮМУ ГОСТЕПРИИМСТВО

Иммануил Блюм отвернулся и обратил взор на озерко кока-колы, над которым, медленно угасая, танцевали язычки пламени.
- Моя бедная, истерзанная планета. Что стало с тобой в мое отсутствие... - он сокрушенно покачал головой.
- Может быть, вернемся к гостям, - капризно предложила мисс Минг Абу Талебу и Доктору. - Если вы не наговорились с этим орлом, объясните ему, где найти вас. Или пригласите его на прием.
- Можно и пригласить, - неуверенно проговорил Комиссар.
- Свежий человек вечеринке не повредит, - согласился Доктор Волоспион. - Среди гостей найдутся восприимчивые умы, которым рассуждения мистера Блюма покажутся интересными. К примеру, Вертер де Гете с его жаждой греха или Монгров со своей верой в золотой век. Он, кажется, вернулся из космоса?
- Вместе со своими инопланетянами, - подтвердил Комиссар Бенгалии.
- Ну что же, у мистера Блюма найдутся слушатели. Вы можете пригласить его, Комиссар.
- Скажем ему, что прием в его честь. Возможно, это ему польстит.
- Тише, он может услышать, - шепнула мисс Минг.
- Похоже, он слушает только то, что желает услышать, - заметил Доктор Волоспион. - Сейчас ему, видимо, не до нас.
- Может, оно и к лучшему, - сказала мисс Минг. - Этот залетный орел возмутил мои чувства. Впрочем, я жалуюсь понапрасну: никто и никогда не интересовался переживаниями крошки Мэвис. Но попомните мои слова: с этим самозваным спасителем мы не оберемся хлопот, и я - в первую очередь. Я поторопилась, предложила пригласить его на прием, не подумав.
- Мы рады каждому путешественнику во времени, даже самому заурядному, - возразил Комиссар Бенгалии. - А мистеру Блюму в самобытности не откажешь. Конечно, он излишне превозносит себя, все больше толкует о свой загадочной миссии, но думаю, он и кладезь интересных историй. Он многое повидал, путешествуя во времени и пространстве. У нас найдется немало желающих послушать его. Скажем, Лорд Джеггед...
- Лорд Джеггед снова пропал, - язвительно проговорил Доктор Волоспион. - Говорят, сбежал в прошлое, напуганный Концом Света
- Мистером Блюмом могут заинтересоваться и дамы: Миледи Шарлотина, Миссис Кристия, Железная Орхидея...
- Да разве они обратят внимание на этого хлюпика? - удивилась мисс Минг.
- У женщин часто бывают весьма странные и даже порочные склонности, - заметил Доктор Волоспион.
- Да и мистера Блюма могут заинтересовать наши дамы, - продолжил Абу Талеб. - Если кто ему приглянется, вы, мисс Минг, вздохнете спокойно.
Крошка Мэвис понурилась.
Раздался взрыв. Горная гряда Вертера перестала существовать. Окинув взглядом произведенное разрушение, мистер Блюм опять подбоченился и уставился вдаль.
- Мисс Минг, когда вы изучали историю, вам не встречалось такое имя, как Блюм? - спросил Доктор Волоспион, забравшись в аэрокар.
- Нет, даже в мифах. Может, он из более позднего времени?
- Не думаю. Судя по одежде, наш гость из девятнадцатого столетия.
- Он же сказал, что принял чужую внешность.
- Ах да, вероятно, тоже пророка.
- Вы говорите, из девятнадцатого столетия? Кого же он может напоминать? Карла Маркса? Ницше? Вагнера? На Вагнера, вроде, похож. Хотя нет. Не знаю. Меня не интересовал девятнадцатый век. Еще с детства увлекалась средневековьем. Обожала читать про благородных рыцарей и прекрасных дам. А еще интересовалась политикой. Конечно, мне было не угнаться за Бетти. Вот она была докой. Имела твердые взгляды. Честила всех на чем свет стоит...
- Выходит, вы не узнаете мистера Блюма?
- Как можно узнать того, кого видишь впервые? Доктор Волоспион, отпустите меня домой, я сама доберусь. Будь у меня Кольцо Власти, даже самое маленькое, я бы...
Мисс Минг не впервой намекала Доктору о желании получить Кольцо Власти, иногда даже поясняла ему, что будь у нее такое Кольцо, она бы доставляла гораздо меньше хлопот своему вечно занятому наставнику. Кольца Власти, использующие энергию Городов, имели далеко не все путешественники во времени, а новичкам, вроде мисс Минг, их просто не доверяли. Доктор Волоспион неизменно отказывал, ссылаясь на то, что пользование Кольцом предполагает наличие специфических навыков и особой дисциплины ума. Эти доводы не убеждали мисс Минг, но что оставалось делать бесправному существу? Только ждать, когда благодетель уступит и подарит хотя бы самое маленькое Колечко.
- Еще не время, - отрезал Доктор Волоспион, не давая понять мисс Минг, к которой из просьб относится столь категоричный ответ. Придя к мысли, что, скорее всего, к обеим, она надула губы и отвернулась.
Тем временем о себе напомнил Спаситель:
- Не подлежит никакому сомнению: чтобы превратить планету в ухоженный сад, сначала все нужно сжечь.
- Мистер Блюм! - воскликнул Абу Талеб. - Позвольте заметить, что, исполнив свой замысел, вы нанесете огромный ущерб обитателям Края Времени.
- Вы о людях? Не беспокойтесь, я всех воскрешу.
- Искусством воскрешения мы владеем и сами. Я о другом. Многие из нас собирают коллекции, держат зверинцы. Их потеря невосполнима. Мне кажется, что благовоспитанный человек не посягнет на снятое.
- Нормы поведения обывателей не для Спасителя Человечества, а мой грандиозный план всем на благо.
- Вот голос истинного пророка! - вскричал Доктор Волоспион. - Сэр, вы просто обязаны стать моим гостем.
- Ты начинаешь меня раздражать, высокомерный и дерзкий муж! Я уже говорил: я не гость, а Властелин этой планеты и Господин ваших судеб.
- Разумеется, - примирительно сказал Доктор. - И ваш корабль, бесспорно, великолепен. Не сомневаюсь, в нем масса удобств, но, полагаю, за время скитаний в космосе он успел вам наскучить. Почему бы вам не поселиться в моем скромном жилище, пока не будет возведен достойный нас дворец или храм. Вы бы доставили мне огромное удовольствие.
- Ваше коварство только усиливает мое раздражение, Доктор Волоспион. Я - Иммануил Блюм.
- Вы нам уже говорили.
- Я - Иммануил Блюм, читающий в каждой душе.
- Не сомневаюсь.
- Ваша приторная любезность низводит ваши шансы на обновление духа к роковому пределу. Если вы решили противиться своему господину, противьтесь с достоинством.
- Мистер Блюм, я просто пытаюсь помочь вам. Ваши идеи, речи и представления нынче не в моде. Я предлагаю вам удобный приют, где вы смогли бы спокойно, не торопясь, изучить наше время и составить детальный план спасения этой несчастной планеты.
- Мне нечего изучать. Мой план годится для всякого времени. Он хоть и грандиозен, но прост: все уничтожить до основания и выстроить заново. Ваши индивидуальности сохранятся, но я вдохну в них новую жизнь. Вы почувствуете себя счастливыми впервые со дня рождения.
- В известном смысле почти все мы вообще не рождались, - заметил Абу Талеб.
- Это неважно. Сейчас-то вы существуете. С моей помощью вы найдете самих себя.
- Мы довольны и так.
- Вам только кажется. Неужели вы не испытываете тревоги? Неужели вы ни разу не просыпались с мыслью о том, что в чем-то не преуспели, не сумели раскрыть себя?
- Сказать по правде, я не сплю уже много лет. Мода на сон прошла еще до того, как я увлекся слонами.
- Не сбивайте меня с толку, Абу Талеб.
- Я сам сбит с толку. Мне вовсе не хочется, чтобы погибли мои любимые толстокожие. Да и другие дорожат своими коллекциями.
- Я не стану потакать вашим слабостям, - ответил Спаситель, сунув руки в карманы. - Вы еще поблагодарите меня.
- Думаю, до этого не дойдет, - вмешался Доктор Волоспион. - Если вы станете не в меру нас беспокоить, то мы немедля пресечем ваши действия. У нас есть для этого средства.
- Ты мне надоел, жалкий муж! - воскликнул пришелец. Чуть поднявшись по трапу, он обернулся и, сверкнув глазами, спросил: - Ты идешь ко мне, женщина?
Мисс Минг промолчала.
- Пожалуйста, обдумайте мое предложение, мистер Блюм, - продолжил Доктор Волоспион. - У меня в гостях вы разделите кров с величайшими философами и пророками, мессиями и реформаторами.
- Я не собираюсь очутиться в аду.
- К вашим услугам моя коллекция культовых и религиозных святынь: фетиши, чуринги, чудотворные иконы, святые мощи...
Иммануил Блюм небрежно махнул рукой и стал дальше подниматься по трапу.
- Вы станете вращаться в избранном обществе, - не унимался Доктор Волоспион. Увидев, что пришелец вот-вот скроется в корабле, он поспешно добавил: - В моем дворце живет и мисс Минг.
- Мисс Минг поселится у меня. Я жду тебя, женщина.
- Ну и напрасно! - ответила крошка Мэвис, небрежно откинув голову.
- Как? - мистер Блюм застыл на ступеньке трапа
- Если захотите с ней повидаться, милости прошу, заходите.
- О, не надо, не приглашайте его, - жеманно простонала мисс Минг.
- Наступит час, и ты сама придешь ко мне, Мэвис Минг, - уверенно сказал Иммануил Блюм.
- Ничего смешнее в жизни не слышала, - гордо проговорила мисс Минг, надеясь на одобрение покровителя, но Доктор, не обратив внимания на героиню драматического момента, снова обратился к мистеру Блюму:
- В моем доме роскошная обстановка, прекрасные вина, изысканная еда Найдутся и женщины, вам останется только выбрать.
- Я равнодушен к роскоши, а из всех женщин меня интересует только мисс Минг. Скоро она станет моей.
- Мисс Минг будет счастлива, если вы поселитесь у меня.
- Вы так и не поняли назначение моей миссии. Моя цель - встряхнуть эту увядающую планету, возродить Любовь, Безумство, Идеализм во всем их величии, заставить вашу кровь быстрее струиться, сердца сильнее стучать, а головы - кружиться! Погляди вокруг, самонадеянный муж, и скажи, видишь ли ты героев? Их нет, остались одни ничтожества.
- Судить обо всех, познакомившись только с троими, не очень-то дальновидно, - заметил Абу Талеб.
- Троих достаточно. Ваши жесты, манера речи, пристрастия характерны для всего общества в целом. О, как вы несовершенны, убоги. О, как вы сами, того не ведая, мечтали о моем скором пришествии. Даже сейчас, лицезрея меня, вы не осознаете, какое счастье вам выпало.
Благожелательно улыбнувшись, пришелец продолжил:
- Ваше сознание, несомненно, пробудится. Вы приглашаете меня в один из своих домов. Для меня такой дом, что могила. Разве я могу оставить корабль? Как и у меня, у него много имен: "Золотая лань", "Огненная галера", "Девственное пламя", "Пи-мезон", "Магдалена"... И отовсюду - из Карфагена, Тира, Бомбея, Бристоля и многих других прославленных городов - этот корабль отправлялся в далекое путешествие под командованием капитана Иммануила Блюма, основателя цивилизации майя и строителя египетских пирамид, известного под священными именами Кубла Хан, Ра, Иоанн, Балдур, Митра, Заратустра и еще неизменно зовущегося Огненным Шутом, приносящим очищение посредством огня. Я - Огненный Шут! Ага! Вы узнаете меня! Слушатели недоуменно переглянулись. Наступившую тишину нарушил Доктор Волоспион.
- Вероятно, вы голодны, - вкрадчиво сказал он, сохраняя показное миролюбие на лице. - У меня прекрасная кухня, отвечающая самому тонкому вкусу. Просветительную беседу можно продолжить и за столом. Пожалуйста, мистер Блюм, обдумайте еще раз мое предложение.
- Мне не о чем думать.
- Жаль. Я надеялся на обстоятельный разговор. Цель вашей миссии мне до сих пор не ясна Ваша склонность к метафорам...
- Одна метафора стоит тысячи эвфемизмов, - прервал Огненный Шут, хмуро взглянув на Доктора - Мы еще встретимся, а сейчас я вынужден удалиться: пришло время для размышлений и медитации. Ладно, я наведаюсь к вам, ибо наставничество - мой долг, но с этим можно повременить, - пришелец перевел взгляд на мисс Минг. - Ты идешь, Мэвис?
Взгляд Огненного Шута наполнился притягательной силой. Мисс Минг вздрогнула.
- Что? - пролепетала она. Огненный Шут призывно протянул руку.
-Пойдем со мной. Ты обретешь страдание и веру в себя, утолишь плотские вожделения и получишь свободу. Чего ты ждешь?
Мисс Минг приподнялась, будто загипнотизированная, подалась вперед, а затем со стоном рухнула на подушки.
- Нет, - исторгла она
Иммануил Блюм рассмеялся.
- Непременно придешь, - убежденно проговорил он и обратил пылающий взор на Доктора. - Сэр, вы успели, вольно или невольно, возненавидеть меня. Ненависть - опасное чувство. Не просчитайтесь. Не становитесь у меня на пути.
- Боже правый! Вы не верите моим добрым намерениям. Воля ваша, - Доктор изысканно поклонился.
Трап пополз вверх и исчез. Дверца люка с шумом захлопнулась. Корабль содрогнулся и замер.

ГЛАВА ВОСЬМАЯ,
В КОТОРОЙ МИСС МИНГ ПРОЯВЛЯЕТ ПРЕЖНЮЮ НЕПРИСТУПНОСТЬ

Если кто из обитателей Края Времени и считал, что загадочный путешественник, объявивший себя Спасителем, без промедления приступит к осуществлению своего грандиозного плана, то он обманулся, ибо, захлопнув за собой люк, мистер Блюм больше не выходил из своей машины, убогой и неказистой, по мнению знатоков.
Обитатели Края Времени постоянно наведывались к необычному кораблю, но все их усилия привлечь внимание таинственного пришельца не приносили успеха. Не помогали ни дружеские приветствия, ни стук по корпусу корабля, ни оглушительный фейерверк, ни даже самое сильное средство: променад очаровательных дам в смелых одеждах перед иллюминаторами машины.
Мистер Блюм, Пророк, Спаситель, Огненный Шут, как нарочно, не появлялся. Любители ярких зрелищ недоуменно разводили руками: ни обещанного пожара, ни взрывов, ни даже грохочущего неба над головой. Дошло до того, что стали раздаваться недовольные голоса, одни - обвинявшие пришельца в недопустимой пассивности, другие - подозревавшие, что Доктор Волоспион излишне приукрасил возможности незнакомца.
- Все это выдумки Доктора! - так прямо и заявила Миледи Шарлотина Алому О'Кэле, с которым завтракала на склоне небольшого холма, возведенного Герцогом Квинским рядом с загадочным кораблем. Отведав листик салата, она продолжила: - Вы же знаете, дорогой, о пристрастии Доктора к монахам, ламам, гуру.
Алый О'Кэла, пребывавший на этот раз в обличье гигантской полевой мыши, перестал грызть лимон и недоуменно ответил:
- Не припоминаю таких животных.
- Это не животные, это люди, только особые. Мне о них рассказывал Лорд Джеггед, да только я почти все забыла. Скажу одно: Доктору уж очень хотелось, чтобы этот пришелец оказался гуру, вот он и выдал его за таинственную персону, а мы и уши развесили.
- Но мисс Минг подтвердила его слова.
- Мисс Минг! - Шарлотина фыркнула. Заметив, что О'Кэла пожал плечами, она пояснила: - Мисс Минг горазда на выдумку. А кто, кроме нее, склонен к аффектам?
- Джерек. Он весьма бурно проявлял свои чувства, добиваясь благосклонности Амелии Андервуд.
- Амелия - его идеал. Прекрасна, женственна, недоступна. Нет ничего недостойного в страсти Джерека к такой безупречной женщине, - побывав в Эпохе Рассвета, Шарлотина узнала о существовании романтических отношений и до сих пор при удобном случае старалась поразить собеседника своим соприкосновением с прошлым.
Не оценив вдохновенности Шарлотины, О'Кэла вернулся к разговору о незнакомце:
- Но и Абу Талеб подтвердил слова Доктора.
- Абу Талеб впечатлителен. Кроме того, он разбирается лишь в слонах.
- Кому же тогда по силам раскусить таинственного пришельца? - О'Кэла щелкнул зубами.
- Лорду Джеггеду. Он действительно знающий человек. Доктор Волоспион старается ему подражать, даже пытается соперничать с ним, да только впустую - до Джеггеда ему далеко. А ведь раньше ходили слухи, что между ними любовные отношения, которые Джеггеду вроде быстро наскучили. Впрочем, то только слухи, а сейчас не вызывает сомнения, что после очередного исчезновения Джеггеда Доктор не прочь занять его место в обществе, стать предметом всеобщего любопытства. Вот он и носится со своим мистером Блюмом, используя его как приманку.
- Мне кажется, он сумел преуспеть, - сказал О'Кэла, вытирая запачканные усы.
- Думаю, ненадолго, - Шарлотина вздохнула и пососала стебелек сельдерея. - Место Лорда Джеггеда ему не занять даже с помощью загадочного пришельца.
- Все же было бы интересно глянуть, как этот Спаситель начнет все разрушать.
- Пустые хлопоты. Планета скоро погибнет и без мистера Блюма. Как известно, Вселенная на грани исчезновения. Мистер Блюм опоздал со своим спасением. Оно нынче не в моде. Говорить о спасении - дурной тон.
- Тому есть причины, - философски заметил О'Кэла. - Зачем тратить время на никчемные разговоры, коли известно доподлинно...
- Совершенно верно, - бросила Шарлотина и замахала рукой.
В небе появился аэрокар, по виду крылатая человеческая фигура фантастического размера. Бронзовая голова, сверкающая на солнце, слепые глазницы и рот, искривленный, будто в предсмертной агонии, придавали фигуре зловещий, устрашающий вид. Воздушный экипаж принадлежал Герцогу Квинскому, который придал ему форму древнегреческой статуи, найденной им в одном из гибнущих городов.
Аэрокар совершил посадку, и Герцог, сидящий в седле на шее крылатого исполина, поднял руку в приветствии. Он был в старинном одеянии авиатора - черной меховой куртке, отливавшей белыми кончиками волос, полосатых лилово-кремовых панталонах, высоких кожаных сапогах и шапке из меха панды.
- Миледи Шарлотина! - воскликнул Герцог, спрыгнув на землю. - Увидев вас, я и наши друзья не могли не опуститься, чтобы вас поприветствовать. Летели к очаровательной Флоренс Фокс. Она приготовила какой-то сюрприз. Поедете с нами?
- Сюрпризы Флоренс не для меня, - ответила Шарлотина, приподнимаясь.
Она сухо кивнула Доктору, чмокнула Сладкое Мускатное Око, ласково тронула руку Епископа Тауэра, подмигнула Миссис Кристии и мило улыбнулась мисс Минг.
- Ага! Вот и красотка, ради которой таинственный мистер Блюм избороздил всю Вселенную. Мисс Минг, вы стали средоточием нашей зависти.
- А вы видели мистера Блюма? - спросила Мэвис.
- Пока нет.
- Тогда не спешите завидовать.
- Ничто более не привлекает леди к джентльмену, чем внимание этого джентльмена, обращенное на другую, - подал голос Доктор Волоспион, лукаво блеснув глазами.
- Вы знаток женщин, - ответила Шарлотина и добавила, на этот раз не кривя душой: - Вы сегодня удивительно элегантны.
Доктор Волоспион был облачен в длинную зеленоватую мантию, обшитую золотистой тесьмой, с широкими рукавами и высоким воротником и в тонкую шапочку, застегнутую под подбородком на пуговку.
- Вы очень добры, Миледи.
- Приятно говорить от чистого сердца, - ответила Шарлотина и перевела взгляд на мисс Минг, одетую в платье с кружевными оборками. - В этом платье вы, должно быть, чувствуете себя гораздо моложе?
- Несомненно, - согласилась мисс Минг. - Вы верно подметили, хотя и старше меня на много столетий.
По лицу Шарлотины пробежало облачко раздражения, не помешавшее ей ответить с милой улыбкой:
- Тысячелетий, дорогая, тысячелетий. Странно, что ваш поклонник не спешит вас увидеть.
- А хоть бы он и вовсе пропал.
- Я пытался его выкурить, - сказал Доктор Волоспион. - Пробовал сдвинуть с места его машину, но, признаться, не преуспел. Корабль под защитой неподатливого силового поля.
- Выходит, этот пришелец действительно наделен большой силой, - Епископ Тауэр, как всегда выглядевший величественно в своем огромном, в два человеческих роста головном уборе в форме зубчатой башни, смотрел на корабль без особого интереса,
- Видимо, так, - согласился Доктор Волоспион.

Предыдущая страница 6 Следующая страница


7 Майкл Муркок

- А почему он не применяет ее? - спросил Герцог Квинский. - Может, его уже нет в живых? Сгорел в собственном пламени?
- Мы бы учуяли трупный запах, - сказал О'Кэла,
- уж вы-то с вашим носом наверняка, - подтвердил Сладкое Мускатное Око.
- Этот Пророк играет со мной, как кошка с мышкой, вот что я думаю, - заявила мисс Минг, с опаской посмотрев на корабль. - Ой, простите, О'Кэла, я не хотела обидеть вас.
О'Кэла оскалил зубы.
- Несладко придется кошке, повстречавшей мышку вроде меня.
- Он думает, что я сдамся и приползу к нему на коленях. Обычная мужская самоуверенность. Чего захотел! Я уже натерпелась от Донни Стивенса. Сыта джентльменами по горло. Все, сказала я как-то Бетти, с меня хватит! Довольно! - мисс Минг перевела дыхание и продолжила: - Уж лучше бы предпринял что-нибудь поскорее или убирался домой. А то недели идут за неделями, а он прохлаждается. Просто на нервы действует.
- Конечно, моя дологая, это облеменительно, - посочувствовал Сладкое Мускатное Око.
- Нас ожидает Флоренс, - напомнил Герцог, обводя взглядом присутствующих. - Миледи, О'Кэла, вы с нами?
- Я сейчас занята! Занимаюсь новым проектом, - ответила Шарлотина. - Собираюсь построить невидимый город с невидимыми андроидами. Как только закончу работу, всех приглашу.
- Андроиды - это двуполые существа? - спросил Епископ.
- Вот именно.
- Как интересно! Какой свежий проект! А с этими существами можно... э... поразвлечься?
- Для того и предназначаются.
- Тогда с нетерпением буду ждать вашего приглашения, - Епископ поклонился, а затем с трудом поднял голову, обремененную непомерной тяжестью головного убора
Убедившись, что Епископ благополучно выпрямился, Герцог Квинский подал команду:
- Все на борт!
Пассажиров остановил скрип. Все обернулись. В овале отворившегося люка стоял пришелец.
- Наконец ты у ног моих! - возгласил он.
- Я? - удивился Герцог.
- Молчи, бестолковый муж. Я обращаюсь к мисс Минг. О, Мэвис, я заждался тебя.
- Я здесь совершенно случайно, - проговорила мисс Минг и спряталась за спину своего покровителя.
- Приди! - Иммануил Блюм призывно протянул руки. - Приди!
- Ни за что! - отрезала крошка Мэвис, выглянув из-за спины Доктора,
- А, этот шакалоглазый удерживает тебя. И, несомненно, против воли твоей.
- Вовсе нет! - мисс Минг расхрабрилась и вышла из-за укрытия. - Доктор Волоспион оказал мне любезность, поселив у себя.
- Ты запугана и не говоришь правды.
- Эта дама говорит чистую правду, - пояснил Доктор Волоспион.-Она действительно живет в моем доме и вольна покинуть его по своему усмотрению.
- Ее удерживает адова сила, не сомневаюсь. Не бойся, женщина Стоит мне узнать, что ты нуждаешься в помощи, и я приду на выручку, куда бы тебя ни спрятали.
- Мне не нужна ваша помощь.
- Ты так жаждешь ее, что боишься в этом признаться даже себе.
- Простите, что отвлекаю вас, сэр, - вмешалась в разговор Шарлотина, - но мы хотели бы знать, готов ли ваш грандиозный план уничтожения мира. Мне кажется, нам совсем нелишне узнать об этом чуть загодя.
- Я еще не завершил медитацию, - ответил Иммануил Блюм, не отводя глаз от мисс Минг. - Приди ко мне, женщина!
- Никогда!
- Хочу напомнить вам, сэр, что эта леди находится под моим покровительством, - сказал Доктор Волоспион, выступив чуть вперед. - Предупреждаю: если вы не угомонитесь, я встану на ее защиту, не щадя жизни.
Мисс Минг чуть не онемела от счастья и удивления, но сумела пролепетать:
- О, Доктор Волоспион! Как вы благородны!
- Что такое? - Мистер Блюм заморгал, - Снова позерство?
Доктор Волоспион скрестил на груди руки и, пронзив соперника взглядом, ответил с холодным достоинством:
- Честно предупреждаю вас, только и всего.
- Теперь я окончательно понял: мисс Минг - ваша пленница, - ответил пришелец. - Женщина, ты думаешь, что свободна, хотя в действительности пребываешь в тюрьме, ключи от которой у этого коварного господина
- Я больше не намерен сносить оскорбления. - Доктор Волоспион вызывающе задрал подбородок.
- Это даже не позерство, а холодный расчет. Что вы задумали?
- Ни слова более, сэр, иначе я потребую сатисфакции.
Огненный Шут рассмеялся.
- Скоро я освобожу эту женщину. Иммануил Блюм повернулся и исчез в темноте,
захлопнув за собой люк.
- Как необыкновенно! - воскликнула Шарлотина. - Какой вы храбрый, Доктор Волоспион. Счастливая мисс Минг, имеющая такого заступника!
Крошка Мэвис сияла.
- Доктор, я даже не смела мечтать...
- Оставим это злосчастное место, - сказал Доктор Волоспион и направился к аэрокару.
Мисс Минг последовала за ним. Казалось, она нашла, наконец, своего верного рыцаря.

ГЛАВА ДЕВЯТАЯ,
В КОТОРОЙ ОГНЕННЫЙ ШУТ ПРИСТУПАЕТ К СПАСЕНИЮ ЧЕЛОВЕЧЕСТВА

Миледи Шарлотина почти не отклонилась от истины, когда, отказываясь отправиться к Флоренс Фокс, сослалась на занятость. Она и в самом деле строила новый замок, но не в Подозерье, которое ей наскучило, а, наоборот, над водами озера, что, несомненно, выдавало в ней творческую натуру. Работа шла медленно. Шарлотина не принадлежала к числу виртуозов, способных одним движением Кольца Власти превратить задуманное в реальность. Быстрому воплощению замысла мешал и творческий поиск, понуждавший ее уничтожать возведенное и строить все сызнова. Однако всякий труд неизменно приносит свои плоды, и вскоре после того, как Шарлотина невзначай объявила друзьям о своем начинании, воздушный дворец был почти что сооружен и уже величаво парил над озером. Оставались сущие пустяки: возвести купола, надстроить незавершенные башни и заполнить пустоты внутренних помещений.
Занимаясь строительством, Шарлотина даже не вспоминала об угрозе Огненного Шута приступить к тотальному разрушению, однако скоро ей пришлось убедиться, что мистер Блюм преисполнен решимости осуществить свой кошмарный замысел.
В этот день, отдохнув от тяжких трудов в озерных глубинах, она стояла на берегу под раскидистыми дубами и занималась приятной работой: составляла композицию из тумана, чтобы украсить своеобразным орнаментом подножие воздушного замка. Она бы, несомненно, завершила свою работу, ибо ощущала необыкновенное вдохновение, но ей помешали, и самым неприличным, неподобающим образом. Когда Шарлотина трудилась над последними завитками, над ее головой прогремел страшный взрыв. Подняв глаза к небу, она чуть не задохнулась от возмущения: воздушный дворец был в огне. Вначале она решила, что взрыв произошел по неосторожности одного из ее друзей, тоже занятого каким-то строительством, но постепенно до нее дошла страшная правда
- Псих! Поджигатель! - вскричала Шарлотина и поднялась в небо, чтобы отыскать Огненного Шута Поджигатель нашелся невдалеке, на площадке высоченного пьедестала, возведенного Герцогом Квинским, который собирался установить на этом скромном подножии мраморную статую, изображающую его собственную персону. Огненный Шут топтался на месте, размахивая руками, как курица крыльями в пустой попытке взлететь, и всматривался в пожарище, выкатив белки глаз. Не замечая разъяренной хозяйки замка, зависшей над его головой, он хмыкнул и довольно пробормотал:
- Совсем неплохо. Деяние, которое станет легендой, масштабно и колоритно, хотя не исключает черновую работу: воскресить пострадавших.
К его удивлению, он услышал неуместную реплику:
- Только я, сэр, могла находиться в этом воздушном замке, но, к счастью, отсутствовала, когда вы взорвали его.
Мистер Блюм недоуменно огляделся по сторонам и, только потерпев неудачу, сообразил посмотреть наверх.
- А, это вы?
- Дворец был моим новым домом. Вы поступили невежливо, уничтожив его, мистер Блюм.
- Вы говорите, что внутри не было никого?
- Ни единой души.
- Тогда я приступаю к другим делам.
- Не извинившись передо мной?
- За то, что я сделал совершенно сознательно? В данном случае извиниться значит солгать. Я Огненный Шут. Я не лгу.
Оставив ошеломленную Шарлотину размышлять над загадочным откровением, мистер Блюм стал спускаться по лестнице, приставленной к пьедесталу.
- Желаю доброго утра, мадам.
- Утра?
- Тогда приятного дня. Впрочем, время суток для вас ничто. Ничего, я справлюсь и с этим.
- Мистер Блюм, ваши действия совершенно бессмысленны. Кого вы пытаетесь поразить столь нелепыми выходками? - Шарлотина махнула рукой на догорающую постройку. - Теперь не те времена. Это вам не Эпоха Рассвета, когда поджоги и взрывы будоражили всю планету. Смотрите! - она повернула одно из своих Колец, и пламя погасло. Еще мгновение - и над озером снова вырос дворец, хотя и не такой величавый, каким он только что был.
Усмехнувшись, Огненный Шут полез вверх по ступеням и вернулся на пьедестал.
- Как видно, Доктор Волоспион не единственный здешний фокусник.
- Мы все могущественны, почти все. Мы обрели эту мощь по праву в силу рождения.
- Вы хотите оспорить мои права? Я же уведомил вас и о своем исключительном праве распоряжаться на этой планете, и о своей благородной миссии.
- Вы говорили, но...
- А, вы, видимо, еще духовно не подготовились, хотя я и предоставил вам достаточно времени для размышлений о будущем и подготовки к Спасению.
- Мы не нуждаемся в спасении, мистер Блюм. Мы бессмертны, нам подвластна Вселенная, и хотя она разлагается, мы не ведаем страха, если я верно понимаю проявления этого чувства, - вопреки обыкновению не слишком церемониться с собеседником и оставлять в разговоре за собой последнее слово, Шарлотина разговаривала с Огненным Шутом ровно и рассудительно и даже пыталась войти в его положение, что, возможно, объяснялось и тривиальной причиной: ей хотелось получше познакомиться с человеком, так настойчиво домогавшимся невзрачной мисс Минг, а для того с ним лучше было не ссориться.
- Вы слишком поздно появились у нас, - продолжила Шарлотина. - Возможно, несколько столетий назад, когда мы еще не знали о распаде Вселенной, нас бы встретили с радостью. А сейчас, увы, мистер Блюм...
Огненный Шут нахмурился.
- И что же мне прикажете делать? Я - Спаситель. Других занятий не знаю.
- Вам непременно нужно спасать весь мир? Упростите себе задачу: найдите несколько ворчунов и займитесь их духовным преображением.
- Это неразумная трата времени. Строго говоря, я - Спаситель Мира, вернее, Спаситель Миров. Уберегаю от физической гибели и морального разложения. Спасенных мною не счесть. Наведите справки и убедитесь.
- Я же сказала вам, мистер Блюм, мы бессмертны, а мораль нынче не в моде. Найдите себе другой мир.
- Покидая эту планету, я дал слово вернуться и принести возрождение.
- К сожалению, вы опоздали.
- Вы ошибаетесь, мадам. Когда Порядок вступает в борьбу с Хаосом, взывают ко мне. Когда цивилизации грозит гибель, ждут моего пришествия. И я прихожу.
- Но мы вас не звали и не жаждем спасения.
- Мисс Минг мечтает о нем.
- Она жаждет совсем другого.
- Это по-вашему. Мне лучше знать.
- Тогда и займитесь мисс Минг. Боюсь, других желающих не найдется.
- Вы упорствуете в отрицании, но я знаю, вы все тоскуете по возвышенным идеалам.
- Интерес к идеалам давно прошел. Мы без горечи оставляем прежнее увлечение, когда меняется мода.
- Вы все легкомысленны. Все, кроме Мэвис Минг.
- Ее считают самой пустой и вздорной, - ответила Шарлотина и тут же раскаялась, что брякнула, не подумав. Прослыть злоязычной в ее намерения не входило.
- Уверен, лишь те, кто не видит за плотью душу.
- Мне кажется, у нас души вовсе отсутствуют, а если их нет, то ни к чему и духовное возрождение, - увидев, что Огненный Шут полез вниз, Шарлотина добавила: - Надеюсь, вы не отчаялись. Могу представить, каково сейчас вам, живущему одним-единственным интересом, - она, как бабочка, опустилась на освободившийся пьедестал.
Спустившись вниз, Огненный Шут поднял голову, прижал руки к бокам. Его рыжие волосы светились, как факел.
- Мадам, уверяю, ваши суждения ничуть не поколебали меня.
- Но я говорила правду,
- Вы говорили искренне, признаю. Но у меня есть глаза. Я вижу кругом упадок, который несет несчастье. Вам просто не обойтись без меня. Я изгоню печаль из ваших утомленных сердец, подарю радость, веселье, смех.
- На Краю Времени не существует печали, если забыть о Вертере, а радость излишня. Мы сторонники душевного равновесия. Не это ли умиротворение духа на протяжении всей истории человечества искали записные философы и завзятые моралисты? А вы хотите вернуть нас в хаос душевных переживаний. К чему возноситься ввысь и падать с опаленными крыльями?
- И вы не знали ни взлетов, ни падений?
- Как-то Вертер шагнул по глупости в пропасть, но мы его воскресили, - ответила Шарлотина, сидя на краю пьедестала и перебирая складки полупрозрачного одеяния.
- И вы никогда не испытывали ни смятения, ни экстаза?
- Может, самую малость.
- Как же вы живете без душевных переживаний?
- Достижение нашей эпохи - душевное равновесие. Мы радуемся ему.
- Неужели вы все одинаковые? Шарлотина задумалась.
- Похоже, вы правы. Найдутся и исключения: Джерек Карнелиан, Лорд Джеггед. Только их сейчас нет. Джерек вроде бы перенесся в другое время вместе с Амелией Андервуд, а Лорд Джеггед и вовсе куда-то запропастился. Пожалуй, еще и Доктор Волоспион, правда, толкуют, что он из другой эпохи. Потом Ли Пао, да и другие путешественники во времени. У них все еще архаические характеры. Вот в их среде вам легче освоиться. У этих людей могут найтись причины побеседовать с вами и даже обратиться к вам с просьбой.
- Причины всегда находятся, и самые разные. Каждый видит меня по-своему, ибо я многолик.
- И, несомненно, каждое лицо привлекательно.
- Я должен выполнить свое предназначение. Это все, что я знаю. Я - Блюм-Разрушитель, Блюм-Строитель, Блюм-Факелоносец, Я - Вечный Блюм. Моя миссия - всеобщее спасение.
- Судя по всему, непростое дело.
- Вы ошибаетесь. Все проблемы просты. Все до единой.
Высказав столь решительное суждение, мистер Блюм повернулся и скрылся между деревьями, окружавшими постамент. Он забыл попрощаться, но, скорее, то была просто рассеянность человека, обремененного великими мыслями, недаром до Шарлотины еще долгое время доносилось его невнятное бормотание, сопроводившееся слабым раскатом грома и непрезентабельной молнией, что, вероятно, говорило о досаде мыслителя. Но и когда все замолкло, Шарлотина не оставила пьедестал и еще долго сидела, подперев рукой подбородок, переживая странное чувство, расцененное ею как архаическая печаль.

ГЛАВА ДЕСЯТАЯ,
В КОТОРОЙ ОГНЕННЫЙ ШУТ ПРОДОЛЖАЕТ БЕСЧИНСТВОВАТЬ

Разговор с Шарлотиной не повлиял на воззрения Огненного Шута. Его бесчинства нашли новое продолжение. Сначала он безжалостно разрушил "Город тюльпанов" Герцога Квинского, в котором каждое здание имело форму цветка, а затем сжег "Содом", творение Флоренс Фокс, что обернулось настоящей трагедией: в огне погибла хозяйка города и все его обитатели. Хуже того, эта выходка Огненного Шута вызвала невероятную суматоху, для Края Времени поистине неприличную, и в этой невообразимой сумятице забыли воскресить несчастную Флоренс.
Новым бесчинством разбушевавшегося Спасителя стал огненный дождь, низвергнутый на гостей Епископа Тауэра, собравшихся на прием в честь печального Вертера, который и пострадал больше всех, что было встречено едва ли не с одобрением, ибо он принадлежал к заблудшему меньшинству, находившему деятельность Мессии полезной и благотворной. Вертер умирал, кляня свое заблуждение, а когда его воскресили, стал жаловаться на то, что в струях огненного дождя неуместно оказались раскаленные камни. Впрочем, обретя спокойствие духа, он вернулся к первоначальному неподобающему суждению и даже нанес визит Огненному Шуту, которому выразил свой восторг, восхитившись его освежающим воздействием на планету, и предложил посильную помощь, на что получил обескураживающий ответ: его известят, если помощь понадобится.
Побывал у Огненного Шута и Монгров, пытавшийся выяснить, как вяжутся разрушения с золотым будущим человечества, но, видимо, ничего не понял из объяснений, ибо, вернувшись, на вопросы не отвечал, а только шумно вздыхал и сильно сопел.
Отмолчалась и Шарлотина, побывавшая у Огненного Шута на правах старой знакомой. Зато Миссис Кристия после встречи с пришельцем не стала держать язык за зубами и поведала всем и каждому, что неотесанный мистер Блюм, которого она пыталась отвратить от непристойных привычек и наставить на путь истинной добродетели, отказался от общения с ней, заявив, что интересуется одной-единственной женщиной - несравненной мисс Минг. Потрясенная столь бесцеремонной навязчивостью, мисс Минг предложила разделаться с хулиганом, не дожидаясь новых бесчинств.
Ее поддержали, но нежелательным визитерам попасть в корабль пришельца не удалось: интенсивное силовое поле машины явилось непреодолимой преградой. Обратились за помощью к Городам. Впустую! Города, хотя и взялись за исследование природы необыкновенного поля, забыли о цели анализа, едва добравшись до середины.
Но конечной цели не достиг и Огненный Шут: все, что он разрушал, как правило, восстанавливалось. Тем не менее, мистер Блюм стал досадной, докучной помехой. Он уничтожал произведения подлинного искусства, мешал проведению приемов и пикников и даже посягнул на святое - на душевное равновесие обитателей Края Времени. Им пришлось не только собираться на празднества с оглядкой на Огненного Шута, но и заняться защитой собственности, делом давно забытым. Необходимость возиться с силовыми полями отравили существование даже Епископу Тауэру, наиболее невозмутимому из обитателей Края Времени, который, не опасаясь показаться смешным, признавался открыто, что выходки Огненного Шута мешают ему наслаждаться привычными удовольствиями.
Голоса, обвинявшие раньше пришельца в недопустимой пассивности, переросли в голоса протеста против варварства и насилия. Завязались дискуссии, как обуздать вандала. Перебрав множество предложений, остановились на наиболее действенном: решить проблему на старинный манер - за столом переговоров - но ни одну депутацию Огненный Шут не принял, а послания, оставляемые у люка, или тут же сгорали, или их уносило ветром.

- Невероятно, но этот жалкий пророк превратился в значительную персону, - язвительно произнесла Шарлотина, посчитав, что оказавшийся поблизости Доктор Волоспион непременно ее услышит. - Жаль, что нет Лорда Джеггеда, он бы поставил его на место.
Шарлотина не просчиталась. Ее слова долетели до Доктора, несмотря на душераздирающий плач и жуткие вопли, доносившиеся из подвальных помещений дворца, воздвигнутого Сладким Мускатным Оком, и на восхищенные возгласы многочисленных зрителей, расположившихся на лужайке перед фасадом великолепной постройки. Представление, дававшееся гостеприимным хозяином, называлось "Избиение младенцев" и было поставлено в модном жанре художественного шума Никто не мог и предположить такого взлета фантазии от Сладкого Мускатного Ока, занимавшегося разведением бабочек.
- Лорд Джеггед, верно, предусмотрительно посчитал, что наше время ему не совсем подходит для плодотворных исследований, - сказал Доктор Волоспион, привлеченный голосом Шарлотины.
- Ах, Доктор, как поживаете? - притворно удивилась она, рассматривая его одеяние - коричневатую мантию с белой отделкой.
- Как всегда, превосходно.
- Не удивляюсь, ведь этот сумасшедший пророк вас не трогает, хотя это странно: говорят, он вас невзлюбил.
- Он не желает причинить вред моей гостье, мисс Минг. Этому Огненному Шуту не откажешь в оригинальности, он бы украсил мою коллекцию.
- Может, он поэтому и остерегается вас.
- Полагаю, причина в другом. Его пугает мой здравый ум. Он понял, что меня ему не осилить.
- Вот как? Тогда наверняка вам по плечу положить конец его сумасбродных выходкам.
- Я уже знаю, как, мадам.
- Но, несомненно, это секрет. Доктор кивнул.
- У Огненного Шута обостренные чувства. Может, он и сейчас слышит наш разговор.
- Не очень похоже, что он склонен подслушивать.
- Предпочитаю проявить осторожность.
- Так вы не откроетесь мне?

Предыдущая страница 7 Следующая страница


Преображение мисс Мэвис Минг 8

- Глубоко сожалею.
- В таком случае мне остается пожелать вам успеха, - Шарлотина огляделась по сторонам. - А где же дама сердца Огненного Шута? Где мисс Минг?
Доктор снисходительно улыбнулся.
- Не здесь.
- Не здесь? Отправилась на свидание с кавалером?
- Совсем наоборот.
- Как это?
- Мисс Минг под моим покровительством. Она зовет меня Верным Рыцарем. Вот я и исполняю свой долг, - Доктор Волоспион выпростал пальцы из рукавов, сцепил руки на животе и самодовольно продолжил: - Мисс Минг в моем замке под надежной защитой. Силовое поле, окружающее его, ничуть не слабее поля, используемого пришельцем.
- И вы не разрешаете ей выезжать?
- Для ее же блага. Мисс Минг окружили вниманием и заботой. Она на верху блаженства.
- Вы действительно Верный Рыцарь, - сказала Шарлотина с хриплым смешком.
Доктор Волоспион сверкнул глазами из-под черных бровей.
- Хочу доказать, что я не бледная тень Лорда Джеггеда.
- Я такого не утверждала.
- Кто бы ни утверждал, поймет, что недооценил меня.
Шарлотина поджала губы и наморщила лоб.
- Если замысел удастся осуществить...
- Он будет осуществлен. Я намерен обратить силу Огненного Шута в его слабость.
- Гениально! Вы впишете славную страницу в историю человечества.
Доктор Волоспион небрежно махнул рукой.
Земля содрогнулась. На лужайку ступил огромный индийский слон. На его спине под шелковым балдахином восседали Комиссар Бенгалии и Эдгаросердный По.
- Миледи Шарлотина - сама музыка! - воскликнул Абу Талеб, высунув из-под укрытия голову, облаченную в цветистый тюрбан с плюмажем из павлиньих перьев. - Мой старый друг Доктор Волоспион! Как давно мы не виделись.
- Не стану мешать встрече закадычных друзей, - Шарлотина сделала реверанс и смешалась с толпой.
- Вы, видно, заточили себя в собственном замке, - продолжил Абу Талеб. - Мы не виделись с того самого дня, когда мистер Блюм нанес непоправимый урон динозаврам Эдгаросердного По.
- Я размышлял, как покончить с бесчинствами Огненного Шута. Кое-что предпринял.
- Ах, если бы отыскалось решение! - воскликнул шеф-повар. - Нам следовало сразу принять жесткие меры, увидев, как пострадали мои стада.
- Это был действительно подходящий момент, - согласился Доктор Волоспион.
- Тогда с нами была мисс Минг, - сказал Комиссар Бенгалии, поставив ногу на ступеньку веревочной лестницы. - Она здесь?
- К сожалению, нам придется обойтись без нее. Мисс Минг в замке. Там она в безопасности.
- Разумно, - Абу Талеб спустился на землю и поманил По.
Пыхтя и с трудом находя ногами ступеньки, кулинар полез вниз, заслужив внимание Доктора, который продолжил разговор с Комиссаром лишь после того, как По, весь мокрый от пота и пожелтевший, благополучно ступил на незыблемую опору.
- Уберечь леди от опасности - мой долг.
- Она, должно быть, очень вам благодарна. Мисс Минг недостает уверенности в себе. Рядом с вами ей гораздо спокойнее,
- Видимо, так.
- А что, если этот Блюм заподозрит, что вы его счастливый соперник?
- Мне нет дела до его подозрений. Я исполняю свой долг. Не моя вина, если этот провидец истолковывает мои поступки неверно.
- А если он решится на похищение?
- Я и это предусмотрел.
- Вы сегодня необычайно бледны, Доктор Волоспион, - подал голос шеф-повар, успевший прийти в себя. - Старайтесь побольше есть.
- Побольше? Да я вовсе не ем.
- Пища гораздо большее, чем средство подкрепления организма, - назидательно проговорил кулинар. - В еде большинство из нас вообще не нуждается, но в стародавнем способе поддержания физических сил заключено инстинктивное удовольствие. Зачем от него отказываться?
Абу Талеб, вспомнив о последней размолвке между кулинаром и Доктором, посчитал нужным вмешаться, чтобы не допустить повторения неприятной коллизии.
- У всякого свои пристрастия, милый По. Не в пример нам, Доктор предпочитает духовную пищу. Давайте уважать его склонности.
Шеф-повар пошел на попятный.
- Я не собирался навязывать свои вкусы. Доктор Волоспион слабо махнул рукой, давая понять, что он выше суетности.
- Мои интересы весьма специфичны, - неспешно пояснил он. - Я изучаю верования древних, а равно с этим - эзотерические науки, пытаюсь проникнуть в суть сверхъестественного, на все остальное времени не хватает.
Эдгаросердный По улыбнулся.
- С вашего позволения, я как-нибудь приготовлю кулинарное чудо, чтобы доставить вам удовольствие определить его суть.
Абу Талеб поспешно потянул шеф-повара за рукав, и оба, раскланявшись, присоединились к восторженным зрителям, все еще наслаждавшимся феерическим представлением.
Доктор Волоспион огляделся по сторонам. Заметив миссис Кристию, он изменил свое одеяние на элегантный костюм из темно-красной тафты, отделанный серебряными позументами. Подойдя к даме, он изогнулся в поклоне.
- Восхитительная Кристия, королева моего сердца, как я исстрадался без вашей божественной красоты.
- Вы меня не обманете, Доктор Волоспион, - ответила Миссис Кристия, тряхнув золотистыми локонами. На ней было шелковое полупрозрачное платье, а на руках красовались браслеты из живых ящериц, удерживающих лапками собственные хвосты. - У вас есть своя божественная красавица, которую вы запрятали в башне неприступного замка.
- Вам уже рассказали? - Доктор притворно смутился. - Я не мог поступить иначе. Выполняю свой долг.
- В таком случае удобно ли вам находиться рядом со мной? С моей репутацией...
- Достойной всеобщей зависти, - подхватил Доктор Волоспион и, постаравшись вложить в свой голос неимоверную страсть, пылко добавил: - Вам одной дано всколыхнуть мое сердце.
- Которое вы тут же преподнесете другой. Изящная реплика потонула в оглушительном грохоте: дворец Сладкого Мускатного Ока взлетел на воздух в клубах дыма и пламени. Доктор Волоспион просиял.
- Чему вы радуетесь? - удивилась Миссис Кристия. - Разве вам не жалко погубленного шедевра?
- О, нет-нет. Дело совсем не в этом, - Доктор устремился к пожарищу, оставив королеву своего сердца в досадном недоумении, чтобы тут же и самому прийти в замешательство, сначала ощутив непонятное жжение, а затем, обнаружив, что его роскошный костюм сгорел, а он сам продолжает путь в срамном, непристойном виде, и только хор смятенных, взволнованных голосов его несколько успокоил, когда он с облегчением углядел, что та же незавидная участь постигла и всех собравшихся на лужайке.
Шуму, гулу и крикам положил конец размеренный звонкий голос. Этот голос принадлежал Огненному Шуту. Он стоял посередине лужайки, гордо откинув голову.
- Я пришел, чтобы принять поклонение, - громко возвестил он. - Я обнажил вашу плоть. Придет час, и я обнажу ваши души, - Огненный Шут оглядел толпу и внезапно сконфузился.
Когда вокруг снова запестрели одежды, он благодушно продолжил:- Теперь-то вы поняли мое предназначение?
- Вам еще не наскучили ваши выходки? - подал голос Доктор Волоспион, успевший облачиться в элегантный пурпур.
- С какой стати? Я использую опробованную методу. Она еще не подводила меня.
- Теперь подведет, - поддержала Доктора Шарлотина. Она облачилась в негорючее платье-колокол из фарфора, не забыв украсить его затейливыми цветочками. - Вам еще не удалось никого обратить в свою веру.
- Значит, потребуется больше времени, чем я полагал. Ничего страшного. Я терпелив, мадам.
- Это прекрасно, сэр, но наше терпение истощается, - вступил в разговор Комиссар Бенгалии. - Не хотелось бы говорить об этом, но такова истина, - он огляделся по сторонам. Толпа закивала. - Видите, все согласны со мной.
- В согласии истина? Вы говорите о привычном стадном согласии, в котором достаточно закоснели. Со мной вы обретете свободу духа,- Огненный Шут обвел глазами толпу. - А где моя супруга? Почему я не вижу ее? - остановив взгляд на Докторе, он гневно продолжил: - Где она? Говори!
- Мисс Минг остерегается вас, и я укрыл ее в безопасном месте.
- Ты лжешь! Мисс Минг жаждет соединиться со мной, а ты упрятал ее.
- Для ее собственной безопасности, - вставила Шарлотина. - Мисс Минг сама захотела.
- Она обманута иезуитством этого фокусника. Отдай ее мне. Я требую!
- Никогда! Я не могу пойти против совести.
- Которой у тебя нет и в помине, шакалоглазый. Знай, я освобожу Мэвис Минг из самой неприступной тюрьмы. Пусть мне не удастся спасти человечество, но ее я спасу. Чего ты хочешь? Намерен торговаться со мной?
- Торговаться? - удивленно переспросил Доктор. - Вы хотите предложить мне что-то взамен?
- Что бы ты хотел получить? Говори!
- Ничего! Я джентльмен, и не могу отдать женщину человеку, который ей угрожает.
- Разве я угрожаю мисс Минг?
- Вы перепугали бедную женщину. Она не очень умна. Чувствует себя неуверенно.
- Я придам ей уверенность, - Огненный Шут выбросил вперед руку, и на лужайке заплясали языки пламени. Гости Сладкого Мускатного Ока сообща с удрученным хозяином сначала стали топтать траву, а затем все вместе, оставив на лужайке одного Огненного Шута, поднялись на несколько футов в воздух. - Я могу дать ей все. Вы лишили ее последних остатков гордости. Я подарю ей любовь, красоту, вечную жизнь.
- Секрет вечной жизни известен и нам, мистер Блюм, - молвила Шарлотина, едва различая Огненного Шута в густых клубах дыма.
- Это? Вот это вечная жизнь? Вы пребываете в вечной смерти. Секрет вечной жизни в подъеме духа, во вдохновении. Таких бессмертных, как вы, я уже навидался. Их жизнь иллюзорна, поскольку они бездушны.
- Так вы о душе? - пренебрежительно сказал Доктор Волоспион. - Тогда вы говорите о вовсе несуществующем.
Ответа не последовало. Огненный Шут исчез.

ГЛАВА ОДИННАДЦАТАЯ,
В КОТОРОЙ ДОКТОР ВОЛОСПИОН И ОГНЕННЫЙ ШУТ ВСТУПАЮТ В ПЕРЕГОВОРЫ

Мисс Минг не была закована в кандалы и даже не томилась в темнице, но, следуя настоятельной просьбе Доктора, не выходила из отведенных ей комнат, обставленных по ее вкусу, чтобы скрасить невольное заточение. Поначалу она даже радовалась тому, что находится в безопасности, но скоро затосковала, почти неизменно общаясь с одними роботами, ибо Доктор Волоспион нечасто удостаивал ее своим посещением. Когда он все-таки приходил, мисс Минг спешила узнать новости о пришельце, надеясь, что бессовестный хулиган оставил грязные замыслы и покинул планету.
В очередной раз Доктор Волоспион зашел к неповинной узнице после бесстыдной выходки Огненного Шута, испепелившего архитектурный шедевр Сладкого Мускатного Ока.
- Увы, он по-прежнему здесь, - со вздохом сообщил Доктор, усаживаясь на розовый стеганый пуфик. - Правда, решимости спасти человечество у него поубавилось.
- Так он скоро уберется?
- Не думаю. Мистер Блюм не мыслит жизни без вас.
- Он остается... - мисс Минг со стоном опустилась на атласную подушку.
- Все сочувствуют вам. Поручили мне спасти мир от безумца, Я пытаюсь найти решение, но ничего дельного в голову не приходит. Может, вы что-нибудь посоветуете?
- Я? Крошка Мэвис? Это большая честь, Доктор Волоспион, но... - мисс Минг затеребила кружева на глубоком вырезе пеньюара - Если бессильны вы, то куда уж мне?
- А женская интуиция? Женщины обычно видят насквозь своего обожателя. А он влюблен в вас без памяти. Опять говорил о вас. Обвинил меня, что я держу вас взаперти против воли.
Мисс Минг рассмеялась.
- Надо же, против воли! Может, он собирается похитить меня? - она вздрогнула.
- Вы угадали.
- Как, всерьез?
- Он более чем серьезен. У него большие возможности.
- Что же мне делать? Доктор Волоспион поднялся.
- Будем искать выход из положения. Постойте-ка, что это? Вон, за окном.
Доктор припал к окну. Казалось, над окружавшими замок скалами зажглась новая ослепительная звезда. Она росла на глазах, приближалась, исторгая сноп света, будто мощный прожектор. Доктор зажмурился. Рядом раздался вопль. Доктор вздрогнул и осторожно открыл глаза Утратившая яркость звезда обрела ясные очертания. Это был корабль пришельца!
- Он приземляется! - снова завопила мисс Минг. Доктор принял степенный вид.
- Не отчаивайтесь. Вокруг замка мощное сило- I вое поле. Его не преодолеть даже Огненному Шуту.
Тем временем машина совершила посадку перед преградой, испепелив стоявшие на утесах деревья и превратив ближайшие скалы в черную стекловидную массу.
- Он за мной? - мисс Минг разрыдалась. - Доктор, прогоните его.
- Сделаю все возможное, но переубедить его нелегко. Он настойчив.
- Вы хотите встретиться с ним? Может, вы убьете его?
- Убью? А как же моя коллекция? Я не хочу лишиться мессии.
- Вы опять о своем. А мне-то что делать?
- Понимаю ваше смятение. Потерпите. Думаю, все уладится.
- Уладится? - мисс Минг утерла заплаканные глаза рукавом пеньюара.
- С вашей помощью. Соберите все свое мужество. Оно вам будет необходимо.
- Чем я смогу помочь?
- Скажу позднее, в подходящий момент.
- Я подожду. Лишь бы избавиться от изверга.
- Вот и прекрасно, - сказал Доктор Волоспион и оставил мисс Минг одну.
Пройдя длинными коридорами, освещавшимися чадными факелами, и поднявшись по винтовой каменной лестнице, утопавшей в таком же тусклом и мрачном свете, Доктор ступил на площадку самой высокой башни и не спеша подошел к зубчатому ограждению. Внизу высились мраморные колонны, подпиравшие пустоту, висели мосты, опиравшиеся на воздух, плавали купола, покрывавшие пустое пространство. В самом низу, на земле, стоял корабль пришельца.
- Итак, вы осадили мой замок, - крикнул Доктор Волоспион.
Ему ответило только эхо, отразившееся от скал, уцелевших после приземления корабля, да неожиданный порыв ветра, разметавший полы его плаща.
- Предупреждаю вас, сэр, мисс Минг под моей защитой, - снова крикнул Доктор Волоспион.
Внезапно раздался скрип, и люк корабля открылся. Из машины полыхнуло огнем. Когда пламя погасло, из люка медленно выполз трап. Как только он коснулся остекленевших камней, на его верхней ступеньке появился Огненный Шут.
На нем был ярко-красный колпак, полосатый пурпурно-желтый жилет, панталоны - одна штанина зеленая, другая оранжевая - и мягкие туфли с бубенчиками: оранжевая на зеленой ноге и зеленая - на оранжевой. Лицо Огненного Шута было раскрашено и походило на маску архаичного клоуна.
- Освободи женщину! - крикнул он.
- Она вас боится и даже просила убить, - невозмутимо ответил Доктор Волоспион.
- Не удивляюсь. Как всякого смертного, ее ужасает возможность получить истинную свободу. Но сейчас речь не об этом. Повелеваю тебе оставить мисс Минг в покое и более не стоять между нами.
Дергаясь и размахивая руками, Огненный Шут сошел вниз.
- Отключи силовое поле! - гаркнул он во все горло.
- Не могу.
- Я приказываю!
- Мои обязательства перед мисс Минг...
- Ничего не стоят. Ты это отлично знаешь. Тебя занимают только собственные дела. Ты живешь для себя и потому настоящей жизни никогда не познаешь.
- Мистер Блюм, вы наделили каждого ролью, прежде всего, себя, а затем мисс Минг и меня. Но у вас больное воображение. Позволю себе совет: найдите себе другую обитаемую планету или умерьте свои амбиции. Ваши карнавальные представления надоели.
- Я более не намерен терпеть твое лицемерие. Отключи силовое поле и отведи меня к Мэвис Минг.
- Она ненавидит вас.
- Твои представления о ее чувствах меня не интересуют. Я сам поговорю с ней.
- Она скажет вам то же самое.
- Ее голос, но не душа.
- Нам больше не о чем разговаривать, - Доктор Волоспион отвернулся, но, услышав оглушительный грохот, снова посмотрел вниз.
Силовое поле было в огне. Доктор повернул Кольцо Власти. Пламя погасло, а вдоль силового поля выросла ледяная, пропускавшая свет стена. За ней маячил силуэт Огненного Шута.
- Если мы и дальше станем играть в бирюльки, то только истощим запасы энергии, - холодно сказал Доктор. - Я, пожалуй, пущу вас в замок, если вы дадите слово не применять силу.
- Я действую убеждением, а не силой.
- Так вы даете слово?
- Даю, - Огненный Шут ударил кулаком в стену. Посыпались осколки, и он шагнул в образовавшееся отверстие. - Видите, для меня не существует преград.
- Ах, в самом деле... - Доктор казался сконфуженным, но в его глазах можно было заметить опасный блеск.
- Я увижу мисс Минг? - спросил Огненный Шут.
- Немного терпения, я предупрежу леди. Вы отобедаете со мной?
- Готов на все, лишь бы уйти отсюда с мисс Минг.

Предыдущая страница 8 Следующая страница


9 Майкл Муркок

- Помните, вы дали мне слово.
- Я всегда верен данному слову, - ответил Огненный Шут, выпятив грудь.
Доктор Волоспион повернулся и направился к лестнице.

ГЛАВА ДВЕНАДЦАТАЯ,
В КОТОРОЙ ДОКТОР ВОЛОСПИОН ЗНАКОМИТ ОГНЕННОГО ШУТА СО СВОИМИ КОЛЛЕКЦИЯМИ

Мисс Минг сидела на атласной подушке, бледная, с трясущимися губами.
- О, вы предали меня, Доктор, - простонала она,
- Предал? - Доктор Волоспион вскинул брови. - Ничего подобного. Я выполняю свой план, но мне нужна ваша помощь. Прошу вас: проявите артистические способности. Дайте понять Огненному Шуту, что вы не прочь уступить ему. Это обернется в вашу же пользу.
- Вы готовите ему ловушку?
- Скажу только, что скоро вы вздохнете спокойно.
- Вы уверены?
- Абсолютно.
- А я боюсь, что не справлюсь с ролью.
- Я буду рядом и поддержу вас. А сейчас одевайтесь, мы будем вместе обедать.
- Обедать? Вы же никогда не едите.
- Обед - составная часть плана, - пояснил Доктор и направился к двери.
Мисс Минг остановила его.
- Мне кажется, мистер Блюм не очень умен.
- Думаю, так и есть.
- Не чета вам.
- Вы очень любезны.
- Уверена, вы обведете его вокруг пальца.
- Меня вдохновляет ваша уверенность, - ответил Доктор и вышел.
Мисс Минг тяжко вздохнула и понуро поплелась к гардеробу. Надев вечернее платье из зеленого и пурпурного шелка, она подошла к настенному зеркалу. Растрепанные волосы и заплаканные глаза привели к новому вздоху. Однако, вспомнив о твердом обещании Доктора урезонить Огненного Шута, она немного приободрилась.
- Выше нос, Мэвис, - прошептала мисс Минг. - Скоро всему конец. Ты снова сможешь повсюду бывать. Если ты справишься с ролью, все будут благодарны тебе не меньше, чем Доктору. Ты сделаешься уважаемой особой.
Придя к этой утешительной мысли, мисс Минг занялась собой, и в скором времени (не станем уточнять этот срок) на ее плечах заиграли золотистые локоны (немного завивки), на щеках вспыхнул румянец (в меру румян), глаза распахнулись (тушь для ресниц, без излишка), а синева ее взгляда стала неотразимой. Приколов к платью нежную орхидею, надев серьги, браслеты и бриллиантовое колье и покрутившись (чуточку) перед зеркалом, мисс Минг заключила:
- Теперь ты можешь сидеть за одним столом с императором Африки.
Довольная собой, мисс Минг вышла из комнаты. Перед ней лежали длинные коридоры. Во всех коридорах горели редкие факелы, создававшие таинственную игру мрака и света, неизменно леденившую душу, хотя Доктор и толковал, что этот призрачный тусклый свет создает настроение.
Преодолев безотчетный страх, мисс Минг вошла в зал, огромный и сумрачный, отведенный радушным хозяином для приема гостей. За длинным столом друг против друга сидели Доктор Волоспион и Огненный Шут, которым прислуживали бесшумные роботы. В зале голубовато-мертвенным светом горели архаичные люминесцентные лампы. Они гудели и беспорядочно вспыхивали. В помещении был и камин, в котором не менее архаичные лампочки имитировали горящие угли, но он лишь выхватывал из темноты мрачную фигуру сидевшего к нему спиной хозяина замка. Над камином на каменной шероховатой стене висел портрет Доктора, изображенного во весь рост.
При виде вошедшей дамы мужчины поднялись из-за стола.
- Мадонна! - выдохнул Иммануил Блюм.
- Добрый вечер, мисс Минг, - Доктор Волоспион поклонился.
- Добрый вечер, джентльмены, - ответила Мэвис Минг, едва справляясь с волнением, - Рада видеть вас, мистер Блюм.
Огненный Шут смутился и уткнулся в тарелку.
Мисс Минг не лез кусок в горло. Сев за стол, она только делала вид, что ест, как, впрочем, и Доктор. Несмотря на его пояснения, она не могла понять, зачем такой интеллигентный, здравомыслящий человек снисходит до приватного общения С психопатом, который того и гляди разразится идиотическим монологом. Однако ее опасения оказались напрасными: Огненный Шут, похоже, даже не помышлял о зажигательной речи, а разговор за столом, хотя и не носил идиллического характера, но и не обещал вылиться в бурное столкновение.
- Вы все об идеалах, - услышала Мэвис снисходительный голос Доктора, - а я смотрю на вещи реально, хотя порой и восторгаюсь уловками, придающими значимость стремлениям человека.
- Уловки - это по вашей части, ибо вы черствы и безнравственны, - ответил Огненный Шут. - Вы не способны верить в прекрасное, да и вообще не верите ни во что.
- А зачем? Миллионы людей отдали жизнь за веру, по существу отличную от других только частностями. Не глупо ли?
- Клоуны, да и только. Вроде меня. Доктор опешил.
- Вы согласны?
- Клоун плачет и смеется, знает радость и горе, а иные в этом проявлении чувств видят лишь шутовство.
- Зеленого горошка? - прощебетала мисс Минг. Огненный Шут кивнул.
Подождав, пока гость насытится, Доктор благожелательно улыбнулся и предложил:
- Пожалуй, вам пора взглянуть на мою коллекцию, собрание культовых и религиозных святынь.
Он ткнул пальцем в сторону пола.
- Там, под нами.
- Не сомневаюсь, все они мне знакомы, - ответил Огненный Шут. - Что вы собираетесь доказать?
- Что вы отнюдь не оригинальны.
- И на этом сомнительном основании вы предложите мне покинуть планету?
Доктор всплеснул руками. - - Вы читаете в моей душе, как по писаному.
- Хорошо, я ознакомлюсь с вашей коллекцией, я любопытен. Но что касается моей оригинальности...
- Вы сами ее оцените, ознакомившись с экспонатами.
- Мисс Минг пойдет с нами?
- О, с большим удовольствием, - ответила Мэвис Минг, содрогнувшись. Она однажды видела коллекцию Доктора и иначе, как с омерзением, не вспоминала о ней.
- Моя коллекция лучшая во Вселенной, предмет зависти на Земле, - продолжил Доктор Волоспион. - Она наглядно показывает, что вашим путем прошло немало миссионеров. Среди них были и спасители человечества. Повторяю: вы не оригинальны, - Доктор изловчился и наколол на вилку горошину. По его довольному виду мисс Минг неожиданно поняла, что осмотр коллекции - главная часть хитроумного плана Доктора - Скажу больше: все спасители прошлого неизменно находили удобный, а зачастую и весьма изящный предлог для осуществления замысла. Вы же действуете прямолинейно, без гибкости.
Огненный Шут не выдержал, поднялся со стула, птичьей походкой прошествовал вдоль стола и возвратился на место.
- Уловки не для меня! Вонзай когти и клюв в хребет! Требуху - на свалку истории! Пусть ею питается воронье. Орел берет то, что хочет, и сколько хочет, - Огненный Шут остановил взгляд на мисс Минг. - Мадонна, отрешись от условностей. Покинем вместе эту планету. Ей не нужны высокие идеалы. Тебе одной преподнесу все дары.
- Вы очень добры, мистер Блюм, - ответила Мэвис Минг сдавленным голосом.
- Мы еще вернемся к разговору о ваших дарах, - сказал Доктор Волоспион, - а сейчас, сэр, нам, пожалуй, пора.
Все трое поднялись из-за стола.
Мисс Минг уныло поплелась сзади, все же рассчитывая на то, что ее роль и дальше не будет слишком обременительной. Доктор Волоспион - великодушный, сострадательный человек, а последнее время - сама обходительность. Хотя это и настораживало. Печальный опыт подсказывал: если кто-то с тобой чрезмерно любезен, держись от него подальше.
Эти невеселые размышления сменились более прозаической мыслью: как бы не сломать шею. Свою коллекцию Доктор держал в подземелье, куда вели тускло освещенные лестницы и не менее темные коридоры. На лестнице больше двух-трех ближайших ступенек было не разглядеть.
- У вас небогатое воображение, Доктор Волоспион, - заметил Огненный Шут. - Всюду мрак.
- Я не ищу разнообразия, в отличие от большинства обитателей Края Времени. Чту простоту. В этом мы с вами схожи.
Мистер Блюм открыл было рот, чтобы несомненно опровергнуть мерзостное сравнение, но его остановили тихие слова Доктора, вставшего у обитой железом двери:
- Мы пришли.
Доктор Волоспион распахнул дверь, и перед взором Огненного Шута предстал огромный, хорошо освещенный зал с высоким сводчатым потолком. По всему помещению тянулись длинные, терявшиеся у дальней стены ряды шкафов, стеллажей, витрин.
- И что же представляет из себя ваша коллекция? - спросил, моргая на свету, Огненный Шут.
- Собрание культовых и религиозных святынь, - напомнил Доктор Волоспион и с довольством добавил: - Претендует на полноту: экспонаты со всей Вселенной, - он взглянул на Огненного Шута, но по его раскрашенному лицу, увы, невозможно было определить, насколько он потрясен яркой характеристикой собранных раритетов.
- В коллекции только подлинники, - добавил Доктор Волоспион и подошел к маленькому столу, на котором пылился кусочек кожи с остатками перьев.
Благоговейно взяв лоскут в руки, Доктор спросил:
- Можете ли вы, мистер Блюм, умудренный опытом путешествий во времени и пространстве, сказать, что это?
Огненный Шут вытянул шею.
- Останки птицы? Возможно, курицы?
Доктор снисходительно улыбнулся.
- Это все, что осталось от Йока, Спасителя Шаки, основателя религии четырнадцати звездных систем и восьмидесяти планет, существовавшей семь тысячелетий и побежденной другой религией. Эту реликвию мне передал последний живой последователь Спасителя. Он считал себя хранителем святыни и распространял учение своего духовного наставника в иных мирах, на других планетах, пока не достиг Земли. Теперь он мой гость. Скоро вы его увидите.
. Мисс Минг тайком улыбнулась. Ее осенило: она поняла замысел Доктора.
- Ага, - буркнул Огненный Шут. - А что здесь? - Он подошел к одной из витрин.
- Оружие, - пояснил Доктор Волоспион. - То самое энергетическое ружье, из которого был убит Марчбенкс, Марсианский Мученик, основатель Культа Кенгуру, которому начали поклоняться в двадцать пятом столетии. Позже на смену этому культу пришел атеизм. Такие перемены довольно часты, а, в сущности, между религиозными и атеистическими догмами невелика разница. Вам это в диковинку, мистер Блюм?
Огненный Шут фыркнул.
- В диковинку? Да я кладезь знаний. Не путайте меня с невеждами, Доктор Волоспион. Не раздражайте меня. Мне ничего не стоит уничтожить вашу коллекцию.
- Вы угрожаете?
- Угрожаю? - Огненный Шут снял колпак и запустил пальцы в рыжие космы. - Я держу слово. Но не забывайтесь и вы.
Пропустив мимо ушей неуместное пожелание, Доктор Волоспион вкрадчиво произнес:
- По моему разумению, уничтожить мою коллекцию вам сейчас не под силу, если только это вообще возможно. Между замком и вашим космическим кораблем пролегает ряд силовых полей, а, насколько я понимаю, источник вашей силы - корабль, что бы вы ни говорили о силе духа.
- Все верно, - беззаботно ответил Огненный Шут. - Чем еще можете удивить?
- Что желаете посмотреть? Колесо от колесницы Кришны? Зуб Будды? Саблю Магомета? Бутылку Бантера? Священную корону Кеннеди? Ноготь Гитлера? - Доктор постучал по ящику с перламутровой инкрустацией. - Все это здесь. А там, - он махнул рукой в сторону, - Грааль, палец Карла Маркса, коленная чашечка Мао Цзе Дуна, мумифицированное яичко Хеффнера, скелет Малук Хана, язык Сухулу. Дальше - набедренная повязка Фил-па, салфетка Ксиомбарг, лоскут от одеяния Теглардина. В моей коллекции монеты Бибб-Нардропа, серебряные жезлы Ир-Ира, полотенца Ича, да и чего только нет. Впрочем, за небольшим исключением, одни тряпки и кости. Это все, что осталось от прежних цивилизаций.
Огненный Шут двинулся по проходу, рассматривая коллекцию.
- Доктор, может, пора заканчивать, - шепнула мисс Минг, воспользовавшись благоприятным моментом, - а то у меня прямо мороз по коже. Такое ощущение, будто в морге находишься. Не хочу вас критиковать, Доктор Волоспион, но зачем такому интеллигентному человеку такое странное хобби? Наверное, для исследований? Конечно, без них нельзя. Вот и Донни Стивенс тоже исследовал: препарировал обезьян. Начнет рассказывать, прямо затыкай уши... Доктор, когда мы уйдем отсюда?
Доктор Волоспион не успел ответить, его опередил Огненный Шут.
- Вы говорите, тряпки и кости? Не сказал бы. Если эти святыни подлинные, они могли служить для возжигания духа.
- Вы сомневаетесь в подлинности реликвий?
- Это не имеет значения.
Доктор Волоспион пришел в заметное возбуждение.
- Зато имеет значение для меня. В моей коллекции нет подделок.
- Оказывается, и вы не лишены веры, - Огненный Шут растянул рот в улыбке.
- Не лишен веры? Если вы говорите о моей вере в коллекцию, в ее несомненную подлинность, то вы правы. Отличить оригинал от фальшивки для меня не составляет труда. Я верю в свое чутье. Впрочем, пойдемте дальше. Я покажу вам зверинец.
- Вы говорили, что среди ваших реликвий - Грааль. Можно взглянуть на чашу?
- Если вы хотите, пожалуйста. Она у дальней стены на стеллаже красного дерева, между гермошлемом Жиссарда и поясом Панжита.
Огненный Шут прошествовал к стеллажу. На одной из полок, под силовым куполом, поблескивала золотая чаша, в которой бурлила красноватая жидкость. Он мельком взглянул на чашу и отошел.
- Хороша? - спросил Доктор с самодовольной улыбкой.
Иммануил Блюм усмехнулся.
- Чутье подвело вас, Доктор Волоспион. Это фальшивый Грааль.
- Фальшивый? - владелец коллекции чуть не подпрыгнул от удивления.
- Вот именно, - ответил Огненный Шут и направился к выходу.
Доктор остановил его, ухватив за рукав.
- Вы, наверное, полагаете, что Грааль - плод фантазии рыцарей из Эпохи Рассвета. Такая точка зрения существует, но она неверна. Грааль реален, и сейчас украшает мою коллекцию.
- Я не сомневаюсь в существовании Грааля. Но скажите, если чаша у вас, почему именно вы обладаете этим чудом?
- Вас зачастую трудно понять, мистер Блюм. Грааль у меня, и этим все сказано. Впрочем, могу дать пояснение. Эту чашу мне передал один из путешественников во времени, который посвятил всю жизнь поискам раритета и случайно обнаружил его в одном из наших увядающих городов. К несчастью, став моим гостем, он наложил на себя руки. Люди, одержимые одной-единственной страстью, часто безумны. Так вот, этот странник во времени перевидал немало подделок, а за подлинность этой чаши ручался. Как не верить свидетельству человека, потратившему всю жизнь на поиски чаши и принявшему смерть, когда поиски завершились?
- Он, может, думал, что Грааль вернет его к жизни. У этой чаши много чудодейственных свойств. Но только у подлинной.
- Мой Грааль подлинный. Тот человек не мог ошибиться.
- Выходит, к лучшему, что он умер, - Огненный Шут молитвенно сложил руки. - Жаль было бы его разочаровывать. Чаша даже не является хорошей копией.
- Вы лжете! Мой Грааль не подделка! - гаркнул Доктор Волоспион. Выпалив эти слова, он овладел собой. На его бледном лице не осталось никаких признаков возбуждения. Помолчав, он заговорил ровным голосом: - Вам ли судить о Граале? Вы рядитесь в тогу великого просветителя, а на поверку ваши речи смешны, а поступки бессмысленны, несуразны. Вам больше к лицу сегодняшняя одежда. Вы - шут, мистер Блюм.
- Я - Огненный Шут, а ваша чаша - подделка
- Откуда вы знаете? - голос Доктора дрогнул,
- Все очень просто: я - Хранитель Грааля. А если сказать точнее, Грааль удостаивает меня своим появлением.
Доктор слегка опешил и, откинув голову, долго смотрел на Огненного Шута с изумлением во взгляде.
- Как это? - наконец выдавил он.
- Вы, должно быть, не знаете, что лишь люди с просветленным духом, не ведающие грехов, могут видеть Грааль и только такие, как я, способны постичь веру Иосифа Аримафейского, доставившего Грааль в Гластонбери. Несколько веков я впитывал эту веру, и только после того, как тьма для меня стала светом, Грааль явился моему взору.
Лицо Доктора перекосилось от непомерного удивления, щеки дрогнули, ноздри раздулись. Заметив необычное выражение на лице покровителя, мисс Минг поспешила вмешаться, хотя для этого ей пришлось выйти из образа:
- Не слушайте его, Доктор. Он просто-напросто шарлатан.
Доктор молчал, затем неожиданно встрепенулся и, подняв глаза на Огненного Шута, глухо спросил:
- Чем вы можете доказать, что ваш Грааль подлинный?
- Тем, что он живет своей жизнью, а не пылится на полке, как ваша чаша. Грааль сам выбирает себе Хранителя, является лишь тому, чья вера воистину абсолютна
Доктор Волоспион погрузился в раздумье. Его лоб покрылся блестящими капельками испарины.
Воспользовавшись благоприятным моментом, Огненный Шут подошел к мисс Минг.
- Не трогайте меня, мистер Блюм, - заголосила она, отпрянув.
- Я и не собираюсь. Вы сами ко мне придете.
- Вы думаете, я сама... - мисс Минг растерянно посмотрела на Доктора Тот сохранял неподвижность.
- Вижу, вы еще непокорны, - продолжил Огненный Шут. - Вот она, гордость женщины. Я намеревался покорить мир, а сейчас готов отступиться от притязаний и овладеть лишь тобой. Мэвис! Мэвис! Твое имя что музыка Королева Мэвис, Колдунья Мэвис, Светозарная Мэвис! Я с нетерпением жду тебя. Ты отыщешь меня в Огне, и в Огне мы соединимся на веки вечные.
Мисс Минг смутилась, ее глаза неожиданно затуманились, губы дрогнули. Не вызывало сомнения, что этот раскрашенный человечек с насмешливо-печальным лицом совершенно искренен, а его слова идут из глубины души, в отличие от пустых комплиментов, которыми ее порой награждали мнимые воздыхатели. Из постыдного замешательства ее вывел Доктор Волоспион, обратившийся к Огненному Шуту:
- Вы, полагаю, не держите Грааль при себе.
- Конечно, нет. Он является, когда я взываю к нему.
- И вы можете его призвать?
- Во время медитации.
- Может, займетесь ею сейчас? Вы бы доказали свою правоту.
- На медитацию надо настроиться. Сейчас я не ощущаю подъема духа
- А сейчас чаша на корабле?
- Грааль бывает там. Так будет вернее.
- Бывает?
- Я же вам объяснял, Доктор Волоспион, и, по-моему, вразумительно. Грааль появляется и исчезает по своему усмотрению, но человек, познавший абсолютную веру, может вызвать его силой духа.
- Вы намеренно мутите воду.
- Вы попросту непонятливы, Доктор.
- Так просветите меня.
- Я и пытаюсь, но без толку. Вы бездуховны. Что проку вразумлять труп?
- Вы наносите тяжкие оскорбления, мистер Блюм, и без всякого повода, - Доктор гневно сверкнул глазами и в упор посмотрел на Огненного Шута.
Заметив непозволительное обострение обстановки и нимало не сомневаясь, что если начинание Доктора закончится неудачей, она одна окажется виноватой, мисс Минг поспешила напомнить:
- Доктор Волоспион, вы обещали мистеру Блюму показать зверинец.

Предыдущая страница 9 Следующая страница


Преображение мисс Мэвис Минг 10

- И в самом деле, - Доктор сардонически улыбнулся. - Мистер Блюм, вы получите удовольствие.
Огненный Шут благосклонно махнул рукой.

Зверинец представлял из себя огромный подземный зал, утопавший в мутно-красноватом свете череды факелов, укрепленных в железных скобах по его стенам. От двери через все помещение шла дорожка, а по обеим ее сторонам тянулись вместительные вольеры, огороженные решеткой. В вольерах, как рассказал воодушевившийся Доктор, содержались приверженцы самых разных культов и верований.
- Здесь христиане и кришнаиты, - самодовольно пояснил он. - Дальше: мусульмане, марксисты, иудеи, буддисты, конфуцианцы, суфии, синтоисты, неосинтоисты, синтоисты-реформаторы, научные синтоисты. Еще дальше: антропософисты, спермопоклонники, последователи Пяти Лунных Дьяволов, приверженцы Меча и Коня, поклонники Небесного Камня. По другую сторону - шкурочники Ду-Эн, каллиграфисты-пророки, нюхальщики Травы Бетельгейзе, нюхальщики Травы Альдебарана, нюхальщики Земных Трав, фрексианцы - антинюхальщики Трав, - Доктор хвастливо взглянул на Огненного Шута - И, конечно, все живут в привычной среде обитания. Им созданы все условия для поддержания физических и творческих сил. Иногда им предоставляется возможность проповедовать свои взгляды. - Он повернул Кольцо Власти и подал команду: - Звук!
Помещение наполнилось шумной разноголосицей. Пророки пророчествовали, проповедники проповедовали, мессии возвещали о скором пришествии, спасители наставляли на путь истинный, архиепископы стращали Армагеддоном, священники, имамы и раввины молились, друиды призывали приносить жертвы.
- Достаточно? - спросил Доктор. Огненный Шут кивнул. Доктор дотронулся до
Кольца, и шум стих.
- Ну, как, мистер Блюм, велико ли различие между их поучениями и вашими?
Огненный Шут не ответил. Он пожирал глазами мисс Минг, снова приводя ее в замешательство. Ее щеки залила краска смущения, поглотившая наложенные румяна. Сконфузившись, мисс Минг повернулась к решетке и с деланным интересом стала разглядывать улиткоподобное существо, выходца из далекого мира в центре галактики.
Оставив попытку добиться взаимности, Огненный Шут вспомнил о Докторе.
- Так вы о различии? Не сомневаюсь, различие существует, но я уважаю чужие взгляды. Только этим жалким созданиям не хватает полета мысли. Они лишены присущей мне дерзости и, полагаю, чистоты помыслов.
- Думаю, они с вами не согласятся.
- А почему вы их держите взаперти?
- Они и так счастливы.
- Счастливы за решеткой? Нам больше не о чем разговаривать, Доктор Волоспион. Я забираю мисс Минг и возвращаюсь вместе с ней на корабль. Мэвис, пойдем.
Мисс Минг обернулась и растерянно посмотрела на Доктора.
- Этот труп тебе не указ! - воскликнул Огненный Шут. - Я сам стану твоим наставником. Мой долг - вырвать тебя отсюда. Со мной ты обретешь чувство собственного достоинства.
Мисс Минг совсем растерялась. Прижав руки к груди и не зная, что делать и говорить, она то бросала смятенный взгляд на Огненного Шута, то потерянно смотрела на Доктора.
- Пойдем, Мэвис! - повторил Огненный Шут.
- Мне не выйти из замка, да и вам тоже, - пролепетала она,
- Любовь моя! Для нас не существует преград! - Огненный Шут схватил мисс Минг за руку.
- Доктор Волоспион! - вскрикнула она, отшатнувшись.
- Навязываться даме не к лицу джентльмену, - холодно бросил Доктор. - Не забывайте о своем обещании.
- Я же не применяю насилия.
- Да он держит, не отпускает меня! - заголосила мисс Минг. - Мне не вырваться, Доктор Волоспион! - И тут она задрожала, внезапно почувствовав эротическое влечение. Дыхание сбилось, во рту пересохло, ноги подкашивались. И все же она простонала: - Нет!
- Вы у меня в гостях, мистер Блюм, - напомнил Доктор Волоспион. - Не забывайте об этом.
- В гостях? Более нет. Мы уходим. Мэвис?
- Я... я... - мисс Минг продолжала сопротивляться, борясь с постыдным желанием уступить.
- Мистер Блюм, вы имели возможность покинуть эту планету, но не пожелали ею воспользоваться, - сказал Доктор Волоспион. - Теперь вы останетесь здесь навсегда
- С какой стати?
- Вы уверяли нас в своей уникальности. Не скажу за других, но я согласен с такой оценкой.
- Вы это к чему?
- Чтобы обрадовать вас. Я оставляю вас у себя. Вы станете украшением моего зверинца, - Доктор победоносно взглянул на Огненного Шута.
- Что? Мое могущество! Где ты? - Огненный Шут картинно взмахнул руками, но был ли этот мелодраматический жест проявлением внезапною потрясения или просто рисовкой, мисс Минг так и не поняла, а Доктору, упивавшемуся победой, было не до эмоций поверженного соперника.
- Вам должно у меня понравиться, - добавил Волоспион со смешком. - Сможете проповедовать, сколько душе угодно. К тому же, вы найдете здесь оппонентов, а в споре рождается истина.
- Мое могущество превосходит ваше, - спокойно ответил Огненный Шут.
- Вас сейчас отделяет от корабля дюжина мощных силовых полей. Без источника энергии вы беспомощны. Вам отсюда не выбраться.
- Выберусь. Вы, верно, так и не поняли природу моей силы. Ее питают не аппараты, а дух, вдохновение. А источник вдохновения в корабле, соглашаюсь.
- Это Грааль? Огненный Шут кивнул.
- Так призовите его на помощь.
- Зачем? Вам не по силам упрятать меня в темницу.
- О какой темнице вы говорите? - Доктор всплеснул руками. - Вы получите все, что только ни пожелаете. Вам будет создана благоприятная среда обитания. Вы даже сможете перемещаться в пространстве, иллюзорно, конечно. Считайте, что вы уходите на заслуженный отдых.
- Ваши насмешки вульгарны, а сами вы обманщик и интриган, типичный представитель жуликоватых попов пятого тысячелетия, вместе с которыми предавались пороку.
- Откуда вы узнали о моем происхождении? - вскричал Доктор Волоспион. - Это тайна.
- От Солнца нет тайн, - ответил Огненный Шут. - Солнцу известно все. Оно, быть может, старо, но память его ясна. Не то что у ваших увядающих городов.
- Не путайте меня своими иносказаниями. Откуда вы знаете?
- Вас выдают жесты, манера вести беседу.
- Это Грааль? Он помогает вам?
- Орел парит высоко над миром. Его омывают потоки света, а свет - это кладезь истории. Я вас знаю, Доктор Волоспион. Знаю как негодяя. Это известно мне так же хорошо, как и то, что мисс Минг - богиня. Опутанная цепями условностей, безнравственная, и все же богиня.
Доктор язвительно рассмеялся.
- Вы действительно шут, мистер Блюм. Никакая, даже абсолютная вера не позволит превознести мисс Минг до небес. Она далеко не ангел.
Мисс Минг не обиделась.
- У меня свои достоинства, - сказала она. - Стараюсь делать людям добро, а им это не нравится. Лезла из кожи вон, чтобы помочь Дафниш Арматьюс, а что из этого вышло? Не спорю, я могла быть эгоистичной. Но все это давно быльем поросло. Что было, то было. Других легко осуждать.
- Не бойся, Мэвис, - отозвался Огненный Шут. - Во мне Пламя Жизни. Я несу факел одухотворения и плеть, изгоняющую дьяволов. Моя броня - вера, знание, милосердие. Я - Солнечный Солдат, Хранитель таинств Светила Доверься мне, и ты наполнишься жизнью.
Мисс Минг разрыдалась.
- Пойдем, Мэвис, - мягко сказал Огненный Шут. Она подняла глаза. Ей улыбалась маска, сочувственно и печально.
- Вам не выйти отсюда, - напомнил Доктор Волоспион.
Огненный Шут повернулся к Доктору. Его маленькое тело подергивалось, пальцы судорожно сжимались и разжимались, и даже огненный хохолок, казалось, пришел в движение. Изогнувшись, он нацелился в Доктора.
- Ах, Волоспион, мне следовало предать тебя смерти. Но как можно умертвить мертвеца?
- Может, и так, мистер Блюм. Но этому мертвецу по силам пленить живого, - губы Доктора сложились в насмешливую улыбку.
Огненный Шут протянул мисс Минг руку. Она отшатнулась, вскрикнула:
- Доктор, остановите его! Ради Христа! Доктор Волоспион повернул Кольцо, и Огненный
Шут оказался в клетке. Он метнулся туда-сюда, а затем, как бы обреченно махнув рукой, уселся на пол и скрестил ноги. Потом поднял широко распахнутые голубые глаза. Казалось, он был смущен. Доктор Волоспион ухмыльнулся.
- И это орел? Феникс? Нет, самый обыкновенный воробей.
Огненный Шут не удостоил его ответом. Он обратился к мисс Минг:
- Освободи меня, и ты сама обретешь свободу. Мисс Минг пожала плечами.

ГЛАВА ТРИНАДЦАТАЯ,
В КОТОРОЙ ДОКТОР ВОЛОСПИОН ПРОСИТ МИСС МИНГ О ПОМОЩИ

Мисс Минг вскрикнула и проснулась в холодном поту. Опять тот же кошмарный сон! Ей снилось, как рука Огненного Шута, сделавшаяся непомерно огромной, медленно, угрожающе тянется к ней, стараясь подавить само желание выскользнуть из ее растопыренных пальцев с выпущенными когтями.
- О господи, - простонала страдалица и вздрогнула, на этот раз вспомнив о посещении подземелья.
- Маленькое злобное существо! - прошептала она - Такого страху натерпелась, как никогда. Донни, и тот был помягче. Можно было отделаться синяком. А этому клетка самое подходящее место. Сам виноват. Если бы не Доктор, так он бы меня изнасиловал. С него сталось бы. А что он наговорил? Как вспомнишь, мурашки по телу бегают.
Мисс Минг спрятала голову под подушку.
- Надо быть посмелее. Все не верится, что я в безопасности. Вот наберусь храбрости, взгляну на этого молодца. Может, и полегчает. Из клетки ему не вырваться. Поначалу сама сидела... А Доктор тоже хорош. Все толкует, что у этого проходимца настоящая пламенная любовь. А вчера что он мне предложил? Утешить этого мозгляка прямо в клетке, на глазах у пророков. Это мне-то, приличной женщине. Пусть сам его утешает, недаром не вылезает из подземелья. Может, он влюбился в этого Блюма?
Мисс Минг вынула голову из-под подушки, откинула простыню, опустила ноги с кровати и включила настольную лампу в виде обнаженной нимфы, утопающей в лепестках бледно-голубой розы. Потом поднялась и подошла к зеркалу.
- О, выгляжу отвратительно. Все из-за этого чудовища. О Мэвис, вечно тебе достается, - Чтобы поднять настроение, она загадочно улыбнулась, сумев повторить, казалось, неподражаемую улыбку Барбары Стенвик, которую та дарила восторженным зрителям, валом валившим на фильмы с ее участием в далеком двадцать первом столетии. (Эту улыбку мисс Минг долго тренировала, но тяжкий труд не оправдал ожиданий.)
Настроение не улучшалось.
- О, если бы возвратиться в прошлое, к примеру, в двадцатый век, - вздохнула она. - Тогда жилось проще и веселее. Какой была дурой, когда обрадовалась, узнав, что первой отправлюсь в будущее. Конечно, то была большая честь: моя кандидатура оказалась вне конкуренции. Все сотрудники департамента были "за". Видно, очень меня любили.
Но и воспоминания о прошлом не принесли душевного равновесия. Мисс Минг провела рукой по затылку.
- Кажется, опять мигрень. И все из-за этого психопата. И зачем только Доктор оставил его у себя! Теперь никаких нервов не хватит. Боже, какая пытка! Мне не лучше, чем этому заморышу в подземелье.
Горестное размышление прервал стук в дверь.
Мисс Минг оживилась, накинула пеньюар и, дав разрешение нарушить ее скорбное одиночество, улыбнулась улыбкой Барбары Стенвик.
В дверях появился Доктор Волоспион. В черно-белом камзоле и с мрачным выражением на лице, он походил на сатанинского Гамлета.
- Вы не спите, мисс Минг? Я проходил, слышу голос... - на загадочную улыбку он не обратил никакого внимания.
- Болтала сама с собой. Голова разболелась, вот и захотелось отвлечься. - Доктор обычно легко снимал головную боль, и настроение мисс Минг поднялось. - Глупую крошку Мэвис опять мучили кошмары.
- Горюете?
- Как можно? В моей веселенькой комнате? В вашем бесподобном дворце? Крошке Мэвис и не снились такие удобства. Здесь прямо рай. Правда, этот ужасный мистер Блюм...
- Вижу, вы до сих пор боитесь его. Напрасно. Из клетки ему не вырваться. Мое могущество превосходит его возможности. Мистер Блюм утомителен, но не опасен.
- Вы его выпустите?
- Так бы и поступил, если бы был уверен, что он покинет планету. Он не так занимателен, как я считал поначалу. А если бы он отдал мне Грааль, из которого черпает силы, то отпустил бы немедленно. Но он ни в какую.
- Так заберите сами эту посудину.
- Не могу. Вокруг его корабля мощное силовое поле. Вся надежда на вас.
- На меня? - мисс Минг растерялась.
- Вы мне уже помогли. Без вас он бы не попался в ловушку, - Доктор тяжко вздохнул. - Только что был у него. Предлагал свободу в обмен на чашу, а он разразился пламенной речью о своем великом предназначении.
- Вы очень расстроены, Доктор Волоспион, - сочувственно сказала мисс Минг. - Никогда вас таким не видела Бывают же люди, из-за которых все идет кувырком. Уж лучше пусть сидит за решеткой. Ему же спокойнее. Он ведь ущербный, а, значит, с повышенными запросами. Сексуальный маньяк, как пить дать.
- Думаю, вы ошибаетесь. Я предлагал ему женщин, настоящих красавиц, а он твердит, что ценит только вашу бесподобную красоту, озаряемую светом вашей утонченной души.
- Вот как? - недоверчиво сказала мисс Минг. - Он ненормальный. С мужчинами такое случается. Донни тоже был с придурью, но зато мог доставить женщине удовольствие. А этот - настоящий заморыш. Все его мужское достоинство наверняка с гулькин нос. А?
- Как ваша голова, мисс Минг?
- Ах, да, - она опять коснулась затылка. - Почти прошла.
- Вот и прекрасно. Вам предстоит новое испытание. Мистер Блюм жаждет видеть вас. Не говорит ни о чем другом.
- О Боже! - мисс Минг покачала головой. - Нет, и не просите. С тех пор, как он здесь, я потеряла покой. Даже выспаться как следует не могу.
- Как я вас понимаю.
Мисс Минг растаяла. Нашлась-таки отзывчивая душа Да и в словах Доктора сквозила печаль. Он казался несчастным.
- Не надо огорчаться, Доктор Волоспион. Перемелется - мука будет.
- Мне нужен Грааль. Меня обуревает желание иметь эту чашу в своей коллекции. И не могу отделаться от мысли, что меня водят за нос.
- Вы такой умный. Разве вас проведешь? А зачем вам Грааль?
Доктор нахмурился. Мисс Минг смешалась.
- Простите. Вам, конечно, виднее.
- На вас вся надежда.
Мисс Минг покраснела от удовольствия.
- Вы добьетесь того, что мне не под силу, - произнес Доктор вкрадчивым голосом.
Мисс Минг расцвела.
- Я могла бы встретиться с ним ненадолго. Пожалуй, это даже полезно. Может, преодолею страх перед ним. Буду спокойно спать.
- Я вам чрезвычайно признателен, - взволнованно сказал Доктор. - Мы можем отправиться прямо сейчас?
Немного поколебавшись, мисс Минг хлопнула его по руке.
- Ладно. Дайте мне пять минут. Я оденусь.
Доктор сложился в поклоне и вышел из комнаты.
Оставшись одна, мисс Минг погрузилась в приятное размышление. Что надеть? Задача оказалась нелегкой. Сначала (с горькими вздохами) были отвергнуты веселенькие наряды. ("Опасно возбуждать сексуального маньяка".) Потом та же участь постигла и простенькие одежды. ("Невзрачный, а все-таки кавалер".) Выбор пал на цветистое кимоно, скрывающее излишнюю полноту. ("Пикантно и достаточно целомудренно".)
Надев кимоно, мисс Минг обрела душевное равновесие и без опаски отправилась с Доктором в подземелье. Спускаясь по лестнице, она даже призналась:
- Почему-то стало легко на сердце. Почти радостно. Однако, оказавшись в зверинце, мисс Минг быстро
утратила самообладание. Она задрожала, как в лихорадке, и, чтобы справиться с охватившим ее волнением, стала расспрашивать Доктора о коллекции, не менее странной, чем первая, содержавшая тряпки и кости.
- Какой огромный у вас зверинец, - сказала мисс Минг. - Увидеть его целиком мне так и не довелось.
- Пополняется понемногу, - ответил Доктор Волоспион. - Провидцам не терпится побывать в будущем. Всякий желает узнать, что на Земле наступил Золотой Век согласно его рецепту мироустройства. Попав сюда, они разочаровываются и находят успокоение, лишь оказавшись в кругу таких же несостоявшихся мессий и пророков. Я делаю доброе дело.
- А это кто? - спросила мисс Минг, указав рукой на вольер, за решеткой которого голосили, горестно причитали и рвали на себе и без того потрепанные одежды.
- Мученики. Обретают веру через страдание. Вольер Огненного Шута - ярко освещенная
клетка с песчаным полом - оказался в дальнем конце зверинца.
- Он отказался назвать удобную среду обитания, - шепнул Доктор Волоспион. - Я выбрал пустыню. Пророки любят уединяться.
Огненный Шут сидел на камне и увлеченно читал стихи собственного сочинения:

Под солнцем утренним опять взошли посевы.
Часы, что девы.
Здесь руки сильные и ловкие нужны.
Дни, что мужи.
А женщин ослепительные очи
Темнее ночи.
И потому единственный совет:
Да будет свет!
Но только жен капризных притязанъя,
Что истязанье.
Но знаю, что терпение и труд
Все перетрут.
Упорство, чистота и вдохновенье...

Не успев срифмовать последнюю строчку, стихотворец заметил Доктора и мисс Минг. Огненный Шут подошел к решетке.
- Что это? Гиневра явилась к своему Ланселоту, или Кундра пришла околдовать Парсифаля? Колдунья, ты заточила меня в темницу. Вели своему слуге выпустить меня на свободу, дабы я смог избавить тебя от ярма, парализующего твои духовные устремления.
- Вечно вы все извращаете, мистер Блюм, - ответила Мэвис Минг с вымученной улыбкой. - Вы же знаете: Доктор мне не слуга.
- Но этот оборотень и не хозяин тебе.
- Я не понимаю вас, мистер Блюм, - мисс Минг растерялась.

Предыдущая страница 10 Следующая страница


11 Майкл Муркок

Огненный Шут прижался к решетке.
- Я немедля должен быть освобожден. Впереди много дел. Надо найти планету, где еще жива вера в великие идеалы, где еще сохранились...
- Простите, что прерываю вас, мистер Блюм, - вмешался Доктор Волоспион. - Я только хочу заметить, что выполнил вашу просьбу: вы хотели видеть мисс Минг, и она перед вами. Если вы отдадите мне чашу...
Огненный Шут пришел в возбуждение.
- Я же объяснял, недоумок: тебе не удержать Грааль у себя. Рабом и Господином Грааля может быть лишь познавший абсолютную веру.
- Ваши возражения неубедительны, - спокойно ответил Доктор. - Вы можете ошибаться. Любая вера недолговечна. Она умирает, оставляя на память предметы культа.
- Эти предметы ничего не значат без веры.
- Для меня значат: я коллекционер. Хочу сравнить чаши.
- Ваша - подделка.
- Когда обе чаши окажутся у меня, я решу сам, которая из них настоящая. Не отрицайте, ваш Грааль в корабле.
- Иногда появляется, - беззаботно ответил Огненный Шут.
Доктор Волоспион побледнел, но надежды не потерял.
- Мисс Минг...
- Пожалуйста, мистер Блюм, отдайте Доктору Волоспиону Грааль, - сказала она, заглядывая в глаза Огненному Шуту и вкладывая в свой голос самую жалостную мольбу. - Он вас отпустит, вы только отдайте.
Огненный Шут усмехнулся.
- Я и сам могу открыть двери темницы, но я пообещал уйти только вместе с тобой.
- Пустое бахвальство, - Доктор Волоспион провел рукой по решетке.- Вам отсюда не выбраться.
Огненный Шут оставил реплику без внимания.
- О Мэвис, - продолжил он, - ты роняешь свое достоинство, помогая этому негодяю, да и выбранный тобою тон поистине унизителен.
Мисс Минг отпрянула от решетки.
- Выходит, я унижаюсь? Ах, так! - ее голос дрожал от возмущения и обиды. - Все, с меня хватит! Я больше здесь не останусь. Даже ради вас, Доктор.
- Помолчи! - властно произнес Огненный Шут. - Вслушайся в свою душу. Она говорит моими словами.
- Мисс Минг! - Доктор ухватил ее за руку, воспрепятствовав бегству. - Дело следует довести до конца. Если я получу Грааль...
- Ты увидишь Грааль, прекрасная Мэвис, когда я спасу тебя! - воскликнул Огненный Шут. - Пойдем со мной, и тебе откроется Таинство.
- О Боже! - простонала мисс Минг. Она едва стояла на подгибающихся ногах, стараясь не смотреть ни на Доктора, ни на Огненного Шута. Оба внушали ей страх, да нет - настоящий ужас. - Я больше не могу! Я не вынесу!
- Мисс Минг! - Доктор впился в нее мрачным угрожающим взглядом. - Вы обещали помочь, - он сдавил ей руку.
- Приди ко мне! - не унимался Огненный Шут.
Мисс Минг попыталась освободиться - не удалось! Доктор держал ее мертвой хваткой. Отчаявшись, она пустила в ход ногти. Доктор вскрикнул и разжал руку. На его запястье проступила кровавая борозда. Мисс Минг на секунду остолбенела, а затем бросилась по проходу мимо клеток с провидцами и пророками. У двери она обернулась и сквозь слезы произнесла:
- Простите! Простите меня!

ГЛАВА ЧЕТЫРНАДЦАТАЯ,
В КОТОРОЙ МЭВИС МИНГ ПРЕДОСТАВЛЯЕТСЯ ВОЗМОЖНОСТЬ ЗАГЛАДИТЬ СВОЮ ВИНУ

Когда мисс Минг пришла в чувство, она поняла, что лежит на кровати в своей веселенькой спальне. К своему немалому удивлению, она ощутила неожиданный прилив сил и ту удовлетворенность, что вселяется в человека после решения тяжкой, многотрудной задачи. Ни гнев Доктора, ни любовь Огненного Шута, казалось, не пугали ее, и она твердо решила, что более не позволит себе терзаться смутной тревогой и темными предчувствиями. Все! Доктор больше ей не указ.
- А что он может сделать со мной? - беззаботно сказала Мэвис, закатывая рукав кимоно. Синяк заставил ее содрогнуться. Она сочла, что пострадала не меньше Доктора, но быстро утешилась, ибо была уверена, что мужчины любую царапину воспринимают как чуть ли не смертельную рану. Мисс Минг улыбнулась и предалась размышлениям.
- С чего бы это спокойствие? - прошептала она - Может быть, потому, что с Доктором порвано? Я старалась помочь ему. На самом деле старалась. Да разве с двумя психами справишься? Пора менять место жительства. Мир не без добрых людей. Приютят.
Мисс Минг сбросила кимоно и пошла принять душ. Душ подействовал освежающе.
- Начну новую жизнь. Надо только подумать, к кому податься, - однако, по мере того как список кандидатов на роль возможного попечителя сокращался, мисс Минг все чаще вздыхала, пока, наконец, не пришла в смятение: круг замкнулся, приведя снова к Доктору. Она накинула пеньюар и понуро побрела в спальню.
В дверь постучали.
- Мисс Минг? - послышался голос Доктора. Мэвис вздрогнула.
- Вот и расплата, - прошептала она. - Ладно. Скажу, что переезжаю, а там видно будет, - мисс Минг поправила волосы. - Войдите.
На лице Доктора играла приветливая улыбка. Мэвис похолодела,
- Как себя чувствуете, мисс Минг? - участливо спросил Доктор.
- Совсем неплохо, прямо не ожидала.
- Примите мои извинения.
Мисс Минг смутилась. Она ожидала чего угодно, только не извинений. Выходит, Доктор тоже переживает. Она напрасно осудила его.
- Если бы знал, какой ужас внушает вам мистер Блюм, - продолжил Доктор Волоспион, - то ни за что бы не подверг вас такому тяжкому испытанию. Во всем случившемся виноват только я.
Мисс Минг окончательно успокоилась.
- Я прямо обезумела. Себя не помнила. Простите, я причинила вам боль.
- Ах, это... - Доктор небрежно махнул рукой. - Пустая царапина. Да и поделом.
Мисс Минг готова была замурлыкать, как кошка, трущаяся о ноги хозяина.
- Этот мистер Блюм действует мне на нервы. Ничего поделать с собой не могу. Я вам все дело испортила?
- Нет, нет. Успокойтесь.
- Вы с ним еще говорили?
- Недолго, да и впустую.
- Не отдает Грааль?
- К сожалению.
- Это я виновата. Мне бы немного терпения. А что теперь? Что теперь делать?
- Ума не приложу. Никак не могу найти способ добыть чашу без вашей помощи.
- Вы знаете, я старалась. Может, найдется выход из положения?
- Не стоит подвергать вас новому испытанию, - Доктор повернулся и направился к двери.
- Подождите! Может, я смогу вам помочь, не встречаясь с мистером Блюмом?
- Ничего толкового в голову не приходит. До свидания, мисс Минг.
- А как же Грааль?
Доктор остановился. Он немного подумал, наморщив лоб, а затем неуверенно произнес:
- Надежда только на вас. Вы могли бы сходить на корабль, забрать Грааль и принести его мне.
- Разве это возможно?
- Помните, мистер Блюм обещал показать вам чашу?
- Что-то вроде. Точно не помню. Я была так напугана.
- Так вот, он может, не покидая зверинца, управлять силовым полем машины. Если ему сказать, что вы хотите ознакомиться с кораблем, посмотреть на Грааль, то он не станет препятствовать.
- Вы думаете, я справлюсь?
- Не сомневаюсь. Вы окажете мне услугу, а сами обретете покой, ибо, получив чашу, я выпушу узника на свободу. Бесспорно, он покинет планету.
- Но он может вас заподозрить.
- Мистер Блюм ослеплен любовью.
- Значит, воровство?
- Ну к чему такое неприятное слово? - запротестовал Доктор. - Лучше скажем: компенсация за причиненный ущерб. Вспомните о его бесчинствах.
- Лучше не вспоминать. Донни Стивенс, и тот вел себя гораздо приличнее.
- И все же, - мягко сказал Доктор Волоспион, - моя просьба довольно обременительна,
- Что вы! - ответила воодушевленно мисс Минг. - Разрешите, я попытаюсь. Сделаю, что смогу.
- Раз вы настаиваете... не возражаю. Когда вы принесете мне чашу, я воздам вам сторицею.
- С меня довольно сознания, что я помогла вам, - ответила Мэвис Минг, тайно подумав о Кольцах Власти. - А это не опасно?
- Нисколько. Мистер Блюм безумно влюблен. Он будет только рад, что вы отправитесь на корабль. Наверняка посчитает, что пробудил вашу душу. Конечно, если вас смущает необходимость его обманывать...
- Меня с ним ничто не связывает.
- Мне остается пожелать вам успеха. Сомнения в подлинности моей собственной чаши не дают мне покоя.
- Положитесь на Мэвис
- Вы необычайно великодушны. Мисс Минг зарделась от удовольствия.

ГЛАВА ПЯТНАДЦАТАЯ,
В КОТОРОЙ МИСС МИНГ ОТПРАВЛЯЕТСЯ НА ПОИСКИ ЧУДОДЕЙСТВЕННОЙ ЧАШИ

С трудом отыскав проход в ледяной стене (вокруг замка по странной прихоти Доктора неизменно стояли сумерки), мисс Минг осторожно, чтобы не порвать кимоно, пролезла в отверстие (пробитое мистером Блюмом после приглашения на обед) и, осторожно ступая по каменистой дороге, направилась к кораблю Огненного Шута, мерцающему призрачным светом, дрожа от страха и холода (под кимоно был один купальник-бикини: она оделась легко по совету предусмотрительного наставника, предупредившего, что в корабле наверняка будет жарко). Под ногами шуршали мелкие камни, и в мертвой сумеречной тиши этот шум был так громок, что у Мэвис от ужаса тряслись поджилки, а сердце, казалось, вот-вот выскочит из груди. Раза два она останавливалась, убежденная, что ее сейчас поймают на месте преступления, но вокруг все было тихо. Мисс Минг просила Доктора пойти вместе с ней, но дальновидный наставник сослался на сверхчувствительность Огненного Шута, который, заподозрив неладное, мог окружить корабль силовым полем.
Но вот и машина! Люк открыт, трап спущен. Мисс Минг в нерешительности остановилась. В овале люка стояла непроглядная темнота. Изнутри тянуло теплом. И не только. Мисс Минг показалось, что она чувствует запах - запах, исходящий от Огненного Шута. Если бы не уверенность, что он сидит в подземелье, она могла бы поклясться, что этот отвратительный психопат притаился в недрах машины и ждет, ждет...
Поднявшись по трапу, мисс Минг замерла от ужаса. Боже праведный! В черноте растворенного люка мелькали прерывистые миниатюрные огоньки. Бежать! Она обернулась. Перед ней предстал мрачный замок, в котором зловещим светом горело одно-единственное окно. Встреча с Доктором ничего хорошего не сулила. Будь что будет, посчитала она и шагнула к чернеющему отверстию. Шагнула и снова остановилась, решив почерпнуть уверенности из прочитанных в детстве книжек.
- Кто хозяин этого прелестного замка? - пролепетала мисс Минг дрожащим жалобным голосом. - Прекрасный принц или безжалостный людоед?
Ответом послужила мертвая тишина.
Мисс Минг вздохнула и, содрогаясь всем телом, ступила внутрь. Впотьмах наткнулась на дверь. Та отворилась. Мисс Минг очутилась в небольшом помещении, залитом мягким спокойным светом, который, казалось, лился из скрытых от глаз проемов. Пол был устлан ковром, а на ковре как попало валялись коробки, свитки, книги, статуэтки, картины, которые, вероятно, упали при приземлении корабля, да так и остались неприбранными. Обнаружив царивший в помещении беспорядок (знакомое обыденное явление), мисс Минг чуть успокоилась. Она огляделась. Грааля не было видно, да и вряд ли эта святыня могла находиться чуть ли не у самого входа. Скорее всего, чаша в каюте, как и предполагал Доктор Волоспион.
А вот и внутренний трап. Лестница вела вверх. Преодолев крутые ступеньки, мисс Минг протиснулась в люк и попала в круглое помещение, залитое тем же мягким спокойным светом. Каюта! Здесь стояла кровать, рядом с ней - ночной столик, у стен шкафы, перед ними письменный стол, два стула, у стола маленький пульт с несколькими экранами, в углу сундук красного дерева с серебряной и перламутровой инкрустацией. На стенах полки, а на свободных местах картины и фотографии, с которых глядели степенные задумчивые мужчины в костюмах разных эпох.
На полках Грааля не было. На глаза попался ночной столик, а на нем - поднос, который мог сойти за подставку для чаши. Но только поднос был пуст. Где же искать? Может быть, под кроватью? Впустую! Только книги и рукописи, покрытые пылью.
Мисс Минг занялась шкафами. В них оказалась одна одежда. Мэвис стала машинально перебирать костюмы Огненного Шута - одни строгие, другие просто смешные - и внезапно ощутила симпатию к странному человеку, который самым неожиданным образом вторгся в ее тихую монотонную жизнь, вызвав целую бурю давно забытых эмоций. И тут же стало не по себе: перебирает чужие вещи, роется, как воровка. Скорее найти Грааль и убраться. Что осталось? Сундук! С трудом откинула крышку. Напрасно: папирусные свитки, более ничего.
Осталось поискать в рубке. Надо только найти проход. Неожиданно послышался легкий шум. Кажется, снизу. Мисс Минг содрогнулась. Прислушалась. Тишина. И все же стоит проверить, иначе страху не оберешься. Сердце так и колотится. И, словно отзываясь на это волнение, корабль слегка затрясся.
Мисс Минг протиснулась в люк, ступила на трап и стала осторожно спускаться. Внезапно корабль вздрогнул. Мисс Минг пошатнулась, но сумела поймать рукой поручень. И тут же едва не задохнулась от неимоверного ужаса, ибо корабль взревел, подскочил, снова затрясся и стал быстро набирать скорость. Водя перед собой бессмысленным мутным взором и едва переставляя дрожащие ноги, она повернула обратно - наверх, в каюту. Преодолевая растущие перегрузки, добралась до кровати. Легла. Постепенно перегрузки стали снижаться, исчезли вовсе, и мисс Минг поняла, что корабль в открытом космосе.
Немного придя в себя, Мэвис предалась размышлениям. Если не сообразить, как управлять системами корабля, то ей придется скитаться в космосе до конца дней. А если она и осилит эту премудрость, то попробуй найди обитаемую планету. Пожалуй, во всей Вселенной их осталось немного. Возможно даже, Земля вообще единственно уцелевшая.
- Ну Мэвис, и влипла ты в историю, - прошептала мисс Минг и снова задумалась. Неужели это дело рук Доктора? Решил отомстить за размолвку в зверинце? Взбесился из-за пустячной царапины? На него похоже. А она по глупости поверила его елейным речам. Сама сунула голову в петлю!
- Вот ублюдок. Все они негодяи. А сама круглая дура. Разве можно сочувствовать мужикам? Они только того и ждут, чтобы вить из тебя веревки.
Это меткое глубокомысленное суждение слегка успокоило. Мисс Минг огляделась по сторонам.
- А здесь ничего, - она улыбнулась. - уютный уголок. Вроде детской, где играла ребенком. Даже дышится легче, чем в замке, - мисс Минг вспомнила подземелье, мрачные коридоры, хаос придворцовых построек и снова вздрогнула. - А возвратиться на Землю, вероятно, не так и сложно. Если мне захочется возвращаться. Что там есть, на Земле, кроме обмана, лицемерия и предательства?
Мисс Минг спустила ноги с кровати и снова огляделась по сторонам.
- Если подумать, это именно то, чего мне хотелось всю жизнь.
- Теперь ты поняла, что я путеводил тебя к истине? - раздался сверху голос Огненного Шута
- Боже мой! - воскликнула Мэвис Минг, постигнув всю меру предательства коварного Доктора.

ГЛАВА ШЕСТНАДЦАТАЯ,
В КОТОРОЙ ДОКТОР ВОЛОСПИОН ПРИНИМАЕТ ПОЗДРАВЛЕНИЯ ПО СЛУЧАЮ ПРИОБРЕТЕНИЯ ЧУДОДЕЙСТВЕННОЙ ЧАШИ

Миледи Шарлотина томно поднялась с ложа и накинула пеньюар, расцвеченный светло-вишневыми маками. Доктор Волоспион остался в постели. Он взял с ночного столика чашу и в который раз стал рассматривать загадочную непонятную надпись на внешней стенке серебряного сосуда, сделанную на древнем английском языке.
- Вы более не сомневаетесь в моих способностях, Шарлотина? - спросил Доктор с самодовольной улыбкой.
- Рада, что вы преуспели, - уклончиво ответила она, отведя глаза в сторону. Шарлотина прекрасно знала: Доктор хочет услышать, что затмил самого Лорда Джеггеда Канари, но она не стала кривить душой, решив отделаться обыденной похвалой. - Ваш план оказался хорош: сначала вы сажаете под замок свою подопечную, а потом, используя ее как приманку, завлекаете в замок Огненного Шута, чтобы украсить им свой зверинец, но, узнав о Граале...
- Предлагаю мистеру Блюму уступить чашу мне, пообещав отпустить мисс Минг, которая якобы желает преклонить перед ним колена.
- Настоящий поединок величайшего циника с величайшим идеалистом.
- В котором циник взял верх.
- Иначе циник судить не может, - заметила Шарлотина. - А мне мистер Блюм нравился, хотя он и зануда
- На пару с мисс Минг, - подхватил Доктор Волоспион. - Теперь мы избавились от обоих. Я решил эту задачу одним ударом.
Шарлотина зевнула и посмотрела в окно. Полнеба было затянуто исполинской тучей. Там и сям на черном фоне выделялись беловато-желтые завитки, придававшие туче особенно жуткий вид.
- Вам досталась чаша, Огненному Шуту - дама сердца, - рассеянно ответила Шарлотина, глядя в окно. Сплошной мрак. На небе ни звездочки. Может, уже все угасли. Она вздохнула.
- Жаль одно: я не догадался спросить у Огненного Шута о содержании надписи, - сказал Доктор Волоспион, крутя в руках чашу.
- Скорее всего, предостережение тем, кто захочет использовать чудотворные свойства чаши во зло. А, может, просто религиозное наставление. Вы коллекционер, Доктор. Вам лучше знать.
- Надписи такого рода похожи друг на друга, - ответил Доктор Волоспион, успевший облачиться в пурпурную мантию. - И, как правило, тривиальны.
- Да и сама чаша довольно непрезентабельна.
- Для верующих убогость - непременный атрибут святости.
Внезапно снаружи донесся шум. Шарлотина припала к окну.
- Кажется, экипаж Комиссара Бенгалии, он приземляется, - оповестила она. - Все верно: Абу Талеб. С ним По, Ли Пао и Сладкое Мускатное Око.
- Приехали полюбоваться Граалем, - лицо Доктора выразило довольство. - Пойдемте встречать гостей.
- Уникальная вещь! - воскликнул Абу Талеб, глядя на чашу из-под наехавшего на лоб тюрбана с павлиньими перьями. К своему огорчению, проницательный Доктор не услышал в голосе Комиссара ни благоговения, ни восторга - Достойная награда тому, кто избавил всех нас от смутьяна и варвара.
Шеф-повар поставил на стол принесенный с собой поднос.
- Результат многотрудных исследований, - кулинар вздохнул и снял с подноса салфетку, - смею надеяться, угощение к месту. Оленина и морской язык в винном соусе. Как видите, кусочки образуют крест и копье, а соус символизирует кровь.
- Глубокий и тонкий замысел, основанный на исторических фактах, - похвалил Доктор Волоспион и обратился к китайцу, склонившемуся над чашей: - Ли Пао, на чаше какая-то надпись. Вы ее не осилите?
Китаец взял чашу в руки, глубокомысленно поджал губы, а затем, покачав головой, сокрушенно ответил:
- Ничем не могу помочь.
- Какая жалость, - из груди Доктора вырвался тяжкий вздох.
- А эта чаша как-нибудь проявила себя? - поинтересовался Сладкое Мускатное Око. - Ведь она чудодейственная.
- Пока нет, - ответила Шарлотина.
- Может статься, она мне скоро наскучит, - с грустью в голосе сказал Доктор.
- А мне кажется, чаша еще проявит себя, - сказала с убежденностью Шарлотина - Думаю, Доктор, вас ждет настоящее потрясение.
- Будем надеяться, - отозвался Доктор Волоспион.

ГЛАВА СЕМНАДЦАТАЯ,
В КОТОРОЙ МИСС МИНГ ОБРЕТАЕТ ВТОРОЕ РОЖДЕНИЕ

Иммануил Блюм спустился в каюту прямо по воздуху. Оказалось, что в потолке люк, а за ним - корабельная рубка.
- Моя богиня! - воскликнул Огненный Шут, прижав руку к сердцу. Он успел смыть краску с лица и переодеться в костюм из черного бархата

Предыдущая страница 11 Следующая страница


Преображение мисс Мэвис Минг 12

- Получили меня за чашу, - бесстрастно сказала мисс Минг. - Сговорились с Доктором. Какая я дура!
- В дураках остался Доктор Волоспион.
Огненный Шут улыбнулся, подошел к пульту и нажал на одну из клавиш. Каюта наполнилась красновато-золотым светом, который, казалось, лился из стен, с потолка и даже с пола, устланного ковром.
Мисс Минг поднялась с кровати и, запахнув кимоно, с раздражением ощутила, что бедра ее широки, живот до неприличия толст, а груди обвисли.
- Послушайте, мистер Блюм, - сказала она, тяжело дыша - Не выдумывайте, что хотите меня. - Я - толстая, старая Мэвис. Некрасива. Глупа. Эгоистична. Зачем вам такая?
Огненный Шут нетерпеливо махнул рукой.
- Я смотрю на тебя глазами сердца и вижу, что ты прекрасна. Это тупоголовый Доктор Волоспион не видит дальше своего носа. Вообразил, что одним ударом убил двух зайцев, а на деле выпустил на волю орла и орлицу.
- Да взгляните же на меня!
- Я - Огненный Шут! Я - Блюм! Я живу столько, сколько существует человечество. Я играю с Пространством, жонглирую Временем, развлекаю Вселенную. Я высмеял Действительность, и она съежилась от стыда, чтобы возродиться очищенной от грязи и скверны. Я, не отводя глаз, смотрел в сердца звезд, стоял в недрах Солнца и видел, как рождаются фотоны. Я - Блюм, Светозарный Блюм, Блюм - Феникс, Блюм - Победитель Мрака. Я - Вечный Блюм. Неужели ты думаешь, что эти большие выпуклые глаза, бесстрашно смотревшие на светила, не могут с той же легкостью и прозорливостью познать истинные стремления человеческой души? Ты ошибаешься, если так полагаешь. Я познал твою душу, а скоро и ты познаешь себя.
- Это похищение, - с трудом выговорила мисс Минг, - а похищение, что бы вы ни говорили, не что иное, как преступление.
Неуместное заключение не тронуло Огненного Шута.
- Среди всех обитателей этой опустошенной планеты ты одна из немногих, в ком сохранилась жизнь, - воодушевленно продолжил он. - Да, эта жизнь отягощена порабощением духа и угнетением разума. Да, ты боишься правды и бежишь от нее, как от потревоженного зверя. Но я пробужу твой дух, всколыхну разум и научу смотреть правде в глаза.
- Послушайте, вы не имеете права...
- Не имею права? Да я обладаю всеми правами, какие только существуют на свете. Я - Блюм, а ты - моя Невеста, Супруга, Королева, Богиня.
- О Боже! Пожалуйста, отпустите меня. Прошу вас. Я ничего не способна вам дать. Я не могу вас понять и не смогу полюбить, - мисс Минг заплакала. -
Я никогда никого не любила. Никого, кроме себя.
Огненный Шут подошел к ней прыгающей походкой.
- Ты ошибаешься, Мэвис, - сказал он сочувственно. - Ты совсем не любишь себя. Иначе полюбила бы и меня.
- Ничего себе... - начала мисс Минг и запнулась. Все ее обычные словесные ухищрения, являвшиеся, казалось, проверенным средством привлечь
внимание окружающих, равно как и надежным крепким щитом от невнимания, унижения и обид, неожиданно показались вульгарными, никчемными, неуместными.
Так и не подобрав нужных слов, она начала пятиться, отступать, пока спиной не уперлась в шкаф. Огненный Шут погладил ее по щеке, нежно и властно. Кровь отхлынула от лица Мэвис. Она зашаталась и ухватилась за стенку шкафа.
- Земля далеко позади, - сказал Огненный Шут. - На эту планету мы уже не вернемся. Она недостойна нас, - он немного помедлил и указал на кровать. - Раздевайся.
Мисс Минг стояла в полном изнеможении. О том, что ее ожидает, она больше не думала. Сопротивляться не было сил. Она взглянула на кровать, машинально кивнула, словно собираясь повиноваться, но ноги не слушались.
- Я обессилела, - призналась она, еле ворочая языком.
Огненный Шут покачал головой.
- Без этого не обойтись, Мэвис. Иди.
И так непреклонно прозвучал его голос, что она шагнула вперед, собрав последние силы. У кровати остановилась. По одежде заскользили руки Огненного Шута. С плеч сползло кимоно. Хрупнула застежка на лифчике. Скользнув по бедрам, к ногам упали трусы. Мисс Минг сконфузилась, ощутив давно забытые чувства.
- Толстуха, - пробормотала она.
Словно издалека, донесся голос Огненного Шута:
- Тело ничего не значит. К тому же, ему совсем недолго оставаться таким.
Мисс Минг представила, как ее будут насиловать, и безучастно решила, что ничего не почувствует. Послушно, как ей сказали, легла на живот. Огненный Шут отошел, наверное, чтобы раздеться. Чуть подождав, она оглянулась через плечо. Нет, он по-прежнему был в одежде, но теперь держал в руках плеть. Мисс Минг до того обессилела, что даже не испугалась и, приняв плеть за атрибут сексуальной фантазии Огненного Шута, продолжала неподвижно лежать, исполнившись равнодушия и смирения.
- Сейчас я извергну из тебя кровь, а вместе с ней вселившихся в нее дьяволов, - сказал Огненный Шут, подымая плеть. - Как только это свершится, ты обретешь Второе Рождение, Свободу и Власть над Космосом.
Мисс Минг даже не шелохнулась. Возможно, она потеряла всякую способность соображать, но только слова Огненного Шута не показались ей сумасбродными.
Первый удар пришелся по ягодицам. У Мэвис перехватило дыхание. Она даже не вскрикнула. От следующего удара она содрогнулась, попыталась привстать, но Огненный Шут рукой, свободной от плети, вдавил ее обратно в постель. Удары посыпались один за другим. Мисс Минг уже не пыталась сопротивляться, она только стонала и дергалась от ударов, смутно надеясь, что невыносимому истязанию когда-нибудь наступит конец. Но нет, плеть с методичностью опускалась, терзая тело и превращая кожу в лохмотья. Не выдержав, Мэвис издала вопль, безудержно зарыдала и, захлебываясь слезами, стала умолять о пощаде. Удары не прекращались. Мисс Минг еле дышала, и лишь неимоверное жжение поддерживало в ней искры сознания.
Но вот пожиравший ее огонь стал медленно униматься, уступая место умиротворяющему теплу. И когда тепло это разлилось по всем телу, Мэвис Минг вспыхнула слезами вдохновенного потрясения. Ей показалось, что она обрела новую душу. Об этом говорил голос сердца,
Мэвис села. Перед ней стоял Иммануил Блюм, прижимая руки к бокам и по-петушиному склонив голову. В его глазах светилась улыбка, которая грела и торопила, но потрясение Мэвис было столь велико, что она лишь вздохнула, не в силах шевельнуть языком. Тогда Иммануил Блюм робко коснулся ее лица и тихо сказал:
- Я люблю тебя.
- Я люблю тебя, - ответила Мэвис и снова заплакала.
Он помог ей подняться и поднес овальное зеркало. Мэвис ахнула: ее спина превратилась в кровавое месиво.
- Ты еще будешь так делать? Иммануил Блюм покачал головой.
- Зачем ты так сделал? - спросила Мэвис, снова сев на кровать.
- Потому что люблю тебя. Потому что хотел, чтобы ты скорее познала себя. А для того требовалось одно: отделить зерна от плевел.
- Мне кажется, я заново родилась. На душе радостно и светло. Это чувство не пропадет?
- Исчезнут следы побоев. Красоту души ты сохранишь на всю жизнь. Ты станешь моей женой?
- Да, - прошептала Мэвис.
- Ты сделала правильный выбор. Нет для женщины лучшей доли, чем быть супругой Иммануила Блюма, Благородного Воина, Владыки Вселенной. А ты, Мэвис, отныне моя Владычица, - он неловко упал на колени. - Ты не колеблешься? Подумай. Еще не поздно вернуться.
- Я остаюсь с тобой. Из-за меня тебе пришлось настрадаться, пойти на жертву: расстаться с Граалем.
Иммануил Блюм смутился.
- Отдать Грааль Доктору не в моей власти. Чтобы решить дело миром, мне пришлось расстаться с семейной реликвией, тоже чашей. Если когда-нибудь Доктор расшифрует надпись на ней, то узнает, что эту чашу вручили в 1980 году Леонарду Блюму на ежегодном конкурсе пекарей Уайтчепела, Лондон, за самую лучшую выпечку. Мой отец был превосходным хлебопеком. Я любил его и хранил эту чашу на протяжении многих лет. Она побывала со мной во всех моих странствиях.
- Выходит, ты одурачил Доктора, - Мэвис Минг улыбнулась.
- А он обманул меня, хитростью заманив в замок. Следовательно, мы квиты, а, главное, оба довольны. Не думаю, что ему удастся прочесть надпись. Пусть упивается собственной изобретательностью.
- А что теперь?
- Я ненадолго покину тебя. Пройду в рубку, сверю курс корабля. Перед твоими глазами предстанут останки Вселенной, а затем сквозь ядро ярчайшей звезды мы вырвемся на просторы иного Мира. Там мы найдем, кого вдохновлять, а если не встретим жизни, то создадим ее сами, ибо это тоже во власти Огненного Шута. Ага! Ты спрашивала про Грааль. Смотри! Он является и тебе!
Мэвис замерла: совершенно неожиданно каюта наполнилась мягким янтарным светом, который испускал луч, ворвавшийся в корабль, как казалось, извне, пробив корпус машины. Луч уперся в поднос на столике у кровати, а на подносе, словно по волшебству, выросла хрустальная чаша, полная алой влаги. Из чаши брызнули собственные лучи, и из этого радужного сияния полилась нежная музыка ритмических переливов, раздававшаяся без внешнего звука, но легко и ясно воспринимаемая, ибо передавалась на струны сердца,
Мэвис Минг встала с кровати и опустилась на колени, с благоговением устремив взгляд на чашу. Рядом с Мэвис на колени опустился Иммануил Блюм.
- Теперь мы муж и жена перед Святым Граалем, - сказал он, взяв ее за руку. - В нем наше Будущее, в нем Надежда. Но если мы утратим Веру в Высокие Идеалы, в наше Предназначение, если опустимся до праздности и апатии, то Грааль нас покинет и больше никогда не явится Человечеству, ибо я - Последний Непорочный Рыцарь, а ты - Девственная Леди, расставшаяся с пороком и познавшая целомудрие. Только, думаю, этого не случится, и мы осуществим нашу Цель, познав Великие Таинства.
- Я не смогу... - начала Мэвис Минг, но, подняв голову и заглянув вглубь сосуда, тихо произнесла: - Хорошо.
- Посмотри, - сказал Иммануил Блюм, когда видение стало таять, - твои раны зажили.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА ПЕРВАЯ,
      В КОТОРОЙ АВТОР ВЫРАЖАЕТ ПРИЗНАТЕЛЬНОСТЬ СВОИМ ИНФОРМАТОРАМ       (Страница 1)
    • ГЛАВА ВТОРАЯ,
      В КОТОРОЙ МИСС МИНГ, КАК ОБЫЧНО, ЧУВСТВУЕТ СЕБЯ НЕ В СВОЕЙ ТАРЕЛКЕ       (Страница 1)
    • ГЛАВА ТРЕТЬЯ,
      В КОТОРОЙ МИСС МИНГ ТАК И НЕ ОБРЕТАЕТ ЖЕЛАННОГО УТЕШЕНИЯ       (Страница 1)
    • ГЛАВА ЧЕТВЕРТАЯ,
      В КОТОРОЙ МИСС МИНГ ИСПЫТЫВАЕТ НОВОЕ РАЗОЧАРОВАНИЕ       (Страница 3)
    • ГЛАВА ПЯТАЯ,
      В КОТОРОЙ РАЗВОРАЧИВАЕТСЯ НАСТОЯЩАЯ ДРАМА       (Страница 3)
    • ГЛАВА ШЕСТАЯ,
      В КОТОРОЙ ИММАНУИЛ БЛЮМ ОБЪЯВЛЯЕТ СЕБЯ МЕССИЕЙ       (Страница 5)
    • ГЛАВА СЕДЬМАЯ,
      В КОТОРОЙ ДОКТОР ВОЛОСПИОН ПРЕДЛАГАЕТ МИСТЕРУ БЛЮМУ ГОСТЕПРИИМСТВО       (Страница 6)
    • ГЛАВА ВОСЬМАЯ,
      В КОТОРОЙ МИСС МИНГ ПРОЯВЛЯЕТ ПРЕЖНЮЮ НЕПРИСТУПНОСТЬ       (Страница 6)
    • ГЛАВА ДЕВЯТАЯ,
      В КОТОРОЙ ОГНЕННЫЙ ШУТ ПРИСТУПАЕТ К СПАСЕНИЮ ЧЕЛОВЕЧЕСТВА       (Страница 7)
    • ГЛАВА ДЕСЯТАЯ,
      В КОТОРОЙ ОГНЕННЫЙ ШУТ ПРОДОЛЖАЕТ БЕСЧИНСТВОВАТЬ       (Страница 7)
    • ГЛАВА ОДИННАДЦАТАЯ,
      В КОТОРОЙ ДОКТОР ВОЛОСПИОН И ОГНЕННЫЙ ШУТ ВСТУПАЮТ В ПЕРЕГОВОРЫ       (Страница 8)
    • ГЛАВА ДВЕНАДЦАТАЯ,
      В КОТОРОЙ ДОКТОР ВОЛОСПИОН ЗНАКОМИТ ОГНЕННОГО ШУТА СО СВОИМИ КОЛЛЕКЦИЯМИ       (Страница 9)
    • ГЛАВА ТРИНАДЦАТАЯ,
      В КОТОРОЙ ДОКТОР ВОЛОСПИОН ПРОСИТ МИСС МИНГ О ПОМОЩИ       (Страница 10)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ,
      В КОТОРОЙ МЭВИС МИНГ ПРЕДОСТАВЛЯЕТСЯ ВОЗМОЖНОСТЬ ЗАГЛАДИТЬ СВОЮ ВИНУ       (Страница 11)
    • ГЛАВА ПЯТНАДЦАТАЯ,
      В КОТОРОЙ МИСС МИНГ ОТПРАВЛЯЕТСЯ НА ПОИСКИ ЧУДОДЕЙСТВЕННОЙ ЧАШИ       (Страница 11)
    • ГЛАВА ШЕСТНАДЦАТАЯ,
      В КОТОРОЙ ДОКТОР ВОЛОСПИОН ПРИНИМАЕТ ПОЗДРАВЛЕНИЯ ПО СЛУЧАЮ ПРИОБРЕТЕНИЯ ЧУДОДЕЙСТВЕННОЙ ЧАШИ       (Страница 11)
    • ГЛАВА СЕМНАДЦАТАЯ,
      В КОТОРОЙ МИСС МИНГ ОБРЕТАЕТ ВТОРОЕ РОЖДЕНИЕ       (Страница 11)


Майкл Муркок

Преображение мисс Мэвис Минг

Цикл: "Легенды края времени" - 4

 Читать книгу

Аннотация

Легенды Края Времени - это сборник повестей о Крае Времени, позволяющий получше узнать обитателей этого столь необычного мира. Именно эти истории вскользь упоминались в Танцорах. Среди них: история греха Вертера де Гёте, рассказ о дуэли Лорда Акулы Неизвестного и, на мой взгляд, лучшая повесть о материнской любви и сыновнем непонимании...

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://www.scilib.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.