Майкл Муркок - Пес войны и боль мира

1 Майкл Муркок

Глава 1

Это случилось в год, когда ужасная судьба постигла сельчан и их детей и когда я, впервые встретив Люцифера, был ввергнут в ад, так как Князь Тьмы желал заключить со мной соглашение.
До мая 1631 года я командовал нерегулярными соединениями пехоты, в основном состоявшими из поляков, шведов и шотландцев. Я отделился от них после грабежа и уничтожения города Маглебурга, когда мы выступили на стороне армии католических мятежников под предводительством графа Иоганна Барклая Тилли. Тогда нам удалось получить небольшую добычу в оплату за трудную работу, которая удалась благодаря хитрости, заключавшейся в том, что мы пустили по ветру маленькие надувные шары, к которым были привязаны мешочки с порохом и город превратился в огромную пороховую бочку.
Мои люди, разгоряченные борьбой и готовые на любые подвиги, хотели и дальше сражаться на стороне мятежников, но им не нравилось обращение с ними самого Тилли, и было решено с ним распрощаться. Армия Тилли, несмотря на свое мужество и отвагу, обладала скверным вооружением и оснащением, а изменений в этом не предвиделось. Нам же требовалась передышка. Тогда мы направились на юг, к подножию гор Гарца, где и хотели остаться на некоторое время. Со временем я заметил, что кое-кто из моих людей хочет получить несколько больше, чем вышло за компанию, причем за мой счет, и однажды ночью я оседлал коня и продолжил свое путешествие в одиночестве, захватив с собой при этом все продовольствие.
Но и после того как я оставил своих людей, долго не удавалось освободиться от ощущения смерти и опустошенности.
Мир лежал при смерти и кричал от боли.
К полудню я проехал мимо семи виселиц, на которых висели трупы мужчин и женщин, миновал три колеса, где был распят мужчина и ребенок с вывернутыми плечами. Приближаясь к остаткам кола, на котором был сожжен бедняга (ведьма или еретик), я увидел белые кости, проглядывающие сквозь мясо и дерево, и обожженные огнем. И не было ни одного поля, пощаженного огнем, каждый лес в нескольких местах тлел. На дорогах лежал черный след копоти от черного дыма, который, несомненно, появлялся в результате сжигания бесчисленного множества трупов в разграбленных деревнях, селениях, уничтоженных в результате обстрела и осады, и темным был мой путь, освещаемый только огнем сжигаемых деревень и аббатств. Дни были черными или серыми, независимо от того, светило солнце или нет: ночи были красными, как кровь, и белыми от бледной, как труп, луны.
Все вокруг было мертво или при смерти. Все было в отчаянии.
Жизнь покидала Германию, и, возможно, весь мир - везде были только трупы. Иногда я замечал какое-нибудь оборванное существо, которое пересекало улицу передо мной, шатаясь и спотыкаясь. Часто это оказывалась старуха, и она умирала прежде, чем я подъезжал к ней.
На полях сражений даже сами вороны лежали мертвыми в остатках своих трупных пиршеств, еще с кусками гнилого мяса в клювах. Глаза их бессмысленно таращились в пустоту, а может быть и дальше, в бесконечность, где еще могла оставаться надежда.
И я начал подозревать, что сам я и мой конь остались единственными еще живыми существами только благодаря счастливой случайности или счастливой судьбе. Если у Господа и было желание уничтожить мир, то именно это сейчас происходило.
Я наловчился убивать с легкостью, изяществом, хитрой сноровкой, не сомневаясь. Мое коварство всегда было неожиданным и решительным, когда дело доходило до богатства или совершенствования воинского искусства. Часто я пытал, и сострадание не просыпалось во мне. Я знал, какие нужно предпринимать шаги, чтобы достичь своих целей вне зависимости, шел разговор о меркантильных интересах или о стратегических планах.
Я понимал, как надо успокоить жертву, подобно тому, как какой-нибудь пастух успокаивает козу. Я стал блестящим вором скота и зерна, чтобы моим солдатам было что есть, и чтобы они служили мне так долго, насколько это было возможно.
Я был действительно хорошим капитаном наемного воинства, рыцарем удачи, которому каждая опасность, будь то чума или оспа, даже не приходила в голову.
Я был капитан Ульрих фон Бек и, думается, мне улыбалось счастье.
Доспехи, которые я носил шлем, нагрудный панцирь, поножи и перчатки, - были самыми лучшими, так же, как и просоленная потом рубаха, кожаные штаны и сапоги. Свое оружие я заимствовал у богатых людей, которых мне приходилось убивать: пистолеты, меч, кинжалы и мушкеты-все сработанное лучшими мастерами. А мой конь был рослым и выносливым и стоил дорого.
У меня не было шрамов на лице, никаких отметин от болезней, и мое здоровье было таким, что при необходимости я сам мог поддерживать свой авторитет.
Люди считали меня хорошим командиром и хорошо служили под моим началом. Я получил заслуженную известность, а с ней и прозвище, которое часто использовалось вместо моего настоящего имени - Пес войны. Говорили, что я рожден для войны, и это мне льстило.
Я родился в семье набожного дворянина, живущего в своем родовом замке. Он заботился о своих арендаторах и их благополучии, чтил Бога и высоких господ и был воспитан в понятиях прошлого, если не в традициях греков и римлян, и когда пришел час, по своим мировоззрениям и представлениям был причислен к лютеранской вере. Среди католиков он был известен своим дружелюбием, а однажды он спас одного еврея, которого разбушевавшаяся толпа хотела убить на городской площади. Можно сказать, что он был терпим к любому созданию божьему.
Когда мать после рождения моей младшей сестры (я был единственным сыном) умерла во цвете лет, он очень горевал и умолял Бога забрать его вместе с нею на небеса. По прошествии времени горе притупилось, и, следуя божественному велению, он стал заботиться о слабых и бедных и все свои дни тратил на попытки вернуть этих бедняг на путь истинный.
Меня обучали музицированию и танцам, фехтованию и верховой езде так же, как латинскому и греческому языкам. Я был ознакомлен со священным писанием и комментариями к Библии.
Обо мне заботились, чтобы я хорошо выглядел, был мужественным и богобоязненным, и каждый человек в замке Бек любил меня.
К 1625 году я стал хорошо образованным и убежденным протестантом, лишь отчасти интересующимся интересуется войнами и другими делами, происходящими в мире.
Но однажды я критически взглянул на свое существование и с этих позиций решил пересмотреть критически свои взгляды на Господа и все то, что я узнал о Нем. Следуя своим убеждениям, я принял участие в военной кампании и был принят на службу к Великому королю Кристиану Датскому, обещавшему тогда помощь бемским протестантам.
Под началом короля Кристиана служил целый ряд господ и их слуг-все без сомнения протестанты, почти все набожные.
Войско состояло из выходцев из Франции, Швеции, Богемии, Австрии, Польши, России, Венгрии, Фламандрии и других стран, таких, как Испания, и конечно же, представителей почти всех германских земель.
Получив порядочную долю разочарования, я был полон презрения к безответственным мечтаниям и выяснил, что мои соратники имеют полный комплект таких недостатков, как врожденная злость, ненависть и безбожность, независимо от того, были ли это принцы, дворяне или крестьяне.
К 1626 году я научился лгать так же гладко, как и остальные военачальники, более или менее известные, во имя того, чтобы достичь целей, которых никакими другими путями достичь невозможно. Что касается меня лично, то я не слишком заботился о своем одиночестве и во всем полагался только на удачу.
Маглебург, как ничто иное, подтвердил мои взгляды на жизнь: к тому времени, когда мы покинули город, большинство из его тридцати тысяч жителей было уже мертво. Из пяти тысяч выживших практически все были женщинами, и в их судьбе сомневаться не приходилось.
Тилли, благодаря своему безумию, разрешил католическим священникам предпринять попытку переженить женщин и мужчин, которых он захватил силой, но все эти старания пропали впустую.
Необходимое для продолжения кампании продовольствие сгорело вместе с городом, удалось спасти только вино, и в именно им мои люди заполняли пустоту своих желудков. Разумеется, все они перепились. Маглебург переполняли люди и трупы, и зачастую нельзя было точно определить, где мертвый человек, а где мертвецки пьяный.
Среди моих солдат прошел слух, что Фалькенберг, фанатичный протестант, хочет полностью предать город огню, чтобы в нем уже никогда не могли жить католики, но для умирающих и раненых это уже не играло никакой роли. И последующие годы протестантам приходилось представлять маглебурскую "милость" - убежище католикам, но теперь каждый, кто считал Фалькенберга Инициатором поджога, желал ему долгих лет жизни и называл Маглебург протестантской "Лукрецией", которая защищала их честь ценой жизни. Мне все это было безразлично.
Вскоре я отдалился от Маглебурга и моих солдат на день пути. Когда я перевалил горы и достиг первых дубовых рощ северных отрогов великих Тюринских лесов, угарная вонь и болезни остались позади. Здесь царил покой. Стояла весна, листья были зелеными, а их аромат вновь и вновь волновал кровь.
Меня все еще преследовали картины смерти и хаоса. Тишина лесов казалась мне искусственной. Я все время ожидал засады.
Я не давал себе расслабиться, подозревая, что деревья могут скрывать разбойников, или под копытами моего коня в любой момент может открыться яма-ловушка, искусно замаскированная под слоем прелых прошлогодних листьев и упавших сучьев. Предчувствие заставило меня подумать, что смерть и разрушение проникли даже сюда. Но я был благодарен и за такое подобие спокойствия. После того, как в течение двух дней не встретилось никакой опасности, я подметил, что для улучшения самочувствия мне необходимо поспать хотя бы несколько часов. Выспавшись, я с огромным удовольствием перекусил и запил еду чистой ключевой водой, показавшейся мне необычайно вкусной благодаря тому, что не отдавала трупным запахом, который, к примеру, можно встретить у воды на всем протяжении Эльбы.
И все же меня тревожило, что хотя я и старался как можно тише пробираться по лесу, не заметил никаких проявлений жизни...
Тишина висела над всем, что окружающим, и я был благодарен провидению за спокойствие моего продвижения. Только стук копыт коня в недвижимом воздухе передавался листьями на деревьях и заставлял их дрожать, так что ветки слегка двигались, создавая некоторое подобие жизни, но и оно наводило на меня мысль о том, что за мной наблюдают.
Было тепло, и я посчитал больше чем счастьем снять шлем и нагрудный панцирь, но сдержал себя и заснул во всем облачении, как был, положив руки в перчатках на рукоять меча, готовый выхватить его.
Я начинал думать, что здесь каким-то образом остался уголок Зеленого Рая, который, по преданию, раньше находился в таинственной стране между небом и землей.
Я ни в чем не был убежден и делил взгляды на мир с нашими современными алхимиками, анатомами, врачами и астрологами: все свои страхи я объяснял кознями таких сил, как духи, демоны, евреи или ведьмы, и для этой потусторонней части жизни не мог найти объяснения. Поблизости не было ни армий, которые могли бы нарушить дикость глуши, ни больших зверей, ни появляющихся внезапно охотников - ни единого признака присутствия человека.
Казалось, лес оставался неизменным с самого начала времен. Подушка из опавших прошлогодних листьев была мягкой и удобной, а деревья смыкали надо мной свои кроны. Я питался грибами и трюфелями, а мой конь получил вдоволь свежей травы.
Вверху, сквозь кроны деревьев, проглядывало среди листвы голубое небо, солнце щедро изливало свой свет на мир. Но ни одной бабочки не было видно в этих лучах, ни единой букашки не сидело на листьях лесных цветов, ни одной гусеницы не проползло в чаще травяных стеблей, чтобы насытить землю перегноем.
И я думал, что это, возможно, часть мира, которую забыли заселить, какой-то забытый уголок, упущенный во время последнего дня творения. Я был Адамом, который ищет свою Еву, чтобы дать начало человечеству. Даже если бы Господь позже разуверился в необходимости человечества, в этом живом уголке природы все осталось бы неизменным. Но я пришел к выводу, что в этом лесу что-то произошло с животной жизнью, возможно, болезнь или другая напасть.
Каково же было мое удивление, когда однажды после полудня, выехав из леса, я увидел перед собой поросший цветами холм, увенчанный самым прекрасным строением, из виденных мной - искусное сооружение с тонкой резьбой по камню, сочетающей желтый цвет солнечных лучей с белым и голубым цветами, с устремленными вверх остриями шпилей башен и застекленными витражами окон. Мне тут же подумалось, что это место сосредоточения тишины, ее сердце. Каким образом этот замок мог сохранять тишину так, что его не было заметно сразу? Не хотелось нарушать эту тишину.
Первым порывом было двинуться вперед, но мужество покинуло меня. Я начал подозревать, что тут что-то нечисто.
Тропинка, поднимавшаяся на холм, была окружена цветами и чудесно пахнущими кустами сирени, у стен замка они образовали аллею, мощеную камнем. Постепенно кусты переходили в террасообразные садики, окруженные балюстрадами, со статуями и аккуратно оформленными цветочными клумбами. Это был полный мирной жизни уголок, на котором совершенно не отразилось война. Приближаясь к замку и направляя коня вверх по мощеной камнем тропе, то я время от времени выкрикивал приветствия, просил гостеприимства и называл свое имя, как этого требовал повсеместно принятый этикет, но никто не отвечал. Окна с темными стеклами блестели, как глаза безобидной ящерицы, но я не видел ни одного человеческого лица и не слышал голосов. Спустя некоторое время я достиг внешней ограды и поскакал под сенью садовых растений, попав в прелестный дворик, большее место в котором занимали старые деревья, вьющиеся растения и колодец с журавлем, возвышающимся посредине двора. На этот двор выходили двери почти всех помещений, но мне уже стало ясно, что ни единого человека здесь нет. Я спешился, набрал с помощью журавля ведро воды из колодца, чтобы помыть коня, самого меня жажда не мучила. Набрав еще одно ведро, напоил его, затем по ступеням поднялся на главный портал, подошел к обитым железом дверям и распахнул их.
Внутри было темно и безжизненно.
Разумеется, здесь могли быть привидения. Я поднялся по ступеням наверх и вошел в помещение, заставленное древними сундуками, ларями и завешенное настенными коврами. Далее следовали жилые помещения, меблированные соответственно вкусам богатого дворянина. Я сделал круг по комнатам во всех трех этажах.
Не было никакого беспорядка. Книги и манускрипты в библиотеке были в прекрасном состоянии. Кладовые ломились от запасов копченого и сушеного мяса, консервированных фруктов и овощей. В погребах я обнаружил пиво в бочках и вино в бутылях.
Все выглядело так, как будто жители покинули замок ненадолго и намерены скоро возвратиться сюда. Не было ни малейшего намека на упадок, но примечательно, что и здесь, так же, как и в лесу, не было заметно ни малейшего следа животных, таких, например, как крысы или мыши, которых, обычно, можно заметить рано или поздно.
Немного поколебавшись, я подкрепился в кладовой теми продуктами, которые были готовы к употреблению. После этого подождал некоторое время, чтобы быть готовым в случае, если на пищу плохо отреагирует мой желудок.
Посмотрев в окно, застекленное зеленым прозрачным пластиком, я увидел, что мой конь все еще жив, а это значило, что вода в колодце не отравлена.
Войдя в одну из башен, я поднялся до самого верха и открыл маленькую деревянную дверь, ведущую на балкон. Здесь на маленьких клумбочках были высажены цветы, овощи и просто газонная трава - они распространяли свой аромат по всему зданию.
Кроны деревьев надо мной были подобны мягким волнам спокойного и зеленого моря. Окинув взглядом большую часть окрестностей, я не заметил ни малейшего движения. Это меня успокоило.
На белье не было никаких меток, платье, среди которого было некоторое количество одежды, для разных возрастов обоих полов, она оказалась хорошего качества, но, видимо, не принадлежала никому. Я вернулся на кухню, разжег огонь в очаге и поставил кипятить воду для мытья. для смены я выбрал подошедшие по размеру предметы из гардероба хозяев. Раздумывая, я пришел к выводу, что это, вероятнее всего, летнее имение одной из богатых католических семей, которая еще не выбралась сюда из своего родового замка, или не имела возможности это сделать, так как шла война.
Если это так, то я поздравил себя с везением.
Я проиграл варианты проживания в одиночку, и пришел к выводу, что мне необходим слуга и одна или две женщины, с кем я мог бы делить со мной огромную удобную постель, которую я уже опробовал. Разве можно здесь жить без всего этого?
Было очевидно, что поблизости нет ни хуторов, ни охотничьих замков, ни деревень, к тому же от меня потребовались бы не только наличные деньги, но и умение руководить людьми.
Дворянин, хозяин замка, видимо, специально отыскал тайный уголок леса, чтобы построить здесь свою летнюю усадьбу.
Очевидно, это был очень богатый аристократ из числа тех, кто во множестве погиб на этой войне. Вполне можно было представить, что именно я сам помог ему распространиться с бренной жизнью. Тут же мне пришло в голову, что сам я далеко не являюсь богачом, и если будет необходимость сколотить разбойничью шайку, то лучше этого имения найти просто невозможно.
Этот замок, как мне показалось, вполне мог быть построен одним из старых атаманов разбойников в те времена, когда немецкая земля управлялась множеством мелких военачальников, державших в страхе население и управлявших им.
В этот вечер я зажег множество свечей, расположившись в библиотеке; на мне было свежее белье, и я потягивал хорошее вино, рассматривая руководство по астрономии, написанное учеником Каплера, и размышлял о своем отношении к учению Лютера, утверждавшему, что разум является наибольшим врагом веры и основных постулатах его религии. Он расценивал разум, как уличную девку, готовую услужить всякому, кто того пожелает, но конечно же, его умозаключения противоречили логике, как представляется католикам. Как правило, сошедшие с ума люди видят в логике возможность овеществления собственных безумных идей, в основном посредством силы угрозы, коварства или кровопролития. Именно из таких людей впоследствии получаются тираны.
Я задал моему коню овса и заснул без беспокойства, точно зная, что поля сражений остались позади, однако надеясь проснуться, если кто-нибудь попытается приблизиться к моему убежищу.
Снов я не видел и под утро проснулся со свежей головой. Снова был теплый солнечный день. Я находился в приятной дремотной расслабленности. Все, что можно было пожелать - это немного птичьего щебетания под окном. Но мне нужно было позаботиться о себе вместо того, чтобы нежиться в постели. Я спустился на кухню и соорудил себе завтрак из маленького кусочка сыра, запив его небольшим количеством водянистого пива.
Для себя я решил, что проведу в этом прекрасном месте столько времени, сколько будет возможно. Пока не было необходимости продолжать путешествие, поскольку не было разгневанного хозяина, угрожающего намылить шею. Уже давно я с недовольством относился к самому себе и не думал, что реакция другого человека может существенно отличаться от моей собственной.
Вечером я поднялся по лестнице на балкон башни, и в нескольких милях от моего убежища заметил следы присутствия других людей. То ли лес был объят огнем то ли горел какой-то хутор. Я видел, как рвется в небо пламя, но ветер относил дым в сторону.
После захода солнца можно было разглядеть только черно-красные отблески, но мне хотелось отправиться спать и снова провести спокойную ночь, зная, что ни один всадник не достигнет моего укрытия до утра.
Вскоре после захода солнца я спустился с балкона башни.
Огонь почти угас. Я поел, решив оставить наблюдения на следующий день. Следующее посещение балкона башни показало мне, что огонь разгорелся снова, это определенно означало, что люди направляются в мою сторону. К тому же мне не было неизвестно, сколько их. Немногим меньше часа мне понадобилось, чтобы приготовиться убраться из этого так понравившегося мне места. Я совершенно не знал, что сулит мне встреча с приближающимися людьми, к тому же была возможность того, что они окружат мое убежище раньше, чем я смогу их заметить.
В течение трех дней я наблюдал, как армия приближается все ближе и ближе, пока в просветах среди деревьев она не превратилась в полноводную широкую реку людских голов. Окидывая ее взглядом от одного берега до другого, я заметил, поскольку был знаком с устройством подобных воинских колонн, что на одного солдата приходилось по меньшей мере пять сопровождающих.
Женщины, дети, слуги любого рода следовали за войском, готовые обслужить солдат. В основной массе это были люди, по той или иной причине вынужденные покинуть родину, и у них не было никакого будущего, кроме как следовать за армией и пытаться урвать куш от возможной военной добычи.
Среди военных было около сотни всадников, но основная масса шла пешком, одетая в разномастную униформу двадцати стран и княжеств. Различить, из каких именно и какие из них преобладали, было невозможно. Я подумал, что так же, должно быть, выглядело столпотворение.
На следующий день один из военачальников верхом приблизился к замку и остановился на полдороги, развернув боком своего скакуна. Доспехи и оружие выдавали на нем немецкого рыцаря, и я подумал, что имение, которое я занял, ему знакомо, и он решил заехать сюда навестить хозяев. Как только я пришел к такому выводу, меня мгновенно покинула безмятежность, но оснований для беспокойства пока еще не было и я продолжил исследование замка.
Однако всадник не очень спешил заехать во двор, и его осторожное поведение возбудило во мне еще большее любопытство. Но как хорошо я не искал, все же не нашел ничего, что говорило бы о владельцах этого имения, ни единого намека на имя семьи, которая им владела. Дорогие многочисленные стенные драпировки из шелка и шерсти, настенные гобелены, столовое золото и серебро и застекленные витражи окон указывали на то, что владельцы были состоятельными.
Я не нашел ничего даже в фамильном склепе, где должны были быть погребены умершие обитатели замка.
Первое впечатление казалось мне правильным: дом, в котором я находился, был прибежищем богатого графа. Может быть, даже тайное убежище, где он не хотел быть узнанным. Поскольку обитатель скрывал свое подлинное имя, было вполне возможно, что он участвует в сражениях на стороне одного из противников, что объясняло причину пустоты замка. Подумалось также о легендарном Иоганне Фаусте и других волшебниках прошедших столетий.
По прошествии двух дней армия миновала замок, а я все еще оставался в одиночестве.
Я затосковал, когда прочитал все основное, что меня интересовало в библиотеке и соскучился по свежему мясу и хлебу так же, как и по обществу дружелюбно настроенной крестьянки, одной из тех, кого я видел в числе сопровождающих армию. И все же я оставался в замке до конца следующей недели, много времени проводя спящим, восстанавливая жизненные силы моего организма так же, как твердость духа и ясность мыслей.
Все, что могло ожидать меня в будущем - это длинное долгое путешествие по стране, набор рекрутов в готовый отряд и поиск нового господина, которому можно предложить ему услуги.
Я забросил всякие мысли о возвращении в собственный родовой замок, так как жизнь, которая велась там, меня совсем не устраивала. По отношению к собственному отцу я теперь испытывал только брезгливость и жалость. Хотя мысли о возвращении беспокоили меня, ведь отец мог лежать при смерти или уже умереть. Приходилось усмирять эти порывы мыслями, что я солдат-христианин, служащий своим убеждениям, а в конечном итоге-правому делу.
Однако в ночь перед запланированным отъездом я внезапно ощутил в замке движение, будто в нем появился кто-то живой.
После первоначального испуга, что это явился истинный хозяин замка - дворянин-инкогнито, я зажег лампу и обследовал его еще раз от подвала до чердака, но не нашел ничего особенного. В конце концов я решил, что на следующий день утром уберусь отсюда подобру-поздорову.
Как обычно перед заходом солнца я побывал на балконе и обозрел окрестности, спустился вниз и навестил своего коня в конюшне. Вид его был теперь несравнимо лучше, чем в недавнем прошлом. Я поднял решетку, открывавшую вход в конюшню и принялся упаковывать съестные припасы и другие вещи, когда услышал шум позади себя, что-то вроде хруста или шуршания. Приблизившись к воротам, я был поражен открывшимся мне зрелищем. В мою сторону медленно двигалась процессия.
Сначала я подумал, что этот возвращается владелец замка и потом пришел к выводу, что если это и граф, то не мирской, а духовный.
Процессия выглядела, как монастырь на прогулке. Во главе ее двигались шесть вооруженных всадников, каждый из которых держал вертикально пику с насаженным сверху вымпелом: их лиц, спрятанных за черными шлемами, видно не было. За ними следовали сорок монахов в черных рясах - они тащили за собой на канатах карету, выполняя роль лошадей. Следующая дюжина монахов шагала следом за каретой, подгоняемая еще шестью всадниками, которые выглядели так же, как и первые.
Сделанная из дорогих сортов разукрашенного дерева и покрытая лаком карета поблескивала в последних лучах заходящего солнца. На ней не было никаких гербов, никаких крестов. Окна ее были занавешены.
Регалии всадников показались мне похожими на папские, и нужно было поторапливаться, чтобы не столкнуться с ними нос к носу.
Не теряя времени, я вскочил на коня и проскакал через ворота, развернув моего скакуна в обратном от процессии направлении. Я надеялся, что кроме той дюжины всадников у кареты, больше вокруг их людей не было, а монахи не представляли реальной опасности и не могли остановить меня.
Разумеется, отсюда нельзя было уехать не обогнув процессию, но совершенно необязательно было делать вид, что я воспользовался гостеприимством этого пустого замка, чтобы не настроить монахов и воинов враждебно.
Когда я приблизился, в ноздри мне шибануло зловоние. Это был запах гниения - запах тухлого мяса. И я подумал, что в носилках, возможно, находилось тело умершего кардинала.
Потом я заметил, что фигуры были одинаковыми. Было видно, что мясо отставало от их лиц и костей. Глаза их были глазами трупов. Увидев меня, они сразу остановились.
Всадники взяли копья наизготовку.
Я не стал хвататься за оружие, так как всадники могли просто потребовать выкуп за возможность проехать.
Один из всадников заговорил со мной. Слова словно тяжело падали, будто имели материальный вес, ухмылка напоминала улыбку самой смерти, а копье в руке было похоже на косу жнеца.
- Ты провинился, друг. - Не могу с тобой согласиться.
- Разве ты не знаешь, что запрещено в этой стране?
Слова вылетали из его рта, образуя несвязные предложения с длинными паузами, как будто говоривший извлекал из памяти разговорную речь.
- Я не заметил никаких указаний на этот счет, - сказал я, - и ничего не слышал об этом. Чтоб я мог услышать, когда ваша страна почти полностью обезлюдела?
До сих пор я не встречал ничего похожего на разговаривающие трупы. Первые признаки панического страха возникли внутри, и я ничего не смог с этим сделать.
Он снова заговорил:
- Это общеизвестно...
- Всем. Но не мне...
- Защищайся.
- Я чужой здесь, - объяснил я. - Я искал гостеприимства у владельцев замка. Я ничего не сделал в этом необитаемом месте. Всему причиной моя неосведомленность. Но я не испытываю сожаления.
Я приготовился ударить моего коня шпорами.
Второй всадник повернул ко мне мертвенно бледное лицо.
Холодные глаза, полностью лишенные намека на жизнь, уставились на меня.
Я остолбенел и вдруг почувствовал, как недавно съеденный завтрак подкатывается к горлу.
Он произнес:
- Как ты оказался здесь? Ты заключил соглашение?
Я попытался ответить ему в подобном же тоне:
- Я прибыл сюда, как вы видите, на своем коне. С владельцем этого замка, как вы могли бы догадаться, меня ничего не связывает.
Я взглянул на карету в надежде, что в ее окне появится хозяин замка и этих странных людей.
- Но я еще раз повторяю, что не совершил ничего дурного и не испытываю никакого сожаления по поводу того, что немного воспользовался припасами замка: съел немного сушеного мяса, задал своему коню овса и воды и прочел пару книг. - Никакого сожаления, и он знает это... - сказал третий всадник.
Они засмеялись. И это звучало зловеще.
- Я не знаком с вашим господином. Совершенно невозможно, чтобы я его знал.
- Но он, без сомнения, знает тебя.
Их насмешки, и злое издевательство надо мной по поводу вещей, известных только им, поколебали мое спокойствие и вывели из себя.
- Если вы позволите мне приблизиться и представиться, выяснится, кто прав. Не то, чтобы у меня было особенное желание разговаривать с сидящими в карете, но если мне все же придется возвращаться, то лучше это сделать в мирной обстановке, чтобы, если посчастливится, найти достойное применение своему мечу.
- Ты не должен приближаться, - сказал первый всадник.
- Ты должен возвратиться обратно вместе с нами.
Я обратился к ним с фальшивым дружелюбием:
- Я уже достаточно долго испытывал ваше гостеприимство, теперь для меня настало время уезжать.
Про себя я усмехнулся. Сейчас я, как всегда, мыслил так же трезво, как и всегда, когда сталкивался с какой-нибудь сложной проблемой. Во мне было достаточно хладнокровия, свойственного профессиональным солдатам, чувствующим, что смерть неизбежна.
- У тебя нет выбора, - сказал всадник.
Он взмахнул своим копьем - это было едва уловимое движение.
Я пригнулся в седле и мысленно поздравил себя с тем, что еще жив. - Я признаю только свой выбор, господин, - заявил я.
Я пришпорил своего коня так, что он скакнул вперед.
Они были готовы к чему угодно, только не к тому, к чему вынуждал их я. Я понял, что схватки они не ждут.
В одну секунду я прорвал их ряд. Никто из них даже не воспользовался своим копьем, и теперь я попытался прорваться сквозь гущу монахов. Нескольких из них я опрокинул. Они не отступили, но и не выпустили канатов, за которые тянули карету, из рук, что не давало мне возможности беспрепятственно проехать между ними. Казалось, они скорее готовы были умереть от моего меча, чем покинуть свои места.
Я был вынужден замедлить свое продвижение и снова оказался лицом к лицу со всадниками.
Они были не боеспособны, эти люди, и продвигались не достаточно быстро. Я снова решил, что они что-то скрывают, ведь на самом деле было достаточно одного движения их рук, чтобы остановить меня... Они казались настолько беспомощными, что их копья можно было отбить несколькими взмахами меча.
Я использовал массу своего коня, чтобы растолкать тесно столпившихся монахов. Их тела оказывали заметное сопротивление.
И снова я подстегнул моего боевого коня.
Позволив ему скакать вперед, я опрокинул трех монахов. Конь перемахнул сначала через один, а затем через другой туго натянутый канат и устремился вниз по поросшему травой склону холма, в то время как группа всадников все еще пребывала в нерешительности, оставлять ли им кортеж и начать погоню за мной...
Впереди промелькнул парапет террасы, и на пути возникло несколько статуй, затем последовал крутой спуск по склону.
Но удача, казалось, снова изменила мне. Я попытался вытащить один из пистолетов и выстрелить в воздух, чтобы испугать лошадей. Навряд ли мне удалось бы сдержать их натиск, если хотя бы один из них достиг меня.
Конь подо мной вдруг встал, как бы раздумывая, в какую сторону скакать. Я выпрямился в седле, глядя на приближающиеся сверкающие острия копий, которые ясно выделялись, благодаря вымпелам.
В следующий миг я увидел, как могу улучшить свое положение. Не то, чтобы была возможность побега. Преследователи находились от меня не слишком далеко. Но была, может быть, возможность отразить их атаку.
Копья были изготовлены для броска, когда я выхватил свой пистолет.
И тут со стороны кареты донесся глубокий голос, в котором проскальзывали нотки веселья:
- В этом нет необходимости. Это не было предусмотрено. Немедленно оставьте его, вы все! Я сама разберусь с ним.
Всадники приостановили свое движение, их копья приняли исходное положение.
Я зажал меч зубами, вынул оба пистолета из седельных сумок, взвел курки и выстрелил.
Один из выстрелов достиг цели и скинул всадника на землю. Другой, невредимый, снова стал поднимать копье. Но прежде, чем он смог что-то предпринять, снова раздался голос.
Это был голос женщины.
- Стойте!
Женщина была рождена отдавать приказания. Я вернул меч обратно в ножны и посмотрел вверх по склону холма. Я предположил, что мне удастся перебраться на другую сторону склона, а там и до свободы недалеко. Это, однако, означало, что мне придется перебираться через копья, но все же не нужно было отбрасывать и этот путь к спасению.
Я придал своему лицу вид пристального внимания, а сам внутренне сдался, готовый к действию.

1 Следующая страница


Пес войны и боль мира 2

Дверь кареты отворилась.
Приятная женщина лет тридцати , с дымчато-серыми волосами, в багряно-красном шелковом платье появилась из открывающейся двери. Она выглядела возбужденной. Ее поведение и ее красота привлекли мое внимание.
- Подождите же, - сказала она мне. - Мы не так враждебно настроены, как вам кажется.
Я только улыбнулся. В качестве ставки в этой игре я мог предложить кроме своей жизни только коня, и я сообщил ей это. Спрятанные пистолеты, однако, были у меня под рукой.
- Ваши люди напали на меня, милостивая госпожа.
- Но не по моему приказу. - Цвет ее губ гармонировал с платьем, а кожа так же нежна и светла, как серебряные нити, которыми было расшито ее платье. Она носила прелестную шляпку с вуалью, накинутой на широкие поля.
- Добро пожаловать, - сказала она. - Хочется верить, что это действительно так. Хотя мы уже встречались до того, как были представлены друг другу.
Я был убежден, что она хочет сменить тактику, это было мне ясно, и я приготовился к любым неожиданностям.
Я улыбнулся ей в ответ.
- Это значит, что ваши слуги могут беспрепятственно охотиться за мной, не так ли, любезная госпожа?
Казалось, она была раздосадована. Но голос ее не потерял четкости и звонкости:
- Вы не должны так думать. Этот инцидент не был преднамеренным. - Ее глаза казались восхитительными. Они вводили меня в замешательство. Она проговорила:
- Я прошу у вас прощения, господин.
Она опустила руки, и это выглядело так, будто она хочет меня о чем-то попросить. У меня создалось впечатление, что она сильная женщина, но я сомневался и на этот счет. Может быть, она была пленницей этих людей?
- Милостивая госпожа, ваши слуги пугают меня уже своим видом.
- Они подобраны не мной.
- В это я могу поверить. - Я все еще держал руки готовыми выхватить пистолеты и нажать на спуск. - Настолько ли они мертвы, насколько это кажется?
Она пожала плечами и сделала неопределенный легкий жест правой рукой.
- Господин, я буду вам очень признательна, если вы соизволите стать моим гостем.
- Ваши люди уже предлагали мне это. Не будете ли вы слишком оскорблены, если я откажусь?
- Неужели вы отвергнете мое предложение? Я прошу со всем возможным смирением.
Она была восхитительна, и прошел уже не один год с того момента, как я стал мечтать о подобной женщине. И были еще ее глаза, очаровывающие меня все больше и больше - они были умными, они были мудрыми, в них можно было заметить намек на огромный страх, и они были, как я понял, мне особенно приятны.
Конечно же, я последую за ней. Я знал это. Думаю, она тоже это знала. Я улыбнулся, но затем скривился.
- Это правда, милостивая госпожа, - сказал я. - Я не могу вернуть ваше предложение. Правила хорошего тона, любопытство и все, что еще осталось у меня от хорошего воспитания, советуют мне последовать ему. Но прежде всего необходимо выяснить, действительно ли вы хотите того, чтобы я был вашим гостем, поскольку вижу, что вы устали с дороги и вам необходим отдых. Ведь мое присутствие в замке продлится, скорее всего, ни один день.
- Я вполне отдаю себе отчет в этом и вполне разделяю ваше настроение. Искорки смеха возникли в ее прекрасных глазах. Думаю, в душе она тоже смеялась над создавшимся положением. Легким движением руки она поправила выбившуюся прядь над левым виском, подняла взгляд и посмотрела на меня. Довольно известный жест, как я знал, и весьма кокетливый. В этот момент я решился.
- Так вы согласны быть моим гостем? - сказала она.
- Только при одном условии, - отпарировал я.
- Что такое?
- Что вы мне обещаете рассказать о тайне вашего замка и окрестностей.
- Вы знаете сами, что ничего таинственного здесь нет.
Гримаса, которой я попытался скрыть улыбку, ответила ей лучше всяких слов. - Хорошо, - ответила она. - Я обещаю, что вы все поймете.
- Я запомню ваше обещание, - сказал я.
Я спрятал свои пистолеты в седельные сумки и направил коня к замку.
Так я сделал первый решительный шаг на пути в ад.

Глава 2

Я подал даме руку и проводил ее через двор к парадной лестнице и далее в замок в то время как один из слуг пристраивал коня и карету в конюшне. Любопытство мое все нарастало, но необходимо было все же сохранять терпение.
Я полностью осознавал, что совершенно скован. В данный момент это мне не мешало. Но и не и не помогало.
- Меня зовут Ульрих фон Бек, сын графа фон Бека, - представился я. - Я капитан пехоты и принимаю участие в происходящей сейчас войне.
Она пользовалась какими-то духами, запах которых напоминал аромат роз под солнцем.
- На какой стороне? - поинтересовалась она.
Я пожал плечами.
- На любой, которая больше заплатит и немного удачливее, чем другая.
- И у вас нет никаких определенных убеждений?
- Никаких, - я не устыдился своего ответа. - Может, это невозможно для мужчины моего положения в такое время?
- Не может быть и речи! Разумеется нет! - она, право, выглядела тоже слишком веселой.
Она сняла плащ. Роста она оказалась примерно моего и у к тому же была сложена. Странное поведение создавалось лишь благодаря ее эксцентричному поведению.
- Меня зовут Сабрина, - сказала она, не называя не только титула, но и имени семьи.
- Это ваш замок, милостивая госпожа?
- Я часто живу здесь. - Она была непреклонна.
Я никак не мог понять, почему она не хочет говорить о своей фамилии. Возможно, она была любовницей знатного графа, владельца этого замка? Может быть, она скрывается здесь от преследователей? Может быть, ее сослали сюда в наказание за что-либо или чтобы уберечь от ужасов войны?
В общем, было много причин, по которым она могла здесь находиться. Однако мое положение запрещало задавать вопросы.
Она положила свою легкую руку на мое плечо.
- Вы пообедаете со мной, капитан фон Бек?
- Честно говоря, мне было бы затруднительно есть в присутствии ваших слуг, милостивая госпожа.
- В этом нет необходимости. Позднее я сама приготовлю еду. Они не будут присутствовать. Вы займете комнату в задней башне. Согласны?
Я уже осматривал эту комнату. Не всем она подошла бы по размерам, но для меня была в самый раз.
- Как долго вы здесь пробудете? - Она окинула внимательным взглядом холл, будто хотела удостовериться, что мы одни.
- Одну или две недели.
- У вас все в порядке?
- Я направлялся не сюда и не думал здесь задерживаться, милостивая госпожа. Как долго ваше жилище находилось без присмотра?
- Ах, некоторое время. А почему вы спрашиваете?
- Все содержалось в порядке. Никакой пыли, ни единого пятнышка.
- Ах, мы не особенно заботимся о чистоте здесь.
- Ни плесенки, ничего, чтобы указывало на запустение.
- Не продолжайте, - сказала она. Мои замечания, видимо, не доставляли ей удовольствия.
- Я благодарен за приют, - сказал я, чтобы как-то завершить начатую тему.
- Не благодарите. - Ее голос почему-то стал озабоченным. - Нас охраняют солдаты.
- Почему?
- Там, на улице. - Она махнула рукой. - Снаружи.
- Они охраняют вас?
- Подождите немного. - Ее палец искал пыль на сундучке. Пыли не было. Казалось, она размышляла над моими замечаниями. - Конечно, они держат нас под наблюдением. Но это не важно. - Она улыбнулась и дала мне возможность полюбоваться своими чудесными ровными зубами. Она говорила с убеждением, казалось, в надежде на то, что я понимаю и разделяю ее мнение, как если бы я был ее единомышленником.
Я смог только кивнуть.
- Я не могу вас удерживать, - продолжала она. - И вообще не могу никого задерживать. - Она прервалась. Ее темные глаза повлажнели и приобрели трагическое выражение. - Но вы здесь, и это хорошо...
Я отнесся к ее поведению спокойно, но все же с некоторым удивлением. Она говорила так, будто была неудачливой хозяйкой, задержавшейся в пути и после своего возвращения домой обнаружившей позабытого гостя.
Я произнес несколько избитых комплиментов о ее красоте и внешности. Она рассмеялась и восприняла их так, как любая женщина, которой подобные замечания уже надоели, и, возможно, даже неприятны. С таким типом женщин я был знаком.
Она наверняка актриса, - подумал я, причем одна из искуснейших в этом холодном и трудном искусстве интеллектуального кокетства. Она показалась мне интересной и в плане состязания по поводу словесных сентенций.
- Вы обещали рассказать мне о хозяине замка, - напомнил я, - и почему в этой местности нет зверей.
- Все верно, - ответила она. - Действительно, их нет.
- Вы понимаете меня, милостивая госпожа, - сказал я доверительно, - но тем не менее не объяснили.
Ее тон сделался строже.
- Я пообещала вам объяснения, не так ли, мой господин?
- Вы совершенно правы.
- Так вот, объяснение перед вами.
Я никогда не относился к людям, которых удовлетворяют половинчатые ответы.
- Я солдат, милостивая госпожа, и держал путь отсюда на юг. Последовав за вами сюда, я удовлетворил вашу просьбу. Это произошло благодаря моему любопытству и вашему обещанию. Солдаты - нетерпеливая раса людей.
Мое замечание, видимо, подействовало на нее: она встряхнула длинными волосами, ниспадавшими темными водопадами ниже плеч. Ее слова вылетали быстро и отрывисто.
- Если говорить об отсутствии живых существ, то это значит, что любая свободная душа, какой бы маленькой она не была, жить здесь не может. Объяснение опять не удовлетворило меня.
- Я не могу больше оставаться с вами, милостивая госпожа, - сказал я подчеркнуто официально. - Вы не хотите мне ничего объяснить. Я живу делами и результатами своих дел, поэтому могу понять и результаты дел других, но только при выяснении самого дела.
- Я не хотела вводить вас в заблуждение, господин. - Она двинулась было в мою сторону, но я сделал вид, что порываюсь уйти.
Я недоумевал.
- Что означают ваши слова о том, что здесь не может жить ни одна живая душа?
Она коротко усмехнулась.
- Ни одна из принадлежащих богу.
- Богу?! Принадлежащих? Но сам лес...
- Лес. - Она сделала нетерпеливый жест. - Лес находится на границе.
- Я все еще не понимаю.
Она взглянула на меня.
- Значит, и ваша душа тоже.
Я не был поклонником метафизики, меня раздражала ее недосказанность. Настолько абстрактная дискуссия не должна была продолжаться так долго. - Вы хотели сказать, что эта местность опустела в результате какого-то рода чумы? Что в результате ее все звери и люди покинули округу?
Она не ответила.
Я продолжал:
- Каждый из ваших слуг болен. Может ли быть так, что они страдают какой-то формой проказы, которая существует только в этой местности?.. - Их души... - начала она снова.
Я прервал ее.
- Опять абстракции...
- Я пытаюсь вам объяснить, - сказала она.
- Милостивая госпожа, вы не даете мне объяснения.
- Я уже дала вам объяснение, как сама это понимаю. Довольно тяжело... - Вы и вправду говорите о болезни? Или нет? Могу гарантировать, что если вы не скажете конкретно, я не останусь здесь ни на минуту, так как не буду знать, что мне угрожает.
- Как вам будет угодно, - сказала она.
- Существуют вещи, перед которыми я испытываю страх, но если дело касается чумы, то это именно то, чего я всегда опасался. С другой стороны, я верю в свою счастливую звезду, в то, что я везуч, так как до сих пор болезнь меня миновала, поэтому вы должны знать, что я не сойду с этого места, не узнав, что здесь происходит. Скажите мне. Вы имеете в виду болезнь?
- Ах, - вздохнула она, когда наконец стала понимать, про что я ее расспрашиваю. - Может быть и так, как вы говорите.
- Но вы совсем не согласны со мной. - Я сделал несколько шагов в ее сторону.
Она замолчала. Должен ли я предполагать, спросил я себя, что признаки тяжелейшего заболевания, которое поразило ее слуг, еще не проявились на нас, но скоро станут заметны.
Предчувствие чего-то нехорошего закралось мне в душу.
- Как долго вы уже живете в этом замке? - спросил я.
- Я бываю здесь только наездами.
Этот ответ заставил меня подумать, что она, возможно, обезопасила себя от того, что я подозреваю. А раз она не беспокоится по этому поводу, то и мне не престало пороть горячку. Такие мысли меня успокоили.
Она села на кушетку. Солнечный свет струился через вставленный в оконную фрамугу витраж, изображавший Диану на охоте. Только теперь, впервые за все время пребывания в замке, я заметил, что здесь нет ни единого христианского символа - ни одного распятия, ни единого изображения Иисуса, никаких икон или фресок с изображениями святых. Статуи, декорации на настенных гобеленах и занавесях - все было языческим.
- Когда был построен этот замок? - Я стоял перед окном и водил пальцем по линиям стыка разноцветных стекол витража.
- Думаю, он очень стар. По меньшей мере несколько столетий назад.
- Он очень хорошо сохранился.
Она знала, что мои вопросы не имели цели и не были особенно умными. Но я хотел больше знать о владельце и о странной таинственной болезни, поражающей обитателей этого места.
- Ну что ж, понятно, - сказал я.
Я снова почувствовал напряжение и заволновался.
Я спустился в винный погреб и с вином вернулся обратно. Когда она передавала мне кубок, я заметил, что она не носит обручального кольца.
- У вас нет повелителя, милостивая госпожа?
- Есть один, - ответила она, глядя мне прямо в глаза, будто я выпытывал у нее самое сокровенное. Чтобы загладить неловкость, вызванную этим вопросом, она пожала плечами. - Да, у меня есть повелитель, капитан.
- Но это не фамильный замок?
- Ах, да. Фамилия? - Она принялась очень мило смеяться, и на ее лице появилось выражение облегчения. - Замок принадлежит моему повелителю уже долгие годы.
- Но он не всегда принадлежал ему?
- Нет. Он, я думаю, владел им всегда.
- Военный трофей?
Она покачала головой.
- Ваш муж игрок и играет на недвижимое имущество? Он принимает участие в этой войне?
- О да. - Ее поведение снова изменилось. Она стала дружелюбной. - Не хочу вас держать в неведении, капитан Фон Бек. - Она засмеялась, и снова был какой-то намек на беспомощность в ее поведении. - Я совсем не настроена говорить на эту тему.
- Пожалуйста, простите мне мою грубость, - нарочито холодно сказал я.
- Будьте спокойны, капитан, вы не были грубы. - Тихо произнесла она. - Для мужчины, который находит в ужасах войны свою прелесть и принимает участие в военных действиях, вы выглядите очень культурным и воспитанным.
Я поднес кубок к губам.
- Приятно, что вы так думаете. Но по сравнению с вашими слугами я, видимо, выгляжу значительно лучше, чем я есть на самом деле.
Она улыбнулась. Ее кожа порозовела. Я вдыхал запах роз. Мне стало так тепло, будто солнечный свет, пройдя сквозь стекло, упал на меня. Я знал, что я хочу Сабрину, как никогда дотоле не хотел ни одной женщины.
Однако воспитание оставляло мне желать ее только мысленно. За многие годы я научился подавлять свои чувства и был готов уничтожить это желание в себе.
- Когда вы собираетесь вернуться к своим слугам? - Я снова приложился к вину. - По вкусу оно было лучше, чем любое другое стольких же лет выдержки из найденных мной здесь.
Потом я снова внимательно оглядел ее и понял, что все мои желания внезапно могут стать реальностью.
Она облизнула губы, прежде чем ответить.
- Можно сказать, что вы - кредитор моего господина.
- Вашего мужа? Вы действительно так думаете? Но вы даже не открыли мне своего имени, - сказал я очень весело.
- И это правильно. - Она откинула волосы со лба.
- Вы не хотите назвать своего имени?
- Сейчас? Нет.

Предыдущая страница 2 Следующая страница


3 Майкл Муркок

- Он ожидает вас здесь? - Я пригубил вино.
- Да, - ответила она.
- Он что, следит за вами? - Меня это возмутило и поколебало.
- Нет. - Трагедия, вызывавшая несомненное отсутствие радости, на секунду отразилась на ее лице.
- В таком случае, у вас с ним сделка? - спросил я и при этом придвинулся ближе.
- Да. - Она, мне показалось, тоже немного пододвинулась ко мне.
Казалось, что она испытывает такую же тягу ко мне, как и я к ней, но было бы слишком хорошо получить после всех вопросов еще и ее любовь.
Некоторое время я молчал.
- Могу ли я узнать, какую сделку с ним вы заключили?
Она повеселела, но конечно, же, ее настроение не могло так быстро улучшиться.
- Отличную от вашей, капитан. - Она сделала неопределенный жест.
- Но вы же понятия не имели, что я здесь остановился?
Она опустила глаза.
- ...Или вы знали об этом? - продолжил я. - Вполне могло быть, что незамеченный мною слуга вашего мужа сообщил вам обо мне.
Проигнорировав мое последнее замечание, она сказала:
- Я искала храброго мужчину. Мужественного и бесстрашного человека.
- И, разумеется, эти качества присущи вашему господину? Верно?
Она с вызовом посмотрела на меня.
- Как вам будет угодно.
Инстинкт всегда помогал мне сохранить жизнь и здоровье, и теперь он предостерегал меня, что эта привлекательная женщина может оказаться приманкой в ловушке. Только на этот раз я проигнорировал это предостережение. Казалось, что она готова мне отдаться. И тут же я представил, что мне придется платить большой выкуп. Выкуп в любом случае меня не устраивал.
- Какую свободу действий он вам представил?
- Я могу делать все, что мне нравится. - Она пожала плечами.
- И он не ревнует?
- Нет, в смысле, применительном к этой ситуации, капитан фон Бек. - Она опустила свой кубок.
Я последовал ее примеру. Она взяла оба кубка, снова наполнила их и уселась рядом со мной на кушетку под окном. Я весь задрожал. Много лет я был хозяином самому себе, но теперь потерял возможность рассуждать здраво. Дотронувшись до ее руки, я поцеловал ее, бормоча при этом:
- Это невозможное существо, ваш господин...
- И это тоже верно.
Я оторвал губы от ее руки и внимательно посмотрел в лицо, откинувшись назад.
- Он вам доверяет? Потому что очень любит вас?
Ее дыхание сливалось с моим, а глаза казались мне влажными блистающими бриллиантами. Она сказала:
- Я не уверена, что мой повелитель что-то смыслит в любви. Во всяком случае не так, как это понимаете вы или я.
Я засмеялся и устроился на кушетке поудобнее.
- Он многим обделил себя, госпожа Сабрина. Вы можете быть истинным подарком для любого мужчины.
- Извините меня... - Она поднялась, чтобы снова наполнить кубки.
Я упивался ее внешностью. Еще ни в одной женщине, насколько я помню, я не встречал столько одухотворенности и столько красоты, соединенных воедино. - Вы не хотите рассказать мне свою историю?
- Еще нет.
Ее ответ я воспринял как обещание, но решил не отступаться.
- Вы родились здесь?
- Да, в Германии.
Чуть позже она добавила:
- Я говорила это, чтобы вас заинтриговать. Лесть не была необходима, я знала, но так как я авантюристка, то готова была предпринять любую шалость, чтобы заинтересовать вас.
Этого я никак не ожидал. Она приблизилась, держа по бокалу вина в каждой руке.
- Но в Германии вы жили не все время? - сказал я.
- Это зависит от того, что вы понимаете под временем, - произнесла она, передавая мне наполненный кубок. - Осилите это, и я притушу свечи. Мы будем говорить о конкретных вещах, или вы расскажете о себе?
- Теперь вы, без сомнения, видите, кто я и что я, милостивая госпожа.
- Не совсем, капитан.
- У меня немного достоинств. Последние годы я был солдатом, и время, посвященное службе, стало моим образованием. А жизнь в семейном гнезде Бек монотонна и скучна.
- Но как солдат вы кое-что повидали и совершили?
- То, что я видел и делал, не отличалось разнообразием. - Я потер лоб. - Очень многое не хотелось бы воскрешать в памяти.
Атэсхапады в Маглебурге все время приходили мне на ум, и не надо было прилагать особых усилий, чтобы воскресить их.
- Вы часто убивали?
- Конечно. - Было нечестно касаться в разговоре этой темы.
- И грабили? И пытали?
- Когда это было неизбежно, да. - Тема начала меня раздражать. Я подумал, что она намеренно хочет вывести меня из себя.
- И насиловали?
Я посмотрел на нее. Может быть, моя оценка была неправильной? Возможно, она была из тех легкомысленных дам, с которыми я познакомился при дворе? Вот с ними было естественно вести такой разговор. Они радовались любой сенсации и давно позабыли, что у людей есть совесть и что нужно держать свое поведение в рамках приличия. С цинизмом, который впитался вместе с насилиями и убийствами мне в кровь, я рассказывал им все, о чем они спрашивали. Этих женщин по-настоящему интересовало на свете только одно золото, как можно больше золота. Если Сабрина принадлежит к этому классу, она получит все, чего желает.
В ее взгляде читалось ожидание, и я коротко ответил:
- Да. Солдаты, как я уже говорил, неразборчивы...
Ее не заинтересовал мой ответ. Она продолжала:
- А вы казнили еретиков?
- Я видел, как их сжигают.
- Но вы не принимали участия в их умерщвлении?
- Благодаря стечению обстоятельств и моим убеждениям - нет.
- А вы способны убить хотя бы одного еретика?
- Милостивая госпожа, я определенно не знаю, что собой представляет еретик. В наши дни существует много значений этого слова. Так можно назвать любого, кто желает собственной смерти.
- Или ведьмы? Вы казнили ведьм?
- Я солдат, а не священник.
- Многие солдаты выполняют поручения священников, не так ли? И многие священники стали солдатами.
- Я не из их числа. За свою жизнь я перевидал множество душевнобольных и старух, причисленных к ведьмам, их по этому обвинению сжигали, милостивая госпожа. Но я ни разу не сталкивался ни с волшебством, ни с заклинаниями, ни с вызыванием демонов или духов, - я засмеялся. - Один из встреченных мною так называемых "колдунов" утверждал, что общался с Мефистофелем, но смог выговорить его имя только после того, как ему несколько раз это имя повторили.
- Разве вас не пугает ведьмовство?
- Нет. По крайней мере, то, что я подразумеваю под ведьмовством, меня не пугает.
- Вы мужественный человек, мой господин.
Я воспринял это как комплимент.
- Мужественный в масштабах нашего общества, но не в моих собственных.
Она живо отреагировала на это.
- Достойный ответ. Итак, вы предъявляете к себе высокие требования?
- Пока я достиг немногого, гораздо большее у меня в планах. У других я перенимаю то, что мне необходимо.
- Итак, вы - грабитель.
- Пусть я грабитель, если вам угодно, но, надеюсь, не лицемер.
- Разумеется, это зависит только от вас.
- Почему вы так думаете?
- Это неотъемлемая часть вашего существа, раз вы хотите стать тем, кого описываете. Или, может быть, вы заблуждаетесь в том, что эта часть существует.
- Не могу уследить за ходом ваших мыслей. Я тот, кто я есть.
- И кто же вы?
- Наверное, я таков, каким сделала меня жизнь.
- Разве вас создал не Бог? А ведь именно он создал мир, так?
- Это не мой случай.
- Еретик?
- Ах, милостивая госпожа. Мятущаяся душа, как и все другие.
- Вы невозможно категоричны.
- Для солдата?
- Для любого, кто живет в наше время.
- Я не настолько категоричен, насколько скрытен. И, как вы уже, наверное, заметили, я не имею склонности к метафизическим дебатам.
- Неужели вы не признаете, что у вас есть совесть?
- Совесть - слишком дорогое удовольствие, чтобы иметь его в наши дни, милостивая госпожа.
- И все же это необходимо.
- Скажите, что вы можете предложить? Может, хотите изменить меня в соответствии со своими идеалами?
- Мои идеалы не во всем сходятся с вашими.
- Я уже заметил это.
- Душа? Эти слова значат немного. Я надеюсь, вы достаточно откровенны со мной.
- Я почти полностью согласен с вами.
Мы еще некоторое время поупражнялись в красноречии на эту тему, а потом разговор продолжился в другом русле.
Она оказалась образованной женщиной, знающей неизмеримое количество историй и анекдотов. Чем больше мы были вместе, тем сильнее я ее желал.
Мы болтали и пили, пили и болтали, так что даже забыли об обеде. Она цитировала греков и римлян, она читала стихи и цитировала диалоги. Она определенно была хорошо осведомлена обо всех делах, творящихся в Европе, да и в большей части мира даже больше, чем я.
Мне стало ясно, что повелитель Сабрины ее высоко ценит, и что более чем возможно, он не только ее возлюбленный. Она много путешествовала и легко вступала в обычные дружеские отношения. У меня сложилось впечатление, что она хорошо знакома почти со всеми близлежащими графскими семьями.
Настал вечер. Мы переместились в кухню, где из немногих припасов приготовили приличный, насколько это было возможно, ужин. Мы выпили много вина, а потом поднялись в одну из спален и стали раздеваться.
Простыни, покрывала и альков казались белоснежными в солнечном свете. Вскоре Сабрина осталась в наряде Евы. Ее белое тело манило, груди оказались маленькими и твердыми.
Еще ни разу я не видел такой женщины, кроме как воплощенной в статуе или на полотнах живописцев. До этого вечера я не верил в совершенство, но когда я увидел ее тело, освещенное закатным солнцем, я поверил, что оно действительно существует. Мы легли в постель. В своей страсти она была ласкова и дика одновременно: пассивность сменялась агрессией. Мне передалось ее настроение-оно подходило мне по духу. Кроме того не надо забывать, что я долго был лишен женской ласки.
Я чувствовал, как силы вновь возвращаются ко мне, а потом на душе стало радостно и появилось громадное облегчение, еще в юности испытанное мной в фамильном замке Бек.
Все продолжалось бесконечно, она ласкала меня вновь и вновь, и я отвечал на ее ласки. Я дышал ее дыханием, чувствовал прекрасные прикосновения ее кожи.
Наша страсть накатывала и утихала, подобно приливам и отливам. Наша жадность преодолевала усталость.
Насытившись, мы засыпали и просыпались с первыми лучами солнца, чтобы снова любить друг друга, и я все больше и больше влюблялся в нее.
И вот однажды, утренним рассветом, я прошептал ей в ухо, еще спящей, что хочу, чтобы она ушла вместе со мной, оставив своих подозрительных слуг, чтобы мы могли отыскать место, где нас не сможет потревожить война.
- Может ли быть такое место? - спросила она и весело рассмеялась над подобной несуразицей.
- Возможно и есть, на Востоке. Или в Англии. Мы можем поехать в Англию. Или в Новый Свет.
Расстроившись, она посмотрела на меня.
- Это невозможно, - сказала она. - Мой повелитель этого не разрешит.
Я обозлился.
- Твой повелитель нас не найдет.
- Он найдет меня и вернет, можешь быть уверен.
- В Новом Свете?! Он что, Папа?!
Она как будто растерялась, и я спросил себя, неужели этим риторическим вопросом я могу узнать правду?
Я продолжал:
- Я буду с ним сражаться. Если понадобится, я соберу против него армию. - Ты больше потеряешь, чем приобретешь.
Озадаченный, я все еще спрашивал ее:
- Он - Папа? Твой повелитель?
- О нет, - сказала она с сожалением. - Он гораздо могущественнее, чем Папа. Я потер лоб.
- Может быть, на твой взгляд. Но не в глазах всего мира.
Она затихла, зарывшись в подушку, а потом сказала тихим шепотом:
- В глазах не только всего мира, но и Неба.
Ее ответ смутил меня. Прошла еще неделя, прежде чем мы возвратились к этой теме. Меня больше не устраивало такое положение вещей.
- Ты обещала ответить на мои вопросы, - сказал я ей как-то утром. - Неужели нельзя назвать имя этого могущественного господина? По крайней мере я должен быть в курсе, пока нахожусь здесь.
- Ты не особенно обрадуешься.
- И все же я должен знать это.
- Я скажу, - прошептала она, - на следующее утро.
- Его имя, - настаивал я днем позже. Я видел испуг в ее глазах, и это ощущение передалось мне.
Она лежала в постели, глядя мне прямо в глаза, потом покачала головой. - Кто твой повелитель? - спросил я.
Она отвернулась и заговорила, с трудом шевеля губами. Голос отказывался повиноваться ей, а на лице застыла маска обреченности.
- Его имя, - сказала она, - Люцифер.
Самообладание мгновенно покинуло меня. Она уже много раз шокировала меня по совершенно разным поводам, но сейчас я никак не мог понять, что должен означать этот ответ. Не мог же это в самом деле быть тот самый Люцифер. Я уселся на подушку и засмеялся.
- И ты ведьма, да?
- Можно сказать и так, - ответила она.
- Невероятно! - я не видел смысла в ее словах. - Может быть, ты из тех старух, которые жаждут завладеть головой молодого мужчины?
- Я та, кого ты видишь перед собой. И все же я была ведьмой.
- И силы возвращаются к тебе только в присутствии хозяина этого замка?
- Нет. Считавшие меня ведьмой люди хотели расправиться со мной, это было еще до встречи с Люцифером.
- Совсем недавно ты пыталась доказать мне, что разделяешь мои взгляды на ведьм.
- Да, но я имела в виду тех бедных женщин, которых приговаривают к сжиганию по обвинению в колдовстве.
- Тогда почему ты сама причисляешь себя к ведьмам?
- Ты сам произнес это слово, а я лишь подтвердила, что меня так называют.

Предыдущая страница 3 Следующая страница


Пес войны и боль мира 4

- Ты не ведьма?
- В юности я состояла на службе у своего города. Я не глупа. Моего совета искали и слушались. Отец дал мне хорошее воспитание и образование. Я умела читать и писать, я знала других женщин, занимающихся тем же, чем и я. Мы встречались, делились своими знаниями, говорили об алхимии, ботанике и тому подобном, - она пожала плечами. - Это был маленький город. Жили в нем в основном мелкие хозяева, крестьяне - ты знаешь, как это бывает... Да и вообще женщины лишены возможности получить образование, разве только в женском монастыре, ведь по христианским понятиям Ева должна быть глупа, верно? И они не могли подумать ничего другого, кроме как то, что я нахожусь под властью падшего ангела, - с сардонической усмешкой она положила свою руку на мою и заглянула мне в глаза.
- Образованные мужчины были редкостью в нашем городе. Большая часть женщин вообще не имела представления об этом. Казалось бы, мужчины больше всего должны любить две вещи-женщин и науки. Они обе увеличивают их силу. Верно?
- Как тебе будет угодно, - сказал я. - Неужели в городе не было женщин, которых не устраивало такое положение вещей?
- Конечно же были. Только все они боялись. Среди них нашлись предатели.
- Вот так всегда, - сказал я. - Много разговоров о свободе, о свободомыслии, но как только все это воплощается в жизнь, готовых нести ответственность за содеянное найти невозможно.
- Это и есть причина, по которой ты стал солдатом?
- Вероятно. У меня не было собственных стремлений к личной свободе. Может быть, по этой же причине ты причислила себя к ведьмам?
Она грустно усмехнулась.
- Может быть.
- И это же причина того, что ты сообщила мне о Сатане как о своем повелителе?
- Не только это, насколько я понимаю ход твоих мыслей.
- Как же случилось, что ты прослыла на своей родине ведьмой?
- Может быть, благодаря невезению. Мы решили направить свою силу на создание стабильности в мире. Мы использовали для этого все свои ресурсы, и даже начали производить соответствующие исследования. Но мы пользовались только белой магией. Не думаю, чтобы кто-нибудь из нас связался с другим родом этого искусства. Мы хорошо знали, что случится, если мы отступимся от своих правил. И прежде всего хотели, чтобы наша власть была направлена на оказание помощи слабым и нуждающимся.
- Неужели ты веришь, что чем больше помогаешь людям, тем сильнее становишься?
- Тогда мы думали так.
- Но как получилось, что ты оказалась на службе у Сатаны?
Я все еще думал, что она выражается фигурально, или по меньшей мере преувеличивает, иначе пришлось бы сделать вывод, что она ненормальна.
- Наш "шабаш" был обнаружен и разогнан. Некоторых схватили и бросили в тюрьму. Конечно же, освободиться от оков было в наших силах, но большинство понимало, что ради этого потребуется заключить сделку с дьяволом, - она помрачнела. - После всего этого я уже не верила, что такое множество темных людей сделает что-то хорошее для нас, хотя мы не совершили ничего дурного. - Но ты утверждаешь...
- Я заблуждалась. Я сомневалась... Я решила, что если уж меня обвиняли в колдовстве, то я должна вести себя подобающим образом. Я была знакома с формулами, с помощью которых можно вызвать слугу дьявола.
Некоторое время она молчала, потом посмотрела мне в глаза и продолжила:
- Так как я находилась перед лицом смертельной опасности, и потеряла веру в силу моих сестер, с которыми успела расстаться, то решила попытать счастья и достичь своей цели посредством определенного ритуала. Тогда-то и появились слуги Люцифера.
- Ты вызвала демона?
- Я продала свою душу.
- И была спасена?
- После заключения сделки меня объявили прокаженной и заживо замуровали в нише городской стены. Я выбралась из заточения, и после этого следы проказы исчезли. Двумя днями позже, когда я отсиживалась в одном укромном местечке, появился мой повелитель собственной персоной. После этого я получила распоряжение направиться сюда, где и должна ему служить?
- Ты действительно веришь, что Люцифер наблюдает за тобой и что это замок Люцифера? - я протянул руку и погладил ее по щеке.
- Я знаю только, что Люцифер является моим повелителем. Я знаю также, что здесь его земные владения. - По выражению моего лица она поняла, что я не поверил ей.
- Но сейчас-то его здесь нет? - спросил я.
- Сейчас он здесь, - бесстрастным голосом произнесла она.
- Я не заметил никаких признаков его присутствия, - язвительно заметил я.
- Ты умеешь распознавать следы присутствия Люцифера? - поинтересовалась она снисходительно, будто отвечая на вопрос ребенка.
- По крайней мере, я могу услышать громовые раскаты, сопровождающие его приближение, - сказал я.
Она простерла ко мне руки.
- Весь этот замок, лес вокруг - это все Его признаки. Как ты думаешь, почему так безжизненна эта местность?
- Не думаешь ли ты, что я боюсь момента его появления? И как ты можешь здесь жить?
В ее голосе промелькнуло сожаление.
- Здесь могут жить только души, принадлежащие Ему, - ответила она.
Я зябко поежился.
Она меня почти убедила. К счастью, здравый мужской ум вернулся ко мне, я поднялся с кровати и начал одеваться.
- В таком случае мне пора, - сказал я. - У меня нет ни малейшего желания заключать сделку с Люцифером. И я могу предложить тебе, Сабрина, меня сопровождать. Мне кажется, в своем положении упрямиться глупо.
Она погрустнела.
- Если бы в этом был смысл, и ты мог спасти меня.
- Но я могу попробовать. У меня есть конь. Уезжаем немедленно.
- Я не могу сейчас уехать. И ты тоже не можешь, как и твой конь.
Мне показалось, что она шутит.
- Конечно, человек не может быть абсолютно свободен, и я не могу отвечать за моего скакуна, но оба мы в состоянии исчезнуть отсюда в одно мгновение. - Ты можешь остаться и познакомиться с моим повелителем, - сказала она.
- Никогда не испытывал желания продать душу.
- Ты должен остаться, любимый. - Она протянула ко мне руку.
- Милостивая госпожа, подобная апелляция к моей чести лишена смысла. У меня ее не особенно много. Думаю, между нами не должно быть никаких недомолвок.
- Я влюбилась в тебя, - сказала она.
Это было больше, чем обращение к моей чести. Я переменил тему.
- Ты говорила, что твой повелитель сейчас находится в замке?
- Он ожидает нас.
- Один? Где? Я прихвачу меч, чтобы познакомиться с этим "Люцифером", этим своеобразным колдуном. Он думает, что всесилен. Хорошая острая сталь опровергнет его самомнение и докажет тебе, что он смертен. И ты станешь свободной, я обещаю тебе это.
- Возьми меч, если ты этого хочешь, - произнесла она.
Встав с постели, она принялась надевать ажурное белое платье. Я стоял рядом и беспокойно наблюдал, как она достает одежды из своего гардероба и чувствовал себя, как молодожен, знающий, что его супруга прихорашивается для любовника.
Что ж, я уже был готов поверить, что такая красивая и видная женщина живет под властью Сатаны. Мы оба были в том возрасте, когда сомнения отражают лишь нашу собственную беспомощность.
Я перекинул перевязь меча через плечо и надел латы. Стоя перед ней, я пытался понять, какие чувства ее обуревают. Она смотрела на меня, и в ее взгляде была боль и удивительная незащищенность.
- Если ты пойдешь со мной, - сказал я, - это будет лучшим подарком для меня. - Сила есть у каждого, - произнесла Сабрина, - но зависит она только от состояния души. Я здорова душевно так же, как и ты, мой господин.
- Значит, ты боишься его только наполовину, - сказал я и, взяв ее за руку, пошел через спальню. Из дверного проема потянуло холодом.
- Так где же ожидает нас этот твой Люцифер?
- В холле, - ответила она.
Мы долго шли по коридору, потом спустились по широкой каменной лестнице, ведущей в главный холл.
- Мы что, находимся в Аду? - поинтересовался я и несколько театрально огляделся.
Сквозь окна были видны деревья. Все оставалось таким же, как во время моего первого посещения.
- Может быть, - сказала она.
Я покачал головой. Требовалось многое, чтобы поколебать мои взгляды на мир. Мой дух закалился во многочисленных походах, лишениях и невзгодах войн, и все происходящее со мной я воспринимал только преломляя через призму собственного опыта.
- В таком случае весь мир представляет собой Ад, - заметил я.
- Ах, - воскликнула она, - может быть, есть еще какая-нибудь надежда?
- Могут быть только намеки на надежду, если мы думаем, что в нашем собственном мире царит Ад, как ты думаешь?
- Ад лучше, чем вообще ничего, - прозвучало мне в ответ. - Во всяком случае для некоторых.
- Я не могу согласиться с такой точкой зрения. Во взгляде на некоторые вещи я совершенно непоколебим, милостивая госпожа.
Всю жизнь я мечтал увидеть настоящего дьявола, и в случае, если мы действительно находимся в Аду, мне хотелось получить веские доказательства его существования.
- Принимая во внимание вашу интеллигентность, вы весьма расчетливы, мой господин.
- Мне так не кажется. Я солдат, как уже не раз говорил вам. Пробовать вещи на ощупь - солдатская привычка.
- Мы уже говорили о том, почему вы стали солдатом, мой господин.
Я еще раз убедился в быстроте ее соображения.
Мы спустились по ступенькам, попеременно входя то в полосу солнечного света, то в тень. Такая резкая смена освещения придавала ее лицу выражение, которого я еще не знал.
Моя исчезнувшая было сила тела и духа вернулась обратно, конечно же, не из-за колдовства или поклонения дьяволу.
Насколько мне было известно и насколько это подтвердила Сабрина, все, кто искал помощи злых духов, были бессильны бороться с тем, что с каждым появлением эти духи уносят частичку их жизни.
Теперь мы шли по первому этажу, мимо множества дверей, в библиотеку.
- Он там, - пояснила она.
Я подался вперед и обнажил меч.
- Все еще сомневаюсь, - сказал я. - У него есть рога, у твоего повелителя? Может быть, длинный хвост? Копыта? Из его ноздрей вырывается огонь? Или его волшебное облачение немного деликатнее?
- Я сказала бы, намного деликатнее, - она смутилась. Казалось, она разрывается между обязательством следовать своему долгу и желанием убежать со мной. Она посмотрела на меня. Ее лицо одновременно выражало растерянность и испуг. И она показалась мне еще прекраснее. Я погладил мягкие длинные волосы и поцеловал ее в теплые губы, потом подался вперед и распахнул широкие двери. Остановив меня движением руки, Сабрина вошла в помещение первой. Она осмотрелась.
- Мастер, я доставила вам капитана фон Бека.
Я последовал за ней с обнаженным мечом в руке, готовый к любым неожиданностям, но моя решимость испарилась в одно мгновение. Почти как в известной книге, за столом, стоящим посреди комнаты, сидело самое удивительное существо, которое я когда-либо видел.
Мне стало не по себе. Тело перестало повиноваться мозгу, и я заметил, что весь дрожу.
Он был наг, и кожа его переливалась в слегка дрожащем пламени свечи. Его локоны были серебряного цвета, а глаза казались чернее угля. Его тело было огромно и прекрасно сложено, и когда он улыбнулся мне одними губами, я почувствовал, что никого никогда не любил, кроме него. Аура затуманивала его черты и делала совершенно непохожим на дьявола: возможно это было нечто вроде физического отображения его духовной силы.
Он говорил густым глубоким голосом, листая при этом книгу:
- Добро пожаловать, капитан фон Бек.
Я ответил. Я чувствовал себя в чем-то благодарным ему и поспешил довести это до его сведения.
Люцифер выслушал меня. Встав во весь свой рост, он направился к книжному шкафу, где поставил книгу на место.
Его движения были элегантными, а каждый его жест выражал страдание. Он действительно походил на Падшего Ангела, который по несчастливому стечению обстоятельств не может вернуться обратно на Небо.
Думаю, что сказал ему, что хочу быть полезным. Я не мог контролировать то, что говорю, так как совершенно потерял контроль над собой и своим языком.
Казалось, он знает все, что я скажу ему. Он был совершенно безоружен, но оружие здесь было лишним.
Он отнесся к моим слова так, будто я говорил, хорошо обдумав свою речь.
- Я хочу заключить с вами сделку, капитан фон Бек, - Люцифер улыбнулся, словно это была хорошая шутка. - Ничего страшного в том, что я от вас хочу, нет.
- По правде ... - начал я неуверенно. - Нет... нет...
Он как будто не слышал.
- ...Поэтому я послал Сабрину, чтобы она доставила вас сюда. Сейчас мне необходима определенная человеческая помощь, помощь человека, не имеющего предрассудков и обладающего нужными мне знаниями. Одного из тех, кто готов на все ради достижения своей цели. Такие люди на Земле - большая редкость. Мой легкий шок несколько утих.
Вновь обретя дар речи, я сказал:
- Мне льстят ваши слова, граф Люцифер, но вам, видимо, нужен другой человек. Я всего лишь один из тех, кого можно встретить где угодно. - Могу сказать, что вы лучший среди них.
Происходящее снова стало мне непонятно.
- Вы действительно думаете, Ваша Светлость, что я могу вам чем-то помочь? - Несомненно. Мне хорошо известны ваши достоинства. Я вижу, что вы мужественны, капитан фон Бек.
Я усмехнулся.
- Видимо, вам по душе моя злость и безбожность.
Люцифер покачал головой.
- Оправдывая собственные поступки, люди предпочитают видеть их во мне. Многие верят, что я воплощение порока, капитан.
Но я имею и многие достоинства. Это секрет моей силы, и до определенного времени вашей. Вы знали это?
- Нет, Ваше Высочество.
- Но вы понимаете меня?
- Думаю, да.
- Итак, я прошу послужить мне.
- Но ведь для службы вы могли бы найти более сильных мужчин и женщин, чем я.
Люцифер снова уселся за письменный стол. Каждое произносимое им слово требовало от слушающего полного внимания. А единственным слушателем был я. - Сильный, - повторил он. - Разумеется, сила правит миром. Большая власть церкви принадлежит мне, но это лишь благодаря тому, что на свете есть думающие люди. Определенные земли на Земле тоже принадлежат мне. Мне служат ученые. Можно было бы думать, что я должен быть этим удовлетворен, верно? Но людей вашего типа, капитан фон Бек, у меня совсем немного.
- Я не могу поверить, Ваша Светлость. Солдаты с обагренными кровью руками в наши дни не редкость.
- Да, они были всегда. Но лишь немногие из них обладают вашими качествами. Такие люди, как правило, совершенно не понимают, что они собой представляют и что должны делать.
- Не думаю, что можно назвать достоинством знание того, что ты убийца или разбойник.
- Я тоже так думаю. Но, к сожалению, я - Люцифер.
Сабрина напомнила о себе.
- Могу ли я идти, мой повелитель?
- Да, - сказал Люцифер, - иди, моя любовь. Я хочу поговорить с капитаном без свидетелей.
Ведьма выскользнула за дверь. Мне было очень интересно, покинет ли меня Сабрина после того, как она справилась со своей задачей. Я попытался взглянуть на это существо как на равного, но было слишком тяжело смотреть прямо в эти пронизывающие до глубины души глаза. Тогда я отвернулся и принялся глядеть в окно. В отдалении виднелись огромные деревья. Я попытался сосредоточиться на этой картине, чтобы привести свои чувства в порядок и успокоиться.
- Капитан, - вновь обратился ко мне Князь Тьмы. - Не согласитесь ли вы прямо сейчас отправиться со мной в Ад?
- Что? - удивился я. - Я не ослышался? Можно подумать, что я уже мертв. Люцифер усмехнулся.
- Я даю вам слово, что вы вернетесь в эту комнату. В случае, если мое предложение вас не заинтересует, я обещаю доставить в замок все, что вы пожелаете.
- Зачем мне с вами отправляться в преисподнюю? Меня всегда учили, что слова Сатаны ничего не значат. Кроме того, я не имею возможности разбрасываться душами - она у меня всего одна.
Люцифер засмеялся.
- Может быть, вы правы. Как вы думаете, ваша душа честна?
- Этого я знать не могу.
- Но в общем и целом честная, да?
- Смотря что вы подразумеваете под честностью.
- Я имею в виду это слово в его великом смысле, капитан. Я честно предупредил, что нуждаюсь в вас. Вы не цените себя слишком высоко, насколько я понимаю. Может быть, это одно из ваших достоинств. Мне известно, что вам предначертано многое.
- Но что именно вы, конечно, не скажете?
- Не раньше, чем вы посетите Ад. Неужели вы не хотите удовлетворить собственное любопытство? Немногие из смертных были там при жизни.
- И немногие, кого я знал, вернулись оттуда, Ваша Светлость.
- Я даю вам свое слово, слово Ангела, что не хочу хитростью заманить вас туда, капитан фон Бек. Я хочу быть с вами правдивым: мне не надо оставлять вас там. Если я получу от вас то, что мне надо, путем договора, возможность ввергнуть вас в Ад аннулируется автоматически.
Люцифер протянул руку в мою сторону.
- Так хотите ли вы спуститься со мной в мое королевство?
Я сомневался, подозревая, что это не хитрость, рассчитанная на человеческую наивность.
- Разве не достаточно того, что вы общаетесь здесь со мной? - спросил я.
- Конечно, можно и здесь, - согласился он. - Но когда мы ударим по рукам, когда сделка заключится, будете ли вы до конца уверены, что имели дело с Люцифером?
- Может быть и нет. Пока что я почти уверен, что имею дело с каким-то волшебником.
- Не вы первый, кто пришел к выводу, что мое существование - не миф. Меня очень устроило бы, если бы вы поняли, что встреча с Князем Тьмы необходима. Я все еще не теряю надежды, что мне удастся вас переубедить, капитан.
- Так чем же я так заинтересовал Люцифера?
Его взгляд остановился на мне.
- Имейте в виду, капитан, что и мне при подобном раскладе кое-что перепадет.
- Вы должны быть со мной откровенны, Ваше Высочество, - кроме этого неопределенного предложения я не мог ничего сказать.

Предыдущая страница 4 Следующая страница


5 Майкл Муркок

Он продолжал:
- Здесь я не могу вас убедить. Вам, должно быть, известно, что я вынужден использовать человечество в своих целях, но это мне запрещено было делать божественным указанием. Однако я считаю, что оно не должно касаться моих слуг. Вот и получается, что в конечном итоге я борюсь за свободу, фон Бек. - В его глазах промелькнуло выражение страдания, мгновенно напомнив мне взгляд Сабрины. - С одной стороны, я думаю, что смогу это постигнуть, с другой - знаю, что для меня недостижимо. Поэтому я хочу снова занять свое место.
- На Небе, Ваша Светлость? - Я был изумлен.
- На Небе, капитан фон Бек.
Люцифер, который хочет снова получить милость Божию, дал понять, что кто-то вроде меня может помочь ему в этом. И все же я мыслил достаточно трезво, чтобы принять это за чистую монету.
Будучи не в состоянии что-либо конкретно ответить, я проговорил:
- Может ли это означать уничтожение Ада и прекращение страдания людей?
- А вы верите в это?
- Разве это не так?
- Кто знает, капитан фон Бек, я только Люцифер. Я не Бог. Его пальцы потянулись к моим.
Моя рука коснулась их сама собой - мозг не отдавал такого приказа мышцам. Голос его был полон невысказанной мольбы.
- Идемте, я поведу вас. Идемте.
Казалось, будто мы вдвоем исполняем танец, подобный тому, что исполняют удав и кролик.
Я покачал головой. Мое сознание окуталось туманом. Я чувствовал, как с каждой секундой теряю физический и духовный вес.
Внезапно он отпустил мою руку. Я инстинктивно схватился за воздух.
- Идемте, фон Бек! Идемте в Ад!
Его кожа пылала огнем, но не обжигала меня. Сопротивляться ему было бесполезно.
- Ваша Светлость... - Теперь мне пришлось оказаться на его месте и униженно просить.
- Неужели у вас нет жалости, фон Бек? Жалости к падшему? Жалости к Люциферу?
Опустошенность, боль, волнующие сомнения-все пропало и осталось только желание помочь ему, но еще несколько мгновений я боролся с этим чувством. - У меня нет сострадания, - сказал я. - Я испытываю жалость только к собственной душе. Я забочусь только о самом себе.
- Так не должно быть, фон Бек!
- Это так! Только так!
- Поистине люди немилосердны - они не знают, и не хотят знать, почему это так. Вы утверждаете, что можете испытывать сострадание только к самому себе. Это в самой глубине вашей человеческой сути. Но вы поможете мне, чтобы я вернулся обратно на Небо, и я помогу вам в том, чтобы вы могли жить дальше в мире.
- О, Ваша Светлость, - сказал я, - вы умны так, как вас описывают... - И даже если в этот момент я уже принадлежал ему, то все же делал еще какие-то попытки к освобождению. - Я иду, но с условием, что в течение часа снова окажусь в этой комнате. И что снова увижу Сабрину...
- По рукам!
Очертания библиотеки вокруг нас исчезли. Они растаяли в темном серебристом тумане, а потом создалось впечатление, что туман сгустился до консистенции жидкости темно-голубого цвета. Мы начали двигаться, причем казалось, что под нами раскинулось холодное небо, а вокруг расстилался пустынный ландшафт - бесконечный, белый и лишенный горизонта.

Глава 3

Моя кожа, казалось, стала такой же белой, как и окружающее меня пространство. Линии рук, коленей и других частей тела сделались зыбкими. И я заметил это только сейчас, хотя было подозрение, что они такие уже давно. Ногти моих пальцев блестели, как стеклянные, однако хрупкими не были.
Я практически лишился веса. Кажется, такие же ощущения должны быть у духа, лишенного телесной оболочки.
- И это Ад? - спросил я Люцифера.
Князь Тьмы выглядел так же нереально. Только его глаза, черные, как обожженное железо, выглядели живыми.
- Да, это Ад, - ответил он. - Точнее, только часть моего королевства. Все мои владения, конечно же, безграничны.
- И имеют безграничные аспекты? - уточнил я.
- Конечно же нет. Так можно говорить о Небе. Ад-королевство отчаяния и множества условностей, - он почти с неуловимыми оттенками иронии смеялся над тем, что я не всегда понимаю его.
Люцифер предложил мне остаться в его королевстве на весь день. Решив, что он составил обо мне положительное мнение, я никак не мог сообразить, почему это произошло. Вокруг него все еще была аура, означавшая великую силу его духа. Против моего ожидания, я следовал за ним по пятам. Конечно же, мне не за что было благодарить его. Но все же казалось, что я его чем-то успокоил. Да и что я вообще мог подумать, не спрашивая его. И зачем ему во чтобы то ни стало нужна была моя душа?
Я не видел никакого смысла в желании Сатаны показать мне Ад, ведь он умел читать любые мысли, ощутить любое движение души, и все, что я собирался предпринять, знал наперед.
Потом мне подумалось, что, может быть, он вовсе не хотел этого. Может быть, его возможности были только следствием способности применить силу в любое время. Как короли, кардиналы и папы, Князь Тьмы был волен поступать в соответствии с любым своим желанием, но, как и они, лишен возможности жить личной жизнью.
Впечатление, которое у меня сложилось, имело под собой определенные основания. Попытка понять мотивы действий Люцифера или определить его характер была безнадежно обречена на провал. Я также заметил, что весь запас душевных сил, оставшийся после первого шока, связанного со знакомством с Люцифером, должен пропасть, как только я сделаю попытку оценить его поступки или намерения.
Я должен был раньше позаботиться о том, чтобы он сдержал свое слово. Он мог хотя бы поставить меня в известность, что хочет показать мне в своем королевстве. Я совсем не был уверен, что здесь есть на что смотреть.
- Вы рассудительный человек, капитан фон Бек, - сказал Люцифер. - До мозга костей. Иначе говоря - до глубины души.
Мой голос звучал слабее, чем обычно. Как слабое эхо, - подумал я.
- Вы знакомы с моей душой, Ваше Высочество?
Он кивнул, и мы вышли на поверхность, которая не была похожа на землю, по которой мне когда-либо доводилось ступать.
- Вы мне нравитесь, капитан.
Это замечание не воодушевило меня. Пока Люцифер был рядом, мое тело было скорее эфиром, нежели чем-то материальным.
Теперь мозг мой как будто полностью проснулся, но, возможно, я заблуждался, так как движения мои стали заметнее и точнее, и, казалось, следовали за мыслями. Такое состояние мне не нравилось, и я спрашивал себя, каким образом ему удается меня в нем поддерживать.
Пока я осматривался и привыкал к Аду, ко мне удивительным образом пришло чувство того, что я готов к заточению здесь и почти не думаю о земном мире, где я жил в течение стольких лет.
Плоть и кровь, как мне казалось с начала моей солдатской службы, являются единственными достоинствами. Дух и разум всегда были полностью подвластны телу, но при том образе жизни, который я вел, приходилось во многом сдерживаться, и я воспитал в себе аскетизм. Кроме того, в мире, где я жил, мой образ жизни был обычным.
Потом я почувствовал, как ко мне возвращаются чувства, но не все, а только те, что были необходимы для наблюдений, составлявших большую часть моей натуры.
Как ни странно, моя способность рассуждать была утеряна, и я не мог думать ни о чем. Но все же я боролся, убежденный, что не должен заключать с Люцифером сделку, что не должен с ним соглашаться, и что я, несмотря на многочисленные соблазны, которыми он прельщал меня, должен вернуться обратно.
Несмотря на то, что моя судьба не была идеальной, мне не хотелось, чтобы она растягивалась на целую вечность.
Люцифер, казалось, еще не потерял желания убедить меня.
- Я дал вам слово, - напомнил он мне, - и хочу его сдержать.
Внезапно перед нами пролегла широкая дорога, пылающая серебром. Люцифер указал мне направление. Последовав его указаниям, я оказался в городе. Город был построен из черного обсидиана. Любая поверхность стены, крыши, каждая плита уличного покрытия-были черными и блестящими. Горожане носили одежды неброских темных тонов - малиново-красные, бледно-голубые, кроваво-оранжевые цвета или мшисто-зеленые, и их кожа цветом напоминала оттенки старого полированного дуба.
- Этот город тоже находится в Аду? - спросил я.
- Это один из важнейших городов Ада, - ответил Люцифер.
Когда мы проходили мимо, все преклоняли колени и низко кланялись, приветствуя своего повелителя.
- Они узнают вас, - заметил я.
- О, конечно же.
Город выглядел свободным, а люди создавали впечатление совершенно здоровых.
- Мне всегда казалось, что синонимом слову Ад является страдание, - сказал я. - Но эти люди, видимо, вовсе не страдают.
- Они страдают, - возразил мне Люцифер. - Просто это особенность пытки. Вы видели, как безропотно они валятся на колени?
- Да.
- Все они мои рабы. Никто из них не свободен.
- Однако и на земле они не были свободны.
- Верно. Они знают, что свобода только в Раю. В этом и заключаются их страдания: они знают, что находятся в Аду. В этом и состоит их наказание. - А в чем заключается свобода на Небе?
- В Аду каждый получает то, что ему причитается. А на Небе-то, что ему полагается, - пояснил Люцифер.
Я ожидал услышать более весомый ответ или, по крайней мере, более емкий. - Право же, узнав, что здесь такое наказание, значительно меньше народу заинтересуется предсказаниями Лютера. В Аду нет ничего особенно интересного.
Я был поражен.
- Может быть, это потому, что Ад высмеян в одной эпиграмме?
- Я не знаю о существовании подобной эпиграммы. Может быть, Лютер сможет сказать что-то конкретное? Вы хотите спросить его?
- А он здесь?
- Здесь, в этом городе. Кстати, эта местность называется "Город Завравшихся Графов". Он был построен специально для таких жителей.
У меня не было особенного желания встречаться с Лютером как в Аду, так и на Небе, и на Земле.
- Думаю, что понимаю, что вы имеете в виду, - сказал я.
- О, мы оба знаем свои достоинства, капитан фон Бек, - почти весело ответил Люцифер. - Так мне позвать Лютера? Он сейчас очень смирный.
Я покачал головой.
Люцифер повел меня дальше, черными улицами. Я смотрел в лица жителей и знал, что приложу максимум усилий, чтобы не стать одним из них. Прежде всего меня поражали их глаза - тусклые, без намека на надежду. И еще их потусторонние глаза-холодные и безжизненные. А вслед за этим и сам город, который не имел ничего человеческого.
- Это посещение Ада будет коротким, - сообщил мне Люцифер. - Но, я думаю, вы уже во всем убедились.
Мы достигли огромного квадратного здания и погрузились в полную темноту. - Неужели здесь нет огня? - спросил я его. - Никаких демонов? Никаких кающихся грешников?
- Сюда попадает немного грешников, - пояснил Люцифер.
Теперь мы стояли на берегу обширного мелководного озера. Его свинцовые воды были неподвижны.
Воздух вокруг приобрел молочно-серый цвет. Небо казалось продолжением воды, такого же свинцового цвета. В воде, насколько я мог видеть, стояли обнаженные мужчины и женщины по пояс и по грудь и умывались.
Звук плещущейся воды не прекращался ни на минуту и был монотонным. Движения мужчин и женщин казались механическими, как будто они занимались умыванием с незапамятных времен.
Все были примерно одинакового роста, с одинаково развитыми телами и лишенными выражения лицами. Ни одного звука не слетало с их губ. Они набирали воду в ладони и поливали ей свою голову и тело, двигались при этом, как механические игрушки. Но и в этих пустых взглядах нет-нет да и мелькали искорки скорби. Движения людей выглядели подневольными и не преследовали никакой очевидной цели.
- Это наказание? - спросил я. - Вы знаете, за что они были наказаны?
Он засмеялся. Казалось, он радовался от подобных изощренных мучений.
- Подобное развлечение может служить отличной заменой пытки, капитан. Это Озеро Неискренних Кающихся.
- Бог не предусмотрителен, - заметил я. - По крайней мере, так можно подумать.
- Бог есть Бог, - ответил Люцифер. Он пожал плечами. - Для меня предначертано претворять в жизнь его волю и обдумывать варианты наказания каждого, кто отвергнут Небом.
- Вы все время служите ему подобным образом?
- Возможно. - Люцифер придал своему лицу безразличное выражение. - Однако уже некоторое время я спрашиваю себя, должен ли я ему что-то. В конце концов я не обязан искать провинившихся грешников. Но что будет, если я откажусь от наказаний? - В его голосе промелькнуло нечто похожее на сомнение.
- Разве вы не получаете от этого удовлетворения? - поинтересовался я и почувствовал неловкость. - Миллионы душ будут страдать значительно меньше, если вы не проявите к ним должного внимания.
Он покачал головой.
- Мне предписана встреча с Богом, капитан, - его тон стал жестче. - Разве вам это не понятно?
- Так вы и не знаете, доставляет ему это радость или нет?! Он не посылает вам никаких знаков?
- За все время моего пребывания в Аду я не заметил ничего подобного.
Кроме того, я давно выяснил, что страдание в человеческом обществе очень почитаемо.
- Но благодаря такой известности у вас должны возникать разные желания.
- А как бы я стал претворять их в жизнь? Моя участь презренна, капитан фон Бек. Души, которые мне достаются, уже провели длительное время в Чистилище. Я делаю с ними то, что мне нравится, но это, как правило, то, чего требует от меня моя собственная справедливость, - его лицо просветлело. Перед нами открылось несколько ухоженных красивых полян в лесу, расположенных недалеко друг от друга. На полянах росли редко посаженные деревья - идиллическая пасторальная сцена.
Сам воздух здесь был теплее и светлее, и нельзя было точно определить, дует ли ветерок, а если и дует, то с какой стороны.
Все напоминало самый разгар весны. На полянах были рассеяны группы перепачканных людей, похожие на маленьких кротов. Их кожа шелушилась и была покрыта струпьями. Они двигались с трудом, переходя с поляны на поляну. Было несомненно одно - эти бедные души вряд ли счастливы.
Я заметил, что все они были на одно лицо. Отличия заключались в основном в мелких особенностях строения тела.
Ожидание страданий так обезобразило каждое лицо, что отличить одного от другого можно было лишь приложив немало усилий. Страдальцы тихо переговаривались между собой, и все они говорили о том, как попали сюда. Отсюда непрестанно доносились плачущие звуки. Но сочувствия к ним у меня не было.
- Каждый из них живет в собственном мире, - сказал Люцифер. - И поэтому они кажутся похожими друг на друга? - спросил я. - Правильно. Сами по себе и в небольшом количестве они одинаковы. Но никто из этих мужчин и женщин не хочет понять этой вещи - чем ближе они подбираются к своей сущности, тем более похожими друг на друга становятся. - На его лице появилось циничное выражение. - Ну, как, это согласуется с тем, что вы ожидали увидеть в Аду, капитан?
- Да, я думаю, вполне.
- На Земле каждый из вас говорит то, что хочет и когда хочет. Из-за собственного высокомерия вы игнорируете предназначенную вам судьбу. Каждый из вас думает, что именно ему уготовано спасение. И у вас, конечно же, для этого есть все основания, и главное из них - ваше материальное существование. Все это может быть возможным только на Земле, среди людей.
Я оглядел лица, не пытаясь отличить одно от другого.
- Что это? Предостережение для меня? - спросил я.
- С чего вы взяли?
Я не ответил, так как был испуган.
- Может быть, решение служить мне уже созрело в вас, капитан? - поинтересовался Люцифер.
- Вряд ли. И если на Земле немногие, но все же свободные мысли и желания могут существовать, то тут для них совсем нет места.
- Вы думаете, на Небе есть для них место? - заинтересовался Люцифер.
- Мне кажется, что Он многое позволяет своим подданным.
- Я не хочу повторять церковные догмы, - сказал Люцифер, - но вполне возможно, что Бог позволяет душам людей только то, чего они уже достигли. Поляны остались позади.
- Я полагаю, - продолжал Князь Тьмы, - что от человечества нельзя ожидать ничего, кроме недоразумений. Я готов приложить все усилия, чтобы перетянуть вас на свою сторону - предупреждать вас, принуждать, играя при этом на ваших способностях и слабостях. Точно так же, как в той истории в начале моего владычества.
- Вы говорите как всякий, кто видит в человечестве только досаждающих сожителей. Я никогда не поверю, что Ангел, пусть даже Падший, опустился до таких мелочей.
- Гнев я могу выражать только мысленно, так как он, даже в ничтожной степени не должен выходить на поверхность, капитан фон Бек.
- Вы всегда так думаете, Ваше Высочество?
- Я ни в чем не могу быть уверен. Но возможно так оно и есть.
Внезапно я почувствовал сострадание к этому большому существу, которое вынуждают быть покорным собственной судьбе и терпеливо сносить изгнание, и не было никого, кто заменил бы его здесь или хоть как-то подбодрил.
- Я царствую не только в Аду, но и на Земле, капитан, но мне все время хочется вернуться обратно на Небо.
- Но пока, Ваша Светлость...
- Правильно, для этого требуются основания, - продолжал Люцифер. - И часто бывает так, что все, чем меня наделил Бог, по какой-то причине тускнеет. Тогда я убеждаюсь, что люди лучше меня самого и начинаю верить, что не так велик, как меня представляют, и не имею ни содержания, ни предназначения, ни будущего. Вы должны меня понимать, вы видели в жизни многое, капитан.
- Немножко больше, чем большинство людей, - ответил я.
- Все приходит в упадок, верно? Все. Дух угасает так же, как плоть и сознание. - Люцифер казалось убеждал самого себя. - Я уверен в этом.
Его голос звучал глухо. Я все еще испытывал по отношению к нему сочувствие - гораздо большее, чем к душам, содержавшимся в его владениях. - Я хочу вернуться обратно в спокойствие и довольство, которые знал в начале, - объяснил Люцифер.
Мы снова очутились на белой поверхности.
- Я пытался доказать вам, что могу создать прекрасный мир - прекрасней, чем создал Бог. Но до сих пор я что-то делал неправильно, но что - не знаю. И я уверен, что способен лишь содержать в заточении человеческие души, но это противоречит моей сущности. Я хочу снова все вернуть на свои места...
- И вы представляете, как это можно сделать? - тихо спросил я.
- Я хочу добыть лекарство от Боли Мира, капитан фон Бек. - Он взглянул на меня затуманенным взглядом, и твердость, которая в нем появилась, не оставила меня равнодушным.
- Лекарство? Причиной всех человеческих страданий является только человеческий эгоизм. Этот ответ кажется мне единственным.
- Нет! - голос Люцифера снизился почти до шепота. - Все это гораздо сложнее. Господь подарил миру существование и место, где можно существовать. Если это лекарство использовать правильно и привести мир в порядок, то Господь выслушает меня. А если он хоть раз меня выслушает, я, может быть, смогу его убедить, что небесполезен для него.
- Но какое это отношение имеет ко мне, Ваше Высочество? Вы должны понимать, что я слишком слаб для пресечения человеческого невежества. Люцифер сделал широкий жест левой рукой.
И тут мы снова очутились в библиотеке замка. Мы опять стояли против высокого окна, из которого был виден все тот же огромный молчаливый лес, и я заметил, что только маленькие веточки качались от легкого дуновения ветерка. Я чувствовал себя так же, как и всегда и с облегчением вздохнул. Люцифер сдержал свое слово.
Он сказал:
- Я просил вас помочь мне, фон Бек, потому что вы умны и деятельны, и вас нелегко сдвинуть с собственных позиций. Я прошу вас отправиться для меня в путь и надеюсь, что вы сможете отыскать для меня лекарство от Боли Мира. Вы понимаете, о чем я говорю?
- Видимо, вы имеете в виду Святой Грааль, Ваше Высочество, - сказал я, - Мне кажется, что все это сказки. В силы его, которые якобы могут спасти мир от боли, я верю настолько же, как в силу гвоздей Креста Иисуса или в иглы пальцев Святого Петра.
Люцифер пропустил это замечание. Его мерцающие глаза смотрели в пространство.
- Ах, да. Он так называется. Святой Грааль. Вы можете описать его мне, фон Бек?
- Это кубок, который часто упоминается в сагах.
- Предположим, он существует. Так расскажите мне, что он собой представляет.
- Воплощение божественного милосердия, - ответил я.
- Правильно. Так как, возьметесь?
Я сказал:
- Я не ослышался? Люцифер поручает безбожному рыцарю удачи найти Святой Грааль и доставить ему?
- Я прошу вас найти лекарство от Боли Мира. И в данном случае оно называется Грааль.

Предыдущая страница 5 Следующая страница


Пес войны и боль мира 6

- В легендах говорится, что он достанется только самому благородному из рыцарей.
- Я почти уверен, что ваше путешествие закончится успешно.
- И вы, Ваше Высочество, хотите, чтобы я привез его из этого похода?
Он насмешливо усмехнулся, глядя на меня.
- Разве такое поручение для вас не честь?
Я покачал головой.
- Для этого единственного случая вы могли бы воспользоваться своим преданным слугой.
Убедил ли я Люцифера? Или он играет со мной в непонятную игру, правил которой я не знаю.
- Я уже говорил вам о том, - сказал он, - что для этого поручения не могу использовать никого, кроме вас.
Меня обуревали сомнения. Кроме того, я не видел причин обсуждать мои достоинства.
- Сомневаюсь, Ваше Высочество.
- Почему?
- Я не могу понять ваших побудительных мотивов. - Они вам известны.
- И все же это выше моих сил.
Его несчастный взгляд снова обратился ко мне, и в его голосе звенела сталь, когда он заговорил:
- Вы не можете себе представить, как он необходим мне! Я же говорил, что люди, подобные вам, фон Бек, - большая редкость.
- Могу ли я быть уверенным, Ваше Высочество, что вы не пытаетесь завладеть моей душой?
- Завладеть? - он выглядел удивленным. - Завладеть вашей душой? Разве вы еще не убедились, что ваша душа меня не интересует? Я прошу вас всего лишь о помощи.
Теперь я уже был уверен, что он говорит правду.
Люцифер засмеялся, и в этом смехе послышались знакомые нам обоим нотки.
Он не лгал.
Мне стало зябко. Так вот зачем он показал мне Ад - не столько, чтобы похвастаться своими владениями, сколько с целью продемонстрировать вариант моей собственной судьбы.
Я обратился к своему повелителю.
- В таком случае мне заказан путь на Небо. Можете ли вы сказать мне об этом что-нибудь конкретное, Ваше Высочество?
- Небо готово принять вас.
- Если это правда, то у меня нет никакого выбора?
- Если мне удастся убедить вас, вы будете осенены милостью божьей. Если же смотреть глубже, то у нас много общего, фон Бек, и я надеюсь на это тоже.
- При этом я, по-видимому, буду иметь не больше одной возможности?
- Скажем так: ваш характер определяет выбор.
- Но вы не можете обещать, что господь возьмет меня на Небо.
- Я могу вам обещать только, что освобожу вашу душу. Души, подобные вашей, не всегда попадают на Небо. Но они обладают свободой выбора. - Я слышал об этом, кажется, от одного странствующего еврея. Есть ли возможность спастись из Ада? - задал я особенно интересующий меня вопрос. В это время мне пришла в голову мысль, что я не первый смертный, которому Люцифер предлагает сделку.
- Об этом я ничего не могу вам сказать, - отозвался Князь Тьмы. - Но если вы достигнете цели, то вполне возможно, что Господь обратит на это внимание. - И мысли, и чувства Господа должны быть более знакомы вам, нежели мне, Ваше Высочество. - Меня охватило абсолютное спокойствие, и я даже повеселел. Люцифер заметил перемену в моем настроении и ухмыльнулся.
- Разве это не прекрасно, фон Бек?
- Так точно, Ваше Высочество. - Я усиленно размышлял над его словами. - Если я все же стану вашим слугой, зачем нужны были лишние хлопоты, чтобы организовать нашу встречу? Зачем нужно было посылать Сабрину?
- Я уже говорил вам об этом. Мне хотелось, чтобы наша встреча выглядела более по-человечески искренней.
- И вы знали, что мы согласимся служить вам?
- Сабрина сама решила служить мне. Я не делал никаких попыток подтолкнуть ее к этому.
- И теперь Сабрину невозможно спасти?
- Все будут спасены, если вы найдете Грааль.
- Могу ли я просить Ваше Высочество еще об одном?
Люцифер кивнул мне своей красивой головой.
- Думаю, что понимаю, о чем вы, фон Бек.
- Обещаете ли вы освободить Сабрину, если я выполню вашу просьбу?
Люцифер поднял брови:
- Я могу обещать это, если вы достигнете цели. Добудьте лекарство от Боли Мира - и я освобожу Сабрину.
- Если уж так сложилась моя проклятая судьба, хотелось бы иметь спутницу в жизни.
- Да.
Я еще раз обдумал все.
- Достаточно, Ваша Светлость. Где я должен искать это лекарство - этот Грааль?!
- Мне известно только, что он спрятан от меня и от всех, кто принадлежит Преисподней. Он находится где-то на Земле или в сверхъестественном месте, расположенном недалеко от Земли.
- Недалеко от Земли? Каким образом я смогу попасть туда?
Люцифер сказал:
- Этот замок такое же место, фон Бек. Все, что я смогу сделать - это придать вам, помимо вашей, еще некоторую силу, с помощью которой вы могли бы достичь таких мест на Земле, куда вход обыкновенным смертным запрещен. Возможно, искомое лекарство находится в одном из таких уголков, а может быть, и в каком-нибудь вообще невообразимом месте. Время от времени я буду появляться в местах, через которые вы будете путешествовать или если вам понадобится помощь.
- Значит ли это, что вы меня заколдуете, Ваша Милость?
- Может быть. Я хочу всеми возможными способами облегчить вашу задачу и помочь в поисках. Мне известно, что вы гордитесь своим происхождением и воинскими навыками и можете отвергнуть мои атрибуты. Вы мужественны, фон Бек, с любой точки зрения. Но вы все же смертны, и я должен хоть как-то вас обезопасить.
- Я не самонадеян, Ваша Милость, только везуч. А если я обману вас? - предъявил я последний козырь.
Люцифер, казалось, ожидал этого.
- Скажем так: я не оставлю вас безнаказанным. После смерти вы прямиком попадете в Ад, и с вами я поведу себя так же, как и с остальными, фон Бек. Тогда у вас не будет уже никакой возможности что-либо исправить. После смерти вы будете принадлежать только мне и можете не сомневаться, я не упущу ни единой возможности отомстить.
- Но если во время поисков я буду убит, то опять-таки попаду в Ад?
- Возможно. Но ведь вы уже убедились, что Ад многогранен. Кроме того, я обладаю властью худо или бедно возвращать умерших к жизни...
- Я видел таких воскрешенных, Ваше Высочество. Лучше уж я буду мертвым, но, думаю, в вашей власти исправить, если я что-то потеряю.
- Вы потеряете очень мало, капитан.
Как будто заново пронеслось передо мной все происшедшее за последние двадцать четыре часа. Будучи солдатом, я с успехом отбрасывал мысли о проклятии или возвышении, о Боге или Дьяволе. Служа многим господам, я ни к кому из них не хранил преданности и уходил при первой же необходимости, но вот желание служить этому существу все более возрастало.
Теперь я точно знал, что проклят, и мне в любом случае заказан путь к спасению. Мои чувства были в смятении - это невозможно описать. Из прагматичного гностициста никак не может получиться верующий, и только человек, способный противопоставить себя сверхъестественным силам, принять участие в борьбе между Небом и Адом, имеет шанс совершить то, что Люцифер поручил мне.
По всей видимости, я стал одной из главных фигур в этой игре. Насколько возможно справиться с этой задачей - трудно сказать.
Теперь я понимаю, о чем говорила Сабрина - только души, уже принадлежащие Люциферу, могут жить в замке и его окрестностях. Это утверждение лишний раз дало мне возможность убедиться в правдивости заверений Люцифера. Я был проклят и после смерти отправлюсь в Ад, а это, правда же, гораздо хуже, чем я ожидал.
Я обратился к Люциферу:
- Я готов, Ваше Высочество, попытаться отправиться на поиски когда вы пожелаете.
Это ирония судьбы, думал я, меня просит о помощи именно Падший, а не какая-нибудь там Мадонна или высокопоставленный священник.
- Я хотел бы, чтобы вы отправились в путь немедленно, - сказал Князь Тьмы.
Я осмотрелся - еще не наступил полдень.
- Сегодня? - спросил я его.
- Утром. Сабрина проведет еще немного времени с вами.
Я очень надеялся на это.
- Но, может быть, ей не хочется больше находиться вместе со мной, Ваше Высочество?
Люцифер хлопнул в ладоши. В библиотеке появилась Сабрина и поклонилась.
- Капитан фон Бек согласен на сделку, - сказал ей Люцифер. - Я хотел бы, чтобы вы остались с ним на то время, пока он еще будет тут. - Его голос был тих, почти сердечен.
Она снова поклонилась.
- Да, Ваше Высочество.
Я рассматривал, как она красива, и восхищался еще больше, чем раньше. Мое отношение к ней, против ожиданий, не изменилось. Снова я был благодарен Люциферу за то, что он не отобрал ее у меня. Люцифер достал книгу с полки и возвратился к столу посередине комнаты, став похожим на обычного человека, решившего перед обедом отдохнуть от трудов праведных.
- Капитан фон Бек включил вас в договор, моя любовь. Он скажет вам нечто, что несомненно вас обрадует.
Он весело взглянул на нас. Она с подозрением посмотрела сначала на своего повелителя, затем на меня. Я чувствовал, что нужно ответить на такой взгляд.
Люцифер отвернулся. Я снова обратился к нему.
- Мы будем подписывать какой-нибудь документ или нашу сделку засвидетельствует нечто иное?
Люцифер опять засмеялся. В его удивительных глазах на этот раз не было боли.
- Я знаю смертных, для которых посещения Ада было равнозначно смертельному приговору, капитан.
Я снова начал сомневаться.
- Если вы хотите завершить свою экспедицию успешно, - продолжал Люцифер, - то должны рассчитывать возвратиться обратно в этот замок. Сабрина будет ожидать вас.
Я все боялся задать последний вопрос - если то, что я добуду, пропадет? Но я наконец решился и произнес его.
Люцифер отложил книгу. Его взгляд пересекся с моим. В этот момент я почувствовал, что он действительно повелевает моей душой. Он тоже прекрасно знал это.
- В таком случае мы вернемся в Ад вместе, - ответил он.
Сабрина сжала мою руку. Я склонился перед моим господином в третий и последний раз. Люцифер принял наши знаки почтения спокойно.
Выйдя из библиотеки, Сабрина сказала:
- Я знаю, в чем заключатся твое путешествие. Я хочу показать тебе карты и еще некоторые вещи.
Она кивнула и закрыла за собой дверь в библиотеку. Князь Тьмы все еще оставался там. Она взяла меня за руку и провела через замок к маленькой каморке в одной из северо-западных башен. За время моего пребывания здесь я не успел изучить замок досконально, и эта его часть была незнакома мне. Здесь, на потемневшем от времени письменном столе, лежала папка с картами, две маленькие, переплетенные в кожу книги, кольцо из чистого серебра, свиток пергамента и хорошо известная мне походная фляга, какие часто бывают у солдат.
Это помещение, как я прикинул, было предназначено для определенного рода занятий. Может быть ведьмовство, которое практиковала Сабрина, включало в себя использование и этих предметов, а не только общеизвестных фигур и символов. Чтобы выяснить, реальны ли вещи, я положил руку на флягу. Результат оказался неожиданным - я не почувствовал ничего.
Мой разум получил пищу для размышлений. Мне пришло в голову, что все предостережения, казавшиеся мне бессмысленными, на самом деле не так уж беспочвенны.
Мое обращение к Сабрине прозвучало мольбой о помощи:
- Я боюсь.
Она махнула рукой.
- Ты хочешь расторгнуть соглашение с нашим повелителем?
Этого я не мог сказать с ходу.
- Этот договор должен быть выгоден нам обоим, - сказал я. - Но раз уж так вышло, теперь у меня, пожалуй, нет выбора, кроме предложенного.
- Он ждет, что то, что ты достанешь для него, каким-то образом сыграет мне на руку, - ее голос был безжизненным, но как мне казалось, она должна была знать о предмете нашего с Люцифером разговора. - Что за сделку вы заключили?
- Я хочу попробовать освободить твою и мою души, - сказал я. - Если я найду Святой Грааль, мы будем свободны.
Она посмотрела на меня полным сомнения взглядом и покачала головой.
- Моя душа продана, Ульрих.
- Он обещал освободить ее, если я достигну намеченной цели.
- Меня радует, что ты подумал обо мне.
- Видимо, я люблю тебя, - ответил я.
Она кивнула, и я вдруг понял, что она тоже меня любит.
- Он убедил тебя отправиться на поиски лекарства от Боли Мира, так?
- Почти.
- Однако шансы на успех весьма невелики. Возможно, такого лекарства вообще не существует. Скорее всего, Люцифер также сомневается в этом, как и мы. Тебе не приходило в голову, что Люцифер безумен?
- Вполне может быть, - ответил я. - Но в любом случае, безумен или нет, он повелевает нашими душами. И если у меня есть шанс освободиться, я попытаюсь использовать его.
- Я думала, со мной все кончено, - она подошла ко мне. - Я не хочу больше жить, Ульрих.
Я сжал ее руки.
- Я не могу оставить тебя здесь, - сказал я. - Я должен тебе помочь.
Сабрина слушала, глядя на меня полными признательности глазами.
Я поцеловал ее. Моя любовь разгоралась еще сильнее, но все внутри меня протестовало.
- Люцифер убедил меня, что единственный путь к тому, чтобы мы были вместе, заключается в выполнении условий нашей сделки.
Я отстранился и попытался взять себя в руки.
- Что из этого может мне помочь? - спросил я, указывая на предметы, разложенные на столике.
Дрожащими руками она открыла картонный футляр и протянула мне.
- Это карты мира, причем половина стран, указанных на них, известна географам, а вторая половина - нет. Там изображены некоторые районы, пропущенные на большинстве карт. Они расположены между Небом и Землей, а также между Небом и Адом.
- А это, - она взяла в руки коробочку, - компас, как ты сам видишь. Он будет вести тебя по обычному миру, так же, как компас. Он же укажет входы и выходы в сверхъестественных землях.
Положив компас обратно, она указала на флягу.
- Эта фляга содержит жидкость, которая вернет тебе силы и поможет преодолеть любое препятствие, встретившееся на твоем пути. В этой книге - заклинания и магические формулы, которые могут тебе понадобиться. Их необходимо употреблять вовремя.
- А кольцо? - поинтересовался я.
Она взяла кольцо с крышки стола и надела его на средний палец моей правой руки.
- А это мой подарок, - ответила она, целуя мне руку.
Я смутился.
- Я ничего не могу подарить тебе, Сабрина.
- Лучшим подарком для меня будет твое возвращение. Выполнишь ты свое задание или ничего не достигнешь - я всегда буду уверена, что и в Аду повелитель не разлучит нас.
Она потупила взгляд. Я все понимал. Слезы стояли в ее глазах, и я заметил, что тоже плачу. Обняв ее, я неуверенно поинтересовался:
- Свиток пергамента - ты ничего не сказала мне о Нем. - Свиток пергамента ты развернешь, достигнув цели. - Ее голос снова окреп. - Там информация о том, как вернуться. Но ты не должен его открывать, пока не найдешь лекарства от Боли Мира.
Сабрина подалась назад и подняла сумку с пола.
- Тут продовольствие, - пояснила она. - И еще деньги на путешествие. Твой конь укреплен другими вещами, которые понадобятся тебе в дороге, и будет ждать во дворе, когда ты будешь готов. Она уложила карты и остальное в сумку, закрыла ее и передала мне.
- Что еще? - спросил я ее.
Она нерадостно засмеялась. Я снова почувствовал запах роз. Взъерошив ее волосы, я погладил плечо.
- У нас еще есть время до утра, - произнесла она.

Глава 4

На следующее утро я проснулся со странным настроением, все время вспоминая разговор, происшедший накануне. Поддержка, полученная от Сабрины, сделала мою любовь еще сильнее, и теперь я знал, что не одинок. Люцифер неожиданно предоставил мне возможность спасти свою душу. Впечатления от короткого посещения Ада были еще свежи в моей памяти, и я был совершенно уверен, что встречался с Князем Тьмы и посетил его королевство. Я узнал правду об Аде, но теперь, как и большинство людей, с опаской относился к правде, так как из-за нее мне пришлось заключить нежелательную сделку. Сабрина еще спала. В лесу моросил мелкий дождик. Я вспомнил о разговоре с Сабриной и Люцифером и договорился о некоторой свободе и о возможности задавать вопросы, но не воспользовался ею. Только замок переубедил меня. Прошедшей ночью Сабрина сказала:
- Ты наблюдаешь окружающее взглядом смертного, и твое сознание не может связать все воедино. В Аду не существует ничего - ни чувств, ни будущего, ни существования... ничего.
Души, заключенные там, заботятся только о своем собственном спасении и не замечают ничего остального.
Я ничего не ответил на это, будучи ввергнутым в настроение, которое не только не допускал в мыслях, но и не мог высказать словами. В миг во мне возникла волна гнева, и я процедил:
- Если все то, что ты обещала, окажется сверхъестественным, я при первой же возможности вернусь и убью тебя.
Но мой гнев исчез, как только я успел договорить фразу. Я не желал ей ничего дурного. Этот порыв был результатом пережитого и увиденного, а мое состояние являлось следствием заключенной сделки.

Предыдущая страница 6 Следующая страница


7 Майкл Муркок

Я был совершенно уверен, что она меня любит. Более того, я знал это. И я знал, что так же люблю ее. Наши взгляды расходились в столь незначительных вопросах, что, казалось, мы были единым целым. Мысль о том, что я могу потерять ее, была для меня невыносимой.
Вернувшись к постели, я приподнял полог, сел на краешек и дотронулся до ее лица. Сабрина внезапно повернулась на другой бок и пошарила рукой там, где я должен был находиться. Я предупредил ее движение.
- Я здесь.
Она повернулась ко мне и улыбнулась. Глаза ее наполнились тревогой.
- Ты идешь?
- Больше всего мне хотелось бы остаться.
- Да, - сказала она. - Уже утро, - она села и продолжила. - Заключив сделку с Люцифером, я думала, что смогу управлять своими желаниями и держать судьбу в собственных руках. Но все оказалось совсем не так. Ты же должен замечать, какие мы.
- Каждый из нас индивидуален, - ответил я. - Только циник, не замечающий различий, может утверждать, что все похожи.
- Но может ли циник найти незначительные различия, отличающие нас друг от друга?
- Я циник, - заметил я, - и я все это уже давно заметил.
- О, ты не циник! - Она обвила мою шею руками. - Иначе ты не находился бы здесь.
Я возразил ей:
- Я тот, кем должен быть в эту минуту. Все, что произошло, случилось по моей вине.
- И по моей, - закончила она.
Меня охватила непонятная печаль. Я проговорил:
- В таком случае виноваты мы оба.
Мы поцеловались. На душе становилось все тяжелее, и я вынужден был оторваться от нее, прошел в другой конец комнаты и принялся умываться. Я заметил, что мои руки дрожат, а дыхание стало тяжелым и учащенным. У меня возникло желание снова отправиться в Ад, чтобы обратиться ко всем бедным проклятым душам с призывом подняться на борьбу с Люцифером, как он сам в свое время восстал против Бога.
Думаю, мы могли бы надеяться на определенное избавление, только надежды этой было еще меньше, чем здесь, на Земле.
Пришлось оставить все как есть. Это несправедливо, думал я, что все эти создания имеют над нами власть. Неужели они не могут нас просто уничтожить, если мы им не нравимся?
Однако размышлять над этим не имело смысла. В моем активе есть только знание и сила, и полагаться приходилось только на них. И был только один выбор: либо согласиться на роль в спектакле Люцифера, либо отказаться от участия в Нем. - Скажи, мой конь готов? - спросил я.
- Он внизу, во дворе.
Я поднялся, взял сумку, которую она дала мне вчера. Успокоив дыхание, я отметил, что руки теперь дрожат не так сильно.
- Я останусь здесь, - сказала она.
Я понимал ее, зная, почему она не хочет идти провожать меня во двор.
- Если существует хотя бы малейшая возможность отыскать Грааль, я буду верен своему решению, но мне надо знать, что ты думаешь обо мне. Можешь ли ты обещать, что дождешься моего возвращения.
- Я не забуду тебя, - ответила она. - Это все, что еще поддерживает меня. Да, Ульрих, я верю тебе.
- Итак, мы оба прокляты. Эта сделка для меня более желательна, чем любая другая, которую я когда-либо заключал, - я подошел к ней, провел кончиком пальцев по ее обнаженным плечам и нежно поцеловал в губы.
- Счастливо, - попрощался я.
- Счастливо, - проговорила она тихо. - Сначала поезжай в Аммендорф и постарайся встретиться с тамошним графом.
- Чем он может помочь мне?
Она покачала головой.
- Я знаю только, что ты должен с ним встретиться.
Выйдя из спальни, я не затворил за собой дверь, и чувствовал, что мои ноги стали ватными, я был так слаб, что думал, что мне не удастся преодолеть каменные ступени лестницы, ведущей в главный зал. Еще ни разу я не чувствовал настолько сильного упадка сил, даже мое тело не подчинялось мне в полной мере.
В зале был накрыт завтрак, но я нашел силы только выпить солидную порцию вина и последовал дальше к парадной двери.
Двор был тих, слышалось только всхрапывание моего коня да звук капель дождя, падающих на листья деревьев. Я понюхал воздух, но не учуял ничего, кроме испарений тела коня.
Привязанный конь стоял посередине двора. Он выглядел свежим и отдохнувшим, с обеих сторон седла были прикреплены седельные сумки, пистолеты покоились в кобурах, а вся сбруя была вычищена, каждый кусочек металла и кожи блестел. Под седлом виднелась новая попона. Конь мотал головой и смотрел на меня большими спокойными глазами. Он отмахивался от мух, и его шкура подергивалась.
С некоторыми предосторожностями я взобрался в седло. Вино придало мне необходимую силу и решимость довести до конца начатое дело.
Мост был опущен. Я не заметил ни единственного полумертвого слуги Сабрины, ни нашего Повелителя. Замок выглядел так же, как и в тот день, когда я впервые появился здесь.
Я пришпорил коня. Оглядываться назад не имело смысла - в одном из окон я мог увидеть Сабрину, а мог и вообще ничего не увидеть.
Я поскакал в ворота на аллею, обсаженную запущенными плодовыми деревьями. Статуя и свежие безжизненные цветы мокли под моросящим дождем, и за пеленой его можно было лишь угадать очертания леса.
Конь перешел на быстрый галоп, я даже не пытался его придерживать. Из одной из седельных сумок я достал плащ и накинул поверх доспехов. Капли дождя смыли последние следы слез с моего лица.
Вскоре я пробирался под холодным ливнем уже в тихом мертвом лесу. Я все же обернулся назад, чтобы убедиться, что высокие стены, башни и другие строения замка не были плодом моего воображения или миражем.
Я обернулся только один раз. Лес окружал меня, темный и серый, и только частично я чувствовал себя свободным. Так я ехал до тех пор, пока не спустилась ночь.
Понадобилось два дня, чтобы пробраться через лес, и только на утро третьего дня стало слышно щебетанье птиц, я увидел солнечный свет и парение влажной земли под копытами коня.
Пение зябликов и дроздов вернуло мое веселое настроение, и я снова и снова думал, действительно ли происходили все те чудеса, которые я оставил позади...
Не однажды мне казалось, что все это я только придумал. Что-то во мне, конечно, было уверено, что все это произошло на самом деле, и все же чувство нереальности происшедшего не оставляло меня.
Я перекусывал тем, что мне положила в дорогу Сабрина и доставал карты из папки. Хотелось верить, что мне не придется воспользоваться ими после того, как лес Люцифера остался позади. Название Аммендорф мне ни о чем не говорило, и потребовалось некоторое время, чтобы отыскать это селение на карте.
Я не знал, где нахожусь, но считал, что это уже пределы Земли, и рано или поздно я достигну либо деревни, либо поселения углежогов, либо просеку, по которой можно добраться до ближайшего жилья. Аммендорф, по моим подсчетам, должен находиться в милях пятнадцати от Нюрнберга.
Конь пощипывал пахнущую свежестью траву. Трава, во владениях Люцифера не имела ни запаха, ни цвета, ни вкуса. Животное можно было сравнить с заключенным, долгое время просидевшим на воде и хлебе, и вдруг получившим обильный обед. Я позволил ему немного попастись, затем вскочил в седло, пришпорил и поскакал дальше, пока через некоторое время не выехал на широкую лесную полянку.
Всю первую половину дня дорога вела меня вниз по пологому склону холма в симпатичную долину. Сквозь облака на небе пробивались солнечные лучи, освещавшие мягко-зеленые поля и лужайки. В воздухе висел еле уловимый запах горелого дерева, и когда дождь кончился, меня согрел теплый юго-западный ветер.
В долине виднелись крестьянские хижины и амбары, пощаженные войной. Я вдыхал ароматные запахи крестьянских дворов, цветов и мокрой травы, и казалось, что кожа моя становится свежее, чем во владениях Люцифера. Картина, окружавшая меня, была настолько мирной, что я усомнился, не расторгнуто ли соглашение без моего ведома, но мое расчетливое сознание только благодарило бы за это провидение. Я был послан на недостойное задание, и вполне понятно, почему Господь проклял меня.
При приближении к хижинам в ноздри мне ударил аромат жаркого, и рот мгновенно наполнился слюной, так как горячую пищу я ел в последний раз во время встречи с Люцифером. Я постучал в дверь хижины и прокричал: "Эй!"
Сначала мне подумалось, что внутри никого нет. Я сделал несколько шагов обратно к коню, но тут дверь отворилась. В дверном проеме показалась полная женщина лет сорока пяти. Увидев мое воинское облачение, она кивнула головой и произнесла с незнакомым мне акцентом:
- Доброе утро, ваша честь.
- Доброе утро, сестра, - ответил я ей. - Могу ли я купить у вашего мужа какую-нибудь горячую пищу?
Она улыбнулась.
- Господин, кем бы вы не были, коли вы готовы платить, то получите все, что пожелаете. У нас совершенно нет денег, и я вряд ли наскребу несколько пфеннигов, чтобы дать вам сдачу.
У нас нет денег даже на то, чтобы купить в городе ткани на новое платье, к тому же моя дочь через два месяца выходит замуж...
Она привела меня в темную комнату, как многие подобные жилища, скудно освещенную, но чисто убранную, с бычьим пузырем в окне вместо стекла и несколькими изображениями святых на стене. Это доказывало, что я попал в местность, где проживают христиане.
Cняв с меня шлем и плащ, она сложила все это на стоящую в углу скамью. Обеда из рыбы и пирога с яблоками, по ее словам, нужно было подождать четверть часа, и, если меня устроит, она может принести хорошее крепкое вино из погреба, сваренное ей самой. Я пообещал, что за все хорошо заплачу, и она ушла на кухню, откуда доносился ее голос, болтавший о превратностях погоды и обидах на урожай.
Мне очень понравилось принесенное ей пиво, и сказал, что рад, что война обошла стороной эту долину. Ее маленькое овальное лицо просветлело, и она кивнула.
- Мы верим, что Господь охраняет нашу деревню, но я сомневаюсь, что мы счастливы более, чем остальные. В нашей долине только одна дорога за деревней она углубляется в лес, а там могут приключиться всякие неожиданности.
- Это верно.
Она поморщила лоб и спросила:
- Вы добрались сюда через Немую Границу?
- Я обошел ее, - сказал я, - если вы имеете в виду мертвый лес.
Женщина перекрестилась.
- Только тот, кто связан с Сатаной, может жить там.
Стало ясно, что она меня проверяла, и то, что я подтвердил, что попал сюда, пройдя Немую Границу, подсказало ей, что я как-то связан с Люцифером. В дальнейшем гостеприимстве приходилось теперь очень сомневаться.
За едой я рассказал, что я вассал одного графа, чье имя не хотел бы разглашать, и мне поручено заключить соглашение, результатом которого было бы установление мира в Германии.
Добрая женщина пессимистически отнеслась к этому. Она убрала пустые тарелки со стола.
- Думаю, что мир не знал мира со времени своего младенчества, ваша честь. Мы можем только молить Господа об этом.
Я уверил ее от всего сердца, что если моя экспедиция завершится успешно, происки Люцифера закончатся навсегда.
- Мы живем во время, когда грянет конец света, - сказала она.
- Так думают многие, - сказал я.
- Вы хотите сказать, что сами в это не верите, господин?
- Может быть, я и придерживаюсь такого убеждения, - сказал я. - Но совсем не уверен, что это произойдет.
Она прибрала стол, наполнила пивную кружку и предложила принести трубку ее мужа. Я ответил отрицательно. Она сообщила, что ее муж работает на поле и не появится до вечера, а дочь помогает своему отцу.
Великолепное состояние сытости и спокойствия расслабило меня, и я подумал, что могу и остаться у этих людей на несколько дней... Но тогда я не смогу быстро выполнить обещание, данное мною Люциферу, и он отомстит не только мне, но и этим людям. И я решил довольствоваться лишь приятной уверенностью, что в Германии еще сохранился маленький уголок, куда не докатились война и чума.
Я пил пиво и расспрашивал о дороге на Нюрнберг, но эта женщина ни разу далеко не уезжала из своей деревни. Однако она указала мне направление на Швайнфурт, где, я смогу встретить людей, которым известно, как добраться до Нюрнберга.
Расплатившись с женщиной слитком серебра, я поблагодарил ее за приветливость и доброту, полученную вместе со вкусной едой, оседлал коня и снова отправился в путь.
Дорога петляла по долине, взбираясь на холм и переваливая на другую сторону. Я скакал теперь по светлому березовому лесу и несколько раз оглянулся назад на крытые красной черепицей крыши крестьянских хижин и сараев, над которыми, казалось, витал дух спокойствия и мира.
Лесная тропинка вывела меня на широкую дорогу, по которой можно было добраться до Тойфенберга, следующего места моего назначения, насколько я определился по карте. Уже был близок закат солнца, и я надеялся или, по крайней мере, ждал какого-то крестьянского хутора или поселения, где можно переночевать, но счастье пока не улыбалось мне, и поэтому пришлось спать, как это уже неоднократно случалось, завернувшись в плащ, на траве, неподалеку от тропы, по которой я ехал сюда.
Когда я проснулся на следующее утро, грело солнце и пели птицы. Мотыльки порхали между цветами, и запах цветов был очень сильным. Я пожалел, что не сообразил купить с собой в дорогу хоть сколько-нибудь пива, надеясь, что к этому времени уже буду находиться на первом же постоялом дворе, и мысленно поздравил себя, увидев за очередным поворотом дороги увидел, окруженные деревьями, а еще дальше - целый ряд крестьянских хижин.
Постоялый двор назывался "У доминиканца" и был расположен на берегу широкой спокойной речки. Каменная набережная заключала в себя берега в пределах города, а на другом берегу я увидел мельницу, медленно вращающую водяное колесо, и решил, что мельница, как и постоялый двор, принадлежат одному семейству.
Я направил коня ко двору, заглянув через деревянную изгородь, окружающую его, и прокричал с того места, где находился:
- Эй, там, внутри!
Из одной малозаметной двери появился массивно сложенный человек с черной бородой и красными руками того же цвета, что и его нос. Он приветствовал меня.
- Меня зовут Вильгельм Гиппель, а это моя гостиница. Добро пожаловать, ваша честь.
- Выглядит основательно, хозяин, - сказал я и передал ему свой плащ, после того, как он прикрутил поводья моего коня к железной привязи.
- Я рад, что вам нравится мое заведение, ваша честь.
- Надеюсь, что обслуживание подобающее.
В его голосе я заметил характерные черты крестьянской речи.
- Я обслуживаю настолько хорошо, насколько позволяют теперешние времена, господин.
Я засмеялся.
- Не беспокойтесь. У меня мирная миссия. Думаю, что близок конец неурядицам.
- Тогда вы будете для меня желанным гостем, ваша честь.
Я был препровожден в большую гостиную комнату и получил кружку пива, оказавшегося еще более вкусным, чем у женщины из деревни. Вскоре были принесены различные кушанья, и я хорошо поел, одновременно разговаривая с господином Гиппелем. Война сюда не докатилась, но признаки ее все же были налицо.
Местность кишит разбойниками, предупредил меня хозяин. Они не доставляют слишком много хлопот, но один из его гостей был ими захвачен и ограблен, а одного они даже избили почти до смерти прошлой осенью. Зимой все было не так уж плохо, но сейчас ходят слухи, что разбойники вернулись обратно.
- Как дрозды по весне, - сказал он.
Он сообщил, что к ночи ожидает еще двух или трех гостей и надеется, что мы будем благоразумны и поедем в Тойфенберг вместе. Пообещав быть в дороге внимательным, я ответил, что эта мысль очень удачна, но мне все же придется путешествовать в одиночестве, так как лошади торговцев и путешественников не могут сравниться в быстроте с моим конем. В противоположном углу комнаты, довольно скудно освещенной, я заметил рыжеволосого сонного молодого человека с пивной кружкой в руке. Одет он был в замызганную голубую рубаху с обтрепанными манжетами и воротником и штаны до колен из красного шелка, на турецкий манер заправленные в высокие сапоги для верховой езды. Его распахнутая куртка из толстой кожи напоминала те, что профессиональные фехтовальщики часто носят под нагрудным панцирем профессиональные фехтовальщики.
Рядом с ним на скамейке покоилась длинная кривая сабля, а на талии я усмотрел длинный нож и пистолет, оба инкрустированные серебром, но без опознавательных отметок, заткнутые за пояс.
Я подумал, что юноша, скорее всего, московит, так как по виду он не был похож на турка. Я подмигнул ему, но он проигнорировал мой взгляд. Хозяин постоялого двора прошептал мне, что молодой человек настроен дружески, если не принимать во внимание его ужасно искаженную немецкую речь. Он находится здесь со вчерашнего вечера и поджидает своего знакомого, профессионального солдата, с которым они должны будут отправиться в Херберг. - У этого военного, - сказал хозяин, - какое-то латинское имя, которое молодой человек либо неправильно понял, либо не может отчетливо произнести. Звучит оно вроде "Хозепус Кройцерлинг" - добавил он, надеясь, что это имя мне знакомо, но в ответ я покачал головой.
С наступлением темноты я решил отправляться в Тойфенберг, и тут дверь распахнулась и появился огромный человек. Лицо его было смертельно бледным, а взгляд серых глаз из-под черной широкополой шляпы казался сверлящим. Внимание привлекали его штаны из черной шерсти, обрезанные под коленями так, что на обозрение выставлялись белые чулки. Он носил длинную, лишенную украшений шпагу на боку, а в левой руке была зажата кольчужная рукавица. С подобным одеянием не гармонировало только жемчужное красное перо, воткнутое в шляпу, однако все вместе создавало впечатление, что обладатель одежды в трауре.
Сначала он посмотрел на меня, потом на хозяина постоялого двора. Господин Гиппель поднялся.
- Чем могу служить, ваша честь?
- Немного вина и кружку воды, - сказал прибывший. Он склонил голову и уставился на молодого русского, тут же очнувшегося от дремоты.
- Вы Григорий Седенко?
- Да, это я. Григорий Петрович Седенко, - представился юноша с чужеземным акцентом, не оставлявшим сомнений в его происхождении. - С кем имею честь?
- Я тот, с кем вы должны здесь повстречаться.
Мне показалось, я узнал манеры и поведение странствующего крестоносца. Человека видно по поведению, а во внешности и поведении чужеземца не было ни капли человеческого.
- Я Иоганес Клостерхайм, Всадник Христа.
Молодой человек обошел стол, за которым сидел, вглядываясь в лицо крестоносца.
- У вас должен быть с собой договор о нашей совместной работе в Тойфенберге, брат Иоганес.
- Я его принес. Я покажу дом. У меня есть все доказательства. Время истекает. Вам потребуется только подготовиться.
Юноша наморщил лоб.
- Вы готовы?
- Несомненно.
Я спросил себя, не означает ли этот разговор охоту на ведьм? Но если Клостерхайм является преследователем ведьм, он не будет сейчас засиживаться с этим юношей. Когда это необходимо, крестоносцы объезжают отведенный для них район, полностью поглощенные своими делами. Отдыхая же от трудов праведных, они обычно останавливаются неподалеку от какого-нибудь города или местности, где находились до этого.
Немногие из них являются профессиональными солдатами.
Григорий Седенко наклонился за своей саблей и засунул ее за пояс, но Клостерхайм остановил его движением руки и покачал головой.
- Не сразу. У нас есть время.
Хозяин постоялого двора и я слушали молча, так как было почти ясно, что Клостерхайм договорился с юношей об убийстве, хотя это и было убийство во имя Господа.
Оба, казалось, не замечали нас. Хозяину хотелось уйти к себе, а я пребывал в сомнении о том, что было бы неплохо взять юношу в попутчики, но было бы трудно избежать вопросов этого наемного убийцы. В последние годы я стал замечать, что молчать о неприятном для меня стало гораздо труднее, а в теперешние времена лучше всего держать свое мнение при себе.
Юноша оживился.
- Мне больше нравится действовать, - сказал он.
- Тот, о ком уже упоминал, всего один, - пояснил Клостерхайм. - Эта работа не будет особенно тяжелой.
- Тяжело было в Киеве, - усмехнулся Седенко, - когда там приходится зимовать.
- Для начала мы должны вместе поработать, - сказал Клостерхайм с воодушевлением.
- А оплата? - поинтересовался юноша.
- Сначала работа, потом оплата, - отпарировал монах. Он бросил на нас взгляд, будто желая удостовериться, что мы не подслушиваем.
Хозяин покинул помещение, и только я оставался свидетелем того, что происходило между двумя партнерами.
Я решил заговорить:
- Я никогда не слышал о Всадниках Христа, брат, - сказал я. - Это что, святой орден?
- Это не совсем орден, - ответил Клостерхайм, - это товарищество.
- Извиняюсь, но я не очень осведомлен в церковном хозяйстве.
- Тогда зарубите себе на носу, господин, что следует быть скромным. - Гнев сквозил в серых глазах крестоносца. - И вы также должны обдумать свое поведение. Ступайте туда, куда направлялись.
- Я благодарен за совет, брат, - произнес я, - и приму его к сведению.
- Вы понятливы, господин.
Насколько я себя знаю, я остался бы на месте, даже если бы мой собственный отец сказал, что я ему мешаю. Но, к сожалению, Клостерхайм отошел и уселся рядом с Седенко, разговаривая с ним так тихо голосом, что я мог разобрать очень немногое. Я занялся своим пивом, но продолжал наблюдать за обоими. Хотя юноша оставался спокойным, гость был возбужден, и, как я заметил, даже разозлен.
С ругательством, наличия которого нельзя было предположить в лексиконе божьего человека, он внезапно вскочил со скамьи и указал юноше на дверь. Они вышли во двор.
Я немного посидел без дела, опустошил кружку, подозвал хозяина, заплатил ему за все и попросил приготовить моего коня к дороге.
Спустя некоторое время я посмотрел в окно. Мой жеребец был уже готов к путешествию. Я надел шлем, закрепил плащ под рукой и распахнул дверь. Клостерхайм и московит беседовали в другом конце двора. Когда я вышел наружу, Клостерхайм помахал мне рукой на прощание.
Я взобрался в седло. Уже пылал закат.
- Будь здоров, брат. Счастливо оставаться, господин Седенко! - прокричал я, направляя своего рысака через распахнутые ворота двора на тракт.
Когда солнце зашло, в поле моего зрения показались башни и строения Тойфенберга. Городок оказался маленьким, почти игрушечным. По дороге мне встречались люди, которым было странно видеть мужчину в полном боевом облачении, но, против ожидания, я не испытывал затруднений в поисках пристанища для себя и своего коня. Чтобы успокоить хозяина, я и здесь представлялся посланцем, приехавшим для примирения враждующих сторон и заключения мира, что, конечно же, обеспечило мне теплый и радушный прием. Хозяин, его жена, старший сын и три дочери пожелали мне на следующее утро счастливого пути, провожая до дороги, ведущей на Швайнфурт. Я и сам себе уже казался героем, каким меня представляют.
За крепостной стеной я остановился у дома, около которого толпились люди. Мужчины, женщины и дети смотрели во все глаза, как группа одетых в черное людей выходила из дома.
Женщины плакали, а дети стояли, точно пригвожденные к месту. Из дома выносили три трупа.
Мне показалось, что это могут быть последствия вчерашней встречи брата Клостерхайма и московита.
У встретившегося на моем пути толстого мужика я спросил, что произошло.

Предыдущая страница 7 Следующая страница


Пес войны и боль мира 8

- Евреи, - пояснил он. - Кара божья свершилась ночью. Это расплата за их грехи.
Я удивился - судьба евреев общеизвестна, но я никак не ожидал, что в таком дружелюбном городе, как Тойфенберг, могут случиться такие страшные вещи. Скривившись, я дал шпоры коню и был более, чем счастлив, когда пригородная улица закончилась. Я скакал галопом, пока Тойфенберг почти совсем не исчез из поля зрения, и только тогда позволил коню перейти на шаг. В принципе, я был благодарен судьбе за то, что увидел утром в Тойфенберге. Мне необходимо быть готовым к тому, что я увижу в мире, лежащем передо мной.

Глава 5

Чем ближе я подъезжал к Швайнфурту, тем теплее становилось Солнце пригревало все больше, и мне хотелось снять с себя некоторую часть снаряжения, но я все еще продолжал ехать в полном облачении, время от времени брызгая небольшим количеством воды за воротник рубахи, чтобы как-то охладиться. Дорога была в хорошем состоянии, так как в последние дни была мало попорчена дождями и проезжающими группами людей, и, к счастью, каждую ночь я находил приличное пристанище. Иногда, правда, по пути мне попадались висельницы и обгоревшие руины строений и церквей.
В один из дней я достиг гористой местности, где господствовали скалы и валуны с частыми прожилками кварца, и мне пришлось повернуть, когда я вскоре увидел огромное поле, на котором недавно произошло кровавое сражение. Местность была густо усыпана трупами, многие из которых были ограблены и лучшие предметы одежды отсутствовали. Вороны и галки перелетали с места на место, терзая гнилое красное мясо мертвецов. Не было ни малейшего следа оставшихся в живых участников битвы. Возможно, как это обычно бывает, решив спорный вопрос, армии разошлись в разные стороны.
Я пытался объехать стороной поле битвы, но оказалось, что оно с двух сторон окружено отвесными скалами, и моему коню пришлось выискивать дорогу между трупами.
Я поднес платок к носу, пытаясь по возможности ослабить трупный запах, и вдруг услышал звук, доносящийся со стороны скал, и увидел на своем пути большой валун. Мне показалось, что за ним блеснул металл и что-то голубое, вроде шейного платка, и почти одновременно с этим проснулся мой инстинкт воина.
Я отбросил уздечку. Оба пистолета оказались в моих руках, и я направил их на направляющихся в мою сторону мужчин. Они были пешими, в совершенно разнообразном обмундировании и с разным оружием - от ржавых топоров до пик, от толедских мечей до кинжалов. Этот сброд определенно не принадлежал ни к какой определенной армии. Конечно же, это были бандиты с небритыми бородами, обветренными красными лицами, на которых можно было различить отметины безобидных болезней.
Когда они приблизились ко мне, я пригрозил им пистолетами.
- Стоять, - предупредил я, - или я стреляю.
Их предводитель, почти карлик, одетый в замызганный черный плащ и такую же рубаху, направил на меня один из громадных пистолетов, дуло которого пришлось мне прямо между глаз, и ухмыльнулся. Затем он проговорил глухим голосом:
- Только попробуй выстрелить, высокородный господин. Мы без промедления убьем тебя.
Я выстрелил ему в грудь. Он взмахнул руками, со стоном повалился на землю, несколько раз дернулся и умер. Никто из его людей и не подумал поднять с земли пистолет, вывалившийся из его рук.
Один из бандитов, стоявший позади остальных, натянул лук и выпустил в меня стрелу. Наконечник ударил в мой нагрудник, но я оставил это без внимания. Мой хорошо выдрессированный конь остался так же спокоен, как и я сам.
- Чтобы этого больше не было, - предупредил я, - иначе я пущу в ход свой второй пистолет. Вы убедились, что я неплохой стрелок.
Я заметил, как они отбросили в сторону мушкет и аркебузу.
Косоглазый парень проговорил с прусским акцентом:
- Мы голодны, ваша милость. Уже несколько дней мы ничего не ели. Мы - уцелевшие солдаты - мы все, и теперь нам приходится сосать лапу, ведь все офицеры дезертировали.
Я засмеялся.
- Даже если я поверю вам на слово, у меня нет лишних продуктов. Если вы уже настолько хотите есть, почему бы вам не найти занятие для себя, которое дало бы средства к существованию?
Другой возразил:
- По воле Божьей...
- Я не люблю Господа, и он ко мне относится так же, - сказал я с определенным убеждением, - и вы не можете ожидать от человека, которого хотели ограбить, любви к себе.
Они подошли ближе. Я взвел курок. Они остановились, но один, который находился в середине, поднял пистолет, и выстрелил.
Пуля вскользь ударила по черепу моего коня. Одно мгновение он еще оставался на ногах, но потом начал падать. Я выстрелил, но попал не в стрелявшего, а в его товарища.
Все они кинулись на меня.
Удирать было поздно. Они живо окружили меня, раскрыли седельные сумки и занялись едой. Я защищался мечом: поставил одну ногу на обломок скалы для устойчивости и засунул пистолеты обратно за пояс, чтобы освободить руки. Я убил троих, потом прикончил еще одного, но теперь они не боялись меня, и я знал, что через некоторое время мне придется расстаться с жизнью.
Я получил два небольших ранения - одно в верхнюю часть ляжки, другое-с внутренней стороны руки, но этого оказалось достаточно, чтобы рука и нога почти перестали действовать.
Бандиты пытались добить моего коня на земле, что было особенно жаль, ведь из всего, чем я владел, он был мне особенно дорог. И тут позади меня послышался громкий дикий крик, прокатившийся эхом по этой зажатой между скалами долине.
Несколько разбойников оставили меня в покое, готовясь встретить нового противника.
И тут я узнал его. Это был молодой московит из Херберга. Его сабля опускалась справа и слева, а сам он гарцевал на маленьком пони, разрубая в капусту бросившихся к нему разбойников подобно хирургу, препарирующему мертвецов. Его клич был таким громким и долгим, что все разбойники, казалось, должны были оглохнуть. После этого он втянул голову в плечи так, что шлем его почти опустился ему на воротник, засмеялся и послал проклятье в адрес немногих оставшихся в живых разбойников. И только после этого я увидел второго всадника на некотором отдалении позади него.
Он остановился на краю долины, почти неподвижно восседая на гнедой лошади и смотрел невозмутимым взглядом, сжав губы, на Григория Седенко и меня. Седенко снова рассмеялся и повернул лошадь.
- Это была хорошая битва, - сказал он мне.
- Я благодарен вам, - ответил я.
Он пожал плечами.
- Путешествие уже наскучило мне. Я был рад развеять скуку.
- Я поставил вашу жизнь на карту против сумасшедшего и агностика, - сказал Клостерхайм, нахлобучив широкополую шляпу на глаза. - Я удивляюсь вам, Седенко.
- Он такой же солдат, как и я - и это значит больше, чем вы можете себе представить, Клостерхайм.
Мне показалось, что юноша шутит, проповедуя войну, но тут мне вспомнились евреи в Тойфенберге, и я с некоторым сомнением посмотрел на русского. Я был почти уверен, что это он убил евреев прошлой ночью.
- Вы должны были оставить его умирать, - процедил, не разжимая губ, Клостерхайм. - Вы меня не послушались.
- Я всегда поступаю так в подобных ситуациях, - ответил юноша. - Я сыт по горло вашими проповедями и вашими убийствами, брат священник. Если я должен вместе с вами добраться до Швайнфурта, мне хотелось бы, чтобы этот господин нас сопровождал, если даже вы и будете против. Клостерхайм покачал головой.
- Этот человек проклят. Разве вы не видите, что это написано на его лице?
- Я вижу перед собой обыкновенного солдата.
Клостерхайм пришпорил коня. Его ненависть ко мне казалась лишенной основания. Он медленно поехал по долине, огибая свежие и старые трупы.
- Я поеду один, - произнес он. - Вы потеряли мое расположение, Седенко. А также и золото.
- Благослови вас Господь, я обойдусь без обоих! - прокричал ему вдогонку рыжеволосый юноша. Потом он обратился ко мне:
- Куда вы держите путь, господин? Не могу ли я составить вам компанию? Я улыбнулся. Юноша мне определенно нравился.
- Я направляюсь в Швайнфурт и дальше. Я с удовольствием поеду вместе со столь умелым фехтовальщиком. А куда направляетесь вы?
- У меня нет определенного направления. Швайнфурт в этом плане так же нехорош, как и остальные. - Он посмотрел вслед удаляющемуся Клостерхайму. - Этот человек-сумасшедший, - проговорил он.
Я проверил свое снаряжение. Оно не было особенно повреждено. Правда, кое-что все-таки пострадало. Однако вскоре мы уже продолжили путь.
- Как Клостерхайм хотел вас использовать? - поинтересовался я, пока мы ехали. - В качестве личного охранника?
- Частично. Он знает мою неприязнь к евреям, туркам и всем другим неверующим. По дороге ему в голову пришла мысль, что я могу помочь ему в казни нескольких евреев в Тойфенберге.
Он говорил мне, что у него есть доказательства того, то они пьют кровь христианских младенцев. Всем известно - евреи виноваты уже в том, что существуют. У меня не было особенного желания ему помогать.
Я ничего не ответил на это. Твердость, с какой южные московиты ненавидят своих восточных мусульманских соседей, общеизвестна. А юноша не называл никаких имен.
- Вы убили всех евреев? - спросил я.
Он оскорбился.
- Конечно же нет. Один из них был слишком стар, а другой - слишком юн. Это убедило меня в том, что Клостерхайм обманул меня. Никаких доказательств не было.
- Но они все равно были умерщвлены?
- Конечно. Я сказал Клостерхайму, что он должен закончить свою работу. Он сделал это с сожалением, видно было, что он передумал, но потом он объяснил мне, что могут обнаружиться другие неверующие. Мне становилось все яснее, что я не столько борюсь с неверующими, сколько просто убиваю. Кем бы я не был, но я не убийца, господин. Я убиваю честно, в открытой битве, только сомневаюсь, следует ли уничтожать всех евреев и турок.
Компания Седенко сделала для меня дорогу до Швайнфурта намного короче. Иногда на пути перед собой мы видели пурпурный полевой плащ и черный клобук Клостерхайма. Заметив нас, он увеличивал темп движения и снова оказывался впереди на день пути. Тем временем Седенко продолжал рассказывать.
Он был из казаков-тех самых пионеров, освободивших юг континента от татарского ига, (отсюда их ненависть к востоку) и построили поселение неподалеку от теперешнего Киева, их южной столицы. Его земляки прославились как отличные наездники и бойцы, и сам он, как утверждал, был искушен в каждом казацком искусстве. Ему удалось организовать восстание против поляков и убить одного из их предводителей - Гетмана. За это он был изгнан своим кланом и решил отправиться на запад и наняться на службу к какому-нибудь балканскому графу. Одно время он служил карпатскому королю, вплоть до войны, которая, как я понял, была междоусобным столкновением двух банд разбойников. Как и большинство представителей его расы, он был религиозным фанатиком, и, прослышав о "святой войне" в Германии, он решил, что это ему подходит. Потом он выяснил, что его симпатии склонялись то в одну, то другую сторону - его религия брала начало от патриарха в Константинополе, а не от Папы в Риме.
- И я решил, что стоит сражаться против неверных, - заключил он, - против татар, евреев и турок. Но эта война-свара между христианами, и никто не хочет знать, отчего она началась. На мой взгляд, все они сумасшедшие, причем никто из них не верит в Бога. Я могу сражаться как на одной, так и на другой стороне. Я попробовал поступить на службу в лейб-гвардию к одному дворянину, но, на его взгляд, мой характер слишком необуздан. Когда мне встретился Клостерхайм, я был близок к голодной смерти.
- А где вы встретились впервые?
- Там, где вы нас увидели. Я знал, что этот крестоносец может обеспечить работой нуждающихся христиан, потому и решил быть не особенно щепетильным после того, как получил один серебряный гульден в качестве аванса. Этим я смог оплатить свою поездку в Тойфенберг. Всем известно, что хороший христианин стоит двадцати евреев. Я ожидал чего-то страшного, например, что Тойфенберг окружила по меньшей мере армия неверных. Но трое!.. Всего лишь трое евреев в городе!
Для меня, конечно, это было определенного рода облегчением, господин. Я могу сказать вам об этом. В следующий раз я ни за что не соглашусь участвовать в любой авантюре, подобной предложенной мне Клостерхаймом. Для него каждый встречный-неверующий.
Я нашел его по-детски наивным - его готовность бороться против несправедливости и непоколебимость веры не привлекли моего внимания, но вернули меня к собственным невеселым мыслям о личных проблемах.
Некоторое время спустя мы достигли Швайнфурта - не очень большого, с высокими шпилями, но достаточно крепкого, чтобы устоять против войны, города. Наше пребывание там не было продолжительным - мы только справились о лучшей дороге на Нюрнберг. Мы с Седенко остановились на постоялом дворе, и я намеревался утром договориться с ним о последующем путешествии, но он ухмыльнулся и сказал:
- Если вы ничего не имеете против, капитан фон Бек, я останусь с вами еще некоторое время. Вы сделаете мне одолжение, позволив разделить ваши приключения, так как у меня нет лучшего выбора. Я никому не рассказывал ни о вас, ни о вашей миссии, и в свою очередь рассчитываю на ваше молчание. Но общество бойца делает мою жизнь занимательной и, может быть, я найду, если поеду с вами и дальше, службу в подразделении наемных солдат.
- Я и не пытаюсь отделаться от вас, маторе Седенко, так как сам ищу вашего общества, что вы уже смогли заметить, - ответил я. - Теперь мой путь лежит на Нюрнберг, и оттуда к маленькому городку под названием Аммендорф.
- Я ничего не слышал о Нем. - Я тоже. Но у меня есть основания направляться туда, и я должен это сделать. Вполне возможно, когда мы прибудем в Аммендорф, вы не захотите сопровождать меня дальше, отыскав лучшую возможность для приложения ваших умений. Вы знаете, что я не отступлю от моего задания, и правильно решили, что оно важно. Независимо ни от моего, ни от вашего желания, мы должны для себя уяснить, что я должен следовать приказу, направляющему мои поиски.
- Я солдат и знаком с солдатской дисциплиной, капитан. Кроме того, это ваша страна, вы знаете ее значительно лучше, чем я. Я буду горд возможностью сопровождать вас столько, сколько смогу оказаться полезным.
Седенко нахлобучил шляпу и снова ухмыльнулся.
- Я профессиональный казак. Все, что мне нужно - немного еды, командир, которому я доверяю, моя вера в Бога, возможность передвигаться верхом и использовать это. - Он вытащил саблю и поцеловал эфес. - И я почти счастлив. - Еду, по крайней мере, я могу вам обещать, - сказал я.
Немного позднее, на пути в Нюрнберг, он рассказывал мне о своих предыдущих работодателях. Его неприязнь к Клостерхайму поутихла.
- Он перечислял уничтоженных им ведьм. Среди них были дети. Возможно, даже и христианские. Я подчеркиваю - дети. Что вы на это скажете, капитан фон Бек?
- На моих руках много крови, - заметил я, - очень много, чтобы подобное меня тревожило, юный московит.
- Но это было на войне - нет войн без кровопролитий.
- О, не все ли равно, на войне или прикрываясь этим названием. Сколько детей, по-вашему, было умерщвлено, как вы думаете, Седенко?
- Вы - командир. Бывают моменты, когда человек вынужден отдать подобный приказ.
Я ответил:
- Относительно всего содеянного я раскаиваюсь. Но если я о чем-то сожалею, так это о том, что покинул замок Бек.
Оставшись там, я не стал бы солдатом. Вы происходите из рода военных, у нас же не было особых традиций в военных делах. - Я пожал плечами. - Моими людьми были убиты дети крестьян. И я был в Маглебурге.
- Ага, - сказал Седенко. - Маглебург. Он молчал некоторое время, и я уже было подумал о мрачной перспективе путешествия в одиночестве. Почти час спустя он сказал мне:
- Там была кровавая резня, так?
- О да, это было именно так.
- И каждый настоящий солдат не хотел бы оказаться там?
- И тем не менее, я был там, - напомнил я ему.
Больше о Маглебурге мы не говорили.
Некоторое время спустя на дороге нам стали попадаться следы больших групп людей, и поэтому мы свернули на тропу, указанную моей картой местности, которую я доставал только в случае крайней необходимости. Она вела параллельно главной дороге. Все же время от времени мы встречались с небольшими подразделениями, и пару раз нам пришлось ввязаться в драку. Чтобы поддержать свою репутацию, мне в конечном итоге пришлось время от времени кричать: "Посланник!". После этого нас уже пропускали без лишних вопросов. Я решил, что сразу же направиться в Нюрнберг будет не особенно умно. Прохожие рассказывали о собравшейся там группе известных саксонских дворян, вероятно, с целью заключения мира. Однако с тем же успехом они могли также разрабатывать новую стратегию и заключать новые союзы. У меня не было особого желания иметь с ними что-либо общее, тем более, если я буду принят в их кругу, у меня будут затруднения при ответах на их вопросы. В любой момент может раскрыться, что я не принадлежу ни к одной из партий, ни какому-либо господину.
Впрочем, как это произойдет, не имело никакого значения.
Примерно в пяти милях от Нюрнберга на поляне мы разбили лагерь, и я поинтересовался у Седенко, неужели у него столько свободного времени, чтобы сопровождать меня в путешествии.
- В Нюрнберге, возможно, нам придется посетить кое-кого, - сказал я. - И вполне может оказаться, что нам вскорости придется распрощаться.
Он покачал головой.
- Я в любой момент могу повернуть обратно, - возразил он.
- Перед нами лежат страны, куда вы не сможете отправиться.
- Сразу за Аммендорфом, капитан?
- Не знаю. Я должен получить там новые указания.
- Но, я думаю, ехать нам вместе дальше или расстаться, можно будет решить и потом, когда вам станет известна суть этих указаний.
Я улыбнулся.
- Вы неуемны, как терьер, Григорий Петрович.
- Мы, казаки, славимся своим темпераментом, капитан. Мы свободные люди, и ценим свою свободу.
- Вы выбрали меня своим господином?
- Можно послужить и вам, - задумался он. - Вам или кому-нибудь еще. Подойдет вам такой ответ, капитан?
- О, я не думаю, что был бы против, - ответил я.
Но что он решит, спрашивал я себя, если узнает, что я служу делу Сатаны?
На самом же деле я преследовал совершенно иную цель. Меня не покидала надежда, что рано или поздно я соединюсь со своей возлюбленной Сабриной. Ведьма она или нет, но она была первой женщиной, которую я полюбил так сильно, как, я думал, вообще можно любить. Думая о том, чем могут закончиться мои поиски, я терял свой здоровый оптимизм. Если Люцифер говорил о судьбе мира, о Небе и Аде, то я не мог подняться выше обыкновенного чувства-любви. Я понимал, но сделать с собой не мог ничего. На следующее утро мы достигли виселицы, на которой болталось шесть трупов. Мертвецы были одеты в черное, и на суставах у них запеклась кровь. Это означало, что их сначала пытали и выламывали конечности, прежде чем повесить. В ногах одного из них я заметил деревянное распятие. Определить, к какому ордену принадлежали эти монахи, было практически невозможно, впрочем, это не имело особого значения. Важнее было то, что их ограбили, а потом убили. Неудивительно, что даже черные одеяния монахов не смогли защитить их в эти дни.
Проехав еще одну или две мили, мы добрались до монастыря. Часть его еще горела, и по какой-то причине трупы монахов и монахинь были вывешены на стенах, как это делают крестьяне, вывешивая на изгородях мертвых крыс, мышей и хорьков. За годы своей военной деятельности я повидал много проявлений подобного черного юмора. Теперь я сожалел, мне и самому приходилось заниматься подобными делами.
Как я и думал, Господь взял меня на заметку и заказал путь на Небо.
Достав на следующий день карту, чтобы справиться по ней, сколько еще пути впереди, я с облегчением обнаружил, что мы всего в нескольких часах езды от Аммендорфа.
У меня не было ни малейшего понятия, где можно отыскать Лесного Графа, Повелителя Охоты, но было бы славно знать, что первая половина поисков осталась позади.
Дорога вела нас по густому лесу, его земля была так густо покрыта замшелыми валунами и зарослями сочной осоки, что наши кони восприняли с энтузиазмом. Запах прелой листвы, влажной земли и зеленых побегов был настолько силен, что мне пришлось слегка прикрыть нос рукой. Сгущались сумерки, а мы, к сожалению, все еще скакали по лесу, постепенно поднимаясь на возвышенность. Когда мы достигли вершины, тьма сгустилась, и мы ничего не могли сделать, так как не видели, что лежит впереди, но мы все же рискнули спуститься по другой стороне холма.
Седенко начал беспокоиться. Он гораздо ближе принимал к сердцу мое приключение, чем я сам. Ему приходилось прилагать почти физические усилия, чтобы воздержаться от вопросов, на которые я, кстати, по определенным причинам, все равно не дал бы ясных ответов. Заметив, что мы находились совсем недалеко от Аммендорфа, я попридержал коня и вернул моего попутчика к старому разговору.
- Знаете, Седенко, возможно, вы не сможете сопровождать меня в Аммендорф.
- Конечно, капитан. - Он открыто посмотрел мне в глаза. - Вы уже предупреждали меня об этом.
Его ответ обрадовал меня. Мы достигли широкой поляны, образующей вход в долину.
По мере приближения к Аммендорфу деревья стали редеть, а долина расширилась.
Выстроенный из темного обтесанного камня, город располагался у подножья коричневой, поросшей кустарником и мхом скалистой стены, и сам, казалось, переходил в скалы.
Ни одного дымка не поднималось над крытыми черепицей крышами, ни одной коровы не было на скотных дворах, дети не играли на улицах Аммендорфа, и не было видно ни одного человека в дверях и окнах.
Седенко первым остановил своего коня. Он ухватился за рукоять сабли, недоверчиво рассматривая черный город, раскинувшийся перед нами.
- Но он мертв, - проговорил он, - никто не живет здесь по меньшей мере уже сотню лет...

Глава 6

По приближению к Аммендорфу оказалось, что некоторые звуки из него все же раздавались. С крыш падала черепица, а тростник и дранка уже давно сгнили. Только массивные стены зданий были в сохранности.
Казалось, это место было покинуто внезапно. Зеленоватый свет падал и отражался от скальной стены, отчетливо были слышны удары регулярно падающих капель воды, а когда мы остановились, влажный грунт под нашими ногами просел - все это только усиливало впечатление опустошенности и запустения. Седенко втянул в себя воздух и положил руку на эфес сабли.
- Кажется, здесь все пропитано ненавистью.
Значит ли это, спросил я себя, что Люцифер, послав меня в этот запустелый уголок, ошибся? Здесь не могло быть никого, кто указал бы мне путь к Лесному Графу, который, к тому же, мог давно уже мог умереть.
Седенко посмотрел на меня вопрошающе. Весь его вид говорил, что я, возможно, обманут.
День близился к завершению.
Я сказал Седенко:
- Я намерен заночевать здесь. Если вы намерены продолжить свой путь, я не стану вас задерживать.
Московит ухмыльнулся, потом коротко взглянул на меня и усмехнулся:
- Это может оказаться тем приключением, которое я давно ожидаю, - ответил он.
- Но оно может оказаться и не в вашем вкусе.
- Все, что вызывает острые ощущения, относится к приключениям, разве не так?
Я похлопал его по плечу.
- Такая компания меня вполне устраивает, казак. Я жалею лишь, что не встретился с вами в своих предыдущих предприятиях.
- Думается, я все же составляю вам компанию кое в каком предприятии. Собственное будущее было для меня настолько загадочным и туманным, что я не мог дать ему конкретного ответа. Мы принялись обследовать дома один за другим. Пол в каждом в них потрескался от времени и порос бурьяном. В одном доме росло даже маленькое деревце. Все было влажным, мебель почти сгнила, а занавески рассыпались при малейшем прикосновении.
- Даже крысы покинули город. - Седенко вышел с кружкой вина из погреба. Он отпил глоток и сплюнул. - Сладкое.
И кинул кружку в пустой камин.
- Ну, - поинтересовался он, - какой из остатков этих домов мы сделаем нашим пристанищем на эту ночь?
Мы выбрали здание, которое, на наш взгляд, было местом собраний совета. В нем, более обширном и с большим количеством свежего воздуха, нежели в остальных, мы даже смогли в большом камине разжечь огонь.
С наступлением темноты мы завели коней в угол здания. Огонь, давший тепло и свет, оказался для нас очень кстати, и мы улеглись спать.
Снаружи, на мертвых улицах Аммендорфа, не наблюдалось ни малейшего движения, лишь несколько птиц выпорхнуло из-под стропил да изредка слышалось тявканье лисицы. Седенко уже похрапывал, а мне никак не удавалось погрузиться в сон. Я никак не мог понять, почему Люцифер отправил сюда именно меня. Я думал о Сабрине, сомневаясь, что смогу ее увидеть еще раз. Что же касается меня лично, то я могу направиться на службу к шведскому королю, чья армия через некоторое время должна была переправиться через Германию. Потом мне вспомнился Маглебург, потом опять Люцифера и уже было совсем впал в безысходность.
Два или три часа я провел в таком паршивом настроении, пока не задремал, но был вырван из сна шумом, напоминавшим, как мне показалось, звук охотничьего рога.
Я вскочил словно ужаленный, схватил меч, висевший в ножнах на крюке, вбитом в стену, подбежал к окну и уставился в темноту.
Моросил дождик, облака закрывали луну и звезды. Когда я заметил между строениями темную фигуру, мне стало не по себе - ее окружало сияние, и свет становился все сильнее и сильнее, пока полностью не залил весь Аммендорф. Слышался топот копыт, становившийся все сильнее и громче, пока не превратился в закладывающий уши грохот, но всадника так и не было видно. Седенко был уже теперь рядом со мной, с саблей наизготовку. Он нахмурился.
- Ради Бога, капитан. Что это такое?

Предыдущая страница 8 Следующая страница


9 Майкл Муркок

Я покачал головой.
- Понятия не имею, мой мальчик.
Здание, в котором мы находились, содрогалось до основания, и наши скакуны беспокоились, порываясь сорваться с привязи.
- Буря, - предположил Седенко, - что-то типа бури, как вы думаете, капитан?
- Возможно, это тот, кого я ожидал встретить здесь, - ответил я ему. - Но, может быть, правы вы.
Он полностью был убежден в своей правоте. Каждый жест, каждое движение выдавало его сомнение.
- Это приближается Сатана, - произнес он.
Я не сказал ему, почему думаю, что это невозможно.
Внезапно в конце улицы появился всадник. В тот же момент раздался и лай охотничьих собак, образовавших бесформенную кучу перед его лошадью. За ним следовали другие всадники, но их предводитель был так огромен, что рядом с ним все они напоминали гномов. Он носил округлый, сплюснутый с боков шлем, обрамляющий бородатое лицо, а глаза его испускали тот зеленовато-голубой свет, что освещал весь городок. Обширный нагрудный панцирь был пристегнут на кожаную подпанцирную рубаху, за плечами висела меховая накидка, сделанная из шкуры медведя. В его левой руке была охотничья пика - из тех, которые не используются по крайней мере уже сотню лет. Его ноги также были покрыты латами, а ступни находились в тяжелых стременах. Подняв голову, он рассмеялся в небо. Его голос отдавался эхом в скалах и смешивался с громом, производимым его собаками, которые почти одновременно начали лаять, а его похожие на тени сопровождающие издали одинаковый заунывный крик.
- Матерь божья, - проговорил Седенко. - Я сразился бы в открытую с любым мужиком, но не с этим. Давайте-ка лучше исчезнем отсюда подобру-поздорову, пока он нас не заметил.
Я не двинулся с места.
- Мы всегда успеем покинуть наше пристанище, - сказал я. - И, несомненно, будет неплохой шуткой, если они кинутся нас преследовать, как диких зверей, Седенко. Это охотники, и замечу, все они люди.
- Но они не выглядят по-человечески.
- Когда-то они были людьми, - предположил я. - Но теперь, умерев, они представляют собой нечто совершенно иное.
Я рассматривал белые лица за передним всадником. Губы их кривились в усмешке, и глаза были прозрачными, но не такими светлыми, как глаза их предводителя. И все они были мертвы - я научился различать мертвецов так же, как и проклятых.
- Седенко, если вы хотите покинуть меня, то сейчас самое время, - предложил я.
- Я буду сражаться с вами, капитан, против любого врага.
- Это могут быть только ваши враги, Седенко, но не мои. Ступайте.
Он колебался.
- Я подожду, может оказаться, что это и ваши враги. Тем более, вдруг это друзья?
Огромный всадник со своей кавалькадой приближался. Я пожал плечами и, крепче сжав меч, шагнул к двери. Со скрежетом дверь отворилась Охотники находились теперь на заваленной обломками строений главной площади Аммендорфа. На своем лице я различил натужное дыхание собак. Ветер, поднятый движением их тел, овевал меня. Собаки отлаивались перед конем хозяина, держали уши востро.
Предводитель посмотрел на меня своими страшными глазами. Белое лицо нахмурилось. Конь под ним был похож на вытесанную из камня статую.
- Вы пришли, как я вижу, - сказал я.
Всадник заговорил тихим, полным трагизма голосом, звеневшим, однако, на высоких нотах, подобно его охотничьему рогу.
- Вы фон Бек?
- Я.
- Вы стоите перед Лесным Графом.
- Это большая честь для меня.
- Вы живой человек? - спросил он почти удивленно. - Смертный?
- Это так.
Он прикрыл свои горящие глаза и кивнул головой одинаковым на лицо спутникам, будто хотел порадоваться вместе с ними удачной шутке. Его печальный голос значительно оживился.
- Мы мертвы вот уже двести пятьдесят лет или даже больше. Настолько мертвы, насколько смерть похищает большую часть человечества.
- Но не совсем мертвы, - заговорил я на местном наречии, безмерно удивившем Седенко. Это наречие было мне знакомо, и сейчас показалось наиболее уместным.
- Наш господин не хочет успокоить нас насовсем, - проговорил Лесной Граф Аммендорфа. Видимо, во мне он узрел товарища с такой же проклятой судьбой, как его собственная. - Не хотите ли быть гостем, в моем замке?
- Я благодарю вас, великий Лесной Граф.
Он взглянул на Седенко.
- Ваш слуга? Вы возьмете его с собой?
Я обратился к Седенко:
- Мы расстанемся до завтра. Я обязательно вернусь к рассвету.
Седенко кивнул.
- Он будет ждать нас до утра, - ответил я.
Лесной Граф оказался понятливым.
- С ним ничего не произойдет. Будет ли вам удобно, господин, сесть в седло позади меня?
Он тронул коня, мгновенно превратившегося из каменной глыбы в живого зверя, и подъехал ко мне. Я решил, что будет дипломатичным согласиться на его предложение, взялся за стремя и по потной спине животного влез в седло. Седенко смотрел на меня округлившимися глазами, челюсть его отвисла.
Он ничего не понимал.
Я улыбнулся ему и поднял руку в приветственном жесте.
- Рано утром я вернусь обратно. Уверяю тебя - все будет в порядке и ты можешь спать спокойно.
Лесной Граф Аммендорфа пришпорил коня и отдал всей своей охоте приказания: некоторые из сопровождающих его растворились в воздухе, остальные последовали за нами с почти непостижимой и все возрастающей скоростью. Мы понеслись по улицам, а за городом - по поросшей травой долине, поднимавшейся вверх и зажатой с одной стороны притихшим лиственным лесом, а с другой - поросшей мхом древней каменной стеной, как, по крайней мере смог различить я, пока глаза в сумраке не отказались служить вообще.
Находясь в городе, я считал, что эту стену можно преодолеть, однако теперь было ясно, что стена защищала древний город и преодолеть ее было не так-то просто, поскольку темной массой она поднималась к черному небу. Вскоре мы остановились, и Лесной Граф, повернувшись ко мне вполоборота, положил свою холодную руку мне на плечо и провел к парадному входу внутрь горы. Я ожидал увидеть холодную пещеру, но здесь были лестницы и залы, полностью или частично разрушенные. Главный зал скудно освещался одним-единственным чадящим факелом, который торчал в извилистом держателе на длинном столе. Над огнем летали хлопья сажи. Охотники с лицами мертвецов сгрудились поближе к огню, а двое дрожащих слуг - мальчик и девочка, - не обращали на них внимания: они оба принадлежали, на первый взгляд, к тому же самому клану мертвых живых, но с таким же успехом могли быть и проклятыми, как многие из нас.
Глаза Лесного Графа поблекли, когда он уселся во главе стола и предложил мне занять место справа от него. Своей закованной в панцирь рукой он подал пунш и призвал меня "полечиться от сквозняков", что было очень кстати. Возможно, для него мир продолжал существовать таким, каким он его покинул. - Ваше посещение обрадовало меня, - сказал он. - Возможно, вы привезли с собой какие-нибудь поручения для меня и моей компании.
Я смутился.
- Не знаю, господин Лесной Граф. - Наш Мастер знает больше о моих способностях, нежели я. Конечно, я приложу максимум усилий, чтобы добиться успеха...
- Это так. - Лесной Граф кивнул. - Но вы должны иметь в виду, что не все из нас смогут поддерживать вас в поисках.
Я был удивлен.
- Я даже не надеялся на вашу помощь, - удивился я.
- Многие считают, что наш Мастер должен объединиться с Господом - срок его проклятия уже прошел, и он может не считать себя более проклятым, нет никаких причин, чтобы задерживать его в Лимбе, где он сейчас находится.
- Мне не знакомо значение слова "Лимб", господин Лесной Граф.
- Забывчивость, простите меня. Это всего-навсего пустота, мой дорогой капитан. То, что не может сравниться ни с чем существующим на Земле. - Теперь я вас понимаю. Но все мы, определенно, будем спасены, если Люцифер добьется успеха.
Лесной Граф усмехнулся.
- Какая логика привела вас к такому выводу, фон Бек? Если Господь настроен добродушно, то для нашего спасения достаточно совершенно незначительных оснований.
Я пригубил пунш.
- Некоторые из нас попали в такое критическое положение только благодаря неправильным представлениям о милости Божьей, - продолжил Лесной Граф. - Я не вас имею в виду, разумеется. Они думали, что Господь малодушен и мягок. И некоторые, должен заметить, пытались выполнить порученное вам задание.
- Выполнение этого задания необходимо, - сказал я когда мальчик ставил передо мной на стол тарелку с ляжкой лесного оленя. Мясо было хорошо прожарено, с хрустящей корочкой. - Ваши приятели не кажутся мне решительными. - Но они верны мне. - Перед Лесным Графом тоже была поставлена тарелка. В чопорной манере прошлых лет он передал мне солонку с солью. Я немного посолил мясо и передал ее обратно.
Он взял свой кусок и принялся энергично откусывать и жевать. Мне показалось даже, что он ест настоящее мясо, и я последовал его примеру. Еда была хорошей и оказалась для меня очень кстати. - Сегодня ночью мы снова должны отправиться на охоту, - сказал Лесной Граф, - так как в этом мире мы можем существовать ровно столько, сколько поставляем нашему господину новые души и часто целыми месяцами не можем обрести покой.
Я решил про себя, что не буду его расспрашивать об этом, и, казалось, он был благодарен мне за эту тактичность.
- Я могу доставить вас до Серединной Границы, - предложил он. Пока он говорил, некоторые из его охотников перебрались со своими тарелками к столу. Они ели молча, не обращая внимания на наш разговор. Мне показалось, что я заметил некоторый намек на нервозность среди них, может быть потому, что они были озабочены предстоящими им ночью проблемами.
- О Серединной Границе я ничего не слышал, - честно признался я.
- Но вы знаете, что на нашей земле существуют страны, недосягаемые для большинства смертных.
- Об этом мне уже говорили.
- Некоторым из нас эти страны известны как Серединная Граница.
- Потому что они расположены в пограничных районах между Небом и Землей?
Он усмехнулся и вытер губы о закованный в панцирь рукав. - Не совсем так. Можно сказать, они расположены между существованием и небытием. Я не очень разбираюсь в этом, но могу добраться до этих стран. Вы вместе со своим спутником можете отправиться туда утром.
- Мой спутник не из нашей компании, - заметил я. - Он профессиональный солдат. Я посоветую ему, возвратиться обратно в мир, который он понимает лучше.
Лесной Граф кивнул.
- Только проклятому дано достигнуть Серединной Границы. И все же не все живущие там прокляты.
- Кто там правит? - спросил я.
- Многие, - пожал он плечами. - Серединная Граница, как и наш собственный мир и Ад, держит разные стороны.
- Обозначена ли на моих картах страна, куда мы отправляемся утром?
- Конечно. В Серединной Границе вы найдете известного отшельника, называющего себя именем Филандер Гроот. Хотелось бы мне провести с ним хотя бы несколько дней.
- И о чем я должен его расспросить? О местонахождении Грааля?
Лесной Граф отложил кусок мяса и рассмеялся.
- Нет, вы расскажете ему свою историю.
- И что после этого произойдет?
Лесной Граф, не снимая панцирных нарукавников, вымыл руки в стоявшей рядом с ним чаше с горячей водой - Кто знает? Он не подчиняется нашему Мастеру. И, вполне возможно, не захочет иметь с вами дела. Могу только сказать то, что слышал: что он хочет поговорить с вами.
- Он знает меня?
- Как я уже говорил, он наслышан о предмете ваших поисков. - Но как подобный слух мог так быстро распространиться?
- Мой друг, - сказал Лесной Граф, со внезапным расположением ко мне, положив свою руку на мое плечо, - неужели вы не можете представить, что в Аду у вас есть враги, как впрочем, и на Небе? Такие же враги, как и в обычном земном мире.
- Вы не можете хоть как-то намекнуть мне, что они собой представляют?
- Конечно же не могу. Я и так рассказал вам достаточно, даже больше, чем входило в мои полномочия. Но, как и все слуги нашего Мастера, я не обладаю реальной властью. Ваши враги в один прекрасный день могут стать вашими друзьями.
Это обеспокоило меня.
- Неужели у вас нет мужества высказать свое мнение?
Лесного Графа мгновенно стал печален.
- Сначала я хотел сделать что-либо в этом роде, - ответил он. - Но если бы это мужество было у меня в земной жизни, сейчас я не был бы слугой Люцифера. - Он некоторое время молчал, и его глаза все сильнее стали наполняться блеском. - И поэтому я должен служить теперь еще и вам, так, фон Бек?
- Не думаю...
- И все же...
- Когда я достигну цели и Господь услышит желание Люцифера, надеюсь, нам удастся снять с себя проклятие.
- Это лучшее, на что многие из нас могут только надеяться, - ответил Лесной Граф.

Глава 7

Седенко рассказал, что всю ночь он проспал хорошо, но когда я возвратился обратно ранним серым утром, он был похож на маленького мальчугана, хватающегося за подол своей матери.
Поедая завтрак, он заинтересованно слушал мой рассказ о свидании с "чертом".
- Это был не черт, Седенко, а всего лишь существо, которое служит мне.
- Так вы не продали ему свою душу?
- Нет. Он принял меня в своем замке, только и всего. Теперь мне известна следующая цель моего путешествия.
Седенко был поражен.
- Какой же огромной властью вы обладаете, если можете повелевать такими людьми, как Лесной Граф!
Я пожал плечами.
- У меня нет никакой особенной власти, кроме той, что вы видите сами-то же, что есть и у вас - пять чувств и остро отточенный меч.
- Почему же тогда он помогает вам?
- У нас есть определенные общие интересы.
Седенко посмотрел на меня с некоторым страхом.
- А вы должны вернуться обратно в Нюрнберг или куда-то еще, - сказал я. - Вы не можете отправиться туда, куда я направляюсь теперь.
- Куда это?
- В неизвестные вам страны.
Он вскрикнул.
- Вы поедете на корабле? В Новый Свет? В Америку?!
- Нет.
- Если вы решите, что я могу оказаться вам чем-то полезным, я буду хорошим слугой...
- Я знаю это. Однако нет необходимости сопровождать меня так далеко. Седенко и далее пытался меня переубедить, но я отвергал все его доводы, после чего попросил его оставить меня в покое, так как очень хотелось спать.
Он поднялся.
- Я покараулю, - предложил он.
Против этого я ничего не имел и мгновенно отключился. Проснувшись в полдень, я обнаружил, что Седенко готовит еду. Он разыскал немного торфа, чтобы поддерживать огонь, и теперь коптил над ним какой-то кусок мяса.
- Кролик, - пояснил он.
- Седенко, - сказал я, - вы должны идти. Вы не можете меня сопровождать. Это физически невозможно.
Он удивился.
- У меня хороший конь, вы знаете, и я не подвержен морской болезни, я здоров...
Я решил промолчать. Только проклятые могут достичь Серединной Границы. Кроме того, если он будет меня сопровождать, мне не достичь нужного места. Я решил больше не думать об этом поводу и попробовать отправить молодого человека обратно в Нюрнберг искать для себя хорошего офицера, или, если он сочтет нужным, вообще развязаться с этой войной и отправиться обратно на родину, где он, если успеет вовремя, сможет применить свои силы против польских угнетателей.
Он стал угрюмым, видимо, очень обидевшись на меня. Я не обращал на это внимания.
- Лесной Граф сегодня заберет меня отсюда, нужно подготовиться к путешествию. Мясо хорошее. Премного благодарен. - Я встал и посмотрел на своего коня.
Седенко сидел, скрестив ноги, у огня и смотрел на меня. Он не помогал мне, пока я одевал свое боевое снаряжение, натягивал стальной нагрудник и зашнуровывал поножи. Я решил, что будет не лишним появиться в Серединной Границе со всем снаряжением, какое только можно унести.
Наступила ночь. Седенко все еще молча смотрел на меня. Избегая встречаться с ним взглядом, я взнуздал своего коня, смазал жиром сбрую, навел глянец на пистолетах, проверил затворы и почистил меч и ножны. Потом очередь дошла до шлема. Я надел его на голову. Седенко не спускал с меня глаз.
К полуночи я начал слегка беспокоиться, но старался не обращать внимания на своего безмолвного товарища. Я смотрел в окно на Аммендорф, освещенный слабым светом луны.
Наконец я услышал отдаленный трубный звук охотничьего рога. Он звучал как Иерихонская труба, призывающая на Страшный Суд. Это был холодный, протяжный, лишенный эмоций звук. После этого опять наступила тишина.
Здание затряслось от ударов копыт. Зеленовато-голубые блики появились в просветах между домами. Я услышал завывание собак.
Взяв коня под уздцы, я провел его через помещение наружу и по ступеням спустился вниз. Потом я все же попрощался с Седенко, зная, что по всем законам военной дружбы я должен был просить его сопровождать меня.
Охота приближалась, подобная буре. Глаза Лесного Графа бросали яркие отблески на скрывающиеся во мраке полуразрушенные строения. Крики его людей смешивались с гамом, производимым собаками, пока все внезапно не остановились, превратившись в статуи. Только граф двигался, и его огромная голова повернулась ко мне.
- Я вижу, вы готовы, смертный.
- Я готов, господин.
- Тогда идем. В Серединную Границу.
Я оседлал своего коня. Граф отдал указания, и охота снова пришла в движение. Я скакал бок о бок с Графом, и мой конь то и дело порывался отскочить в сторону от бросавшихся ему под ноги собак. Мы следовали по дороге в сторону от Аммендорфа через лес. Мы миновали берег озера, и мне показалось, что он покрыт снегом, что было совершенно невозможно в это время года, а потом дальше, пока мне не показалось, что мы преодолели добрый десяток миль. Здесь, на холме, Лесной Граф остановился и пожелал мне успехов в моих поисках.
- Но как я найду Серединную Границу? - недоуменно спросил я.
- Я доставил вас в Серединную Границу, - ответил Лесной Граф.
Я заметил, что на мой плащ падает снег. - Но ведь не было никакого перехода, - сказал я, - или, по крайней мере, ничего, что намекало бы на него.
- Куда же, по-вашему, я вас привел? Вы достигли следующей точки вашего маршрута.
- И дальше вы не можете показать мне дорогу?
- Раскройте свои глаза, - произнес Лесной Граф. - Вы попали туда, куда вам было нужно.
- В Серединной Границе, по-видимому, снег идет позднее, чем у нас, - заметил я.
Я видел, что снег лежит и не тает. Во всей округе стояла тишина, и не видно ни души. Полностью покрытые снегом деревья сгибались под его тяжестью. Мое дыхание вырывалось облачком пара.
Лесной Граф покачал головой.

Предыдущая страница 9 Следующая страница


Пес войны и боль мира 10

- Времена года здесь перепутаны - все это может служить доказательством, что вы действительно в Серединной Границе.
Его люди боязливо таращились на него. Видимо, им хотелось продолжить охоту.
Холодная, но удивительно дружеская рука опустилась на мое плечо.
- Найдите Филандера Гроота. Это лучший совет, который я могу вам дать. И будьте на своем пути в этом королевстве так же разумны, как и в своем собственном, капитан. Я надеюсь, вы найдете лекарство от Боли Мира.
Он поднес свой охотничий рог к губам и издал тот же самый пронзительный длинный звук, который я уже слышал. От этого звука деревья задрожали, и снег посыпался с веток на наст.
Собаки подняли головы и принялись лаять. Мне показалось, что в лесу позади меня звери ударились в бегство.
Лесной Граф засмеялся. Его голос звучал еще громче, чем его рог. - Счастливо, фон Бек. Сделайте все возможное для того, чтобы принести нам всем свободу.
Земля задрожала под скакавшими прочь всадниками. Потом, почти внезапно, стало тихо, и я остался один. Я накинул плащ и поплотнее закутался в него, понукая коня вперед, в неизвестность.
Надо мной раскинулось небо, и свет разливала только большая желтая луна, не затмевающая, однако, звезд. Что-то странное было в картине звездного неба, но я не звездочет, и это так и осталось для меня загадкой. В отдалении виднелись иззубренные горные вершины. Почему-то эта страна показалась мне больше, обширнее, чем оставшиеся у меня за спиной. Она казалась дикой и незаселенной, и это породило во мне утешение, что здесь не происходит никакой войны. Это было почти так же, как если бы я вернулся обратно в замок Бек, как будто я возвратился в прошлое.
Я знал, что в Серединной Границе нужно быть бдительным и здесь я нахожусь в еще большей опасности, чем в своем собственном мире, поэтому продвигался не особенно быстро, настороженно, и когда услышал едущего за мной всадника, отступил в тень леса, но это все же совсем не успокоило меня.
Я увидел одинокого всадника, мчавшегося во весь опор. Снег фонтанами взметался из-под копыт его коня. Решив, что одного человека мне нечего опасаться, я выехал из своего укрытия и, прокричав: "Хэлло!", стал поджидать его приближения, кем бы он ни был.
Никакого ответа не последовало, и я, высоко подняв свой меч, держал его так, пока неизвестный не посмотрел вперед, оторвавшись от гривы своего скакуна, к которой припал во время скачки.
Всадник перевел коня с галопа на шаг и вскоре вообще остановил его. Всадника и его конь, стоявшие на заснеженном распадке около большой, покрытой снегом скалы, казались мне знакомыми, хотя и были плохо видны в свете луны.
- Кто вы, господин? - спросил я.
Вновь не дождавшись ответа, я произнес:
- Я жду вас и я безоружен.
Почти незаметное движение фигуры, легкое всхрапывание коня, и больше ничего. Тронув поводья скакуна, я приблизился.
Только после этого у нас появилась возможность рассмотреть друг друга. Смущенный и расстроенный, он выехал из тени под свет луны. Посмотрев на меня из-под поднятой к глазам козырьком одетой в перчатку руки, он пожал плечами.
- Я никак не ожидал увидеть здесь снег, мастер. Вы и теперь станете меня прогонять?
- Ах, Седенко, - произнес я, тронутый трагическим выражением его лица.
- Да, мастер?
- Ах, Седенко, друг мой! - Я подъехал и обнял его.
Он не ожидал ничего подобного и был изумлен, но ответил такими же крепкими объятиями.
Ему не было известно то, что знал я: ему удалось последовать за мной в Серединную Границу только потому, что бедный Седенко так же, как и я проклят.
В это мгновение я проклинал Господа, который предрек вечные мучения настолько безвинной по сравнению со мной душе. Что сделал Седенко такого, что расходилось бы с его мировоззрением и религией, ведь он даже убивал во имя Христа. Мне пришла в голову мысль о том, что Господь стал стар и слаб, потерял свое трезвомыслие и теперь не очень хорошо разбирается в том, что делает. И уж совсем не имеет понятия, что делают люди на Земле. Он впал в маразм. Он подвержен смене настроения. Он распространил свою власть на нас, но не очень долго интересовался, что с этой властью происходит. И где же его сын, которые должен всех нас спасти? Планы Господа не столько тайны для нас, сколько непостижимы, но, может быть, нас они вовсе не касаются?
Может быть, все мы когда-нибудь будем прокляты? И жизнь лишена смысла?
Эти вопросы промелькнули у меня в голове, когда я смотрел на молодого казака и спрашивал себя: какой проступок мог совершить он, что уже при всей его молодости ему уготован Ад?
Определенно, подумал я, Люцифер - один из лучших мастеров своего дела.
- Ну, капитан, - ухмыльнулся Седенко. - Раз уж я опять с вами, могу ли я дальше быть сопровождающим в следующих этапах вашего путешествия?
- О, вне всяких сомнений, Седенко. Теперь, переступив мой запрет, вы можете проделать со мной весь путь до конечной призрачной цели путешествия. Я надеялся, что если добьюсь успеха, Люцифер будет мне благодарен, и я заступлюсь перед ним и за эту душу.
Седенко принялся напевать дикую ритмичную мелодию своей родины. Он расслабился, откинувшись в седле, сгреб свободной рукой снег и, ликуя, подкинул его в воздух.
- Это уже более подходящая страна для меня, капитан. Я родился в снегу, я сын зимы! - он был счастлив как ребенок.
Ему было так хорошо, что я невольно рассмеялся. Однако на моем сердце лежала тяжесть.
Наутро мы заметили город, расположенный высоко на выступе скалы. Он удивительно напоминал тот, что мы оставили позади, но между каменными строениями видны были люди, и в холодном воздухе отчетливо слышались голоса. Мы проскакали между белоствольными деревьями и направили наших коней по улице к главной площади, где раскинулась ярмарка.
Около коновязи я остановил скакуна и спросил у краснолицей женщины, торговавшей готовыми мясными фрикадельками и запеченой рыбу, как называется это место.
Ее ответ почти не удивил меня.
- Как, разве господин не знает? Это Аммендорф.
Седенко тоже услышал это.
- Как Аммендорф? Разве могут существовать два Аммендорфа, так близко расположенных друг от друга?
- Существует только один Аммендорф, - гордо ответила женщина. - Это так же точно, как и то, что меня зовут Марта.
Я окинул взглядом поселение и покрывший могучие отроги гор лес. Этих гор я раньше не видел. Они выглядели выше Альп и, казалось, могли достать до неба.
- Есть ли у вас священник? - спросил я ее.
- Отец Кристофель? Вы найдете его в церкви. - Она указала в противоположную сторону. - Маленький переулок, неподалеку от колодца.
Держа обоих коней в поводу, удивленный Седенко шел за мной, а я пробирался между людьми в указанном женщиной направлении. Если кто-нибудь тут и может знать отшельника Филандера Гроота, то это священник. Наконец я разыскал переулок, обозначенный высокими столбами, на снегу возле которых отчетливо виднелись следы ворон.
Сзади меня снова запел Седенко. Может быть, он был доволен, что сумел меня нагнать. Звучание его счастливого голоса тронуло меня.
Мы дошли до угла и остановились перед каменной, увенчанной башней церковью. Привязав коня под навесом, сооруженным внутри прихода, я попросил Седенко оставаться охранять наших скакунов. Створки ворот церкви легко отворились, и я оказался в обширном помещении. Насколько я понял, это была католическая церковь. Священник стоял у алтаря и отправлял службу, стоя у алтаря.
- Отец Кристофель?
Он был худ и носил на лице отметины какой-то давней болезни. Рот его зиял провалом, как вход в маленькую пещеру, но глаза излучали спокойствие.
- Я капитан Бек, - представился я, положив шлем на локоть согнутой руки. - Я прибыл сюда с секретной миссией, в некотором смысле имеющей отношение к религии.
Он проницательно посмотрел на меня и склонил маленькую круглую голову.
- Да?
- Я ищу человека, который, как мне говорили, должен обитать в этой местности.
- Гм?
- Отшельник. Может быть, вы знаете его?
- Его имя, капитан.
- Филандер Гроот.
- Гроот? Да?
- Мне необходимо с ним поговорить. Знаете ли вы, где его можно найти?
- Гроот провинился перед собой и перед Господом, - ответил священник. - И он виноват перед нами.
- Но вы знаете, где его можно найти?
Священник выпятил свой живот.
- Знаю. Но почему его разыскивает солдат?
- Я ищу кое-кого.
- Кого-то, кого он знает?
- Скорее всего, нет.
- С военными целями?
- Нет, отец.
- Вы интересуетесь его учением?
- Об этом я не имею ни малейшего представления. Меня не интересуют, философские проповеди.
- В таком случае что вам нужно от Гроота?
- Думаю, у меня найдется, что ему рассказать. Мне дали понять, что это очень его интересует.
- Кто вам назвал Гроота?
Священник не был человеком, который мог бы поверить вранью.
- Лесной Граф.
- Наш Лесной Граф? - немного приободрился священник. Выражение его лица прояснилось. - Ах, нет. Конечно же, другой.
- Вполне может быть.
- Вы тоже служили Люциферу? Благодаря его приказаниям Гроот впал в ересь. Он не хочет ни с кем говорить об этом.
- Можно сказать, я служу миру, - ответил я священнику. - Целью моих поисков является Грааль.
Священник не мог скрыть своего изумления. Его губы беззвучно повторили мои последние слова. Светлыми проницательными глазами он уставился на меня. - Так вы свободны от грехов?
Я покачал головой.
- Не много существует грехов, которые я не успел совершить. Я убийца, вор, насильник женщин.
- Обыкновенный солдат.
- Правильно.
- В таком случае вам не удастся отыскать Грааль.
- У меня на этот счет другое мнение.
Священник задумчиво поглядывал на меня время от времени, размышляя над тем, что услышал. Потом он покачал головой, повернулся ко мне спиной и снова занялся священными предметами.
Я слышал его бормотание.
- Почти обыкновенный солдат... - Это как будто рассмешило его. В его голосе звучала насмешка.
- Что вы будете делать с Граалем, когда завладеете им?
- Это лекарство, - ответил я. - От Боли Мира.
- Вы так беспокоитесь о судьбах мира?
- Я забочусь о себе самом, отец.
- Страх - это болезнь. Лишь немногие из нас могут ее побороть.
- Это так же и средство оглушения, действующее на многих.
- Мир находится в плачевном состоянии, господин военный.
- Да.
- И каждый, кто может посмотреть дальше собственного носа и чем-то помочь ему должен содействовать этому. Филандер Гроот в самом деле...
- У вас с ним плохие отношения?
- Я не сказал бы, что очень плохие. Именно поэтому он мне не безразличен. Он не хочет признавать Бога.
- Он атеист?
- Не совсем. Он верит. Но он отказывается верить в своего создателя. Подобная характеристика была мне по душе.
- И поэтому, - продолжал священник, - для него закрылось Небо, и его ждет Ад. Он и меня вводил в сомнение. Он сумасшедший.
- Но он довольно трезвый сумасшедший, насколько я понял.
- Никто из тех, кого я знаю, не является более трезвомыслящим, чем Филандер Гроот, капитан фон Бек. Многие разыскивали его, потому что он может управлять могущественными силами. Он живет под протекцией горного королевства, и горы эти можно преодолеть, только располагая такими силами. Для того, чтобы достигнуть этого королевства, необходимо добраться до гор и преодолеть Перевал Отшельников, открывающий доступ в долину, в которой обитает Гроот.
- Перевал назван в его честь?
- Ничего подобного. Он уже был известен благодаря отшельникам. - с долей язвительности проговорил священник. - Но Гроот, конечно же, не отшельник. Можно сказать, он учится там созерцать. Искусство созерцания заключается в том, чтобы заметить проявление Антихриста и предвестие Армагеддона. Так он и проводит свое время. Такая жизнь могла бы быть хороша, особенно в наши тяжелые времена. Но Гроот, по его словам, сейчас почти не интересуется будущим. Некоторое время назад он бросил это занятие. Сейчас, говорил он, его интересует только одна определенная вещь-настоящее.
- Это значит, что настоящее и будущее полностью лишены своего прежнего смысла, - заметил я удивленно.
- И с ними лишились смысла знания и устремления, так? - спросил священник. - Я приводил свои доводы моему другу Грооту, чтобы он не остался в одиночестве. Если вы найдете его, то, может быть, он изложит вам свою точку зрения яснее, чем я.
Я извлек из вещевого мешка на свет карты и положил перед ним одну.
- Где расположен Перевал Отшельников?
Мне пришлось пересмотреть несколько карт, пока я не нашел нужную, на которой были оба Аммендорфа. Священник проследовал пальцем по одной из дорог, змеившейся по большой горе, замеченной мною раньше.
- На северо-запад, - сказал он мне. - И да пребудет с вами Господь или тот, кто властвует в Срединной Границе.
Я вышел из церкви и вернулся к Седенко.
- Здесь мы должны запастись провиантом, - сказал я ему. - После полудня нужно снова отправляться в путь.
- Когда мы проезжали по улицам, я видел нечто, весьма смахивающее на хороший постоялый двор, - предложил он.
Знакомство с отцом Кристофелем почему-то привело в приподнятое настроение и обнадежило. Хотелось уехать из Аммендорфа так быстро, насколько это возможно, и направиться дальше.
- Вы исповедовались, капитан? - спросил молодой казак, в своей невинной манере, когда я вскочил в седло.
Я пожал плечами. Седенко продолжал:
- Может быть, мне тоже следовало бы испросить отпущения грехов. Если мы пробудем здесь еще некоторое время...
Это особенно волновало меня, и, к сожалению, я знал то, что было ему неизвестно. В этот момент я почти ненавидел его за то, что он понятия не имеет, что привело его сюда.
- Этот священник почти агностик, - сказал я. - Он не может сам для себя определить Абсолют и надеялся на мою помощь в этом вопросе. Идем, Седенко, мы должны спешить. - Я махнул рукой и подумал, что с тем же успехом мог рассказать ему нечто иное, нежели мою историю.
- Я ищу не что иное как Святой Грааль, - признался я.
- Что это такое, капитан?
Сидя в седле, он направлял своего коня за моим, напевая себе под нос, и его дыхание образовывало при этом маленькое облачко пара в холодном воздухе.
Я рассказал ему о Граале все что знал сам. Он слушал вполуха, как если бы я рассказывал легенду, немного известную каждому из нас. Отсутствие его заинтересованности насторожило меня.

Глава 8

Моя озлобленность против божественности, которую люди вроде Седенко проносят по жизни вплоть до Ада, росла, когда мы выехали из Аммендорфа. Казалось, не было не только справедливости в мире, но даже никакой возможности обрести ее, и никто, ни одно существо, не могло поправить что-либо.
Почему я должен в чем-то помогать такому миру? Почему я в пути, когда моя душа предназначена Аду?
Седенко однажды попытался разубедить меня в этих невеселых мыслях, правда, после этого уже больше подобных попыток не повторял, считая, что я специально стараюсь запутать его. К вечеру стало холоднее, но я не хотел останавливаться на привал. Я был разозлен. Подкрепившись в Аммендорфе прекрасным вином и едой, я довольно удачно сопротивлялся непогоде и сонливости, и я сказал себе, что поскольку Седенко юн и силен, он прекрасно обойдется без сна вторую ночь. Только кони внушали мне опасение, но они выглядели все еще достаточно свежими, так как мы их не особенно понукали. Двигаться вперед - все, что я теперь желал. Мы преодолели реки и леса, карстовые холмы и находившийся подле них Перевал Отшельников. Когда наступила ночь, я спешился и повел своего коня на поводу. Седенко последовал моему примеру без вопросов. Прошло уже несколько лет с тех пор, как я потерял надежду пережить войну, но происходящее со мной в последнее время пробудило мысли о том, что с помощью Господа можно снова обрести свою святость. Теперь, когда я был в пути в поисках Святого Грааля (или того, что под ним подразумевается), я не спрашивал себя больше, было ли это вообще возможным - существование святости, и как возможно достигнуть святости. Однажды я был ввержен в спор между Господом и его низверженным Ангелом, похожий на самом деле на перебранку между двумя безвестными князьями о том, кто будет осуществлять власть в маленьком и неактуальном районе.
Интересы жителей этого района каждого совершенно не интересуют обоих, важна лишь их лояльность. Что меня больше всего поражало, думал я, это то, что каждый из спорщиков совершенно не замечает, насколько он жесток. Всего этого я, конечно же, не мог передать Седенко, который, в общем, недалеко ушел в своем развитии от ребенка. У меня были определенные доказательства, данные и Богом и Дьяволом, и вера моя в могущество обоих была лишь немного слабее, чем раньше.
Плащ не мог спасти меня от усилившегося холода зимней ночи, зубы выбивали дробь, и я весь настолько продрог, что решил, что сердце мое превратилось в кусок льда. Седенко тоже дрожал, хотя был привычен и к большему холоду. Дорога шла вверх, к подножию горы. Пики скал стали еще выше. Теперь они громоздились над нами, закрывая почти половину неба. Снег становился глубже и глубже и уже почти доставал до сапог в стременах. К рассвету мне стало ясно, что если мы оба не обогреемся и не поедим, возможно, попадем в Ад быстрее, чем нам предписано. Эта мысль заставила меня вспомнить о причинах моей сделки с Люцифером.
Разглядеть что-либо в темноте было очень трудно, и я решил сделать привал на площадке, над которой нависала скала, благодаря чему снега здесь не было, и попросил Седенко развести огонь.
Пока он собирал хворост, настал багряный и холодный рассвет. Я смотрел, как Седенко сгибается под ношей найденных и очищает ото льда сучья. Почему-то мне вспомнилась история Авраамаи его сына. Почему должно служить Богу, который столь бессмысленно поощряет одних и проклинает других? И это Создатель?
Я наблюдал за тем, как Седенко разводит огонь и распаковывает поклажу. Он был счастлив находиться в моем обществе. Ему было так интересно путешествовать со мной в поиске различных приключений, что если в это утро ему было бы суждено умереть, то и при знакомстве с Адом он искал бы что-нибудь интересное.
Затем мне пришло в голову, что, может быть, Люцифер лгал мне и что он обманывает всех, кто ему служит. Возможно, никто из нас никогда не был проклят и мы могли распоряжаться своей судьбой по собственному усмотрению. И почему подобные существа должны властвовать над нами?
Ответ пришел так же, как и всегда, когда я рассуждал логически: потому что они могут уничтожить наших любимых и близких.
Потом я вспомнил тех, о ком, предостерегал меня Лесной Граф, - о тех, кто думал, что я служу и помогаю Люциферу добиваться осуществления его собственных планов. Для себя Люцифер не придумал ничего лучшего, кроме как оказать сопротивление несправедливости Бога. Столкновение между Господом и Люцифером не имело никаких последствий, и они разошлись только потому, что мнение Люцифера не совпадало с мнением Бога.
Но откуда Господь узнает, что Люцифер переменил свою точку зрения? Об этом Люцифер не говорил ничего определенного, и я, если повезет, завладею лекарством от Боли Мира, буду искать и что-нибудь другое. А вдруг человечество получит это лекарство и применит его, а Святой Грааль содержит смертельную отраву? А может, это единственное лекарство, которое приведет к забытью до смерти, без Неба и Ада?
Мою тихую панику прервал Седенко, гревший над огнем руки.
- Что вам сказал священник, мастер? С тех пор, как вы с ним увиделись, вас не узнать.
Я покачал головой. Меня встревожил не священник, и я не мог передать Седенко, что, насколько я знал, он тоже был предназначен Аду и что Бог, которому он как будто бы служит, на самом деле отвернулся от него, не дав при этом никаких надежд.
- Он не захотел давать вам благословение? - продолжал задавать вопросы Седенко.
- Мое состояние духа имеет мало общего с разговором в церкви, - ответил я. - Священник дал мне несколько указаний.
Он сказал, где я могу найти одного отшельника, вот и все.
- Но о конечной цели вашей поездки он все еще не знает?
- Думаю, он знает о ней так же хорошо, как и положение, в котором я сейчас нахожусь. Приготовь-ка нам завтрак, молодой казак, и спой для меня какую-нибудь грустную песню своей родины, если можешь...
Незадолго до того, как он закончил возиться с завтраком, я задремал и проснулся только к полудню. Над огнем варилась похлебка. Седенко тоже сморил сон, и он спал на попоне своего коня неподалеку от меня. Я съел похлебку и почистил котелок, прежде чем разбудить его.
Более крутых и неприступных гор мне видеть не доводилось, покрывавший их гладкий снег блестел под ярким зимним солнцем подобно кристаллам. Во всем господствовал белый цвет преобладал - тождество зимы, смерть мира.

Предыдущая страница 10 Следующая страница


11 Майкл Муркок

Я заметил один из ручьев, бежавших из-под снега, что доказывало, что здесь, должно быть, не так холодно, как мне показалось сначала. Я уже провел некоторое время в весеннем тепле, и моему телу требовалось время акклиматизироваться.
Седенко выглядел немного лучше, чем я.
- По снегу можно читать, - произнес он. Он рассказывал, что в его языке существует несколько обозначений для снега. - Снег может убивать, - продолжал он, упаковывая наши вещи во вьюки. - Но меня учили также, как можно добиться того, чтобы он не убивал, или, по крайней мере, как увеличить свои шансы выжить. Это все не так просто, капитан.
Я улыбнулся его философствованиям, утешая себя мыслью, что этот несчастный ангел составит мне в Аду хорошую компанию и удержался от того, чтобы заметить, что те же отношения, что он наблюдал у людей, также относятся и к Богу, и к Дьяволу.
Седенко все равно бы мне не поверил. Мне и самому не хотелось в это верить.
Я почувствовал, что снег пришел в движение, и прислушивался теперь к каждому звуку. Если это снежная лавина, то мы расстаться с жизнью часа через два-три. Мне не хотелось играть с судьбой, я оседлал своего коня и с места пустил его в такой резвый галоп, что только снег взметнулся вихрем из-под копыт. Седенко держался позади меня, подгоняя своего коня, при этом молча оглядываясь то через одно, то через другое плечо. При наиболее резких движениях своего скакуна он подскакивал в седле, но все же удерживался в нем, как акробат, балансирующий с раскинутыми руками.
Он с гордостью утверждал, что казаки - лучшие наездники в мире. Если его земляки владеют искусством верховой езды так же, как он, мне возразить нечего. Его чрезмерность нравилась мне. Я попытался выкинуть из головы все мысли о хорошем и плохом, о Небе и войне и постарался любоваться красотой ландшафта. Седенко в стороне от меня. Его движения походили на прыжки обученного молодого пса. Потом он догонял меня, раскрасневшийся на морозном воздухе и улыбающийся.
В один из вечеров, пока я разбирался с картами, Седенко снова развел костер. На этот раз мы расположились на холме, и горы находились примерно на расстоянии вытянутой руки от нас. Перевал Отшельников находился не далее, пяти миль на северо-западнее - если ничего не произойдет, мы будем там уже в первой половине следующего дня.
Первую горную гряду мы преодолели к полудню, и добраться к перевалу теперь стал делом легко осуществимым. Каменистый грунт обледенел, так что с лошадьми лучше всего было передвигаться шагом, обмотав их копыта тряпками. Горные вершины нельзя теперь было окинуть взглядом. Казалось, мы приближаемся к бесконечной кристаллической стене, сияющей белым и воздушно-голубым цветом, и лишь там, где проглядывали скалы, она блестела чем-то темным. Раньше я никогда не видел таких гор, и они поражали меня вновь и вновь своей высотой и формой.
Перевал оказался темной расщелиной, открывшейся в расколотой трещиной скальной стене. Приблизившись, мы увидели, что она идет между горными отрогами с резкими поворотами, так что разглядеть почти ничего не удалось. Слой снега здесь был толще, поэтому и льда было больше. Далее нам было необходимо продвигаться с большими предосторожностями.
Без колебаний мы отправились вперед и, оставив позади зимнее солнце, вступили в тень, где оказалось значительно холоднее, чем наверху, и нам пришлось поплотнее запахнуться в плащи. Стены ущелья возвращали нам эхом отраженный от стен топот копыт. Невдалеке шумела вода, слышались удары капель тающего снега. Иногда на наши головы и плечи обрушивались маленькие лавины снега с нависающих сверху скал.
Седенко посмотрел вверх на тоненький лучик света высоко над нами.
- Это очень похоже на Ад, - почти прошептал он. - Приведет ли нас в Ад этот гигантский тоннель, будто сделанный руками монстров?
- Я не могу гарантировать, что вы в этом ошибаетесь, - отозвался я. Скрытый смысл его слов был для меня яснее, нежели для него самого.
Мы говорили тихо, так как знали, что даже небольшой шум может вызвать лавину, и за несколько секунд мы будем погребены заживо в этом туннеле под обломками скал, снегом и льдом. Некоторое время мы вообще продвигались в сосредоточенном молчании. Я заметил, что учащенно дышу и слышу свое сердцебиение.
Потом расщелина немного раздалась в стороны, и в темноту пробился свет. Снега здесь было меньше, и он был влажнее, потому что сюда проникали солнечные лучи. Наша дорога стала менее опасной. Через несколько поворотов расщелина раздвинулась еще больше, и теперь представляла собой почти целую долину. Здесь росли кустики и низкорослые деревья, и поэтому наши глаза получили возможность порадоваться некоторому количеству зеленого цвета. Корка льда и снега стала совсем тонкой и больше не затрудняла нашего пути. По мере того, как мы продвигались вперед, нам становилось все веселее, и мы решили сделать привал, чтобы съесть немного хлеба и сушеного мяса, закупленного еще в Аммендорфе.
Мы убрали снег с плоской скалы, и я услышал шуршащий звук, какой, как мне подумалось, может издать только человек. Я вскинулся и прислушался, но больше ничего не услышал. Во избежание неприятностей я вытащил пистолеты из кобуры и положил их на скалу рядом с собой.
Седенко не слышал ничего, но заметил, что меня что-то встревожило; во время еды он все время, улыбаясь, наблюдал за моим лицом.
Снова послышался шум. Несколько камешков и кусок снега скатились вниз справа от нас. Отложив в сторону хлеб, я схватил оба пистолета и повернулся туда, откуда появился незнакомец.
- Вы обнаружены! - прокричал я. - Покажитесь, чтобы мы могли поговорить. Дрожащая от холода девушка лет пятнадцати появилась между камнями и опустилась на обломок скалы. Ее глаза на будто нарисованном лице были расширены от голода, страха и любопытства.
Однако я не стал прятать пистолеты. Военная служба приучила меня бояться и детей. Я поднял ствол на уровне ее лица.
- С тобой еще кто-нибудь?
Она помотала головой.
- Рядом что, твоя деревня?
Она снова покачала головой.
- Тогда, во имя Господа и Святой Софии, что ты здесь делаешь? - спросил Седенко, засовывая свою саблю обратно в ножны и подходя к ней. Я знал, что он поступает неосмотрительно, но не удерживал его. Он подошел к ней и, глядя ей в лицо, взял его в свои большие руки.
- Ты, право, измождена. Расскажи нам свою историю, девушка. Может быть, твои спутники перебиты бандитами и ты единственная оставшаяся в живых?
Она не ответила ему и сделала несколько шагов назад.
- Или, может быть, ты ведьма? Волшебница? - Он посмотрел наверх, на скалы. Затем обернулся и сказал мне через плечо:
- Как вы думаете, капитан, могут ли они нас перехитрить?
- Без сомнений, - ответил я. - Я подумал об этом, как только мы только увидели ее.
Он медленно пятился назад, пока не ткнулся спиной в пистолет в моей левой руке.
- Итак, ведьма, - произнес он, обращаясь ко мне.
- Несчастный ребенок, видимо, оставленный кем-то в этих горах. Не больше и не меньше.
Она оглянулась.
- Мой мастер...
- Все-таки он есть! - радостно воскликнул Седенко. - Она служит повелителю ведьм.
- Кто твой мастер, девочка? - перебил я.
- Святой человек, ваше высочество, - она сделала некое подобие реверанса.
- Маг? - продолжал гнуть свою линию Седенко.
- Он один из тех отшельников, которые живут здесь, на этом перевале? - спросил я.
- Да, он один из них, ваша светлость, - подтвердила она.
- Она всего лишь ученица одного из отшельников, - пояснил я Седенко. - Неужели можно что-то подумать, увидев такого ребенка? Седенко выпятил нижнюю губу. Он рассматривал девочку со всех сторон, убеждая самого себя в правоте моих слов. - Где находится твой мастер? - спросил я ее.
- Дальше и выше, господин. Он лежит при смерти. У нас больше нечего есть. Он умирает уже много-много дней. Это началось еще перед снегом. - Она показала наверх.
Только теперь я смог рассмотреть подъем в расщелине скалы. Подобных пещер было множество в этой местности - было вполне понятно, почему ее облюбовали изгнанники. Перед одной из них было установлено некое подобие распятия с выдолбленным перед ним углублением, в которое путешественники могли складывать продовольствие и деньги, или каким-либо другим способом помогать затворникам.
- Ты уже давно с отшельником? - спросил я ее. Теперь я мог опустить пистолеты. Было ясно, что она не лгала. Только Седенко все еще не был убежден.
- С самого детства, господин. Он заботился обо мне с тех пор, как мой брат, моя мать и отец были убиты Орлами, господин...
- Ну а теперь, - распорядился я, - веди нас к умирающему отшельнику.
Седенко вмешался.
- Это может быть ваш Гроот, капитан?
- Думаю, нет. Но он может что-то знать о нем. По моим сведениям, многие из этих затворников объединяются, чтобы легче жилось.
Вслед за девчонкой мы вскарабкались по покрытой снегом скале наверх, пока не достигли пещеры. Ужасное зловоние ударило нам в ноздри, и пришлось зажать рукой рот и нос, чтобы ослабить его.
Девчонка промчалась в дальний конец пещеры. Там кто-то был.
Седенко оставался снаружи и был настороже. Я и не думал о том, чтобы его подозвать.
Изможденное, исхудалое лицо показалось из-под кучи тряпок, и тусклые глаза уставились на меня. Уже сам звук его движений и взгляд производили впечатление, но самым поразительным была улыбка на этом лице. Такое выражение лица мне приходилось видеть и раньше. Если люди улыбались мне подобным образом больше чем однажды, я их убивал, обосновывая это тем, что улыбка такого рода на губах переходит в хохот во все горло.
- Приветствую тебя, святой человек, - сказал я. - Ваша служанка сообщила нам, что вы в плохом состоянии.
- Она преувеличила, господин. У меня легкое недомогание, только и всего. Что значат мои страдания по сравнению с мучениями господина нашего, Иисуса Христа, которому мы все должны подражать и следовать? Эти страдания приближают к Небу.
- Ага, уже чувствуется небесный запах, верно? - оживился я. - Мое имя Ульрих фон Бек, и я здесь, потому что ищу Святой Грааль.
Я знал, что это должно произвести впечатление. Пораженный, откинулся на свои тряпки.
- Грааль? Грааль? Ах, господин, Грааль мог бы меня освятить.
- И всех остальных, болеющих и лежащих на смертном одре, - подтвердил я. - Но все же я еще не отыскал его.
- Но вы уже близки к цели? - поинтересовался он.
- Этого я не знаю. - Я придвинулся ближе. - Мне хотелось бы предложить вам чего-нибудь перекусить. Седенко! - позвал я своего спутника. - Приготовь еду для обоих!
Несколько неохотно Седенко приблизился к нам.
- Для меня большая честь быть в обществе того, кто настолько свят, - сказал отшельник.
- Но вы все же более святы, чем я, - возразил я.
- Нет, господин. Вы немного более святы, чем я, вне всяких сомнений.
Иначе как же вы сможете достигнуть того, что стремитесь найти?
- О нет, господин затворник, я убежден, что ваши страдания превосходят мои во много сотен раз.
- В это я не могу поверить. Но смотрите! - Он поднял руку. По ней двигалось что-то похожее на блоху.
- Что я должен увидеть? - спросил я.
- Моих друзей, господин рыцарь, созданий, которых я люблю больше, чем самого себя.
Помешательство, определил я про себя. Но когда мои глаза привыкли к сумраку пещеры, я смог различить, что на этом члене его тела извивались и ползали черви. Они пожирали его!
Он засмеялся так же, как и тогда, когда впервые увидел меня. Без сомнений, таким образом он уничтожал себя. К сожалению, мы ничем не могли помочь ему избавиться от мучений.
Я приучил себя пренебрегать брезгливостью, но даже мне стоило невероятного напряжения воли остаться рядом с этим несчастным. - Настолько изощренная мука не может остаться незамеченной, - сказал я, вставая. Глядя на выход из пещеры, я представил себя на свежем воздухе и снегу.
- Вы очень любезны, господин рыцарь. - Он опустил руку и спрятал ее в тряпье.
Уже не столько желание оживить этот полутруп, сколько желание накормить несчастного ребенка двигало мною. Появился Седенко. Я пошел ему навстречу, взяв протянутый мне хлеб, и передал девочке. Она разломила его примерно пополам и передала больший кусок своему мастеру. Тот крошил его и засовывал в рот и жевал, одновременно следя, чтобы крошки не попадали в бороду и длинную нечесаную шевелюру.
Через некоторое время я вышел наружу, теперь уже не испытывая ничего, кроме желания продолжить путешествие.
- Эта девушка погибнет здесь. Старый пень через несколько дней загнется, - пробормотал Седенко себе под нос Я думал так же.
- Когда он поест, я спрошу его, что он знает о Грооте, и после этого мы уедем отсюда.
- На моей родине тоже есть такие люди, - сказал он, - они верят, что грязь и истязание плоти приближают их к Господу.
Но что будет Бог делать с ними?
- Может быть, он желает, чтобы мы все следовали примеру этих братьев. Может быть, он возрадуется, если его создания презреют все разнообразие жизни, представленное им самим?
- Это ерунда, капитан. Или близко к тому, - пробормотал Седенко. Мой тон, который я использовал чаще, чем надо бы, ему не понравился. Я тоже был очень зол.
Я вошел обратно в пещеру.
- Скажи мне, господин отшельник, не слышал ли ты о подобном себе? Об известном Филандере Грооте?
- Конечно же, я слышал о Грооте! Он живет в долине Золотых Облаков, находящейся среди этих гор. Но он не святой человек и совершенно не собирается им становиться. Он подвергает сомнению самого Бога и не умерщвляет свою плоть. Он регулярно моется, по меньшей мере раз десять в год. Его одежды... - Отшельник высморкался, - Ну, короче говоря, он не нашел толка, насколько я разбираюсь в этом, - закончил затворник. - Он имеет свои убеждения, он придерживается собственного направления, и это не привлекает нас, независимо от того, правы мы или нет, - На лице старика появилась все та же улыбка.
- Он никогда не испытывал страдания, как я понял? - спросил я.
- Ни одного, насколько я знаю, господин офицер. - ответил отшельник. - Теперь я могу говорить только о Нем. Я - последний отшельник. Раньше в этих пещерах ютились и другие, все они желали поговорить с Гроотом.
- Благодарю вас, - сказал я с самым огромным облегчением, которое только мог испытать, а потом обернулся к девушке. - А что станет с вашей помощницей, когда вы покинете этот мир и вознесетесь на Небо, отшельник?
Он улыбнулся ей.
- Она получит свою награду.
- Я думаю, эту зиму вы переживете.
Затворник потер лоб.
- Может быть и нет. Конечно же нет. Если я ее переживу, она, может быть, будет забрана вместе со мной на Небо. К сожалению, она пока еще молода.
- Разве вас не привлекает ее молодость и женское естество?
- Только тем, что она так преданно служила мне все это время. Я всему обучил ее, что знал сам. Она попала ко мне совершенно неграмотной. Но я разъяснил ей сущность падения и Рая. Я обучил ее, как избегать искушений Люцифера и почитать наших святых родителей из садов Эдема. Я преподал ей учение о Христе, его рождении, страданиях, смерти и его воскрешении. И я посвятил ее в судилище младенцев. Она непременно отправится со мной, и то, что она женщина, не будет иметь решающего значения.
- А на деле она одна из многих молодых и обделенных счастьем душ. Что ее так удерживает у вас?
- У меня нет ничего, - сказал он гордо, - кроме того, что вы видите.
- Делите ли вы с ней ваши страдания?
Тут он впервые за весь разговор понял мою иронию. Он наморщил лоб, пытаясь сформулировать ответ.
Я был настойчив. - Ну, господин затворник? Что вы ответите?
- Вы издеваетесь надо мной, - проговорил он. - Я не могу поверить...
- Думаю, самое время расплатиться с ней по всем счетам, - сказал я, дотронувшись до своего меча. - Было бы несправедливо ждать больше, чем я жду. Девочка выскочила из пещеры. Она заметила, что я сделал движение за ней, и кинулась наутек. Я остановил ее свободной рукой, направил обратно и позвал Седенко на помощь. Потом я приблизился к страдальцу.
Седенко остановился рядом. На его лице было написано, что он разделяет мою точку зрения. Он взял девочку за руку и вывел из пещеры, пока я стоял с клинком наготове.
- Иди с моим другом, детка. Он не так страшен, как выглядит.
- Он меня убьет! - закричала она.
- В этом нет необходимости, - успокоил ее я. - Если ты и умрешь, хуже тебе не станет. Я сомневаюсь, что Господь одновременно способен разобраться со столькими душами. Я уверен, что мой друг Седенко обдумывает как раз такую возможность.
Она начала брыкаться, когда ее повернули к святому человеку спиной и стали уводить. Отшельник же, казалось, не испытывал и тени страха.
- Делайте то, что вы должны делать, брат. На то воля божья, - произнес он.
- Что? - переспросил я. - Вы так же, как и я не хотите брать на себя ответственность за ваше убийство?
- На то воля божья, - повторил он.
- Мой господин-Люцифер, - засмеялся я и вонзил клинок прямо ему в сердце. - Думаю, теперь также и ваш.
Отшельник со слабым стоном умер. Я вышел из пещеры. Седенко на руках нес девочку вниз. Он улыбался ей, что-то говоря на своем родном языке. Ночью, пока я пробовал заснуть, а Седенко забавлялся с девочкой. Они то возились громче, то умолкали. На утро девочка исчезла.
- Полагаю, она попытается пойти в Аммендорф, - сказал я.
Я был не в настроении болтать.
Весь следующий день мы скакали дальше в горы. Седенко снова пел все те же свои песни, а я размышлял о бренности существования.

Глава 9

Некоторое время спустя меня начала забавлять двусмысленность моих поисков и я начал уже думать, что совершил тягчайший проступок, отправившись на поиски Грааля.
Есть ли у меня сила, спрашивал я себя, начать их заново. Подобные разговоры с самим собой казались мне никчемными и лишенными смысла, но они, возможно, помогали разобраться в малопонятных явлениях, происходивших вокруг. Марш через горы был тяжелым и небезопасным и длился неделю. Несколько раз мы были атакованы бандитами, попадали под лавины, два или три раза поссорились между собой, но в общем погода, стоявшая в горах, нас устраивала. Все происходившее с нами не испортило хорошего настроения Седенко, но мое твердое убеждение впервые поколебалось, когда мы с высокого горного отрога мы взглянули на местность, которая, видимо, являлась целью нашего путешествия.
Мы увидели только светящееся золотое марево, покрывавшее длинную долину, ограниченную с одной стороны резко очерченными горами с покрытыми снегом вершинами.
Седенко привстал на стремени.
- Здесь, возможно, живет Филандер Гроот, - сказал он. - Но как мы туда доберемся?
- Мы должны искать дорогу, пока не найдем, - ответил я. - Должна же быть по крайней мере одна, которой пользуется сам Гроот.
Мы начали спуск по более или менее пологой лощине. До вечерней зори оставалось по крайней мере пять часов, а потом придется разбивать лагерь, так как местность была очень сложна для ночных эскапад.
Услышав свист в воздухе, мы поняли, что замечены охранниками долины. Мы посмотрели назад, потом на светло-голубое небо и лишь там увидели их четкие очертания - их было двое и намерения их были понятны. Они хотели нас убить. Никогда раньше я не видел таких могучих и отливающих всеми цветами радуги орлов. По величине их тела можно было сравнить с телами пони, крылья их были не менее длинными, багряно-красного цвета, и цвет этот переходил на шее и голове в светло-голубой, а клювы отливали синевой стали, как и выпущенные когти. С победными криками они накинулись на нас.
Наши кони встали на дыбы и заржали от испуга. Я выхватил один из пистолетов, взвел курок, прицелился и выстрелил.
Пуля ударила первого из нападавших орлов прямо в грудь, и он начал снижаться с сильно кровоточащей раной. Седенко ударил саблей по второму, который так сильно и зло бил крыльями по нашим головам, что мы оказались выброшенными из седел. Я достал другой пистолет и выстрелил еще раз. На этот раз я прицелился лучше и попал в голову. С непередаваемым криком боли орел попытался снова подняться ввысь, но это ему не удалось, и он свалился на землю. Я наблюдал, как его тело сотрясалось в предсмертных судорогах. Его раненный в грудь товарищ или подруга покружил над этим местом и снова накинулся на нас с пылающими глазами, подбадривая себя криками, пытаясь скинуть нас со скал. У меня не было времени, перезарядить пистолеты, и нам пришлось отбиваться клинками.
Птица поднялась выше и бросилась на нас, стараясь достать когтями, и если бы Седенко не отреагировал достаточно быстро, он определенно был бы располосован до седла. Молодой казак ударил саблей и отсек огромному хищнику множество перьев из хвоста. Потом он подобрал одно из перьев и воткнул его себе в шапку как символ победы над чудовищем.
Теперь птица накинулась на меня, ее клюв мог проткнуть человека так же легко, как копье. Мой конь подался назад и попытался восстановить равновесие, и я вынужден был одновременно управлять им и отражать нападение птицы.
Орел держался в воздухе неровно и неуклюже - в укороченном хвосте отсутствовало несколько перьев. Седенко ударил еще, а орел вновь поднялся и накинулся на нас, и каждый раз, когда мы ударяли по нему, на нем оказывалось на одну-две раны больше.
Потом орел снова напал - в последний раз.
Седенко соскочил с седла, изловчился и отсек своим острым клинком его крыло. Орел перевернулся в воздухе, попытался снова обрести равновесие, а потом повалился на снег, окрасив его кроваво-розовым цветом и покрыв выпавшими золотыми, белыми и багряно-красными перьями. Он закричал от боли, но никто из нас особенно не ужаснулся, так как не раз мы видели умирающих от наших ударов. Мы наблюдали еще некоторое время, потом вытерли клинки и поскакали дальше, но ощущения того, что мы одержали честную победу, у нас не было.
Лощина привела нас под покров светящегося золотом тумана, настолько непроницаемого, что мы ничего не видели на расстоянии двух шагов. Мы спешились и взяли коней под уздцы, пока не стало совсем темно и нам ничего не оставалось, кроме как искать подходящее место для стоянки, где можно провести ночь.
Прежде чем заснуть, Седенко сказал:
- Эти птицы были сверхъестественными существами, правда, капитан?
- Я ничего не слышал о сверхъестественных существах такого типа, - ответил я. - Это все, что я могу утверждать с определенностью.
- Это были слуги волшебника, которого мы разыскиваем, - предположил он. - И это значит, что мы могли его разгневать, убив их...
- Мы же ничего не знали о том, что они были его слугами и что он может на это как-то отреагировать. Мы убили их, спасая свою жизнь.
- Я боюсь этого волшебника, - прошептал Седенко. - Известно, что только величайшие мастера волшебства могут повелевать духами воздуха. Кем еще могли быть эти орлы, кроме как духами воздуха?
- Они были очень велики и жестоки. - сказал я. - Сюда редко попадают путешественники, особенно в зимние месяцы, и, мне кажется, тут не так много крупных зверей. Можно предположить, что в поисках пищи для своих детенышей они приняли нас за кроликов. Седенко ничего не ответил, но было очевидно, что мысли об орлах его не оставляли.
Наутро мы продолжили дорогу и заметили, что воздух стал теплее, и золотой туман давал теперь больше возможности видеть. В конце концов он стал таким прозрачным, что мы обнаружили, что находимся прямо в широкой горной расселине, ведущей вниз, в долину непередаваемой красоты. Там не было снега, и выглядела она, так, как бывает ранним летом.
Хлеба уже высоко поднялись на полях. Были видны уютные деревни, а на востоке - большой город, раскинувшийся на обеих берегах широкой, лениво текущей реки. Не только Седенко, но я тоже не мог поверить в то, что совсем недавно мы находились в холодных скалах и высокогорных снегах.
- Одним махом мы перенеслись из зимы в весну, - изумился Седенко, - а теперь попали в лето. Может, мы спали, капитан, как в старой сказке, и проспали все времена года. Или, может быть, нас околдовали, а мы этого не заметили? Или в этой долине происходит шабаш ведьм?
- Если это и ведьмовство, то какого-то удивительного и безопасного свойства, - ответил я своему другу. Скинув плащ, я скатал его и прикрепил к седлу. - Не удивлюсь, что они доверили охранять свою страну гигантским орлам. Седенко глядел вниз, на страну, расположенную в долине реки.
- Как вы думаете, капитан, можно ли здесь спуститься вниз? Отсюда уже можно проехать дальше по снегу. - По его виду можно было решить, что он представляет себе Рай именно таким.
Я посмотрел вверх. Золотой туман раскинулся по всей ширине долины, которой он и дал название. Не в силах объяснить причины этого явления, я решил, что это естественное явление природы. Но каким образом оно предотвращает проникновение холода и снега в долину? Я бывал раньше в местностях, где погода и времена года были немного мягче, чем во многих остальных, но с этой долиной ничто не могло сравниться.
Мы долго ехали вниз и удачно добрались до долины. Дорога привела прямо к массивным воротам, не поддающимся описанию, и перед ними увидели восседавшего на боевом коне всадника в полном боевом облачении, использовавшемся два или три столетия назад - в пластинчатом панцире, латах и шлеме из полированного железа и промасленной кожи. Его цвета-золотые, белые и багряно-красныые - были такими же, как и у орлов, с которыми мы сражались.

Предыдущая страница 11 Следующая страница


Пес войны и боль мира 12

Из-под закрытого забрала мы услышали голос:
- Остановитесь, чужаки!
Мы натянули поводья. Седенко вновь встревожился. Я знал, что он задает себе вопрос, не имеет ли это существо такого же сверхъестественного происхождения.
- Я Ульрих фон Бек, - представился я. - Я ищу Грааль, и по этой причине у меня в этой долине есть дело.
Стражник оживился.
- Это будет затруднительным для вас, чужестранец. Как вы собираетесь искать Грааль, если вы прокляты?
- Вы слышали о Граале? - Внезапно заинтересовался Седенко.
- Кто о нем не слыхал? Мы знаем о многом здесь, в Долине Золотых Облаков. В этой стране обитают те, мечтает о садах Эдема. Здесь мы живем легендами и сами являемся легендой.
- Меня интересует одна легенда, и она у вас имеется. Я о Граале Грааля, - сказал я.
- Одно не является доказательством другого. - Стражник немного пошевелился в седле. - Это вы убили наших орлов?
- Мы защищались, - начал оправдываться Седенко. - Мы только спасали наши жизни.
- Это не оправдание для того, чтобы убить хотя бы одного орла, - спокойно проговорил стражник. - Здесь, в Долине Золотых Облаков, мы не заставляем других придерживаться наших законов. Мы понимаем, что к нам приходят со своими собственными представлениями о справедливости, но когда кто-нибудь однажды пройдет через эти ворота, он будет вынужден придерживаться наших законов, пока не покинет нас.
- Само собой разумеется, что мы согласны с этим, - заверил я стражника.
- Наши законы просты: не воровать, все проверять, всегда платить по счетам. И подумайте над тем, что называется лгать, чтобы не обделить чем-нибудь другие души. Здесь понятия лжец и грабитель обозначают одно и то же.
- Ваши законы звучат однозначно, - заметил я. - Если подумать, они вообще идеальны.
- И действенны, - заметил стражник. - Но иногда их нарушают.
- И как наказывают за нарушение законов? - спросил Седенко.
Стражник ответил:
- Мы знаем только два наказания: высылка и смерть. Для некоторых это одно и то же.
- Мы будем иметь в виду все, что вы нам сказали, - сказал я ему. - Мы ищем Филандера Гроота, отшельника. Не знаете ли вы, где его можно найти?
- Об этом я не знаю. Это известно только королеве.
- Она правитель этой страны? - поинтересовался Седенко.
- Она - глава, - поправил стражник. - И живет она в городе. Теперь ступайте. Он заставил свою лошадь посторониться и дал знак, что можно проезжать. Мы миновали ворота, и я поблагодарил его от себя лично за учтивость, но сам не был убежден, что дело закончится только соблюдением законов. Уже много лет подряд я мечтал об абсолютной справедливости, и за одну неделю не смог бы привыкнуть к тому, что в мире или где-нибудь еще подобная справедливость действительно существует.
Воздух был сладким и ароматным. Мы нашли дорогу из утрамбованного желтого песка, ведущую к расположенному вдалеке городу, башни и башенки которого, почти все белого цвета, отблескивали золотом.
- Этот стражник производит впечатление, - заметил Седенко, оглядываясь.
- Или просто самоуверен, - возразил я.

Глава 10

Стражники в городских воротах носили такие же старомодные доспехи, как и первый стражник, с которым мы повстречались.
Они пропустили нас, не задавая вопросов. Мы прошли под поднятой решеткой и очутились на широкой улице, окруженной тихими домами и открытыми верандами. Вокруг был веселый и дружелюбный народ. Мы добрались до рыночной площади, а там недалеко было и до дворца - невысокого строения непередаваемой красоты, где нам предстояло быть представленными королеве этой страны. Трубы возвестили о нашем прибытии, когда мы проскакали сквозь аркаду в широкий двор, полностью покрытый палисадниками и клумбами с цветущими кустарниками и цветами.
Несуетность двора и тишина, царившая в нем, напомнила мне о детстве в замке Бек. Летняя усадьба моего отца создавала такой же настрой. Подошли солдаты и взяли наших коней под уздцы, а женщина, одетая в платок, какой носили в прошлом, проводила нас до дворца и ввела внутрь. Это была хорошенькая молодая особа с громадными голубыми глазами и пышущим здоровьем открытым лицом. Мне она понравилась.
- Приветствую вас, - сказала она. - Королева ожидает вас. Не хотели бы вы освежиться и принять ванну, прежде чем будете ей представлены?
Я посмотрел на Седенко. Если я был хотя бы наполовину так же грязен и небрит, как он, смена белья и ванна окажутся более чем кстати.
Седенко ответил:
- Мы умыты снегом, госпожа. И нам не требуется ванна. Вы видите? Природа облегчила для вас эту задачу.
Я поклонился молодой женщине.
- Мы благодарны вам, - сказал я. - Со своей стороны мне бы хотелось немного нагретой воды.
- Вам она будет представлена. - Она кивнула и ввела нас в прохладные покои дворца. Низкие потолки были расписаны картинами, как и стены. Нас провели по своего рода круговому коридору туда, где, видимо, находились покои для гостей.
Молодая женщина показала наши комнаты. Посередине гостиной уже стояли две большие деревянные бадьи, наполненные горячей водой.
Седенко втянул носом воздух, будто подозревая колдовство, затаившееся в паре.
Я поблагодарил женщину. Она улыбнулась мне и сказала:
- Через час я вернусь и препровожу вас к королеве.
Я освежился и выстирал свое платье к ее возвращению. У Седенко не было другой одежды, и он даже не намочил кожи, однако побрился, оставив лишь длинные усы. Он выглядел теперь гораздо статнее, чем во время нашего появления здесь.
Молодая женщина снова провела нас по ряду коридоров, аркад и садов, пока мы не попали наконец в обширное помещение с высоким потолком, на котором были изображены Солнце, Луна и Звезды, что, на мой взгляд, означало карту неба.
На троне зеленого стекла и красного полированного дерева восседала девочка лет пятнадцати. На ее рыжеволосой голове покоилась кристаллическая бриллиантовая корона. Мы поклонились и пробормотали что-то подходящее для подобного случая слова приветствия.
Девочка задорно рассмеялась. У нее были большие карие глаза и красные губы.
- Добро пожаловать в нашу страну, чужеземцы. Я королева Ксиомбарг Двадцать Пятая и мне хотелось бы знать, за что вы убили орлов. Я уверена, что вы не следуете вслед за легендами о золоте и магии, как остальные искатели приключений.
- Сокровища? - вырвалось у него. Он покраснел. - О нет, милостивая госпожа.
- Я здесь в связи с поисками Грааля, - объяснил я молодой королеве, - ищу отшельника по имени Филандер Гроот и имею смелость полагать, что Ваше Величество знает, где он находится.
- Я знаю это, но пока мне не хочется говорить вам это. Чем может господин Гроот быть вам полезен?
- Этого я пока не знаю. Мне дали понять, что его необходимо разыскать и рассказать ему мою историю.
- Ваша история необычайна?
- Некоторые могли бы подумать, что более чем необычайна, Ваше Величество.
- И вы не расскажете ее мне?
- Я не расскажу ее никому, только Филандеру Грооту, так как может оказаться, что он в состоянии мне помочь.
Она кивнула.
- Вы хотите разделить с ним затворничество, верно?
- Вполне может статься.
- Это его порадует.
Она склонила голову.
Седенко горячо заговорил:
- Он на пути к вещи Божьей, Ваше Величество. Когда он найдет Грааль...
Я попытался его прервать, но королева подняла руку.
- Нас не переубедить и нам ничего не доказать, господин. Здесь мы верили не только в Небеса, но и в Ад. Мы молимся не только Богу, но и Дьяволу. И мы верим только в меру.
Я не смог скрыть своего скепсиса, что она сразу же заметила.
Она улыбнулась.
- Мы находим успокоение в состоянии вещей. Благоразумие и спокойствие у нас не пересекаются.
- Я всегда воспринимал доброжелательство как несбыточную мечту, Ваше Величество, или, по крайней мере, то, чему не дано сбыться еще долгое время.
Она была раздосадована моими словами.
- О, мы относимся друг к другу очень доброжелательно, капитан, и у нас есть музыка, живопись, театр...
- Перечисленные вами вещи не являются действительными предметами борьбы.
Вы пропустили человеческие амбиции. Какой вес имеют эти вещи искусства? Каких высот тела и духа они достигают?
- Мы живем в мире, - ответила она тихо. - Мы не закрываем глаз. Когда молодые люди нашей долины достигают восемнадцатилетия, мы отправляем их во внешний мир, и там они познают человеческую нужду, боль и то, что властвует людьми. И потом они приносят свои знания обратно. Здесь, в спокойствии, они обдумывают их и постепенно вникают в основные положения нашей философии.
- Вы благоприятствуете счастью, - сказал я как-то неубедительно.
- Такие мы есть.
- Итак, справедливости не может быть без счастья?
- Вполне возможно, капитан.
- И основное то, что вы посылаете своих молодых людей набираться опыта.
Это совершенно не то, чем если бы они были ввергнуты во внешний мир сами.
- Но на деле оказывается, что это лучше, чем если бы они совсем ничего бы не знали о внешнем мире.
- Мне кажется, милостивая госпожа, что вы подменяете счастливое существование каким-то суррогатом. Но что все-таки в вашей стране является главным?
- Ни одна армия без знания не сможет добраться сюда.
- Ни одна армия этого не сможет. Но что, к примеру, будет, если ваши враги обучат орлов переправлять солдат через золотые облака?
- Это трудно представить, - засмеялась она.
- Для каждого, кто живет, основываясь на собственном опыте и не имеет выбора, это, конечно же, трудно представить.
Она пожала плечами.
- Но все-таки мы счастливы.
- И я рад, милостивая госпожа, что вы такие.
- Вы приятный гость, капитан. Проведете ли вы несколько дней при моем дворе?
- Мне очень хотелось бы этого, но я должен найти Филандера Гроота так быстро, насколько это возможно. Это часть моего договора.
- Ну хорошо. Отправляйтесь по дороге, которая ведет из города на запад.
Вы достигнете леса. В этом лесу есть широкая просека, где стоит одинокий засохший дом. Филандера Гроот можно встретить там, если ему это понравится.
- В какое время?
- Он не соблюдает времени. Он должен сам увидеть вас. Ну, капитан, надеюсь, вы все-таки поедите с нами и расскажете о ваших приключениях? Седенко и я приняли приглашение. Обед был изысканным. Мы полностью наелись, а потом провели ночь в хороших постелях.
Утром мы покинули город молодой королевы, выехав по западной дороге. Леса мы достигли довольно быстро и легко нашли просеку, где разбили лагерь, решив дожидаться Гроота. Свежий, пьянящий воздух, красота и запах цветов привели нас в расслабленное настроение.
- Хорошее место для уединения, в старости, - сказал Седенко, не спускающий глаз с громадного мертвого дерева. - Но, конечно же, не место, где можно жить, когда ты молод.
Никакой борьбы, ничего, кроме охоты...
- Противопоставить это место суетности мира может любой, достигший сорока, - проговорил я. - Я не нахожу ничего, чем меня могло бы привлечь это место. Возможно, предпосылками для душевного здоровья. Рассудок говорит мне, что здесь может жить только душевнобольной.
- В чем-то вы правы, капитан, - согласился Седенко. - Природа здесь щедра.
Она здорова и благополучна. И это ли не то, чего мы желаем под конец своих дней?
- Здоровый зверь должен держать свое тело и рассудок в постоянном движении, - возразил я.
- Но не всегда, капитан, - Седенко выглядел немного огорченным тем, что я не во всем соглашаюсь с ним.
Я улыбнулся.
- Погодите некоторое время, юный казак.
После трех дней ожидания на просеке ни у одного из нас не было никакого желания отправляться дальше. Мы обследовали каждый уголок в округе, все дубы, распадки и подлески. Мы подстригли своих коней. Седенко лазил на каждое дерево, на которое можно влезть. Я просматривал волшебные книги, врученные мне Сабриной, без того, чтобы особенно понять их содержание. Я также просмотрел все карты и определил, что район Серединной Границы должен существовать в пространстве где-то между странами, где, по понятиям моего мира, для него не было места.
На утро пятого дня я собрался и был готов скакать дальше, чтобы покинуть Долину Золотых Облаков. Дорогу к Граалю мне придется отыскать без Гроота, сказал я себе.
И эти слова, будто обладая магической силой, заставили появиться щегольски одетого человека, который приближался к нашей лагерной стоянке и выглядел немного смущенным, однако был в хорошем настроении. Его одежда была украшена гирляндами тесемок и бархатными лентами, золотыми и серебряными застежками и шитьем, а меч совершенно не вязался с нарядом и казался ненужным. Он шагал, опираясь на чрезвычайно большой посох и распространял запах венгерской воды. Широкая лента его шляпы была утыкана белыми и серебряными перьями, маленькая бородка и усы густо напудрены, как у знатного французского дворянина. Он смотрел на меня удивительно доброжелательно и при этом махал рукой в знак приветствия.
- Желаю вам доброго утра, мои господа, - сказал щеголь. - Я готов познакомиться с вами.
- Мы здесь не для того, чтобы терять время на разговоры с человеком, разодетым, как женщина, - выдал ему Седенко. - Мы ожидаем здесь появления великого существа, отшельника, самого умного среди себе подобных.
- Ага, извините меня. Я не задержу вас надолго. Прошу только ответить, как вас зовут?
- Я Ульрих фон Бек, капитан пехоты, а это Григорий Петрович Седенко, фехтовальщик. А вы, господин?
- Меня зовут Филандер Гроот.
- Отшельник? - удивленно воскликнул Седенко.
- Да, я отшельник, господа.
- Вы не выглядите затворником. - Седенко положил руку на перевязь своей сабли и сделал несколько шагов вперед, чтобы не упустить из виду ничего. - Господин, уверяю вас, что на самом деле я настоящий отшельник. - Гроот казался удивленным тем, что мы не верим ему.
- Мы слышали, вы святой человек, - продолжал Седенко.
- Я не ответственен за то, что слушают или говорят другие, господин. - Гроот гордо выпрямился. Ростом он был немного выше Седенко который далеко не был великаном. - Я - то самый известный Филандер Гроот, которого вы ищете. Верьте в это или оставьте все как есть.
- Мы никак не думали найти кого-нибудь похожего на вас, - признался я. - Мы представляли вас совершенно иначе.
- Не в моих правилах обсуждать ожидание хотевшего встретиться со мной. Я - Гроот - тот, кем я являюсь.
- Но отчего вы так франтовски одеты? - Седенко обернулся ко мне, будто ожидая моей поддержки.
- Есть много способов поддерживать равновесие мира, - ответил Гроот, обращаясь ко мне.
- ...И немного способов, которыми мир поддерживает себя, - отпарировал я.
- Вы правильно понимаете ход моих мыслей, господин рыцарь. Самостоятельно полученные знания не всегда означают освобождение от субъективизма. Вы и я, оба думая над этим, можем прийти к многообещающим заключениям. Вы со своими делами, и я, отверженный, со всеми своими недостатками.
- Думаю, у меня отсутствует мужество для самостоятельной оценки, мистер Гроот, - сказал я.
Он был обрадован.
- Каким бы плохим человеком вы не были, мы все соединимся в одной личности. И как соединимся!
- Мистер Гроот, мне говорили, что вы, возможно, захотите услышать мою историю и что вы, когда меня выслушаете, сможете намекнуть на решение моей проблемы.
- Я любопытен, - заявил щеголеватый философ, - и с благодарностью заплачу за информацию. Вы только должны постараться, чтобы мне захотелось заплатить награду. Какие еще у вас пожелания?
- Никаких.
- В таком случае вам придется совершить прогулку в лес.
Седенко оглянулся.
- Осторожно, капитан. Он может завести в засаду!
- Григорий Петрович, - успокоил его я, - если мастер Гроот и пожелает нам чего-то плохого, то это случится позднее.
Седенко пробормотал что-то про себя и сдвинул папаху на затылок.
Филандер Гроот протянул мне свою элегантную руку, и мы пошли вместе, пока не достигли реки. На берегу мы остановились.
- Вы можете начинать, господин, - сказал он.
Я рассказал ему о моем прошлом и почему я стал солдатом. Я рассказал ему о Магдебурге и далее. Я рассказал ему о Сабрине. Я рассказал ему о моей встрече с Люцифером и о моем путешествии в Ад. Я рассказал о сделке и условиях Люцифера.
Я рассказал ему о том, что думаю, чего ищу.
Мы прогуливались вдоль берега реки. Я говорил, а он слушал и только изредка кивал в знак понимания и что-то бормотал про себя. Моя история, видимо, ему понравилась - когда я рассказал все до конца, он остановился и взял меня под руку, затем снял шляпу и провел рукой по своим напомаженным локонам, потом по бороде. Потом он посмотрел на воду и улыбнулся. Потом снова обернулся ко мне.
- Грааль существует, - сказал он. - Необходимо только знать, что он часто принимает форму горшка.
- Вы видели его? - спросил я.
- Думаю, что я его видел во время моих странствий, когда я еще путешествовал.
- Легенда о чистом рыцаре без отдыха и упрека?
- Это зависит от того, что понимать под чистотой, как я думаю, - сказал Гроот. - Но должен предупредить, что поиск бессмыслен для того, кто несет с собой зло. Что означает термин "зло", как я предполагаю, мы должны установить в той местности, где он находится. В каждом из нас есть доля альтруизма, который, если направить его в нужную сторону и особенно со здоровым личным интересом, ведет к таким поразительным результатам, что вы сможете попасть не только на Небо или в Ад, но и еще куда-нибудь.
- Можно подумать, что вы знакомы не только с Богом и Дьяволом, - заметил я. - Это так. Сомневаюсь, правда, что знаю все их стороны. Не только мои исследования, но и моя философия привела меня в этом направлении. - Он пожал плечами. - Но кто знает. В плане познания бесконечности я еще очень молод.
- Но все еще пытаетесь понять смысл своей жизни?
- А почему бы и нет, мой господин? Это было бы совсем неплохо.
- Не смущает ли вас, что я был гостем Люцифера и теперь являюсь его слугой?
- Мне приходится с этим смириться, господин.

Предыдущая страница 12 Следующая страница


13 Майкл Муркок

- Но вы поможете мне?
- Насколько я знаю, Грааль может быть найден в местности, которая называется Лес на Краю Неба - она должна быть обозначена на ваших картах и располагается за внешними пределами Серединной Границы. Вы должны только придерживаться западного направления.
- Должен ли я совершить какие-нибудь ритуалы? - спросил я Филандера Гроота. - Я думаю, чтобы попасть...
- Ритуалы хороши в детских играх. Я убежден, что вы лучше меня знаете, что вам нужно. Я вам рассказал все. Грааль существует. Его можно найти там, где я вам уже сказал. Что вам еще нужно?
Я улыбнулся.
- Хотелось бы еще убедиться.
- Все это должно исходить из ваших возможностей составить собственное мнение. Это единственное, от чего я могу вас предостеречь.
- Я должен добраться туда один?
Мы вернулись обратно на просеку. Гроот погрузился в размышления.
- Я спрашиваю себя, каким еще другим способом можно освободить мир от его боли. Кажется, существует много способов. Не думаете ли вы, что ваш Мастер сомневался?
- Его поведение и состояние не позволяют мне думать, что он сомневался, - ответил я затворнику и добавил:
- Неужели Ангел может так низко пасть?
- Целые монастыри и школы теологов спорят над этим вопросом, - с усмешкой произнес Гроот, - я не могу дать ответа, так как характер Ангела - не та область, в которой можно философствовать, господин рыцарь. Там я не могу применить свою силу представления. Могу лишь сказать, что Люцифер не может обмануть своего всезнающего господина, а это означает, что Бог в курсе поисков Грааля. Эта тема для споров ученых, а не для меня.
- Но меня она касается. Мне нужно найти Грааль и выкупить мою душу. Я могу рассчитывать только на то, что Люцифер выполнит свои обязательства по договору.
- На что вы рассчитываете? - спросил Гроот с широкой улыбкой. Вопрос показался мне риторическим, и движением руки он дал мне понять, что не ответ на него не обязателен.
- Вы кажетесь мне совершенно невозможным подданным королевы Ксиомбарг, - заметил я. - Или я неправильно понимаю и ее, и эту страну.
- Возможно, вы неправильно расцениваете и королеву, и ее страну, - ответил он, - но я должен вам признаться, что во всей Серединной Границе нет более тихой долины, чем эта, и, на мой взгляд, это спокойствие - самое большое, что можно ценить в мире.
- А вы понимаете природу Серединной Границы?
- Нет. К сожалению, я знаю только, что Серединная Граница содержит весь мир в целом, и остальной мир не сможет существовать без Серединной Границы. Думаю, это основание для того, что ее жители еще существуют, если они вообще существуют.
- Но ведь вы сами происходите не из Серединной Границы?
- Я эльзасец. Лишь немногие живущие здесь и родились. Эта долина и две и три последующие местности-исключения. Многие существуют здесь как тени, другие существуют как тени в своем мире. Это запутано, капитан. Я не тот человек, кто может рассматривать эти проблемы объективно еще не готов. Но у меня предчувствие, что это ко мне придет, как только будет нужда в этом. Ну, теперь вы, наверное, желаете как можно быстрее покинуть Долину Золотых Облаков, так? И продолжить путешествие? Я провожу вас до Западных ворот. По одной из горных троп вы выберетесь на хорошую дорогу, которая выведет вас из Серединной Границы.
- Как я смогу узнать, эту дорогу?
- В этой местности не так много дорог, капитан.
Мы вернулись на просеку, где нас поджидал потирающий лоб Седенко.
- Я уже думал, что вас убили или захватили в плен, капитан фон Бек. Мне была приятна такая забота.
- Ерунда, Григорий Петрович. Мастер Гроот нам очень помог. Седенко издал шмыгающий звук.
- Вы доверяете ему?
- Настолько, насколько могу доверять себе.
Гроот поклонился.
- Укладывайте свои вещи, господа. Мы отправляемся к Западным воротам.
Когда мы были готовы к маршу, маленький щеголь достал из кармана носовой платок и вытер лоб и шею.
- День становится жарким, - сказал он. - Пойдемте, мои друзья, мы должны быть там до наступления ночи.
Мы вели своих лошадей за Гроотом, который, почти как учитель танцев, шел, пританцовывая, и не забывая при этом восхищаться красотой полей, которые мы проходили... Так мы шли, пока не достигли противоположной стороны долины и ворот, очень похожих на те, которые мы миновали по дороге сюда. Гроот приветствовал стражников. - Друзья покидают нас, - пояснил он им. - Пропустите их.
Стражник в уже известном нам старинном обмундировании отвел коня в сторону, и створки ворот распахнулись. Филандер Гроот остался стоять и смотреть на дорогу, которая вела в пещеру, теряясь в золотой дымке. На протяжении какого-то мгновения его глаза напоминали мне глаза заключенного или каторжника, смотрящего в сторону дома. Но когда он вновь обернулся ко мне, я увидел в них только спокойствие и веселье.
- Итак, капитан, я желаю вам счастья, здоровой уверенности в успешном окончании поисков. Было бы неплохо снова увидеть вас через некоторое время хотелось бы услышать об окончании ваших приключений. А я выслушал бы их с интересом.
- Тогда пойдемте с нами, - предложил я внезапно. - Ваше общество может нас воодушевить. Кроме того, я очень ценю вашу поддержку.
- Мысль небезынтересная. Я бы сказал, во многом удачная. Но мне, к сожалению, необходимо еще некоторое время оставаться здесь, так что прошу простить. Но вы знайте, что душой я с вами.
Последние заключительные фразы, пожатия рук, и Филандер Гроот направился обратно, а ворота за ним закрылись. На прощание он обернулся и помахал надушенным платком.
Мы въехали в пещеру и уже вскоре пробирались в золотом тумане. Через некоторое время нам пришлось достать плащи - становилось холодно.
Была уже ночь, когда туман остался позади. Мы не нашли удобного места и поэтому разбили лагерь прямо на дороге.
Наутро, обозрев пространство гор под нами, мы поняли, что опять очутились на высокогорном плато. Не прошло и получаса, как мы продолжили путь. За нами послышался стук копыт.
Оглянувшись, мы увидели около двадцати закованных в латы людей, следующих галопом за нами.
Их предводитель не носил доспехов. Я увидел черное и белое. Я увидел пурпурно-красные перья и узнал последнего нанимателя Седенко и моего смертельного врага - кровавого монаха Клостерхайма.
Мы дали своим коням шпоры в надежде уйти от вооруженной погони. В этом было что-то мистическое. Их облачение пылало.
Еще немного, и они начнут гореть - конечно же, черным пламенем. Пар вырывался из глазниц шлемов, какой-то серый пар, будто зарождающийся в тлеющих легких.
- Чего хочет этот христов рыцарь вместе со своей бандой? - взволновался Седенко. - Их давно поджидает Ад. Как они могут служить божьему делу?
Я уже хотел сказать ему, что если я служу Дьяволу, то они могут, конечно, служить и Богу, но проглотил замечание и наблюдал теперь как только мог внимательнее за дорогой и своим конем. Тот уже устал от скачки и два раза споткнулся, а один раз даже чуть не упал.
- Мы будем сражаться до смерти, - прокричал я Седенко, - но на тех же условиях, видимо, и Клостерхайм захочет забрать наши жизни! У нас нет надежды отбиться от закованных в латы всадников. Мы искали выход из создавшегося положения, но его не было. Можно было двигаться дальше или остановиться и поджидать дьявольский отряд Клостерхайма. Когда дорога повернула, я увидел, что она проходит прямо по скальной плите шириной не больше человеческого роста. Если мы и хотели занять где-нибудь оборонительную позицию, то лучшего места было не найти.
Я показал на это место Седенко и спешился. Седенко понял, что я имею в виду, и кивнул. Я передал ему один пистолет, пороховницу и пули, отвел своего коня в сторону, и мы заняли позицию. Скальная стена прикрывала наши фланги, поэтому мы не ожидали никакого нападения сзади или с боков. Когда Клостерхайм приблизился, он не имел понятия о том, что мы его поджидаем. Я направил на него пистолет и выстрелил, но, к сожалению, промахнулся. Он пригнулся и уставился на меня ненавидящим взглядом, а потом движением руки приказал своей банде остановиться. Они подчинились этому приказу с прямо-таки неестественной дисциплиной.
- Клостерхайм! - прокричал я. - Что ты хочешь от нас?
- Я ничего не хочу от Седенко, который в любой момент может отправиться куда ему вздумается, - проговорил монах с лошадиным оскалом. - Но я хочу вашу жизнь, фон Бек, никак не меньше.
Только теперь я сообразил, что мы все еще находимся в Серединной Границе и засмеялся в ответ.
- О, Клостерхайм, что за чудовищные преступления вы совершили во имя Господа? Если бы наш повелитель оставался существом, которым он когда-то был, он отверг бы вас. Вы так же прокляты, как и все мы. Вы один из тех, кто считает, что мои поиски принесут вам конец, когда вы уже не будете иметь ни родины, ни господина, ни самого существования. Ведь это причина того, что вы преследуете меня, а, Клостерхайм?
Иоганес Клостерхайм ответил выстрелом. Вспышка от него отразилась от частиц кварца в скалах. Потом монах принялся оглядывать пещеру. Он отыскивал возможность захватить нас.
Но такой возможности не было.
- Вам не справиться с моей силой, - сказал он. - Она у меня беспредельна. Ариох!
Он прокричал имя одного из соратников Люцифера, возможно, своего тайного господина. Широким жестом он кинул невообразимый снаряд в скалистую стену. Он разорвался над нашими головами. Страшное зловоние ударило мне в ноздри. - Попробуй пистолет, Седенко, - проговорил я.
Выстрел не заставил себя ждать. Пуля пролетела над моей головой, но обогнула Клостерхайма. Я услышал ее стук о черный нагрудный панцирь, а потом она упала к ногам нашего врага.
- Ариох!
Снова молния, отчего гигантский кусок скалы над нашими головами содрогнулся, и часть ее свалилась с высоты сотни футов на землю.
- Вы могущественный маг, Клостерхайм, - сказал я, - и можно только удивляться, каким образом вы столько времени пробыли в святых монахах. - Я свят, - процедил Клостерхайм сквозь зубы, - мое дело - главнейшее, все должны ему подчиниться. Я заключил с Люцифером союз во имя того, чтобы уничтожить Бога. Я уже терроризировал мир именем господа, как только мог. Нет больше в мире дел, которые были бы более важны, чем дела Люцифера, и теперь он хочет, чтобы все подчинялось силам зла. Он настолько же хороший повелитель для меня, как и для тебя, фон Бек. И я хорошо послужу ему!
- Но теперь вы не служите ему!
- Ну и что? У него нет тех, кто стал бы служить этому имени. Что будет с ним, если Бог его возвысит?
- Неужели в Аду восстание? - спросил я пораженно.
- Можно сказать и так. Во всяком случае позиции Люцифера покачнулись. Ваш хозяин, фон Бек, теперь слабее, чем сам блаженный Иисус Христос, при встрече с первым человеком! А слабость меня никогда не привлекала. Ариох! Еще один раскат грома. Черный шлем с горящими глазницами посмотрел в сторону, где мы скрывались, будто в знак благодарности. Кусочки камня осыпали меня и Седенко сверху донизу.
- Скачи быстро, Седенко, - проговорил я. - Прочь отсюда! Это наша личная схватка!
Седенко мялся. Я прогонял его:
- Скачи же!
Внезапно на меня посыпался снег, смешанный с осколками скалы, и я уже было подумал, что погребен.
- Теперь ты один, фон Бек, - сказал Клостерхайм с облегчением. - Я тебя свяжу и буду долго, член за членом, резать тебя. Но я постараюсь как можно дольше не лишать тебя жизни и не отдавать твою душу нашему повелителю.
- Вам что, нравится, что он вами повелевает? - обратился я к солдатам священника. - Он предаст вас, ведь он - Иоганес Клостерхайм! Вы не должны ему подчиняться!
- Зачем же тогда генерал Ариох передал мне двадцать своих рыцарей? - криво ухмыльнувшись, сказал Клостерхайм. - В Аду гражданская война, капитан фон Бек. И вы будете принимать участие в этой войне, а не я.
И он снова прокричал имя своего командира. И снова грянул гром и ударила молния. Я решил не дожидаться, что за этим последует, оседлал своего коня и поскакал вслед за Седенко по тропинке, на которую падали обломки скал. Я вспомнил об одном месте в одной из волшебных книг и на полном скаку нашарил эту книгу в седельной сумке. За поворотом, когда тропинка выровнялась, я смог увидеть, что предгорья находятся не дальше, чем в получасе езды. Но там, внизу, уже стоял Клостерхайм и его адские всадники.
Я оглянулся назад.
Всадники в своих поблескивающих доспехах перебирались на таких же черных рысаках через завал обломков скалы. И я заметил, что мой конь становится слабее и рано или поздно упадет, опрокинув меня на землю. Я повернул животное обратно и заставил его идти коротким шагом. Конь тяжело дышал. Коленями я ощутил удары его сердца. Достав волшебную книгу, я сорвал застежки зубами и принялся искать нужную мне главу.
Скоро я нашел то, что искал: на странице было написано: "Слова власти против слуг герцога Ариоха".
Неужели Люцифер предвидел предательство своего сподвижника? Слова, которые я прочел, не значили для меня ничего, но я все равно остановил коня, чтобы прочесть их, зная, что у меня нет никакого другого оружия против этих всадников. - Регойм, Фарах, Ниадаг! - крикнул я так громко, как только мог. Всадники замедлили движение, и только крики и понукания Клостерхайма заставили их снова двигаться.
- Регойм. Фарах. Ниадаг! Гушнийт. Марадай. Караг!
Всадники застыли на месте. Клостерхайм возвратился к ним галопом. Он с ненавистью посмотрел на меня, сжимая клинок в руке. В это время я засунул обратно в седельную сумку волшебную книгу и, обнажив свой меч, успел отразить нанесенный им сильнейший удар, заставивший онеметь мою руку.
Я уклонялся, разворачивался и пытался отражать удары Клостерхайма, которыми тот снова и снова осыпал меня! Он казался неутомимым. Клостерхайм рычал и скалил зубы. Его смертельная ненависть, казалась, сама по себе была способна поразить меня. Он бил снова и снова. Я отражал удары. Позади я слышал топот копыт - на помощь ко мне спешил Седенко. Раздался пистолетный выстрел, лошадь Клостерхайма заржала и повалилась на землю.
Медленно начали двигаться вперед всадники Клостерхайма. Сам он с мечом в руке все еще ожесточенно боролся. Время от времени он посылал в мой адрес страшные проклятия.
- Сматываемся, капитан! - прокричал Седенко.
Я последовал его примеру. Пока мы спасались бегством, я увидел, как солдаты Ариоха столпились вокруг Клостерхайма, так что его совершенно закрыл блестящий черный металл.
Сразу же за тем, как взошло солнце и заставило сверкать снег, мы достигли низины. Но до сих пор мы слышали Клостерхайма и его людей за собой. Солнечные лучи становились все теплее и теплее, снег уже начал таять. Когда мы оглядывались назад, то видели только, что они нас неотступно преследуют. Я попытался по памяти прокричать нужные слова из волшебной книги. Однако на этот раз они не остановились.
Если бы они успели спуститься с гор, то могли бы нас окружить.
Солнце было ласковым и теплым. Наступившая тишина немного успокаивала меня. Седенко ехал впереди, но наших врагов было слышно только изредка.
Я слегка пришпорил коня и, нагнав московита, прокричал ему, что у нас нет выбора и мы должны драться, поскольку нам нечего терять. Затем я снова извлек волшебную книгу и нашел слова власти.
Мы развернули своих коней. Бок о бок мы попытались проскочить сквозь завесу пыли, поднятой копытами наших скакунов, чтобы застать преследователей врасплох.
- Регойм, Фарах, Ниадаг! - я прокричал это, надеясь на успех.
Когда пыль рассеялась, мы увидели, что преследователи упали на дорогу. Тут я заметил пурпурные перья Клостерхайма, приближавшегося темной тенью. Протяжный клич донесся до меня. Я ожидал, что мой меч скользнет по панцирю, но он, напротив, вонзился в плоть, и я услышал только тихий стон смертельной боли.
Я увидел лицо моего врага. Оно было грязное, небритое и обветренное. Это было лицо разбойника с большой дороги.

Глава 11

Было до невозможности жарко. Из облака пыли появилась змейка конного отряда, похожего на караван ростовщика в варварском обличии, и предводителем этого каравана был все тот же Клостерхайм. Я был так поражен, что на мгновение потерял свою бдительность, а затем задал себе вопрос, как Ариох может возрождать самые представительные фигуры своего воинства. Всадников было слишком много, чтобы мы были готовы с ними сразиться.
Пыль, проникшая в нос и рот, заставила меня чихнуть. Седенко и я находились в лесу, листья деревьев которого по остроте можно было сравнить со стальными. Мы уже получили некоторое количество ранений от них, и пять или шесть беспокоили так сильно, что об остальных можно было просто забыть. А за деревьями уже слышна была поступь воинства Клостерхайма.
Мое чувство подсказывало, что волшебная книга уже не поможет, поскольку мы переместились обратно из Серединной Границы в свой мир. Палило солнце, низкорослые деревья и остролистая трава сильно напоминали о прошлом путешествии по Испании.
Парни Ариоха были у нас за спиной. Время от времени виднелось лицо Клостерхайма. Он, видимо, понимал наше отчаянное положение - по дороге мы смогли бы проскакать от силы еще две-три мили, после чего наши и так загнанные кони издохли бы.
Седенко что-то мне прокричал, но звук затерялся между стволами. В следующее мгновение он пропал из поля зрения, и я стал бороться один. Я не мог поверить, что он меня покинул, чтобы спасти свою шкуру, но нельзя было отвергать и такой возможности.
Слуга Дьявола замахнулся на меня, и только секунда отделяла меня от смерти, но позади внезапно послышался надтреснутый голос Клостерхайма. Мой противник послушно опустил меч.
- Послушай!
Седенко держал Клостерхайма за горло. Лицо командующего мертвецами посинело и было наполнено злобой.
- Слушай его приказ!
Казак приставил свой кинжал к адамову яблоку Клостерхайма, и с него уже закапала кровь.
- Седенко, - прохрипел он. - Ты плохо кончишь. Но теперь уже недолго осталось до тех пор, когда я вернусь из Ада, чтобы отомстить тебе.
Я засмеялся. Я не был уверен, что ему было известна причина моей веселости.
- Что? Король Ариох отступился от тебя? Почему пропали все его люди?
С занесенным мечом я подскакал к Седенко, глаза Клостерхайма следили за каждым моим движением.
- Убейте одного из нас, - сказал я, обращаясь к отряду всадников Ариоха, застывшим в растерянности, - И мы убьем вашего господина. Если он умрет, все вы попадете обратно в Ад! Назад! Освободите дорогу!
Наши противники не хотели нападать, но это могло длиться лишь до тех пор, пока казак угрожал клинком их предводителю.
Клостерхайм пробормотал подтверждение моего приказа расступиться, и они повиновались. Он знал, что означает для него смерть. Это было тяжелее, чем все то, что он мне предрекал. Он хватался за последнюю соломинку в надежде остаться в живых. Гордость и честь не играли теперь никакого значения, он был готов на все, пока его душа находится в теле.
- Согласен на то, что вы скажете! - просипел Клостерхайм.
Его отряд посторонился. В отдалении виднелись горы, но это не были высокие пики Серединной Границы, эти горы были ниже и заросли травой.
С проклятиями банда Ариоха отправилась восвояси. Коней они вели под уздцы, некоторые спрятали оружие. Мы наблюдали.
Когда они удалились на достаточное расстояние, стало видно, что их дыхание парило, как будто вокруг не было жары, а стояла зима. Потом они все, как один, задрожали с ног до головы и пропали.
- Теперь воины короля Ариоха не будут нас преследовать, - сказал я Клостерхайму. Но для случая, когда потребуется нас преследовать в этом мире, он все же будет держать их под рукой. Проклятые могут ненадолго возвращаться на Землю, как и несчастные, которые живут в Серединной Границе.
Клостерхайм дрожал всем телом.
- Вы меня убьете, фон Бек?
- Это было бы предусмотрительно, - заметил я. - Предосторожность требует от меня этого. Но мне известно, что означает для вас смерть, и мы так долго боролись, что без дальнейших ваших действий я не могу вас убить.
Трудно представить, как сильно обрадовало его мое добродушие, и он принял его. Смерти он боялся больше, нежели любой смертный, которого я видел когда-либо раньше.
- Где мы теперь находимся? - спросил я.
- Почему я должен вам об этом говорить?
- Потому что иначе я буду вынужден очистить мир еще от одного поганого пса.
- Вы находитесь в Италии, - заговорил он, - на дороге в Венецию.
- Следовательно, горы позади нас являются Венецианскими Альпами?
- Что еще?
- Мы должны продвигаться на запад. - Я повернулся к Седенко. - В направлении Майланда. Гроот сказал, что наша цель находится на западе.
Последние надежды покинули Клостерхайма, когда Седенко вынул меч из ножен и отвел в сторону.
- Садись, - приказал он. - Твои лошади свежее, наших.
Мы привязали Клостерхайма к одному из деревьев на обочине дороги и перенесли наши седла на его лошадь и другую, принадлежавшую убитому бандиту. Затем мы попрощались со своими конями и представляли их собственной судьбе.
- Нам не хотелось бы оставлять вас в живых, - сказал Седенко. - Может быть, мне перерезать ему глотку, капитан?
Я покачал головой.
- Я тебе говорил, что ни себе, ни тебе я не позволю предопределить судьбу какой-нибудь души. Клостерхайма ожидает то, что он заслужил.
- Вы сумасшедший, что не убили меня, - проговорил монах-убийца. - Я - ваш заклятый враг. Я восторжествую над вами, фон Бек. У меня могущественные друзья в Аду.
- Они не могущественнее моих, - возразил я.
Я снова говорил на немецком языке, которого Седенко не понимал.
Клостерхайм отвечал так же.
- Они могут быть сильнее лишь немногим. Люцифер побежден. Большинство ваших повелителей не имеет связей с Небом.
- Мне известно, что это не может продолжаться долго, Иоганес Клостерхайм. Планы Люцифера неизвестны, и пути Господа неисповедимы. Разве кто-то из нас может хотя бы предположить, что восторжествует раньше?
- Люцифер планирует спасение самого себя, - снова заговорил Клостерхайм. - Это все, что я знаю. Это все, что можно знать.
- Он так же поступил и с вами, - заметил я. - Может оказаться и так, что он вас предаст.
- Оба предали нас - Бог и Люцифер, - ответил Клостерхайм. - Вы должны это понять до конца, фон Бек. Можно остаться ни с чем. У вас нет ничего, о чем мы мечтали бы, ничего, кроме проклятий! Мы можем только играть в игру и надеяться, что выиграем.
- Но мы не знаем правил игры!
- Мы сами должны установить их. Возьмите меня с собой, фон Бек. Пусть Люцифер сам ищет Грааль.
Мы вскочили в седла.
- Я дал слово, - твердо сказал я. - Это все, что у меня есть. Я не имею ничего против этой игры и всего остального. Я обещал, что найду лекарство против Боли Мира, если смогу это сделать. И это все, чего я теперь желаю. Ваш мир, Клостерхайм, - это мир сражений и разочарований, но эта игра придает жизни вкус и уничтожает дух. Поэтому я хочу немногого.
И мы ускакали. Клостерхайм кричал нам с фанатическими нотками в голосе:
- Погоди, Пес Войны! Это все гигантский заговор против тебя!
Эти слова, казалось, пронзали наши тела, и хотя Седенко не понял ни слова, он был встревожен.

Предыдущая страница 13 Следующая страница


Пес войны и боль мира 14

Глава 12

Теперь мы скакали по относительно плоской местности, где виднелись лишь низкие белые строения и виноградники, через которые проглядывало солнце, выглядевшее желтым и светло-зеленым.
В первом большом городе, которого мы достигли, мы нашли врача для исцеления наших ран. У меня был еще эликсир Сатаны, и он помог больше, а благодаря серебру Люцифера мы также наняли доктора и для наших лошадей. Лекарь выполнял свою работу так, что можно было подумать, что людей он врачует с тем же успехом. Однако силы к лошадям все-таки вернулись.
Мы направились на Майланд и по дороге смешались с толпой пилигримов, большинство которых возвращалось во Францию, а кое-кто - в Англию. Эти мужчины и женщины совершили паломничество в Святой Город, чтобы познакомиться с новыми и давно уже известными чудесами и накупить всевозможных мощей.
Они пересказывали жития Святых, великих священников, рассказывали об их прозрениях и откровениях. Многие показывали известные во многих странах обломки, которые продают, выдавая за кости святых, перья ангелов, кусочки дерева со святого креста и множество другого подобного хлама. По меньшей мере трое из этих людей обладали Святым Граалем, но они отказывались показать свои приобретения, объясняя это тем, что эти вещи не имеют сейчас своей истиной красоты (разбойники падки на то, что похоже на серебро) или механических свойств. Конечно, я сообразил, что приобретенные ими артефекты были фальшивыми.
Мы достигли Бероны и нашли жителей этого обычно спокойного города в большом оживлении. Какой-то католический рыцарь ордена, несомненно, принимающего участие в войне в Германии, который не потерял надежду на победу правого дела, созвал группу молодых фанатиков в крестовый поход. Цель была определена - захватить Константинополь и освободить его от турок. Эти мысли нашли в душе Седенко отклик, ведь его соплеменники не раз сжигали этот город, называемый ими Царьградом, чтобы освободить его от цепей ислама. Но как только он увидел предводителя крестового похода, полудряхлого барона с определенного вида приметами полудряхлого сифилиса, а также ничтожные силы воинства, которое тот сумел созвать, он решил еще немного подождать, "пока все атаманы казаков не соберутся у Святой Софии и не смогут сделать то, чего определенно не сделает этот недоносок". Поблизости от Ерески мы наткнулись на след огромного человека, известного как Антихрист. У него оказались растрепанные черные волосы и черная борода. Он носил красное одеяние и корону из колючего кустарника. Он предрекал, что людям придется расстаться со лживой гордыней и с верой в то, что они - дети Христа.
- Приближается Апокалипсис, - предрекал он, - и все, кто примет в нем участие, будут награждены. - Библия, - говорил он, - лжет.
Он отдавал руку на заклад, что каждое сказанное им слово верно и что помощь землякам необходима. Прежде, чем умереть, он призвал всех спасаться, и чтобы все следовали за ним.
Потом началась буря. Монахи заявили, что это предзнаменование Божие.
Темный народ поэтому ожидал начала Армагеддона и повалился как один на колени. Они большей частью, насколько я понял, просили Христа отсрочить появление Антихриста.
В Креме нам показали другого сумасшедшего, двуполого гермафродита, о котором говорили, что это ангел, спустившийся на землю и потерявший здесь свои крылья, а поэтому не могущий теперь вернуться обратно на Небо. Ангел жил в сарае. Люди Крема были добры к монстру, но некоторые отчасти в эту историю верили. Что касается меня, то я встречался с настоящим Ангелом, и поэтому понимал, что к чему.
Пятью милями после Крема мы проезжали через деревню, которую полностью уничтожили бандиты - скорее всего, капуцины святой испанской инквизиции. Они разобрали церковь и взяли то, что имело хоть какую-нибудь ценность, а также женщин и детей, чтобы потом продать в рабство. Многие из выживших верили, что они подверглись нашествию слуг Христа, и то, что содеяно, должно быть использовано во славу Христа.
По дороге я встречал лишь немного хороших людей. Зато было много, забывших свою честь за высокомерием, посчитавших меня циничным прагматиком. Снова и снова я рассказывал Седенко ту часть моей истории, которую находил возможным, чтобы он знал, кому он служит, но казак только пожимал плечами. После всего, что он видел за последнее время, отвечал он, его мнение не играло никакой роли. Поиски Грааля были святым делом, как бы то ни было.
После Крема мы вновь попали в Срединную Границу. Ландшафт не особенно изменился, если не считать того, что сменились времена года. Мы находились в королевстве и пришли к выводу, что оно очень похоже на пуаническое, благодаря Ганнибалу и его походу, покорившее Рим, всю Европу и часть Азии, вознесшее иудейскую веру и поставившее у власти раввинских священников. Седенко страна показалась неудачной. Он думал, что будет наказан за свое путешествие и попадет прямо в Ад. Но нас встречали гостеприимно. Мои познания в инженерном деле были применены верховным правителем королевства Картагер для смертной казни одного титана, которого он хотел повесить.
Для того должна была построена виселица. В качестве благодарности за гостеприимство и за золото, я сделал чертеж нужного эшафота. Титана повесили, и мне начислили все требуемые благодарности.
Вскоре после этого мы попали в укрепленный город, живший нескончаемыми войнами и военными конфликтами с применением армии, о котором нельзя сказать, что он существует в гармонии. Это было место божественной абстракции. Жители почти не обратили на нас внимания. Седенко, правда, привлек к себе определенный интерес благодаря своему мастерству владения саблей, но оба мы вздохнули с облегчением, когда оставили город позади и оказались в дружелюбной Франции. Это было поблизости от Сент-Этьена, где мы просидели неделю в темнице из-за обвинения в каких-то убийствах. Освобождены мы были только благодаря поручительству одного священника, которого подкупили золотом, причем сделали это с радостью.
В обоих мирах, так же как и в нашем собственном, в мире Срединной Границы, можно было получить знаний больше, чем достаточно. Но в каком бы мире мы не находились, мы держались западного направления, и конечно, же попали в Англию. Что нас не особенно устраивало.
Почти каждый в Англии встречал нас с огромным подозрением. В этой разобщенной стране каждый чужак воспринимался пуританским предателем или католическим агитатором. Поэтому мы были только рады, когда один из кораблей доставил нас в Ирландию, где как раз в разгаре было несколько маленьких войн. Несколько раз мы принимали участие в столкновениях, один раз на стороне ирландцев, другой - на стороне англичан.
Седенко попутно влюбился, и так как жених не хотел расставаться со своей невестой, убил его. Поэтому нам пришлось покинуть Ирландию с некоторым сожалением и опять, уже в который раз, попасть в Серединную Границу.
Наши поиски длились вот уже почти год и казалось, что мы не сделали ни единого шага в сторону сине-зеленого Леса на Краю Неба. Но я много чего увидел в мире и научился многому, чего до сих пор не знал.
Все время я вспоминал о моей возлюбленной Сабрине, ради которой забыл всех остальных. Мои чувства к ней были так же прочны, как и в первые дни. Мне снова показалось, что появился Клостерхайм или что он что-то затевает против нас, прикладывая свою руку к игре, но происходило именно это или нечто другое, было пока непонятно. Казалось, что мы его еще встретим. Мы были радушно приняты в очень немногих местах. Мы вели себя, как разбойники с большой дороги, поэтому лишь немногие народы были гостеприимны с нами. Борьба между Небом и Адом, борьба, происходившая в Аду, и войны, сотрясавшие страны Серединной Границы-все это отражалось на положении дел в Европе. Конца этому видно не было. Смерть и чума распространялись все шире. Мы задавались вопросами - если дорога на запад доведет нас до Нового Света, встретим ли мы там что-то иное.
Седенко, хотя и был молод, выглядел теперь лет на десять старше. Мои же мировоззрения, по-видимому, не особенно изменились. Много времени я проводил с волшебными книгами и запоминал заклинания на разные случаи жизни. В молодые годы я не преминул бы их использовать, но теперь думал лишь о том, что мои все поиски и лишения не имеют смысла.
Однажды весенним полуднем мы находились в Серединной Границе. Шел дождь.
Мы преодолели широкую равнину. Внезапно в стороне мы увидели горящие костры, от которых поднимался черный дым. Дождь все сыпался на нас, на земле было полно луж, и она вся раскисла. Мы встретились с четырьмя или пятью людьми, которых я подозревал в принадлежности к банде Клостерхайма, но они, видимо, ему больше не служили. Мой компас снова привел нас в Серединную Границу, и на меня сошла такая безнадежность, какой я никогда не знал прежде: теперь я думал, что это путешествие никогда не кончится, и что меня жестоко обманули.
Костры были разбиты недалеко друг от друга. Тех, кто зажег их, не было видно. У каждого костра лежал обезображенный мертвец. Я подумал, что эти люди вполне могли умереть от проказы, но потом заметил фигуру, которая двигалась к дыму, и показал Седенко, но московит не смог ничего различить. С нашей последней встречи с Клостерхаймом прошло столько времени, что мы даже подумали, что он убрался с нашей дороги, но тут я почти был уверен, что тень в дыму вполне может быть этим колдуном. Я остановился и движением руки велел Седенко последовать моему примеру. Дождь и дым застилали всю видимость.
Как только дождь поутих и на востоке немного показалось кровавое солнце, мы поехали дальше.
Оставив костры позади, мы продолжили наше путешествие по мокрой парящей земле, по низменности, протянувшейся на многие мили во всех направлениях. Седенко первым увидел деревню. Он поднял руку. Вечерний свет заставлял металл блестеть. Дома выглядели круглыми и заканчивались остриями. Приблизившись, мы рассмотрели, что они сделаны из кожи и напоминали фургоны, разрисованные символическими знаками. Блеск исходил от золотых, серебряных и бронзовых наконечников, заканчивающих острия их крыш.
Седенко с шумом втянул в себя воздух, а потом взялся за рукоять своей сабли.
- Что? - спросил я. - Это татары?
- По видимости, да.
- Тогда нам лучше всего объехать лагерь стороной, - предложил я.
- Чтобы хоть как-то успокоить себя, надо убить хоть кого-то из них, - заявил он с таким видом, будто у меня с головой было не все в порядке. - Они могут быть гораздо многочисленнее, чем мы предполагаем, друг Седенко. И не думаю, что мой повелитель был рад тому, что я трачу свое время на этих собак...
Седенко отвернулся и начал снова разглядывать лагерь татар. Он вел себя, как охотничий пес, которого оттаскивают от дичи.
- Но, кажется, столкновения не избежать, так как они интересуются нами, - продолжил я.
Примерно двадцать всадников направились к нам. Я подобрал поводья своей лошади, но Седенко заартачился.
- Я не побегу от нескольких татар! - заявил он.
Я схватил его лошадь под уздцы и потянул за собой. Однако татары приблизились к нам с поразительной скоростью, в несколько минут догнали нас и окружили. Мы уставились на их скакунов - это были неестественные, взятые из кошмара создания, которые при каждом движении трещали, и у них были мертвые глаза. Но татары на них были настоящие - из плоти и крови.
- Это механические лошади, - сказал я. - О подобном чуде я еще никогда не слышал.
Один из азиатов пощипал свои редкие усики, поглядел некоторое время на меня, а потом сказал:
- Вы говорите на языке Филандера Гроота?
- По-немецки, - пояснил я. - Что вы знаете о Грооте?
- Он наш друг. - Татарский предводитель бросил быстрый взгляд на открытое лицо Седенко. - Почему ваш спутник так нервничает?
- Потому что вы нас настигли, - предположил я. - Но он тоже друг Филандера Гроота. В последний раз мы видели его год назад в Долине Золотых Облаков. - Значит, он ушел туда. - Предводитель дал знак своим людям. Они окружили нас и препроводили в свой поселок. - Гроот сделал для нас лошадей после того, как пришла чума и все кобылы в наших стадах погибли.
- Что там горит? - спросил я, указывая на костры в отдалении.
Татарин покачал головой.
- Это не наши. - Казалось, он не хотел говорить на эту тему.
Гроот был для меня примером того, как можно своими руками создать собственную судьбу. Но все же я не мог представить, каким образом этот денди живет отшельником с такой тягой к комфорту.
Механические лошади скрипели при каждом движении. Седенко спросил:
- Это, конечно, не настоящие татары, а создания Серединной Границы, и поэтому их нельзя считать моими смертельными врагами?
- Это по меньшей мере мудро, Седенко, что вы пришли к такому выводу. - обрадовался я. - Придерживайтесь его по крайней мере еще несколько часов. Он бросил на меня пронзительный взгляд, но потом кивнул, будто хотел сказать, что ожидал от меня подобной оценки своих взглядов. Поселок был полон собак, овец, женщин и детей, стояла сильная вонь.
Татары оставили своих механических рысаков. Создания Гроота остались стоять, подобно статуям. Огнем и приготовлением пищи занимались старики-все было приведено в соответствие с мировоззрением Гроота.
Мы были перепровождены в одну из самых больших юрт, где вонь была еще сильнее, чем снаружи. Пока я привыкал к окружению, Седенко воспринял гостеприимство как само собой разумеющееся, из-за чего я решил, что его соплеменники для своей жизни во многом переняли татарские обычаи и что на самом деле казаки недалеко ушли в развитии от своих врагов. - Мы - защитники Духа, - сказал предводитель татар и попросил нас присаживаться на разноцветные, но замызганные кошмы. - Вы будете есть с нами, так как вы друзья Гроота. Мы забьем для вас собаку и барана.
- Я прошу вас, - пытался отказываться я, - ваше гостеприимство слишком обильно, а перед нами лежит долгий путь.
- Вы должны поесть мяса, - настаивал предводитель. - У нас редко бывают гости, и мы хотели бы узнать новости.
Мне было интересно, что он будет делать с историей, которую я могу рассказать ему. Мне пришлось бы вводить его в курс дела относительно географии, политики и многого другого, в чем я не был особенно силен. И мы решили рассказать, что мы паломники, ищем святую вещь, но не можем об этом рассказывать и называть ему божество, которое нам помогает.
Поэтому нашим хозяевам остается только предполагать о природе божества сообразно с собственными представлениями о богах. Седенко, еще больше скрытый, чем я, тоже решил ничего не говорить.
Я рассказал о своих приключениях в Серединной Границе и знаниях, которые я приобрел, путешествуя по Европе.
Предводитель татар принудил нас отведать собачьего и бараньего мяса (оба протушенного в одном горшке с немногими овощами), и я подумал, что мы более чем достаточно расплатились за еду и что настало время задать предводителю некоторые вопросы.
- Кто этот Дух, которого вы охраняете?
- Это могущественное существо, - сказал он уважительно, - заключенное в сосуде. Оно содержится там с незапамятных времен. Филандер Гроот передал его нам как нагрузку к подаренным лошадям, мы содержим и этого Духа.
- А что было до того, как вы встретили Филандера Гроота?
- Мы вели войну с другими племенами. Когда мы побеждали, то забирали лошадей, запасы и женщин.
- Больше вы не ведете войн?
- Мы не в состоянии этого делать. Ко времени, когда появился Филандер Гроот, мы уничтожили почти всех.
- Вы перебили другие племена?
- Чума ослабила их. Мы потом думали, как завоевать Баксинакс, но нас было еще мало. Филандер Гроот сказал нам, что благодаря силе Духа мы больше не будем страдать от чумы.
И это оказалось верным.
- Что такое Баксинакс? - спросил Седенко.
- Город Чумы, - ответил предводитель татар. - Оттуда впервые пришла чума. У людей Баксинакса есть Демон, который насылает чуму. Я слышал, что они улещают Демона тем, что тот пожирает их души, души людей и животных, а затем превращает их в чуму. Он находится на холме в центре города и чувствует себя там довольно хорошо.
- Но ваши души ему не подходят?
- Нет. Ведь у нас есть Дух!
- Понятно.
После обеда предводитель зажег факел и повел нас за пределы лагеря к маленькому деревянному строению, где на шнуре из сплетенного конского волоса висел темно-желтый стеклянный сосуд. Татарин поднес факел ближе, и мне показалось, что внутри я увидел что-то двигающееся, но это могли быть и блики света на стенках сосуда.
- Если сосуд открыть и выпустить Духа, он вырастет до невообразимых размеров и принесет смерть и разрушение всей Серединной Границе. Это определенно Демон, и об этом знают люди Баксинакса, поэтому они и оставили нас в покое, - объяснил предводитель.
Платком он накрыл весь сосуд.
- Ночью мы вернемся сюда, а теперь я провожу вас обратно в юрту для гостей. Не хотите ли вы женщин? - спросил он.
Я покачал головой. С тех пор, как я одел кольцо Сабрины, я запретил себе интересоваться другими женщинами. Седенко тоже отклонил это предложение. Позже он объяснил:
- Для казака переспать с татаркой - все равно, что связать себя цепью.
Наша юрта определенно была прибрана. Пол посыпан свежей соломой. Мы повалились на кошмы и почти мгновенно провалились в сон. Прежде, чем заснуть, Седенко пробормотал что-то типа, что он потеряет свое лицо, если не убьет одного или двух татар.
Когда я проснулся в предрассветном сумраке, Седенко вышел наружу, чтобы, как он сказал, облегчиться.
- Дождь идет не очень сильно, капитан. Дети сказали мне, что мы находимся примерно в дне пути от Баксинакса, прямо на запад. Он лежит на нашей дороге. Что вы думаете об этом?
- Неужели вы горите желанием ехать исследовать место, известное под названием Город Чумы?
- Я горю желанием поесть что-то помимо собачатины или козлятины, - с вызовом заявил он.
Это рассмешило меня.
- Очень хорошо. Мы отправимся туда.
Я поднялся, умылся и позавтракал. Замызганная татарская девочка принесла нам бадью с водой и миску с рисом. Потом я вышел наружу и прошел через лагерь, который никто не охранял, к юрте предводителя. Тот сердечно приветствовал меня.
- Если вы встретите Филандера Гроота, - сказал я, - то передайте ему, что он поступил бесчестно, направив нас по этому пути.
- Может быть, это и не так, - ответил предводитель, - но я не забуду вашей просьбы.
Нас проводили до границы лагеря как друзей, Седенко порывался как можно быстрее добраться до Баксинакса. По прошествии получаса я попросил его придержать свой пыл.
- Неужели вы так голодны, мой друг?
- За стеной, отгораживающей от татар, я буду лучше вести себя, - заявил он.
- Они ничего не имели против нас.
- Несомненно, вы можете ошибиться, - ответил он, оглядываясь в направлении лагеря, который был уже почти не виден. После этого он полез в седельную сумку и что-то вынул оттуда.
Оказалось, что у него в руке сосуд с Духом татар.
- Вы осел, Седенко! - с досадой воскликнул я. - Это низко по отношению к людям, которые приняли нас так дружелюбно! Вы должны вернуть его обратно!
- Вернуть обратно? - Он был разгневан. - Это дело чести, капитан. Ни один казак не смог бы покинуть поселение татар, не совершив нечто подобное.
- Наш друг Филандер Гроот передал им этот сосуд, и во имя Гроота они принимали нас так гостеприимно. Я хочу вернуть его обратно. - Я протянул руку и взялся за сосуд.
Седенко выругался и пришпорил коня, пытаясь вырваться от меня.
- Сосуд принадлежит мне!
Я подскочил на своей лошади и кинулся за ним вдогонку.
- Отвези обратно или предоставь это мне!
- Нет!
Я подъехал к нему. Его лошадь заржала. Он попытался обуздать ее, когда сосуд выскользнул из его рук. Я кинулся к нему, чтобы подхватить, но он был уже на земле. Седенко закричал на меня на своем варварском языке, и я успел заметить, как Седенко замахивается на меня тупой стороной сабли, так что на некоторое время у меня потемнело в глазах, а когда я пришел в себя, то увидел Седенко, прижимающего сосуд к груди и удирающего на лошади прочь.
- Седенко! Ты пропадешь!
Он бросил на меня взгляд, полный ненависти.
- Они - татары! - прокричал он мне, отдалившись на достаточное расстояние. - Татары, капитан!
- Принеси сосуд обратно! - Я сдерживал себя с трудом.
Потом он, казалось, задумался. Я направил лошадь к нему, и он зло бросил мне:
- Вы можете поиметь их проклятую чашу, но вы не получите духа! - С этими словами он вынул пробку из горлышка.
Я уставился на Седенко с испугом, но увидел, на его месте только туман, поднимающийся из сосуда.
Седенко засмеялся. Он бросил мне сосуд.
- Он пуст! Все было лишь надувательство! Гроот их обманул!
Это обрадовало его.
- Они могут владеть им сколько хотят, капитан! - Он зло рассмеялся. - Великолепная шутка. Я знал, что Филандер Гроот - парень что надо. Я поймал сосуд. Поднеся его поближе к глазам, я увидел маленькие белые ручки, хватающиеся за край горлышка. Я заглянул внутрь и увидел маленькое беспомощное нечто, чьи движения становились все слабее. Оно, видимо, не могло переносить воздуха и теперь находилось при смерти. Существо имело человеческий облик и было голо. Слабый мяукающий звук сорвался с полураскрытых губ. Мне показалось, что он состоял из одного или двух слов. Ручки разжались и опустили край горлышка. Созданьице лежало без сил на дне сосуда и дрожало.
Я не придумал ничего лучшего, чем снова закрыть сосуд. Затем, обернувшись, я посмотрел на Седенко.
- Он пустой! - Он все еще смеялся. - Пустой, капитан! Я возвращу его. С самого начала я не понял соль шутки Гроота.
Я поплотнее запихал пробку в горлышко сосуда и передал его Седенко.
- Отвези его обратно, казак!
Он засунул сосуд в седельную сумку и, пришпорив лошадь, галопом направился в сторону, откуда мы приехали.
Я ожидал его примерно минут сорок, а потом поскакал дальше, на запад, в направлении Баксинакса. В эти минуты меня немного беспокоило, останется Седенко в живых или нет. Я сверился со своими картами. Баксинакс был не далее, чем разыскиваемый мною Лес на Краю Неба.
Мое дурное настроение ухудшалось по мере того, как я ближе подъезжал к городу.
Седенко, ухмыляющийся во все лицо, нагнал меня.
- Они и не заметили злодейства, - сказал он. - Разве Филандер Гроот не замечательный парень, капитан?
- В смысле? - спросил я. - Мне показалось, что Гроот знал больше, нежели он сказал татарам. Благодаря его Духу, мертвому или живому, они выжили, и люди Баксинакса не могли напасть на них.
Гроот помог татарам остаться в живых и передал им во владение какого-то рода смысл жизни. Мое восхищение его жизненной философией росло, но росло и мое любопытство - узнать о нем как можно больше.
Широкая низменность осталась позади, и мы оказались в холмистой, поросшей травой местности, покрытой тысячей маленьких озер с чистой водой. Снова заморосил дождь.
Уже почти год мы находились в Серединной Границе, и я не мог бы сказать, что в течение этого года случилось что-то особенное. Казалось, что здесь не происходит ничего, если не принимать во внимание людей, живших здесь. Я успокаивал себя тем, что это компенсируется хотя бы географическим разнообразием, но с каждым днем такой ответ устраивал меня все меньше и меньше.
К вечеру впереди мы увидели город и поняли, что это может быть только Баксинакс.
Мы скакали по дороге, залитой светом луны. Место выглядело очень спокойным. Мы встретили человека, державшего в каждой руке по горящему факелу. Он посторонился, когда мы проехали мимо. Он заговорил на языке, которого мы не понимали, но жестикуляция показала нам дорогу к пристанищу-маленькой бедноватой гостинице.
Наш завтрак на следующее утро, состоявший из сыра и мяса, обыкновенных на вкус, был прерван пятью или шестью людьми, носившими одинаковые кольчужные платья, алебарды, колчаны с оперенными стрелами и окованные железом сапоги и рукавицы.
Они дали нам понять, что мы должны идти с ними.
Седенко был за борьбу, но я нашел ее лишенной смысла. Наших коней не вывели из конюшни, где они провели ночь, и мы не знали, что с ними. Вокруг нас все было чужим. Все средства спасения, которые мне дал Люцифер, я носил на себе (это делалось для пущей безопасности), а также и мой меч, так что я не чувствовал себя полностью безоружным. Я встал и попытался заговорить с солдатами, чтобы дать понять, что мы готовы следовать за ними.
При свете дня выяснилось, что улицы Баксинакса были узки и нечисты. Замызганные дети с одутловатыми голодными лицами и старики, покрытые коростами от грязи и болезней, смотрели на нас. Этот город не был особенно приятное место, даже по сравнению с некоторыми из тех, что я видел в Европе, и он не выглядел веселым. Здесь царила атмосфера подавленности: Город Чумы нес на себе проклятие.
Мы были препровождены на площадь, где на большом деревянном помосте лежала огромная металлическая бочка странного непередаваемого цвета. Она охранялась солдатами, одетыми в такую же униформу, как и те, что привели нас сюда. Площадь была пуста.
- Может, это пристанище дьявола, о котором говорили татары, - проговорил Седенко. - Верите ли вы в то, что он здесь пожирает души людей, капитан?
- Этого я не знаю, - ответил я. - Но на его месте я не смог бы тебя съесть без труда, Седенко. - Я еще не рассказал ему про татарский сосуд. Он воспринял мое замечание как удачную шутку и вытянул шею, чтобы лучше рассмотреть бочку. По каменным ступеням мы поднялись в портал открытого строения.
Нас ввели в помещение, с обеих сторон которого стояли скамьи, полностью пустые. В другом конце помещения находилась кафедра, а там, на возвышенности, где должен был находиться священник, стоял высокий худой человек, одетый в черно-золотую тогу и красную шапочку на голове.
Он заговорил с нами на церковном языке:
- Говорите ли вы на латинском, люди?
- Немного, - ответил я. - Почему нас так грубо привели сюда, ваша честь? Мы всего лишь небогатые путешественники.
- Не так уж и грубо. Вы пытались пройти без пошлины. Вы осквернили своим присутствием районы, где погребены наши умершие, и этим оскорбили их. Далее, вы прошли сквозь Восточные ворота Баксинакса, не заплатив денег. И это только главные ваши проступки. Я Великий Магистр Баксинакса и это я отдал приказ о вашем аресте. Вы будете говорить?
- Мы не знали ваших законов, - сказал я. - Мы чужие здесь. Если бы нам было известно, что места захоронения ваших усопших священны, мы обошли бы их. Что же касается денег, которые мы должны уплатить, то мы, конечно, с радостью сделаем это, но нас никто не предупреждал.
- Вы заплатите деньги немного позднее, - проговорил Великий Магистр, приблизился и осматривая нас. - Не утверждайте, что в путешествии вам никто не говорил о Баксинаксе, известном как Город Чумы. Вам никто не открыл правду о нашем Демоне?
- О Демоне мы слышали, да. - Я расправил плечи. - Но не о болезни, ваша честь.
- Зачем вы пожаловали к нам?
- Нам нужно продовольствие.
- И за этим вы явились в Город Чумы? - Он неприятно осклабился. - В этот ужасающий Город Демона? Нет! Вы пришли сюда, чтобы ввергнуть нас в страдания!
- Господин, как можем мы подвергнуть город мучениям?! - спросил я.
Этот парень явно был сумасшедшим. Потом мне пришла мысль, что каждый в Баксинаксе - сумасшедший. Я пожалел, что мы пришли сюда и встретились с Великим Магистром, было вообще бессмысленно искать этот город.

Предыдущая страница 14 Следующая страница


15 Майкл Муркок

- Вы те, кто вы есть! Вы поглядите, как вы выглядите, - оживился Магистр. - Но мы постоим за себя, вы, "путешественники", слышали? Мы постоим за себя!
- Мы ничего не замышляли! - пытался объяснить я. - Мы обещаем, что никогда не вернемся в Баксинакс. А теперь, добрый господин, отпустите нас с миром, чтобы мы могли продолжить путешествие, так как у нас святая миссия.
- Да, это уж точно, - зловеще проговорил старик. - Вы поплатитесь за свою тупость и скупость своими душами. Мы отдадим вам Демону. Двое наших людей смогут таким образом прожить дольше, а вы будете наказаны за свою самонадеянность, ваши души отправятся в Ад.
Я засмеялся в ответ на это. Седенко не понимал, что происходит. Я передал ему это в немногих словах.
Он воспринял происходящее еще более юмористически, чем я. Возможно, он не хотел верить в то, что его душа предназначена королевству Люцифера.

Глава 13

- Вы, господин, - сказал Великий Магистр, глядя на меня, - будете сражаться с Демоном первым. Правда, до сих пор его еще не мог победить никто. Если вы каким-либо образом победите его и убьете, дверь его жилища откроется и вы будете свободны. Если же вы не появитесь в течение одного часа, ваш друг составит вам компанию.
- Разрешено ли мне будет взять с собой меч? - спросил я.
- Все, что вам потребуется, - ответил он.
- Я готов, - сказал я.
Великий Магистр поговорил с солдатами на своем языке. Один вышел вперед, чтобы охранять Седенко, другие повели меня из Зала совета на площадь, где все еще моросил дождь.
Мы поднялись по ступенькам на помост. В железной бочке была закрытая маленькая круглая дверь. Один из солдат приблизился к ней. Он явно нервничал.
Мне показалось, что на площадь спустился некий дух.
Клостерхайм был теперь немного более опытным, чем в последний раз, когда мы с ним виделись. Он ухмыльнулся мне, почти дрожа от счастливого ожидания. Его черное платье было грязным и рваным, пурпурно-красные перья на шляпе облезли.
Он подбросил шляпу в воздух в злобном приветствии как раз в тот момент, когда я осторожно открывал дверь, и солдаты затолкали меня вовнутрь.
- Это ваших рук дело, Клостерхайм? - спросил я напоследок.
Колдун пожал плечами.
- Я друг Баксинакса, - ухмыльнулся он.
- Демон - ваш подарок городу?
Он отвернулся и дал стражникам указания.
Меня втолкнули внутрь железного цилиндра, в вонючую, жирную, мокрую темноту. Там, внутри, что-то шевелилось, но что я не мог разобрать. Дверь за мной закрылась. Некоторое время я не мог различить ничего, воздух поступал сюда из какого-то невидимого отверстия в стене бочки. На меня из темноты что-то надвигалось, по влажному полу цилиндра слышался клацающий шум. Я не мог различить цветов - все выглядело черным, серым или бледно-белым. Нечто, приближающееся ко мне было больше, чем я размером, оно обладало чешуей и имело большую, грустно опущенную голову, которая свешивалась на сторону и все время лежала на левом плече создания. Длинные зубы были остры, губы искусаны, как будто оно поедало самого себя. Из больших ноздрей изредка вырывалось теплое дыхание.
Монстр вопрошающе поквакивал.
- Ты - Демон, обитающий тут? - спросил я.
Голова приподнялась с плеча. Потом, через некоторое время, он проговорил тихим, шипящим голосом.
- Да, это я.
- Ты должен знать, что моя душа не может быть использована. Она принадлежит только нашему повелителю, Люциферу, - предупредил я.
- Люцифер? - Слово камнем упало на землю. - Люцифер?!
- Он повелевает тобой. Поэтому я хочу просить тебя только об одном одолжении, честный демон. Я хочу просить тебя только о смерти.
- Смерть! - Его заостренные зубы впились в губы. Что-то похожее на смех вырвалось из глотки. - Люцифер?! Я хочу быть свободным. Я больше не хочу есть! Зачем меня заперли здесь?
Они должны освободить меня, и я немедленно отправлюсь в Ад!
- Вы не хотите оставаться здесь?
- Нет, не хочу. Я пресытился. Я знаю, что ваша душа не предназначена для меня, смертный, и я хочу питаться только тем, что уготовано мне, и я не могу съесть вашу душу.
- Но вы все же можете меня убить, так?
Демон уселся на зад. Его перепончатые лапы постукивали по полу.
- Дети и подростки. Только подобные вещи еще возможны. Ни единой взрослой души! Я не стану вас убивать, смертный. Вы принадлежите к тем немногим, кто умеет со мной разговаривать. Все остальные только кричат дети, юноши, девушки, которых я поедал. И это успокаивает мой голод на некоторое время, но мне нужно больше, чем обычно, больше, чем обычно...
- Но вы не отпустите меня?
- Как я могу? Я сам заточен...
- Какое волшебство ввергло вас сюда?
- Его звали Филандер Гроот. Умный человек. Сначала я был свободен и держал в страхе и повиновении целое королевство.
Теперь я в Баксинаксе, в этом сортире. Ах, как я люблю эти безвкусные души детей. - Он облизал один из перепончатых пальцев и заурчал.
- Вы боитесь сами себя, - сказал я. - Поэтому вы до сих пор здесь, вы думаете, что будете убиты, если не будете питаться душами?
- Но люди же все одинаковы, - ответил Демон. - Хотелось бы мне знать, что я еще могу сказать?
Я поздравил себя с тем, что мне удалось договориться с Демоном, но это если не считать стенок цилиндра.
- Они не освободят ни вас, ни меня, У вас есть еда, у меня ее нет. Из этого следует, что либо я буду голодать, либо использую в этом качестве вас.
Демон посмотрел на меня, - Я не замышлял убивать вас, смертный, Это было бы потерей для нашего повелителя. Ваше время еще не настало.
- Я тоже верю в это, - начал я, - так как я путешествую в поисках одной вещи, за которой меня послал сам Люцифер...
- Тогда перед нами обоими дилемма дилемма... - задумался Демон.
Я подождал мгновение.
- Я могу попытаться освободить вас, - заговорил я, - но куда вы после этого отправитесь?
- Прямиком обратно в Ад, - Где вы хотите жить?
- Я не хочу больше покидать Ад, - затосковал Демон.
- Мне ничего не известно о заклинании Духов. - Можно попытаться заговорить меня, правда, тот, чья душа принадлежит Люциферу, не может этого сделать, - Это значит, что я не могу заклять вас?
- Кажется, так...
- Мы оба спасемся одним способом, - предложил я.
Демон положил голову обратно себе на плечо и сильнее зацарапал лапами по полу, - Да, да...
- А если я вас убью, - поинтересовался я, - куда отправится ваша душа?
- В безвестность. Я не могу умереть, господин.
- Мне кажется, что как только я убью вас, откроется дверь, - До сих пор никто не смог меня убить, насколько вам известно.
- Может быть, Филандер Гроот?..
Я помолчал некоторое время, - Они могут в каждый момент открыть дверь и втолкнуть моего спутника, который должен стать вашей следующей жертвой, сюда. Почему бы нам не попытаться выбраться отсюда, когда они это сделают?
- Может, вы и можете попытаться, - жалостливо заявил Демон, - больше всего мне нравится не железо, а свобода, - Так вас может освободить только Филандер Гроот?
- Это так.
- Но Филандер Гроот теперь живет отшельником в довольно отдаленном королевстве, - Ему обо мне надо доложить.
- Итак, если я хочу выйти, для меня возможен только один выход - убить вас, причем я знаю, что это невозможно...
- Я очень силен, - пожаловался демон, - и так же внешне неуязвим.
- Я думаю, - сказал я, - что надо подождать, пока закончится час и после этого попытаться выбраться через дверь, когда сюда будут впихивать моего друга.
- Как будто все верно, - проговорил Демон, - но они без сомнения убьют вас, как вы думаете?
- Это вполне возможно.
Демон некоторое время размышлял.
- Я пытаюсь найти другой выход, одинаково хороший для нас обоих...
- Не говоря уже о бедных детях и девушках Баксинакса, - добавил я.
- Конечно, - подтвердил Демон. Он снова задумался. - Вы не знаете, татары еще существуют?
- Существуют, но их немного, Дух, который у них есть, охраняет их.
- Который в сосуде?
- Видимо, тот...
- Ага. - Он поскреб лоб. - Я понимаю татар.
Снова и снова мне казалось, что сверхъестественное существо этой страны на самом деле является бессильным созданием. Мне подумалось, что не только Серединная Граница, но и сам Ад близится к упадку. Или, может быть, были силы, как говорил Клостерхайм, способные разжечь гражданскую войну, которая происходила между Люцифером и его соратниками.
Я протянул Демону руку, Он пожал ее своими перепончатыми пальцами.
- Не будете ли вы так любезны подставить свои плечи, чтобы я мог взобраться на них, когда дверь откроется и выпрыгнуть наружу, - попросил я.
- Несомненно, - ответил он. - если вы готовы к нападению. Если ваш побег получится, попытайтесь найти Филандера Гроота и передать ему, что я обещаю вернуться обратно к себе на родину, и не буду больше терроризировать земную жизнь.
- Возможность снова увидеть Гроота у меня невелика, - признался я честно, - но все равно даю вам слово поставить его в известность о том, что вы мне сказали, все равно увижу ли я его сам или передам с нарочным.
- Тогда от имени Люцифера я желаю вам успеха, - от души пожелал Демон и пригнулся. - И, я надеюсь, что вы убьете Великого Магистра, который содержал меня столько времени в заточении.
Дверь отворилась. Я услышал смех солдат и проклятия Седенко.
Его лицо появилось надо мной. Я приложил палец к губам. Он подмигнул в знак понимания. Я прошептал:
- Держи меч. Мы попытаемся спастись.
- Но... - начал было Седенко.
- Без вопросов, - оборвал его я.
Казак пожал плечами и закричал:
- Подожди, тварь, я только подготовлю саблю.
Сабля оказалась у него в руке. Я достал свой меч, когда Демон выпрямился и подтолкнул меня к двери. Я швырнул себя в проем, миновал Седенко и оказался возле стражника, которому воткнул меч в грудь. Я обезвредил еще двух, прежде чем им стало понятно, что происходит. Трое напали на Седенко и меня и вскоре умерли, как и их товарищи - ни одно движение руки Седенко не пропадало даром. Затем я повернул голову, чтобы посмотреть, что происходит вокруг. ...Это был Клостерхайм на тяжелом черном боевом коне. За ним следовали 20 всадников, чьи панцири поблескивали угрожающим черным пламенем. Вооруженные воины короля Ариоха были тут как тут.
Через мгновение я решил, что пора возвращаться обратно в бочку. Клостерхайм, усмехаясь, ожидал окончания борьбы.
Я убил следующего солдата, а Седенко за раз уложил двоих.
За нами раздались стоны заточенного в бочку Демона. На нас смотрело торжествующее лицо Клостерхайма и его двадцати не принимающих участия в сражении всадников. - Теперь мы пропали! - пробормотал Седенко.
Волшебные слова, которые отсылают слуг Ариоха обратно в Ад, я выучил давно. Я поднял руку:
- Регойм, Фарах, Ниадаг!
Клостерхайм все еще смеялся. Тогда я снова взмахнул рукой:
- Нивер. Оагр. Шун. Арньойа!
Выражение его лица изменилось.
- Я разбил ваши планы, фон Бек. Поверите ли, я весь прошлый год думал над тем, каким образом вы в прошлый раз заставили остановиться моих людей?
- Я могу это сделать.
- Я тоже. Я знаю вашу цель. Я знаю, что вы должны пересечь эту страну, чтобы найти Святой Грааль в Лесу на Краю Неба.
Этого леса вы не увидите, фон Бек!
- Как обстоят дела с войной в Аду? - поинтересовался я.
- Вполне нормально, - ответил Клостерхайм, откинувшись в седле. - Люцифер становится все слабее. Его силу уже не вернуть. Скоро он откажется от сражения. А к нам присоединяются все новые и новые союзники. Я был бы сопляком, если бы не воспользовался своим шансом.
- Я бы переменил цель, чтобы при этом остаться жить. Но сделка есть сделка, - заметил я. И у Люцифера в руках моя душа, а не у вас. Клостерхайм. Внезапно на весь город упала тень. Я посмотрел вверх и увидел существо, с которым встречался не только в Аду, но и в Серединной Границе. До невозможности большой кот смотрел на нас с неба. Одним движением лапы или хвоста он определенно мог уничтожить город. Сначала я подумал, что кот-сторонник Клостерхайма, но потом заметил, что колдун так же поражен, как и я.
- Что это, фон Бек? - спросил Клостерхайм. Потом он выругался, увидев что-то позади нас.
Седенко обернулся и воскликнул от изумления. Послышался легкий звук, похожий на шепот звезд ночью. Я тоже оглянулся.
Легкая, блестевшая бронзой и серебром карета, запряженная тысячей маленьких золотых птиц, спускалась к нам с неба.
- Черт знает что, - пробормотал Клостерхайм и, пустив своего коня вскачь, подъехал ко мне, запахиваясь мечом. Я отразил удар, черные вооруженные лакеи Ариоха тяжело взбирались по ступеням - скоро мы будем схвачены.
Я услышал голос из кареты - дружеский, немного издевательский голос, который произнес:
- Демон цилиндра, я освобождаю тебя из заточения, так как доверяю слову, которое ты дал, и потому что ты способствовал уничтожению врагов твоего повелителя, восставших против Люцифера.
От изумления я повернул голову. Маленький человек в карете поклонился мне. Запах венгерской воды достиг моего обоняния.
Я увидел ленты и кружева. Это был Филандер Гроот.
- Не хотите ли присоединиться ко мне, мои господа? - спросил он. - Я думаю, что Баксинакс скоро превратится в поле битвы, что, несомненно, было бы очень на руку простым людям.
Седенко не требовалось другого приглашения. Он как оглашенный кинулся в карету. Я последовал его примеру.
С наполовину прикрытыми глазами и звуком скрежетания зубов возник из бочки Демон. Он встал в полный рост. Его лапы задвигались и вспыхнули слепящим пламенем. Он засмеялся, будто в ожидании крови.
Клостерхайм подстегнул коня и направился к карете. Он все еще не терял надежды убить меня.
Демон и всадники Ариоха схватились. Мне была видна эта несравнимая ни с чем борьба. Однако Демон всех их задавил.
Конь Клостерхайма пронесся под нами, когда карета поднималась в небо, влекомая маленькими птицами. Колдун заскрежетал зубами. Он вел себя, как ребенок, у которого отняли сласть.
Как был, на коне, он соскочил с помоста и бросился прочь. Потом я увидел двух закованных в латы всадников, которые пролетели по воздуху и упали на площадь. Куски стен и камни падали вниз. А там, где упали всадники Ариоха, вспыхнул неземной огонь.
Под неотразимым взглядом огромного кота мы пролетели над Баксинаксом и окружающей его местностью.
- Все это не было запланировано, - сказал Филандер Гроот, будто извиняясь. - Но я знал, что состояние отрешенности, которого я достиг, не может продолжаться долго. Я рад, господа, что я успел вовремя.
Я молчал. Денди приподнял бровь.
- Без сомнения, вы спрашиваете себя, каким образом я оказался здесь? Ну, я некоторое время размышлял над вашей историей, капитан фон Бек, а также о моей отрешенности от человечества, богов и демонов. Все больше я думал о предмете ваших поисков, пока не решил тоже принять участие в них.
- Я и понятия не имел о том, какой вы великий волшебник, - проговорил я.
- Вы очень добры. В ранние годы я познал очень многое. В Долине Золотых Облаков мои силы укрепились, и я решил снова воспользоваться ими.
- Я воспринимаю вас как дар небес, - ответил я на это.
Казалось, он обрадовался моей искренности.
- Ну, это не так, капитан фон Бек, Это не так.
Некоторое время он молчал, пока продолжалось наше путешествие в воздухе, потом заговорил снова.
- Напротив, - сказал он, - ни один солдат соратников Ада не может достичь Земли. Но Люцифер хочет облегчить положение, и когда на все созданное опустится Хаос, это, без сомнения, будет означать конец мира. Может, не будет Антихриста, о котором стоило бы говорить, но Клостерхайм стоит их всех.
Возможно, будет война между Небом и Адом. Армагеддон, мои господа, как это было предсказано. Человечество погибнет. И, мне кажется, результат будет таким, как про него рассказано Библия.
- Но Люцифер не может вести войну против Бога, - задумался я.
- В этом Люцифер не может много понимать. Как и Бог. Возможно, оба будут проверять силу своего авторитета.
- А Грааль? - спросил я. - Какую роль может сыграть Грааль?
- Может быть, никакой, - ответил Гроот. - Может быть, он не более чем символ.

Глава 14

Карета Филандера Гроота снова устремилась к земле и приземлилась на прелестном холме, с которого можно было наблюдать долину, напомнившая мне имение Бек и мою потерянную родину.
Внизу, в долине, горела деревня, и я видел черный дым, поднимавшийся от объятых пламенем дворов. Темные фигуры с факелами метались по всей округе и поджигали все, что могло гореть. Картина была мне знакома. Такие уничтожения мне приходилось видеть довольно часто.
- Мы все еще в Серединной Границе, - спросил я Гроота, - или мы вернулись обратно на Землю?
- В Серединной Границе, - ответил он, - но точно так же может быть и на Земле, как вам известно. Немногое осталось не уничтожено и не сожжено.
- И все это лишь потому, что Люцифер послал меня за Граалем?
- Не все. - Гроот сделал движение рукой, и карета снова поднялась в воздух. Он долго молчал, а потом произнес:
- Это будет последнее, что мы увидим. Такие дела силы Тьмы совершают чужими руками, если сами не могут это совершить.
Знаете ли вы это, капитан фон Бек?
- Нет.

Предыдущая страница 15 Следующая страница


Пес войны и боль мира 16

- Теперь, поскольку я не принадлежу к Серым Владыкам, как те из нас, которые остаются нейтральными, я больше не могу видеть, что так легко происходят подобные вещи. - Он потрогал свои маленькие усики. - Вы невозможный человек, капитан, но все это происходит не из-за поисков Грааля. Желание Люцифера достичь мира со своим создателем переживает кризис, который тянется еще со времен рождения Христа. Границы стираются, и вы должны об этом знать. Святая вера теперь несколько отличается от той, какой была при основании. И в этом виноваты Будда, Магомет, Христос... Для многих смерть является уходом из представляемого мира - я не буду распространяться об этом дальше, так как тема слишком обширная. Мы несем ответственность как за Бога, так и за Люцифера. Я не уверен, что Бог ожидает этого от нас, но, может быть, он этого жаждет. Вселенная бесконечна, капитан.
- Если я добуду лекарство от Боли Мира, это поможет?
- Я не знаю. Грааль, возможно, объект обмена в игре, правила которой неизвестны, так что оба ее участника не вполне представляют, как играть. Но в этом обозначении я могу оказаться полностью неправым. Во всяком случае вы должны знать: Клостерхайм теперь могущественнее, чем командир двадцати всадников, он вместе со своими подчиненными не оставил вас в покое, а продолжает преследовать. Он, вероятнее всего, является теперь предводительствующим генералом восставших в Аду. И ваши поиски могут означать угрозу его положению.
- Но мне теперь ясно, что найти Грааль можно только с помощью волшебника - такого, как вы, - сказал Седенко.
Гроот усмехнулся.
- Теперь не беспокойся за Клостерхайма. И не перебивайте меня. То немногое, что я могу, уже использовано. Силу я использую для другого. И вы можете повернуть все обратно, если хотите. Мои столкновения с духами и демонами на самом деле являются безобидными делами. И силы, которые я применяю для успокоения Ада, смехотворны. Я многого не могу. Но я поеду с вами, если мы отправимся дальше. Мы поблизости, в одном или двух днях пути от Леса на Краю Неба, и думаю, что вы хотели бы отдохнуть некоторое время от Клостерхайма. В побоище Баксинакса он, может быть, и потерял нескольких всадников, но когда он снова появится в поле зрения, и на этот раз с куда большим количеством подчиненных - гораздо большим, чем он обладал в прошлом. - Все сверхъестественное объединилось против меня, - проговорил я, вторя предостережению Гроота.
- Да. Все сверхъестественное. Некоторые думают, что чудеса, участниками которых вы стали, являются произведенными формами Боли Мира. Без боли, говорят многие, они бы нуждались и не смогли бы существовать.
- Хотите ли вы при этом сказать, что все это касается и человеческих интересов?
- Человек - благодарный восприимчивый зверь, - сказал Филандер Гроот. - Пойдемте, там, внизу, для вас приготовлены кони.
Некоторое время мы спускались по склону и нашли коней там, где ожидали. Гроот болтал о жизни. Пока мы взбирались на скакунов, он рассказывал анекдоты о людях, которых знал, и описывал места, в которых побывал. Можно было предположить, что мы принимали участие в одной из воскресных увеселительных прогулок. Мы съехали с холма и скакали всю ночь, чтобы не встретиться с солдатами из долины. Наконец мы достигли указателя, Филандер Гроот прочитал в лунном свете надпись.
- Там, - сказал он внезапно и показал на доску, на которой было написано "На Вольфсхабей, 3 мили". - Вы знаете Вольскабен, капитан? А вы, Седенко?
Мы оба ответили отрицательно.
- Примечательный город. Если вы хотите женщин, то можете посетить публичный дом - их там множество. Сам я остановлюсь в борделе, где постели гораздо удобнее, чем на постоялых дворах.
- Я с трудом верю своим ушам, - присвистнул Седенко.
- Если у меня будет хорошая постель и никакой шлюхи, я с удовольствием составлю вам компанию, - сказал я.
Мои друзья по-королевски кутнули в прелестном веселом доме, хорошо известном среди путешествующих по Серединной Границе, а сам я проспал как мертвый до утра.
Весеннее утро было освежающе прохладно, когда мы покидали Вольсхабен, и свежий воздух сладко пах влажной светло-зеленой травой.
Филандер Гроот в веселом настроении скакал впереди нас, крича:
- Прекрасный день, мои господа! Неужели жизнь не прекрасна?!
Дорога привела нас в другую долину, такую же зеленую, но полностью изгаженную солдатами и травой. Нам пришлось остановиться, пропуская длинную вереницу мужчин, женщин и детей, пеших, конных и в повозках, с узлами на плечах и с выражением отчаяния в глазах. Здесь смешались все слои населения. Филандер Гроот приветствовал их так радостно, будто не понимал, кто они такие.
- Что это? Паломничество в Рим?!
Человек, чьи доспехи уже давно нуждались в чистке, подскакал к нему.
- Мы спасаемся бегством от армии, господин. Я предостерегаю вас от поездки в этом направлении.
- Я благодарю вас за предостережение. Чья эта армия?
- Мы не знаем этого, - сказала нищенски одетая женщина со множеством морщин на лбу. - Они напали на нас внезапно. Они убивали всех. И не говорили ни слова.
- Без сомнений. Без предупреждений. Беспощадно, - подтвердил человек в доспехах.
- Я думаю, господин, что мы на некоторое время присоединимся к вам, - сказал Гроот, взглядом показав, чтобы мы скрыли то, что нам известно. - Это будет мудро с вашей стороны.
Итак, мы отправились дальше вместе с этим шествием больше чем тысячи человек в сторону, противоположную той, куда направлялись. И все-таки мы возвращались не той дорогой, которой пришли сюда. Мы сопровождали беженцев в течение двух дней. Это были в большинстве своем образованные люди-мужчины и женщины, монахи и монахини, ученые и актеры.
Никто из них не знал, почему и кем они были изгнаны. А мы могли только предполагать, что сделали это смертные солдаты, военачальники которых были демонами из Ада.
После того, как на одной из моих карт мы обнаружили ведущую на запад дорогу, мы распрощались с беженцами. Но нам все время встречались новые группы.
Казалось, целый мир был охвачен пламенем. Целые леса сгорали в этом пламени. Целые города обращались в пепел, как это произошло с Магдебургом.
- Ах, - со вздохом говорил Филандер Гроот, - это может быть только конец, мои господа.
- Тогда мы, к счастью, оставили этот мир, плохой мир, исчерпавший себя мир. Он ожидает освобождения от своих недостатков, как ребенок или как зверь. И если его не освободят, он будет уничтожен. Какой смысл искать в нем лекарство от Боли Мира, Филандер Гроот?
- Потому что мы любим, я думаю, капитан фон Бек. Потому что у нас нет выбора, кроме надежды сделать его лучше. - При этих словах не было оснований не верить столь мудрому Филандеру Грооту.
- Мир есть мир, - заговорил Седенко. - Мы не можем его изменить. Только Господь способен на это.
- Может быть, он думает, что это наше дело, - тихо промолвил Гроот, но дальше свою мысль развивать не стал. - О, смотрите, мои господа!
Перед нами от земли до небес открылась великолепная картина. Строение из стекла и кварца, какого я еще никогда не видел.
- Оно гигантское, - воскликнул Седенко. - И, смотрите, наверху растут деревья. Они почти как джунгли.
Филандер Гроот приложил палец к губам и потер лоб. Потом его лицо прояснилось.
- Это может быть только знаменитый Дом птиц графа Отто фон Геранц-Хольффайна. Мы посетим его, мои господа? Дорога ведет туда, а на другой стороне снова поворачивает в нужную сторону. Я не знал, что мы находимся в этой местности. Я слышал о нем, но никогда не видел.
Граф Отто теперь мертв. Его страстью были экзотические птицы. Он доверил строить дом одному из своих друзей много-много лет назад. Дом полон деревьев, посмотрите, - деревья для птиц. И он еще существует! И это ли не чудо архитектуры?! Почему вы нервничаете? Мы посетим это место или обойдем стороной?
- Лучше обойдем, - проворчал Седенко.
- Мне хотелось бы осмотреть его, - предложил я, чувствуя, что это необходимо.
- Граф Отто был так горд коллекцией своих птиц, что хотел каждый день осматривать ее. Поэтому он провел туда дорогу, - рассказывал Филандер Гроот. Приблизившись, мы увидели, что вход полностью зарос, стеклянный птичий рай казался покинутым многие годы назад. Я прислушался в надежде услышать птичье пение, но слышались лишь шум, какое-то шуршание и скрежетание, наводящие на меня мрачные мысли.
- Граф Отто имел по меньшей мере один экземпляр неизвестной птицы, - продолжал Филандер Гроот, вводя нас в миниатюрные джунгли. - Когда он умер, его наследники не захотели возиться с Домом птиц, поэтому он теперь в таком запустении.
Сильно пахло цветами и влажными растениями, и в парящем зеленом солнечном свете я увидел, в отдалении, блеск. От перьев, подумал я.
- Видимо, большая птица, - предположил Седенко, тоже заметив это, - а также удобнейшее место для Клостерхайма, чтобы устроить засаду на нас.
- Он все время следовал за нами по пятам, - напомнил я московиту.
- И у него адская выдержка, - добавил Филандер Гроот. - Он принадлежит теперь к высшему командному составу Ариоха. Он больше не смертный и живет не в нашем времени.
- Неужели вы так беспомощны, Филандер Гроот? - спросил я изящно одетого мага.
Он улыбнулся мне, когда стена листвы раздвинулась.
Создание, появившееся перед нами, было по крайней мере раза в четыре больше лошади. Гребень, который я увидел раньше и принял за перья, блестел красным и черным. Его заостренные, светящиеся серебром зубы и тяжелый хвост находились в непрерывном движении.
Он двигался на нас с огромной скоростью. Гроот отскочил в одну сторону, Седенко - в другую, я остался с обнаженным мечом один на один с драконом.
Я не был искушен в драконоборстве и до сих пор не верил в существовании подобных созданий. Этот дракон не извергал огня, но его дыхание было горячим. И в том, что он хотел лишить нас жизни, не было никакого сомнения. Мой конь переступил с ноги на ногу и попытался уступить монстру дорогу, но я видел, что отступление невозможно. Я соскочил с коня и достал кончиком меча рыла бестии. Дракон взревел и кинулся на меня, но несколько медленно. Я снова вскочил в седло. Дракон направлял свое движение задними ногами и после того, как я поразил его, не мог нападать иначе, чем вперед. Увидев это, я заехал ему в тыл, вскочил на дико хлещущий хвост, но дракон внезапно повернулся.
Усеянная серебряными зубами пасть схватила меня за рукав и зацепила немного плоти. Я закричал от боли, однако удержался на его спине. Одновременно с этим я увидел Филандера Гроота под драконом, прыгающего и размахивающего мечом.
Я взбирался все выше и выше по шее, пока не оказался в тупике перед стеклянной стеной. Голова дракона развернулась, но зубы промахнулись по мне и вцепились в высоко задранную шею рыжей лошади. Дракон отпустил ее, и, мертвая, она упала куда-то вниз.
Дракон втянул воздух. Моим единственным спасением был меч. Я попытался уцепиться за большую ветку дерева и помнил только, что Дом птиц не давал путей к отступлению.
Стекло брызгало осколками под ударами хвоста дракона. Снизу доносился частый звонкий шум, потом оттуда выпорхнула стая разноцветных птиц и полетела вверх, под купол помещения.
Оттуда они заметили конские яблоки и кинулись пожирать их. Схватка их не интересовала, так же, как не волновал дракон.
Длинная шея снова изогнулась в воздухе по направлению ко мне. Он уже совсем было схватил меня, когда позади него закричали Филандер Гроот и Григорий Петрович Седенко и накинулись на яростно хлещущий хвост. Мои силы иссякли.
Вокруг падали осколки стекла, и некоторые из них больно ударяли по мне. Пасть снова разинулась, и зубы схватили меня за левую руку: боль придала силы, и одним движением я освободился от дракона. У меня потемнело в глазах, и я мог только ругаться.
Филандер Гроот что-то прокричал, но я не понял ни слова. Я снова ударил дракона по морде и воткнул меч в ноздрю. Он откинул голову назад, и меч оказался вырванным из моей руки.
Потом дракон снова взревел. Теперь я оказался полностью безоружным.
Я начал быстро спускаться по спине дракона на землю в надежде спастись. Что-то схватило меня за правую ногу, и обжигающая боль возникла в этом месте и растеклась по всему телу. Я все же продолжил свое спуск дальше, хватаясь руками за ближайшие ветви деревьев и свисающие лианы.
Моя рука наткнулась на что-то гладкое и теплое. Полуослепленный болью, я смог только различить, что это кусок обвалившейся крыши. Он поблескивал длинным острым краем. Я попытался схватить его одной рукой, но его заклинило между двумя стволами, поваленными друг на друга драконом.
Бестия развернулась и теперь продвигалась задними ногами вперед. Птицы взлетали, испуганные резкими движениями.
Серебряные зубы щелкали, и когда дракон попытался схватить меня, вытянув шею, я быстро откатился за стеклянный осколок.
Острие пробило чешую на его груди и пропороло ее. Дракон взревел и уставился на меня, как будто понял, что я являюсь причиной его боли. Черная кровь брызнула из раны, когда зверь здоровыми лапами оттолкнул от себя осколок, и каждое его движение, каждый удар хвоста заставляли все больше крови вытекать из его тела. И эта кровь, брызгая, покрыла меня всего с ног до головы. Но, думаю, я улыбался при этом.
Появились Филандер Гроот и Седенко. Они пробирались между поваленными деревьями ко мне. Гроот нес еще одну стеклянную пику в руке. Маленький человек от всех своих сил воткнул ее в бок дракона.
Бестия издала звук, похожий на оханье, и содрогнулась от новой боли.
Потом дракон кинулся, не разбирая дороги, прочь, и сокрушил одну из стен дома, повалившись в груду битого, перемешанного с поваленными деревьями стекла. В течение нескольких мгновений нам казалось, что он кинется снова, он всхрапывал, и кровь еще текла их его раны.
Птицы перелетали к новой добыче. Снова раздался сильный, гулко звучащий рев умирающего дракона.
Последний долгий стон, и он затих. Птицы накинулись на свежие раны. Филандер Гроот и Григорий Седенко подошли ко мне. Их восхищение было безмерно. Я посмотрел на свою руку - она была разрезана почти до самого локтя. На ногу я не мог наступать.
Я подошел к трупу лошади. Седельные сумки, кажется, не пострадали.
- Маленькая бутылочка... - Я замолчал - на меня нахлынула новая боль.
Седенко знал, какую бутылочку я имею в виду. Он подбежал к седельным сумкам и отыскал ее. Бутылка оказалась цела.
Потребовалась секунда, чтобы прочистить горлышко. Седенко вставил мне горлышко между губ, и я немного отпил. Боль пропала, и мне показалось, что на рану мне положили холодный тампон. Потом я потерял сознание. Мне приснилось, что я снова мальчик в замке Бек, и все приключения - только выдуманная игра.
Когда я пришел в себя, мои друзья обмыли меня и переодели в свежее белье. Некоторое время я не мог поверить, что действительно одержал победу над драконом.
На моей левой руке был рубец от раны, но я мог ею двигать, правда, немного скованно, и чувствовалась только легкая боль. Точно так же зажила и нога.
Филандер Гроот улыбнулся мне и подкрутил свои усы. Он был как всегда невозмутим. И его костюм был так же безукоризненен, как и мое поведение.
- Ну, теперь ты настоящий рыцарь, капитан фон Бек, - сказал он. - Для успешного завершения поисков Грааля вы убили дракона.
Он отложил свой меч и подал мне тетрадь в переплете изумительной работы.
- Теперь, - произнес он, - вы можете быть рыцарем и без клинка.
Я не пытался взять подарок. Я до сих пор был в неведении, зачем он сделал этот жест и почему он с такой готовностью последовал за нами.
- Благодарю вас, - ответил я.
Мы находились в одном из углов Дома птиц. Сквозь листву можно было различить прозрачную стену и кости дракона. Птицы исчезли, в ожидании, что где-нибудь поблизости снова прольется кровь.
Я поднялся на ноги.
- Вы все время пребывали в неведении, - заметил Филандер Гроот, пряча свой меч.
- Многие часы, - напомнил я ему, - потрачены на Клостерхайма.
- Возможно, - ответил волшебник.
Седенко сходил и привел двух оставшихся лошадей.
- Я разведал: огромная низменность лежит перед нами, на противоположном конце ее виден лес, который растянулся по всему горизонту. Я думаю, что мы достигли края мира, капитан, - сообщил он.

Глава 15

- Эта страна похожа на мою родину - она почти как степи Украины, - почти с радостью произнес Григорий Петрович Седенко.
После широкой, поросшей травой степи мир как будто вздымался вверх и пропадал в зеленоватой голубизне огромного спокойного леса.
Мы миновали небольшое нагромождение камней, выглядевшее как несколько недостроенный город.
- Граф Отто любил эту стену, - сказал Филандер Гроот. - Рассказывают, что он построил свой замок на виду у Неба, и что он, когда умер, не захотел один вознестись туда, а взял с собой и замок. Поэтому теперь здесь нет и следа его.
- Цель моего путешествия не должна находиться далеко отсюда, - предположил я.
- Грааль все еще находится там? - спросил Седенко.
- Мне бы это тоже хотелось знать. - Я ненадолго замолчал. - Хотелось бы мне знать, что все эти приключения и все эти тяжкие испытания имеют хоть какой-нибудь смысл.
Человек борется за мечту, которую он создает сам благодаря вмешательству своей судьбы. И все эти лишения, я думаю, ведут ни к чему иному, как к лишениям и нужде.
- Вы стали фаталистом, - заметил Филандер Гроот, не оборачиваясь.
- Я знаю, что человек смертен, - продолжил я свою мысль, - что он не может победить голод и болезни. Я всегда успокаивал себя тем, что я человек дела, и все, что я делаю - к лучшему. А все, что я принес в мир, - это еще больше боли.
- Но сейчас вы в пределах досягаемости лекарства, - дружески успокаивал Филандер Гроот. - Вдруг это действительно возможность освободить людей от их зависимости, от заточения, от Бога и Люцифера. Мы можем увидеть восход нового мира, мира разума.
- А что поможет, когда людям наскучит разум, как и все остальное человеческое? - спросил я. - Почему мы должны подчиняться их несчастной логике, создавая законы, которые не приносят ничего хорошего?
- Ну, ладно, - согласился Филандер Гроот, - может быть, это все, что мы имеем. Разве мы не должны учиться на ошибках?
- В уплату нашей собственной человеческой сущности?
- Вполне может быть. - Филандер Гроот пожал плечами. - Я только возьму свою лошадь, рыцарь. Я буду следовать за вами, сколько смогу.
- Разве у вас больше нет волшебных сил, которые вам помогают?
- Все израсходовано, как я уже говорил. Вожди Ада отзывают оставшиеся на Земле силы. Я предвидел это раньше и рад, что так случилось. У меня нет настроения сейчас что-либо терять, и моя тяга к потерям давно иссякла. Внезапно Седенко закричал:
- Посмотрите! Смотрите назад!
Мы повернули головы.
Одновременно с трех сторон к нам приближалось большое темное облако.
- Это Клостерхайм со своим адским отрядом, - проговорил Филандер Гроот. - Вы должны их остановить, капитан фон Бек.
Они хотят убить только вас.
- Их много? - спросил я.
Он улыбнулся.
- Достаточно.
- Они удовлетворятся вами. Филандер Гроот, я настаиваю на том, чтобы вы скакали со мной. Садитесь позади меня, - распорядился Седенко.
- Я люблю жизнь, - сказал волшебник. - И я принимаю ваше предложение, московит.
Мы продолжили наше путешествие втроем на двух лошадях. Филандер Гроот трясся за спиной у Седенко. Мы продвигались гораздо медленнее, чем хотелось бы, и большое черное облако нагоняло нас с каждым шагом. Скоро уже земля вибрировала под нами, как при землетрясении, но мы не замечали этого, глядя за голубовато-зеленую линию горизонта.
Почти сразу весь мир потемнел.
Позади нас из тучи пыли вынырнул отряд воинов Ада с Клостерхаймом во главе, перед нами было Небо, которого мы не сможем достичь. Мы находились теперь как бы в чистилище - последние трое смертных, спасшихся от беспощадной и лишенной смысла войны, уничтожившей весь мир, и мы оказались между враждующими армиями.
До леса оставалось еще много миль, когда за нашими спинами раздался боевой клич, и мы увидели около дюжины всадников, направляющихся к нам. Это был передовой отряд воинства Клостерхайма.
Это были неожиданные, удивительные воины с иссохшимися, изъеденными проказой лицами. На некоторых из них плоть отпала, и были видны кости. Все они ухмылялись застывшими улыбками трупов. Ни один из них не обнажил меча - они знали, что оружие тут бессильно.
Они настигали, и было невозможно уйти от них. Я подумал о том, чтобы применить волшебные формулы, которые их смогли бы удержать. Однако Гроот нашелся первым, он закричал:
- Братья! Зачем вы преследуете фон Бека? Посмотрите, вот он, уже совсем близко от Леса!
Когда они повернули свои мертвые взгляды на меня, Гроот уже более тихим тоном заметил:
- Кажется, это молчаливые отродья...
Всадники пришпорили коней и еще немного приблизились к нам. Позади них по всему горизонту виднелась приближающаяся армия. Из-за этого нашествия померкло солнце, темнота все сгущалась.
С востока ледяным ветром пришел холод, но он не остановил меня, и мы продолжали скачку.
- Король Ариох распространяет влияние, - сказал Гроот, оглядев черное облако. - Он поставил во главе своего воинства Клостерхайма.
В воздухе распространялся запах гнилой плоти: руки трупов тянулись к нам. За первыми всадниками следовали другие, вновь и вновь прибывающие: странные существа - наполовину обезьяны, наполовину люди, с пиками и деревянными кольями, на концах которых были вставлены шипы. За ними следовал воин с несколькими лицами и серыми волосами, в зеленовато-белой тоге и без доспехов. С обеих сторон его окружали демоны, похожие на воинов прошлых столетий, но на дьявольских конях-демонах, шли женщины с выпавшими зубами, женщины со свиными сосками вместо грудей, с образованиями, отделяющими плоть от тела, а мы все скакали голова в голову с этими дьявольскими созданиями. Седенко звал на помощь Бога, проклинал его, звал на помощь Папу и Святую Софию. Гроот был бледен, и от прошлого веселого настроения у него не осталось и следа.
Хлюпающий, чавкающий, кашляющий звук раздавался у нас в ушах, и в такое состоянии мы уже не замечали вони. Наши кони очень устали. Я посмотрел на Седенко, за спиной которого сидел волшебник. Мне показалось, что Филандер Гроот так же обуян ужасом, как и я, и что он полностью деморализован. И теперь нам не оставалось ничего другого, кроме как надеяться, что мы достигнем леса раньше, чем нас остановят.
Мы попытались совершить маневр, разделившись, но это не помогло. Наши преследователи цепко держались за нашими спинами и начали окружать нас.
- О Боже, будь снисходителен ко мне! Я умоляю! Я умоляю! - кричал Саденко, разрубая до седла одного из демонов. - Я обещаю, что стану монахом! - Слетела еще одна голова. Кровь брызнула казаку на лицо. Он плакал, он никогда не знал страха смерти. И я подумал - уж не просит он у мертвяков пощады? - Матерь Божья, прими меня к своему сердцу!
Воющая масса затопила нас, окружая все больше и больше, но ни один меч не поднимался на нас, ни один удар не был нанесен. Клостерхайм, видимо, приказал захватить нас живыми.
Он успокоится только тогда, когда увидит нашу смерть собственными глазами.
- Волшебная книга! - кричал мне Седенко. - Там, в волшебной книге, должно было что-нибудь на этот случай.
Я достал книги из седельной сумки, одну за другой, я прокричал заклинание, потом еще одно, которое запрещало слугам Ариоха находиться поблизости от говорящего. Но никаких изменений не произошло среди адских созданий. Это могло лишь означать возросшее влияние Ариоха и ослабление силы Люцифера. Я кинул волшебные книги в ухмылявшиеся, шелушащиеся лица. Я бросил карты в Клостерхайма, когда он пробирался сквозь массу своего воинства к нам. В ответ он рассмеялся замогильным смехом, протянул руку, поймал планшет с картами, открыл его и вытряхнул карты на землю. Пожав плечами, он сказал:
- Теперь вы принадлежите мне, фон Бек.
В это время Филандер Гроот тихо слез с коня и встал между нами.
- Клостерхайм, - сказал он слабым голосом, который оттенял значение сказанного. - Вы - воплощение духовного невежества.
Клостерхайм издевательски ухмыльнулся.
- Но я здесь, Филандер Гроот, и моя звезда в зените, а все, что вы так любили, увенчалось бесславным концом. Возможно, вы скажете, что это несправедливо. И я предупрежу, что быть сильным - означает иметь свои собственные законы, дела и силу.
- Вы скоро потеряете силу, Иоганес Клостерхайм, король Ариох долго не продержится.
- Я повелеваю всем этим. - Клостерхайм указал распростертыми руками на бесконечные ряды проклятых. - Люцифер повержен!
Смотрите! Мы почти достигли границ Неба! Стоит только захотеть, и мы завоюем Святой Город. Мы свергнем слабого старого декадента Бога, который там засиделся. Мы свергнем его идиотского сына. Ариох вынуждает меня, это правда, но он использует меня так же, как Люцифер фон Бека.

Предыдущая страница 16 Следующая страница


17 Майкл Муркок

- В отличие от вас, фон Бек мужественен, - сказал Филандер Гроот. - Но для вас, Иоганес Клостерхайм, это пустой звук.
- Какой смысл в мужестве?
- Сомнение порождает мысли и поступки, - говорил волшебник. - Сомнение ведет по меньшей мере к лучшему пониманию мира. Все остальное в сомнении бессмысленно, причем вы ставите ваши желания превыше возможностей. У меня предчувствие, Иоганес Клостерхайм, что в конце концов вы не найдете успокоения. Ваши сомнения - наихудшие из тех, какие могут быть. И поэтому лица обманывают вас, как вы, несомненно, обманываете короля Ариоха, который тоже, несомненно, обманывает своего повелителя Люцифера. А кого обманывает Бог, спрашиваю я себя... Возможно, простого смертного, который счастлив своим существованием и не обманывает никого.
- Я больше не хочу слышать этих глупых рассуждений, - заявил Клостерхайм, - вы задерживаете меня, Филандер Гроот. Если будете задерживать и дальше, я убью вас!
Филандер Гроот выпрямился. Он выглядел теперь очень эффектно и теребил усы.
- Ба! Это неудачная шутка, Иоганес Клостерхайм. Если вы так говорите, то, видимо, готовы что-то сделать.
Адские создания вокруг нас вертелись и извивались, шипели и скреблись, так сильно они жаждали нашей смерти.
- Это все, что вы жаждали от жизни? - продолжал Филандер Гроот, движением руки указывая на демонов и полумертвых полуживых людей. - Неужели? Страх - самое естественное из человеческих чувств. Вы знаете это? Клостерхайм все еще не мог оставить волшебника без внимания. Он пожал плечами:
- Но вы должны иметь в виду, что страх не имеет значения тогда, когда достигаешь цели. В ином случае он лишен смысла, так, философ?
- Я полагаю, что наш темперамент ему противостоит, - сказал Филандер Гроот таким тоном, будто играл роль гостеприимного хозяина, - и каждый из нас может представить побудительные мотивы и цели других.
Он поднял руку вверх. Это выглядело так, будто он что-то показывает. На его ладони возник шар цвета пылающего золота.
Он светился все сильнее и сильнее, пока все тело Гроота не оказалось охваченным пламенем. Со спокойным выражением достигнутого успеха на лице он посмотрел на нас, а создания Ада, бормоча и вздрагивая, подались назад. Гроот двинул рукой, и огненная река запылала перед демонами, стоявшими вокруг нас. Некоторые очутились прямо в пламени, не имея возможности выйти из него. Еще одно движение руки и несколько дюжин других созданий запылали. Клостерхайм отпрянул назад и попытался закрыться рукой от жара. Он закричал:
- Что?! Вам не провести меня! Убейте его!
Будто происходящее было самым обычным делом, Филандер Гроот заговорил со мной:
- Через некоторое время я умру. Но удержу их настолько, насколько смогу.
- Спасаемся вместе! - предложил я ему.
- Нет. Я рад этому.
Я посмотрел на запад, где расстилалась моя цель - зеленовато-голубая дымка.
- Держите! - Я кинул ему бутылочку, содержащую эликсир Люцифера. Он поймал ее с благодарным кивком и приложил к губам.
- Седенко! - закричал я своему спутнику. Потом пришпорил коня.
- Вы будете убиты! - Услышал я крик Клостерхайма позади себя.
Мы помчались по заросшей травой равнине. Все застилала пелена, и можно было различить только золотой огонь, который пожирал ряды проклятых. Седенко был бледен, как труп. Он все время оборачивался. Мне казалось, он плачет.
Я видел, как движется Филандер Гроот, и между нами и адским воинством пролегла река пламени. Запах тления пропал, и мы двигались теперь в свежем воздухе.
Когда мы достигли леса и были между первыми деревьями, Седенко почти свалился с коня, держась за его шею. Его дыхание срывалось. Беспомощный звук срывался с его губ.
Я видел, что его плечи вздрагивали. Он плакал.
- Они убили меня! О, ради всех святых, они убили меня, капитан!
Золотой огонь погас. Оставшиеся воины Клостерхайма устремились в нашу сторону.
Я знал, что они не могут войти в Лес на Краю Неба и будут ожидать моего возвращения.
Я соскочил с измученного коня и обнял Седенко. Я поднял его и усадил обратно в седло. Кровь его запятнала мое платье. Он взглянул на меня, на его лице было несчастное выражение.
- Неужели я тоже проклят, капитан?! И тоже отправлюсь в Ад?!
Я не смог ответить.
Когда он умер, я встал и огляделся. Вокруг было тихо. За деревьями расстилалась темнота, но лес не казался густым, в темноте блуждали серые мерцающие огни, будто злоба проникла и сюда.
Я обратил свое лицо к небу и расправил плечи.
- О, я проклинаю тебя, я ненавижу твое Небо и я ненавижу твой Ад! Делай со мной что хочешь, но знай, что твои желания меня не касаются, а мольбы не имеют значения!
Я говорил это Никому. Вселенной. Пустоте...

Глава 16

Тишина пришла в мир. Поверхность долины, насколько хватало глаз, покрывало воинство Клостерхайма - ожидающая, сплоченная воедино масса. Зелено-голубой лес напоминал мне о том, благодаря кому я попал сюда, чтобы завершить сделку с Люцифером. Ни зверей, ни птиц, ничего здесь не было, только сладкий запах цветов и трав. Я собрал листья и дикие тюльпаны и покрыл ими тело Седенко. У меня не было сил его похоронить. Я зарезал его коня, чтобы он охранял своего хозяина. Затем сел в седло и поскакал в тишину леса. Своеобразное оцепенение охватило мое тело и разум. Может быть, я больше не был равнодушным к страданиям других, к их боли?
Мне стало понятно, что со времени, когда я заключил договор с Люцифером, я изменился так же сильно, как в период с моего детства и до события в Магдебурге. Изменения были незаметными. Не было ничего подобного откровениям. Моя душа просто стала другой. Теперь я знал, что Бог ответственен за Боль Мира. Я решил следовать собственной дорогой. Если мне удастся снова достичь мира, который я покинул, я буду служить не только протестантам, но и католикам. Я буду использовать свои воинские знания, если этого потребуют обстоятельства, но никогда не приму участие в войне добровольно. Я скорбил по Седенко и по Филандеру Грооту и говорил себе, что я должен просить о милости отомстить за их смерть, но, тем не менее, не испытывал никакого собственного гнева против бедного Иоганеса Клостерхайма, тяжелое положение которого ухудшалось с каждым днем тем больше, чем большей он обладал властью.
Местность стала подниматься и, видимо, вела к концу моего путешествия.
Я скакал многие часы, пока не стало ясно, что в этом лесу не бывает ночи. Небо было свободно от облаков, и солнце все еще стояло в зените. Внезапно я услышал детский смех.
Взобравшись на пригорок, я увидел покрытый дранкой дом с несколькими пристройками - конюшней и дровяным сараем. Три маленьких мальчика играли во дворе, а в дверях дома стояла седовласая женщина со стройной фигурой и чистой молодой кожей. Даже в отдалении я видел ее глаза, они были зелено-голубого цвета, как и лес. Женщина улыбнулась и помахала мне. Недолго думая, я подъехал ближе и въехал во двор.
- Должен вас предупредить, - сказал я, - большая армия из Ада окружила ваш Лес.
- Я знаю, - ответила хозяйка. - Как вас зовут?
- Меня зовут Ульрих фон Бек, и я ищу кое-что. Точнее, Святой Грааль, чтобы освободить мир от его боли и чтобы Люцифер мог вернуться обратно в небесное царство.
- Ага, - произнесла она, - вот наконец и вы, Ульрих фон Бек. И здесь, у меня есть то, что вы ищете.
- Что у вас есть, добрая женщина?
- У меня есть то, что вы называете Граалем... Думаю, это как раз то, что вы ищете.
- Я не могу в это поверить. До сих пор я не верил, что смогу найти Грааль, и еще меньше верил, что получу его от кого-нибудь вроде вас.
- О, Грааль - особенная вещь, и у нее особенное предназначение, Ульрих фон Бек.
Мои ноги отказывались идти. В глазах у меня потемнело. Впервые за все время я понял, насколько невежественен.
Женщина приказала одному из мальчиков взять у меня коня. Она положила руку на мое плечо. Рука оказалась неожиданно сильной.
Она ввела меня в прохладное спокойствие своего дома и усадила на скамью. Она подала молока, дала мне хлеба, намазанного медом. Она сняла с меня шлем и погладила меня по голове. И тут я расплакался.
Я плакал в течение целого часа. Когда мне стало легче, я посмотрел на женщину и сказал:
- Все, что я любил в прошлом, потеряно.
- Так должно быть, - проговорила она.
- Мои друзья мертвы. Моя единственная любовь в руках Сатаны, как и я сам, и я не могу рассчитывать на то, что мой повелитель сдержит свои обещания.
- Люциферу нельзя доверять.
- Он обещал освободить мою душу.
- Да, это все, о чем его можно попросить, Ульрих фон Бек, но для смертных такая просьба бесполезна. Можно просить силы и знаний, но это тоже бесполезно, если в обмен за это отдается душа. Многие приходили ко мне в лес, многие солдаты и многие философы.
- В поисках Грааля?
- Да.
- И вы показывали им его?
- Да, некоторым показывала.
- И они забрали его с собой в мир?
- Один или два - да.
- Теперь все на своих местах. У Грааля нет никаких особенных свойств. - Этого я не говорила, Ульрих фон Бек. - Она подошла ближе, снова наполнила молоком высокую кружку и намазала медом хлеб. - Многие ожидали от него магии. Многие, по меньшей мере небесной музыки. И многие были так бедны, Ульрих фон Бек, и так несчастны, что не могли вынести правду.
- Как? Неужели Грааль - исчадие Сатаны? Если это так, то все, что я совершил, не имеет никакого значения.
Она улыбнулась.
- Вы ожидаете нечто особенное, так как ваше сознание заставляет ожидать вас этого. Я сама была страшно разочарована, когда узнала правду, так же, как Клостерхайм, который теперь повелевает адским воинством.
- Клостерхайм здесь побывал? Когда?
- Много лет назад. Он искал Грааль, как и все остальные. Но он ожидал многого и не получил ничего. И он ушел восвояси, полоснув меня на прощание мечом. - Она показала на свою левую грудь.
- Но он вас не убил?
- Конечно нет. Он был не очень сильным тогда.
- А теперь стал во много раз сильнее.
- Он хотел знать то, чего не знал Люцифер. Только, я думаю, что вы, Ульрих фон Бек, знаете это.
- Все, что я узнал - это несправедливость мира.
- Ага, - сказала она, - и это все, что вы узнали? И это все?
- Думаю, да, - ответил я. - Удивительное - на самом деле ложь, метафора, которая помогает правде. Единственное, что мне хотелось бы знать, - как можно узнать Боль Мира, добрая женщина. Или, по крайней мере, я хотел бы знать, что с ней делать.
- А если это случится, Ульрих фон Бек?
- Если хотя бы единственный раз соврать себе или кому-то другому, это приведет к Боли Мира. И боль, милостивая госпожа, наводит боль. И неважно тогда, кто виноват - святой или грешник, Бог или Дьявол. Нужно стремиться к тому, чтобы становиться человечнее и любить свое человеческое естество.
Я замолчал.
- Это все, что я узнал, милостивая госпожа.
- Это то, что поддерживает Небо, - произнесла она.
Я посмотрел в окно.
- Неужели существует такое место-Небо?
- Я уже думала над этим, - улыбнулась женщина. - Идемте, Ульрих фон Бек, мы немного прогуляемся.
Я чувствовал себя освеженным. Она взяла меня за руку и вывела из дома, провела по лесу, добравшись до пропасти, из которой восставал зелено-голубой лес.
Буквально мгновенно мною овладело убеждение, что мой дух и мое сознание расширились и возникло состояние, которого раньше у меня никогда не было. Состояние спокойствия и мира, какого до сих пор я ни разу не испытывал. Но женщина держала меня за руку, и я вынужден был отвернуться от Неба.
До сих пор не могу себе простить, что тогда не всмотрелся в то, что представляло собой Небо. Оно было облегчением, пониманием. Вполне может быть, что суть отличия Неба от Ада является отличием знания от незнания. И я отвернулся от Неба.
Я повернулся к Небу спиной и пошел вместе с женщиной обратно в дом. Дети исчезли, во дворе были только конь и корова, которые мирно щипали траву. Я подошел к столу и налил себе молока из кувшина.
- Где же мы находимся? - спросил я ее. - И где находится Небо?
- Это можно только увидеть, а рассказать невозможно. - Она подошла к деревянному шкафу, стоящему у стены, и открыла створку. Оттуда она вынула маленький кувшин и поставила его передо мной на стол.
- Это? - Кроме кувшина я не видел ничего. - Это-Святой Грааль?..
- Это та вещь, про которую вы думаете, что она - Святой Грааль, - ответила она. - И он свят, я думаю. И сделала его я.
И все, что он дает - это гармония. Он делает любого, кто находится неподалеку от него, сильным. Но по иронии он может это сделать только с тем, кто уже силен.
- Я, чья душа стоит на службе у Люцифера, должен быть сильным?
- Вы мужчина. И смертный. И вы не отличаетесь от других. Но вас нельзя уничтожить. Да, фон Бек, вы сильны.
Я указал пальцем на маленький кувшин.
- Мой повелитель не поверит в это.
Она пожала плечами.
- Ваш повелитель-сопляк, - сказала она.
- Ну, хорошо, я отнесу ему это, - согласился я. - И я расскажу ему, что вы мне сказали. Что я принес ему лекарство от Боли Мира.
- Вы принесете ему гармонию, - говорила она. - Это-лекарство. Оно находится в каждом из нас.
- Может быть, у этого предмета есть какая-нибудь другая сила, милостивая госпожа?
- Самая сильная сила - это сила гармонии, - тихо сказала она.
- Это трудно представить, - я почти развеселился.
Она улыбнулась. Потом встряхнула плечами и больше не захотела распространяться на эту тему.
- Ну, благодарю вас за гостеприимство, милостивая госпожа. И за ваш подарок, Святой Грааль. Могу ли я в него верить?
- Думайте, что хотите. Этот кувшин-то, что он есть, - заключила она. - И он создан для вас, верите вы в это или нет.
Набрав воздуха в легкие, я взял кувшин. Он тепло лег в мою руку. У меня снова возникло подозрение, что меня обвели вокруг пальца.
- Я благодарю вас за ваш подарок, - еще раз сказал я.
- Это не подарок, - напомнила она. - Он вам еще послужит, Ульрих фон Бек. Имейте это в виду.
- У меня не будет возможности воспользоваться им, когда я найду своего повелителя.
- Здесь вы не можете его отыскать, но когда вы сделаете это, то сможете достичь Ада или того места, где властвует Ад. Это правильно.
- Но, милостивая госпожа... я совершил такое длительное путешествие! И что я принесу?
- Правило действует только один раз. Когда пересечете Лес, воспользуйтесь кувшином. И он тогда вам послужит.
- Клостерхайм и орды Ариоха поджидают меня у леса.
- Все равно, - сказала она. - Я знаю.
- Итак, в тот момент, когда я окажусь у выхода из леса, то смогу достичь своей цели?
- Как вы захотите.
- Вы должны мне сказать! - Слезы выступили у меня на глазах. - О, милостивая госпожа, вы должны мне это сказать.
- Возьмите Грааль, - сказала она. - И выполняйте то, что вам предписано, и он будет вам служить. Покажите Клостерхайму Грааль и напомните ему, что раньше он уже видел его.
- Он посмеется надо мной.
- Конечно, он будет над вами смеяться.
- Он убьет меня! - воскликнул я.
- Вы должны мужаться!
Она встала, и я понял, что это означало, что мне пора уходить.
Когда я вышел во двор, один из мальчиков уже держал моего коня на поводу. Второй сидел на завалинке и наблюдал за мной. Третьего, который занимался с коровой, я не увидел.
- О вас не будут рассказывать легенды, - на прощание сказала седовласая женщина. - Но среди тех, кто приходил ко мне, вы понравились мне больше всех. - Мать, - сказала я. - Назовите мне свое имя.
- Ах, - легко выдохнула она. - Я всего лишь обыкновенная женщина, которая сделала кувшин из глины, и которая живет в крестьянском доме в Лесу на Краю Неба.
- Но ваше имя?
- Ах, называйте меня как хотите, - сказала женщина. Потом улыбнулась теплой улыбкой и положила свою руку на мою. - Называйте меня Лилит, некоторые зовут меня так.
Она легко шлепнула моего коня по крупу, и я поскакал на восток. Туда, где меня поджидал Клостерхайм и его темное воинство.

Глава 17

Все было совершенно безнадежно, и я знал это, но все равно пробирался к месту, где оставил труп Седенко.
Мне вдруг вспомнилась одна сага, где Грааль фигурировал в качестве средства, возвращавшего умерших к жизни. Я держал маленький кувшин над трупом бедного проклятого друга, но его веки не дрогнули, и грудь не приподнялась от дыхания, как от чуда, и на его лице было все то же мирное выражение, как тогда, когда я осыпал его листьями и цветами.
Эта мечта, подумал я, не имеет смысла. Этот глиняный кувшинчик не больше, чем глиняный кувшинчик. Я ничего не узнал, ничему не научился.
Потом я двинулся дальше, прочь от зелено-голубого Леса на Краю Неба, и оказался один против орд восставшего Ада, и когда из бесконечно длинного черного облака выехал Клостерхайм, я достал свиток пергамента.
- Я прошу вас о возможности закончить это приключение вместе со мной, - сказал он, потер лоб и облизал губы. - Вы и я, мы очень мужественны, фон Бек, вместе мы можем штурмовать и покорить Небо. Вы представляете себе, что вам будет принадлежать?
- Вы безумны, Иоганес Клостерхайм, - ответил ему я. - Филандер Гроот уже говорил мне об этом. Он был прав. Как вы хотите достичь высот Неба?
- Точно так же, как достиг этого в Аду, вы, сопляк!
- Я нашел Грааль и я прошу вас пропустить меня без задержки, так как теперь я направляюсь к своему повелителю.
Мои поиски увенчались успехом, - твердо проговорил я.
- Вы обмануты. И вы не первый, кого обманули.
- Я знаю, что вы видели Грааль и хотели увезти его с собой. Но везу его я. Клостерхайм, не спрашивайте меня, почему я это делаю, потому что я уверен, что вы можете привести кучу доводов, почему вы не взяли его в свое время.
- Вполне возможно, ведь он является фальшивкой. Не удивляйтесь. Либо Бог нас обманывает, либо он не обладает властью. Именно поэтому я решил податься на службу к Люциферу, а теперь вообще перешел на сторону его противников. - Вы хотели служить цели, но потом засомневались.

Предыдущая страница 17 Следующая страница


Пес войны и боль мира 18

- Моя цель преследует далеко идущие планы, фон Бек, я представлю вам все, что вы пожелаете.
- Вы можете предложить мне больше, чем Люцифер? - спросил я. - Вы верите, что ваша власть столько же сильна, как и его?
- Она должна быть такой.
Он подал знак, и вся темная масса адского воинства двинулась ко мне. Я слышал шорохи и другие звуки. Я видел страшные изуродованные лица. Шаг за шагом они продвигались ко мне.
- Только сила обладает властью, - торжествовал Клостерхайм. - Смерть и страдания-средства, которые поддерживают власть. Справедливый мир - это мир, в котором Иоганес Клостерхайм имеет все, что он желает.
Я вынул маленький глиняный кувшин из сумки.
- Это то, что вы презрели в свое время?
Земля содрогнулась. Из рядов адского воинства донеслось нечто похожее на вздох.
Взгляд Клостерхайма стал жестким.
- Да, это то. И вы вместе со своей фальшивкой будете уничтожены, как я вам уже говорил.
- Тогда смотрите! - воскликнул я. - Пусть ваша армия смотрит! Смотрите!
Я не знал, почему кричу эти слова. Я поднял Грааль над головой. Он не излучал никакого света. Из него не раздавалось никакой музыки. В общем, не происходило ничего.
Он оставался тем, чем был, - маленьким глиняным сосудом.
Но только тут и там из рядов проклятых на него уставились глаза. Они смотрели на него. И что-то похожее на умиротворение легло на лицо каждого, кто смотрел.
- Это-лекарство! - закричал я, следуя своему инстинкту. - Лекарство от вашей боли! Это лекарство от ваших сомнений! Это-лекарство!
Бедные проклятые, которые из-за своих хозяев не видели ничего, кроме разрушения, которые не знали другого будущего, кроме страха и забвения, начали поворачивать головы и вытягивать шеи, чтобы рассмотреть глиняный кувшин. Звенело оружие.
Клостерхайм вел себя, как оглушенный. Он не смог преградить мне путь, когда я поскакал навстречу его воинам.
- Это-лекарство! - воскликнул я еще раз. - Смотрите! Смотрите!
Они падали на колени. Они слезали со своих боевых коней. Глиняный кувшин все еще не испускал никакого видимого излучения. Не было никакого чуда, кроме чуда успокоения.
Сопровождаемый едущим за мной следом Клостерхаймом, я пробрался через ряды проклятых и оказался на свободе.

Глава 18

Я подумал, что Люцифер потерпел поражение в борьбе и во время своего бегства захватил с собой душу Сабрины и, возможно, мою.
Некоторое время я стоял у окна и наблюдал воскресшую, но такую безрадостную красоту. Я поставил маленький глиняный кувшин на стол, за которым в свое время восседал Люцифер.
Потом я покинул библиотеку, пробежал прохладный холл и поднялся по лестнице в комнату Сабрины. Я не ожидал, что увижу ее там.
Я распахнул дверь.
Она лежала на постели. Выражение ее лица было таким мирным, что сначала мне показалось, что она мертва. Ее лицо за время разлуки совсем не изменилось, а волосы, такие удивительные, разметались по подушкам. Дышала она спокойно. Я приблизился к ней и поцеловал в лоб. Она открыла глаза и изумленно взглянула на меня. Потом она улыбнулась и протянула ко мне руки. Я подхватил ее.
- Ты принес Грааль, - произнесла она.
- Ты знаешь? - Я сел на край постели и обнял ее за плечи.
- Конечно, я знаю. - Она поцеловала меня. - Мы свободны.
- Я думал, что все и вся потерял, - признался я.
- Нет, - ответила она. - Ты много пережил, и ты всего достиг. Люцифер благодарен тебе. Ты достиг цели, повергнув при этом его заклятого врага!
- Значит, теперь он не повелитель нам?
- Уже нет. - Она посмотрела на меня своими умными глазами. - Он вернулся обратно в Ад. Теперь на Земле у него нет владений.
- Мы его больше не увидим?
- Мы еще увидим его. В библиотеке, в полдень. - Она встала, чтобы одеться.
Я последовал за ней. Платье было белым, как подвенечное.
- А Бог? - спросил я. - Он не помирился с Богом?
- Этого я не знаю. - Она бросила взгляд в окно. - Уже близится полдень. Люцифер хотел, чтобы мы пришли вместе.
Мы обнялись еще крепче, чем в первый раз, потом покинули комнату и по лестнице спустились вниз, в библиотеку.
Немногим более, чем год назад Сабрина так же отворила тяжелую дверную створку. И снова Люцифер сидел за столом.
Только в этот раз он не читал. Он держал глиняный кувшин в руках. Он повернул голову к нам и посмотрел своими удивительными лучистыми глазами. Что-то похожее на страх и удивление можно было заметить в них.
- Желаю тебе доброго утра, капитан фон Бек, - поздоровался он.
- Доброе утро, князь Люцифер. - Я поклонился.
- Хочу вам сообщить, - сказал он, - что ваши друзья более не находятся в Аду. Я освободил их души, как освободил вашу.
- Итак, Ад все еще существует, - заметил я.
Он засмеялся. Удивительный звонкий смех.
- В самом деле. Это спасение мира от боли никоим образом не сказалось на Аде, а люди получили спасение от всех своих бед.
Он поставил кувшин обратно на стол и встал. Его обнаженная кожа переливалась серебряным огнем, и в ангельских черных глазах все еще лежала печать прошедшего.
- Я больше не хочу иметь ничего общего с вашей землей, - произнес он, подошел ближе и посмотрел на нас сверху вниз. В его глазах можно было прочесть если не любовь, то, по крайней мере, какого-то рода расположение. Мне до сих пор не было ясно, зачем он лгал. Он протянул к нам руки и обнял нас. Удивительное чувство, которое мне при этом передалось, заставило меня растеряться.
Потом он поднялся в воздух, заведя руки назад.
- Я разговаривал с Богом, - объявил Люцифер.
- И он согласился принять вас обратно, ваше высочество? - тихо спросила Сабрина.
Его звучный голос был почти так же тих, как и ее.
- Не думаю, что это именно так, но надеюсь на это. - Князь Тьмы улыбнулся. Это была просительная и немного грустная улыбка.
- Меня не возьмут на Небо, - продолжал Люцифер. - Может быть, поэтому у меня изменился взгляд на мир. Если я принесу в Ад человечность, тогда я, Люцифер, буду допущен ко всему тому, что было мне доступно раньше.
- Тогда вы все еще господин этой Земли, ваше высочество? - поинтересовался я. - Теперь здесь правит не Бог?
- Я властвую не так, как раньше. Меня поставили в известность, что необходимо принести в мир равновесие и человечность, и сделать лекарство от Боли Мира достоянием всех людей. Если я, а также все человечество представят сущность этого сосуда, тогда все мы будем спасены.
Люцифер наклонил голову и улыбнулся. Его смех был полон музыки, иронии и юмора.
- Какой различный смысл могут иметь одни и те же вещи, фон Бек! Какой различный смысл!
- Именно поэтому вы стали теперь нашим повелителем, - сказала Сабрина. Она потерла лоб. Было понятно, что в ней поднимается страх.
- Несомненно. - Люцифер отвернулся. - Вы - господа себе. Ваши судьбы в ваших руках. Ваши жизни принадлежат вам. Разве вы не видите, что все сверхъестественное покинуло эти места? Вы стоите перед началом новой эры человечества-времени созидания и мира.
- Эры Люцифера, - сказал я в ответ на его монолог. Он понял смысл сказанного и улыбнулся.
- Человек, христианин или безбожник, должен учиться управлять самим собой, понимать самого себя, быть в ответе за самого себя, тогда не будет никакого Армагеддона. Если однажды человечество будет уничтожено, то в этом будет только его вина.
- В таком случае мы будем жить без войн, - сказала Сабрина. Ее лицо прояснилось.
- Но не без препятствий, - предупредил Люцифер. - Ваши собратья, ваши дети и внуки тоже будут искать лекарство от Боли Мира.
- Или предпринимать попытки, - дополнил я.
- Это, право, большой риск, - продолжал Люцифер. - Я должен вас предупредить, фон Бек, что я заинтересован в успехе вашей карьеры. Впрочем, всякий должен служить во имя добра, капитан.
Люцифер отвернулся от нас. Его мерцающее тело как будто охватил темный огонь, и через несколько мгновений в библиотеке остались только мы. Глиняный кувшин он забрал с собой.
Я пожал руку Сабрины.
- Ты еще боишься? - спросил я ее.
- Нет, - ответила она. - Я благодарна. Мир теперь освобожден от сверхъестественного и адского. Я счастлива вдыхать запах лугов и слушать пение птиц. И быть с тобой, капитан фон Бек.
- Мир все еще неспокоен, - сказал я ей. - Но не из-за Люцифера.
Я крепко держал ее за руку.
- Теперь мы можем возвращаться домой, в Бек, - заключила она.

***

Сабрина и я обвенчались в старой часовне замка Бек. Мой отец умер вскоре после нашего обручения, он был рад, что я с ним и что теперь я стал праведником, как он того и желал. Он считал, что я "подрос", и он сильно полюбил Сабрину, думаю, так же сильно, как и я.
Сабрина родила нам двух дочерей и сына, которые живы и здоровы. Мы не успокоились и не замкнулись на семейном очаге и долгие часы проводили в спорах со знаменитыми людьми, которые особенно сильно поражались естественно-философским знаниям Сабрины, а так же тому, что им не особенно понятны были мои устремления.
Люцифера я больше не встречал и, возможно, больше никогда не увижу.
Иногда я думаю, принадлежит ли мне моя душа. Ведь, вполне возможно, Люцифер солгал нам про то, что Господь разговаривал с ним. Неужели вообще был возможен такой разговор Бога с Люцифером о господстве над целой Землей?..
Или Бог не давал подобных рекомендаций?..
Конечно же, такие мысли я никому не доверял, только теперь, так как думаю, что скоро умру.
Мир - несчастливое место для того, кто приходит к подобным заключениям. Я вижу немногие признаки того, что разум торжествует или будет торжествовать. Но я надеюсь, хотя и слабо, что человечество спасет себя и что Люцифер нам не солгал.
Я побывал в Аду и думаю, что у меня нет особого желания попасть туда снова. Правда, мне кажется, что Небо подходит мне еще меньше.
В замке Бек мы были счастливы. Мы стремились к гармонии, но не с помощью крамольных мыслей и шатких аргументов, и гармония нас не миновала. Кажется, гармония приходит со временем. Война больше не коснулась нас и счастливо завершилась. После войны мы больше не слышали ничего о сверхъестественных королевствах. Чума миновала Бек. Благодаря удачным сделкам мы стали богаче. Музыканты и поэты искали нашего общества и одаряли нас своими талантами, так что мы поддерживали блестящее общество.
В году 1648, противники, сражавшиеся в войне против друг друга, заключили мир, не особенно по доброй воле, но скорее всего из-за того, что потеряли много денег и людей. После этого еще несколько лет в наши владения возвращались беженцы, которые не были знакомы ни с чем, кроме войны, которые родились во время войны, которые всю жизнь провели в войне. Мы давали им землю неподалеку от Бек. Многие из них до сих пор живут у нас, и так как они знали только войну, то очень долго привыкали к мирной жизни.
В году 1678, моя жена Сабрина умерла естественной смертью и была со всеми обрядами похоронена в фамильном склепе. На некоторое время остался я один. Наши дети за границей: сын изучает медицину и естественные науки в Парижском университете, где его очень ценят. Моя старшая дочь-посол в Лондоне (я слышал, что ее салон пользуется популярностью) и она дружит с самой королевой, а моя младшая дочь вышла замуж за подающего надежды врача в Любеке.
Если Люцифер не обманул меня, то я от всего сердца и чистой души попрошу его, чтобы он все же проследил за человечеством и человечностью в мире и подвел людей к какой-нибудь гармонии, которая все же наступит, пусть не скоро.
Я попрошу так же, если Бог существует, чтобы Люцифер завершил свое спасение, и чтобы в один прекрасный день человечество освободилось от обоих.
С этими моими надеждами я передаю душу свою не только Богу, но и Люциферу.
Каждый мужчина и каждая женщина, все кто читает эти строки и размышляет над ними, примите мою нижайшую просьбу продолжить то, что начали я и моя жена.
Дорогу делу Дьявола.
И тогда вы увидите Небо раньше, я надеюсь, чем вашего повелителя. Собственноручно подписано в году нашего Господа тысяча шестьсот восьмидесятом.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 5)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 8)
  • Глава 6 (Страница 8)
  • Глава 7 (Страница 9)
  • Глава 8 (Страница 10)
  • Глава 9 (Страница 11)
  • Глава 10 (Страница 12)
  • Глава 11 (Страница 13)
  • Глава 12 (Страница 14)
  • Глава 13 (Страница 15)
  • Глава 14 (Страница 15)
  • Глава 15 (Страница 16)
  • Глава 16 (Страница 17)
  • Глава 17 (Страница 17)
  • Глава 18 (Страница 18)


Майкл Муркок

Пес войны и боль мира

Цикл: "Хроники семьи фон Бэк" - 1

 Читать книгу

Аннотация

Роман рассказывает об Ульрике фон Беке - капитане наемников в 17 веке. Он заключает сделку с Люцифером и ищет Святой Грааль. Именно с него начинается род Хранителей Грааля.

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.com.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.