Майкл Муркок - Небесный полководец

1 Майкл Муркок

Посвящается Джулии

Война бесконечна. Нам можно мечтать лишь о недолгих затишьях между великими битвами.
Лобковиц

ОТ ИЗДАТЕЛЯ

Я никогда не встречал своего деда, Майкла Муркока, и до кончины бабушки в прошлом году знал о нем очень немногое. Вручая мне шкатулку с бумагами, доставшуюся ему по наследству, отец сказал: "Это, скорее, по твоей части - ты ведь единственный писака в нашей семье".
Архив деда состоял из дневников, незаконченных очерков и рассказов, довольно заурядных стихов в эдуардианском духе, а также отпечатанного на машинке большого произведения, которое мы (увы, с некоторым опозданием) предлагаем вам безо всяких комментариев.
Майкл Муркок Лэдброк Гроув, Лондон, январь 1971

КНИГА ПЕРВАЯ

КАК ОФИЦЕР АНГЛИЙСКОЙ АРМИИ ПОПАЛ В БУДУЩЕЕ И ЧТО ОН ТАМ УВИДЕЛ

1. КУРИЛЬЩИК ОПИЯ НА ОСТРОВЕ РОУ

Весной тысяча девятьсот третьего года по совету своего врача я совершил морское путешествие на прелестный уединенный клочок суши посреди Индийского океана. В этой книге я буду называть его островом Роу.
В этом году я переутомился и приобрел недуг, именуемый современными шарлатанами "упадком сил" или "нервным истощением". Иными словами, я был выжат как лимон и нуждался в длительном отдыхе с переменой обстановки.
Питая некоторый интерес к компании, промышлявшей на острове Роу добычей полезных ископаемых (кстати, это единственное занятие местных жителей, если не считать вершения религиозных обрядов) и, кроме того, зная, что климат там идеален, я решил совместить приятное с полезным. Недолго думая, я купил билет, упаковал багаж, распрощался с друзьями и поднялся на борт океанского лайнера, которому предстояло доставить меня в Джакарту.
Совершив этот чудесный, хоть и не богатый событиями вояж, я пересел на один из сухогрузов упомянутой выше компании и вскоре высадился на Роу. На всю дорогу ушло меньше месяца.
Подробно описывать местонахождение острова я считаю излишним, так как поблизости от него нет ничего примечательного - попросту говоря, его не к чему "привязать". Остров совершенно неожиданно появляется перед вами, словно пик огромной подводной горы (каковым он и является) - этакий гигантский шип вулканической породы, окруженный морской гладью, сверкающий, как отшлифованная бронза или расплавленная сталь. Длина этого шипа - двенадцать миль, наибольшая ширина - пять; кое-где он покрыт джунглями.
Самое крупное поселение растянулось вдоль бухты. С виду оно напоминает процветающую рыбацкую деревню в графстве Девоншир. Но это лишь на первый взгляд, поскольку за обращенными к пристани фасадами гостиниц и контор прячутся ветхие малайские и китайские домишки. Бухта острова Роу достаточно просторна для того, чтобы в ней могли разместиться несколько крупных пароходов и множество парусников - в основном, рыбацких дау и джонок. Вдали на склоне горы виднеются отвалы шахт, где трудится большая часть населения. На берегу, вдоль пристани, теснятся склады и конторские здания "Велландской компании по добыче природных фосфатов". Над ними высится грандиозный отель "Ройал Харбор" с фасадом, расписанным золотом по белому. Он принадлежит минхееру Ольмейеру, голландцу из Сурабаи. Там же расположено великое множество христианских церквей, буддистских храмов, малайских мечетей и молелен не столь распространенных культов. Есть там несколько гостиниц рангом пониже "Ройал Харбора", но они ютятся среди складов и депо. Между шахтами и поселком пролегает коротенькая узкоколейка; по ней со склона горы на пристань свозят руду. В поселке есть три больницы, две из них - для туземцев. Слово "туземцы" я употребляю в общем смысле: тридцать лет назад, до прибытия основателей "Велландской компании", остров был совершенно необитаем. Все его нынешние жители - переселенцы с материка, преимущественно из Сингапура.
К югу из бухты, на значительном расстоянии от поселка, стоят на склоне горы особняк бригадира Бланда - официального представителя властей - и казармы маленького гарнизона местной полиции под командованием лейтенанта Олсопа, ревностного слуги империи. Над этим белоснежным ансамблем из оштукатуренного камня и чипса гордо реет "Юнион Джек", символ защиты и справедливости для всех жителей и гостей острова.
Если у вас нет пристрастия к бесконечным визитам в дома других англичан, в большинстве своем не способных говорить ни о чем, кроме религии и полезных ископаемых, то жизнь на Роу покажется вам скучной.
Правда, там есть любительская труппа, ежегодно на Рождество дающая спектакль в особняке Бланда, и нечто вроде клуба, где можно поиграть на бильярде, если вы приглашены туда кем-нибудь из полноправных членов (однажды я был туда приглашен, но играл из рук вон плохо). Местные газеты - то есть, сингапурские, саравакские, сиднейские - почти всегда приходят с опозданием, если вообще приходят. Что касается британской периодики, то номер "Тайме", пока добирается до Роу, успевает состариться от четырех недель до шести, а иллюстрированные еженедельники и ежемесячники - минимум на полгода. Разумеется, для человека, которому надо подлечить нервы, такая нехватка свежих новостей - сущее благо. Едва ли можно покрыться испариной, читая об ужасах войны, закончившейся два-три месяца назад, или о падении курса ваших акций, который на прошлой неделе, быть может, резко пошел вверх.
Волей-неволей вы расслабляетесь, ведь вам не под силу повлиять на события, ставшие историей. Понемногу вы накапливаете энергию, как физическую, так и эмоциональную, - и тут скука дает о себе знать. Мною она целиком и полностью завладела через два месяца после прибытия на Роу, и должен признаться, в голове зашевелились недобрые мысли: вот бы что-нибудь случилось на этом проклятом острове! Взрыв в шахте, землетрясение или, на худой конец, восстание туземцев.
В подобном расположении духа я отправился на берег бухты - поглазеть на загружающиеся и разгружающиеся корабли, на длинные цепочки кули, передающих друг другу мешки с рисом или катящих вверх по сходням тележки с фосфатом, чтобы опорожнить их над отверстыми трюмами. Меня всегда удивляло, что островитянки наравне с мужчинами выполняют работу, которую в Англии мало кто считает женской. Многие из них молоды, встречаются и миловидные. Когда один или несколько кораблей заходят в гавань, гвалт на берегу стоит неимоверный. Куда ни глянь - тысячи полуобнаженных тел, словно перемешанные коричневая и желтая глина, тел, исходящих потом на солнцепеке, который был бы убийственным, если бы не бриз.
Итак, я стоял на берегу и наблюдал за пароходом, распугивающим ревом гудка джонки и дау, что сновали между ним и пристанью. Подобно великому множеству судов, тянущих, образно говоря, лямку в этих морях, он был надежен, хоть и неказист. Борта нуждались в покраске, а экипаж, состоящий большей частью из индусов, наверное, чувствовал бы себя вольготнее на корабле малайских пиратов. На мостике я увидел капитана, шотландца в летах, - он ругался в рупор на чем свет стоит и выкрикивал неразборчивые команды, а его помощник, индиец средней касты, самозабвенно исполнял на палубе какой-то безумный танец. Пароход, на борту которого красовалась надпись "Мария Карлсон", вез на остров продовольствие. Наконец он причалил, и я стал проталкиваться к нему сквозь толпу кули в надежде получить письма и журналы, которые брат, уступив моим настоятельным просьбам, обещал присылать мне из Лондона.
Матросы затянули на кнехтах швартовы, бросили якорь и опустили сходни, а затем помощник капитана, в залихватски сдвинутой на затылок фуражке и кителе нараспашку, вразвалочку сошел на пристань, гортанно покрикивая на кули, что толпились у причала и размахивали клочками бумаги, полученными в конторе по найму грузчиков. Собрав бумаги, он завопил еще громче, указывая на пароход - надо полагать, инструктируя грузчиков. Я дотронулся до него набалдашником трости.
- Почта есть?
- Почта? Почта? - Его взгляд, полный ненависти и презрения, нельзя было расценить иначе как отрицательный ответ. Затем моряк взбежал по сходням и исчез за фальшбортом. Я остался на пристани, решив на всякий случай обратиться к капитану, но вскоре позабыл о почте. Мое внимание привлек появившийся у борта белый человек. Он остановился и беспомощно огляделся, словно никак не ожидал увидеть перед собой сушу. Кто-то толкнул его в спину; спотыкаясь, он сбежал по пружинящим сходням на пристань, упал и едва успел подняться на ноги, чтобы поймать небольшой матросский баул, сброшенный ему помощником капитана.
На незнакомце был грязнющий парусиновый костюм и туземные сандалии; ни рубашки, ни головного убора. Он был небрит и напоминал людей, которых я повидал немало: опустившихся, надломленных Востоком, чего не случилось бы, не покинь они благополучную Англию. Но, когда он выпрямился, меня удивило несоответствие полной опустошенности в глазах благородным чертам лица, вовсе не свойственным людям его сорта. Взвалив баул на плечо, он побрел прочь.
- Эй, мистер! Вздумаешь снова подняться на борт - угодишь за решетку! - выкрикнул ему вслед помощник капитана. Но незнакомец, похоже, не услышал его. Он плелся по пристани, расталкивая алчущих работы кули. Заметив меня, помощник капитана замахал рукой.
- Нету почты! Нету!
Я поверил, но, прежде чем уйти, спросил:
- Кто этот парень? Что он натворил?
- Безбилетник, - последовал краткий ответ.
Недоумевая, какая причина заставила беднягу добираться зайцем до Роу, я направился вслед за ним. Почему-то я решил, что он - не просто отщепенец, и это пробудило во мне любопытство. Кроме того, я столь тяготился скукой, что стремился избавиться от нее любым путем. Во взгляде и поведении незнакомца я видел нечто необычное и надеялся, что история безбилетника, если мне удастся его разговорить, покажется интересной. А возможно, мне просто было жаль беднягу. Какова бы ни была истинная причина тому, я поспешил догнать незнакомца.
- Не сочтите за бестактность, сэр, но мне кажется, вам не повредит плотный обед со стаканчиком горячительного.
- Горячительного? - Тоскливые глаза впились в меня, будто увидели самого дьявола. - Горячительного?
- Вы неважно выглядите, сэр. - Я едва выдерживал его взгляд, столь велика была застывшая в нем мука. - Будет лучше, если вы пойдете со мной.
Он покорно дал довести себя до гостиницы Ольмейера. Индийская обслуга в вестибюле отнюдь не пришла в восторг, увидев меня рука об руку с явным бродягой, но не препятствовала нам. Мы поднялись в мой номер, после чего я вызвал коридорного и велел срочно приготовить ванну. Пока парнишка выполнял это поручение, я усадил гостя в лучшее из кресел и спросил, чего бы ему хотелось выпить.
Он пожал плечами.
- Все равно. Рому.
Я налил ему изрядную порцию рома. Осушив стакан в два глотка, незнакомец благодарно кивнул. Он мирно сидел в кресле, положив руки на колени, и неподвижно глядел на стол. На мои вопросы он отвечал вяло, отрывисто, но произношение выдавало в нем человека воспитанного, джентльмена, и это еще больше заинтриговало меня.
- Откуда вы приплыли? - спросил я. - Из Сингапура?
Он снова с тоской посмотрел на меня, затем потупился и пробормотал что-то неразборчивое.
В эту минуту из ванной вышел коридорный.
- Ванна готова, - сказал я. - Если вы соблаговолите ее принять, я дам вам один из моих костюмов. Похоже, у нас одинаковые размеры.
Гость поднялся как автомат, проследовал за коридорным в ванную и почти тотчас вернулся.
- Мои вещи...
Я поднял с пола и вручил ему баул. Он прошел в ванную и затворил за собой дверь.
Коридорный озадаченно посмотрел на меня.
- Сахиб, это... ваш родственник?
Я усмехнулся.
- Нет, Рам Дасс. Просто человек, которого я встретил на берегу.
Рам Дасс просиял.
- А! Знаменитое христианское милосердие! - Будучи новообращенным католиком (заслуга одной из здешних миссий), он стремился все загадочные поступки англичан объяснить доступными его пониманию христианскими терминами. - Стало быть, он - нищий, а вы - добрый самаритянин?
- Сомневаюсь, что я такой же альтруист, как тот библейский персонаж.
Сделай милость, когда мой гость закончит мыться, помоги ему выбрать костюм из моего гардероба.
Рам Дасс азартно закивал.
- И рубашку, и носки, и туфли? Все, что нужно?
- Все, что нужно, - подтвердил я, улыбаясь.
Незнакомец мылся довольно долго. Выйдя в конце концов из ванной, он выглядел значительно приличнее, чем раньше. Рам Дасс помог ему облачиться в мою одежду - она сидела немного мешковато, поскольку я был упитаннее. За спиной гостя Рам Дасс увлеченно размахивал бритвой, сияющей, как его улыбка.
- Сахиб, можно, я побрею джентльмена?
Передо мной стоял приятный на вид молодой человек лет тридцати с золотистыми вьющимися волосами, изящным подбородком и мягко очерченным ртом. Было в его чертах что-то такое, отчего он выглядел старше, но я не обнаружил в них ни одного признака слабоволия, характерного для бродяг. Из глаз незнакомца исчезла тоска, уступив место мрачноватой рассеянности.
Разгадку столь быстрой смены настроения дал Рам Дасс, который многозначительно засопел, подняв трубку с длинным мундштуком, украшенную резным узором.
Вот оно что! Мой гость - курильщик опия! Он во власти пагубной привычки к наркотику, прозванному Проклятием Востока. Этим и объясняется знакомый фатализм, который мы считаем главной чертой Азии, фатализм, лишающий человека аппетита, желания трудиться, а также развлекаться в часы досуга.
Стараясь ничем не выдать жалости, овладевшей мной при мысли о печальной судьбе гостя, я сказал:
- Друг мой, надеюсь, вы не будете возражать против ленча?
- Как вам угодно, - безучастно ответил он:
- Мне показалось, вы голодны.
- Голоден? Ничуть.
- Ну, как бы то ни было, пусть нам чего-нибудь принесут. Рам Дасс, не откажи в любезности, распорядись насчет холодных закусок, что ли... И передай мистеру Ольмейеру, что мой гость, возможно, останется у меня ночевать. Нужно застелить вторую кровать, ну, и все такое.
Рам Дасс удалился. Не дожидаясь приглашения, незнакомец подошел к буфету, налил себе большую порцию виски, немного помедлил и плеснул в стакан содовой. Казалось, он забыл, в каких пропорциях надо смешивать эти напитки.
- Где вы собирались высадиться, если бы вас не прогнали с корабля? - спросил я. - Вряд ли вас интересовал Роу.
Потягивая виски, он повернулся к окну, выходящему на гавань.
- Это остров Роу?
- Да. Во многих отношениях - край света.
- Что? - Он с подозрением посмотрел на меня, и я снова увидел тоску в его глазах.
- Фигурально выражаясь, - пояснил я. - Видите ли, путешественнику здесь совершенно нечем заняться, лучше всего сразу плыть дальше. Кстати, откуда вы держите путь?
Он слушал меня, кивая.
- Понимаю. Да. Откуда? Кажется, из Японии.
- Из Японии? Надо полагать, вы находились там на дипломатической службе?
Он пристально смотрел мне в глаза, будто искал в моих словах скрытую издевку. Наконец сказал:
- А до того я был в Индии. Да, сначала в Индии. Я служил в армии.
- Как же... - Я был сбит с толку. - Как же вы оказались на борту "Марии Карлсон" - корабля, который доставил вас сюда?
Он пожал плечами.
- Боюсь, мне этого не вспомнить. С тех пор, как я покинул... с тех пор, как я вернулся, мне все кажется сном. Только опиум помогает забыться, будь он проклят. Навеваемые им сны не так страшны, как... - Он не договорил.
- Вы курите опиум? - Задавая этот лицемерный вопрос, я едва не покраснел.
- Всякий раз, когда удается его раздобыть.
- По-видимому, на вашу долю выпали суровые испытания, - заметил я, напрочь забыв правила хорошего тона.
Он засмеялся - похоже, не столько над моими словами, сколько над собой.
- Да! Да! И эти испытания свели меня с ума. Вот о чем вы подумали, верно? Между прочим, какое сегодня число?
Третий выпитый стакан сделал моего собеседника заметно общительнее.
- Двадцать девятое мая.
- Какого года?
- То есть? Тысяча девятьсот третьего, разумеется.
- Я знал, что это не сон! Знал! - Казалось, он оправдывается. - Конечно, сейчас девятьсот третий. Начало нового светлого века, возможно, последнего века этого мира. - Странная убежденность в голосе гостя помешала мне счесть его слова бредом наркомана. Я решил, что пора познакомиться.
Мой собеседник выбрал весьма своеобразную форму ответного представления. Он встал по стойке "смирно" и отчеканил:
- Перед вами Освальд Бастейбл, капитан пятьдесят третьего уланского полка. - Он улыбнулся своим мыслям и опустился в кресло у окна.
Через секунду, когда я пытался оправиться от изумления, он повернул голову и посмотрел на меня с веселой ухмылкой.
- Как видите, я не желаю скрывать свое безумие. Вы очень добры, - он отсалютовал стаканом, - и я благодарен вам. Наверное, я должен вспомнить приличия. Когда-то я мог гордиться своими манерами, и, отважусь предположить, они еще не до конца выветрились. Если угодно, я могу представиться как-нибудь иначе. Например, так: я - Освальд Бастейбл, воздухоплаватель.
- Вы летали на воздушных шарах?
- Я летал на воздушных кораблях, сэр! На кораблях, достигавших тысячи двухсот футов в длину и передвигавшихся со скоростью более ста миль в час.
Видите, я и в самом деле безумен.
- Ну, я бы сказал, что вы изобретательны... или что-нибудь в этом роде.
И где вам доводилось летать?
- О, почти везде.
- Должно быть, я совершенно не в курсе событий. Беда в том, что новости приходят сюда с большим опозданием. Боюсь, я ничего не слышал об этих кораблях. Когда состоялся ваш первый полет?
Стеклянные от наркотика глаза Бастейбла вдруг впились в меня. Я вздрогнул от неожиданности.
- Неужели это вас интересует? - тихо, холодно произнес он.
У меня пересохло во рту при мысли, что у него начинается приступ бешенства, и я невольно шагнул к шнурку звонка. Но Бастейбл, точно прочитав мои мысли, со смехом покачал головой.
- Не беспокойтесь, сэр, я вас и пальцем не трону. Но теперь вы знаете, что я курю опиум, и что я безумен. Кто, как не сумасшедший, станет утверждать, что путешествовал на летательном аппарате, который обгонит самый быстроходный океанский лайнер? Кто, как не сумасшедший, станет утверждать, что это происходило в тысяча девятьсот семьдесят третьем году от Рождества Христова, то есть почти через три четверти века от нынешнего дня?
- Вы действительно в это верите? Но вас, должно быть, никто не хочет слушать. Не в этом ли причина вашего душевного упадка?
- Что? Нет. Да и с чего бы? Нет, самую тяжелую муку причиняют мне мысли о собственной глупости. Лучше бы я умер - это было бы справедливо. Но вместо этого я влачу жалкое существование, будучи не в силах отличить явь ото сна...
Я взял из его руки и снова наполнил стакан.
- Послушайте, если вы окажете мне одну услугу, я соглашусь выслушать вашу историю. А хочу я от вас сущего пустяка.
- А именно?
- Чтобы вы все-таки попытались съесть ленч и какое-то время воздержались от опиума. Хотя бы до тех пор, пока вас не осмотрит врач. Еще я хочу, чтобы вы позволили мне взять над вами опеку и даже, быть может, возвратились со мной в Англию. Согласны?
Он пожал плечами.
- Возможно. Это будет зависеть от моего настроения. Признаться, у меня еще ни разу не возникало желания рассказать кому бы то ни было о воздушных кораблях и обо всем прочем. Все же не исключено, что ход истории можно изменить... Если я вам расскажу все, что знаю... Обо всем увиденном, о том, что случилось со мной... это многое изменит. А вы бы согласились записать мой рассказ и, если удастся, опубликовать, когда вернетесь?
- Когда мы вернемся, - мягко поправил я.
- Как вам угодно. - Он помрачнел. По-видимому, его слова имели скрытый смысл, которого я не уловил.
В эту минуту принесли ленч, и мы закусили холодным цыпленком с салатом.
От еды настроение гостя заметно улучшилось, речь стала более связной.
- Попытаюсь рассказать все по порядку, - пообещал он. - С самого начала и до конца.
С собой у меня был большой блокнот и несколько карандашей. В молодости я зарабатывал на жизнь нелегким трудом парламентского корреспондента, и теперь знакомство со стенографией сослужило мне добрую службу.
Рассказ Бастейбла длился более трех дней, в течение которых мы редко покидали номер и мало спали. Иногда Бастейбл взбадривал себя какими-то таблетками, клятвенно уверяя меня, что это не опиум. Мне же не нужно было никаких возбуждающих средств, настолько захватила меня история гостя. По мере развития сюжета обстановка гостиничного номера становилась все менее реальной. Поначалу рассказ Бастейбла казался мне фантасмагорическим бредом, но к концу я твердо уверовал в его правдивость.
С глубоким почтением - Майкл Муркок, Англия, гр.Суррей, г.Митчем, ул.Трех Труб, октябрь 1904 г.

2. ХРАМ В ТЕКУ БЕНГА

- Не знаю, доведется ли вам посетить северо-восточную Индию, - начал Бастейбл, - но если доведется, вы поймете, почему я называю ее местом слияния древних цивилизаций. Там, где Индия граничит с Непалом, Тибетом и Бутаном, милях в двухстах севернее Дарджилинга и в ста западнее горы Кинчунмаджи, лежит страна Кумбалари, которая, по мнению ее обитателей, древнее, чем само Время. Форма правления в этой стране - так называемая теократия, крайняя разновидность жреческой власти, опирающаяся на мрачные суеверия и еще более мрачные мифы и легенды. Кумбаларийцы почитают всех богов и демонов, отдавая предпочтение тем, кто им наиболее выгоден. Это жестокий, коварный, нечистоплотный и спесивый народ, глядящий свысока на все остальные народы. Кумбаларийцев крайне раздражает присутствие англичан поблизости от их земель, и за последние две сотни лет они не раз доставляли нам хлопоты - правда, серьезными те заварушки не назовешь. К счастью, их отряды не решаются уходить далеко от своих границ, а экономическая и военная мощь их государства весьма невелика из-за варварства, в котором погрязло население. Правда, время от времени, как в случае, о котором идет речь, там появляется сильный вождь, способный поднять нацию на джихад против Британии или опекаемых ею стран. Вождь внушает соплеменникам, что их тела неуязвимы для наших пуль, и тогда нам приходится учить их уму-разуму. Командование армией не принимает их всерьез, и несомненно, именно этому обстоятельству я обязан назначением в отряд, выступивший на Кумбалари в тысяча девятьсот втором году.
Впервые под моим началом оказалось так много солдат, и я в полной мере сознавал свою ответственность. Отряд состоял из эскадрона в полтораста лихих пенджабских улан и двухсот маленьких, но отважных и верных сипаев-гурков девятого пехотного полка. Я безмерно гордился своей маленькой армией и готов был вместе с нею завоевать хоть весь Бенгал.
Разумеется, я был единственным белым офицером в отряде, но охотно допускал, что офицеры-туземцы - вояки весьма опытные, и без предубеждения пользовался их советами.
Мне было поручено провести демонстрацию силы, по возможности избежав кровопролития. Мы хотели только одного: чтобы у нахалов сложилось ясное представление об участи, которая их постигнет, если мы возьмемся за них всерьез. В то время их царем, а также архиепископом и главнокомандующим был старый религиозный фанатик по имени Шаран Канг. Он уже успел сжечь нашу заставу на границе и перебить два отделения туземной полиции. И тем не менее, мы желали не возмездия, а лишь гарантии, что подобные инциденты прекратятся.
В моем распоряжении было несколько довольно подробных карт и два вполне надежных проводника, состоявших в дальнем родстве с гурками из нашего отряда. Мы рассчитывали за два-три дня добраться до Теку Бенга - высокогорной столицы Кумбалари. Путь к ней лежал по нескольким ущельям.
Поскольку мы были скорее дипломатической миссией, нежели карательной экспедицией, то пересекая кумбаларийскую границу, проходящую по заснеженным горам, которые обступали нас со всех сторон, мы держали на виду флаг парламентеров.

***

Итак, мы вступили в пределы Кумбалари и вскоре увидели местных жителей - нескольких коренастых желтокожих воинов в коже, овчине и раскрашенной стали, верхом на приземистых лошадях, карабкавшихся с уступа на уступ, как горные козы. Узкие глаза кумбаларийцев светились подозрительностью и злобой. Наверное, их предками были гунны Аттилы, а может, еще более древние завоеватели, сражавшиеся в этих ущельях за тысячу, а то и за две тысячи лет до того, как орды Кары Небесной ринулись на восток и запад, чтобы захватить и ограбить три четверти мира. Подобно их воинственным предкам, эти люди были вооружены луками, пиками и саблями, но у некоторых за плечами висели карабины, по всей видимости, русского образца.
Я вел солдат по ущелью, демонстративно не обращая внимания на соглядатаев, но когда наверху громыхнуло несколько выстрелов, и эхо раскатилось среди скал, я встревожился. Впрочем, проводник заверил меня, что это всего лишь сигнал, извещающий кумбаларийцев о появлении незваных гостей.
Мой отряд медленно продвигался по каменистой земле. Время от времени всадникам приходилось спешиваться и вести коней в поводу. Чем выше мы поднимались, тем холоднее становился воздух. Солдаты были счастливы, когда стемнело, и я приказал разбить бивак и развести костры.
В моем отряде конницей командовал Ризальдар Джехаб Сах, а пехотой - Субадар Дж.К.Бишт. Оба были ветеранами множества подобных экспедиций, но при всей своей опытности к кумбаларийцам они относились на удивление опасливо. Субадар Бишт даже посоветовал мне выставить на ночь удвоенный караул. Я так и поступил.
Субадару Бишту не давал покоя некий "запах ветра". Гурка что-то знал о кумбаларийцах, и когда он заговаривал о них, в его глазах появлялся блеск, который я мог объяснить только страхом.
- Это хитрые и подлые людишки, сэр, - сказал он за ужином в моей палатке. - Они унаследовали древнее зло, существовавшее еще до того, как родился этот мир. На нашем языке "Кумбалари" - "Царство Дьявола". Не думайте, сэр, что для них что-то значит наш белый флаг. Они не тронут нас лишь в том случае, если сочтут это выгодным.
- Очень мило, - хмыкнул я. - Но я надеюсь на нашу численность и вооружение.

1 Следующая страница


Небесный полководец 2

- Пожалуй, - с сомнением протянул Субадар Бишт. - Если только Шаран Канг не внушил им, что они защищены его колдовством и неуязвимы. Ходят слухи, что он пользуется благосклонностью богов и повелевает демонами.
- Ни один демон не устоит перед современным оружием, - возразил я.
Гурка нахмурился.
- Ваша правда, капитан. Но в арсенале кумбаларийцев есть еще их знаменитое коварство. Можно ожидать, что они пойдут на любые ухищрения, чтобы разделить наш отряд и уничтожить по частям.
- Разумеется, мы должны быть готовы ко всему, - согласился я. - Но не думаю, что следует бояться колдовства.
Молчаливый гигант Ризальдар Джехаб Сах рассудительно произнес:
- Дело не столько в том, чего мы боимся, сколько в том, во что они верят. - Он пригладил черную лоснящуюся бороду. - Субадар прав. Нельзя забывать, что мы имеем дело с безумцами, безрассудными фанатиками, которые ни в грош не ставят собственную жизнь.
- Кумбаларийцы ненавидят нас, - добавил Субадар Бишт. - Они хотят драться. Очень подозрительно, что они не нападают в открытую. Не следует ли предположить, что нас заманивают в ловушку?
Я кивнул.
- Возможно. Но опять же, Субадар, надо допустить, что нас просто-напросто боятся. Ведь если с нами что-нибудь случится, могущественный британский раджа пришлет других слуг, которые очень жестоко накажут кумбаларийцев.
- А если они уверены, что их не накажут... если Шаран Канг убедил их в этом, наше положение безнадежно. - Джехаб Сах сумрачно улыбнулся. - Мы все погибнем, капитан.
- Пожалуй, надо подождать здесь, - сказал Субадар Бишт. - Путь они подойдут поближе, чтобы мы могли послушать их разговор, понаблюдать за их лицами. Возможно, мы поймем, что они затевают.
- Припасов нам хватит дня на два. Пока останемся здесь. Если в течение двух суток они не придут к нам, мы сами отправимся в Теку Бенга.
С этим решением оба офицера согласились. После ужина они разошлись по своим палаткам.

***

Итак, мы решили ждать.
На следующий день за поворотом тропы показалось несколько всадников, и мы приготовились к встрече. Но всадники, понаблюдав за нами часа два, исчезли. К вечеру беспокойство, охватившее солдат, усилилось.
На второй день в лагерь прискакал улан из разъезда и сообщил, что по тропе в нашу сторону движется более сотни кумбаларийцев. На всякий случай мы заняли оборонительный рубеж, но активных действий не предпринимали.
Вскоре мы увидели медленно продвигающуюся колонну всадников. В бинокль я отчетливо разглядел несколько флагов, искусно сотканных из конского волоса. К древку одного из них было прикреплено белое полотнище.
Знаменосцы ехали по бокам золотисто-алого паланкина, который несли на своих спинах два пони. Вспомнив предостережение Субадара Бишта, я скомандовал уланам "по коням". Вряд ли на свете найдется зрелище более впечатляющее, чем полтораста пенджабских улан, салютующих пиками в конном строю. Я протянул бинокль Ризальдару Джехабу Саху, сидевшему на коне рядом со мной. Он несколько секунд рассматривал кавалькаду, а потом насупился.
- Похоже, с ними сам Шаран Канг, - сказал он. - В паланкине. Если это парламентеры, почему их так много?
- Может быть, демонстрация силы? - предположил я. - Но одной конной сотни для этого недостаточно.
- Все зависит от того, насколько велика их решимость погибнуть во имя веры, - проворчал Джехаб Сах. Он повернулся в седле. - Бишт, что ты думаешь обо всем этом?
- Собирайся Шаран Канг напасть, он не ехал бы во главе отряда. Жрецы Кумбалари не сражаются вместе со своими воинами. - В словах гурки звучало презрение. - Но предупреждаю вас, сэр: это может быть ловушка.
Я кивнул, затем окинул взглядом свои войска.
Пенджабским кавалеристам и сипаям-гуркам явно не терпелось помериться силами с кумбаларийцами.
- Неплохо бы напомнить людям, что мы пришли сюда с миром, - заметил я.
- Без приказа они в бой не вступят, - пообещал Джехаб Сах. - Но уж если придется драться, мы покажем этим дикарям!
Кумбаларийцы остановились в нескольких сотнях футов от нашей линии обороны. Знаменосцы отделились от отряда и, сопровождая паланкин, направились ко мне и моим офицерам.
Окна золотисто-алых носилок были занавешены. Я вопросительно смотрел в лица знаменосцев, но они оставались бесстрастными. Наконец передние занавески раздвинулись, и я увидел самого верховного жреца в роскошном парчовом облачении, расшитом десятками крошечных зеркал, и высоком колпаке из раскрашенной кожи, с фестонами из золота и слоновой кости. Увидел сплошь изборожденное морщинами лицо коварнейшего из демонов.
- Приветствую вас, Шаран Канг, - торжественно произнес я. - Мы прибыли сюда по приказу великого короля-императора Британии, чтобы узнать, зачем вы вторглись в его владения и убили его подданных, в то время как он предлагал вам дружбу?
Один из проводников начал было переводить, но Шаран Канг раздраженно отмахнулся.
- Шаран Канг говорит по-английски, - услышал я непривычно высокий голос. - Точно так же, как и на всех остальных языках, ибо кумбаларийский - древнейший предок всех языков на свете.
Должен признаться, в тот момент по моей спине побежал холодок. Я склонен был поверить, что Шаран Канг - в самом деле великий волшебник.
- Если народ Кумбалари такой древний, следует ожидать от него мудрости.
- Я с трудом выдерживал жестокий, проницательный взгляд жреца. - Мудрый народ не станет беспричинно сердить короля-императора.
- Мудрый народ понимает, что от волков надо защищаться. - Губы Шаран Канта скривились в усмешке. - А британский волк - самый ненасытный, не правда ли, капитан Бастейбл? Он хорошо покушал в южных и западных странах, а теперь устремил свой алчный взор на Кумбалари.
- Тот, кого вы принимаете за волка, на самом деле лев. - Меня поразило, что он знает мою фамилию, но я ничем не выдал изумления. - Лев, приносящий мир, безопасность и справедливость тем, кто зовет его на помощь. Лев, которому известно, что Кумбалари в его опеке не нуждается.
Беседа продолжалась в том же высокопарном стиле, пока явно не наскучила Шаран Кашу. Неожиданно он спросил:
- Почему вы привели в нашу страну столько солдат?
- Потому что вы сожгли наш пограничный форт и убили людей.
- Ваш так называемый "пограничный форт" стоял на нашей земле. - Шаран Канг неопределенно махнул рукой. - Мы, кумбаларийцы, народ не жадный. Нам ни к чему новые земли, которых постоянно алчут люди Запада, ибо мы знаем: земля ничего не стоит, коль скоро душа человеческая способна странствовать по Вселенной. Я дозволяю вам прийти в Теку Бенга, откуда правят миром все боги, и где вы получите от меня ответ этому выскочке, льву-варвару, награждающему себя громкими титулами.
- Вы согласны вступить в переговоры?
- Да. Но только в Теку Бенга, и только в том случае, если с вами приедет не более шести человек. - Он задернул занавески. Паланкин развернулся, и кавалькада двинулась обратно по ущелью.
- Это ловушка, сэр, - сразу предупредил меня Бишт. - Он хочет обезглавить отряд - тогда ему легче будет нас уничтожить.
- Возможно, Субадар, но тебе хорошо известно, что подобные уловки бессмысленны. Гурки не боятся драки. - Я оглянулся на сипаев. - Похоже, им не терпится задать кое-кому взбучку.
- Вы правы, сэр, мы не боимся смерти... чистой смерти в бою. Но меня тревожит не предстоящая схватка. Я нутром чую: должно случиться что-то очень плохое. Кумбаларийцы - опасное племя, о них ходит множество невероятных слухов. Я боюсь за вас, сэр.
Я положил руку ему на плечо.
- Субадар, я тронут твоей заботой. Однако я должен ехать в Теку Бенга.
Мне приказано поладить с Шаран Кантом, если только это возможно.
- Если через сутки вы не вернетесь, сэр, мы подойдем к городу и потребуем доказательства тому, что вы целы и невредимы. И, если с вами что-нибудь случится, мы нападем на Теку Бенга.
- Что ж, план не плох.

***

На следующее утро, сопровождаемый Джехабом Сахом и пятью его рубаками, я отправился в Теку Бенга. Наконец-то я увидел этот город посреди Гималаев, за крепостную стену которого тысячу лет не ступала нога чужеземца. Разумеется, меня ни на минуту не оставляли опасения насчет Шаран Канга. Я не мог понять, почему Шаран Канг все-таки позволил чужестранцу осквернить своим присутствием "священный город". Но мог ли я отказаться от его приглашения? Если верховный жрец заявил, что желает вести переговоры, мне оставалось только верить ему на слово.
Рассматривая здания, как будто вытесанные из гималайских утесов, я терялся в догадках, кто и как мог их воздвигнуть. Безумная архитектура Теку Бенга словно насмехалась над законом тяготения.
Крепостная стена обегала город вдоль обрыва, тут и там высились шпили и купола, что касается хижин, то они казались стаей птиц, когда-то вспорхнувших и осторожно рассевшихся по скальным выступам. Стены и кровли многих зданий украшали тонкая резьба, алмазы, драгоценные металлы, редкие породы дерева, благородный жадеит и слоновая кость. Из ниш в стенах, с крыш и постаментов на нас взирали каменные чудовища. Город был озарен призрачным светом и действительно выглядел древнее всех столиц, о которых я читал и которые видел собственными глазами. И все же, несмотря на пышность и величие, Теку Бенга показался мне до крайности обветшалым; с первого взгляда стало ясно, что он знавал лучшие времена. Я подумал, что его, скорее всего, построили не кумбаларийцы, а таинственный народ, исчезнувший тысячи лет назад. Кумбаларийцы же, как: это нередко случается в истории, пришли на готовенькое.
- Ф-фу-у! Ну и вонища! - Ризальдар Джехаб Сах брезгливо прижал к носу платок. - Похоже, в этих дворцах и храмах держат коз и овец.
Пахло давно не чищенным скотным двором, и этот запах многократно усилился, как только мы под суровыми взглядами стражи въехали в главные ворога. На улицах, загаженных навозом и прочими нечистотами, кое-где сохранилась мостовая. По пути мы не встретили ни одной женщины - только мальчишек и одолеваемых скукой воинов верхом на пони. Улица полого спускалась между храмами к широкой площади, расположенной, по всей видимости, в центре города. Храмов здесь было несметное множество, но они производили отталкивающее впечатление - наверное, ученые назвали бы этот архитектурный стиль "упадком восточного барокко". Каждый квадратный дюйм каждой стены был украшен изображением бога или демона. Разглядывая роспись, я узнавал сюжеты из всех религий: буддистские, индуистские, мусульманские, реже - христианские; встречались сюжеты египетские (если я их ни с чем не спутал), финикийские, персидские, даже греческие; попадались и совершенно незнакомые, видимо, еще более древние. Ни одна из этих фресок не радовала мой глаз, но теперь я понимал, почему Теку Бенга называют "городом, откуда правят миром все боги". Каждому из них в отдельности можно было только посочувствовать - очень уж неприятная подобралась у него компания.
- Не нравится мне тут, - пробормотал Джехаб Сах. - Буду счастлив, если сумею унести ноги. Не хочется здесь умирать, капитан. Я очень боюсь за свою душу.
- Будем надеяться, что Шаран Канг сдержит слово.
- Что-то я не припомню, сэр, чтобы он давал слово, - мрачно произнес Ризальдар, останавливая коня и спешиваясь. Мы находились возле причудливо украшенного здания, которое значительно превосходило размерами все остальные, построенные в том же стиле. Точнее, в смешении стилей, ибо чего здесь только не было: купола, минареты, спиральные колокольни, решетчатые стены, изломанные, как у пагод, крыши, резные колонны, фризы, по углам - мифические чудовища, ухмыляющиеся или скалящие зубы в беззвучном рыке. У каждого входа - изваяния слонов и тигров. Окраска здания была пестрой, преобладали зеленый и шафрановый цвета, но присутствовали также красный, синий, оранжевый и золотой. Крыша кое-где была выложена золотым и серебряным листом. Я почему-то сразу решил, что этот храм - самое древнее сооружение в Теку Бенга. Его шпили и маковки упирались в синее гималайское небо, кипевшее серыми и белыми облаками. От этого зрелища сердце мое наполнилось дурными предчувствиями, словно я находился рядом с чем-то сверхъестественным, созданным нечеловеческими руками.
Между тем из многочисленных дверей неторопливо выходили жрецы в шафрановом облачении, выстраиваясь на лестницах и галереях храма... или дворца - в тот момент я еще не знал предназначения этого необычного здания. Жрецы походили на кумбаларийских воинов разве что своей неопрятностью. В голову мне пришла мысль, и я поделился ею с Ризальдаром, что этот пренебрегающий землей народ воду, наверное, недолюбливает еще больше. В ответ сикх запрокинул голову и расхохотался, отчего глаза стоявших поблизости жрецов загорелись злобой и презрением.
В отличие от буддистских жрецов, тоже носящих шафрановые наряды, эти не были бритоголовыми. Напротив, у них были длинные волосы, спадающие на лица сальными космами, а у некоторых даже усы и бороды, впрочем, не более ухоженные, чем шевелюры. У многих за кушаки (или камербанды) были заткнуты мечи в ножнах.
Смотреть на эту толпу было жутко и противно, но мы старались не прятать глаз и держаться как ни в чем не бывало. Кони беспокойно гарцевали под нами и всхрапывали, когда зловоние слишком щекотало им ноздри.
Наконец из входа, который я счел парадным, появился давешний красно-золотой паланкин, несомый четырьмя жрецами. Занавески раздвинулись, и я снова увидел Шаран Канга. Он ухмылялся.
- Шаран Канг, я приехал узнать, что побудило вас совершить набеги на землю короля-императора. Кроме того, я хотел бы обсудить с вами взаимные уступки, которые позволят нашим народам жить в мире.
Растянутые в улыбке губы верховного жреца не дрогнули, чего, боюсь, нельзя сказать о моем голосе. Глядя в уродливое морщинистое лицо, я впервые в жизни ощутил близость абсолютного зла.
Выдержав паузу, Шаран Канг заговорил:
- Я должен обдумать ваши слова. А пока я приглашаю вас погостить в храме Грядущего Будды, который служит мне дворцом. Храм Грядущего Будды - самое древнее здание в Теку Бенга.
Немного нервничая, мы спешились. Четверо жрецов подняли и унесли в храм паланкин Шаран Канга. Мы направились следом и оказались в просторном зале.
Там пахло ладаном, коптили фитили в чашах с маслом, подвешенных на цепях к потолку. Никаких изображений Будды я там не увидел, но объяснил это себе тем, что Грядущий Будда еще не родился.
Мы брели за паланкином по коридорам, столь многочисленным, что храм казался настоящим лабиринтом, и наконец остановились в небольшой комнате.
Мы увидели низкий стол, окруженный подушками и уставленный яствами.
Носильщики опустили паланкин и удалились, оставив нас наедине с Шаран Кантом. Он жестом предложил усаживаться на подушки, что мы и сделали.
- Ешьте и пейте. Хорошее угощение располагает к задушевной беседе, - наставительно произнес верховных жрец.
Мы окунули руки в серебряные чаши с теплой водой и вытерли шелковыми полотенцами, после чего весьма неохотно приступили к трапезе. К немалому нашему облегчению, Шаран Канг ел то же, чем потчевал нас. Признаюсь, я был рад вдвойне, потому что на вкус пища показалась восхитительной.
Я искрение поблагодарил верховного жреца за гостеприимство, и он достаточно благосклонно воспринял мои слова. Шаран Канг уже не казался мне таким злобным, признаться, он даже вызывал у меня симпатию.
- Впервые в жизни вижу храм, который одновременно служит дворцом, - заметил я. - Да и называется он как-то странно.
Шаран Канг улыбнулся.
- Кумбаларийские верховные жрецы - те же боги, им подобает жить в храме. А поскольку Грядущий Будда еще не пришел к нам, что зазорного, если я живу в его обители?
- Должно быть, вы уже давно ждете его пришествия. Сколько лет этому зданию?
- Некоторые его части построены от трех до пяти тысячелетий назад, а самые древние - намного раньше.
Разумеется, я решил, что верховный жрец преувеличивает, как это принято на Востоке.
- И ваш народ живет здесь все это время? - вежливо поинтересовался я.
- Мы поселились здесь очень давно. А раньше здесь жили... другие существа.
В его глазах мелькнуло нечто, весьма похожее на страх. Быстро взяв себя в руки, Шаран Канг улыбнулся.
- По вкусу ли вам угощение?
- Выше всяческих похвал, - ответил я, глядя на жреца, как младенец на доброго дяденьку. Затем посмотрел на своих спутников, и тут ко мне в душу закралась тревога, потому что у каждого из них на лице сияла глупая улыбка. Внезапно на меня навалилась сонливость. Пытаясь избавиться от нее, я потряс головой, затем неуверенно поднялся на ноги и схватил Джехаба Саха за плечо. - Ризальдар, как ты себя чувствуешь?
Он посмотрел на меня, хохотнул, потом вдруг стал серьезным и кивнул, будто услышал необычайно мудрое изречение.
Теперь я понимал, почему коварный старик вызывал у меня такую приязнь.
- Ты одурманил нас, Шаран Канг! Зачем? Неужели надеешься, что договор, который мы заключим с тобой в таком состоянии, останется в силе, когда обман откроется? Или ты хотел загипнотизировать нас, чтобы мы привели солдат в западню?
Взгляд Шаран Канга снова стал колючим.
- Сядьте, капитан. Я вас не одурманивал. Вы же видели, я ел ту же пищу, что и вы.
- Ну и что? - Я пошатнулся и едва не упал - комната завертелась перед глазами. - Просто ты привык к этому зелью, а мы - нет. Что ты нам подсыпал? Опиум?
Шаран Канг расхохотался.
- Опиум? Ха-ха-ха! Опиум! С чего вы взяли? Вас клонит в сон только от сытной кумбаларийской еды - она явно пришлась по вкусу вам и вашим слугам.
Ничего удивительного - вы привыкли к более скромной солдатской пище.
Почему бы вам не вздремнуть?..
У меня першило в горле и слезились глаза. Шаран Канг невнятно бормотал и покачивался, словно кобра, готовящаяся к броску. Мысленно проклиная его, я расстегнул кобуру и достал револьвер.
Тотчас откуда ни возьмись появились десятки жрецов с мечами наголо. Я навел на Шаран Канга дрожащий ствол револьвера и сказал, с трудом ворочая языком:
- Если один из вас сделает хоть шаг, старик умрет!
Возможно, жрецы не знали английского, но все было ясно и так.
- Шаран Канг... - Мне казалось, что мой голос доносится издалека. - Завтра мои люди придут сюда. Если они не увидят меня живым и здоровым, то уничтожат город вместе со всеми жителями.
Шаран Канг улыбнулся.
- Не сомневайтесь, капитан, вы останетесь целы и невредимы. Более того, ваше настроение улучшится. Уверен в этом.
- А, черт! Ты не загипнотизируешь меня! Я английский офицер, а не твой глупый соплеменник!
- Ну, что вы, капитан! Должно быть, вы переутомились. Ложитесь, отдохните, а наутро...
Краешком глаза я уловил движение - два жреца бросились ко мне сзади. Я повернулся и выстрелил-Один упал, другой вцепился в мою руку, пытаясь вырвать револьвер. Я нажал на спуск и проделал в жреце изрядную дыру.
Заверещав от боли, он разжал пальцы, скорчился и рухнул.
Пенджабцы уже стояли рядом со мной, поддерживая друг друга. Все они были одурманены ничуть не меньше меня. Джехаб Сах, запинаясь, сказал:
- Капитан, надо выбираться на свежий воздух. Это должно помочь. А если пробьемся к лошадям...
- Покинув эту комнату, вы совершите большую ошибку, - будничным голосом перебил его Шаран Кант. - Даже мы не знаем всех помещений храма Грядущего Будды. Это настоящий лабиринт. По слухам, не все его помещения находятся в нашем времени...
Мы попятились, держа Шаран Канга под прицелом. Все двери выглядели одинаковыми, и мы не сразу решились выйти в одну из них.
За дверью царил мрак. Блуждая в поисках выхода, я ломал голову, зачем верховному жрецу понадобилось одурманивать нас. Впрочем, мне так и не суждено было узнать замыслов старого негодяя.
Внезапно один из моих людей закричал и выстрелил во тьму. Словно ниоткуда на нас бросились трое жрецов, безоружных, но явно невосприимчивых к пулям.
- Прекратить огонь! - прохрипел я, не сомневаясь, что мы имеем дело с оптическим обманом. - За мной!
Спотыкаясь, я спустился по короткой лестнице и ворвался через портьеры в комнату, где мы только что обедали. Неужели я все-таки угодил в паутину наркотического сна?
Я пересек комнату, пинком отбросил от стола подушку, раздвинул с десяток шелковых портьер и наконец обнаружил выход. Мои люди брели следом за мной.
Я прошел через узкую арку, спотыкаясь и больно ударяясь плечами о стены. И снова - лестница в один пролет, снова комната, почти в точности похожая на предыдущую. Опять выход и лестница, ведущая вниз. За ней - коридор со сводчатым потолком.
Не знаю, сколько времени длились блуждания в потемках - наверное, целую вечность. Мы совершенно не ориентировались в лабиринте и утешали себя лишь предположением, что наши недруги прекратили погоню. Наверное, мы находились в самом центре храма Грядущего Будды. Здесь не пахло благовониями, воздух был холоден и неподвижен. Стены покрывали миниатюрные лепные барельефы и орнамент из благородных металлов и неошлифованных алмазов.
Дурман еще не вышел из нас, но страх и напряжение ослабили его действие. Тяжело дыша, я остановился, безуспешно всматриваясь во мрак.
- По-моему, в этой части храма никто не живет, - заметил я. - Судя по количеству пройденных нами лестниц, мы глубоко под землей. Странно, почему не слышно погони? Может, подождем немного и попробуем вернуться незамеченными? Главное - добраться до коней, а там, возможно, мы сумеем вырваться из города и предупредить Субадара Бишта о западне. Что скажешь, Ризальдар?
Тишина.
Я достал из кармана спички, зажег одну и обнаружил только изображения на стенах - столь же древние, что и в верхних помещениях, но куда более омерзительные. Теперь я понимал, почему нас не преследуют. Я вздрогнул от страха и выронил спичку. Где мои люди?!
- Ризальдар! Джехаб Сах!
Тишина.
Я задрожал, начиная верить всему, что слышал о могуществе Шаран Канга.
Потом, спотыкаясь, зашагал вперед, побежал, упал на каменные плиты, поднялся и снова побежал, обезумев от страха. Наконец, лишившись сил, рухнул на холодный как лед пол храма Грядущего Будды. Наверное, я ненадолго потерял сознание, поскольку следующее, что врезалось мне в память - это доносящиеся издали звуки. Несомненно, это был смех, но необычный, лязгающий. Шаран Канг? Нет.
Я попытался дотянуться до стены, но со всех сторон меня окружала пустота. "Это не коридор", - с дрожью подумал я. Наверное, я не заметил, как вбежал в зал. И снова этот жуткий смех!
Внезапно я увидел впереди крошечный огонек и, поднявшись, пошел к нему.
Но он не увеличивался - видимо, находился слишком далеко.
Я остановился. Огонь двинулся навстречу!
По мере того, как он приближался, нечеловеческий смех звучал все громче. В конце концов мне пришлось вложить револьвер в кобуру и заткнуть уши. Огонь разгорался все ярче, и вскоре я зажмурился от рези в глазах.
Под ногами вздрогнул и закачался пол. Землетрясение?
Я рискнул на мгновение поднять веки и в слепящем белом сиянии увидел резные изображения - не то фигуры чудовищ, не то чертежи необыкновенных, очень сложных механизмов, которые могли быть созданы древними индийскими божествами.
А затем пол как будто раскололся подо мной, и я полетел вниз. Но вихрь, рванувшийся навстречу, подхватил меня, перевернул вверх тормашками, закружил... Потом я опять провалился в бездну, и вскоре меня покинули все ощущения, кроме невыносимого холода.
В конце концов исчез даже холод. Я поверил, что умер. Меня погубили силы, таившиеся под храмом от сотворения мира, силы, которых боялся даже Шаран Канг, самый могущественный из колдунов Теку Бенга.
С этой мыслью я погрузился в небытие.

3. ТЕНЬ

Сознание возвращалось чередой неясных картин. Я видел армии в миллионы солдат, марширующих на фоне серых и белых деревьев; черный дым пожаров; девушку в белом платье, пронзенную десятком длинных стрел. Подобных видений было не счесть, каждое последующее - все отчетливее и красочнее.
Вскоре я начал ощущать собственное тело - оно было холоднее льда. Как ни странно, ни боли, ни страха я не испытывал.
Ничего вокруг себя не видя, я попытался шевельнуть правой рукой и подумал, что указательный палец, кажется, откололся.
Картины в моем мозгу сменились еще более ужасающими. Череп был наполнен образами трупов, расчлененных безжалостными палачами. Умирающие дети тянули ко мне ручонки, моля о помощи. Звероподобные солдаты в бесцветных мундирах насиловали женщин. И повсюду - огонь, черный дым и развалины.
Необходимо было избавиться от этих видений, и я сосредоточил все внимание на правой руке.

Предыдущая страница 2 Следующая страница


3 Майкл Муркок

Наконец мне с превеликим трудом удалось согнуть ее в локте. В тот же миг тело пронзила такая боль, что я закричал. Глаза мои широко раскрылись, но сначала я не видел ничего, кроме молочного тумана. Я пошевелил головой.
Опять накатила боль, но кровавые образы начали таять. Я согнул ногу и захрипел: казалось, меня наполнило пламя, растопив лед в жилах. Я задергался всем телом, и мало-помалу боль отступила. Теперь я понимал, что лежу на спине, надо мной - синее небо, а кругом - отвесные стены.
По-видимому, я находился на дне колодца.
Прошло очень много времени, прежде чем мне удалось сесть и как следует осмотреться. Действительно, я находился в неком подобии колодца, созданном, судя по резным изображениям на каменных стенах, человеческими руками. Изображения походили на мельком виденные мною в храме; в свете дня они выглядели неприятно, но не столь омерзительно.
Я улыбнулся, отметая страхи. Все кончено: храм Грядущего Будды разрушен землетрясением. Недавние видения, несомненно, были рождены наркотиком и паникой. Мне повезло: из ужасного землетрясения я вышел живым и сравнительно невредимым. Вряд ли Шаран Канг и его люди оказались столь же удачливы, но надо соблюдать осторожность, пока я не узнаю наверняка, что они не поджидают меня наверху. Очевидно, бедняга Сах и уланы погибли в подземелье, но Природа выполнила нашу миссию, "умиротворив" Шаран Канга.
Даже если он остался в живых, его авторитет подорван, так как в падении храма уцелевшие приверженцы колдуна обязательно усмотрят немилость богов.
Поднявшись на ноги, я оглядел свои руки, густо покрытые пылью, которая казалась вековой. Мой мундир превратился в лохмотья! Когда я стал отряхиваться, от него полетели клочья. Я пощупал материю - она рассыпалась. Тотчас нахлынул страх, но я успокоил себя, предположив, что ткань подверглась воздействию какого-то газа, скопившегося в нижних помещениях храма. Возможно, мои необыкновенные галлюцинации вызваны не только наркотиком, но и этим газом.
Мало-помалу собравшись с силами, я осторожно полез наверх по стене колодца. Высотой он был футов тридцать, рыхлый камень крошился под носками сапог, от слабости и страха кружилась голова, но, превозмогая себя, используя в качестве ступенек и зацепок уродливые барельефы, я постепенно добрался до самого верха. Перевалившись через край колодца, я осторожно огляделся.
Шаран Канга и его подручных я не заметил, как не заметил вообще никаких признаков жизни. Из жилых домов в Теку Бенга не уцелел ни один, их судьба постигла многие храмы.
Я встал и побрел по растрескавшимся плитам мостовой, и вдруг застыл как вкопанный, сделав открытие, которое не укладывалось в моей голове.
Я не видел кругом трупов, а ведь землетрясения, разрушающие такие густонаселенные города, без жертв не обходятся. Хотя можно допустить, что населению удалось покинуть Теку Бенга.
Скрепя сердце я принял этот довод и двинулся дальше. И снова остановился. Но не пропасть преградила мне путь - трава, росшая из трещин в плитах мостовой.
Куда бы я теперь ни посмотрел, в глаза бросались вьющиеся растения, крошечные горные цветы, островки вереска. Прошел не один год с тех пор, как отсюда исчезли люди.
Я облизнул губы и попытался собраться с мыслями. Может быть, этот мертвый город - вовсе не Теку Бенга? Возможно, жрецы вынесли меня из дворца Шаран Канга и оставили среди развалин другого поселения?
Нет, это исключено. Приглядевшись, я узнал несколько зданий, которые видел прежде. Вряд ли у такого города может быть двойник, даже здесь, в таинственных Гималаях.
Кроме того, я узнал окружающие горы и дорогу, уходящую вдаль от останков городской стены. Несомненно, я стоял посреди центральной площади, над которой раньше высился храм Грядущего Будды.
Я вновь ощутил холодное прикосновение страха. Вновь окинул взглядом истлевший мундир, свою грязную кожу под прорехами, растения вокруг растрескавшихся сапог - все эти глумящиеся над рассудком свидетельства тому, что с тех пор, как я и мои спутники пытались выбраться из западни Шаран Канга, прошли не часы, а годы.
"Может, мне это снится? - спросил я себя. - Но если это сон, то совершенно непохожий на виденные мною прежде. К тому же, человек всегда способен отличить реальность от сновидения, каким бы четким и правдоподобным оно ни было." Впрочем, так я думал в те минуты; теперь у меня нет такой уверенности.
Я сел на выпавший из кладки камень и постарался сосредоточиться. Чем объяснить, что я остался в живых? После землетрясения прошло не менее двух лет, но время, уничтожив одежду, пощадило мое тело. Существует ли в природе газ, способный разъедать ткань, оставляя кожу невредимой? Абсурд.
Будь на моем месте знаток естественных наук, он бы, наверное, понял, в чем тут дело. Мне эта загадка была не по зубам. Я решил подумать о другом: о том, как вернуться в цивилизованный мир. Если это удастся, я свяжусь с командованием полка и выясню, что произошло с тех пор, как я потерял сознание в храме Грядущего Будды.
Пробираясь между руинами, я пытался преодолеть замешательство и сосредоточиться на поисках пути к спасению. Но это было не просто: меня преследовала мысль, что я сошел с ума.
Не скоро добрался я до полуразвалившейся крепостной стены и с превеликим трудом взобрался на нее. Оглядев сверху окрестности, я увидел дорогу, по которой проехал в город. Теперь ее пересекала бездна. Казалось, гора раскололась, и та ее часть, на которой стоял Теку Бенга, сместилась по меньшей мере на сто футов. Я понял, что на ту сторону перебраться невозможно. Из моего горла вырвался смех, вернее, слабый хриплый кашель, сменившийся сухими спазматическими рыданиями. Судьба по одной лишь ей ведомой причине пощадила меня во время землетрясения, чтобы обречь на медленную голодную смерть посреди безжизненных гор!
Спустившись со стены, я обессиленно лег на камни и погрузился в беспамятство. Должно быть, я заснул, поскольку придя в себя, обнаружил, что солнце заметно склонилось к горизонту. Было примерно три часа пополудни.
Я заставил себя подняться и побрел мимо развалин обратно, решив добраться до противоположной окраины города. Со всех сторон меня обступили холодные, безучастные горы. Над снежными шапками синело небо, в котором не летали даже ястребы. Мне казалось, будто я - последнее живое существо на Земле.
Я спохватился: если не избавлюсь от подобных мыслей, как пить дать лишусь рассудка.
Когда наконец я добрался до окраины, мною овладела полная безнадежность. Развалины вплотную подступали к крутому обрыву, уходившему вниз на несколько сот футов. Это, несомненно, и было причиной, по которой город построили именно здесь. Вздумай враги захватить Теку Бенга, им пришлось бы штурмовать его с наиболее укрепленной стороны.
Блуждая среди руин, я боролся с искушением опытным путем определить, какие растения годятся в пищу. Хотя, надо отметить, голода я пока не испытывал. Да и с чего бы мне его испытывать, если два года у меня маковой росинки во рту не было - и ничего, жив? Подумав об этом, я горько засмеялся, но тут же смолк, увидев, что солнце почти село. Подул холодный ветер. Пора было позаботиться о ночлеге. Найдя себе подходящее укрытие среди камней, я мгновенно провалился в сон.

***

Проснувшись на рассвете, я почувствовал, что ко мне вернулась уверенность в своих силах. В голове сложилось нечто вроде плана. Хоть одежда моя и истлела, кожаный ремень и портупея остались целы, только чуть-чуть потрескались. Возможно, как следует обыскав руины, я найду изделия из кожи: конскую сбрую или доспехи кумбаларийских воинов. Пусть даже во время этих поисков я погибну - такой конец предпочтительней любой другой смерти, ожидающей меня среди этих развалин.
Через несколько часов мне посчастливилось обнаружить первый скелет воина, облаченного в мех, кожу и сталь. С его пояса я снял довольно длинный кожаный аркан. Убедившись в его прочности, я повеселел и возобновил поиски.
Вытаскивая из-под обломков одного из храмов другой скелет, я услышал необычный шум. Сначала я решил, что это кости скрежещут о камень, но затем обратил внимание на монотонность звука. Сердце забилось сильнее при мысли, что в этом мертвом городе я не одинок. А может, это рычит тигр? Вряд ли, хотя звук отдаленно напоминал рычание. Оставив скелет в покое, я наклонил голову, прислушиваясь. Что бы это могло быть? Барабанная дробь? Возможно.
Но радоваться преждевременно - эхо барабана способно разноситься миль на пятьдесят.
Едва я выполз из отверстия в завале, по руинам передо мной заскользила тень. Не будь она овальной, я решил бы, что ее отбрасывает огромная птица.
Я содрогнулся, вновь усомнившись в своем рассудке, заставил себя поднять голову... и не сдержал возгласа изумления, увидев над собой не птицу, а гигантский сигарообразный аэростат. Выглядел он необычно: жесткий баллон из серебристого металла, снизу к нему прикреплена (а не подвешена на канатах) почти такой же длины гондола.
Но более всего меня поразила огромная надпись на баллоне:
"КОРОЛЕВСКИЕ ИНДИЙСКИЕ ВОЕННО-ВОЗДУШНЫЕ СИЛЫ".
Из задней части обращенного ко мне правого борта выступали треугольные плоскости, напоминавшие плавники кита. На каждой красовался яркий ало-бело-синий "Юнион Джек".
Вначале я мог только оцепенело смотреть на это летучее диво. Придя в себя, я запрыгал среди руин, размахивая руками и крича что есть мочи.

4. АРХЕОЛОГ-ЛЮБИТЕЛЬ

Наверное, сверху я выглядел довольно комично. Вообразите грязного оборванца, скачущего посреди развалин древнего города и оглашающего окрестности безумными воплями - ни дать, ни взять моряк, который потерпел крушение и многие годы спустя увидел вдали вожделенную шхуну. Но экипаж моей летающей шхуны если и заметил меня, то ничем этого не выдал. Небесный корабль неуклонно плыл к далекой северной вершине, и четыре огромных двигателя, рокоча, вращали широкие лопасти винтов, толкавших его вперед.
Внезапно винты остановились. Я затаил дыхание. Инерция все еще несла воздушное судно вперед.
Вскоре двигатели ожили, их гул был более высоким, чем прежде. Меня захлестнула волна отчаяния. Должно быть, воздухоплаватели заметили меня, но, поразмыслив, решили, что не стоит останавливаться ради какого-то бродяги. А может, на корабле вообще нет людей?
По огромному серебристому эллипсоиду пробежала дрожь, и он двинулся вспять. Я не дышал и не верил в свое спасение. Лопасти вращались в обратном направлении, точь-в-точь как у парохода, дающего задний ход.
Я расплылся в счастливой улыбке. Что с того, что спасение явилось ко мне в виде необыкновенного, неведомо кем изобретенного летательного аппарата? Главное - я буду жить.
Вскоре огромный, размером с небольшой пароход, эллипсоид затмил небо над моей головой. Не помня себя от радости, я размахивал руками. Наверху кто-то кричал, но я не разобрал слов. Взвыла сирена, но я принял это за приветствие, вспомнив, как гудят пароходы, приближаясь к пристани.
Внезапно от корабля что-то отделилось и полетело вниз. Получив сильный удар в лицо, я упал навзничь. Лежа на камнях, я хрипел, оправляясь от падения и не понимая, почему на меня напали и что за оружие использовали.
Наконец я нашел в себе силы сесть и оглядеться. В радиусе нескольких ярдов от меня щебень и кусты были мокры, на земле появились широкие лужи.
Сам я промок до нитки. Неужели это злая шутка, намек на то, что мне не мешало бы принять ванну? Не верится. Я поднялся на ноги, со страхом ожидая, что с корабля снова хлынет вода.
Но в следующее мгновение я обнаружил, что он быстро снижается.
Очевидно, вода служила балластом - избавляясь от нее, корабль приобретал маневренность. Мне следовало благодарить судьбу, что в качестве балласта не использовался песок.
Вскоре корабль завис футах в двадцати надо мной. Задрав голову, я разглядывал буквы на его корпусе и "Юнион Джек" на хвостовых плоскостях.
Сомнений в реальности корабля у меня не возникало, однажды мне довелось видеть аэростат, управляемый мистером Сантос-Дюмоном, но он выглядел жалкой поделкой в сравнении с этим красавцем-гигантом. По-видимому, за последние два года прогресс шагнул далеко.
В днище металлической гондолы появилось круглое отверстие, из него высунулось веселое лицо с британскими чертами.
- Приятель, извини за холодный душ, - произнес воздухоплаватель с акцентом кокни, - но мы тебе кричали, хотели предупредить. По-английски понимаешь?
- Я англичанин! - хрипло выкрикнул я.
- Да что ты! Ну, потерпи минутку. - Лицо исчезло, но вскоре появилось вновь. - Все в порядке. Отойди-ка.
Я попятился, с тревогой ожидая, что меня снова обольют, но на этот раз с корабля сбросили веревочную лестницу. Обрадованный, я подбежал и схватился за перекладину, но кокни закричал:
- Куда?! Стой, чтоб тебя...
Конца фразы я не расслышал - меня потащило по камням. Не сразу догадался я разжать пальцы. Я упал ничком, а поднявшись, уже не пытался схватить лестницу.
- Стой на месте! - велел кокни. - Мы сейчас спустимся.
Из люка выбрались и полезли вниз двое щеголевато одетых мужчин. Их белый наряд очень походил на тропическую форму моряков, разве что на брюках и кителях была широкая голубая окантовка, а на рукавах - незнакомые эмблемы. Я восхищался, глядя, с какой непринужденной ловкостью и быстротой они спускаются по раскачивающейся лестнице, разматывая бечеву, один конец которой исчезал в корабельном чреве. Когда под ногами нижнего воздухоплавателя осталось несколько перекладин, он бросил мне бечеву.
- Действуй, приятель, - сказал он мне. - Обвяжись под мышками, а мы тебя поднимем. Сумеешь?
- Сумею. - Я быстро выполнил его требование.
- Готово? Не развяжется?
Я кивнул.
- Берт, поднимай! - крикнул кому-то невидимому небесный "моряк".
Я услышал гул мотора, затем меня потащило вверх. Я завертелся вокруг собственной оси. Сразу накатила тошнота, свет в глазах померк. К счастью, один из воздухоплавателей дотянулся до меня с лестницы и остановил, схватив за ногу.
Должно быть, подъем длился не больше минуты - но эта минута показалась мне часом. В конце концов я очутился в круглой комнате с диаметром пола футов двенадцать и высотой стен футов восемь. Стены, пол и потолок были металлические, как в орудийной башне броненосца.
Третий человек в форме - по всей видимости, тот самый Берт - заглушил мотор лебедки, поднявший меня на борт. Двое матросов уже перебрались через край люка. Ловко выбрав лестницу, они с лязгом опустили крышку и задраили его.
Возле овальной двери в стене стоял четвертый воздухоплаватель. Он тоже был в белом, его голову украшал тропический шлем, а плечи - погоны с майорскими звездочками. Он был невысок, с лисьими чертами лица и аккуратными черными усиками, которые поглаживал набалдашником офицерского стека. Лицо майора ничего не выражало.
Выдержав долгую паузу, он сказал:
- Приветствую вас на борту нашего корабля. Вы англичанин?
Я развязал на груди веревку и отдал честь, глядя в его темные глаза.
- Да, сэр. Капитан Освальд Бастейбл, сэр.
- Армия? Гм, странно. Ну, ладно, будем знакомы. Я - майор Хоуэл, капитан "Перикла", патрульного корабля Королевской индийской воздушной полиции. - Он почесал стеком длинный нос. - М-да, занятно. Впрочем, мы с вами еще поговорим. А пока отправляйтесь-ка в лазарет.
Он отворил овальную дверь и шагнул в сторону, уступая мне дорогу.
Сопровождаемый двумя матросами, я вошел в длинный коридор, где с одной стороны была сплошная переборка, а с другой - борт со множеством иллюминаторов, за которыми постепенно уменьшались развалины Теку Бенга.
В конце коридора оказался еще один овальный люк, за ним - коридор покороче. У двери с табличкой "Лазарет" мы остановились.
В лазарете я увидел восемь незанятых коек и разнообразные аксессуары больницы (предназначение многих из них мне было совершенно незнакомо).
Меня оставили в одиночестве, предложив раздеться и принять ванну.
Ванна возвратила мне силы. Выбравшись из нее, я облачился в пижаму (тоже белую с небесно-голубой окантовкой) и уселся на кровать в углу, застеленную специально для меня.
Признаться, я пребывал в неком подобии транса. Просто в голове не укладывалось, что кровать, на которой я сижу, летит в нескольких сотнях футов над вершинами Гималаев. Корабль слегка покачивался, пол под ногами вздрагивал - казалось, я еду в поезде, в вагоне первого класса.
Через несколько минут в лазарет вошел корабельный врач. Он сказал несколько слов матросу-санитару, и тот раздвинул шторы на иллюминаторах.
Врач был моложав, большую круглую голову украшала пышная рыжая шевелюра.
Говорил он с легким шотландским акцентом.
- Капитан Бастейбл?
- Да, доктор.
- Как вы себя чувствуете?
- По-моему, я здоров. Во всяком случае, физически.
- Физически? Думаете, у вас что-то не в порядке с рассудком?
- Говоря откровенно, сэр, у меня такое ощущение, будто я сплю.
- У нас тоже возникло подобное чувство, когда мы увидели вас внизу.
Черт побери, как вам удалось добраться до этих развалин? Я считал, что это невозможно. - Разговаривая, он проверил мой пульс, посмотрел в зрачки, пощупал лоб - короче говоря, сделал все, что делают врачи, когда не видят у пациента явных симптомов болезни.
- Наверное, вы не поверите, если я скажу, что приехал туда верхом на лошади?
Врач хохотнул и сунул мне в рот термометр.
- Вы угадали, не поверю. На лошади? Ха-ха-ха!
- Так вот, - серьезно произнес я, когда он вынул термометр, - я действительно приехал туда верхом.
- Ну, конечно. - Определенно, он не поверил. - Возможно, вы в самом деле так считаете. Стало быть, ваша лошадь перепрыгнула через пропасть?
- В то время там не было пропасти.
- Не было пропасти? Ха-ха-ха! О, небо! Не было пропасти! Сэр, пропасть была всегда. Во всяком случае, она там уже очень давно. До Теку Бенга можно добраться только по воздуху. Наш капитан, майор Хоуэл, - археолог-любитель, ему разрешили исследовать эти места, а в будущем здесь, возможно, начнутся серьезные раскопки. Майор собаку съел на исчезнувших цивилизациях Гималаев.
- Едва ли можно считать Кумбалари исчезнувшей цивилизацией, - заметил я. - Ведь землетрясение произошло каких-нибудь два года назад. Я присутствовал при этом.
- Два года назад? Вы провели в этих богом проклятых развалинах целых два года? Бедняга! Надо сказать, вы прекрасно сохранились. - Внезапно он нахмурился. - Землетрясение? В Теку Бенга? Я ничего о нем не слышал. Может быть, вы имеете виду...
- На моей памяти в Теку Бенга не было землетрясений, - раздался твердый, авторитетный голос Хоуэла, вошедшего в лазарет в разгар нашей беседы. Майор посмотрел на меня с любопытством, к которому примешивалось подозрение. - И мне весьма сомнительно, что вы провели в этих развалинах два года. Во-первых, там нечего есть, во вторых, вы могли попасть туда только с частной экспедицией. Но, насколько мне известно, два года назад там никто не летал.
Пришел мой черед улыбаться.
- Вы совершенно правы, сэр. В то время кораблей, как ваш, попросту не существовало. Я просто диву даюсь, как...
- Джим, думаю, ты должен хорошенько обследовать нашего пассажира, - обратился майор к врачу, легонько постучав себя по лбу. - Похоже, бедняга утратил всякое представление о времени. Капитан, когда вы отправились в Теку Бенга?
- Двадцать пятого июля, сэр.
- Гм. Какого года.
- Тысяча девятьсот второго, сэр.
Врач и майор озабоченно переглянулись.
- Именно тогда и произошло землетрясение, - тихо произнес Хоуэл, - в тысяча девятьсот втором. Погибли почти все жители, а также несколько английских солдат. О Боже! Уму непостижимо! - Его глаза снова впились в меня. - Похоже, дело нешуточное, молодой человек. Я бы не назвал вашу болезнь амнезией - по-моему это разновидность ложной памяти. А может, вы меня разыгрываете? Небось, увлекаетесь историей? Сдается мне, вы тоже археолог-любитель? Ладно, не волнуйтесь, скоро вы придете в себя и вспомните, что с вами случилось на самом деле.
- Сэр, вы не верите мне? Почему?
- Хотя бы потому, старина, что вы слишком молодо выглядите. Сегодня, да будет вам известно, пятнадцатое июля тысяча девятьсот семьдесят третьего года. От Рождества Христова, разумеется. Ну что, скажете, это не довод?
Я растерянно покивал.
- Извините, майор. В одном я с вами согласен: у меня не все дома.
- Будем надеяться, что это пройдет, - улыбнулся врач. - Скажите, а вы, часом не начитались Уэллса?

5. ПЕРВЫЕ ВПЕЧАТЛЕНИЯ ОТ УТОПИИ

Наверное, врачу и майору не следовало оставлять меня одного, хотя ими, несомненно, двигали самые лучшие побуждения. Перед тем как уйти, врач ввел мне под кожу какое-то лекарство, от которого меня стало клонить в сон. Но заснуть я не мог, поскольку уже не сомневался, что неведомые силы, таившиеся в подземелье храма Грядущего Будды, перенесли меня сквозь время.
По-видимому, мой рассудок не пострадал, но если я и сошел с ума, не было смысла бороться со столь отчетливой и стойкой иллюзией - лучше считать окружающий мир реальным. Мне хотелось поговорить об этом с Хоуэлом и врачом, спросить, не известны ли науке случаи, подобные моему, не доводилось ли им слышать о людях, якобы пришедших из другого времени?
Впрочем, если такие люди и появлялись, их, скорее всего, помещали в лечебницы для душевнобольных, а может быть, даже в тюрьмы. Если я дорожу свободой и хочу хорошенько познакомиться с миром будущего, а если повезет, найти дорогу в собственный мир, я должен вести себя осмотрительнее.
История моего появления в Теку Бега кажется людям невероятной - так стоит ли настаивать на ее правдивости? Не лучше ли изображать амнезию? Майор Хоуэл полагает, что я - уцелевший участник какой-то экспедиции. Ну что ж, пусть так и будет. Приняв это решение, я с облегчением опустил голову на подушку и вскоре задремал.
- Корабль готов к посадке, сэр. - Услышав сквозь сон голос санитара, я попытался сесть, но матрос удержал меня легким прикосновением руки. - Не о чем беспокоится, сэр. Лежите, отдыхайте. Скоро мы причалим, вас отвезут в больницу. Просто капитан счел нужным сообщить вам, что мы уже прилетели.
- Спасибо, - произнес я слабым голосом.
- Вы обязательно поправитесь, сэр, - с сочувствием сказал матрос. - Должно быть, вам здорово досталось при восхождении. Да, с горами, особенно с Гималаями, шутки плохи...
- Кто вам сказал, что я - восходитель?
Санитар смутился.
- Никто, сэр, но другого объяснения мы не нашли...
- Гм... Ну что ж, наверное, вы правы. Еще раз спасибо, приятель.
- Не за что, сэр.
Посадки корабля я не заметил, если не считать ощущения уходящего из под ног пола, нескольких слабых толчков и легкого головокружения. Собственно, о том, что мы причалили, я догадался, только когда матросы начали отвинчивать болты, которыми моя койка крепилась к палубе.
Меня перевезли в тамбур, находившийся, по моим представлениям, в средней части гондолы. Огромная раздвижная дверь, ведущая наружу, сейчас была опущена и служила трапом; поверх ступеней лежали широкие доски.
Воздух снаружи был теплым и чистым. Койка подо мной вздрагивала, когда меня везли по зеленой траве поля к белому фургону с большими красными крестами на боках - несомненно, карете скорой помощи. Карета, судя по отсутствию лошадей, была самодвижущейся. Меня окружало множество башен, весьма похожих на Эйфелеву, но уступающих ей по высоте. Примерно половина этих огромных пирамид из стальных брусьев была занята, удерживая на месте свыше полудюжины кораблей. Большинство из них были значительно крупнее "Перикла". Далеко не все летучие гиганты принадлежали военному флоту - некоторые были раскрашены более броско, чем "Перикл", и на их бортах я прочитал названия торговых компаний.
Корабельный врач шагал рядом с моей койкой.
- Как самочувствие?
- Благодарю, уже лучше. Где мы?
- Не узнаете? Это Катманду. Здесь наша штаб-квартира.
Катманду! Подумать только, как изменился этот город! Семь десятилетий назад это была типичная восточная столица с древней архитектурой. Не теперь вдалеке за огромными причальными мачтами я видел многоэтажные здания - казалось, крышами они задевают облака. Виднелись среди них и старые непальские строения, но рядом с устремленными ввысь со временными "столпами" они казались карликами.
Прежде чем меня внесли в карету, я успел заметить длинную стальную ленту на высоких серых опорах, которая тянулась от города к горизонту.
- Что это? - спросил я врача.
Он недоуменно посмотрел на меня.
- Это? Самая что ни есть обычная монорельсовая железная дорога.
- Вы имеете виду, что по этому единственному рельсу ходят поезда?
- Ну, конечно. - Он замолчал, входя в карету. Раздалось шипение, и двери закрылись. - Знаете, Бастейбл, порой вы удивляетесь чертовски правдоподобно. Хотелось бы выяснить, что с вами стряслось на самом деле.
Я воспользовался случаем, чтобы предложить свою версию:

Предыдущая страница 3 Следующая страница


Небесный полководец 4

- Может быть, это все-таки амнезия?
Койка подо мной дернулась - это поехала карета. Не услышав тарахтения двигателя внутреннего сгорания, я поинтересовался, что приводит в движение наш экипаж.
- Как что? Пар, естественно. Это самый обыкновенный паромобиль с двигателем Стенли.
- Вы уверены, что пар, а не бензин?
- Боже упаси! Нет ничего примитивнее бензинового двигателя. Паровой куда лучше, и вы должны это понимать. Я не хочу сказать, что вы намеренно вводите меня в заблуждение, но...
- Наверное, вам следует допустить, что я забыл все на свете, кроме своего имени. Возможно, мои воспоминания - не более чем иллюзии, порожденные смертельным риском и лишениями. Думаю, скоро выяснится, что я единственный уцелевший участник экспедиции, которая исчезла несколько лет назад.
- Возможно, - с облегчением кивнул он. - Это объяснение мне тоже кажется наиболее подходящим. Может быть, вы что-нибудь припомните?
Например, имена ваших спутников?
- Боюсь, что нет.
- Ну что ж, не огорчайтесь, - сказал врач. - Будем считать, что первый шаг к выздоровлению вы уже сделали.
Карета остановилась, мою койку выкатили на платформу. Через металлическую дверь (отворяющуюся, как и дверь кареты, без помощи человека) я попал в чистый, ярко освещенный коридор.
- Вот мы и приехали, - сказал врач, когда меня доставили в комнату, такую же чистую и светлую, как коридор.
- Где мы?
- В больнице имени Черчилля, последнего вице-короля. Лорд Уинстон очень много сделал для Индии.
- Это не тот Черчилль, который писал репортажи с театра военных действий, а в девяносто восьмом дрался при Омдурмане в составе Двадцать первого уланского полка?
- Наверное, тот самый. По-видимому, это происходило в начале его карьеры. Вы весьма сведущи в истории.
Я улыбнулся.
- Должно быть, он малость остепенился, если стал вице-королем Индии.
Врач озабоченно посмотрел на меня.
- Разумеется, капитан. Завтра или послезавтра в Калькутту отправится санитарный поезд. Думаю, вам нужен специалист... по амнезии. Ближе, чем в Калькутте, таких специалистов нет.
Я хотел поинтересоваться, сильно ли изменилась Калькутта по сравнению с Катманду, но удержался. Затем, чтобы нарушить затянувшуюся паузу, заметил:
- Судя по всему, сейчас в этой стране царит мир.
- Да, пожалуй... Вам это покажется странным, но время от времени напоминают о себе группировки крайних националистов. Впрочем, нельзя считать эту проблему серьезной. Что касается войн, то их не было уже сто лет.
- Очевидно, у меня очень тяжелая форма амнезии, - улыбнулся я.
- А вот и ваша сиделка, - обрадованно произнес врач. - До свидания, Бастейбл. Не унывайте, все будет хорошо. - Он вывел сиделку в коридор и затворил дверь.
Одного краткого взгляда на сестру милосердия хватило, чтобы понять, насколько изменился мир с тысяча девятьсот второго года. Девушка была очаровательна, но не красота ее потрясла меня, а форма: белая с голубым юбка и блузка, а поверх аккуратно уложенных золотисто-каштановых волос - накрахмаленный колпак. Чем же, спросите вы, эта форма была необычна?
Только тем, что подол юбки заканчивался по меньшей мере в двенадцати дюймах над полом, открывая моему взгляду пару самых прелестных лодыжек, которые мне доводилось видеть за пределами Лестер-Сквер. Впрочем, мне сразу пришло в голову, что во-первых, такая юбка практична, поскольку не стесняет ходьбы, а во-вторых, если все современные женщины одеваются подобным образом, непредвиденный вояж в будущее сулит мне весьма приятные впечатления...
Вскоре, потолковав в коридоре с врачом, сиделка вернулась. Наверное, я показался ей не совсем нормальным - настолько меня восхитила и смутила ее внешность. Было трудно видеть в этом создании, одетом как балетная танцовщица, обычную молодую женщину, между прочим, очень скромную и воспитанную. Я покраснел до корней волос, и она первым делом проверила мой пульс.
Чуть позже пришел майор Хоуэл. Подтащив к кровати металлический стул, он уселся и спросил:
- Ну, старина, как вы себя чувствуете?
- Гораздо лучше. Похоже, у меня амнезия. - Я повторял это так часто, будто хотел убедить самого себя.
- Вот и док так считает. Он говорит, вы сумели кое-что вспомнить.
- Кажется, я помню, как мы шли по горам, - честно ответил я.
- Вот и прекрасно. Уверен, скоро память вернется к вам полностью. Мне чертовски интересно будет вас послушать. Представляете, какая будет удача, если выяснится, что вы в самом деле из девятьсот второго?
- Что вы имеете в виду, сэр?
- Это очень поможет мне в работе. Видите ли, история и архитектура Теку Бенга - сплошная загадка. Просто диву даюсь, как в этом диком горном краю мог вырасти такой великолепный город. Сделанные нами аэрофотоснимки позволяют предположить, что в Теку Бенга долгое время соседствовали все культуры Земли. Вам это тоже кажется невероятным?
- Ничуть, - сказал я. - Более того, я могу предположить, что в Теку Бенга оставили свой след культуры, доселе неизвестные ученым. Я говорю об очень древних сооружениях...
- Да, я слышал нечто в этом роде, - кивнул майор. - Несколько легенд...
Беда в том, что большинство жрецов погибло во время землетрясения, а простой народ крайне невежественен. Кумбаларийцы словно сговорились утаивать правду о Теку Бенга. К тому времени, когда в эту страну прибыли первые ученые, туземцы почти забыли свою историю. Я полагаю, вы пришли туда именно с этой целью? Искали следы исчезнувших цивилизаций? Чертовски опасное предприятие, друг мой. Даже я, имея в своем распоряжении воздушный корабль, не пошел бы на такой риск. Для этого нужна экспедиция, оснащенная по последнему слову техники - но и она не будет застрахована от гибели.
Очень уж коварная в этих горах погода. - Он нахмурился. - Все-таки, почему я ничего не слышал о вас? Мне казалось, я неплохо знаком с историей изучения Кумбалари. Попытаюсь выяснить, в каком полку вы служили. Скоро вы все узнаете о себе, а потом вернетесь в Англию. Возможно, у вас там есть родственники.
- Вы очень добры ко мне, - сказал я.
- Ну что вы, это сущие пустяки. Может, вы все-таки историк? Не припоминаете?
- В некотором роде - историк, - улыбнулся я. - Очевидно, я много знаю о прошлом, и ничего - о настоящем.
Майор рассмеялся.
- Кажется, я вас понимаю. Я ведь и сам такой. Прошлое во многих отношениях чертовски привлекательнее настоящего, вы не находите?
- Мне трудно об этом судить, - ответил я со смехом.
Лицо майора стало серьезным.
- Ну, конечно. Значит, вам известно все, что происходило до тысяча девятьсот второго года, задолго до вашего рождения, и ничего из дальнейших событий. Определенно, это самая необычная разновидность амнезии, о которой мне доводилось слышать. Вы были очень хорошим историком, если ваши "воспоминания" столь подробны. Не могу ли я как-нибудь освежить вашу память?
- Наверное, сможете, если вкратце расскажете историю двадцатого века. - Я мысленно похвалил себя за то, что сумел подвести Хоуэла к этой идее.
Он пожал плечами.
- В сущности, ничего примечательного. Семьдесят лет мира и процветания, только и всего. Скучища.
- И ни одной войны?
- Ничего такого, что можно всерьез назвать войной. Последнюю заварушку, помнится, устроили буры.
- В Южной Африке?
- Да, в десятом. Бурам вдруг захотелось независимости. Пожалуй, у них имелись на то основания, но мы их утихомирили. Шесть месяцев мы дрались, а потом пошли на большие уступки. Я читал, это была очень кровопролитная война. - Он достал из кармана кителя портсигар. - Ничего, если я закурю?
- Пожалуйста.
- Угощайтесь.
- Спасибо. - Я взял сигарету.
Он криво ухмыльнулся, поднося к ней какую-то металлическую коробочку.
Коробочка щелкнула, появился огонек. Прикуривая, я понял, что это за вещь: миниатюрная газовая горелка. Я с большим трудом отвел от нее взгляд.
- Признаться, я еще ни разу в жизни не играл роль учителя начальной школы, - смущенно проговорил майор, пряча горелку. - Но если мой урок хоть чуть-чуть вам поможет...
- Обязательно поможет, - уверил его я. - Расскажите о других великих державах - Франции, Италии, России, Германии...
- И Японии, - с неодобрением добавил он.
- У них тоже возникали проблемы с колониями?
- Возникали, но пустяковые. По мне, так иные державы заслуживают серьезных проблем. Особенно Россия и Япония. Не нравится мне, знаете ли, как они хозяйничают на своих территориях в Китае. - Он кашлянул, прочищая горло. - Правда, китайцы - еще тот народец. Неуправляемый... - Майор сделал глубокую затяжку. - Американцам тоже не мешало бы обращаться с туземцами помягче, особенно в Индокитае, но все же их методы куда гуманнее...
- У Америки есть колонии?
- Вас это удивляет? Есть. Куба, Панама, Гавайи, Филиппины, Вьетнам, Корея, Тайвань... Солидная империя. Но сами янки, разумеется называют ее иначе: Великое Американское содружество. У них очень натянутые отношения с Францией и Россией, но, к счастью, наше правительство делает все возможное, чтобы предотвратить войну. Бог с ними. Вот увидите, наша империя и Pax Britannica <Британский мир (лат.)> переживут их всех.
- Между прочим, в девятьсот втором кое-кто предрекал развал Британской империи, - заметил я.
Мои слова развеселили майора.
- Развал? Вы, наверное, имеете в виду Редьярда Киплинга, Ллойда Джорджа и им подобных? Боюсь, нынче у Киплинга изрядно подмочена репутация. Он был беззаветно предан родине, но, кажется, перед смертью утратил оптимизм. Не погибни старик в бурской войне, он бы раскаялся в своем маловерии.
Поверьте, мой друг: наша политика дала миру стабильность, которой он не знал прежде. Благодаря нам сохраняется равновесие власти, и, согласитесь, туземцам в наших колониях живется не так уж плохо.
- Да, Катманду очень изменился за эти годы.
Хоуэл снова устремил на меня настороженный, изучающий взгляд.
- Гм... Знаете, Бастейбл, порой мне кажется, что вы и впрямь провели на этой горе семьдесят лет. Признаться, очень непривычно слышать от молодого человека столь категоричные суждения о прошлом.
- Извините...
- Бросьте, вам не за что извиняться. Для докторов вы будете сущим подарком, - они с наслаждением вонзят зубы в ваши мозги.
- А вы не очень-то стараетесь меня успокоить, - улыбнулся я и показал на окно. - Нельзя ли поднять жалюзи?
Он постучал пальцем по коробочке с тремя кнопками, лежащей на столике у кровати.
- Нажмите вот эту.
Я нажал указанную кнопку с изумлением увидел, как жалюзи медленно поднимаются, открывая вид на белые башни и воздухоплавательный парк за ними.
- Очевидно, вам эта картина непривычна. Я бы посоветовал принимать как само собой разумеющееся все, что увидите. Индия многим обязана этим кораблям. Империя тоже... да, если угодно, и весь мир. Ускорение пассажирских и грузовых перевозок, расширение рынка, повышение маневренности войск... Всего не перечесть.
- Все-таки меня удивляет, как они держатся в воздухе. Я имею в виду, что баллоны, похоже, сделаны из металла.
- Из металла? - Он расхохотался. - Ей-Богу, Бастейбл, если бы не ваше плачевное состояние, я бы подумал, что вы шутите. Металл! Корпус изготовлен из бороволокна. Металл в конструкции тоже присутствует, но в основном - пластик.
- Пластик? Что это? - озадаченно спросил я.
- Гм... пластичный материал... его производят из химических веществ.
Черт, вы должны были о нем слышать. Это нечто вроде резины, только разной прочности, формы и пластичности...
Оставив попытки понять майора, я просто принял к сведению существование пластика, как когда-то в школе принял к сведению существование непостижимого электричества. Утешением мне служило открытие, что многое в мире сохранилось в прежнем виде, а если и изменилось, то в лучшую сторону.
Самые непримиримые критики империализма, которыми изобиловала моя эпоха, как следует призадумались бы, окажись они сейчас рядом со мной.
Видя за окном картину мира и процветания, я испытывал гордость за свою расу и благодарил Всевышнего. Все указывало на то, что последние семьдесят лет белый человек с честью нес бремя забот, добровольно взваленное им на свои плечи.
Майор встал и подошел к окну. Глядя на высотные здания и мачты аэропарка и сжимая за спиной стек, он словно эхо отозвался на мои мысли:
- Какой восторг вызвало бы это зрелище у викторианцев... Исполнились все их мечты, воплотились все идеалы. Но нам еще рано почивать на лаврах.
- Он повернулся ко мне. На его лицо падала тень, но я чувствовал устремленный на меня твердый взгляд. - А главная причина наших успехов - хорошо усвоенные уроки прошлого.
- Я знаю, что вы правы, сэр.
Он кивнул.
- Я тоже.
Внезапно он вспомнил о чем-то неотложном и отсалютовал мне стеком.
- Мне пора, старина. До скорой встречи.
Он направился к двери, и в этот момент здание содрогнулось от глухого удара. Вскоре издали донеслись рев сирен и звон колоколов.
- Что это, сэр?
- Бомба!
- Как? Здесь?
- Да. Анархисты. Сумасшедшие. Европейские смутьяны, не иначе. Индусы тут ни при чем. Это все немцы, русские и евреи. Им очень выгодны беспорядки у нас.
Он выбежал из палаты.
Вторжение насилия в безмятежность этого мира ошеломило меня. Я лег на кровать и повернулся к окну. По воздухоплавательному парку мчался военный автомобиль. Откуда-то донесся хлопок второго взрыва. Боже мой, неужели кто-то желает зла этой сказочной стране?

6. ЧЕЛОВЕК БЕЗ ЦЕЛИ

Раздумывать о причине диверсии не было смысла, как не было смысла ломать голову над загадкой моего путешествия сквозь время. После взрывов в Катманду события понеслись вскачь. Меня, словно редкий музейный экспонат, возили по всему миру. Из Катманду я выехал утренним поездом и к вечеру, сделав в пути несколько остановок, прибыл в Калькутту. Своими очертаниями локомотив монорельсовой дороги напоминал воздушный корабль, но изготовлен был целиком из стали и сверкал свежей краской и бронзовыми украшениями.
Увлекая за собой пятьдесят вагонов, на прямых участках он достигал ужасающей скорости - почти сто миль в час. Двигатель локомотива, как мне сказали, работал на электричестве.
Калькутта мне показалась огромной. Она разительно переменилась с тех пер, когда я был там последний раз. Ее сияющие башни были намного выше так поразивших меня высотных зданий Катманду.
В центральной больнице Калькутты мною занималось два десятка эскулапов.
Проведя всевозможные исследования, они дружно заявили, что ничего не понимают, и решили с первой же оказией отправить меня в Англию. Мысль о предстоящем полете ввергла меня в замешательство, поскольку я все еще не мог поверить в существование материала, который превосходит прочностью сталь, уступая ей в удельном весе, как не мог поверить в способность человека преодолеть такое огромное расстояние без единой промежуточной посадки.
В Англии проявили к моей персоне самый живой интерес, главным образом потому, что в списках офицеров, пропавших без вести за последние десять лет, капитан Освальд Бастейбл не значился. Однако, просмотрев списки командного состава моего полка, с момента его формирования, чиновники выяснили, что капитан Бастейбл действительно погиб в Теку Бенга в тысяча девятьсот втором году. Помимо докторов, мне теперь не давала покоя армейская контрразведка - ей очень хотелось узнать, что побудило Неизвестного (так именовали меня ее офицеры) вжиться в образ человека, погибшего свыше семидесяти лет назад. Очевидно, они подозревали во мне иностранного шпиона, но не могли этого доказать, как и я не мог доказать, что я - тот, за кого себя выдаю.
Итак, я сел на огромный коммерческий ВК - воздушный корабль - под названием "Гордость Дрездена". Совладельцами этого небесного лайнера были немецкая фирма "Крупп Люфтшифарт АГ" и британская "Викерз Империэл Эрвейз". Что же касается приписки, то "Гордость Дрездена" была английской и носила на корпусе и хвостовых плоскостях соответствующую символику, хотя ее экипаж наполовину, включая капитана, состоял из немцев. Я уже знал, что немцы первыми начали строить воздушные корабли, и долгое время лидерство принадлежало ныне не существующей компании "Цеппелин". Англии и Америке удалось наверстать упущенное, общими усилиями создав бороволокнистый корпус и разработав способы подъема и опускания корабля без помощи балласта. В корпусе "Гордости Дрездена" находилось устройство, позволяющее очень быстро и в больших количествах нагревать и охлаждать гелий. Кроме того, на мостике этого суперлайнера была установлена электрическая счетная машина под названием "компьютер", следящая за курсом без помощи человека.
Принцип действия двигателя я так до конца и не понял, приняв на веру, что он представляет собой газовую турбину, вращающую огромный винт, точнее, пропеллер в хвосте корабля. Кроме газового, корабль был оснащен вспомогательными нефтяными двигателями, позволяющими ему выправлять курс, а при необходимости и разворачиваться на триста шестьдесят градусов. Эти двигатели и сами могли поворачиваться, чтобы толкать лайнер вверх или вниз.
Но я забыл как следует описать "Гордость Дрездена". В длину эта великанша была свыше тысячи, а в высоту - свыше трехсот футов. Большая часть объема, разумеется, приходилась на долю газового контейнера, или "корпуса", к которому крепилась трехпалубная гондола. Нижняя палуба предназначалась для пассажиров первого, а верхняя - третьего класса.
Впереди, в конусовидном носу, находился мостик; там, за всевозможными "умными" механизмами, одновременно несли вахту более дюжины офицеров.
На стоянках "Гордость Дрездена" швартовалась к трем причальным мачтам - иначе ей было не удержаться на месте. Когда я впервые увидел ее в калькуттском аэропарке (удаленном от города миль на десять), у меня аж дух захватило. Рядом с другими кораблями, среди которых были довольно крупные, она казалась китом, окруженным мелкой рыбешкой. Мне уже говорили, что она запросто поднимает четыреста пассажиров и пятьдесят тони груза. Увидев ее, я поверил в это.
С небольшой группой пассажиров я поднялся в лифте на самый верх металлической клетки, которую представляла собой причальная мачта, и по крытой подвесной дорожке прошел в коридор, соединяющий мостик с гондолой.
Палубу первого класса мне показывал лейтенант Джаггер, мой "проводник", - ему было поручено опекать меня до прибытия в Лондон. Роскошная обстановка нижней палубы бросалась в глаза, обслуга вела себя безукоризненно вежливо.
Обилие новых впечатлений вскоре заставило меня забыть страх, а когда "Гордость Дрездена" отчалила и величественно поплыла к облакам, я чувствовал себя едва ли не более уверенно, чем на земле.
Весь полет от Калькутты до Лондона (с остановками в Карачи и Аделе) занял семьдесят два часа. Не обращая внимания на погоду, которая, прямо скажем, не баловала, мы за три дня пересекли Индию, Африку, Европу и три океана. Я видел проплывающие подо мной города, пустыни, горы и леса. Я проносился сквозь облака, казавшиеся живыми. Когда люди на земле мокли под дождем, я блаженствовал над тучами, в безмятежной синеве, под ярким солнцем. Я завтракал за столом, устойчивости которого, равно как и подаваемым на него яствам, могли позавидовать его собратья в отеле "Ритц", а подо мной мирно дремало Аравийское морс. Я смаковал обед, а далеко внизу дышали зноем пески Сахары.
К моменту прибытия в Лондон я уже был страстным поклонником воздухоплавания. Никогда еще на мою долю не выпадало такого приятного путешествия.
Признаюсь, я казался себе самым счастливым человеком на свете. Едва не погибнув в страшном землетрясении тысяча девятьсот второго года, я волею судьбы перенесся в царство роскоши, в мир тысяча девятьсот семьдесят третьего, где, судя по всему, решены почти все проблемы. Разве это не величайшая удача, о которой можно мечтать? Не скрою, такие мысли приходили мне в голову. Мне еще только предстояло встретиться с Корженевским и остальными...
Прошу извинить меня за невольное опережение событий. Постараюсь рассказывать все по порядку, чтобы передать вам свои впечатления.
Итак, на закате третьего дня мы пересекли Ла-Манш, и я увидел незабываемую картину - белые утесы Дувра. Вскоре мы описали круг над огромным аэропарком Кройдон и совершили посадку. Поскольку Пикадилли едва ли годится для стоянки воздушных кораблей, причальные мачты были возведены в пригороде Лондона. Как я узнал впоследствии, Кройдонский аэропарк был самым крупным в мире, его периметр достигал двенадцати миль. Нет нужды говорить, что в нем было видимо-невидимо кораблей - больших и маленьких, торговых и военных, старых и новых. Пассажиры, прилетевшие из Индии, не проходили таможенный досмотр, поэтому сразу после посадки мы вышли из здания аэровокзала и сели на поезд, курсирующий по монорельсовой дороге между Кройдоном и Лондоном. В который раз я растерялся под натиском новых впечатлений; видя это, лейтенант Майкл Джаггер усадил меня в кресло и, предложив купленную на перроне газету, сел рядом.
Впервые с тех пор, как я оказался в будущем, в мои руки попала газета.
Ее размеры и шрифт были мне непривычны, а многие аббревиатуры - незнакомы.
Но за десять минут, пока поезд мчался к Лондону, я худо-бедно уяснил, о чем идет речь в передовице. Все Великие Державы подписали новый договор о твердых ценах на многие товары (с каким возмущением, должно быть, восприняли это известие сторонники свободной торговли!) и признании некоторых законов международными. В будущем, утверждал автор, человек, совершивший преступление на Тайване, не сможет укрыться от правосудия за морем, например, в японской Маньчжурии или британском Кантоне. Закон этот был принят представителями всех Великих Держав при тайном голосовании; объяснялось это резким ростом преступности, в чем повинны группировки анархистов, нигилистов и социалистов, склонных к насилию и готовых на все ради достижения своих целей. В газете были и другие статьи (содержания которых я по большей части не понял), были и малозначительные заметки.
Одна из них, посвященная нигилистам, меня заинтересовала, поскольку в ней рассказывалось о недавних событиях в Катманду. "Подобные проявления насилия, - писал репортер, - в мире, уверенно идущем дорогой процветания, счастья и справедливости, лишены всякого логического объяснения. Что нужно этим безумцам? Несомненно, некоторые из них - туземные националисты, требующие для своей страны статуса доминиона, хотя она к нему еще не готова. Но чего добиваются остальные?"
"Неужели эта Утопия все-таки не идеальна?" - с сомнением думал я, выходя из вагона на вокзале Виктория, почти не изменившемся с тысяча девятьсот второго года.
Покинув здание вокзала, я увидел, что кругом светло как днем. Город был залит электрическим светом всех вообразимых цветов и оттенков. Каждая башня, каждый дом сияли россыпью огней. По многоярусным дорогам сновали самодвижущиеся экипажи, взмывая и плавно опускаясь, словно их несло ветром.
В этом Лондоне не было аляповатых афиш, светящихся реклам и безвкусных лозунгов. Когда мы сели в двухместный паровой экипаж и двинулись по одной из подвесных дорог, я заметил отсутствие еще одной черты моего Лондона: грязных трущоб. Бедность в этой стране была изжита, болезни - побеждены.
Боюсь, мне не хватит красноречия, чтобы выразить восторг, охвативший меня во время первого посещения Лондона семьдесят третьего. Его красота и чистота, а также вежливость его обитателей были безупречными. Люди, которые мне встречались, были сыты, благожелательны, очень хорошо одеты и весьма довольны своей судьбой. На следующий после приезда день меня отдали на попечение доктору Петерсу, и он, уповая на то, что знакомые виды разбудят мою память, пригласил меня на экскурсию по городу. Я с честью выдержал это "испытание", сказав себе, что рано или поздно меня оставят в покое, и тогда я выберу себе профессию по вкусу. Возможно, снова пойду служить, благо к армейской жизни мне не привыкать. Но до тех пор, пока я не окажусь на свободе, надо делать все, что мне предложат и чего от меня потребуют.
Всюду, куда меня ни возили, я отмечал разительные перемены, произошедшие с некогда грязным, туманным городом. Туман ушел в прошлое: лондонский воздух был чист и свеж. На любом свободном от построек клочке земли росли деревья, кусты и цветы, среди них во множестве порхали бабочки и птицы. На ухоженных скверах били фонтаны. Иногда нам встречались музыканты, фокусники, клоуны или негритянские певцы в окружении толпы горожан.
Не все старинные здания разрушило время. Опрятные и прочные, будто только что построенные, передо мной вставали Тауэрский мост, Тауэр, собор св.Павла, здание парламента и Букингемский дворец - резиденция еще довольно молодого короля Эдуарда VII. Британцы остались прежними: они берегли самое лучшее из старого и охотно брали самое лучшее из нового.
Визит в семьдесят третий год казался мне прогулкой в мир мечты, и я подумывал, что если судьба будет благосклонна, эта прогулка продлится всю мою жизнь.

КНИГА ВТОРАЯ

НЕОЖИДАННЫЙ ПОВОРОТ СОБЫТИЙ, РАЗЖАЛОВАНИЕ И НЕСКОЛЬКО НЕСЧАСТИЙ

1. ПРОБЛЕМА ТРУДОУСТРОЙСТВА

Не буду утаивать, что в последующие шесть месяцев я бил баклуши, симулируя амнезию. Как вы догадываетесь, ни одни врач не сумел вернуть мне память. В конце концов мне самому стало казаться, что вся моя прежняя жизнь - не более чем очень реалистичный сон. Поначалу это беспокоило меня, но мало-помалу я привык и уже не слишком часто задавался вопросом, какой эпохе "принадлежу".
Ученые сочли меня феноменом, и вскоре я прославился - благодаря газетам. Заметки о моем загадочном появлении в Гималаях изобиловали домыслами; особенно щедра на них была бульварная пресса. Некоторые авторы обладали столь буйной фантазией, что, представьте себе, иногда бывали близки к истине. С бесчисленными интервью я снимался в кинематографе (изображения людей на экране могли уже не только двигаться, но и говорить), выступал по марконифону (это аппарат наподобие телефона, он принимает с центральной станции новости, пьесы и популярную музыку; чтобы слышать передачу, совсем не обязательно держать трубку возле уха - достаточно отрегулировать громкость приемника, который можно увидеть практически в каждом доме). Однажды я побывал на банкете, который почтил своим присутствием премьер-министр от партии либералов (либералы свыше тридцати лет кряду находятся у власти, а консерваторы близки к полному упадку). Там я узнал, что социалистическая пропаганда конца девятнадцатого - начала двадцатого веков в немалой степени отразилась на деятельности здравомыслящих политических деятелей, дав толчок многим реформам. Это позволило усыпить змею социализма, но недавно она, как ни странно, снова зашевелилась, норовя просунуть голову в мировую политику. Впрочем, этому вероучению не удалось широко распространиться на нашей родине, хотя находились фанатики и неврастеники-интеллектуалы, искавшие в нем логическое обоснование своим бредовым фантазиям.
В эти месяцы я много путешествовал - по монорельсовой дороге, на воздушных кораблях, паровых и электрических автомобилях - посещая самые отдаленные уголки страны. Разумеется, в ней мало что сохранилось в прежнем виде. Все крупные города - так называемые конурбации - внешне походили на Лондон и были связаны между собой надежными средствами транспорта.
Пользоваться этими средствами мог любой желающий - это было выгодно государству, а следовательно, поощрялось.
Численность населения изрядно увеличилась с начала века, а уровень жизни рабочего не уступал уровню жизни среднего англичанина моего времени.
Тридцатичасовая рабочая неделя обеспечивала человеку сносное существование. Хорошее жилье было доступно каждому, а такой проблемы, как безработица, Англия не знала, поскольку очень многие охотно перебирались с Британских островов в колонии (Индию и Африку), протектораты, китайские провинции и доминионы (Австралию, Новую Зеландию, Канаду). Британцы тысячами (спасибо изобретателю воздушного корабля) селились в самых необжитых краях и всюду добросовестно выполняли свою миссию.

Предыдущая страница 4 Следующая страница


5 Майкл Муркок

Природа сельской местности в Англии за семьдесят лет не пострадала.
Совсем напротив: исчезла копоть, вылетавшая из топок локомотивов и оседавшая на деревьях, исчезли щиты с афишами вдоль дорог и прочие уродливые черты Британии начала века. Велосипед с электрическим двигателем был по карману даже нищему, а значит, человек весьма скромного достатка мог в любое время насладиться прелестями загородной поездки. Цены были низкими, а жалованье высоким - квалифицированный рабочий получал до пяти фунтов в неделю и вполне мог накопить несколько соверенов на воздушное путешествие во Францию или Германию. Самый низкооплачиваемый труженик мог позволить себе визит к родственникам, живущим в отдаленном уголке Империи.
Что касается темных сторон жизни, то их почти не осталось, поскольку исчезли социальная и нравственная основы зла. Мои современницы-суфражистки пришли бы в восторг, узнав, что в будущем женщины старше тридцати лет получат избирательные права, и встанет вопрос о снижении возрастного ценза до двадцати одного года. Лондонские девушки носили юбки ненамного длиннее, чем юные жительницы Катманду. Через два месяца я осмелел настолько, что стал приглашать девушек в театры и концертные залы. Чаще всего это были дочери врачей или армейских офицеров, в компании которых я проводил большую часть своего бесконечного досуга. По меркам моего времени, эти девушки были исключительно эмансипированы, занимая равное с мужчинами положение в обществе и не уступая им в откровенности высказываний.
Поначалу эти высказывания коробили меня, но потом я стал находить в них некоторый шарм, как и в спектаклях с типичными чертами драматургии Бернарда Шоу (к счастью, политика в этих спектаклях отсутствовала).
Постепенно моя популярность увяла, затянувшиеся "каникулы в будущем" начали мне надоедать. Я отклонил предложение нескольких издательств написать мемуары (ведь у меня, как-никак, была "амнезия") и подумывал уже над выбором профессии, которая обеспечила бы меня приличным и честным заработком. Поскольку моя карьера начиналась в армии, я решил, если возможно, и дальше служить своей стране в чине офицера. С другой стороны, я вошел во вкус полетов на воздушных кораблях. Расспросив кое-кого из знакомых, я выяснил, что могу вступить в ряды только что сформированной специальной воздушной полиции - для этого не требовалось длительной подготовки, которую проходили пилоты. Для поступления в воздушную полицию необходимо было сдать несколько серьезных экзаменов, а затем пройти шестимесячный курс обучения, но я был уверен, что справляюсь. Во всяком случае, к дисциплине мне было не привыкать.
В новое подразделение полиции набирали по большей части офицеров сухопутных войск, но принимали также добровольцев из морского и воздушного флотов. Они были обязаны защищать гражданские суда от воздушных пиратов, выявлять и задерживать проникших на борт потенциальных диверсантов, воров и грабителей. Фанатики часто угрожали диверсиями, но серьезного вреда пока не причиняли.
Итак, я подал заявление, успешно сдал экзамены и стал кадетом Кардингтонского училища воздушной полиции. Я познал множество тайн, (например, принцип действия беспроволочного телефона, используемого для связи между кораблями и землей) постиг основы воздухоплавания и смысл многочисленных технических терминов, приобрел некоторые навыки пилотирования. Надо ли говорить, что практические уроки кораблевождения доставили мне гораздо большее удовольствие, чем изучение метеорологии и тому подобного? Хотя воздушный полицейский - не профессиональный пилот, при необходимости он может встать к штурвалу.
К концу первого года, прожитого в будущем, я получил звание лейтенанта специальной воздушной полиции Его Величества и назначение на "Лох-Несс".
"Лох-Несс" был вовсе не чудовищем, как я мог предположить, услышав это название, а небольшим, изящным и легким в управлении кораблем весом немногим более восьмидесяти и грузоподъемностью около шестидесяти тонн. Я был доволен своим назначением, несмотря на ворчание капитана, не сразу признавшего целесообразность моего присутствия на борту. Обычно чем меньше воздушный корабль, тем слабее на нем дисциплина, и малютка "Лох-Несс" не была исключением из этого правила, зато ее команде нельзя было отказать в сообразительности, добродушии и надежности. Наш корабль не предназначался для дальних рейсов, поскольку имел не пластиковую, а так называемую "мягкую" обшивку, и не был оснащен устройством автоматического контроля за температурой, которое препятствовало бы чрезмерному расширению газа в тропиках. Дальше Гибралтара я на нем не летал.
Служба на "Лох-Нессе" научила меня многому, и мне было жаль расставаться с ним - к воздушному кораблю привыкаешь точно так же, как к обычному. И все же пришлось уйти, потому что на "Лох-Несс" меня назначили для стажировки, по завершении которой Макафи, владелец "Лох-Несс", обратился к моему начальству с просьбой перевести исполнительного и скромного лейтенанта Бастейбла на лучший корабль его флотилии.
Недавно построенный "Лох-Итайв" был похож на "Гордость Дрездена" - первый коммерческий корабль, на котором мне довелось летать. Но только теперь я мог по достоинству оценить лайнеры этого класса. "Лох-Итайв" имел тысячу футов в длину. Он был оснащен восемью дизелями, по четыре с каждого борта, и пропеллерами, способными перемещать его вперед и назад. В двадцати четырех газовых резервуарах содержалось двенадцать миллионов кубических футов гелия. Каркас был изготовлен из так называемой "дюрали", что позволяло кораблю поднимать четыреста пассажиров и пятьдесят тонн груза. Крейсерская скорость "Лох-Итайва" составляла сто миль в час, а предельная - сто пятьдесят при хорошей погоде. Все механизмы, за исключением моторов и пропеллеров, разменялись внутри корпуса. На корпусе имелись крытые переходы для ремонтников, а в случае серьезной аварии пассажиры и команда могли воспользоваться парашютами, надувными лодками, спасательными жилетами и двумя "мягкими" воздушными шарами. Чтобы пассажиры не скучали, путешествуя в двух-трех тысячах футах над землей, к их услугам были граммофоны в каютах, рестораны, казино, а также кинематографический, танцевальный и спортивный залы.
Мы летали по "красным" маршрутам, то есть в страны с сомнительной формой правления (эти государства на карте были выкрашены в красные тона).
Мы посещали Соединенные Штаты Америки, изрядно раздвинувшие свои границы, и Канаду; совершали кругосветные путешествия через Канаду, США, Британский Эквадор, Австралию, Гонконг, Калькутту, Аден и Каир. Я наблюдал за подозрительными пассажирами, изымая проносимое на борт оружие и взрывчатку, и принимая жалобы людей, пострадавших во время полета от мелких жуликов. Работа была необременительной, серьезные происшествия случались нечасто, и я мог как следует насладиться путешествиями. Среди наших пассажиров встречались высокопоставленные представители всех наций - индийские принцы, африканские вожди, британские дипломаты, американские конгрессмены, а однажды мы везли престарелого китайского Президента (с прискорбием должен отметить, что Китайская Республика на самом деле была зыбким союзом провинций, каждой из которых управлял какой-нибудь военачальник). Особенно меня впечатляли образованность и ум туземных вождей, в частности африканцев - если бы не цвет кожи, многих из них можно было принять за английских джентльменов.
Куда большая ответственность за безопасность "Лох-Итайва" и жизнь всех его пассажиров лежала на плечах капитана Хардинга, ветерана воздухоплавания, не летавшего разве что на самом первом корабле. В годы его молодости вождение небесных судов было делом отнюдь не безопасным. Мне сказали, что Хардинг командовал одной из "летучих мин", резервуары которых заполнялись взрывчатыми газами. Такие суда строили до крушения "Элефанта" в тысяча девятьсот тридцать шестом году. После этой катастрофы было принято международное соглашение о демонтаже "летучих мин".
Узнав Хардинга поближе, я понял, что ему не очень нравится служить на пассажирском лайнере, особенно сверхсовременном "Лох-Итайве". Но сама мысль об отставке претила ему. "Небо - естественная среда моего обитания, - говаривал он, - и будь я проклят, если променяю его на птичью клетку".
Наверное, старик умер бы от тоски, если бы его лишили возможности летать.
Это был необыкновенно порядочный человек, и я вспоминаю о нем с глубоким уважением. Почти весь досуг я проводил в его обществе. "На черта, спрашивается, на этом корабле нужен капитан? - бывало, ворчал он. - Ведь им можно управлять по телефону из Лондона, настолько тут все автоматизировано".
Именно привязанность к капитану Хардингу погубила мою новую карьеру. За этим переломом последовали другие, пока наконец... Но опять я забегаю вперед.
Все началось с каприза погоды. Мы вылетели из Сан-Франциско, чтобы посетить Британский Эквадор, Таити и Тонга, а потом взять курс на запад.
Можете обвинять стихию или вашего покорного слугу, но я считаю, что всему виной маленький калифорнийский скаутмастер Эган. Не окажись его на борту "Лох-Итайва", я бы не угодил в самую гущу событий, изменивших судьбы великого множества людей, а может быть, и судьбу всего мира.

2. ЧЕЛОВЕК С ТОЛСТЫМ ПОСОХОМ

Мы пришвартовались в аэропарке Беркли, чтобы принять пассажиров и груз.
Затянувшиеся поиски стоянки вынудили нас торопиться, чтобы не выбиться из графика. Я наблюдал за посадкой, поглядывая и на огромные ящики, поднимаемые в трюм через погрузочные люки в днище корабля. Благодаря полусотне стальных тросов, притягивавших лайнер к мачте, он был совершенно неподвижен. Я не мог не испытывать гордости, глядя снизу на сверкающий серебристый корпус, круглые эмблемы с "Юнион Джеком" на огромных хвостовых плоскостях и яркую надпись на боку: КВФ 801. ЛОХ-ИТАЙВ. ЛОНДОН.
АЭРОКОМПАНИЯ МАКАФИ. ЭДИНБУРГ. "КВФ" означало: "Королевский Воздушный Флот", число 801 - наш номер в судовом регистре.
Вокруг нас стояли на приколе корабли "Американских Императорских Воздушных Путей", "Версальских Линий", "Австро-Прусской Королевской Воздухоплавательной Компании", "Российской Императорской Воздушной Компании", "Авиалиний Японии", "Итальянских Королевских Авиалиний" и множества компаний рангом пониже. Но "Лох-Итайв", на мой взгляд, был самым лучшим из этих лайнеров, и слава о нем гремела по всему миру.
В некотором отдалении от здания аэровокзала я разглядел зеленый электрический омнибус с последними пассажирами - подпрыгивая, он мчался по траве к нашей мачте. Меня уже предупредили, что на "Уильяме Рэндольфе Харсте" из "Американских Императорских" произошла поломка дизеля, и нам, поскольку мы летим почти тем же маршрутом, предстоит взять на борт часть пассажиров с этого корабля. Должно быть, в омнибусе ехали они.
До отлета оставались считанные минуты. Погрузка закончилась, я удостоверился, что грузовые люки задраены, и спустился с мачты.
Лифт, движущийся по центральному стволу мачты, предназначался для пассажиров и экипажа. Наземная служба пользовалась спиральной лестницей.
Спускаясь на лифте, я видел, как техники бегут по ступенькам, спеша занять свои места. Топливные заправщики уже давно были отбуксированы.
Я остановился у входа в лифт, рядом с офицером из наземной службы, который проверял билеты у пассажиров и накладные на груз. Во внешности состоятельных американцев, поднимавшихся на борт "Лох-Итайва", не было ничего подозрительного. Правда, они казались немного раздраженными тем, что им приходится менять корабль.
При виде одного из стоящих в очереди людей я не удержался от улыбки. Он выглядел лет на пятьдесят и был одет в весьма примечательный наряд: шорты цвета хаки, гольфы, зеленая рубашка со множеством значков и широкополая коричневая шляпа. В руке он держал полированный посох с флажком.
Самомнение, ясно читавшееся на одутловатом красном лице, делало его внешность еще более комичной. Колени его были такими же красными, как и нос. Я решил, что вижу перед собой не успевшего переодеться комика из кинематографа или мюзик-холла. За ним стояло десятка два мальчишек лет двенадцати, в таких же костюмах, с такими же серьезными минами на лицах и с рюкзаками за спиной.
- Что это за маскарад? - спросил я офицера.
- Американский вариант молодежной бригады Баден-Пауэла. Разве вы не состояли в этой организации?
Я отрицательно покачал головой.
- А кто они такие?
- Скауты Рузвельта, - ответил офицер. - Кажется, называют себя "юными берейторами".
- Я бы не сказал, что их предводитель так уж юн.
Краснолицый повернулся ко мне спиной. Ткань цвета хаки угрожала лопнуть на его упитанном заду.
- Не он один, усмехнулся мой собеседник. - Знаю я таких, они не взрослеют. Всю жизнь в скаутах. Их хлебом не корми - дай покомандовать.
- Рад, что не приставлен к ним нянькой, - с чувством произнес я, косясь на прыщавые личики под широкополыми шляпами. Дети нервничали - похоже, им еще не приходилось летать на воздушных кораблях.
Внезапно я вспомнил о своих обязанностях. На кожаном ремне, стягивавшем объемистое брюшко вожака скаутов, висела большая пистолетная кобура. Я подождал, пока офицер проверит у него билеты, затем приблизился и вежливо отдал честь.
- Прошу прощения, сэр, но при посадке на корабль оружие полагается сдавать эконому. Будьте любезны, отдайте револьвер. Вы получите его, как только...
Краснолицый раздраженно отмахнулся посохом и, скомандовав: "Мальчики, за мной!" попытался пройти мимо меня.
- Извините, сэр, но я не пропущу вас на борт, пока...
- Я имею право носить оружие! Какого черта...
- Сэр, согласно международным правилам пассажиры с оружием на борт воздушных кораблей не допускаются. Отдайте мне револьвер под расписку, а по прибытии в... - я глянул на билет, - ...по прибытии в Сидней вы получите его обратно, мистер Эган.
- Капитан Эган! - рявкнул он. - Командир отряда берейторов!
- Капитан Эган. В противном случае вам придется остаться.
- На американский корабль меня пустили бы без всяких придирок.
Погодите, я позову капитана...
- Капитан американского корабля тоже подчиняется международным правилам, сэр, - перебил я, выразительно глядя на часы. - Повторяю, мы будем вынуждены улететь без вас.
- Сопливый выскочка! - Красный цвет на физиономии предводителя скаутов превратился в пунцовый; в голосе звучала не только ярость, но и угроза.
Впрочем, Эган тут же сник. Он расстегнул ремень, снял кобуру и, помедлив, протянул мне. Я достал пистолет.
- Воздушный, - проворчал Эган, - не очень мощный.
- Правила есть правила, сэр. У кого-нибудь из ваших... подчиненных есть оружие?
- Конечно, нет! Это моя привилегия! Я же был берейтором. Настоящим берейтором. Ушел в отставку одним из последних... За мной шагом марш! - скомандовал он, указывая посохом вперед, и затопал к лифту во главе своего отряда. Скауты все как один обожгли меня взглядом - им явно не нравилось, когда унижали их командира.
В кабине лифта оставалось свободное место, но я предпочел подняться по лестнице, так как сомневался, что сумею удержаться от смеха.

***

На корабле я отдал пистолет эконому, а расписку с первым же встреченным стюардом отослал капитану Эгану. Потом я поднялся на мостик. С минуты на минуту корабль должен был отчалить, и я не хотел пропустить это зрелище.
Один за другим падали швартовочные тросы. Я чувствовал подрагивание палубы - казалось, кораблю не терпится в небо. Тихо загудели моторы, в зеркалах заднего обзора медленно завертелись пропеллеры. Капитан посмотрел вперед, затем вниз, затем повернул зеркала. Удостоверясь, что за кормой тоже все в порядке, он отдал несколько приказаний, и матросы втянули в корпус трап, соединявший корабль и мачту. Теперь только канаты удерживали "Лох-Итайв".
- Мачтовый, жду разрешения на взлет, - произнес капитан Хардинг в телефон.
- Взлет разрешаю, сэр, - отозвался мачтовый диспетчер.
- Отдать концы!
"Лох-Итайв" вздрогнул и стал разворачиваться. Его нос по-прежнему гнездился в конусе мачты.
Все двигатели средний назад! - скомандовал капитан. - Рулевой-один, два градуса лево руля!
- Есть два градуса лево руля, сэр.
- Рулевой-два, пятьсот футов вверх.
- Есть пятьсот футов вверх, сэр. - Второй рулевой повернул огромный штурвал. Вокруг нас гудели и щелкали внушительных размеров приборы; в их показаниях запутался бы любой морской волк былых времен.
Просторный аэропарк таял внизу. Мы шли по кривой к мерцающей бухте Сан-Франциско, вдоль которой стояли на якоре крошечные суда. Как всегда, красавец "Лох-Итайв" безукоризненно слушался рулей.
И вот мы над океаном.
- Рулевой-один, пять градусов лево руля, - приказал капитан, склоняясь над консолью компьютера.
- Есть пять градусов лево руля, сэр.
В иллюминаторах правого борта показались небоскребы Сан-Франциско, раскрашенные во все мыслимые цвета.
- Рулевой-два, подъем на две тысячи футов.
- Есть две тысячи футов вверх, сэр.
Мы прорывались сквозь тонкую пелену облаков. Погружались в безбрежное море голубизны.
- Всем дизелям - полный вперед!
Моторы взревели. "Лох-Итайв" летел к Южной Америке с постоянной скоростью сто двадцать миль в час, неся на борту триста восемьдесят пять пассажиров и сорок восемь тонн груза с легкостью орла, несущего в когтях мышь.

***

К вечеру об инциденте со скаутмастером знал весь экипаж. Офицеры спрашивали меня, как я намерен обуздать Ковбоя Робби - так кто-то из них окрестил Эгана. Я обещал держаться от него подальше, если только не выяснится, что он - диверсант. Однако, Эган явно не разделял моего миролюбия.
Вторая стычка между нами произошла в тот вечер, когда я совершал инспекционный обход корабля. Такие обходы, как правило, очень скучны и отнимают много времени.
В рекламных проспектах компании интерьер гондолы назван шикарным, и это соответствует истине. Особенно роскошна обстановка палубы первого класса.
Пластиковая облицовка стен неотличима от мрамора, дуба, красного дерева, тика, стали, меди и золота. На огромных иллюминаторах вдоль всей гондолы - бархатные гардины и шелковые маркизы, на полу - толстые ковры с сине-красно-желтым узором, в залах отдыха и коридорах - удобные кресла.
Залы отдыха, рестораны, курительные, бары и ванные обставлены по последней моде и оборудованы электрическими лампами. Именно эта роскошь и сделала "Лох-Итайв" одним из наиболее дорогих воздушных лайнеров, но большинство пассажиров считало, что путешествие на нем стоит тех денег, которые пришлось выложить за билет.
Я добрался до палубы третьего класса и уже подумывал, не повернуть ли обратно. Внезапно из бокового коридора, ведущего к столовой, выбежал капитан-берейтор. Он был вне себя от злости.
- У меня жалоба! - выкрикнул он, схватив меня за руку.
"Да уж понятно, что не благодарность", - едва не сорвалось у меня с языка. Я вопросительно поднял бровь.
- По поводу ресторана, - добавил он.
- У вас претензии к стюардам, сэр? - с облегчением предположил я.
- Я уже обращался к главному стюарду, но он не пожелал мне помочь. - Эган сощурился. - Вы, кажется, офицер?
- Да, но я отвечаю только за безопасность корабля.
- А как насчет нравственности?
- При чем тут нравственность, сэр? - опешил я.
- Вот что я вам скажу, молодой человек. Я несу ответственность за своих скаутов и не хочу, чтобы их оскорбляли, чтобы им показывали дурной пример... Ступайте за мной.
Повинуясь скорее любопытству, нежели чувству долга, я проследовал за Эганом в столовую. Там довольно вяло играл джаз-банд и танцевало несколько пар. Посетители ели и беседовали, не обращая внимания на дюжину юных берейторов, сидевших за одним столом.
- Видите? - прошептал Эган. - Видите?
- О чем вы, сэр?
- Никто не предупреждал меня, что я окажусь на борту летающего храма Иезавели. Что беспутные женщины будут демонстрировать тут свои телеса!
Смотрите, смотрите! Да, я не спорю, на этих девицах есть нечто, отдаленно напоминающее вечерние платья, но скажите, разве подобное зрелище типично для ночного Лондона? А эта омерзительная музыка! - Он указал на эстраду со скучающим оркестром. - Но что самое отвратительное, молодой человек, - зашипел он мне на ухо, - рядом с нами едят черномазые! Это не корабль, сэр - это настоящее гнездо разврата!
Рядом со скаутами сидели несколько молодых индусов. Сдав экзамены в Лондоне, они летели в Гонконг, чтобы поступить на государственную службу.
Они были хорошо одеты и вели себя весьма пристойно, вполголоса беседуя между собой.
- Белых мальчиков вынуждают есть бок о бок с черномазыми, - продолжал Эган. - Вы должны помнить, что нас перевели на этот корабль, не спрашивая нашего согласия. На американском корабле...
Подошел главный стюард. Он смотрел на меня устало и с сочувствием. Я искал выход.
- Наверное, будет лучше, если ужин для этого пассажира и мальчиков подадут к ним в каюты? - спросил я главного стюарда.
- Ни за что! - В глазах Эгана появился безумный блеск. - Я обязан присматривать за детьми! Следить, чтобы они правильно питались и соблюдали гигиену!
Я был готов махнуть рукой и уйти, но тут стюард с непроницаемым лицом предложил поставить вокруг стола ширмы. Разумеется, они не могли оградить берейторов от музыки, зато вид индийских чиновников и "полуодетых" леди не будет оскорблять их чувства. Эган с кислой миной пошел на компромисс.
Он двинулся к своим подопечным, и тут двое из них бросились к нему навстречу. У одного, зажимавшего рот носовым платком, лицо было зеленым.
- Сэр, кажется, у Дубровского воздушная болезнь, - сообщил второй мальчик.
Я выбежал из ресторана, слыша за спиной истошные вопли Эгана:
- Врача! Врача!
Как известно, воздушная болезнь вызывается самовнушением, но она способна передаваться от человека к человеку. Вскоре, к немалому моему облегчению, она свалила всех бойскаутов вместе с Эганом.
Два дня, пока мы летели до Британского Эквадора, скаутмастера было не видно и не слышно, хотя одному из корабельных врачей, должно быть, пришлось туго.
В Куэто мы сделали короткую остановку, чтобы взять на борт несколько пассажиров, почту и две клетки с обезьянами для австралийского зоопарка.
Капитан Хардинг лично не сталкивался с Эганом, поэтому доклады о моих неурядицах вызывали у него только веселье.
- Надо помягче с ним, лейтенант, - сказал он, когда мы распивали бутылочку на мостике, что было исключительно офицерской привилегией. - Если хотите стать профессионалом, учитесь ладить с пассажирами.
- Он не в своем уме, капитан. Видели бы вы его глаза!
Хардинг сочувственно улыбнулся, но я догадался, что участившиеся инциденты со скаутмастером он объясняет моей неопытностью - ведь я, что ни говори, летал без году неделя.

***

Путешествие из Южной Америки к первому из островов Тихого океана было спокойным и приятным. Внизу расстилалась бескрайняя синяя гладь; над нами ослепительно сияло солнце.
Однако, когда показался атолл Пукапука, мы приняли по телефону сообщение о буре, разыгравшейся в районе Папеэте. Вскоре телефонная связь прервалась из-за сильных помех, но трудностей с управлением кораблем мы пока не испытывали и надеялись прибыть на Таити по расписанию. Стюарды предупредили пассажиров о возможной болтанке. Стремясь уйти от штормового ветра, мы поднялись на высоту две с половиной тысячи футов. Инженеры в двигательных гондолах получили команду "полный вперед", но было поздно.
Внезапно свет за бортом померк; только призрачные серые лучи проникали через иллюминаторы. На мостике и в гондоле зажглись электрические лампы.
Мгновение спустя разразилась гроза. Казалось, нас обстреливают тысячи пулеметов - с таким грохотом били о корпус градины. Температура на мостике падала с умопомрачительной быстротой, и мы дрожали от холода, пока не заработала автоматическая отопительная система. "Лох-Итайв" тоже подрагивал, уверенно пронизывая клубящуюся черную тучу. Страха мы не испытывали - корпус корабля надежно защищал нас от молний.
В конце концов мы вырвались из тучи и увидели внизу бушующее море.
- Рад, что я здесь, а не там, - ухмыльнулся Хардинг, глядя вниз. - Хорошо, что на свете существуют воздушные корабли.
Из телефонных приемников, установленных на мостике, зазвучала легкая музыка. Шкипер велел второму помощнику выключить их.
- Никак не возьму в толк, для чего это нужно.
Корабль неожиданно провалился на несколько футов. Мой желудок подскочил к горлу, а страх запустил в душу свои холодные щупальца. Впервые с тех пор, как майор Хоуэл подобрал меня в Теку Бенга, я испытал тревогу на борту воздушного корабля.
- Н-да, погодка не балует, - пробормотал капитан, застегивая китель.
Вряд ли бывает хуже в это время года. Рулевой-два, как высота?
- Полный порядок, сэр.
Отворилась дверь, на мостик вошел третий помощник. Он был взволнован.
- Что случилось? - спросил я.
- А, дьявол! - воскликнул он. - Только что поцапался с твоим приятелем, Бастейбл. Чертов Ковбой! Закатил, понимаешь, истерику, требуя спасательные плоты и парашюты. Это же просто берсерк, а не пассажир! Сколько летаю, впервые встречаю такого! Втемяшил себе в голову, что мы падаем.
Я улыбнулся Хардингу, тот невесело ухмыльнулся в ответ.
- Что вы ему сказали? - спросил он третьего помощника.
- Кажется, мне удалось его немного успокоить. Знали бы вы, как хотелось врезать ему в челюсть!
- Ну, это уж совсем ни к чему, - сказал капитан, раскуривая трубку. - Вряд ли хозяева погладят нас по головке, если он подаст в суд. К тому же, это особый случай - нельзя ударить лицом в грязь перед "Американскими Императорскими".
Третий помощник повернулся ко мне.
- Тебя он тоже стращал? Говорил, что у него большие связи в Вашингтоне?
Обещал позаботиться, чтобы тебя вышвырнули со службы?
Я рассмеялся.

Предыдущая страница 5 Следующая страница


Небесный полководец 6

- Нет, до этого у нас еще не дошло.
Град забарабанил сильнее, ветер взревел, словно осерчав на корабль, вторгшийся в его царство. "Лох-Итайв" снова попал в воздушную яму и содрогнулся всем корпусом. Снаружи было темно как ночью, молнии клевали лайнер со всех сторон. Не зная, чем еще заняться, я направился к выходу, чтобы успокоить пассажиров.
Едва я протянул руку к двери, она распахнулась, и на мостик вбежал Эган - воплощение паники. За ним гурьбой ввалились бледные скауты.
Потрясая над головой посохом, Эган наступал на Хардинга.
- Я отвечаю за этих мальчиков! Мне доверена их жизнь! Я требую, чтобы нам немедленно выдали парашюты и спасательные плоты!
- Сэр, прошу вас немедленно вернуться в свою каюту, - спокойно произнес Хардинг. - Кораблю не угрожает никакая опасность. Если у вас разгулялись нервы, обратитесь к врачу - он даст вам успокоительное.
Ковбой Робби завопил что-то совершенно неразборчивое. Сунув в рот трубку, капитан повернулся к консоли и буркнул:
- Будьте любезны, сэр, покиньте мостик.
Я шагнул к Эгану.
- Сэр, полагаю, будет лучше всего...
Но Эган не слушал меня. Его мясистая пятерня ударила капитана по плечу.
- Капитан, вы от меня так просто не отвяжетесь. Я имею право...
Шкипер повернулся к нам и холодно произнес:
- Надеюсь, кто-нибудь выведет отсюда этого джентльмена.
Мы с третьим помощником схватили Эгана под руки и потащили к выходу.
Вопреки нашим ожиданиям, он почти не сопротивлялся. Его трясло от страха.
В крытом переходе я подозвал двух матросов и поручил им отвести Эгана в его каюту. Меня возмутило бесцеремонное обращение скаутмастера с нашим капитаном, и я боялся, что не удержусь от рукоприкладства.
Возвратясь на мостик, я увидел, что Хардинг как ни в чем не бывало посасывает трубку.
- Чертов неврастеник, - проворчал он, ни к кому не обращаясь. - Ну, да Бог с ним. Надеюсь, шторм скоро утихнет...

3. СТЫЧКА И... РАЗЖАЛОВАНИЕ

Когда мы наконец достигли берегов Таити и в поисках аэропарка спустились ниже облаков, стало ясно, что чудовищный тайфун обрушился и на остров. Воздушный корабль мотало, точно щепку, и рулевые изо всех сил старались удержать его на курсе.
Целые пальмовые рощи были выкорчеваны ветром; многие здания получили серьезные повреждения. В аэропарке уцелело только три мачты, и все оказались заняты - к ним было пришвартовано два корабля, удерживаемых паутиной дополнительных тросов.
Оценив обстановку, шкипер приказал первому рулевому кружить над аэропарком и покинул мостик. "Сейчас вернусь", - только и сказал он.
Третий помощник подмигнул мне.
- Держу пари - пошел тяпнуть рому... А что прикажешь делать? Сначала шторм, потом этот Эган...
На полной скорости наш огромный корабль описывал круги над островом, борясь с завывающим ветром, который, похоже, не собирался стихать. Время от времени я смотрел вниз, на аэропарк, и видел, что ураган свирепствует и там.
Прошла четверть часа, а капитан все не возвращался.
- Что-то долго, - заметил я. - Не похоже на него.
Третий помощник попробовал связаться с каютой шкипера по телефону, но там никто не отвечал.
- Может, он уже идет сюда, - предположил помощник.
Через пять минут он послал свободного от вахты матроса проверить, все ли в порядке. Вскоре тот в ужасе прибежал обратно.
- Капитан, сэр... Наверху, у склада парашютов... Кажется, он ранен, сэр. Доктор уже идет.
- У склада парашютов? Что он там делал?
Поскольку никто из вахтенных офицеров не имел права покинуть мостик без приказа, то с матросом отправился я. Мы прошли по узкому коридору, поднялись к офицерским каютам, миновали апартаменты шкипера и наконец оказались у подножья трапа, ведущего к хранилищу спасательного снаряжения.
В полумраке я увидел лежащего в футе от лестницы капитана Хардинга и опустился рядом с ним на колени.
- Упал с этого треклятого трапа, - процедил он, морщась от боли. - Кажется, ногу сломал. - Корабль содрогнулся от очередного порыва ветра. - Эган, сволочь... Пытался вскрыть ящик с парашютами... Я поднялся, велел ему проваливать, а он толкнул меня... Ох!..
- Где он сейчас, сэр?
- Сбежал. Испугался, наверное...
Появился врач, осмотрел ногу капитана.
- Боюсь, это перелом. Вам надо немедленно в больницу.
Я перехватил полный страха взгляд шкипера. Если он сейчас окажется на земле, то окажется там навсегда: ведь Хардинг давно перешагнул пенсионный возраст. Скаутмастер Эган недрогнувшей рукой поставил точку на его карьере воздухоплавателя. На всей его жизни. Попадись мне Эган в тот момент, я убил бы подлеца собственными руками!
Буря утихла, и через полчаса мы стояли у причальной мачты. Небо очистилось, показалось солнце, и остров засиял во всей своей красе. Если бы не несколько разрушенных зданий да сломанных деревьев, вы бы никогда не подумали, что здесь недавно бушевал тайфун.
Чуть позже я увидел, как медики осторожно подняли и понесли на нос корабля носилки с капитаном Хардингом, увидел, как его спустили на землю, где уже был разбит полевой лазарет... Я знал, что больше никогда не встречусь со своим шкипером, и невыразимая печаль наполнила мое сердце.
Господи, как я ненавидел Эгана! Никого в своей жизни я не презирал столь сильно. В этом мире Будущего Хардинг был одним из немногих людей, к кому я испытывал чувство привязанности. Наверное, из-за того, что Хардинг - старик, и потому ближе, так сказать, к моему времени, чем к своему собственному. А теперь нам приходится расставаться... Не могу передать, каким одиноким я чувствовал себя в эту минуту. Я решил уделить "капитану"
Эгану особое внимание.
Мы пролетели над Тонга и держали курс на Сидней. При слабом (по сравнению с недавним штормом) встречном ветре скорость наша составляла почти сто двадцать миль в час.
Пока "Лох-Итайв" стоял на Таити, Эган и его скауты обедали за своими дурацкими ширмами, все остальное время почти не выходя из кают.
Создавалось впечатление, что американец напуган собственной выходкой и рад, что легко отделался. Как-то раз мы случайно столкнулись в коридоре - он отвел взгляд и, не сказав ни слова, пошел своей дорогой. Однако затем произошло несчастье, послужившее толчком к дальнейшим событиям.
Однажды вечером, перед тем, как мы должны были прибыть в Сидней, на мостике прозвучал сигнал тревоги из столовой третьего класса. Идти и разбираться было моей обязанностью, и я нехотя отправился в обеденный зал.
В углу, около ведущей на камбуз двери, толпились люди. Стюарды в белой форме, матросы в темно-синих мундирах, пассажиры в вечерних костюмах, их спутницы в коротких платьицах - все толкались и кричали, окружив человека, одетого в знакомые шорты цвета хаки и зеленую рубашку юного берейтора.
Чуть поодаль кучкой стояли перепуганные скауты. С побагровевшим лицом, отмахиваясь своим посохом от тех, кто хотел приблизиться. Эган что-то нечленораздельно вопил. Я разобрал только одно слово.
- Ниггеры! Ниггеры!.. Ниггеры!
В стороне несколько индийских клерков что-то втолковывали офицеру, который вызвал меня.
- Что здесь происходит, Муир? - спросил я.
Он покачал головой.
- Как я понял, этот джентльмен, - он указал на одного из индийцев, - попросил соль со стола мистера Эгана. В ответ мистер Эган ударил его... а затем взялся за его друзей.
Только теперь я увидел на лбу пострадавшего пассажира большущий синяк.
Кое-как совладав с собой, я громко сказал:
- Так, господа! Не будете ли вы так любезны немного расступиться?
Пожалуйста, отойдите.
Слава Богу, пассажиры и обслуживающий персонал послушались.
Эган, тяжело дыша и глядя вокруг себя безумными глазами, оказался в центре круга. Внезапно он отпрыгнул к ближайшему столу и пригнулся, держа посох наготове. Я должен был говорить вежливо - во-первых, чтобы не опорочить доброе имя компании и свой мундир, а во-вторых, чтобы Эган успокоился и больше никому не причинил вреда. Взять себя в руки оказалось непросто - ненависть к этому человеку переполняла меня - но я постарался хоть как-то извинить его, посмотреть на происшедшее с некоторой долей юмора.
- Все в порядке, капитан Эган. Если вы попросите прощения у джентльмена, которого ударили...
- Прощения? У этого ублюдка?
Эган взревел и замахнулся на меня посохом. Уклонившись, я перехватил его и, дернув, выволок американца из-за стола. Никто не осудил бы меня, если б я его ударил... но я не хотел уподобляться этому типу. Эган почти вплотную приблизил ко мне искаженное яростью лицо и прорычал:
- Отпусти мой посох... и иди целуйся со своими черномазыми, ты, британская свинья!
Этого я стерпеть уже не мог.
Я плохо помню, как нанес первый удар. Помню лишь, что бил, бил его, пока меня не оттащили; помню, как кричал что-то невразумительное о покалеченном шкипере. Помню кровь, струившуюся по разбитому лицу, его палку в моих руках - поднимающуюся и опускающуюся... Потом матросы оттащили меня, и стало вдруг очень тихо. Эган лежал на полу - весь в крови, без сознания, а может быть, даже мертвый.
Потрясенный содеянным, я обернулся и увидел ошарашенные лица скаутов, пассажиров, членов экипажа. Увидел бегущего ко мне второго помощника - ныне исполняющего обязанности командира корабля. Офицер склонился над Эганом, а я спросил:
- Он умер?
- Живехонек, - ответил кто-то. - А жаль...
Второй помощник повернулся ко мне.
- Освальд, бедолага! Что ты натворил? Теперь жди неприятностей.
Разумеется, я был отстранен от своих обязанностей и сразу по прибытии в Сидней доложил о случившемся в местное отделение СВП. Все мне сочувствовали, особенно когда офицеры "Лох-Итайва" рассказали во всех подробностях, как было дело. Однако Эган успел изложить газетам свою версию. И произошло самое неприятное.
"АМЕРИКАНСКИЙ ТУРИСТ ИЗБИТ ОФИЦЕРОМ ПОЛИЦИИ!" - так, к примеру, написала "Сидней Геральд". Большинство сообщений об этом инциденте, помещенных на первой полосе, носило откровенно сенсационный характер.
Репортеры не забыли упомянуть и компанию, и название корабля. Прошлись они и по всей недавно созданной ЕИВ службе СВП. "Этого ли должны мы ждать от людей, призванных защищать нас?" - вопрошала какая-то газетенка. У пассажиров брали интервью, цитировали невразумительные оправдания, даваемые представительством компании в Сиднее... Прессе я, естественно, ничего не сообщил, и некоторые газеты расценили мое молчание как признание вины - мол, я первый набросился на Эгана, вознамерясь его убить безо всяких на то оснований. Потом пришла телеграмма от моего начальства:
"НЕМЕДЛЕННО ВОЗВРАЩАЙТЕСЬ В ЛОНДОН".

***

В моей душе поселилось уныние. Летя в Лондон на военном корабле "Беспощадный", я мог думать лишь о своей тяжелой судьбе. Оправдания ждать не приходилось, поскольку в этом деле оказалась замешана армия.
Несомненно, я попаду под трибунал, и меня уволят со службы. Хорошенькая перспектива!..
Прибыв в Лондон, я был немедленно доставлен в небольшой военный аэропарк неподалеку от Лаймхауса, где находилась штаб-квартира СВП, и посажен под замок в казарме - до тех пор, пока командование и военное ведомство не решат мою участь.
В конце концов Эган был вынужден отказаться от своих обвинений, выдвинутых против каждого, кто находился на "Лох-Итайве", и признать, что в этом конфликте виноват он сам. Но на меня все еще смотрели косо, и угроза трибунала по-прежнему висела надо мной.
Несколькими днями позже меня вызвали к начальству. Генерал-майор Фрай, человек очень порядочный, вояка старой закваски, прекрасно понимал мое состояние, но, предложив сесть, высказал свое мнение крайне резко:
- Слушайте, Бастейбл, я знаю, через что вы прошли. Сначала амнезия, теперь этот... ну, скажем, приступ... Назовем это приступом ярости, договорились? Бывает. Но... видите ли, мы не уверены, что это не повторится. Я имею в виду... э-э... слабая черепушка и все такое... Ну, какое-нибудь пустяковое замыкание в мозгах... Понимаете?
Я криво усмехнулся.
- Думаете, я сумасшедший?
- Нет-нет. Конечно, нет. Скажем, шалят нервишки... Короче говоря, что бы у вас там ни было, я хочу, чтобы вы подали в отставку.
Он смущенно кашлянул и, не глядя мне в глаза, предложил сигару. Я отказался. Затем встал и отдал честь.
- Сэр, я все понимаю. И крайне признателен за то, что вы позволили мне самому сделать это. Разумеется, я подам в отставку... утром. Вас устроит?
- Вполне... Что ж, вы свободны. Жаль терять вас... Удачи, Бастейбл. Все офицеры на вашей стороне, поэтому, думаю, Макафи неприятностей не доставит. Кроме того, капитан Хардинг замолвил за вас словечко.
- Я не знал этого... Спасибо, сэр.
- Не за что. До свидания, Бастейбл. - Он встал и пожал мне руку. - Да, кстати. Мне сказали, что ваш брат хочет с вами встретиться. Сегодня вечером он будет ждать в Королевском Аэроклубе.
- Мой брат?
- А вы и о его существовании забыли?
Не было у меня никакого брата!.. То есть, было - целых три, но все остались в девятьсот втором. Чувствуя себя так, будто и впрямь сошел с ума, я вернулся к себе, написал рапорт об отставке, собрал нехитрые пожитки, переоделся в штатское и, поймав электрокэб, поехал на Пикадилли - в Королевский Аэроклуб. Зачем кому-то понадобилось выдавать себя за моего брата? Конечно, есть простое объяснение - ошибка, но я не был в этом уверен.

4. "БРАТИШКА" ИЗ БОГЕМЫ

Я глядел в окно мягко движущегося кэба и старался собраться с мыслями.
С тех самых пор, как произошла стычка с Эганом, я находился в каком-то заторможенном состоянии, и только теперь, когда казармы остались позади, до меня начал доходить смысл всего происшедшего. С одной стороны, я легко отделался... Однако все мои усилия стать гражданином общества семьдесят четвертого года оказались тщетными. Сейчас, как никогда раньше, я чувствовал себя чужим в этом мире. Я уронил честь офицера; я оказался не у дел. То, что виделось мне волшебной грезой, обернулось жутким кошмаром.
Я вынул часы. Было всего лишь три часа пополудни - до вечера, как ни крути, еще далеко. Какой прием окажут мне в КА? Я по-прежнему являлся его членом, но вполне вероятно, что меня решат исключить - точно так же, как исключили из СВП. Лучше всего не показываться в клубе, чтобы не быть в тягость посетителям.
Постучав в крышу, я приказал кэбмену остановиться у ближайшего входа на пешеходный уровень, расплатился и вышел.
Безо всякой цели бродил я по огромным сводчатым галереям, блуждал между изящных колонн, поддерживающих транспортные уровни, рассматривал экзотические товары, в изобилии выставленные в витринах - товары, привезенные со всех уголков Империи и напоминающие о странах, которые я, возможно, больше не увижу...
Чтобы отвлечься, я заглянул в кинематограф, где шла музыкальная комедия. Действие ее происходило в шестнадцатом веке. В роли сэра Френсиса Дрейка снимался американский актер Хэмфри Богарт, а шведская актриса Грета Гарбо (подозреваю, жена Богарта) играла королеву Элизабет. Фильм оставил у меня самые светлые воспоминания за весь день.
Около семи часов я появился в клубе и, никем не замеченный, проскользнул в приятный сумрак бара. Стены его украшали десятки эмблем известных воздушных судов; за столиками сидело несколько завсегдатаев, но, к счастью, никто меня не узнал. Я заказал виски с содовой и залпом выпил.
Потом заказал еще, и тут кто-то дотронулся до моей руки. Уверенный, что меня сейчас выставят за дверь, я обернулся и увидел бодро ухмыляющегося молодого человека, одетого по дикой моде старшекурсников Оксфорда: непривычного покроя сюртук с бархатными лацканами, парчовый жилет, галстук малинового цвета и брюки - узкие на бедрах и необычайно широкие у щиколоток. Черные длинные волосы незнакомца были зачесаны назад без пробора... Короче, этих так называемых "эстетов" вы можете встретить и сейчас, в девятьсот третьем. К подобным щеголям из богемы я всегда относился с некоторым подозрением. Мне стало как-то не по себе - ведь я старался не привлекать внимания, а теперь все посетители бара крайне неодобрительно косились на этого типа рядом со мной. Как будто не подозревая о реакции, которую вызвало его появление в клубе, молодой щеголь схватил мою руку и тепло пожал.
- Освальд, братишка!
- Освальд Бастейбл, - представился я. - Но, боюсь, не тот, который вам нужен. У меня нет братьев.
Он склонил голову набок и ухмыльнулся.
- Почем знать, почем знать... Ведь у тебя амнезия, не так ли?
- Э... да. - В самом деле, трудно было отказываться от брата, одновременно настаивая на потере памяти. Я попал в дурацкое положение. - Почему ты не объявился раньше? Когда газеты писали про меня всякую чушь?
Он потер подбородок и весело ответил:
- А я был далеко. В Китай летал, ей-Богу. Но не будем об этом.
- Слушай-ка, - тихо сказал я, теряя терпение, - ты ведь сам, черт побери, прекрасно знаешь, что я тебе не брат. Ума не приложу, чего тебе надо, но лучше оставь меня в покое.
Он вновь ухмыльнулся.
- Совершенно верно, мы даже не родственники. Если серьезно, то меня зовут Демпси. Корнелиус Демпси. Дай, думаю, представлюсь вашим братом - вдруг поверите, или в вас проснется любопытство. Однако это забавно, - он с хитрецой посмотрел на меня, - полная амнезия, и тем не менее вы уверены, что брата у вас нет. Останемся поболтать или выпьем где-нибудь в другом месте?
- Не уверен, мистер Демпси, что мне понравится ваше общество. Вы, между прочим, так и не объяснили, зачем был нужен этот обман. Жестокая шутка, не находите?
- Пожалуй, - небрежно ответил он. - А с другой стороны, вы могли по какой-то причине симулировать амнезию. Скрываете что-то от властей, да?
- Не ваше дело. И уверяю вас, мистер Демпси, что имя Освальд Бастейбл я ношу с колыбели. А теперь будьте любезны, оставьте меня одного. И без вас проблем хватает.
- Бастейбл, старина! Я за тем и пришел. Простите, если обидел вас, но, ей-Богу, я хочу помочь. Уделите мне полчаса. - Он огляделся. - Тут за углом есть местечко, где мы можем спокойно пропустить по стаканчику.
Я вздохнул.
- Ну, ладно. - В конце концов я ничего не терял. Мне вдруг пришло в голову, что юный щеголь, такой самоуверенный и невозмутимый, знает обо мне правду... Но я отбросил эту мысль.
Покинув КА, мы свернули на Берлингтонский пассаж - одно из немногих мест, почти не изменившихся с девятьсот второго года, - и двинулись по Джермин-стрит. Наконец Демпси остановился у неприметной двери и постучал медным молоточком. Дверь отворила старуха. Оглядела нас с ног до головы и, узнав Демпси, впустила в темную прихожую. Откуда-то снизу доносились голоса и смех. По запаху я понял, что попал в трактир.
Мы спустились по ступеням и оказались в скудно освещенном помещении, заставленном грубыми столами, за которыми сидели юноши и девушки, облаченные в такие же, как у Демпси, наряды. Несколько человек приветствовали моего спутника. Мы прошли между столами и заняли отдельный кабинет. Тут же появился официант; Демпси заказал бутылку красного vin ordinaire <столовое вино (франц.)>.
И здесь я чувствовал себя не в своей тарелке - впрочем, не так сильно, как в КА. Я впервые увидел изнанку лондонской жизни, в существовании которой верилось с трудом. Подали вино, и я сразу осушил большой бокал, с горечью подумав: "Будь я изгнанником, я бы терпимее относился к подобного рода заведениям". Демпси, откровенно потешаясь, смотрел, как я пью.
- Не бывали в этом подвальчике?
- Нет. - Я налил себе еще вина.
- Расслабьтесь. Атмосфера здесь приятельская, непринужденная. Как вино?
- Превосходное. - Я откинулся на спинку стула и попытался взять себя в руки. - Итак, мистер Демпси?
- Насколько я понимаю, вы пока не у дел.
- Вы преуменьшаете. Кажется, я остался без работы навсегда.
- Ну, это одно и то же. Короче, мне случайно стало известно, что в одном месте требуются люди. На воздушном корабле, если это вас интересует.
Я уже переговорил с хозяином, и он не прочь взять вас. Он знает вашу историю.
Во мне зародилось подозрение.
- А что за работа, мистер Демпси? Никакой уважающий себя шкипер не примет...
- Этот шкипер - один из самых порядочных людей, которые когда-либо командовали воздушным кораблем. - Демпси отбросил шутливый тон. - Я восхищаюсь им. И вам он понравится, уверен. Такого кристально честного человека еще поискать.
- Тогда зачем...
- Его корабль - дряхлая развалюха, ничуть не похожая на ваш лайнер.
Старая модель, неповоротливая. Перевозит грузы, от которых другие капитаны отказываются. Работа не пыльная, но подчас опасная. Ну, вы понимаете, о чем я говорю.
- Думаю, да. - Я отхлебнул вина. Это была невероятная удача, шанс, на который я и рассчитывать не мог. Известно, что на маленьких, "вольных" кораблях постоянно не хватает рук - ведь на больших платят гораздо больше.
И тем не менее в этот момент я был серьезно озабочен - все клял себя за глупую выходку на "Лох-Итайве". - А вы уверены, что капитан знает обо всем? Ведь меня неспроста вышибли из полиции. Вам это известно?
- Да, известно, - с чувством ответил Демпси. - И я восхищаюсь вами.
- Восхищаетесь? Почему?
- Скажу лишь, что не терплю таких типов, как Эган. И очень рад, что вы вступились за тех индийцев. Значит, сердце у вас не каменное, как и у всех порядочных людей.
Не уверен, что я правильно оценил похвалу из уст этого юноши.
- Индийцы здесь ни при чем, - пожал я плечами. - Я ненавижу Эгана за то, что он покалечил нашего шкипера.

Предыдущая страница 6 Следующая страница


7 Майкл Муркок

Демпси улыбнулся.
- Как вам угодно, мистер Бастейбл... В общем, для вас есть работа.
Беретесь?
Я допил второй бокал и нахмурился.
- Даже не знаю...
- Не хочу принуждать, но позвольте заметить: вряд ли вам предложат нечто лучшее, чем временная работа палубного матроса.
- Это мне известно.
Демпси раскурил длинную "шерут" <сорт сигар с обрезанными концами>.
- Может быть, у вас есть друзья, которые подыщут вам работу на земле?
- Друзья?.. Нет у меня друзей. - Это было правдой. Из всех знакомых только капитана Хардинга я мог считать своим другом.
- Вот видите. Кроме того, вы летали. Сумеете управиться с кораблем, если придется?
- Наверное... Я сдал экзамен на второго помощника... но в практике, боюсь, слабоват.
- Ерунда, научитесь.
- Откуда вы знаете этого капитана? - спросил я. - Разве вы не студент?
Демпси потупил взор.
- Старшекурсник, вы хотите сказать? Был когда-то. Но это отдельная история. Видите ли, с тех пор, как вас нашли на вершине горы, я пристально слежу за вами. Можно сказать, вы пленили мое воображение.
Я рассмеялся - впрочем, без особого веселья.
- Что ж, очень великодушно с вашей стороны предложить мне помощь. Когда я увижусь с капитаном?
- Нынче же вечером, хорошо? - Демпси улыбнулся во весь рот. - Можно поехать в Кройдон на моей машине. Что скажете?
Я пожал плечами.
- Почему бы и нет?

5. КАПИТАН КОРЖЕНЕВСКИЙ

Демпси вел паромобиль на огромной скорости, и я не мог не восхищаться мастерством, с которым он управлял своим старым "морганом". В Кройдон мы прибыли через полчаса.
Куда ни кинь взгляд, все говорило о том, что это не просто город, а огромный аэропарк: большинство гостиниц носило названия знаменитых воздушных кораблей, на улицах нам то и дело встречались аэронавты из разных стран. Кройдон был шумным, суетным - очень похожим на портовые города моей эпохи. (Наверное, я должен говорить обо всем этом в будущем времени - "Кройдон станет похож..." и так далее, но это нелегко, ведь грядущее осталось в моем прошлом).
Демпси въехал во двор небольшой гостиницы на одной из задних улочек.
Гостиница называлась "Приют воздухоплавателей" и в давние времена была, очевидно, конюшней при постоялом дворе. Нет нужды говорить, что находилась она в старом районе города и резко контрастировала со сверкающими стеклом и сталью высотными зданиями, которыми в основном был застроен Кройдон.
Мой спутник провел меня через большую гостиную, где отдыхали пожилые аэронавты, предпочитающие атмосферу "Приюта воздухоплавателей" стерильному воздуху современных отелей. Мы поднялись по лестнице и прошли до конца коридора - к торцевой двери. Демпси постучал.
- Капитан!.. Сэр, можно к вам?
Я был удивлен почтительным тоном Демпси.
- Входите.
Мы оказались в уютном однокомнатном номере. Огонь, разожженный не столько для тепла, сколько для освещения, сверкал на каминной решетке. В глубоком кресле сидел пожилой - лет шестидесяти - человек с бородой, подстриженной в имперском стиле, и прической под стать бороде. Над резко очерченным ртом нависал огромный, похожий на клюв нос; водянисто-голубые глаза смотрели твердо и проницательно. Поднявшись на ноги, старик оказался сравнительно небольшого роста, но ладно скроенным.
- Капитан Корженевский, лейтенант Бастейбл, - представил нас Демпси.
Мы обменялись рукопожатиями. Ладонь капитана была сухой и крепкой.
- Здравствуйте, лейтенант. - Говорил он с сильным акцентом, но слова произносил четко. - Рад встрече.
- Здравствуйте, сэр. Лучше говорите мне просто "мистер". Сегодня я подал в отставку. Ушел из СВП. Теперь я обыкновенный штатский.
Улыбнувшись, Корженевский подошел к массивному дубовому бару.
- Итак... мистер Бастейбл, что вам налить?
- Виски, если не возражаете.
- Добро. А вам, юноша?
- Я вижу у вас там "шабли"... <белое бургундское вино> Стаканчик, с вашего разрешения.
- Добро.
Корженевский был одет в толстый белый свитер под горло и темно-синие брюки от формы офицера гражданского воздушного флота. Над письменным столом висел китель с капитанскими знаками различия и помятая фуражка.
- Сэр, я передал ваше предложение мистеру Бастейблу, - сообщил Демпси, беря бокал. - Вот почему мы здесь.
Корженевский задумчиво приложил палец к губам и посмотрел на меня.
- Несомненно... - пробормотал он. - Несомненно... - Передав мне бокал, он вернулся к бару и, налив себе совсем чуть-чуть виски, щедро разбавил его содовой. - Видите ли, мне позарез нужен второй помощник. Я мог бы взять человека, у которого хватит опыта, да вот беда - среди англичан такого не найти, а иностранца брать не хочу. А о вас я читал. Вы несколько вспыльчивы, да?
Я отрицательно покачал головой. Мне захотелось быть полезным Корженевскому, поскольку в первую же минуту я почувствовал симпатию к этому человеку.
- Не всегда, сэр. Это были... м-м... особые обстоятельства.
- Я так и думал. До недавнего времени у меня был второй помощник - парень по фамилии Марло. Он попал в переделку под Макао.
Нахмурившись, капитан взял со стола коробку "шерут", начиненных черным табаком, и предложил нам. Демпси, усмехнувшись, отказался - в отличие от меня. Корженевский пристально смотрел мне в глаза - казалось, взгляд его проникает в самую душу. Все движения капитана были неторопливы и рассчитаны, говорил он несколько тяжеловесно.
- Вас нашли в Гималаях. Полная потеря памяти. Потом вы служили в аэрополиции. Подрались с пассажиром на "Лох-Итайве", здорово его покалечили, потому что потеряли голову... Пассажир был несносен, а?
- Да, сэр. - На вкус сигара оказалась неожиданно мягкой и сладковатой.
- Насколько я знаю, он не желал сесть рядом с какими-то индийцами?
- Среди всего прочего, сэр.
- Понимаю. - Корженевский бросил на меня пронзительный взгляд.
- Сэр, Эган повинен и в том, что наш шкипер сломал ногу, - добавил я. - Иными словами, старик надолго прикован к постели. Он этого не вынесет.
Корженевский кивнул.
- Знаю, каково ему. Я давно с ним знаком. Отличный авиатор. Значит, ваш проступок состоит в излишней верности?.. Что ж, в некоторых обстоятельствах это очень серьезное преступление, не правда ли?
В его словах, казалось, был скрытый смысл.
- Полагаю, да, сэр.
- Добро.
- Мне кажется, сэр, - вставил Демпси, - это наш человек - по характеру, во всяком случае.
Корженевский поднял руку, призывая юношу к молчанию, потом отвернулся и некоторое время в глубокой задумчивости смотрел на огонь.
- Я - поляк, мистер Бастейбл, - наконец сказал он. - Живу в Брайтоне, но родился в Польше. Если б я вернулся на родину, меня бы тут же расстреляли. И знаете, почему?
- Почему, сэр?
Корженевский улыбнулся и развел руками.
- Потому что я поляк.
- Сэр, вы изгнанник? Русские?
- Именно. Русские. Польша - часть их империи. Я чувствовал, что это несправедливо, что народы должны сами решать свою судьбу. Я так и заявил... много лет назад. Меня услышали и изгнали. Вот почему я пошел служить на британский торговый флот. Потому что я - патриот Польши.
Недоумевая, зачем он все это рассказывает, я чувствовал, что тому есть веская причина, и слушал внимательно. Капитан повернулся ко мне.
- Как видите, мистер Бастейбл, оба мы - отверженные. Не по своей вине, а по воле рока.
- Понимаю, сэр. - Я все еще пребывал в замешательстве, но не произнес больше ни слова.
- Я - хозяин своего судна, - сказал капитан. - Это небольшой, но хороший корабль. С виду он, правда, не ахти... Хотите стать членом его команды?
- Почту за честь, сэр. Я вам очень признателен...
- Пустое, мистер Бастейбл. Мне нужен второй помощник, вам нужна работа.
Жалованье невелико - пять фунтов в месяц, зато полное довольствие.
- Благодарю, сэр.
- Добро.
Я никак не мог понять, что связывает молодого щеголя и старого шкипера.
По всей видимости, они были хорошо знакомы друг с другом.
- Ночь можете провести в этой гостинице, если вас устроит, - продолжал капитан, - а завтра приходите в аэропарк. В восемь часов, идет?
- Да, сэр.
- Добро.
Я взял свою сумку и выжидательно посмотрел на Демпси. Тот бросил взгляд на капитана, улыбнулся и похлопал меня по плечу.
- Устраивайтесь, а я попозже к вам загляну. Надо обсудить с капитаном кое-какие вопросы.
По-прежнему недоумевая, я попрощался с моим новым начальником и вышел.
Закрывая за собой дверь, услышал голос Демпси:
- Так вот, что касается пассажиров...

***

На следующее утро, сев в омнибус, я отправился в аэропарк. Жизнь там била ключом. Прибывали и отправлялись в рейс воздушные суда, похожие на исполинских пчел, вьющихся вокруг исполинского улья. Их корпуса в лучах осеннего солнца отсвечивали золотом, серебром и алебастром. Демпси, перед тем, как покинуть меня прошлым вечером, сообщил название корабля - "Скиталец" (весьма романтично, подумалось мне), а начальство парка уверило, что он пришвартован у мачты номер четырнадцать. Только теперь, в холодном свете дня, мне пришло в голову, что слишком уж поспешно согласился я на эту работу... Однако отступать было поздно. Впрочем, я всегда смогу уйти с корабля, если пойму, что там что-то неладно.
Дойдя до мачты номер четырнадцать, я обнаружил, что она занята громадным русским лайнером, на который поспешно поднимали какой-то огнеопасный груз. Никто вокруг не имел представления, где находится "Скиталец".
Спустя полчаса, проведенных мною в бесплодных поисках, меня направили на другой конец поля - к мачте номер тридцать восемь. Я устало пробирался под огромными корпусами грузовых и пассажирских судов, едва не путаясь в переплетении дрожащих швартовочных канатов, блуждал среди стальных ферм причальных мачт, пока не увидел наконец мачту номер тридцать восемь и мой новый корабль.
Его каркас был покрыт выцветшей матерчатой обшивкой, и все же судно сияло чистотой, точно лайнер первого класса. Ветер с трудом качал его - казалось, оно забито грузом до отказа. Четыре допотопных двигателя размещались снаружи гондол, к которым вели крытые местами переходы, а площадки для осмотра двигателей вообще представляли собой хлипкие, открытые всем ветрам фермы. У меня было чувство, какое, наверное, испытывает моряк, переведенный с океанского лайнера на старый, медлительный пароход. Хотя в мое время воздушный шар казался единственно возможным средством передвижения по воздуху, сейчас я разглядывал "Скитальца" как некий музейный экспонат. Бури сильно потрепали его.
Серебряная краска на корпусе облупилась, цифры номера (806), буквы названия и пункта приписки (Лондон) кое-где стерлись. А поскольку иметь хотя бы частично стертые регистрационные данные запрещено, двое аэронавтов, сидя в подвешенной к переднему переходу люльке, черным креозотом подновляли надпись. Корабль казался еще более старым, чем "Лох-Несс", и более примитивным. Я сомневался, что "Скиталец" оснащен такими устройствами, как компьютер, кондиционер и тому подобное - разве что простейшим беспроволочным телефоном - и что из него можно выжать более восьмидесяти миль в час.
Стоя внизу и наблюдая, как корабль медленно поворачивается на канате, а затем, словно нехотя, возвращается в прежнее положение, я ощутил секундное замешательство. Длиной он был около шестисот футов, но каждый дюйм говорил о том, что этой рухляди давно пора на свалку.
Я забрался на мачту, надеясь, что мое опоздание не задерживает отлет, и вошел в "конус ожидания". Отсюда к кораблю вели сходни с канатными перилами, прогнувшиеся и заходившие ходуном, когда я поставил на них ногу.
Ни пластиковых стенок, ни крытых переходов, чтобы пассажирам не приходилось смотреть вниз, на землю в сотне футов под ними...
Странное чувство охватило меня. Досада уступила место радости - мне вдруг стала приятна мысль о том, что я буду бороздить небеса на этом старом, потрепанном бродяге воздушных дорог. Была в нем некая изюминка, этакий дух воздушных кораблей-пионеров, о которых частенько вспоминал капитан Хардинг, хотя ничего особенного в конструкции "Скитальца" я не заметил.
На круглой грузовой площадке меня встретил авиатор в грязной фуфайке.
- Вы новенький, сэр? Второй помощник? Капитан ждет вас на мостике. - Он ткнул пальцем в сторону короткого алюминиевого трапа, ведущего к гондолам из центра площадки.
Я поблагодарил авиатора и поднялся. На мостике было пусто - если не считать коренастого человека в поношенном, но тщательно выглаженном мундире капитана торгового флота. Он обернулся. Взгляд его водянисто-голубых глаз был по-прежнему твердым и цепким. Во рту дымилась "шерут", седая имперская бородка воинственно торчала вперед. Он шагнул навстречу и протянул руку.
- Рад видеть вас на борту, мистер Бастейбл.
- Доброе утро, сэр, - ответил я, поставив сумку на палубу. - Прошу извинить за опоздание, но...
- Знаю, знаю. Наш причал отдали этому чертову русскому сухогрузу. Вы не задержали нас - мы все еще подновляем регистрационный номер, да и пассажиры пока не прибыли. - Он указал на ступеньки в задней части мостика. - Ваши "апартаменты" там. Пока вам придется делить каюту с мистером Барри, а в свою переселитесь, как только сойдут пассажиры. Обычно пассажиров с местами немного, хотя на палубе вы встретите людей, летящих аж до Сайгона. Ваша каюта - самая удобная, так что не обессудьте...
Договорились?
- Да, сэр.
- Добро.
Я поднял сумку.
- Каюта Барри направо, - сказал Корженевский. - Моя прямо, на носу.
Ваша - та, где пока живут пассажиры - налево. По-моему, Барри уже ждет вас. Увидимся через пятнадцать минут, надеюсь, к тому времени мы уже отчалим.
Поднявшись по трапу, я открыл дверь и оказался в небольшом коридоре, из которого вело еще три двери. Стены были исцарапаны, серая краска кое-где облупилась. Я постучал в правую дверь.
- Заходите!
На незаправленной нижней койке в одном белье сидел долговязый, худощавый человек с пышной рыжей шевелюрой и наливал себе щедрую порцию джина. Когда я вошел, он поднял на меня глаза и приветливо кивнул.
- Бастейбл? А я Барри. Хотите выпить? - Он протянул мне бутылку, а затем, словно вспомнив о приличиях, предложил и стакан.
Я улыбнулся.
- Спасибо, но я не пью в такую рань. Моя койка верхняя?
- Боюсь, что да. Конечно, это не совсем то, к чему вы привыкли на "Лох-Итайве", однако...
- Сойдет.
- Форму найдете вон в том шкафу. К счастью, у Марло была примерно ваша фигура. Вещи кладите туда же... Я наслышан о вашей потасовке. Вы молодчина. А это проклятое корыто буквально набито недотепами... Порядки тут не очень строгие, но вкалываем до седьмого пота. Зато шкипер - один из лучших.
- Мне он понравился, - заметил я, складывая вещи в шкаф и доставая оттуда измятую форму.
- Один из лучших... - повторил Барри, натягивая брюки и свитер. Допив джин, он заботливо убрал бутылку и стакан. - Ну, кажется, это шаги пассажиров. Встретимся на мостике, когда взлетим.
Он открыл дверь, и я мельком увидел спину одного из пассажиров, входящих в каюту напротив. Женщина. В тяжелом дорожном плаще черного цвета. Вообще-то странно, что Корженевский взял пассажиров - он, как мне показалось, недолюбливает "сухопутных крыс". Но, очевидно, экипаж "Скитальца" не прочь зарабатывать сверх тарифа грузовых перевозок. Жить-то надо.
Через несколько минут я присоединился к капитану и Барри. Первый и второй рулевые уже стояли за штурвалами; в своей тесной клетушке, дожидаясь от диспетчера разрешения на взлет, скрючился связист. Я посмотрел в иллюминатор. Рядом со всеми этими прекрасными кораблями наш "Скиталец" выглядел таким маленьким и жалким, что мне захотелось скорее покинуть кройденский аэропарк.
Корженевский взял трубку телефона.
- Капитан - мотористам. Полная готовность.
Секундой позже я услышал рокот разогревающихся дизелей. По беспроволочному телефону пришло разрешение с пункта наземного контроля - мы могли взлетать. Капитан перешел на нос, откуда были видны сходни и основной швартовочный канат. Барри занял его место возле телефона. Из люка, ведущего в трюм, показались голова и плечи боцмана.
- Поднять сходни, - скомандовал капитан.
Наклонившись, боцман передал его приказ кому-то внизу. Послышались стук, лязгание, крики.
Спустя несколько секунд боцман доложил:
- Сэр, корабль к отлету готов.
- Отчаливаем. - Капитан расправил плечи и, зажав сигарету в зубах, сунул руки в карманы.
- Внизу, отчаливаем, - сказал Барри в трубку.
Последовал толчок, и корабль отошел от мачты.
- Отдать швартовы.
- Внизу, отдать швартовы.
Упали канаты; мы повисли в воздухе.
- Полный назад.
- Дизели - полный назад, - щелкнув переключателем, приказал Барри мотористам во внешних гондолах. Корабль вздрогнул и закачался, удаляясь от мачты.
- Рулевой-два, двести пятьдесят футов, - сказал капитан, не отворачиваясь от огромного лобового окна.
- Двести пятьдесят, сэр. - Рулевой повернул большой металлический штурвал, управляющий хвостовыми рулями. Немного задрав нос, "Скиталец" поплыл в синеву.
В первый момент меня кольнуло чувство потери - ведь я покидал все то, к чему мало-мальски привык в этом мире семидесятых годов... Но впереди меня, вероятно, ждали еще более удивительные открытия. Я ощущал себя мореплавателем времен королевы Элизабет, отправляющимся на поиски новых земель.
Кройдонский аэропарк остался позади; мы плыли над полями Кента к побережью со скоростью почти пятьдесят миль в час, постепенно набирая высоту в тысячу футов. Корабль на удивление легко слушался рулей, и я понял, что не умею судить о воздушных кораблях с первого взгляда. Каким бы примитивным ни было управление "Скитальца", он ровно и невозмутимо, с некоторой, я бы даже сказал, величавостью вершил свой небесный путь.
Барри, которого я поначалу принял за никчемного пропойцу, на деле оказался отличным офицером; впоследствии я узнал, что напивается он только на земле.

***

Весь первый день и всю ночь пассажиры не покидали каюты. Это было странно, но я не удивлялся. Может быть, они страдали от воздушной болезни или не желали слоняться по палубам. В конце концов, ни прогулочной палубы, ни кинематографа на "Скитальце" не было. Захоти пассажир поглазеть на что-нибудь, кроме ящиков в темном грузовом отделении, ему пришлось бы выйти на внешние переходы и крепко держаться за леера, ежесекундно рискуя сорваться под напором ветра.

Предыдущая страница 7 Следующая страница


Небесный полководец 8

На борту не было ни навигатора, ни офицера метеослужбы - их обязанности распределялись между шкипером, Барри и мной. Я надеялся, что коллеги-офицеры не примут мою сдержанную манеру поведения за высокомерие.
Возложенные на меня обязанности я выполнял охотно, может быть, несколько неуклюже, но страстно желая показать Корженевскому, что стараюсь. Думаю, шкипер, Барри, да и весь экипаж понимали это, и я постепенно втянулся.
Некоторое время спустя, когда мы проплывали над сверкающей голубизной водной гладью Средиземного моря, направляясь в Иерусалим, наш первый пункт назначения, я начал чувствовать машину. Она была проста в управлении, но повиновалась командам с... могу назвать это грацией. Обращайся с ней уважительно, и она сделает все, что ни попросишь. Это покажется глупой сентиментальностью, однако существовала взаимная привязанность, этакое дружелюбие как со стороны экипажа, так и со стороны судна.

***

Пассажиров я так и не видел. Они даже не выходили в крохотную кают-компанию за камбузом, где обедали офицеры, а ели в своей каюте.
Складывалось впечатление, что пассажиры стараются не попадаться на глаза - разве что Корженевский и Барри заходили к ним время от времени.
Перед нашим прибытием в Иерусалим, когда я нес вахту с шести до восьми вечера, сверяя курс по навигационной карте, на мостике появился связист и, помявшись, завел со мной разговор:
- Бастейбл, что вы думаете о наших пассажирах?
Я пожал плечами.
- Ничего не думаю, Джонсон. Я видел только одного, и то мельком.
Женщину.
- Старик говорит, они беженцы, - сказал Джонсон. - Направляются в Бруней.
- Может быть. Бруней - не самая спокойная страна. Я слышал, там пошаливают бандиты.
- Точнее, террористы. Они прекрасно организованы, а поддерживают их немцы и японцы. Не иначе, зарятся на наши колонии.
- Но ведь существуют международные соглашения. Нет, вряд ли они решаться их нарушить.
- Знаете, Бастейбл, - рассмеялся Джонсон, - вы еще зеленый новичок.
Весь Восток лихорадит. Национализм, старина! Индия, Китай, "Северо-Восточная Азия... Народ волнуется. - Джонсон был из тех пессимистов, которые со смаком обсуждают подобные вещи. Я слушал его недоверчиво. - Ничего странного, если эти пассажиры окажутся соотечественниками нашего старика. Политизгнанниками. Или даже русскими анархистами... А что?
Я расхохотался.
- Полноте, Джонсон. Шкипер не полезет в эти дела.
Связист укоризненно покачал головой.
- Ах, дорогой мой Бастейбл! Ничего-то вы не понимаете. Ну, извините, если помешал.
Когда он покинул мостик, я улыбнулся и забыл его слова. Очевидно, это была шутка, розыгрыш - из тех, что частенько устраивают с новичками на любом корабле... Однако пассажиры, по-видимому, и в самом деле не собирались выходить из каюты.

***

На следующее утро мы прибыли в Иерусалим, и я переоделся в робу, чтобы осмотреть груз. В основном, он состоял из ящиков с сельскохозяйственным оборудованием, предназначавшимся для евреев, которые эмигрировали в Палестину. В трюме было сухо и жарко; грузчики ругались из-за двух ящиков, значащихся в документах, но почему-то не оказавшихся на месте.
Я послал за Корженевским, поскольку в момент погрузки меня на борту еще не было. Ожидая капитана, я купил у мальчика английскую газету и бегло просмотрел ее. Единственной заслуживающей внимания новостью был недавний взрыв бомбы в доме сэра Джорджа Брауна - одного из ведущих политических деятелей. К счастью, сэр Джордж в момент взрыва отсутствовал - пострадал, до и то не сильно, только один слуга. Но все газеты, ясное дело, исходили ненавистью, поскольку на стене дома появилась надпись: "СВОБОДУ КОЛОНИЯМ"
- разумеется, работа каких-то фанатиков. Неужели еще находятся сумасшедшие, которые считают действенными такие методы борьбы? Газета напечатала фотографии шести-семи подозреваемых в этом покушении, среди них - небезызвестного графа Рудольфе Гевары, который давным-давно был выдворен со своей родины, Португалии. До этого взрыва все полагали, что он скрывается в Германии. Никто не мог понять, почему дворянин пошел против своего сословия, почему попрал прививаемые ему с детства идеалы.
Наконец пришел капитан. Я сунул газету в задний карман и приступил к своим обязанностям.
Неисповедимы пути Господни! Мне уже следовало привыкнуть, что судьба бросает меня из огня да в полымя. Вот что случилось, когда я поднялся в трюм.
Один из грузчиков забыл снять с поднятого на борт ящика крюк, и я, зацепившись, порвал на спине рубашку. Ничего страшного, мы продолжали работу, но тут капитан поинтересовался, что произошло.
- Вы неосторожны, мистер Бастейбл, - заметил он. - Так у вас на солнце спина сгорит. Пойдите-ка переоденьтесь.
- Слушаюсь, сэр.
Оставив механика присматривать за грузом, я поднялся на мостик, а оттуда прошел к своей каюте. В коридоре было невероятно жарко и душно, поэтому все двери были открыты настежь. Проходя мимо каюты пассажиров, я бросил внутрь взгляд, но шаг не замедлил - не мог же я, в самом деле, стоять и глазеть на них... хотя, признаться, искушение было велико.
Переступив порог своей каюты и заперев дверь, я сел на нижнюю койку, медленно достал из кармана газету... и вздрогнул.
В пассажирской каюте находились двое - мужчина и женщина. Женщину я не знал, но вот лицо ее спутника мне было хорошо знакомо. Я развернул газету и снова посмотрел на анархистов, разыскиваемых в связи с покушением на сэра Джорджа Брауна. Самые противоречивые мысли теснились в моей голове, когда я вглядывался в одну из фотографий. Нет сомнений: высокий красивый мужчина, которого я увидел в пассажирской каюте, - ни кто иной, как граф Рудольфо Гевара - известный анархист и убийца!
Слезы навернулись на глаза, когда я понял, что все это значит.
Доброжелательный старый шкипер, который произвел на меня впечатление человека кристальной честности и твердого характера, в чьи руки я добровольно вверил свою судьбу, на деле оказался распоследним негодяем, пособником социалистов! Как же я ошибался в нем! У меня было такое чувство, будто меня предали.
Надо немедленно связаться с властями. Но как покинуть корабль, не вызвав подозрений? Каждый член экипажа, вплоть до матросов, предан шкиперу телом и душой. Сомнительно, что мне позволят добраться до иерусалимской полиции. Но мой долг - попытаться.
В спорах с самим собой, очевидно, прошло немало времени, потому что пол под ногами вдруг качнулся, и я понял, что "Скиталец" уже отходит от причальной мачты. Мы плыли в небо, а предпринимать какие-либо действия не борту корабля, полного опасных фанатиков, которые не остановятся ни перед чем, чтобы заставить меня замолчать, бесполезно.
Застонав, я прижал ладони к вискам. Каким надо быть глупцом, чтобы поверить Демпси - бесспорно, тоже члену этой шайки! Как жестоко меня обманули!
Дверь отворилась так неожиданно, что я чуть не вздрогнул. Это был Барри. Он дружески улыбался, а я испуганно смотрел на него: сколь умело он скрывает свое истинное лицо!
- Что случилось, дружище? - мягко спросил он. - Перегрелся на солнце?
Старик послал меня посмотреть, все ли с тобой в порядке.
- Кто?.. - выдавил я. - Пассажиры... Почему они... здесь?
Я ждал ответа, который оправдал бы в моих глазах и его, Барри, и капитана.
Первый помощник бросил на меня удивленный взгляд.
- Какие? Те, что напротив? Да ведь они старые друзья шкипера.
Корженевский помогает им...
- Помогает?
- Именно. Слушай, тебе лучше прилечь. И не выходи без фуражки не солнце. Хочешь каплю чего-нибудь крепенького, чтобы придти в себя? - Он направился к своему шкафчику.
Какое двуличие! Я мог только предположить, что долгая жизнь вне закона приучает безучастно относиться не только к страданиям, причиняемым другим людям, но и к разложению собственной души.
Что могу я противопоставлять людям, подобным Барри?

КНИГА ТРЕТЬЯ

ОБРАТНАЯ СТОРОНА МЕДАЛИ, ПОЯВЛЕНИЕ

НЕБЕСНОГО ПОЛКОВОДЦА И УХОД ПУТЕШЕСТВЕННИКА ВО ВРЕМЕНИ

1. ГЕНЕРАЛ О.Т.ШОУ

Лежа на своей койке и мысленно возвращаясь к событиям последних дней, я понял, почему Корнелиус Демпси, а позднее и его друзья-анархисты решили, будто я их единомышленник. С их точки зрения моя стычка с Эганом явилась своего рода протестом против американских властей. Мне неоднократно делались различные намеки, а я, неверно истолковав их, позволил втянуть себя в эту грязную игру. "Оба мы отверженные", - говорил капитан Корженевский. Только теперь до меня дошел истинный смысл его слов. Капитан полагал, что я одного с ним поля ягода! Социалист! Или даже анархист!..
Однако затем я пришел к выводу, что создавшаяся ситуация как нельзя лучше отвечает моим намерениям. Я могу обелить свою честь, поскольку любой позор забывается, и вернуться к полюбившейся работе. Ведь никто меня не подозревает. Все на "Скитальце" думают, что я такой же бунтарь, как они сами. И если мне удастся каким-то образом захватить управление кораблем и повернуть к британским берегам, я смогу отдать преступников в руки полиции. Я стану героем (хотя к почестям не стремлюсь), и мне наверняка предложат вернуться в полк.
Но потом перед моим внутренним взором встало лицо Корженевского, и я почувствовал укол совести. Неужели я предам этого человека? Человека, который помог мне? Который на первый взгляд казался таким порядочным?..
Сердце мое окаменело. Вот почему Корженевский ухитрялся так долго оставаться на свободе - он казался порядочным. Дьявол! Сколько людей, столкнувшихся с этим негодяем, было обмануто, подобно мне?
Я встал и на негнущихся ногах, словно под гипнозом, двинулся к шкафчику, где Барри держал большой служебный револьвер. Я открыл дверцу, достал оружие, проверил, заряжено ли. Сунул за пояс и надел куртку, чтобы не было видно рукоятки. Потом сел на койку и принялся составлять план.
Наш следующий пункт назначения - Кандагар в Афганистане. Номинальный союзник Британии, Афганистан слывет крайне нелояльной страной. В Кандагаре полного русских, немцев, турок и французов; то и дело они устраивают заговоры, чтобы склонить это горное государство на свою сторону. Идет игра, которую мистер Киплинг назвал "большой игрой политиков и интриганов". Даже если мне удастся уйти с корабля, совершенно неясно, найду ли я помощь. Что же делать? Пригрозить анархистам и вернуться в Иерусалим? На этом пути трудностей не меньше... Нет, надо ждать, пока мы не покинем кандагарский аэропарк и не прибудем в следующий порт. - Лахор в британской части Индии.
Итак, пока Кандагар не останется позади, необходимо вести себя как ни в чем не бывало. Я нехотя положил револьвер в шкафчик Барри, глубоко вздохнул, чтобы расслабить мышцы лица, и поднялся на мостик.
До сих пор не могу понять, как я ухитрился не вызвать подозрений у своих "друзей". В последующие дни я выполнял обычные обязанности, стараясь работать как всегда хорошо... Однако непринужденные беседы с Корженевским, Барри и остальными давались мне с превеликим трудом. Они полагали, что я все еще страдаю от солнечного удара, и были крайне предупредительны. Не знай я об их истинной сущности, я бы поверил, что они мне искренне сочувствуют. Хотя, наверное, они не кривили душой, думая, что заботятся о здоровье своего единомышленника.
Мы прибыли в Кандагар - окруженный стеной мрачный город, почти не изменившийся с моего времени - и вскоре покинули его. Мое волнение росло, и я, чтобы успокоиться, вновь достал револьвер. Я неутомимо изучал карты, дожидаясь, когда "Скиталец" пересечет границу Индии.
В полдень мы должны были достичь Лахора. Сказавшись больным, я остался в каюте и обдумал последние детали. Ни матросы, ни офицеры, как правило, не носят оружия - весь мой план был построен на этом обстоятельстве.
Время шло. В одиннадцать часов я поднялся на мостик.
Капитан стоял спиной к двери, разглядывая сквозь клочья облаков коричневые, выжженные солнцем поля, проплывающие под нами. Барри сидел за компьютером, прокладывая кратчайший курс к лахорскому аэропарку. Связист находился в аппаратной. Первый и второй рулевые занимались своим делом.
Никто меня не заметил. Я вытащил револьвер и спрятал за спиной.
- Все нормально? - поинтересовался я. - Идем в Лахор?
Барри поднял глаза и нахмурился.
- Привет, Бастейбл. Как вы себя чувствуете?
- Распрекрасно, - ответил я, стараясь вложить в это слово как можно больше иронии.
- Рад слышать. Если нужно, полежите еще немного. Через три четверти часа мы будем на месте.
- Я в полном порядке. Просто хотел убедиться, что мы идем именно в Лахор.
Корженевский обернулся.
- А куда же еще? - спросил он, улыбаясь. - Вам что, плохой сон приснился?
- Не мне... Боюсь, капитан, вы заблуждаетесь относительно меня.
- Заблуждаюсь? - Он поднял брови, попыхивая трубкой. Его спокойствие сводило меня с ума. Я показал ему револьвер и взвел курок. - Да, - продолжал Корженевский тем же тоном, - а мне казалось, у вас солнечный удар.
- Солнце здесь ни при чем, капитан... Я ведь доверял вам - всем вам.
Тут некого винить, просто вы полагали, что я - один из вас. "По характеру, во всяком случае", как сказал ваш приятель Демпси. Но это не так. Я думал, вы порядочный человек, и ошибался. А вы ошиблись, считая меня таким же негодяем, как вы сами... Забавно, не правда ли?
- Весьма.
Корженевский оставался хладнокровен, а Барри испугался - он переводил взгляд с меня на капитана и обратно, словно раздумывая, уж не спятили ли мы оба.
- Вы, конечно, понимаете, о чем я говорю.
- Должен признаться, не вполне. Если откровенно, я думаю, что у вас своего рода припадок. Надеюсь, вы не хотите кого-нибудь покалечить?
- Я мыслю как никогда разумно. Просто я понял, кто вы такие - вы лично и весь ваш экипаж. Поэтому я собираюсь привести "Скиталец" в Лахор, чтобы сдать властям и вас, и корабль.
- За контрабанду, что ли?
- Нет, капитан. За государственную измену. За укрывательство разыскиваемых преступников. Вы ведь говорили, что вы - английский подданный... Как видите, я знаю, кто ваши пассажиры - Гевара и девушка. И знаю, что вы сочувствуете анархистам. Это в лучшем случае. А в худшем...
- Мой мальчик, я вижу, что недооценил вас. - Корженевский вынул трубку изо рта. - Я не говорил вам о пассажирах - не хотел подставлять под удар.
Действительно, я симпатизирую графу Геваре и миссис Персон - кстати, она подруга графини. Таких людей я называю умеренными радикалами. Думаете, они имеют какое-нибудь отношение к террористам?
- Так пишут в газетах. Так утверждает полиция.
- Э, они всех стригут под одну гребенку, - бросил Корженевский. - Как и вы сами.
- Не отпирайтесь, капитан. - Моя рука задрожала, и я почувствовал, что решимость вот-вот покинет меня. - Я считаю вас лицемером.
Корженевский пожал плечами.
- Глупо. Я-то думал, что вы, по крайней мере... э-э... соблюдаете нейтралитет.
- Как бы вы ни думали, капитан, я прежде всего - патриот.
- По-моему, я тоже, - улыбнулся Корженевский. - И в британские идеалы правосудия верю сильнее вас. Но мне бы хотелось, чтобы эти идеалы, так сказать, простирались несколько дальше одного маленького острова. Чтобы они выражались на практике по всему миру. Я восхищаюсь многим из того, что олицетворяет собой Британия... но мне не нравится то, что происходит в ее колониях, поскольку я уже пожил под властью оккупантов. Вот так-то, дорогой Бастейбл.
- Оккупация Польши русскими едва ли похожа на британское правление в Индии, - возразил я.
- Не вижу большой разницы. - Корженевский вздохнул. - Но вы вольны поступать, как считаете правильным. У вас револьвер, а вооруженный человек всегда прав, не так ли?
Я не попался на эту удочку. Как и большинство славян, он мог кому угодно заморочить голову логическими выкрутасами.
- Оккупация, правление, или, как говорят американцы, предоставление "советников" - все одно и то же, Бастейбл, мой мальчик, - добавил Барри.
Его ирландский акцент стал еще заметнее. - И в основе этого лежит один порок - алчность... Кроме того, я что-то не знаю колонии, которая стала богаче страны-колонизатора. Польша, Ирландия, Таиланд...
- Вы, как и все фанатики, очень похожи на детей, - холодно заметил я. - Вам все подавай немедленно. Однако перемены требуют времени. Никому не удастся изменить мир в одночасье. Сегодняшняя жизнь для многих людей гораздо лучше, чем она была в мое... чем в начале века, например.
- В некотором роде, - согласился Корженевский. - Но старые беды не исчезли. Они останутся до тех пор, пока власть имущие не поймут, что они сами порождают зло.
- А вы помогаете понять это с помощью бомб, убивая ни в чем не повинных людей, толкая несведущие народы на восстания, которые якобы одним махом освободят их от самого худшего? Я иначе представляю себе борцов за справедливость.
- Я тоже, - сказал Корженевский.
- Гевара ни одной бомбы в жизни своей не бросил! - воскликнул Барри.
- Он поощряет других, а это одно и то же.
Я услышал за спиной шорох и хотел обернуться, но тут что-то больно уперлось мне под ребра, и чья-то рука легла на барабан револьвера.
Спокойный, даже веселый голос произнес:
- Полагаю, сеньор Бастейбл, вы правы. Но сегодня, боюсь, удача не на вашей стороне.
Прежде чем я сообразил, что к чему, у меня отобрали оружие.
Обернувшись, я увидел цинично улыбающегося анархиста; за его спиной стояла прелестная девушка в черном дорожном плаще до пят - ее треугольное личико в обрамлении темных, коротко остриженных волос было серьезным, но в твердом взгляде серых глаз, тут же напомнившем взгляд Корженевского, сквозило любопытство.
- Это моя дочь, - сказал капитан. - А графа Гевару вы, как я понял, уже знаете.

***

И вновь мое намерение сделать что-то путное в этом мире Будущего потерпело неудачу. Я начал подозревать, что надо мной довлеет злой рок, и все мои устремления заранее обречены на провал. Из-за того ли, что я оказался в чужой эпохе? Или, попав в подобную ситуацию в своем времени, я так же упустил бы шанс?
Так размышлял я, безоружный, запертый в каюте Барри, а воздушный корабль, посетив Лахор, уже двигался к следующему порту - Калькутте.
Оттуда мы должны были направиться в Сайгон и взять на борт палубных пассажиров - каких-то паломников; из Сайгона - в Бруней, где собирались сойти Гевара и его прелестная спутница (несомненно, чтобы присоединиться к террористам, ожидающим конца британского правления); затем - в Кантон, куда направлялись паломники или, вернее, террористы, друзья Корженевского, а затем - обратно, через Манилу и Дарвин. Интересно, какие из этих городов я увижу, прежде чем анархисты решат, что со мной делать? Вероятно, они уже сейчас думают над этим. Собственно, чего проще - я, например, могу случайно выпасть за борт над пустынной местностью...
Еду мне приносил Барри. С виду он был искренне опечален тем, что я оказался "предателем" - он скорее жалел меня, чем ненавидел. Какая извращенная личность!.. Однако и мне было трудно видеть в Барри и Корженевском негодяев; как-то раз я даже поинтересовался, не является ли Юна Персон своего рода заложницей террористов, желающих, чтобы капитан плясал под их дудку? Барри рассмеялся и покачал головой.
- Нет, мой мальчик. Она - дочь своего отца, и этим все сказано.
Теперь мне стало ясно, почему террористы, чтобы покинуть Британию, выбрали именно "Скитальца". Кроме того, я понял, что нравственность капитана находится, мягко говоря, в зачаточном состоянии, раз он позволил дочери жить в одной каюте с человеком, который, без сомнения, не был ее мужем. "Где мистер Персон?" - раздумывал я. Конечно, сидит в тюрьме: это еще один анархист. Итак, жить мне осталось всего несколько часов.
Была только одна надежда. Связист Джонсон наверняка пребывал в неведении относительно графа Гевары. Я был уверен, что он не такой убежденный социалист, как остальные, даже если у него свои причины служить на "Скитальце". Нельзя ли подкупить Джонсона? Или помочь ему чем-нибудь после того, как он поможет мне? Но как я доберусь до него? И, если доберусь, не попадет ли связист под подозрение? Сумеет ли послать сообщение в Британский аэропарк?
Я выглянул в крошечный иллюминатор. Пока мы стояли в Лахоре, Гевара все время держал меня на мушке, чтобы я не смог поднять тревогу или, на худой конец, выбросить наружу записку. А теперь я видел только серые, простирающиеся на целые мили тучи и слышал лишь мерный гул моторов, несущих меня навстречу судьбе.
В Калькутте Гевара вновь вошел в каюту, направив дуло револьвера мне в грудь. Я посмотрел на солнце, на далекий город, который в свое время хорошо знал и любил, но теперь не мог узнать. И как только у этих анархистов язык поворачивается утверждать, что британское правление - никуда не годное, когда оно так много пользы принесло современной Индии? Я высказал все это Геваре, но тот лишь рассмеялся.
- Знаете ли вы, сколько стоит в Англии пара добротных сапог? - спросил он.
- Около десяти шиллингов, - ответил я.
- А здесь?
- Думаю, меньше.
- В Калькутте - примерно тридцать... если вы индиец. И примерно пять, если вы европеец. Известно ли вам, что Европа контролирует всю торговлю обувью? Индийцы вынуждены покупать сапоги в магазинах, тогда как европейцы могут приобретать ее непосредственно у производителя. В лавках запрещено продавать обувь по цене ниже тридцати шиллингов, а это - месячный заработок среднего индийца... Продукты питания в Дели дороже, чем в Манчестере, хотя индийский рабочий получает четверть того, что платят английскому. И знаете почему?
- Нет. - Его слова казались мне сплошной ложью.
- Потому что в Британии цены и доходы поддерживаются искусственно, за счет колоний. Все торговые соглашения заключаются в пользу Англии. Англия устанавливает закупочные цены, Англия держит под контролем средства производства, чтобы цена оставалась стабильной - независимой от изменений на рынке. Индийцы голодают, чтобы Брайтон мог пировать. То же самое происходит во всех колониях, "владениях" и протекторатах - неважно, какой ярлык вы на это навесите.
- Но ведь существуют больницы, программы повышения благосостояния, системы вспомоществования, - возразил я. - Индиец не голодает.
- Верно - в нем поддерживают жизнь. Глупо морить голодом собственную рабочую силу. Неизвестно, когда она может понадобиться. Рабы приносят богатства, не так ли?
Я отказался поддерживать этот бредовый разговор, поскольку, с одной стороны, сомневался в точности экономических экскурсов Гевары, а с другой - был уверен, что он видит мир в кривом зеркале собственного рассудка.
- Мне известно только одно, - сказал я, - средний индиец живет лучше, чем в тысяча девятисотом году. Богаче, чем многие англичане того времени.
- Вы говорите о положении в городах... А знаете ли вы, что индиец имеет право появляться в городе только в том случае, если у него есть разрешение правительства? Он должен иметь при себе паспорт, удостоверяющий, что в городе для него есть работа. А если работы нет, он возвращается в свою глухомань - туда, где школы, больницы и прочие блага британского правления столь малочисленны, что между ними лежат десятки миль. Такая система действует и в Азии, и в Африке. Она развивалась долгие годы и теперь применима и к некоторым колониям в Европе - русской Польше и немецкой Богемии.
- Я знаком с этой системой, - возразил я. - Она не бесчеловечна. Это просто средство контроля за миграцией рабочей силы, предохраняющее города от появления трущоб. Это выгодно всем.
- Это несправедливая система рабства, - гнул свое анархист-аристократ.
- Она ведет к ущемлению свобод. Защищая ее, вы защищаете деспотизм, мой друг.
Я улыбнулся и отрицательно покачал головой.

Предыдущая страница 8 Следующая страница


9 Майкл Муркок

- Спросите первого попавшегося индийца, как он живет. Уверен, вы услышите, что он всем доволен.
- Потому что он не знает лучшей жизни. Потому что Англия обучает его немногому - ровно настолько, чтобы заморочить голову, чтобы он проглатывал пропаганду, не больше. Вам не кажется странным, что расходы на образование остаются прежними, а расходы на прочие формы "вспомоществования" выросли почти до требуемых сумм? Вы же убиваете дух людей, которые живут в колониях. Вы из тех, кто самодовольно рассуждает о свободе предпринимательства, о человеке, стоящем на собственных ногах, о проложенной своими руками дороге к успеху... и приходит в ужас, когда те, кого он колонизировал, выступают против покровительства и "контроля за миграцией рабочей силы". Тьфу!
- Хочу напомнить, - заметил я, - что почти семьдесят лет кряду мир стабилен как никогда. Ни одной крупной войны. Столетие покоя на всей Земле - по-вашему, это плохо?
- Да, потому что стабильность достигалась да счет ущемления прав других народов. Вы убивали души, а не тела - по-моему, это во сто крат хуже.
- Хватит! - не стерпел я. - Вы мне надоели, граф Гевара.
Довольствуйтесь тем, что расстроили мои планы. Не желаю вас слушать. Я считаю себя человеком порядочным... гуманным... и, конечно, свободным... однако ваш брат вызывает во мне желание... желание... нет, больше я ничего не скажу.
- Посмотрите-ка на него! - засмеялся Гевара. - Я - голос вашей совести, вот почему вы отказываетесь меня слушать. Да так решительно, что готовы убить любого, кто попытается вас заставить! Вы - типичный представитель всех этих "порядочных", "гуманных", "свободных", которые две трети мира держат в рабстве! - Он помахал револьвером. - Просто диву даешься, почему все приверженцы авторитаризма вбили себе в голову, что сторонники свободы стремятся навязать им свою точку зрения! Между тем единственное, чего хотят последние - это воззвать к их здравому смыслу... Хотя я уверен, что вы, авторитаристы, не можете сойти со своей точки зрения.
- Ваши аргументы неубедительны, - ответил я. - Сделайте одолжение, дайте мне провести мои последние часы в тишине.
- Как пожелаете.
И до той поры, пока мы не отошли от причальной мачты, Гевара лишь невнятно бубнил себе под нос что-то о "человеческом достоинстве, означающем не более, чем заносчивость завоевателя". Я не обращал внимания на бред этого сумасшедшего. Он просто из кожи вон лез, чтобы вдолбить в мой разум свои революционные идеи.

***

Весь перелет до Сайгона я тщетно пытался связаться с Джонсоном, убеждая тюремщиков, что меня мутит от пищи, потому что ее носит Барри, и что хотелось бы увидеть чье-нибудь другое лицо. Вместо Джонсона они прислали Юну Персон, и при виде хорошенькой девушки я не смог изобразить недовольство. Раза два я интересовался, как ее отец собирается поступить со мной, но она отвечала, что он все еще "ломает над этим голову".
"Поможете ли вы мне?" - спросил я напрямик. Девушка была как будто смущена этим вопросом и поспешно, не сказав ни слова, покинула каюту.
В Сайгоне - должно быть, это был Сайгон, судя по видному издалека блеску позолоты на куполах храмов - до меня донесся говор паломников-индокитайцев, размещающихся в трюме среди тюков и ящиков. Я не завидовал их душным, тесным "апартаментам". Хотя, разумеется, удача сопутствовала этим буддистам - если они на самом деле буддисты - раз им удалось получить места на воздушном корабле.
И вновь, несмотря на то, что Сайгон являлся "свободной зоной", находящейся под покровительством Америки, граф Рудольфе Гевара бдительно охранял меня. Однако со времени нашей последней встречи спеси в нем явно поубавилось. Судя по всему, он чувствовал себя не в своей тарелке, и мне пришло в голову, что американские власти, заподозрив неладное, задали офицерам корабля много неприятных вопросов. Вне всякого сомнения, "Скиталец" спешил покинуть город, поскольку меньше, чем через два часа, едва заправившись топливом, мы уже плыли в небе на полной тяге.
Вечером того же дня с противоположного конца короткого коридора до меня донеслись звуки бурного спора. Я узнал Гевару, капитана, Барри, Юну Персон... Но среди них присутствовал кто-то еще - у кого был мягкий, необычайно спокойный голос. Я разобрал несколько слов: "Бруней", "Кантон", "японцы", "Шаньдун" - главным образом названия известных мне мест - однако суть спора была неясна.
Близился вечер, когда, наконец, впервые за весь день Юна Персон принесла мне еду, извинившись, что мясо остыло. Девушка казалась обеспокоенной, и я, просто из вежливости, спросил, что случилось. Она бросила на меня озабоченный взгляд и натянуто улыбнулась. "Определенно сказать не могу", - только и ответила она, вышла и, как всегда, заперла за собой дверь.
Первый выстрел раздался в полночь, когда мы должны были направляться к Брунею. Обычный выхлоп двигателя, поначалу решил я, но тут же понял, что это не так. Я вскочил с койки и подкрался к двери. Вновь зазвучали выстрелы, послышались крики, топот бегущих ног... Что происходит, черт подери? Неужто бандиты передрались между собой? А может, воздушный корабль приземлился незаметно для меня, и на борт проник отряд британской или американской полиции?
Я выглянул в иллюминатор. Мы по-прежнему плыли в небе, а под нами, насколько я мог судить, расстилалось Китайское море.
Звуки битвы доносились по крайней мере полчаса, затем выстрелы прекратились, но яростно препирающиеся голоса слышались еще некоторое время. Наконец и голоса стихли. Я услышал шаги по коридору, услышал, как в замке моей двери поворачивается ключ...
Прищурившись от яркого света, я разглядел на пороге высокую фигуру.
Одной рукой незнакомец придерживал дверь, а в другой сжимал револьвер. Он носил свободные восточные одежды, но черты его красивого лица были несомненно евразийскими. Очевидно, в жилах незнакомца текла смесь китайской и английской кровей.
- Доброе утро, мистер Бастейбл. - У него было безупречное оксфордское произношение. - Я - генерал Шоу. С этой минуты "Скиталец" находится в моем подчинении. Полагаю, у вас есть некоторый опыт в управлении воздушным кораблем. Буду крайне признателен, если вы позволите воспользоваться им.
У меня челюсть отвисла от изумления. Я знал этого евразийца. Да и кто его не знал! Обратившийся ко мне человек был известен, как атаман свирепейшей шайки бандитов, досаждающей Центральному правительству Китайской республики. Это был Шуо Хо Ти, правитель Чжили!

2. УТРЕННЯЯ ДОЛИНА

"Из огня да в полымя", - было первой моей мыслью. Но потом я вспомнил, что многие китайские правители держат пленных европейцев исключительно ради выкупа. Это могло сыграть мне на руку - британское правительство в состоянии заплатить за мое освобождение.
Я улыбнулся про себя, подумав, что Корженевский и Кь по неведению взяли на борт шайку негодяев еще более отъявленных, чем они сами. Мне это показалось очень смешным.
Генерал О.Т.Шоу (или Шуо Хо Ти, как он величал себя среди китайских сподвижников) создал столь мощную армию преступников, ренегатов и дезертиров, что по сути дела владел огромной территорией в провинциях Чжили, Шаньдун и Цзяньсу. Его армия держала под контролем все пути сообщения между Пекином и Шанхаем; с поездов и автотранспорта генерал взимал такие "пошлины", что торговые перевозки и связь стали осуществляться исключительно по воздуху. Но не каждый воздушный корабль мог считать себя в безопасности, если летел достаточно низко для пушек генерала Шоу. Центральное правительство было не в состоянии совладать с бандитами - слишком уж оно боялось искать помощи у иностранных держав, которые правили обширными территориями Китая, не входящими в республику: ведь чужеземцы - преимущественно японцы и русские - могли захватить владения Шуо Хо Ти под предлогом военного содействия и остаться там навсегда. Это и давало власть генералу и ему подобным.
Встреча с такой одиозной и знаменитой личностью застала меня врасплох, и на какое-то время я лишился дара речи.
- По... почему вы хотите, чтобы кораблем управлял я? - наконец выдавил я из себя.
Высокий евразиец пригладил прямые черные волосы (это придало его облику что-то демоническое) и ответил:
- К сожалению, мистер Барри мертв, а капитан Корженевский ранен. Так что вы - единственный, кто в состоянии справиться с такой работой.
- Барри мертв?.. - Наверное, я должен был обрадоваться, однако вместо этого меня охватило чувство потери.
- Мои люди действовали слишком быстро, когда увидели у него в руках оружие. Они, знаете ли, боятся умереть на такой высоте - считают, что демоны высших сфер заберут их души. Невоспитанные, суеверные люди, эти мои единомышленники.
- Капитан ранен тяжело?
- В голову. Ничего серьезного, но у него все плывет перед глазами, и управлять судном он, разумеется, не может.
- А его дочь... и граф Гевара?
- Заперты в каюте вместе с капитаном.
- А Джонсон?
- Последний раз его видели на внешней площадке. Полагаю, он оступился и упал за борт.
- Боже мой... - прошептал я. - Боже мой... - К горлу подкатил ком. - Пираты... убийцы... не могу поверить...
- И тем не менее, это правда. Мне очень жаль. - Я узнал его спокойный голос - без сомнения, это он, генерал Шоу, спорил с анархистами в каюте напротив. - Но больше я не собираюсь убивать. Судно у нас в руках, и мы можем отправляться в Шаньдун... Трагедии не случилось бы, если б ваш Гевара не упорствовал. Ему, видите ли, нужно было в Бруней, хотя я предупреждал, что его там уже поджидают англичане.
- А вам-то откуда об этом известно?
- Я - вождь, а вожди должны знать все и использовать знание на пользу своего народа, - уклончиво ответил он.
- Что будет со мной, если я откажусь помогать вам?
- Вас больше должно интересовать, что будет с остальными. Мы, конечно, не запытаем их до смерти... Вам это, наверное, не понравится, ведь они ваши враги... Но с другой стороны, - его правая бровь насмешливо поднялась, - они наши белые братья.
- Кем бы они ни были... Я презираю этих людей, но не держу на них зла... и мне бы не хотелось, чтобы ваши костоломы пытали их.
- Если все пойдет как надо, никто не пострадает. - Генерал Шоу поставил револьвер на предохранитель и опустил руку, но прятать оружие в кобуру не спешил. - Хочу заверить вас, что я убиваю не ради удовольствия. И клянусь: каждому на борту "Скитальца" будет сохранена жизнь... в том случае, если мы благополучно доберемся до Утренней долины.
- Где находится эта долина?
- В Шаньдуне. Это моя резиденция. Я покажу дорогу, когда мы достигнем Учана. Первоначально мы собирались летать в Кантон, а там пересесть на поезд, но кто-то - подозреваю, Джонсон, - сообщил по телефону, что мы на борту. Пришлось изменить планы - теперь мы вынуждены лететь прямиком в долину. Трудностей не возникнет... если только граф Гевара не станет возражать.
Значит, Джонсон был на моей стороне! Он нашел свою смерть, пытаясь спасти меня и сообщить властям обо всем, что твориться на борту "Скитальца"! Ужасно... Джонсон погиб, спасая меня, а теперь его убийца просит, чтобы я отвез бандитов в безопасное местечко... Впрочем, если я откажусь, другие тоже пострадают... Хотя некоторые из них и заслуживают смерти, но не такой, какую уготовил им Шоу. В подобной ситуации глупо строить из себя героя. Я глубоко вздохнул и, понурившись, ответил:
- Вы обещаете никому не причинить вреда, если я соглашусь?
- Обещаю.
- Ладно, генерал. Я поведу этот чертов корабль.
- Очень благородно с вашей стороны, дружище. - Шоу просиял и, похлопав меня по плечу, сунул револьвер в кобуру.
Когда я поднялся на мостик, смятение мое усилилось при виде пятен крови - на палубе, на переборках, на приборах... По меньшей мере один человек был зверски убит в этом тесном помещении, возможно, это был несчастный Барри. Бледные, растерянные рулевые находились на своих местах; за спиной у каждого стояло по двое китайцев, увешанных ножами, револьверами и патронташами крест-накрест. В жизни своей я не видел столь злодейских рож.
Запятнанные кровью карты и судовые журналы в беспорядке валялись под ногами - никто и не пытался прибраться на мостике.
- Пока здесь не будет чисто, я и пальцем не пошевелю, - холодно заявил я.
Генерал Шоу произнес что-то на кантонском диалекте. Двое его приспешников крайне неохотно покинули мостик и вернулись с ведрами и швабрами. Пока бандиты драили палубу, я осмотрел приборы и убедился, что они не повреждены, если не считать нескольких царапин, оставленных пулями.
Только телефон оказался разбит - вдребезги, профессионально. Возможно, это сделал сам Джонсон перед тем, как выбежать на внешнюю площадку.
Наконец бандиты закончили приборку, и генерал указал мне на центральную консоль. Мы летели на опасно низкой высоте - не более трехсот футов.
- Рулевой-два, подняться до семисот пятидесяти футов, - мрачно приказал я.
Матрос безмолвно взялся за штурвал. Корабль задрал нос, да так резко, что Шоу подозрительно сощурился и потянулся к кобуре. Но затем мы выровнялись. Я разложил на столе карту Китая и углубился в ее изучение.
- Что ж, думаю, я найду дорогу в Учан, - сказал я спустя несколько минут. В крайнем случае можно двигаться вдоль железнодорожных путей, но это потребует больше времени, а я сомневался, что генерал согласится на задержку - судя по всему, он желал прибыть на место к рассвету. - Однако прежде я хочу удостовериться, что пассажиры и капитан живы.
Шоу поджал губы, посмотрел мне в глаза и круто повернулся.
- Извольте.
Он опять сказал что-то на кантонском, и один из бандитов встал у меня за спиной.
Мы подошли к центральной каюте; генерал Шоу достал из-за пояса ключи и отпер дверь.
На анархистов было жалко смотреть. Голова Корженевского, обвязанная пропитавшейся кровью тряпицей, покоилась на коленях дочери. Лицо приобрело землистый оттенок; он выглядел постаревшим со времени нашей последней встречи и не узнавал меня. Юна Персон - заплаканная, с растрепанными волосами - бросила на Шоу уничтожающий взгляд. Граф Гевара покосился на нас и отвернулся.
- Ну... как вы тут? - глупо поинтересовался я.
- Мы живы, мистер Бастейбл, - сухо ответил Гевара, вставая и поворачиваясь к нам спиной. - Вы это имели ввиду?
- Я собираюсь спасти вас. - Мои слова могли показаться несколько самоуверенными, но я хотел, чтобы они поняли: люди, подобные мне, великодушны к врагам. - Я веду корабль в... резиденцию генерала Шоу. Он дал слово, что вас не убьют, если мы благополучно прибудем на место.
- Трудно верить его слову после того, что случилось. - Гевара невесело рассмеялся. - Вы удивительный человек, Бастейбл! С радостью идете на поводу у этого типа, а нашу политику считаете грязной!
- Едва ли Шоу можно назвать политиком, - возразил я. - Да это и не важно. Ведь у него на руках все козыри - все, кроме того, которым играю я.
- Спасибо, мистер Бастейбл, - подала голос Юна Персон, гладя отца по голове. - Надеюсь, у вас добрые намерения. Спокойной ночи.
В расстроенных чувствах я вернулся на мостик.
К утру мы достигли Учана и поспешили миновать этот большой город, пока он не проснулся. Шоу выглядел гораздо благодушнее, чем прошлой ночью. Он даже предложил мне трубку с опиумом, от которой я, не колеблясь, отказался. В те дни опиум был для меня не более, чем тошнотворной дрянью... Видите, как сильно я изменился?
Наконец пагоды и фанзы с голубыми кровлями остались позади, и генерал Шоу вычислил азимут, по которому я должен был вести корабль.
Незабываемое зрелище - рассвет в Китае: гигантское водянистое солнце показывается над горизонтом, и весь мир окрашивается в мягкие оттенки розового, желтого и оранжевого...
Мы приближались к гряде песочного цвета холмов. Я чувствовал, что бесцеремонное вторжение грохочущего воздушного судна, набитого головорезами из разных стран, нарушает эту первозданную красоту...
Когда мы пересекли линию холмов, Шоу распорядился замедлить ход. Затем он отдал несколько кратких приказов на кантонском, и один из его людей направился к трапу, ведущему на внешнюю носовую площадку. Очевидно, этот человек должен был подать условный сигнал.
Долина открылась перед нами совершенно неожиданно - широкое, глубокое ущелье, по дну которого текла река. Я увидел коров, свиней и коз, домишки и рисовые поля. Ущелье тонуло в зелени, и казалось, ему нет места в этой скалистой пустыне.
- Это и есть ваша "долина"? - спросил я.
- Да. Утренняя долина. А вон - взгляните-ка, мистер Бастейбл - вон там мой "лагерь".
Показались высокие белые здания, окруженные деревьями; вокруг искрящихся на солнце фонтанов играли дети. А над этим вполне современным городом развевался огромный малиновый флаг - несомненно, боевое знамя Шоу.
Я был немало изумлен, увидев в этом диком краю цивилизованное поселение, и удивился еще больше, когда узнал, что это и есть резиденция Шоу: тихим, мирным уголком показалась мне долина. Шоу ухмылялся, видя мое смятение.
- Не так уж плохо для тупоголовых разбойников, правда? Мы построили город своими руками. Здесь вы найдете все, что душе угодно... и кое-что, чем не может похвастаться даже Лондон.
Шоу предстал передо мной в новом свете. Бандит, грабитель, убийца - несомненно... но вместе с тем - нечто больше, раз сумел создать такой город в китайской глуши.
- Мистер Бастейбл, разве вы не читали обо мне? Ну да, последних номеров "Шанхай-экспресс" вы могли и не видеть... Меня называют Александром Китайским. Значит, это - моя Александрия. Это - Шоу-таун, мистер Бастейбл.
- Он радовался, как школьник своим пятеркам. - Мое детище! Я построил его!
- Охотно верю. - Мое изумление прошло. - Только строили вы его на костях, и кровью выкрасили свое знамя.
- В ваших словах чересчур много патетики, - сказал Шоу. - Обычно я стараюсь на прибегать к убийствам. Я солдат. Чувствуете разницу?
- Разницу-то чувствую, но весь мой опыт говорит, что вы, "генерал" Шоу, - заурядный головорез.
Он рассмеялся.
- Поживем - увидим... Взгляните-ка туда. Узнаете? Вон там, на другом краю города!
Да, я увидел и сразу узнал его - огромный воздушный корабль, мягко покачивающийся на швартовочных канатах.
- Боже! - воскликнул я. - Вы захватили "Лох-Итайв"!
- Ага, - ответил Шоу радостно, точно мальчишка, приобретший редкую марку для своей коллекции. - Мой будущий флагман. Скоро у меня будет целая флотилия воздушных кораблей. Что скажете, мистер Бастейбл? Вскоре я буду властвовать не только на земле, но и в воздухе. Каким могучим полководцем я стану! Остальные мне и в подметки не сгодятся!
Я смотрел в его горящие глаза и не знал, что ответить. Он не сумасшедший, не простачок, не дешевый фигляр. Напротив, это один из самых умных людей, которых мне доводилось встречать.
Шоу запрокинул голову и разразился хохотом, восторгаясь собой и своим дерзким поступком, достойным Гаргантюа - подумать только, он похитил самый красивый и большой воздушный корабль, когда-либо поднимавшийся в небо!
- Ох, мистер Бастейбл! - простонал Шоу, не в силах унять смех. - До чего же смешно! До чего смешно, мистер Бастейбл!

3. ЧИН ЧЕН ТА-ЧЬЯ

На расположенной за городом посадочной площадке причальных мачт не оказалось. Мы просто сбросили швартовочные канаты, а техники внизу тянули их в разные стороны до тех пор, пока гондола не коснулась земли. После чего они закрепили канаты и отошли.
Мы вышли из корабля под бдительной охраной людей генерала Шоу. Их револьверы, ножи и патронташи резко контрастировали с мирной долиной. Я ожидал увидеть множество кули, спешащих на разгрузку судна, но люди, которые окружили нас, были хорошо одеты и не выглядели измученными непосильной работой - поначалу я даже принял их за купцов и приказчиков.
Шоу сказал им что-то, и они поднялись на борт, выказывая не больше раболепства, нежели любые бандиты, подчиняющиеся своему главарю.
Сопровождавшие Шоу разбойники, разодетые в истрепанные шелка, сандалии, украшенные бисером головные повязки, сели в паромобиль и уехали - на другой конец долины, как объяснил Шоу.
- Там стоит наша армия, - сказал он. - Чин Чен Та-Чья - прежде всего гражданское поселение.
Мы с Юной Персон помогли Корженевскому спуститься на землю, ведя его под руки, и направились к городу. Граф Гевара понуро шел впереди. Сегодня Корженевский выглядел гораздо лучше, его взгляд вновь стал осмысленным.
Позади нас, изумленно озираясь по сторонам, брел весь экипаж "Скитальца".
- Как, вы сказали, называется этот город? - спросил я генерала.
- Чин Чен Та-Чья. Это трудно перевести.
- Мне показалось, вы говорили - Шоу-Таун.
Подбоченившись, генерал снова расхохотался - все его тело сотрясалось от смеха.
- Мистер Бастейбл, я пошутил! Этот поселок зовется... э-э... Город на Заре Демократии. Или Город, Принадлежащий Всем Нам. Примерно так. Можете называть его Город-на-Заре-в-Утренней-Долине. Первый город Новой эры.
- Какой еще Новой эры?
- Новой эры Шуо Хо Ти. Знаете, как переводится мое имя с китайского?
"Тот, Кто Создает Спокойствие". Миротворец, иными словами.
- Ха-ха, - мрачно сказал я. Мы шли по траве к высоким строениям Города-на-Заре. - Украли английский корабль, убили двух офицеров - тоже мне, миротворец! А сколько человек вы застрелили, чтобы захватить "Лох-Итайв"?
- Не много. Вам надо поговорить с моим другом Ульяновым - он докажет, что цель оправдывает средства.
- Ну, и каковы же ваши цели? - искренне заинтересовался я.
Просияв, Шоу обнял меня за плечи.
- Первая - освобождение Китая. Изгнание всех чужеземцев - русских, японцев, англичан, американцев, французов. Всех!
- Сомневаюсь, что вам это удастся. Но даже в случае успеха вам наверняка придется затянуть пояса: ведь стране нужны иностранные капиталы.
- Не скажите, не скажите. Иностранцы, особенно англичане, занимающиеся контрабандой опиума, - подрывают нашу экономику. Конечно, в одиночку тяжело будет поднимать ее, но мы справимся.
Я ничего не ответил. Генералом явно обуревали мессианские мечты - весьма похожие на мечты Шаран Канга. Однако Шоу считал себя сильнее, нежели был на самом деле. Я почувствовал жалость к этому человеку. Ведь как только в игру вступит Его Величества военно-воздушный флот, прекрасные грезы Шоу развеются как дым. Нападение на суда Великобритании - это гораздо опаснее, чем мелкие столкновения с местными властями.
Словно прочитав мои мысли, Шоу сказал:
- Пассажиры и команда "Лох-Итайва" будут отменными заложниками, мистер Бастейбл. Не думаю, что ваши боевые корабли атакуют нас немедленно.
- Возможно. А что вы намерены делать после освобождения Китая?
- Освободить весь мир, разумеется.
Я прыснул со смеху.
- А, понимаю!
Генерал загадочно улыбнулся.
- Известно ли вам, мистер Бастейбл, кто живет в Городе-на-Заре?
- Понятия не имею. Члены вашего будущего правительства?
- В том числе. А вообще Чин Чен Та-Чья - это город людей, объявленных вне закона. Изгнанников из стран, где притесняют инакомыслящих. Это интернациональное поселение.
- Город преступников?
- Кое-кто считает так. - Мы шли широкими улицами, вдоль тротуаров которых росли ивы и тополя, зеленели лужайки и пестрели клумбы. Из открытого окна одного из зданий доносилась музыка - кто-то играл на скрипке. Шоу остановился, прислушался. Экипаж "Скитальца" столпился за нашими спинами. - Моцарт. Прекрасно, не правда ли?
- Замечательно. Фонограф?
- Человек. Профессор Хира, индийский физик. За свою точку зрения по национальному вопросу попал в тюрьму, но мои люди помогли ему бежать, и теперь он занимается научными изысканиями в одной из наших лабораторий. У нас много лабораторий, а наши ученые делают много открытий... Тираны ненавидят вольнодумцев, поэтому те приезжают в Город-на-Заре. Здесь есть ученые, философы, актеры, журналисты. Даже несколько политиков.
- И уйма солдат, - добавил я.
- Да, солдат хватает. А также оружия и боеприпасов, - ответил он, помрачнев, словно мое замечание задело его.
- И все без толку, - вдруг обернулся к нам Гевара. - Ибо ты хочешь подчинить себе слишком большую силу.
- Мне повезло, Руди, - отмахнулся Шоу. - Я уже подчинил ее. И должен ею воспользоваться.
- Против своих же друзей! Меня ждали в Брунее. Мы планировали восстание. Я - организатор, без меня оно провалится... Наверное, уже провалилось.

Предыдущая страница 9 Следующая страница


Небесный полководец 10

Я в недоумении уставился на него.
- Так вы знакомы?
- Очень хорошо, - процедил Гевара сквозь зубы. - Даже слишком хорошо.
- Стало быть, вы тоже социалист? - спросил я Шоу.
Тот пожал плечами.
- Я предпочитаю называть себя коммунистом... хотя название не играет роли. Вот что заботит Гевару - названия... Я же говорил, Руди, - англичане ждали тебя. Когда вы прибыли в Сайгон, американцы поняли: на борту "Скитальца" что-то не так. К тому же ваш связист послал им шифровку. Но ты меня не послушал. Смерть Джонсона и Барри на твоей совести!
- Ты не имел прав нападать на корабль! - закричал Гевара. - Никакого права!
- Если бы не я, вы бы сейчас сидели в британской каталажке!.. Или вообще были бы убиты!
- Хватит, - тихо сказал Корженевский. - Шоу поставил нас перед fait accompli... свершившимся фактом (франц.)> Однако, генерал, мне бы хотелось, чтобы впредь ваши люди не поступали столь опрометчиво. Вы же знаете - бедняга Барри не стал бы стрелять...
- Но они-то этого не знали. Моя армия - демократическая армия.
- Если вы не будете держать ухо востро, солдаты попросту уничтожат вас, - продолжал Корженевский. - Ведь они подчиняются только потому, что считают вас самым свирепым бандитом Китая. Попытайтесь ужесточить дисциплину, и в один прекрасный день они перережут вам горло.
Кивнув, Шоу повел нас к низким бетонным зданиям в виде пагод.
- Армия мне нужна до поры, до времени. Как только мой воздушный флот будет готов...
- Флот! - фыркнул Гевара. - Два корабля!
- Скоро их станет больше, - уверенно заявил Шоу. - Много больше.
Мы вошли в одно из зданий; здесь было сумрачно и прохладно.
- Полагаться на войска, Руди, - это вчерашний день. Я делаю ставку на науку. Многие наши проекты близки к завершению. А если удастся Проект БРА, я вообще распущу армию.
- БРА? - Юна Персон нахмурилась. - Что это?
Шоу рассмеялся.
- Юна, вы - физик, уж вам-то я и подавно не скажу ни слова. По крайней мере, сейчас.
Гостеприимно улыбаясь, к нам приблизился европеец в белом костюме; у него было светлые волосы и морщинистое лицо.
- А, товарищ Спендер! - воскликнул генерал. - Вы не могли бы на время приютить этих людей?
- С радостью, товарищ Шоу. - Спендер подошел к голой стене и провел по ней рукой. В тот же миг на стене вспыхнуло множество огоньков - некоторые из них были красными, но большинство - голубыми. Какое-то время товарищ Спендер задумчиво смотрел на голубые огни, а потом повернулся к нам. - Свободна вся восьмая секция. Одну секунду, я приготовлю комнаты. - Он коснулся нескольких голубых огоньков, и они стали красными. - Все готово.
- Спасибо, товарищ Спендер.
Я недоумевал, что означает этот странный ритуал.
Шоу провел нас по коридору с большими окнами, выходящими во дворик. Я увидел сверкающие фонтаны в новейших архитектурных стилях... Не могу сказать, что все они были в моем вкусе. Мы подошли к двери, на которой была нарисована огромная цифра "8", и Шоу, коснувшись ее, приказал:
- Откройся!
Дверная панель скользнула вверх и исчезла в потолке.
- К сожалению, мы не можем предоставить каждому отдельные апартаменты.
Поэтому вам придется селиться по двое. В комнатах вы найдете все необходимое; связаться друг с другом можете по телефону. До встречи, господа.
Он вышел, дверь опустилась за его спиной. Я тут же положил на нее ладонь и скомандовал:
- Откройся!
Как я и ожидал, ничего не произошло. Дверь "узнавала" руку и голос Шоу!
Определенно, это был город технических чудес!
Обсудив положение и проверив двери и окна, мы убедились, что сбежать отсюда не так-то просто.
- Будет лучше, если одну комнату разделим мы с вами, - заметил Гевара, похлопав меня по плечу. - А Юна и капитан Корженевский займут соседнюю.
- Что поделаешь... - недружелюбно ответил я.
В нашей комнате было две кровати, письменный стол, гардероб, комоды, полки с книгами, в том числе художественными, телефонный аппарат. На стене был прикреплен непонятный голубоватый прибор овальной формы. В окнах, выходящих в розовый сад, были пуленепробиваемые стекла, но фрамуги открывались достаточно широко, чтобы свежий воздух и запах цветов проникал вовнутрь. На кроватях лежали голубые пижамы.
Рудольфе Гевара прямо в одежде упал на застеленную кровать и мрачно ухмыльнулся.
- Ну, Бастейбл, вот вы и встретились с настоящими, закоренелыми революционерами. Согласитесь, рядом с ними я выгляжу бледновато.
- Все вы одним мирром мазаны, - вздохнул я, садясь на краешек постели и стаскивая тесные сапоги. - Просто Шоу еще безумнее, чем вы... и его безумие в тысячу раз опаснее. Вы, по крайней мере, осознаете, что ваши возможности не безграничны. Он же замахнулся на недосягаемое!
- Хотел бы я разделять вашу уверенность, - серьезно проговорил Гевара.
- Однако... Город-на-Заре заметно разросся с тех пор, как я последний раз был здесь. И кто бы поверил, что Шоу может украсть такой огромный лайнер, как "Лох-Итайв"! Да и его научные открытия, судя по этим апартаментам, обогнали мир... - Он нахмурился. - Интересно, что такое Проект БРА?
- Черт его знает, - сказал я. - Меня это не интересует. Единственное, чего я хочу - вернуться в нормальный, цивилизованный мир, где люди ведут себя разумно и благопристойно!
Снисходительно улыбнувшись, Гевара сел и потянулся.
- Бог мой, ну и проголодался же я! Как вы думаете, поесть нам дадут?
"Поесть", - послышался незнакомый голос.
Я оглянулся и обомлел: на голубом овале появилось лицо молоденькой китаянки! Девушка улыбнулась.
- Какую кухню предпочитаете, господа? Китайскую или европейскую?
- Разумеется, китайскую, - ответил Гевара за нас обоих. - Я от нее в восторге. А что у вас есть?
- Мы пошлем вам самые лучшие блюда. - Девушка исчезла.
Несколько секунд спустя, пока мы приходили в себя от изумления, в стене открылась ниша с подносом, уставленным разнообразными китайскими яствами.
Гевара в нетерпении вскочил, схватил поднос и поставил на стол.
Запах, от которого текли слюнки, заставил меня позабыть обо всем на свете. Я принялся за еду, в который раз удивляясь, сколь отчетлив и ярок мой сои, навеянный наркотическим дурманом Шарам Канга.

4. ВЛАДИМИР ИЛЬИЧ УЛЬЯНОВ

Поев, я умылся, переоделся в пижаму и забрался под одеяло.
Никогда еще мне не доводилось лежать в столь мягкой и удобной постели!
Вскоре я погрузился в глубокий сон.
Проспал я остаток дня и всю ночь, а наутро почувствовал небывалый прилив сил и поэтому смог взглянуть на события последних дней с философской точки зрения. Удивительно, но, несмотря на то, что Корженевский, Гевара, Шоу и остальные анархисты по-прежнему казались фанатиками, ослепленными своими идеями, я вынужден был признать, что они не похожи на кровожадных людоедов - ведь они искренне верят, что борются за свободу "угнетенных" народов...
Давно я не чувствовал себя таким отдохнувшим - в мою душу даже закралось подозрение, не подсыпали ли нам в пищу наркотик. Однако, взглянув на Гевару, я понял, что граф за всю ночь так и не сомкнул глаз - по-прежнему в дорожном платье, он лежал на спине, закинув руки за голову, и мрачно разглядывал потолок.
- Похоже, граф, вы не очень довольны своим положением, - заметил я, направляясь в ванную.
- А чему радоваться, мистер Бастейбл? - Он раздраженно хмыкнул. - Я сижу взаперти, когда должен быть в Брунее и выполнять свой долг... Меня раздражает шутовская маска революционера, которую напялил на себя Шоу.
Настоящий революционер скрытен и неприметен...
- В таком случае, роль подпольщика явно не для вас. - Я вздрогнул, потому что из крана неожиданно потек кипяток. - Газеты пестрят вашими фотографиями, и книги ваши, я слышал, широко известны.
- Я другое имел в виду. - Он посмотрел на меня красными от недосыпания глазами и прикрыл веки, словно не желая больше мириться с моим присутствием.
Меня позабавил своего рода дух соперничества, царящий между анархистами... или социалистами... или коммунистами... или как там они себя называют. Каждый из них, казалось, знал, как изменить мир к лучшему, и каждый отвергал идеи другого. Если бы они реально взглянули на вещи, думаю, их борьба стала бы во сто крат эффективнее.

***

Вытирая лицо полотенцем, я посмотрел в окно. Да, Шоу достиг немалого.
Вставало солнце. В розовом садике играли и смеялись дети - разного возраста, разных национальностей. По тропинкам, непринужденно беседуя, прогуливались мужчины и женщины. Многие из них наверняка состояли в смешанных браках... Как ни странно, меня это не удивляло. Напротив, казалось естественным. Помнится, Шоу назвал это поселение Городом на Заре Демократии, Городом Равенства... Однако возможно ли подобное равенство в остальном мире? Не зиждется ли Город лишь на беспочвенных мечтаниях генерала Шоу? Я поделился этой мыслью с Геварой и прибавил:
- Вокруг так мирно и спокойно... Но вам не кажется, что этот город построен на пиратстве и убийствах, точно так же, как и Лондон, по вашим словам, построен на несправедливости?
Гевара приоткрыл глаза и пожал плечами.
- Мне нет до этого дела. - Он помолчал. - Но, честно говоря, у меня такое впечатление, что Город-на-Заре - это начало. Фундамент грядущего. А Лондон - это финал. Последний оплот мертвой идеологии.
- В каком смысле?
- Европе больше не к чему стремиться. У нее нет будущего... Будущее рождается здесь, в Китае, который еще умеет мечтать. Рождается в Африке, в Индии, в Средней Азии, на Дальнем Востоке... наверное, и в Южной Америке... А Европа умирает. Признаться, мне жаль. Однако перед смертью она покажет обесчещенным ею народам, каких высот те могут достигнуть.
- Значит, мы катимся в пропасть?
- Этого я не говорил. Понимаете, как хотите.
Я не мог уследить за ходом его мысли и поэтому промолчал.
Вычищенная и выглаженная одежда лежала на кровати. Я оделся.
Спустя некоторое время раздался тихий стук в дверь, и к нам заглянул глубокий старик с белой как снег козлиной бородкой, подстриженной на китайский манер. Одет он был в простой хлопчатобумажный костюм. Незнакомец выглядел так, словно прожил целое столетие и повидал все на свете.
- Доб'ое ут'о, молодой человек. Доб'ое ут'о, Гева'а, - сказал он, опираясь на трость. У него был тонкий, хрипловатый голос с сильным русским акцентом.
Отбросив невеселые мысли, Гевара вскочил и приветствовал гостя:
- Дядя Владимир! Как здоровье?
- Спасибо, хо'ошо. Чувствую, п'авда, что мне недолго осталось.
Старец сел в мягкое кресло, и граф представил нас нас друг другу:
- Мистер Бастейбл, это Владимир Ильич Ульянов. Он был революционером, когда мы с вами еще на свет не родились.
Я решил не разубеждать его и пожал руку гостю. Гевара засмеялся.
- Дядя, мистер Бастейбл - закоренелый капиталист. Он называет нас анархистами и убийцами!
Ульянов захихикал.
- Меня всегда смешит, когда людоед обвиняет свою же'тву. В двадцатые годы, до того, как я вынужден был покинуть 'оссию, подобные обвинения на меня сыпались тысячами... Тогда пост п'едседателя Думы занял Ке'енский...
Он все еще у ко'мила власти?
- Умер в прошлом году, дядя. Ваши соотечественники выбрали нового председателя. Сейчас им стал князь Суханов.
- И, без сомнения, лижет пятки 'омановым, как и его п'едшественник...
Дума! Па'одия на демок'атию! Каким же я был идиотом, что позволил выб'ать себя на пост п'едседателя! Нет, надо было идти д'угим путем! Путем воо'уженной бо'ьбы! 'оссией все еще п'авит ца'ь - даже если власть официально п'инадлежит так называемому па'ламенту.
- Верно, дядя... - пробормотал Гевара.
Мне показалось, что граф подтрунивает над ним. Хотя он, конечно, восхищался этим человеком, в свое время вершившим великие дела, а теперь превратившимся в забавного старичка.
- Ах, если бы мне п'едставился случай, - продолжал Ульянов. - Я показал бы Ке'енскому, что такое настоящая демок'атия. Я ог'аничил бы власть ца'я... или даже све'г его... Да, да... Это было бы возможно, если бы восстал весь на'од. В исто'ии всегда есть такой момент... а я упустил его.
Может, я спал в это в'емя, или был в ссылке в Ге'мании, или... - он грустно улыбнулся, - или занимался любовью... Ха! Но в один п'ек'асный день 'оссия будет освобождена, а, 'удольфо? Мы сделаем из 'омановых честных т'ужеников, сошлем в Сиби'ь Ке'енского и его "па'ламент" - как он сослал меня, п'авда? Ско'о, ско'о п'оизойдет 'еволюция!
- Скоро, дядя.
- Дайте людям еще немного поголодать. Сделайте их т'уд еще тяжелее. Это а'хиважно. Пусть на'од лучше узнает, что такое болезни, ст'ах, сме'ть - и тогда он поднимется. Как волна, кото'ая смоет всех этих п'одажных князьков и купчишек, утопит их в собственной к'ови!
- Так и будет, дядя.
- Ах, если б я не упустил шанс! Если б Дума мне подчинилась!.. Но этот лис Ке'енский обманул, опозо'ил меня, выгнал с 'одины, из моей 'оссии...
- Когда-нибудь вы вернетесь.
Ульянов хитро подмигнул Геваре.
- А я уже возв'ащался 'аза два! 'асп'ост'анил несколько памфлетов.
Навестил Б'онштейна - давнего своего това'ища по па'тии... п'ипугнул, что если ох'анка схватит меня, то и его заподоз'ят в подпольной деятельности... Б'онштейн когда-то был 'еволюционе'ом, но потом отошел от бо'ьбы и тепе'ь де'жится за свое к'есло в Думе... Ев'еи! Все они одинаковы!
Гевара нахмурился.
- Евреи евреям рознь, дядя.
- Ну да, ну да. Однако Б'онштейн... Ах, что гово'ить... Ему уже девяносто семь. Он ско'о ум'ет. И я ум'у...
- Но ваши работы останутся в веках, Владимир Ильич. Они вдохновят на борьбу новое поколение революционеров - всех тех, кто сейчас учится ненавидеть несправедливость.
- Да, - кивнул Ульянов. - Будем надеяться... Вп'очем, они уже не вспомнят вот этого... - И он принялся рассказывать бородатые анекдоты.
Гевара скрывал нетерпение и не перебивал, даже когда старик стал обвинять его в том, что граф, дескать, сошел с "пути истинного 'еволюционе'а".
Тем временем я произнес волшебное слово "еда", и на бело-голубоватом овале возникло изображение юной китаянки. Я заказал завтрак на троих, взял тут же появившийся поднос, и мы с Геварой с аппетитом позавтракали.
Ульянов же не собирался тратить время на еду - пока мы ели, он болтал без умолку. Чем-то он напомнил мне лам, которых я встречал в бытность мою офицером Индийской армии - речь его казалась столь же бессмысленной. И все же я уважал старого революционера - как уважал лам - за его возраст, за его веру, за то, что он не сворачивает с дороги к своей мечте. Ульянов выглядел милым, доброжелательным старичком. Совсем не таким я представлял себе закоренелого революционера.
Когда он повторял фразу: "Дайте людям еще немного поголодать, сделайте их т'уд еще тяжелее, пусть на'од лучше узнает, что такое болезни, ст'ах, сме'ть - и тогда он поднимется... Как волна..." дверь отворилась, и на пороге появился Шоу - в белом костюме, с сигаретой во рту.
- Волна, которая смоет несправедливость, да, Владимир Ильич? Старая песенка. - Он улыбнулся. - А я, как обычно, с вами не согласен.
Улыбнувшись в ответ, Ульянов погрозил ему пальцем.
- Не п'истало вам, батенька, спо'ить со ста'ым человеком. Это не в т'адициях Китая. Вы должны п'ислушиваться к моим словам.
- А вы что думаете, мистер Бастейбл? - весело поинтересовался Шоу. - Из отчаяния ли рождается революция?
- Я ничего не смыслю в революциях, - ответил я. - Хотя, согласен, кое-какие реформы не помешают. Например в России.
Ульянов рассмеялся.
- Кое-какие 'ефо'мы! Ха-ха! Именно этого и хотел Ке'енский. Но, когда доходит до дела, о 'ефо'мах забывают. Так уж повелось. Должна 'ухнуть вся система!
- Революцию, мистер Бастейбл, породит надежда, а не отчаяние, - заметил Шоу. - Дайте людям надежду, покажите им, какой мир ждет их - и тогда они захотят построить его. Отчаяние же порождает еще большее отчаяние, и душа человеческая умирает. Вот в чем ошибка товарища Ульянова и его последователей. "Народ восстанет, когда жизнь станет невыносимой", - утверждают они. Это неверно. Он не восстанет. Он просто макнет на все рукой. Напротив, дайте людям почувствовать, что такое свобода, что такое нормальная жизнь, и тогда они потребуют: еще, еще! Вот как начнется революция. Поэтому Город-на-Заре раздает неимоверные богатства китайским кули. Мы создаем страну, которая станет примером для всех угнетенных народов планеты.
Ульянов покачал головой.
- Ба! Б'онштейн вынашивал ту же идею - и посмот'ите, что с ним стало!
- Бронштейн?.. А, ваш старый враг.
- Некогда он был моим д'угом... - Внезапно погрустнев, Ульянов поднялся на ноги и вздохнул. - Тем не менее, мы все здесь това'ищи, пусть и 'асходимся во взглядах. - Он пристально посмотрел мне в глаза. - Мы иногда спо'им, но не думайте, мисте' Бастейбл, что мы 'азобщены.
Признаться, я думал именно так.
- Мы - люди, знаете ли, - продолжал Ульянов, - а людям свойственно мечтать. И все, что ни п'идумает человеческий 'азум, может стать 'еальностью. Как доб'ое, так и злое. Доб'ое или злое!
- Или - и то, и другое, - заметил я.
- Что вы имеете в виду?
- У медали две стороны. Любая прекрасная греза о совершенном мире может обернуться кошмаром.
Улыбка тронула губы Ульянова.
- И поэтому мы не должны ст'емиться к идеалу? Ведь идеалы, 'ушась, 'аздавливают нас, не так ли?
- Идеалы - абстракция, - поморщился я. - Владимир Ильич, несправедливости в мире гораздо больше, чем справедливости.
- Вы полагаете, что мы, мечтая об утопии, забываем о человеке?
- Ну, может быть, не вы лично...
- Мисте' Бастейбл, это извечная п'облема иск'енних п'иве'женцев всех 'елигий. И ее 'ешения не существует.
- Насколько я могу судить, вообще не существует решения проблем, так или иначе касающихся отношений между людьми. Назовите эту философию "британский прагматизм" и примите ее как само собой разумеющееся.
- Определенно, Англия так и сделала, - усмехнулся Гевара. - Но вы, надеюсь, согласитесь со мной: в поиске альтернативы "само собой разумеющемуся" есть своя прелесть.
- Для этого ми'а должна существовать лучшая альте'натива! - с чувством произнес Ульянов. - Должна!

***

Шоу, как оказалось, заглянул к нам, чтобы пригласить на экскурсию по городу. И вот мы - генерал, я, граф Гевара, Юна Персон и окончательно поправившийся Корженевский (у него даже шрама на голове не осталось) - пошли вниз по широкой, залитой солнцем улице.
Город-на-Заре дал мне понять, что революционеры - это не обязательно тупоголовые нигилисты, которые убивают людей и взрывают дома, которые сами не знают, что собираются построить на обломках разрушенного ими мира.
Здесь, в Городе, я увидел мечту революционеров, ставшую реальностью...

Предыдущая страница 10 Следующая страница


11 Майкл Муркок

Но... реальностью ли? Я по-прежнему сомневался, что это великолепие можно распространить по всей планете.
Мир семидесятых годов поначалу казался мне утопией. Теперь мне стало ясно, что она принадлежит только избранным. А Шоу собирался основать Утопию для всех.
Затем я вспомнил кровь на капитанском мостике "Скитальца" - кровь Барри. Это убийство как-то не вязалось с тем, что я видел сейчас своими глазами.
Шоу показал нам школы, столовые, цеха, лаборатории, театры, ателье, - везде были счастливые, довольные жизнью люди различных национальностей, рас и религий. Это производило впечатление.
- Такими станут Азия и Африка, если не покорятся алчной Европе, - говорил Шоу. - Экономически мы скоро будем сильнее ее - и тогда наступит равновесие сил. Тогда вы увидите, что такое справедливость!
- Однако вы следуете европейским идеалам, - заметил я. - Если б не мы, вам...
- Верно, мистер Бастейбл, люди учатся на примерах. Но идеалы нельзя навязывать.
Мы вошли в полутемный кинозал. Шоу предложил нам сесть. Экран засветился. Я увидел смеющихся японских солдат - их длинные мечи поднимались, опускались... и китайцы - мужчины и женщины - падали, обезглавленные. Я был ошарашен.
- Деревня Шинянь в японской Маньчжурии, - очень спокойно произнес Шоу.
- Жители не смогли собрать ежегодную норму риса и были наказаны. Это случилось в прошлом году.
- Но ведь это японцы... - только и смог выдавить я.
Тем временем на экране появились кули, прокладывающие железную дорогу; люди в русской военной форме подгоняли их хлыстами.
- Жестокость русских общеизвестна, - сказал я. Шоу промолчал.
Место действия опять сменилось: оборванные,изможденные простолюдины-азиаты - среди них женщины и дети - с палками и мотыгами в руках бегут к каменной стене. Раздаются выстрелы, люди падают, корчатся, кричат в агонии, истекая кровью... Стрельба продолжается до тех пор, пока не умирает последний. Из-за стены с винтовками наперевес выходят солдаты в коричневой форме и широкополых шляпах; идут между трупов, проверяя, не осталось ли кого в живых.
- Американцы!
- Именно, - бесцветным голосом подтвердил Шоу. - Не так давно в некоторых провинциях Таиланда были волнения... То, что вы видели, произошло неподалеку от Бангкока. Американские войска помогали правительству утихомирить недовольных.
На экране показался индийский городок - бесчисленные ряды каменных лачуг.
- Никого нет, - сказал я.
- Потерпите.
Камера двинулась вдоль безлюдных улиц и вывела нас за черту города. Там я увидел солдат в красных мундирах - орудуя лопатами, они сбрасывали трупы в заполненные известью ямы.
- Холера?
- Холера. А также тиф, малярия, оспа... Однако из-за этого был уничтожен целый город. Смотрите. - Камера придвинулась ближе, и я увидел, что тела буквально изрешечены пулями. - Эти люди шли в Дели, не имея на то разрешения. Не подчинились приказу остановиться. И все были расстреляны.
- Правительство наверняка ничего не знало, - возразил я. - Просто офицер запаниковал... Всякое случается.
- Русские, японцы, американцы тоже паниковали?
- Н-нет.
- Вот так поступают власти, когда им что-то угрожает, - сказал Шоу. В его глазах стояли слезы.
Я стал убеждать себя, что фильм - подделка, что на съемки были приглашены актеры, дабы сбивать с толку таких, как я... Однако... я знал, что это хроника.
Мы покинули кинозал. Меня бил озноб. Я чувствовал себя разбитым. Я плакал.

***

Не проронив ни слова, мы вышли к импровизированному аэропарку. Рабочие собирали фермы, которые, очевидно, станут причальными мачтами для кораблей внушительных размеров. Паутина тросов все еще притягивала "Скитальца" к земле, а "Лох-Итайва" не было видно.
- А где второй корабль? - поинтересовался Корженевский.
Шоу посмотрел на него, словно не понимая, а затем, вспомнив о своих обязанностях хозяина, улыбнулся.
- "Лох-Итайв"? Скоро вернется. Надеюсь, второе задание он выполнит столь же успешно, как и первое.
- Задания? - спросил Гевара. - Какие задания?
- Первым было расстрелять японский императорский корабль "Каназава". Мы поставили на "Лох-Итайве" кое-какое опытное вооружение... Превосходное, доложу я нам. Никакой отдачи. А большие пушки на борту воздушного корабля всегда доставляют массу хлопот, верно?
- Верно. - Корженевский принялся раскуривать трубку. - Верно.
- Вторым заданием было разбомбить участок Транссибирской железной дороги и реквизировать некий груз с поезда, направляющегося и Москву. Мне недавно доложили, что груз уже на "Лох-Итайве"... Если это то, что мне нужно, значит. Проект БРА будет закончен раньше срока.
- Так что же это такое - Проект БРА? - спросила Юна Персон.
Генерал Шоу указал на другую сторону аэропарка, где возвышалось похожее на заводской корпус строение.
- Он находится там. Должен признаться, Проект влетел нам в копеечку.
Вот, собственно, и все, что я могу сказать. Я и сам с трудом понимаю, в чем его суть. Над ним работает большинство наших физиков из Германии и Венгрии, а также несколько американцев и англичан. Все они - политические беженцы, прекрасные, талантливые ученые... Как видите, тирания кое в чем выгодна Городу-на-Заре, и это очень беспокоит Запад.
- Этим вы только злите Великие Державы, - заявил я. Неужели Шоу не ведает, что творит? - Угнали британский корабль, чтобы уничтожить японский и разбомбить железную дорогу русских... Великие Державы объединятся и нападут на вас. Городу вскоре не поздоровится.
- Здесь заложники с "Лох-Итайва", - беспечно возразил Шоу.
- Думаете, это остановит японцев или русских?
- Нет, но возникнет серьезная дипломатическая загвоздка. А мы тем временем укрепим свою оборону.
- Все равно вы не устоите против объединенного флота Британии, Японии и России! - воскликнул я.
- Поживем - увидим, - ответил Шоу и сменил тему:
- Вам понравился мой "волшебный фонарь"? Что скажете?
- Нужно внимательнее следить за колониями. В этом вы меня убедили.
- И только-то?
- Генерал, есть другие пути борьбы с несправедливостью. Не только революции и кровопролитные войны.
- Нет, раковую опухоль нужно вырезать, иного выхода не существует, - вставил капитан Корженевский. - Теперь я это понял...
- Тише! - Шоу вдруг повернулся в сторону холмов. - Фей-чи приближается...
- Что приближается?
- Летательный аппарат.
- Не вижу, - сказал Корженевский.
Я тоже не заметил никаких признаков "Лох-Итайва" - разве что отдаленный звук, похожий на писк комара, доносился до нас.
- Да вон же! - усмехнулся Шоу. - Вон там!
На горизонте появилось темное пятнышко; писк превратился в пронзительный вой.
- Вон! - Шоу возбужденно захихикал. - Я не говорил, что это корабль...
Я сказал - фей-чи... маленький шершень.
Инстинктивно пригнув голову, я успел заметить нечто, напоминающее ветряную мельницу - длинные, как у птиц, крылья, вращающиеся с невообразимой скоростью. Затем оно пронеслось над нами и исчезло вдали.
Лишь злобное завывание некоторое время стояло у нас в ушах.
- Господи Боже! - воскликнул Корженевский, вынимая трубку изо рта.
Впервые я видел его таким изумленным. - Эта штуковина тяжелее воздуха! Я был уверен... Я всегда говорил, что... такого не может быть!
Шоу засмеялся.
- А у меня их пятьдесят, капитан. Полсотни маленьких шершней с очень острыми жалами. Городу-на-Заре не страшно любое оружие Великих Держав!
Теперь понимаете?
- По-моему, они очень хрупкие, - заметил я.
- Что есть, то есть, - признался Шоу. - Но их преимущество в скорости - около пятисот миль в час. Враг и прицелиться не успеет, как фей-чи продырявит его разрывными пулями.
- Откуда у вас... Кто построил этот аппарат? - спросил Гевара.
- Ну, у одного их моих американцев родилась идея, - туманно ответил Шоу, - а кое-кто из французских инженеров воплотил ее в металле. Меньше, чем за неделю, мы построили и испытали первую машину. А через месяц довели ее до окончательного варианта.
- Я восхищаюсь смелостью пилота, - сказал Гевара, - но как ему удается выдерживать такие перегрузки?
- Разумеется, на нем специальный костюм. И, разумеется, его реакции подстать скорости - иначе бы он не справился с управлением.
- Как бы то ни было, - вздохнул Корженевский, - я по-прежнему отдаю предпочтение воздушным кораблям. Они заслуживают больше доверия, чем эти... Подумать только - аппараты тяжелее воздуха!
Шоу бросил на меня лукавый взгляд.
- Ну, мистер Бастейбл? По-прежнему ли я безумен в ваших глазах?
- Да... Но это безумие несколько иного рода, чем я предполагал. - Мой взор был устремлен в ту сторону, где исчез фей-чи. Всем сердцем я желал вернуться в свое время, где аппараты тяжелее воздуха, беспроволочный телефон, цветной и звуковой кинематограф в каждой комнате - не более, чем детские выдумки и бред умалишенных... Я вспомнил о мистере Герберте Дж.Уэллсе и перевел взгляд на корпус Проекта БРА. - А машину времени вы, часом, не изобрели?
Генерал усмехнулся.
- Увы. Но идеи уже есть. А почему вы спросили?
Я промолчал, пожав плечами.
- Хотите узнать, чем все это кончится? - Гевара хлопнул меня по плечу.
- Собираетесь отправиться в будущее и посмотреть на Утопию мистера Шоу? - Анархист-аристократ уже встал на сторону генерала.
Я отрицательно покачал головой и вздохнул:
- Устал я от этих утопий...

5. НАШЕСТВИЕ ВОЗДУШНОЙ ЭСКАДРЫ

Я не пытался бежать из Города-на-Заре. Это было бессмысленно: люди генерала Шоу охраняли все дороги, ведущие из долины, оба воздушных корабля и ангары, где стояли фей-чи. Несколько раз я наблюдал, как пилоты-китайцы испытывают эти аппараты. Авиаторы были рослыми, пышущими здоровьем, уверенными в себе парнями - они быстро осваивали удивительные машины. Я же никак не мог поверить в то, что аппарат тяжелее воздуха может подняться в небо...
Заложники с "Лох-Итайва", как и говорил Шоу, были живы-здоровы. Я даже поговорил с офицерами, которых знал еще по службе на этом судне. Они рассказали, что капитан Хардинг умер вскоре после того, как вернулся в свой домик в Бальхаме, где он обычно проводил отпуск. Не стало и другого моего знакомого: в старой газете я прочитал, что в уличной стычке с вооруженными полицейскими был убит Корнелиус Демпси. Как выяснилось, он был членом анархической группировки, осажденной в каком-то здании Восточного Лондона. Тело его до сих пор не найдено, но свидетели утверждают, что он погиб, пытаясь вместе с друзьями покинуть дом... К чувству уныния, оставшемуся у меня после кинохроники, прибавилась горечь утраты.
Большинство газет, которые люди Шоу доставляли в долину, наперебой рассказывали о дерзких налетах генерала и связанных с ними грабежах и убийствах. Одна-две газеты именовали его "первым бандитом современности" и даже нарекли "Небесным Полководцем". Пока Англия пыталась отговорить Россию и Японию от немедленного возмездия, а Центральное правительство Китая - остановить вторгающиеся на его территорию корабли, генерал Шоу совершил несколько успешных пиратских вылазок, нападая с воздуха на поезда, морские суда, военные базы и научные институты, и забирая все, что ему было нужно. А то, что ему нужно не было, он отдавал народу: перекрашенный корабль с изображением алых знамен (кстати, из "Лох-Итайва" переименованный в "Шань-Тьень", что значит "Молния") снижался над какой-нибудь китайской деревушкой, и на изумленных жителей, как из рога изобилия, сыпались мануфактура, провиант, деньги - равно как и листовки, призывающие людей вступать в армию Миротворца Шуо Хо Ти, чтобы освободить Китай от поработителей. И люди приходили к нему - тысячами вливались в дислоцирующуюся на противоположном конце долины армию. Пополнялся и воздушный флот Шоу - генерал под угрозой пушек заставлял торговые суда опускаться на землю и, высадив экипаж, отправлял в Утреннюю долину, где их вооружали по последнему слову техники. Единственной проблемой являлся недостаток опыта у авиаторов генерала, а два даже погибли. Шоу не раз предлагал мне принять командование любым воздушным кораблем, но я отказывался. Окажись я на борту судна, я непременно попытаюсь бежать...
Кроме того, мне не хотелось участвовать в пиратских налетах, поскольку я все еще надеялся вернуться к прежней жизни.
Однажды Небесный Полководец рассказал мне о своем прошлом.
Шоу был сыном английского миссионера и китаянки. Они мирно жили в глухой шаньдунской деревне, пока не привлекли внимание тамошнего правителя Лао-Шу - обычного бандита, как отозвался о нем генерал. Лао-Шу убил отца маленького Шуо Хо Ти, а мать взял в наложницы. Мальчик воспитывался вместе с многочисленными детьми правителя, а потом бежал в Пекин, где учился брат его отца. Оттуда он перебрался в Англию. Пошел в школу... именно в школе Шоу стал ненавидеть, по его словам, "то, что Англия ни в грош не ставит "низшие" расы, классы и религии". После школы Шоу поступил в Оксфордский университет, там он начал понимать, что "империализм - это болезнь, которая лишает большинство стран их достоинства и права самим решать свою судьбу". "Да, - сразу признал он, - это английские воззрения, но беда в том, что вы, британцы, считаете их своей привилегией. Захватчик прекрасно понимает, что его моральное превосходство гораздо быстрее приведет к победе, нежели бессмысленная жестокость". С отличием окончив университет, Шоу пошел в армию, где постарался узнать как можно больше об английском военном деле. Затем переехал в Гонконг - британскую колонию, - стал полицейским и, разумеется, научился бегло говорить на мандаринском и кантонском диалектах. Вскоре он оставил службу, уведя с собой целое отделение местных полицейских и захватив значительное количество оружия, вернулся в Шаньдун, которым еще правил Лао-Шу... "Я отомстил убийце моего отца и занял его место", - ровным голосом сообщил он мне. Тем временем умерла мать Шоу... Поскольку у него имелись связи с революционерами почти по всему свету, он задумал построить Город-на-Заре. "Нужно взять у Европы всех тех, кого она высокомерно отвергает - ученых, инженеров, политиков, писателей, которые достаточно умны, чтобы ненавидеть собственное правительство - и использовать их в интересах моего родного Китая".
- Это только часть того, что должна нам Европа, - говорил Шоу. - Вскоре мы сможем востребовать и остаток долга... Знаете, с чего они начали уничтожение Китая? Я имею в виду в первую очередь англичан, но и американцы приложили руку... Так вот, они выращивали в Индии - на огромных плантациях! - опиум и тайком продавали в Китае, где он официально запрещен. Контрабандистам платили китайским серебром, и это вызвало такую инфляцию, что вся экономика очень быстро пришла в упадок. А когда правительство стало протестовать, иностранцы послали сюда свои армии; дабы Китай не смел самовольничать. Итог - подорванная экономика и повсеместная наркомания... Разумеется, это было вызвано только "врожденной моральной неполноценностью населения..." - Шоу рассмеялся. - Быстроходные опиумные клипперы, занимающиеся исключительно перевозкой наркотиков из Индии в Китай, доставляли сюда и Библию. Этого потребовали миссионеры - дескать, раз их, владеющих "пиджин-чайнс", превратили в контрабандистов, то они, помимо опиума, должны нести Китаю и слово Божие. После этого пути назад уже не было... А европейцы недоумевают, с чего китайцы так ненавидят их!
...Как-то Шоу угрюмо заметил:
- "Иностранные черти"? Думаете, мистер Бастейбл, "черти" - достаточно крепкое слово?
...А однажды он заявил:
- Скоро огромные шаньдунские фабрики станут нашими. Пекинские лаборатории, школы и музеи... кантонские торговые и промышленные центры... бескрайние рисовые поля - все будет наше! - Его глаза сияли. - Китай станет единым. Чужеземцев мы выдворим из страны, и все граждане будут равны. Мы покажем пример всему миру!
- Если вам повезет, - спокойно ответил я, - докажите людям, что вы их любите. Доброта тоже производит впечатление - как фабрики и военная мощь.

***

Шоу пристально посмотрел на меня.
На поле за городом находилось уже около полутора десятков пришвартованных к мачтам кораблей и примерно сто фей-чи в ангарах.
Артиллерия и пехота могли защитить долину от нападения с любой стороны. И мы знали, что оно не заставит себя ждать.
Я сказал - "мы"? Почему я вдруг стал отождествлять себя с революционерами и террористами? Не знаю... Я отказался присоединиться к ним, но надеялся, что они одержат победу. Победу над воздушным флотом моей нации, который собирается нанести удар и, без сомнения, будет разгромлен.
Как изменился я всего за несколько недель! Я мог думать без содрогания о неотвратимой гибели британских солдат... моих товарищей...
Но надо смотреть фактам в лицо: жители Города-на-Заре тоже были моими товарищами, даже если я не разделял их целей. Я не хотел, чтобы Город-на-Заре и все, что он олицетворяет, оказались уничтожены. Напротив, я надеялся, что генерал Шоу освободит свою страну от чужеземцев и вернет ей былое величие.
В смятении и тревоге ждал я нападения "врагов"... моих сограждан...

***

Я спал в своей постели, когда экран аппарата "тьень-йинь"
("электрические призраки") засветился, и на нем появилось лицо генерала Шоу. Он выглядел мрачным и взволнованным.
- Они уже близко, мистер Бастейбл. Думаю, вы захотите посмотреть этот спектакль.
- Кто... что... - пробормотал я спросонья.
- Воздушные эскадры - американские, английские, русские, японские и, кажется, французские. Торопятся сюда, чтобы проучить зарвавшегося китаезу... - Он отвернулся и быстро закончил:
- Мне пора. Буду ждать вас в штаб-квартире.
- Я приду.
Изображение померкло, а я вскочил на ноги, умылся, оделся и поспешил по пустым улицам к круглой башне - административному центру города. Там вовсю кипела работа. С британского флагмана "Императрица Виктория" по беспроволочному телефону пришло предложение: если Шоу освободит заложников с "Лох-Итайва", то вместе с ними могут уйти женщины и дети Города-на-Заре - им не причинят вреда. На это Шоу ответил, что заложники уже переведены на другой конец долины, где их отпустят на все четыре стороны. А жители Города-на-Заре будут сражаться плечом к плечу до последнего.
К долине приближаются сто воздушных кораблей, передали с "Императрицы Виктории", поэтому генералу больше часа не продержаться. Шоу заметил, что, как ему кажется, город продержится несколько дольше. Задумчиво поглядев в окно. Шоу добавил: "Интересная новость: два японских броненосца не так давно разбомбили деревню, которой я помогал. Любопытно, применят ли англичане те же методы борьбы?"
"Императрица Виктория" прервала связь. Генерал Шоу холодно усмехнулся и только сейчас заметил меня.
- А, Бастейбл! Ну, с Богом! Японцы дорого за это заплатят. Хотел бы я... Что там еще? - Адъютант протянул ему записку. - Хорошо, понял. Проект БРА близится к завершению.
У противоположной стены стояли Гевара и Юна Персон - они о чем-то беседовали с одним из "командармов", одетым в хлопчатобумажный мундир.
Отца миссис Персон нигде не было видно.
- А где капитан Корженевский?
- Он вновь командует "Скитальцем", - ответил Шоу, указывая в сторону аэропарка. Крохотные фигурки людей сновали туда-сюда, подготавливая корабли к вылету. На таком расстоянии фей-чи было не разглядеть. - А вот и наши гости, - добавил Шоу.

***

Поначалу мне казалось, что из-за гряды холмов на горизонте надвигается огромная черная туча. До меня донесся отдаленный гул, какой издавало бы множество гонгов, если по ним бить в унисон. Звук все нарастал, а туча постепенно накрыла Утреннюю долину зловещей черной тенью.
Это был объединенный воздушный флот пяти Великих Держав.
Все корабли - каждый не менее тысячи футов длиной - имели бронированный корпус. Все ощетинились пушками и огнеметами. Все в едином строю вершили свой грозный путь, намереваясь жестоко отомстить наглецам, посмевшим усомниться во власти и силе своих хозяев. Целая стая кровожадных акул, уверенных, что небо, а следовательно, и земля принадлежат им.
Там были корабли Японии - с малиновым солнцем империи на белых лоснящихся бортах...
Корабли России - на темно-красном фоне чернел огромный двуглавый орел с поднятыми, словно для удара, когтистыми лапами...
Синие корабли Франции с трехцветным флагом - лицемерие, насмешка над республикой, оскорбление идеалов французской революции...
Корабли Америки - со звездно-полосатым флагом, давно переставшим быть символом Свободы...
Корабли Британии...
Корабли, вооруженные пушками и бомбами; корабли, чьи капитаны самонадеянно полагали, что уничтожить Город-на-Заре и все, что он собой олицетворяет - проще простого.
Корабли-хищники, алчные, жестокие и надменные; в рокоте их моторов слышался победный смех...
Я почти не верил, что мы сможем противостоять им хоть одно мгновение.
Раздались первые выстрелы наших сил обороны, но воздушная флотилия, словно не замечая разрывов, продолжала идти сквозь дым и сполохи огня. В небо, навстречу врагу, поднялся наш крошечный флот: пятнадцать переоснащенных торговых судов против сотни броненосцев. Конечно, корабли защитников имели свои преимущества - безоткатные дальнобойные орудия с более точным, чем у врага, прицелом; способность зависать в воздухе... но броненосцы были почти неуязвимы, поэтому большинство разрывных снарядов всего лишь царапало краску их корпусов или, в лучшем случае, разбивало иллюминаторы гондол.
В ответ на выстрелы с борта ведущего ЕИВ Воздушного Корабля "Король Эдуард" метнулась струя пламени. Я увидел, как корпус одного из наших "торговцев" вдруг сморщился, корабль клюнул носом и устремился к каменистой земле предгорья. Люди попрыгали за борт, безрассудно надеясь избежать гибели. Моторы взорвались, повалили клубы черного дыма - ведь жидкое топливо возгорается мгновенно...
Мрачно глядя в окно, Шоу отдавал приказы по беспроволочному телефону.
Как трудно оказалось нанести ущерб вражеской эскадре, и с какой легкостью она уничтожила наш корабль!
"Ба-бах!.. Ба-бах!.." - вновь грохнули гигантские орудия, и еще один вооруженный "торговец", переломившись, рухнул на землю.
Лишь теперь я начал жалеть, что отказался от командования каким-нибудь кораблем. Лишь теперь почувствовал я, что должен быть рядом с защитниками, дабы, забыв о чести британского офицера, хоть как-то отплатить незваным гостям...

Предыдущая страница 11 Следующая страница


Небесный полководец 12

Ба-бах!..
Крутясь, падал "Скиталец" - гелий быстро улетучивался из пробитого, съеживающегося корпуса; два мотора были объяты пламенем. Следя за его падением, я молился, чтобы газа хватило и корабль опустился сравнительно мягко... Однако он весил почти сотню тонн, и сила тяжести-неумолимо влекла его вниз. Я закрыл глаза и поежился, когда мне показалось, что земля вздрогнула от удара. Я не сомневался в гибели капитана Корженевского.
Но вот, словно вдохновленный геройской смертью старого шкипера, "Шань-Тьень" (бывший "Лох-Итайв") дал бортовой залп по японскому флагману "Екомото" и, должно быть, попал в крюйт-камеру, поскольку вражеский корабль тут же развалился на тысячи сверкающих обломков. Затем рухнули еще два броненосца, и мы зааплодировали - все, кроме Юны Персон. Девушка отрешенно смотрела в ту сторону, где упал "Скиталец". Гевара оживленно разговаривал с генералом и, казалось, не замечал горя своей любовницы.
Я подошел и дотронулся до ее плеча.
- Возможно, он только ранен.
Юна Персон улыбнулась сквозь слезы и отрицательно покачала головой.
- Нет, он погиб... Но погиб достойно, правда?
- Как и жил, - ответил я.
- Я думала, вы его ненавидите... - в замешательстве произнесла она.
- Мне тоже так казалось... но я любил вашего отца.
Она кивнула и коснулась моей руки.
- Спасибо, мистер Бастейбл... Надеюсь, он погиб не напрасно...
- Пока мы держимся. - Вот и все, что я смог ответить ей - ведь защитники уже потеряли пять кораблей из пятнадцати, тогда как у врага их оставалось не меньше девяноста.
Глядя в небо, Шоу внимательно слушал донесения по телефону.
- Пехота и моторизованная кавалерия атакуют со всех сторон, - сообщил он. - Наши стоят насмерть... - Он послушал еще немного. - Не думаю, что с земли нам грозит серьезная опасность.
Воздушные атаки защитников и артиллерийский обстрел с земли не позволяли вражеским дредноутам приблизиться к Городу-на-Заре. Упали еще два наших корабля.
- Что ж, настал час фей-чи, - пробормотал Шоу и отдал приказ по телефону. - Великие Державы считают, что победа уже за ними! Сейчас мы покажем им настоящую мощь! - Он связался с охраной здания, где размещался Проект БРА, и напомнил, что ни один вражеский корабль не должен туда прорваться. По-видимому, этот проект играл важнейшую роль в стратегии Шоу.
Я увидел, как удивительные машины с бешено вращающимися пропеллерами, пронзив тучи дыма, поднялись над эскадрой и, пикируя, принялись поливать броненосцы разрывными пулями. Враг очевидно, не понимал, что происходит.
На землю рухнула "Императрица Виктория".
Упал "Теодор Рузвельт".
Упал "Александр Невский".
"Тасиява".
Медленно кувыркаясь или взрываясь прямо в воздухе, вражеские корабли один за другим падали с неба. Не верилось, что хрупкие фей-чи, с экипажем только из пилота и стрелка, произвели такое опустошение в рядах противника. Броненосцы не могли поразить столь маленькие и юркие цели. Их крупнокалиберные орудия не умолкали, посылая смертоносные снаряды во все стороны, но тщетно. Со стороны казалось, юркие пираньи атакуют неуклюжих морских коров.
Обломки броненосцев усеивали Утреннюю долину. На холмах горели десятки костров - там надменные корабли нашли свое последнее пристанище.
Половина объединенного флот а была уничтожена, а пять наших кораблей, в том числе и "Шань-Тьень", возвращались в аэропарк, предоставив фей-чи закончить сражение. Нападение крохотных аппаратов тяжелее воздуха явилось полной неожиданностью для захватчиков. Враг понял, что разгром армады - дело нескольких минут... и неповоротливые гиганты медленно развернулись и отступили.
Ни одна бомба не упала на Город-на-Заре.

6. ЕЩЕ ОДНА ВСТРЕЧА С АРХЕОЛОГОМ-ЛЮБИТЕЛЕМ

Итак, с некоторыми потерями мы выиграли первый бой... Но что еще должно произойти, чтобы Великие Державы навсегда ушли с захваченных земель?
Пришло известие, что отбита и атака с земли; Великие Державы отступили по всем фронтам. Мы торжествовали победу.
Несколько последующих дней мы восстанавливали силы и готовились к новому сражению. Я, уже не раздумывая, согласился встать под знамена Небесного Полководца. Тот принял мое согласие без лишних вопросов и назначил меня капитаном исполинского "Шань-Тьеня".
Выяснилось, что капитан Корженевский и весь экипаж "Скитальца" погибли...

***

Затем Великие Державы нанесли второй удар.
Я был готов подняться на борт своего корабля, однако генерал Шоу попросил меня остаться в башне, поскольку вражеские силы применили более осторожную тактику. Броненосцы дрейфовали над холмами на горизонте и обстреливали ангары фей-чи. И вновь я обратил внимание на то, что Шоу более озабочен безопасностью Проекта Бра, чем своих летательных аппаратов.
Поначалу обстрел не причинял серьезных разрушений, однако потом снаряды стали рваться в самом городе. Несколько зданий получили повреждения, окна были выбиты; от взрывов падали деревья и гибли цветочные клумбы. Я не находил себе места от нетерпения: когда же Шоу прикажет мне отправляться на корабль? Однако генерал безмолвствовал, давая врагу безнаказанно обстреливать город. Прошел целый час, прежде чем он бросил в бой фей-чи.
- А что со мной? - горько спросил я. - Мне так и сидеть, сложа руки? Я должен за многое отомстить, и в первую очередь - за смерть Корженевского.
- Все мы должны отомстить им, капитан Бастейбл. - С какой легкостью он присвоил мне новое звание! - Однако, ваше время еще не пришло.
"Шань-Тьеню" предстоит особое задание. Но пока рано... рано. - Вот и все, что он ответил мне.
Фей-чи ринулись навстречу летучим броненосцам и подбили семь из них.
Впрочем, на этот раз все прошло не столь гладко: оказалось, противник установил на вершинах холмов хорошо защищенные огневые точки, откуда вел прицельный огонь из скорострельного оружия. В этом бою мы потеряли шесть двухместных машин.
Две недели продолжался обстрел долины, причем осаждающая эскадра все время получала подкрепления, а запасы защитников истощались. Наверное, даже Шоу не ожидал от Великих Держав столь твердой решимости покончить с нами. Очевидно, они опасались, что в случае победы Небесного Полководца их позиции на захваченных землях ослабнут. Однако до нас доходили и утешительные новости. По всему Китаю прокатилась революционная волна - крестьяне, рабочие и студенты выступали против поработителей. Шоу надеялся, что волнения вспыхнут одновременно во многих провинциях, и Великим Державам придется бросить часть своих войск на подавление восстаний. Это, разумеется, снизило бы их боевую мощь.
Как бы то ни было, Город-на-Заре вынудил врага стянуть основные силы к Утренней долине, поэтому многие народные выступления увенчались успехом.
Шанхай, например, отныне был под контролем революционного комитета, восставшие жители Пекина безжалостно расправлялись с японскими оккупантами... Волна революции ширилась, и это поддерживало боевой дух в защитниках Утренней долины, даже когда наши запасы подошли к концу. Мы сдерживали натиск армады, а генерал Шоу с нетерпением ожидал завершения Проекта БРА.

***

Однажды утром, направляясь из своих покоев к центральной башне, я услышал впереди изумленные возгласы и поспешил узнать, что случилось.
Столпившиеся на улице люди возбужденно переговаривались и указывали на небо. Задрав голову, я с удивлением увидел одинокий, бесшумно плывущий по ветру корабль. На его хвостовых плоскостях был отчетливо виден флаг Соединенного Королевства!
Я заторопился в штаб-квартиру, уверенный, что там уже знают о незванном госте.
Когда я добежал до дверей здания, раздался оглушительный взрыв.
Вздрогнула земля под ногами. Я прыгнул в лифт и в мгновение ока вознесся на верхний этаж.
Очевидно, этот крохотный британский кораблик, ничуть не похожий на летающие крепости, что так досаждали нам, ночью поднялся в небо, дождался попутного ветра, лег в дрейф и незамеченным подобрался к самому городу...
А теперь он бомбил ангары фей-чи! К счастью, пока бомбы ложились не точно, но, судя по нескольким дымящимся воронкам, уничтожение фей-чи было вопросом времени.
Раздались выстрелы наших орудий. Вот незащищенный броней вражеский корабль получает пробоину, оседает на корму, падает и катится по аэропарку, чуть не сшибая наши корабли.
Мы покинули башню и, сев в самодвижущийся экипаж, помчались к месту падения, уже окруженному толпой пестро разодетых солдат... Одного взгляда на изувеченный корпус мне хватило, чтобы узнать его: неподалеку от здания Проекта БРА лежал "Перикл", первый воздушный корабль в моей жизни; корабль, который спас меня... Очевидно, Британия бросила все свои силы на осаду Города-на-Заре, в том числе Индийский воздушный флот.
Должен признаться, плачевный вид "Перикла" вызвал у меня жалость.
Среди раненых членов экипажа, выбирающихся из-под обломков, мелькнуло знакомое лицо. Майор Хоуэл, с головы до ног перепачканный маслом, в порванной форме, мрачно разглядывал исковерканный корпус. Одна рука его висела как плеть, но в другой он по-прежнему держал свой стек.
Майор сразу узнал меня.
- Привет, Бастейбл, - хриплым, высоким голосом сказал он. В его темных глазах горел огонек безумия. - Вы, как я погляжу, заодно с нашими цветными братьями? Ну-ну... Похоже, я зря спас вам жизнь.
- Доброе утро, майор, - ответил я. - Восхищаюсь вашей смелостью.
- Глупостью, вы хотели сказать? Но попытка - не пытка. Все равно эти летающие утюги вам не помогут. Рано или поздно мы вас уничтожим.
- Боюсь, слишком дорогой ценой.
Хоуэл хмуро покосился на солдат Шоу.
- Что они с нами сделают? Замучают до смерти? И пошлют тела обратно - чтоб остальным неповадно было?
- Они вас пальцем не тронут. - Мы направились к городу. Я шел в ногу с майором. - Не стало "Перикла"... Мне очень жаль.
- Мне тоже. - Он чуть не плакал - то ли от горя, то ли он злости. Я не знал, как успокоить его. - Так вот ты кто на самом деле! Нигилист чертов!
То-то болтал об амнезии. Думаешь, я поверил, будто ты на нашей стороне?
- Я был на вашей стороне, - тихо ответил я. - Возможно, я и сейчас...
Не знаю.
- Скверное дело вы затеяли. Весь Китай охвачен мятежом. Индию лихорадит. О Северо-Восточной Азии и говорить нечего. Недоразвитые нации полагают, что у них есть шанс... Черта с два!
- По-моему, теперь шанс есть, - возразил я. - Эпоха империализма заканчивается - по крайней мере, империализма в нашем с вами понимании.
- Значит, мы скатимся в средневековье. Целое столетие Великие Державы сохраняли мир на Земле, и теперь всему приходит конец. Понадобится десять лет, чтобы вернуться к нормальной жизни... если это вообще удастся.
- "Нормальной жизни" уже никогда не будет. Тот мир стоил нам слишком дорого.
Майор хмыкнул.
- Как видно, они обратили тебя в свою веру. Но меня им не переубедить... ты бы, конечно, предпочел, чтобы война охватила Европу, а не Китай?
- Войне в Европе следовало начаться много лет назад. Распря между Великими Державами разорвала бы цепи рабства, сковывающие их народы. Вы так не считаете?
- Ни в малейшей степени. Напротив, я чувствую себя как свидетель последних дней Римской империи... О, черт! - он поморщился, задев сломанной рукой навес.
Как только дойдем до города, я перевяжу вас.
- Нужна мне твоя перевязка... - огрызнулся Хоуэл. - Китаезы и черномазые, которые правят миром - вот что смешно!
Мы расстались, и больше я его никогда не видел.
Если до той встречи я и сам не знал, на чьей стороне нахожусь, то презрительная ухмылка, которой Хоуэл одарил меня на прощание, окончательно убедила перейти на сторону генерала Шоу. Маска заботливого покровительства спала с лика Великих Держав, и под ней я увидел лишь ненависть и страх.

***

Шоу ждал меня в центральной башне. Настроен он был очень решительно.
- Эта трусливая вылазка навела меня на мысль, - сообщил генерал. Проект БРА завершен - надеюсь, успешно. Сейчас нет ни времени, ни способа проверить это. Посему, Бастейбл, мы вылетаем сегодня ночью. Проделаем тот же трюк, что и этот корабль.
- Не могли бы вы говорить понятнее? - улыбнулся я. - Что вы собираетесь предпринять?
- Великие Державы приспособили большой аэропарк неподалеку от Хиросимы под свою главную базу. Там они ремонтируют корабли, хранят боеприпасы... там же строятся броненосцы. Для Великих Держав это единственный подходящий аэропарк поблизости от Утренней долины. И если мы уничтожим его, у нас будет значительное преимущество.
- Согласен, - сказал я. - Но у нас не хватит кораблей. Да и бомб очень мало. А фей-чи не смогут преодолеть такое расстояние. Кроме того, есть вероятность, что нас заметят и собьют, как только мы вылетим из долины... или в любой другой точке на пути к Хиросиме. Что скажете на это?
- Скажу, что Проект БРА завершен. Сумеем ли мы провести "Шань-Тьень" мимо Объединенного флота?
- Пожалуй, раз британскому кораблю удалось пробраться сюда незамеченным. Лишь бы был попутный ветер.
- В таком случае, на закате мы отправляемся. Готовьтесь.
Я пожал плечами. Подобный шаг был равносилен самоубийству. Но приказ есть приказ.

7. ПРОЕКТ БРА

К заходу солнца все были на борту. Вместе с нами собрались лететь Ульянов, Гевара и Юна Персон. "Я хочу, чтобы они увидели своими глазами", - так объяснил мне Шоу их присутствие на корабле.
Днем вражеская эскадра предприняла несколько вялых атак, но серьезного ущерба городу не нанесла.
- Ждут подмоги, - заметил Шоу. - Есть сведения, что подкрепление придет из Хиросимы только завтра.
- Нам предстоит долгий путь, - предупредил я. - Даже если все пройдет гладко, мы не успеем вернуться к рассвету.
- Тогда направимся в революционный Пекин.
Вместе с нами на борт поднялось несколько ученых, наблюдающих за погрузкой громоздкого ящика в нижний трюм. В основном это были очень серьезно настроенные ветры, немцы и американцы, но среди них я увидел одного австралийца и поинтересовался у него, что происходит.
- Что грузится на борт, вы хотите сказать? - поправил он. - Ха-ха!
Понятия не имею. Спросите у кого-нибудь другого. Желаю удачи, приятель.
Когда ученые вышли из гондолы, генерал Шоу обнял меня за плечи и сказал:
- Не волнуйтесь, Бастейбл. Вы все узнаете прежде, чем мы доберемся до места.
- Это бомба, - подумал я вслух. - Очень мощная, да? Нитроглицериновая?
Зажигательная?
- Потерпите.
Мы стояли на мостике "Лох-Итайва" и смотрели на закат. "Лох-Итайв" - хотя, наверное, я должен называть его "Шань-Тьень" - уже не был тем роскошным пассажирским лайнером, на котором я служил раньше. С него сняли все ненужное на военном корабле оборудование; из иллюминаторов торчали дула безотказных орудий; прогулочная палуба превратилась в артиллерийскую платформу; танцевальный зал стал крюйт-камерой. Короче говоря, мы могли за себя постоять.
Готовясь к отлету, я вернулся мыслями к своей глупой стычке с Ковбоем.
Как давно это было! Кажется, еще до того, как я очутился в мире будущего... Смешно: не повздорь я тогда с американцем, не стоять мне сейчас на капитанском мостике корабля, готового к выполнению безрассудного, с моей точки зрения, задания - сбросить не испробованную в действии бомбу на базу Великих Держав.
Подошел Ульянов.
- 'азмышляете, молодой человек?
Я посмотрел в ласковые стариковские глаза и улыбнулся.
- Я раздумывал о том, как мог добропорядочный служака в одночасье превратиться в убежденного революционера.
- Такое не 'едкость, - ответил он. - Уж пове'ьте моему опыту. Но сначала у человека должны отк'ытся глаза на а'хинесп'аведливость, ца'ящую на планете... Ведь никто не желает ве'ить, что ми' жесток... или что жесток его собственный класс. А сознавая свою жестокость, нельзя считать себя бездетным, ве'но? Как бы того ни хотелось... 'еволюционе' понимает, что, как и любой д'угой человек, он не может быть невиновным... но ст'астно желает стать им. Поэтому он пытается пост'оить ми', где все будут безг'ешны.
- В человеческих ли это силах, Владимир Ильич? - тихо спросил я. - Вы мечтаете о райских кущах на Земле... Мечта хорошая, но осуществимая ли?
Сомневаюсь.
- В бесконечной Вселенной все случается... 'ано или поздно. А человечеству свойственно воплощать свои г'езы в 'еальность. Человек - это существо, способное создать все, что захочет... или 'аз'ушить все, что захочет. Мне много лет, но я не пе'естаю удивляться ему. - Он захихикал.
Я улыбнулся и глубоко вздохнул. Как бы он удивился, узнав, что я старше его!..
Смеркалось. На мостике было темно, лишь тускло светились лампочки на приборной панели. Я намеревался поднять корабль на три тысячи футов и оставаться на этой высоте, сколько возможно. Ветер дул попутный - норд-ост.
- Отходим, - наконец сказал я.
Упали причальные канаты, и мы начали подъем. Я услышал свист ветра, обтекающего корпус корабля. Увидел проплывающие под нами огни Города-на-Заре.
- Рулевой-два, малый вверх до трех тысяч футов. Рулевой-один, левый борт по ветру. - Я сверился с компасом. - Так держать.
Все молчали. Гевара и Юна Персон смотрели в иллюминатор, Шоу, курящий сигарету, и Ульянов стояли рядом со мной, глядя на приборы, в которых они ничего не понимали. Небесный Полководец был одет в голубой хлопчатобумажный костюм, на голове сидела набекрень тростниковая шляпа китайского кули, а на поясе висела кобура.
Мы медленно проплыли над холмами и через несколько минут оказались в радиусе действия артиллерии противника. Если нас заметят, то несколько кораблей почти наверняка решат нашу участь: мы будем уничтожены вместе с Проектом БРА. А если Шоу погибнет, сомнительно, что Город-на-Заре продержится долго.
Наконец вражеский лагерь остался позади, и мы вздохнули с облегчением.
- Не пора ли завести моторы? - поинтересовался генерал.
Я отрицательно покачал головой.
- Рано. Минут через двенадцать. Или чуть позже.
- Мы должны быть над Хиросимой до восхода.
- Знаю.
- Если мы уничтожим аэропарк, у них возникнут такие же сложности с пополнением боеприпасов, как у нас. Это уравняет наши силы.
- Знаю... Как же вы собираетесь уничтожить его?
- С помощью бомбы, которая находится в нижнем трюме. Вы видели, как ученые грузили ее?
- И что же это такое - Проект БРА? - ответил я вопросом на вопрос.
- Бомба невероятной мощности. Вот и все, что мне известно - я не физик.
Но, думаю, о ее создании ученые мечтали с начала века. На одну-единственную бомбу мы затратили уйму денег и несколько лет исследований.
- А почему вы знаете, что она сработает?
- Я не знаю. Однако если, сработает, то уничтожит большую часть аэропарка. Физики утверждают, что по мощности взрыва она равна нескольким сотням тонн тринитротолуола.
- Боже правый!
- Поначалу я не верил, но ученые убедили меня. Особенно когда три года назад, проводя незначительный эксперимент, разрушили всю лабораторию.
Насколько я понимаю, принцип действия бомбы как-то связан с атомной структурой материи. Теория была разработана давно, но создать бомбу мы смогли только сейчас.
- Ну, давайте надеяться, что ученые не ошиблись, - усмехнулся я. - Если выяснится, что у вашей бомбы мощность карнавального фейерверка, мы стыда не оберемся...
- Согласен.

Предыдущая страница 12 Следующая страница


13 Майкл Муркок

- ...А если она такая мощная, как вы утверждаете, то надо подняться повыше - ведь ударная волна распространяется вверх точно так же, как и в стороны. Мы зависнем в тысяче футов над уровнем моря, когда рванет.
Шоу с отсутствующим видом кивнул.
Вскоре я завел моторы, и палуба "Шань-Тьеня" задрожала. Мы понеслись сквозь ночь на скорости сто пятьдесят миль в час, обгоняя сам ветер. Рев моторов музыкой звучал в моих ушах.
Я приободрился и сверился с курсом. В запасе оставалось не так много времени - по моим расчетам, корабль достигнет аэропарка в Хиросиме за полчаса до зари.
Погруженные в свои мысли, мы молчали.
- Если я погибну, - сказал вдруг Шоу (мне кажется, многие из нас думали о смерти в тот момент), то, надеюсь, зерна революции, которые я посеял по всему миру, дадут всходы. Ученые Города-на-Заре усовершенствуют Проект БРА, если эта бомба не сработает. Инженеры построят множество новых фей-чи, и другие революционеры пошлют их в бой... Я дал народу власть.
Возможность самому решать свою судьбу. Люди увидели, что сила Великих Держав не безгранична, что тиранов можно свергнуть. Теперь вы понимаете, что дядя Владимир, что из надежды, а не из отчаяния, рождается революция?
- Ве'оятно, - откликнулся Ульянов. - Но одной надежды мало.
- Разумеется. Политическая власть должна быть подкреплена силой. Имея в своих арсеналах такие бомбы, угнетенные народы смогут диктовать угнетателям любые условия.
- Если, конечно, ваша бомба сработает, - вставила Юна Персон. - В чем я сомневаюсь... Расщепление атома, говорите? Звучит правдоподобно, но, мне кажется, на деле неосуществимо. Боюсь, вас обманули, мистер Шоу.
- Поживем - увидим.
Я помню тягостное чувство ожидания, когда на фоне отсвечивающего в лунном свете океана показалось темное побережье Японии. Я приготовился открыть грузовой люк, где ждала своего часа бомба. Вскоре внизу показались дорожки разноцветных огней Хиросимы. За городом находился аэропарк - растянувшиеся на целые мили ряды ангаров, причальных мачт и ремонтных доков; в это военное время почти все они были заняты боевыми кораблями.
Если нам удастся уничтожить хотя бы часть аэропарка, то очередная атака на Утреннюю долину будет отложена на неопределенный срок.
Помнится, я смотрел на Юну Персон и думал, по-прежнему ли она погружена в мысли об отце... А о чем, интересно, размышляет Гевара? Раньше он ненавидел Шоу, а теперь вынужден признать, что Небесный Полководец - гений, воплощающий в жизнь то, о чем другие революционеры - например, Ульянов, - привыкли только мечтать.
Ульянов... Старик, по-моему, еще не понял, что его мечта становиться явью. Ведь он так долго ждал! Всю жизнь дожидался восстания пролетариата... но, боюсь, он так и не увидит революции. Если она вообще произойдет... Ему я сочувствую больше, чем остальным.

***

Мы уже летели над самим аэропарком, и Шоу в нетерпении наклонился вперед. Одну руку он положил на кобуру, в пальцах другой дымилась сигарета. Желтая шляпа сбилась на затылок. Глядя на его красивое лицо, я подумал, что он похож на героя какого-нибудь приключенческого романа.
Аэропарк был залит светом. Люди сновали вокруг огромных кораблей, готовясь к завтрашнему нападению на Город-на-Заре. Я видел зловещие силуэты броненосцев, вспышки ацетиленовых горелок.
- Мы на месте? - Небесный Полководец вновь превратился в нетерпеливого мальчишку. - Мистер Бастейбл, это и есть аэропарк?
- Да, - ответил я.
- Бедняги, - вздохнул Ульянов, качая седой головой. - Это же п'остые 'абочие...
- Их дети, - Гевара указал большим пальцем на город, - будут благодарны нам, когда вырастут.
Я почувствовал раздражение - завтра в Хиросиме будет много сирот и вдов... Юна Персон бросила на меня озабоченный взгляд.
- Мистер Бастейбл, насколько я понимаю, взрыв подобной силы может задеть и городские кварталы.
Я улыбнулся.
- Хиросима в двух милях отсюда, миссис Персон.
Она кивнула и, пригладив свои темные, коротко подстриженные волосы, посмотрела на аэропарк.
- Думаю, вы правы.
- Рулевой-два, малый вниз до тысячи футов, - приказал я.
Теперь мы отчетливо видели каждого человека. Рабочие ходили по бетонным площадкам, карабкались на леса, возведенные вокруг кораблей.
- Главные доки там, - указал Шоу. - Сможем подойти к ним с заглушенными моторами?
- Если нас не обнаружат, - буркнул я. - Рулевой-один, пять градусов право руля.
- Есть пять градусов, сэр, - отозвался бледный матрос из-за штурвала.
Корабль тихо заскрипел, поворачиваясь.
- Рулевой-два, готовьтесь к быстрому подъему.
- Есть, сэр.
Мы зависли над доками. Я поднял переговорную трубку.
- Капитан - нижнему трюму. Центральный грузовой люк готов?
- Так точно, сэр.
- Подготовиться к бомбометанию.
- Есть, сэр.
Я действовал по процедуре, обычно используемой для облегчения воздушного судна в аварийной ситуации. Окутанные ночной мглой, мы опускались все ниже и ниже. Я слушал заунывную песню ветра, обтекающего нос нашего огромного корабля... Грустная это была песня.
- Канониры, к бою, - приказал я на случай, если нас заметят. Но мы надеялись, что смятение в рядах противника, вызванное взрывом, позволит нам скрыться.
- Все орудия к бою готовы, сэр.
Шоу коротко рассмеялся и подмигнул мне.
- Мотористы, полный вперед, как только услышите взрыв.
- Есть, сэр.
- Центральный грузовой люк открыть.
- Есть, сэр.
- Сбросить бомбу.
- Бомба сброшена, сэр.
- Угол атаки - шестьдесят градусов. Рулевой-два, Набрать высоту три тысячи футов... Дело сделано.
Палуба под ногами накренилась, и мы ухватились за поручни. Все смотрели вниз.
Я отчетливо помню их лица: Гевара хмурится и морщит губы. Юна Персон думает о чем-то своем, Ульянов едва заметно улыбается...
Шоу повернулся ко мне:
- В яблочко! Бомба...
Его радостная улыбка до сих пор стоит перед моими глазами...
Неописуемой яркости белый свет вспыхнул за спинами революционеров, превратив всех четверых в призрачные черные силуэты. Раздался звук, похожий на один-единственный удар сердца великана. Затем наступила тьма, и я понял, что ослеп. Волна невыносимого жара обрушилась на меня.
Чудовищность содеянного поразила в самую душу.
"О, Боже!" - помнится, подумал я и горько пожалел, что этот проклятый корабль вообще был изобретен.

8. ЗАТЕРЯННЫЙ

- Вот и все. - Голос Бастейбла был тихим и надтреснутым.
Рассказывал он эту удивительную историю более трех дней.
Я устало отложил карандаш и бегло пролистал пухлую стопку своих стенографических заметок.
- Вы полагаете, все это произошло на самом деле? Тогда как вы объясните свое возвращение?
- Ну... Меня нашли в море. Я был без сознания, ослепленный, покрытый многочисленными ожогами. Подобравшие меня японские рыбаки решили, что я матрос, пострадавший при аварии в машинном отделении своего судна. Они отвезли меня в Хиросиму и поместили в госпиталь для моряков. Я был потрясен, узнав об этом. Я не понимал, где очутился, поскольку думал, что город превращен в руины. Конечно, потребовалось время, пока до меня дошло, что я вернулся в тысяча девятьсот второй год.
- А что было потом? - Я налил вина себе и предложил Бастейблу.
- Выписавшись из госпиталя, я немедленно отправился в британское посольство. Встретили меня вежливо. Вновь пришлось сослаться на амнезию. Я сообщил свое имя, звание, личный номер и сказал, дескать, последнее, что я помню - это как жрецы Шаран Канга гнались за мной в Храме Грядущего Будды.
Посол отправил телеграмму в мой полк, и, естественно, там подтвердили мои слова. Мне выдали документы и оплатили проезд до Лакнау, где размещался полк. С тех пор, как я побывал в Теку Бенга, прошло шесть месяцев.
- И командир полка, разумеется, узнал вас?
Бастейбл желчно рассмеялся.
- Он сказал, что Бастейбл погиб в Теку Бенга, следовательно, я - самозванец. Хоть и очень похож на погибшего. В самом деле, я был старше, да и голос изменился...
- Вы напомнили ему о тех вещах, которые мог знать только настоящий Бастейбл?
- Да. Командир поздравил меня с хорошей подготовкой и пригрозил арестовать, если я вновь попадусь ему на глаза.
- И вы опустили руки?
Бастейбл хмуро посмотрел на меня.
- Я испугался. Видите ли... это не совсем тот мир, который я помню. А память меня пока не подводила. Эти прыжки во Времени что-то изменили.
Какие-то мелочи... - Он затравленно огляделся. - Незначительные детали...
- Возможно, это из-за опиума? - предположил я.
- Возможно.
- Поэтому вы и не захотели поехать домой? Боялись, что родные вас не узнают?
- Да. Слушайте, я бы выпил немного... - Бастейбл пересек комнату и щедро налил себе рому. За время рассказа он исчерпал весь запас наркотика.
- После того, как офицер выгнал меня - я-то, кстати, узнал его - я добрался до Теку Бенга, до самой расщелины, и убедился, что город лежит в развалинах. В мое сердце закралась ужасное подозрение: если мне удастся перебраться через пропасть, я обязательно найду на той стороне труп. Свой труп. Так я и не решился. На оставшиеся несколько шиллингов я купил кое-какую одежду и, нищенствуя, пешком пересек Индию, лишь изредка подсаживаясь в попутные поезда. В первую очередь я искал кого-нибудь, кто докажет, что я в самом деле жив. Я встречался с мистиками и пытался добиться у них ответа, но тщетно... И тогда я решил забыть, кто я такой. Я пристрастился к опиуму. Отправился в Китай. В Шаньдун. Отыскал Утреннюю долину. Не знаю, что я надеялся увидеть там. Она была как всегда прекрасна. В долине ютилась бедная деревушка. Жители встретили меня гостеприимно.
- А потом вы поехали сюда?
- Да, посетив по дороге еще несколько мест.
Я не знал, что и думать об этом человеке, но, как ни странно, верил каждому слову - столь убедительным был его голос.
- Будет лучше, если мы вместе вернемся в Лондон, - предложил я. - Повидаете родных. Они обязательно узнают вас.
- Возможно. - Он вздохнул. - Но видите ли... боюсь, я оказался здесь случайно. Этот взрыв над Хиросимой... Он выбросил меня в другое, не мое время.
- Полноте!
- Нет-нет, это действительно девятьсот третий год... Но не мой.
Кажется, я понял, что он имеет в виду, но не поверил: подобное не приснится даже в кошмарном сне. Человек перенесся в будущее и вернулся в свое время - это я допускал... но что он вернулся в другой, альтернативный мир!.. Бастейбл налил себе еще рому.
- Молите Бога, чтобы это был не тот девятьсот третий год, - добавил он.
- Несущаяся вскачь наука, революции... бомбы, способные уничтожать целые города! - Он поежился.
- Но есть и положительные стороны, - несмело возразил я. - Вряд ли туземцы, о которых вы рассказывали, так уж плохо живут.
Он пожал плечами.
- Разные времена заставляют людей по-разному смотреть на вещи... Что сделано, то сделано, и говорить больше не о чем. Хотя, возможно, сейчас я бы не поступил столь опрометчиво. Как бы то ни было, старина, в вашем мире больше свободы. Уж поверьте мне!
- День ото дня она все менее ощутима, - возразил я. - И свободен далеко не каждый. По-моему, есть преимущества...
Бастейбл протестующе поднял руку.
- Ради Бога, хватит об этом!
- Как пожелаете.
- Порвите свои записи. Ведь вам никто не поверит. Почему кто-то должен верить?.. Вы не возражаете, если я немного прогуляюсь? Хочется глотнуть свежего воздуха, прежде чем я решу, как мне быть.
- Да, конечно...
Он устало вышел из комнаты, и его шаги стихли на лестнице. Что за странный молодой человек!..
Я просмотрел свои записи. Огромные воздушные корабли, монорельсовые дороги, велосипеды с электрическим двигателем, беспроволочный телефон, летательные аппараты тяжелее воздуха... Чудеса, да и только! Разум одного человека не мог выдумать все это.
Я прилег на кровать, по-прежнему ломая голову над загадкой, и незаметно для себя задремал. Один раз я, кажется, проснулся в недоумении - куда подевался Бастейбл? - но, убедив себя, что он в соседней комнате, вновь уснул и проспал до утра.
Однако когда я встал, Рам Дасс сообщил мне, что постель гостя осталась не разобранной. Я справился у Ольмейера, не знает ли тот, где Бастейбл.
Толстый голландец не видел его.
Я спрашивал прохожих на улице, не встречался ли им Бастейбл. Кое-кто вспомнил молодого человека, который, пошатываясь, спускался к причалам поздно ночью - не иначе, как пьяный.
Этим утром из гавани ушел корабль. Возможно, мой загадочный гость был на его борту. Возможно, он бросился в море.
Больше я не слышал о Бастейбле, хотя поместил объявление в газетах и потратил больше года на поиски. Бастейбл исчез. Быть может, его снова швырнуло сквозь время - в прошлое или будущее... или даже в девятьсот третий год, который, как он считал, был его девятьсот третьим годом.
Вот и все. Я перепечатал рукопись, убрав из нее повторы и лишние комментарии самого Бастейбла, но постаравшись сохранить стиль рассказчика.

ПРИМЕЧАНИЕ 1907 г.

С тех пор, как я встретил Бастейбла, воздушный океан был покорен братьями Райт. Стремительно совершенствуются управляемые аэростаты. Радиотелефон стал реальностью. Недавно я слышал о достижениях в создании монорельсовых дорог. Неужели история Бастейбла правдива? Если да, то моя эгоистичная душа спокойна: мир становится все счастливее и безмятежнее... а до кровавых революций, описанных Бастейблом, мне не дожить. Впрочем, кое-что не совпадает с его рассказом. Уже появляются аппараты тяжелее воздуха. Их испытывают французы и американцы; ходят слухи, что один из них собирается лететь через Канал! <английское название Ла-Манша> Однако вполне может статься, что век аэропланов будет короток - либо они окажутся слишком медлительны, либо смогут летать только на небольшие расстояния.
Я пытался заинтересовать некоторых издателей рассказом Бастейбла, но все склонялись к мнению, что он слишком фантастичен для правды и слишком мрачен для беллетристики. Почему-то лишь писатели вроде мистера Уэллса могут публиковать подобные книги... Но моя книга правдива! Уверен в этом!
И не оставлю своих попыток издать ее. Ради самого Бастейбла.

ПРИМЕЧАНИЕ 1907 г.

Блерио на аэроплане перелетел Канал! Я опять отнес рукопись издателю. Как и все остальные, он предложил мне кое-что переделать: "Добавьте побольше приключений и научных чудес, пустите любовную линию..." А я не могу изменять то, что рассказал мне Бастейбл.
Поэтому кладу рукопись в ящик - до лучших времен.

ПРИМЕЧАНИЕ 1910 г.

Скоро в Китай! Хочу найти Утреннюю долину. Своими глазами увижу, на что это похоже, и, быть может, отыщу Бастейбла.
Помнится, он говорил, что долина ему понравилась, а жители были гостеприимны. В Китае и в самом деле полным-полно революционеров.
Возможно, он станет республикой, пока я буду путешествовать по нему!
Положение очень неустойчиво: русские и японцы наверняка постараются отхватить ломоть покрупнее.
Если мне не суждено вернуться из Китая, то, надеюсь, кто-нибудь сумеет опубликовать эту рукопись. Я был бы ему весьма благодарен.
М.К.М.

ПРИМЕЧАНИЕ ИЗДАТЕЛЯ

Это - последняя заметка моего деда, сделанная в рукописи; больше записей о Бастейбле мы не обнаружили. Из Китая он вернулся, но если и нашел там Бастейбла, то никак не упомянул об этом. Думаю, в девятьсот десятом он махнул на все рукой и больше не пытался опубликовать рукопись.
В четырнадцатом году мой дед ушел на фронт, а в октябре шестнадцатого погиб во Франции, на реке Сомме.
Майкл Муркок, 1971 г.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА ПЕРВАЯ (Страница 1)
    • 1. КУРИЛЬЩИК ОПИЯ НА ОСТРОВЕ РОУ (Страница 1)
    • 2. ХРАМ В ТЕКУ БЕНГА (Страница 1)
    • 3. ТЕНЬ (Страница 2)
    • 4. АРХЕОЛОГ-ЛЮБИТЕЛЬ (Страница 3)
    • 5. ПЕРВЫЕ ВПЕЧАТЛЕНИЯ ОТ УТОПИИ (Страница 3)
    • 6. ЧЕЛОВЕК БЕЗ ЦЕЛИ (Страница 4)
  • КНИГА ВТОРАЯ (Страница 4)
    • 1. ПРОБЛЕМА ТРУДОУСТРОЙСТВА (Страница 4)
    • 2. ЧЕЛОВЕК С ТОЛСТЫМ ПОСОХОМ (Страница 5)
    • 3. СТЫЧКА И... РАЗЖАЛОВАНИЕ (Страница 6)
    • 4. "БРАТИШКА" ИЗ БОГЕМЫ (Страница 6)
    • 5. КАПИТАН КОРЖЕНЕВСКИЙ (Страница 7)
  • КНИГА ТРЕТЬЯ (Страница 8)
    • 1. ГЕНЕРАЛ О.Т.ШОУ (Страница 8)
    • 2. УТРЕННЯЯ ДОЛИНА (Страница 9)
    • 3. ЧИН ЧЕН ТА-ЧЬЯ (Страница 9)
    • 4. ВЛАДИМИР ИЛЬИЧ УЛЬЯНОВ (Страница 10)
    • 5. НАШЕСТВИЕ ВОЗДУШНОЙ ЭСКАДРЫ (Страница 11)
    • 6. ЕЩЕ ОДНА ВСТРЕЧА С АРХЕОЛОГОМ-ЛЮБИТЕЛЕМ (Страница 12)
    • 7. ПРОЕКТ БРА (Страница 12)
    • 8. ЗАТЕРЯННЫЙ (Страница 13)
  • ПРИМЕЧАНИЕ 1907 г. (Страница 13)
  • ПРИМЕЧАНИЕ 1907 г. (Страница 13)
  • ПРИМЕЧАНИЕ 1910 г. (Страница 13)
  • ПРИМЕЧАНИЕ ИЗДАТЕЛЯ (Страница 13)


Майкл Муркок

Небесный полководец

Цикл: "Кочевники времени" - 1

 Читать книгу

Аннотация

Главный герой цикла - капитан Британской армии Освальд Бастейбл. Во время службы в Индии он попадет в один из храмов и, во время начавшегося землетрясения, спасается бегством через тоннели. Попадает он на альтернативную планету Земля, и с этого момента начинаются его приключения в параллельных вселенных.

В Небесном полководце основным отличием от нашего мира является нераспавшаяся и сохранившая свою мощь Британская Империя. Второе отличие - в полном отсутствие самолётов, чьё место заняли дирижабли. А проблемы остались прежние - и в первую очередь борьба за независимость колоний. Итак, 1973 год. По направлению к Хиросиме движется воздушный корабль, на борту которого находятся граф Рудольфо Че Гевара, эмигрант-долгожитель Владимир Ильич Ульянов и атомная бомба...

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.com.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.