Майкл Муркок - Меч зари

1 Майкл Муркок

ЧАСТЬ ПЕРВАЯ

Сорвав Красный Амулет с шеи Безумного Бога и оставив себе этот могущественный талисман, Дориан Хокмун, последний из герцогов Кельнских, вместе с друзьями Хьюламом д'Аверком и Оладаном с Булгарских гор вернулся в Камарг, осажденный старым врагом Хокмуна - бароном Мелиадусом Кройденским. Граф Брасс, его дочь Иссольда и философ Богенталь с нетерпением и тревогой ожидали их возвращения. Хорошо защищенный Камарг мог пасть со дня на день - столь могучей стала Темная Империя. Барон Мелиадус не знал пощады... И лишь при помощи древней машины, способной высвобождать огромную энергию и проходить сквозь пространство и время, друзьям удалось спастись. Они нашли убежище в другом измерении Земли, в ином Камарге, где не существовало ужасной Гранбретании. Но если чудесная машина будет разрушена, они вновь окажутся в своем мире... А пока дни летели беззаботно, и ничто не напоминало о той страшной участи, которой они избежали. Однако Хокмун все чаще задумывался о судьбе, постигшей его родину, все чаще вспоминал данную им клятву...
Из "Истории Рунного Посоха"

Глава 1
ПОСЛЕДНИЙ ГОРОД

Зловещие всадники пришпорили коней и, кашляя от едкого черного дыма, поднимающегося из долины, помчались по слякотному склону холма.
Солнце клонилось к западу, их фигуры отбрасывали длинные причудливые тени. В наступающих сумерках казалось, что коней оседлали исполины со звериными головами.
Каждый из шести всадников в одной руке держал выцветшее за время боевых походов знамя, в другой сжимал рукоять меча, иссеченную множеством зарубок - в память о поверженных врагах. Лица их были скрыты под металлическими масками зверей, усыпанными драгоценными камнями, а тела защищены исцарапанными, запятнанными кровью доспехами из стали, серебра и бронзы, украшенными гербом владельца.
Добравшись до вершины, они спешились, стреножили коней и воткнули древки знамен в землю. Полотнища затрепетали в порывах горячего ветра - словно крылья степных птиц.
Воин в маске Волка повернулся к воину в маске Мухи, Обезьяна посмотрела на Козла, Крыса бросила горделивый взгляд на Собаку. Потом они обратили свои взоры на горящий город, раскинувшийся у их ног, откуда доносились крики и мольбы о помощи. Исчадья Темной Империи, предводители многих тысяч воинов, глядели на долину и на море, виднеющееся за горами. Солнце скрылось за горизонтом, огни пожаров стали ярче. Отблески играли на масках владык Гранбретании.
- Итак, господа, мы покорили Европу, - сказал барон Мелиадус, магистр Ордена Волка, Главнокомандующий армии завоевателей.
Худой, как скелет, Мигель Хольст, эрцгерцог Лондры, магистр Ордена Козла, глухо рассмеялся:
- Каждая пядь этой земли принадлежит нам. Вся Европа и большая часть Азии! - В рубиновых глазах его маски сверкнул отсвет пожара.
- А скоро мы завоюем мир, - прорычал Адаз Промп, магистр Ордена Собаки. - Весь мир!..
Бароны Гранбретании, хозяева континента, искусные полководцы, бесстрашные и неутомимые воины с черными душами и черными мыслями, властелины, не знающие морали и справедливости, ненавидящие все, что еще не превращено в руины, с мрачным ликованием смотрели на последний город Европы, охваченный огнем. Это был очень древний город, и назывался он - Афины.
- Да, весь мир... - сказал Йорик Нанкенсен, магистр Ордена Мухи, и прибавил:
- Кроме уцелевшего Камарга.
Барон Мелиадус в ярости сжал кулаки. Повернувшись к нему, Нанкенсен насмешливо поинтересовался:
- Разве не достаточно того, что мы изгнали их, мой господин?
- Нет, не достаточно! - проревел Мелиадус.
- Они не причинят нам вреда, - донесся из-под маски крысы голос барона Вреналя Фарно. - Ученые установили, что наши враги скрылись в ином измерении. Мы не можем добраться до них, они не могут добраться до нас. Так давайте же не будем омрачать победу мыслями о Хокмуне и графе Брассе!..
- Я не в силах забыть их!
- А может, другое имя не дает тебе покоя, дружище барон? - поддел Мелиадуса Нанкенсен - всегдашний его соперник в любовных делах. - Имя красавицы Иссольды? Может, тебя сжигает любовь - нежная и сладостная? Некоторое время Волк молчал, сжимая эфес. Но затем самообладание вернулось к нему, и он почти равнодушно ответил:
- Месть, барон. Вот какое чувство гложет мое сердце.
- Ты очень чувствительный человек, - сухо отозвался Нанкенсен.
Внезапно Мелиадус освободил меч от ножен и выдернул древко знамени из земли.
- Они оскорбили нашего императора, нашу страну... Они оскорбили лично меня! Я, конечно, развлекусь с девчонкой, но о нежных чувствах не может быть и речи.
- О, разумеется, - пробормотал Нанкенсен с оттенком превосходства в голосе.
- И с остальными я славно позабавлюсь... в подземной тюрьме Лондры. Хокмун, граф Брасс, этот умник Богенталь, нелюдь Оладан, предатель д'Аверк - все они будут страдать много лет... клянусь Рунным Посохом!
Позади послышалось какое-то движение. В зареве пожара они увидели, как дюжина пленных афинян тащит в гору портшез, в котором развалясь сидит Шенегар Тротт - граф Суссекский.
Граф редко носил маску - он не любил этот обычай; но если того требовал этикет, то он надевал серебряную, карикатурно повторяющую черты его собственного лица. Шенегар Тротт не принадлежал ни к одному из Орденов, при дворе его терпели только из-за несметного богатства и почти нечеловеческой храбрости в сражениях. Глядя на его украшенные драгоценностями одежды и ленивые телодвижения многие думали, что граф - непроходимый тупица. Однако это впечатление было обманчивым: граф частенько давал советы императору по некоторым щекотливым вопросам, и, судя по всему, пользовался доверием монарха - даже большим, нежели Мелиадус.
Шенегар Тротт, очевидно, услышал обрывок разговора и добродушно проговорил:
- Страшная клятва, барон! Вы подумали, что может произойти, если не сдержите ее?
- Не сомневайтесь, граф. Я найду их.
- Собственно, я здесь не для того. Император сгорает от нетерпения услышать из наших уст приятное известие. Известие о том, что вся Европа лежит у его ног. - В таком случае я немедленно отправляюсь в Лондру! - вскричал Мелиадус. - Заодно встречусь с учеными чародеями и выясню, как обнаружить наших недругов. До встречи, господа!
Он сел на коня и помчался прочь.
Некоторое время соратники смотрели ему вслед, потом вновь повернулись к пожарищам.
- Его безрассудство погубит нас...
- Подумаешь! - усмехнулся граф Тротт. - Ведь вместе с нами погибнет мир...
В ответ раздался взрыв дикого хохота. Ненависть к целой Вселенной слышалась в этом безумном смехе... ибо секрет могущества Темной Империи заключался в том, что ни к кому на свете ее властелины не испытывали теплых чувств, даже к самим себе. Всю жизнь они посвятили войне, и только в битвах, грабежах и пытках находили свое счастье...

Глава 2
ТАНЕЦ ФЛАМИНГО

На рассвете, когда стаи гигантских пурпурных фламинго покинули свои камышовые гнезда и, поднявшись в небо, закружились в причудливом ритуальном танце, граф Брасс стоял у болота и задумчиво разглядывал темные лагуны и коричневые островки, кажущиеся ему иероглифами какого-то древнего языка.
Контуры этого пейзажа, возможно, скрывающие тайну бытия, всегда притягивали его внимание. Брасс был уверен, что наблюдая за полетом птиц, всматриваясь в очертания лагун и тростниковых зарослей, он сможет найти ключ к тайнописи ландшафта и понять наконец, откуда возникает это постоянное чувство опасности, истощающее его душу и тело.
Вставало солнце, заливая побережье тусклым светом.
Услышав стук копыт, граф Брасс обернулся. Его дочь, златовласая Иссольда мчалась к нему на рогатом камаргском жеребце, белом, как снег, и улыбалась - словно ей была известна тайна, которую граф тщетно пытался раскрыть. В облаке развевающихся на ветру голубых одежд она напоминала сказочную фею лагун. Брасс попытался избегнуть встречи с девушкой и пошел вдоль болота, но Иссольда уже была близко и махала ему рукой.
- Отец, ты опять поднялся ни свет ни заря...
Брасс пожал плечами и вновь повернулся к зарослям тростника, изредка бросая взгляд на птиц - как будто пытаясь застать их врасплох и таким образом понять секрет странного, завораживающего танца.
Иссольда спешилась и встала рядом с отцом.
Это не наши фламинго, - сказала она, - но очень похожи. А что ты там увидел?
Граф беспомощно улыбнулся, вслушиваясь в шелест крыльев над головой.
- Ничего. Где Хокмун?
- В замке. Еще спит... Какой прекрасный восход!
Граф передернул плечами.
- Ты не понимаешь... - начал он и осекся.
Он знал, что дочь никогда не сможет увидеть этот пейзаж его глазами. Как-то раз он попытался описать ей свои ощущения, однако Иссольда быстро потеряла всякий интерес к словам отца и не стала вникать в подробности. В узорах, которые мерещились ему всюду - в воде, тростниках, деревьях, в повадках животных - был скрыт смысл бытия, а она просто смотрела на новый мир и радовалась его девственной красоте. Только старый друг Брасса, философ и поэт Богенталь понимал его, но и тот считал, что дело не в пейзаже, а в самом графе.
- Ты взволнован, растерян, - говорил Богенталь, - мозг работает слишком напряженно... Все эти узоры - лишь плод твоего беспокойного воображения.
Граф Брасс отвергал подобные объяснения. Непонимание дочери и друзей раздражало его. Надев свои медные доспехи, он часто скитался по окрестностям, целыми днями изучая этот Камарг - так похожий на его собственный, если не считать того, что на многие мили вокруг не было ни единой живой души.
- Брасс - человек действия, как и я, - говорил Дориан Хокмун, муж Иссольды. - Праздное времяпровождение претит его натуре. Ему нужна настоящая проблема, чтобы с головой уйти в ее решение.
- Настоящие проблемы, как правило, неразрешимы, - отвечал Богенталь, и на этом разговор обычно заканчивался, потому что Хокмун тут же замыкался в себе и уходил, положив ладонь на рукоять меча.
И в замке, и в деревне царила напряженная атмосфера. Радость спасения от захватчиков сменилась тревогой. Люди не были уверены в том, что навсегда избавились от ужасов Темной Империи. Поначалу эта земля казалась им точной копией Камарга... Правда, краски здесь были слишком яркие, слишком сочные, но впоследствии они потускнели - будто память людей наложила свой отпечаток на пейзаж, и разница уже не воспринималась. Вокруг мирно паслись табуны рогатых лошадей, стада белых быков; фламинго легко приручались, и люди летали на них верхом. Однако страх, что темные силы сумеют проникнуть и в этот тихий уголок, не покидал души поселян.
Впрочем, Хокмуна и графа Брасса такая опасность не пугала, порой они даже были готовы приветствовать нападение Гранбретании...
Итак, каждое утро граф Брасс изучал пейзаж и пытался разгадать его тайну, а Дориан Хокмун объезжал побережье в поисках достойного противника. Но ему встречались только стада коров и табуны боязливых лошадей; стаи испуганных фламинго поднимались в небо при его приближении...
И вот однажды, когда он на взмыленной лошади возвращался из одной такой экспедиции (морю и равнине не было конца и края), Хокмун увидел парящих в небе фламинго - то взмывающих вверх, то падающих к самой земле. Был полдень, а обычно фламинго танцевали только на заре. Казалось, гигантские птицы испуганы, и Хокмун решил выяснить, в чем дело.
Пришпорив лошадь, он поскакал по извилистой тропке и вскоре увидел, что птицы кружат над маленьким островком, поросшим высоким тростником. Пристально разглядывая островок, герцог заметил в тростнике красное пятно - скорее всего, чью-то одежду.
Поначалу Хокмун решил, что это крестьянин охотится на уток, но тогда этот человек наверняка окликнул бы его или, на худой конец, помахал бы рукой.
Хокмун направил лошадь в воду, и вскоре сильное тело животного уже раздвигало тростник, где по-прежнему мелькало что-то красное. Хокмун окончательно понял: это человек.
- Эй! - крикнул Хокмун. - Кто здесь?
В ответ только сильнее закачался тростник, человек во весь дух бросился наутек, отбросив всякую осторожность.
- Кто ты? - закричал Хокмун, с ужасом понимая, что Темной Империи все же удалось добраться сюда, и что повсюду в тростниковых зарослях прячутся люди, готовые напасть на замок Брасс.
Устремившись вслед за человеком в красном, он увидел, как тот кинулся в воду и поплыл к берегу.
- Стой! - крикнул Хокмун, но незнакомец продолжал плыть.
Хокмун вновь направил лошадь в лагуну, вода вспенилась вокруг животного. Человек уже выбрался на другой берег, оглянулся, увидел, что Хокмун настигает его, и выхватил блестящий тонкий меч невероятной длины. Но сильнее меча Хокмуна удивило другое.
Под длинными спутанными волосами лица не было!
Он судорожно вздохнул и вытащил меч. Кто это? Неизвестный ему обитатель здешних мест? Хокмун выбрался из седла, обнажил меч, широко расставляя ноги, вышел на берег и, пристально вглядевшись в незнакомца, вдруг расхохотался, сообразив, в чем дело. Это же просто маска! Маска из светлой кожи. Щели для глаз и рта очень узкие и, конечно, незаметны с большого расстояния.
- Что тут смешного? - с вызовом осведомился незнакомец. - Тебе не следует смеяться, друг мой, ибо смерть твоя близка!
- А кто ты такой? - спросил Хокмун. - Пока что ты кажешься просто хвастунишкой.
- Я тот, кто владеет мечом лучше тебя, - ответил незнакомец. - Так что сдавайся без боя.
- Сожалею, но поверить на слово не могу, - улыбнулся Хокмун. - Как же случилось, что великий воин прозябает в нищете?
И Хокмун указал мечом на залатанный красный камзол, рваные штаны и сапоги из потрескавшейся кожи. Даже свое оружие человек извлек не из ножен, а из веревочной петли на поясе. Рядом с петлей болтался тощий кошелек. Человек был высоким, очень худым, с бледной, нездоровой кожей, очевидно, от недоедания. Хокмун увидел, что его пальцы унизаны перстнями с крупными, но наверняка фальшивыми камнями.
- А, да ты нищий... Эй, бродяга, где ты стащил этот меч? - усмехнулся Хокмун. И чуть не вскрикнул, когда человек сделал внезапный выпад. Движение было неуловимо быстрым. Почувствовав легкий укол, Хокмун коснулся щеки - из неглубокой ранки шла кровь.
- А ведь я мог и не отдернуть руку, - презрительно заявил незнакомец.
- Короче, бросай-ка свой тяжелый меч и сдавайся.
Хокмун искренне рассмеялся:
- Прекрасно! Наконец-то мне встретился достойный противник. Ты даже не представляешь, как я рад, дружище! Я так давно не слышал звона стали!
И с этими словами он бросился на человека в маске.
Незнакомец отбил его атаку серией парирующих ударов, после чего перешел в контрнаступление. С большим трудом Хокмуну удалось сдержать этот стремительный натиск. Их ноги увязали в болотистой почве, но ни один не сдвинулся со своего места ни на дюйм.
Не жалея сил, они сражались около часа - молча, беспощадно, однако не получив и не нанеся ни одной раны.
Тогда Хокмун переменил тактику и стал медленно пятиться к берегу.
Решив, что противник отступает, незнакомец почувствовал еще большую уверенность в себе, и Хокмуну пришлось призвать на помощь все свое искусство, чтобы отражать молниеносные удары.
Затем он сделал вид, что поскользнулся, и упал на одно колено, а когда человек в маске прыгнул на него, Хокмун быстро перехватил клинок и рукоятью ударил незнакомца по запястью. Взвыв, человек выронил свое оружие. Хокмун вскочил на ноги и, наступив на меч врага, приставил к его горлу свой клинок.
- Прием, недостойный настоящего бойца, - проворчал человек в маске.
Хокмун пожал плечами.
- Просто мне наскучила эта игра.
- Ну и что теперь?
- Имя, - сказал Хокмун. - Сначала я хочу услышать твое имя, потом увидеть твое лицо, потом узнать, что ты здесь делаешь, и, наконец, самое важное, - выяснить как ты вообще сюда попал.
- Мое имя тебе известно, - гордо ответил человек. - Я - Эльвереза Тозер!
- Ну и ну! - герцог Кельнский не смог скрыть изумления.

Глава 3
ЭЛЬВЕРЕЗА ТОЗЕР

По мнению Хокмуна, величайший драматург Гранбретании должен был выглядеть совсем иначе. Пьесы Эльверезы Тозера пользовались успехом по всей Европе; ими восхищались даже те, кто ненавидел Гранбретанию. Но в последнее время, возможно, из-за войны, об авторе "Короля Сталина", "Трагедии Катины и Карны", "Последнего из Бралдуров", "Анналов", "Чиршиля и Адульфа", "Комедии о Стали" ничего не было слышно. Хокмун полагал, что известнейший драматург должен быть элегантно одет, уверен в себе, спокоен и остроумен. Этот же человек, казалось, лучше владеет мечом, чем словами, он тщеславен, глуповат, болтлив и к тому же одет в лохмотья.
По тропе через болото они направились в замок Брасс. Хокмун шел сзади, сжимая рукоять меча. Он был озадачен. Говорит ли человек правду? Если нет, то почему выдает себя именно за прославленного драматурга? Весело посвистывая, Тозер шел впереди. По-видимому, его совсем не беспокоил такой поворот дел.
- Минутку, - Хокмун остановился и взял за повод коня, который брел следом.
Тозер обернулся. Лицо его все еще скрывала маска. Хокмун вспомнил, что, услышав имя драматурга, он от удивления даже не заставил незнакомца снять ее.
- Да, - сказал Тозер, оглядываясь вокруг. - Красивая страна. Но, думается, зрителей маловато.
- Э, да, - в замешательстве ответил Хокмун. - Да... Садитесь-ка в седло, господин Тозер. Кажется, лучше нам поехать верхом.
Тозер забрался в седло. Сев позади пленника, Хокмун взял поводья и пустил коня рысью.
Вскоре они миновали городские ворота, медленным шагом проследовали по извилистым улочкам и по скользкой дороге направились к замку Брасс. Спешившись во внутреннем дворе, Хокмун бросил повод конюху и пошел к двери, ведущей в главный зал замка.
- Следуйте за мной, - сказал он Тозеру.
Чуть заметно пожав плечами, Тозер вошел в зал, поклонился двум мужчинам, стоявшим у большого камина, в котором горел огонь. Хокмун тоже кивнул им.
- Доброе утро, господин Богенталь, господин д'Аверк. Со мной пленник...
- Видим, - ответил д'Аверк. На его осунувшемся, но по-прежнему красивом лице мелькнул интерес. - Воины Гранбретании снова у стен Камарга? - Насколько я могу судить, пока только один, - сказал Хокмун. - Он утверждает, что его имя - Эльвереза Тозер...
- В самом деле? - Даже сдержанный Богенталь не мог скрыть любопытства. - Автор "Чиршиля и Адульфа"? Что-то не верится.
Худой рукой Тозер дернул за ремешок маски.
- Я знаю вас, сэр, - сказал он. - Мы встречались лет десять назад, когда я приезжал в Малагу со своей пьесой.
- Да, припоминаю. Мы говорили о стихах, которые вы незадолго до этого опубликовали и которые мне очень понравились, - Богенталь покачал головой. - Вы в самом деле Эльвереза Тозер, но...
Тозер снял маску и окружающие увидели исхудалое лицо с бегающими глазами. Куцая бороденка не могла скрыть безвольный, маленький подбородок. У Тозера был длинный острый нос, нездорового цвета кожа, усеянная оспинками...
- Я вспоминаю вас, но тогда вы выглядели цветущим, преуспевающим... Боже, что случилось, сэр? - тихо произнес Богенталь. - Вы стали беженцем? Подвергались гонениям?
- Ах, - вздохнул Тозер, бросая взгляд на Богенталя. Казалось, он обдумывает план действий. - Возможно. Не найдется ли у вас стаканчика вина, сэр? После встречи с вашим воинственным другом у меня в горле пересохло.
- Что? - подал голос д'Аверк. - Вы сражались?
- Насмерть, - мрачно ответил Хокмун. - Он прятался в камышах... Боюсь, господин Тозер прибыл в Камарг с недобрыми намерениями. Думаю, это шпион.
- С какой стати Эльверезе Тозеру, величайшему драматургу мира, становиться шпионом?
Этим словам, сказанным Тозером в презрительном тоне, как-то недоставало уверенности.
Богенталь закусил губу и позвонил слуге.
- Это вам предстоит объяснить, сэр, - весело сказал Хьюлам д'Аверк и притворно закашлялся. - Прошу прощения: легкая простуда. В замке полно щелей, и такие сквозняки гуляют...
- Я бы также хотел объясниться, - ответил Тозер, - если, конечно, найду щелочку для себя. - Он выжидательно взглянул на них. - Щелочку, которая помогла бы нам забыть о щели, если вы меня понимаете...
- Посмотрим, - отозвался Богенталь и приказал вошедшему слуге принести вина. - Вы голодны, господин Тозер?
- "Я буду есть хлеб Бабеля и мараханское мясо..." - мечтательно ответил Тозер. - "Ибо все, что подают дураки, просто..."
- В этот час мы можем предложить вам сыру, - с иронией прервал его д'Аверк.
- "Анналы", акт шестой, сцена пятая, - сказал Тозер. - Помните эту сцену?
- Помню, - кивнул д'Аверк. - Мне всегда казалось, что эта часть слабее всего остального.
- Утонченнее, - важно ответил Тозер. - Утонченнее.
Слуга принес вино. Без зазрения совести Тозер налил себе полный кубок.
- Смысл литературы, - сказал он, - не всегда понятен простым людям. Через сто лет они поймут, что последний акт "Анналов" - это, на самом деле, не плохо продуманное и написанное в спешке произведение, как посчитали некоторые тупые критики, а сложная структура...
- Я тоже немного пишу, - сказал Богенталь, - но должен признаться, что и я не увидел никакого скрытого смысла. Может быть, вы объясните нам? - В другой раз, - сказал Тозер, безразлично махнув рукой. Он выпил вино и снова налил полный кубок.
- А пока, - твердо сказал Хокмун, - расскажите, как вы попали в Камарг. Мы считали, что сюда невозможно проникнуть, но теперь...
- О, не беспокойтесь, - ответил Тозер. - Сделать это смог только я - благодаря силе своего ума.
Д'Аверк скептически посмотрел на него и почесал подбородок.
- Благодаря силе вашего... ума? И каким образом?
- Древнее искусство, которому меня обучил один философ, живущий в недоступных долинах Йеля... - Тозер рыгнул и налил себе еще вина.
- Йель - это юго-западная провинция Гранбретании, не так ли? - спросил Богенталь.
- Да. Далекая, почти безлюдная страна. Несколько темнокожих дикарей, живущих в землянках, и больше никого. После того, как моя пьеса "Чиршиль и Адульф" вызвала недовольство некоторых лиц при дворе, я решил исчезнуть на какое-то время и оставил моим врагам имущество, деньги и всех своих любовниц. В таких мелочах, как политика, я не разбираюсь. Почем мне было знать, что я описал в пьесе кое-какие придворные интриги?
- Вы впали в немилость? - спросил Хокмун, пристально разглядывая Тозера. Этот рассказ мог быть частью заранее придуманной лжи.

1 Следующая страница


Меч зари 2

- Более того, я чуть не лишился головы. Да и деревенская жизнь почти доконала меня, потому что...
- И вы встретили философа, который научил вас путешествовать сквозь измерения? И прибыли сюда искать защиты? - Хокмун внимательно следил за реакцией Тозера на эти вопросы.
- Нет, ну да... - ответил драматург. - Я хочу сказать, что точно не знал, куда попаду...
- Думаю, вас послал король-император, чтобы уничтожить нас, - сказал Хокмун. - Думаю, господин Тозер, вы лжете.
- Лгу? А что такое ложь? И что такое правда? - Тозер кисло улыбнулся Хокмуну и икнул.
- Правда - это то, что по вашей шее плачет веревка, - спокойно сказал Хокмун. - Вас надо повесить, Тозер. - Он коснулся рукой тусклого Черного Камня у себя во лбу. - Я знаю, на что способна Темная Империя. Я много раз попадал в ее ловушки и не желаю быть обманутым еще раз. - Он посмотрел на остальных. - Короче, я за то, чтобы его повесить.
- Но надо узнать, не сможет ли кто-нибудь еще добраться до нас, - резонно возразил д'Аверк. - Не стоит торопиться, Хокмун.
- Клянусь, я единственный! - Тозер заволновался. - Скажу откровенно, добрый господин, мне приказали проникнуть сюда. У меня был выбор: либо соглашаться, либо до самой смерти гнить в тюремных подвалах дворца. Узнав секрет старика, я вернулся в Лондру, полагая, что приобретенная способность позволит договориться с теми, кто был недоволен мною. Я только хотел, чтобы мне вернули прежнее положение при дворе, а у моих пьес вновь появились зрители. Однако когда я рассказал о том, чему научился, владыки Гранбретании стали угрожать мне. Поэтому пришлось пообещать, что я перенесусь сюда и разрушу машину, которая перенесла вас в это измерение... И вот я здесь. Признаюсь, я рад, что убежал от них. Очень не хочется рисковать своей шкурой, досаждая вам, добрые люди, но...
- Неужели они не сделали все возможное для того, чтобы вы выполнили приказ? - спросил Хокмун. - Странно.
- Сказать по правде, - ответил Тозер, потупив взор, - я не думаю, чтобы они поверили мне - просто хотели проверить. Когда же я согласился и мгновенно исчез, они, наверное, были потрясены.
- Не похоже, чтобы властелины Темной Империи были настолько неосмотрительны, - задумчиво сказал д'Аверк и нахмурился. - Однако, если вы не можете убедить нас, то нет основания полагать, что и они вам поверили. Тем не менее, я сомневаюсь в вашей искренности.
- Вы ведь рассказали им об этом старике? - спросил Богенталь. - Значит, они сами смогут узнать его секрет!
- Отнюдь, - гордо ответил Тозер. - Я сказал им, что приобрел эту способность за много месяцев одиночества.
- Не мудрено, что они не приняли вас всерьез, - улыбнулся д'Аверк.
Тозер казался оскорбленным. Он выпил еще вина.
- Трудно поверить, что вы оказались здесь только благодаря силе воли, - признался Богенталь. - Вы уверены, что не пользовались никакими другими средствами?
- Никакими.
- Мне это совсем не нравится, - хмуро сказал Хокмун. - Даже если Тозер сказал правду, владыки Гранбретании уже думают над тем, где он приобрел эту способность и будут следить за каждым его шагом. Я почти уверен, что они найдут старика - и тогда у них будет возможность перенестись сюда со всем своим войском. Мы обречены!
- Да, тяжкие времена, - сказал Тозер, вновь наполняя кубок. - Вспомните "Короля Сталина", акт четвертый, сцена вторая: "Безумные дни, безумные всадники, и смрад войны по миру всему!" Да, я был провидцем и не знал этого!
Он явно захмелел. Хокмун внимательно посмотрел на пьяницу с безвольным подбородком, все еще не веря, что перед ним великий драматург Тозер.
- Вижу, вы удивлены моей бедностью, - сказал Тозер заплетающимся языком. - В этом виноваты несколько строк в "Чиршиле и Адульфе", как я уже говорил. О, превратности судьбы! Несколько честных строчек, и вот я здесь, и меня грозятся повесить. Вы, конечно, помните эту сцену и слова? "Двор и король, продажны тот и этот..." Акт первый, сцена первая. Пожалейте меня, сэр, не вешайте. Перед вами великий художник, погубленный силой своего таланта.
- Этот старик, - сказал Богенталь, - кто он? Где именно он живет?
- Старик... - Тозер влил в себя еще вина. - Старик напоминал мне Йони из "Комедии о Стали". Акт второй, сцена шестая...
- Кто он? - нетерпеливо спросил Хокмун.
- "Он души не чаял в механизмах, он отдавал им все свое время и не заметил, как постарел". Понимаете, он живет только наукой. Делает кольца... - Тозер закрыл рот рукой.
- Кольца? Какие кольца? - быстро спросил д'Аверк.
- Вы должны простить меня, - сказал Тозер и поднялся, пытаясь сохранить гордую осанку. - Вино оказалось не под силу моему пустому желудку. Пожалейте меня и разрешите мне выйти.
Лицо Тозера на самом деле приняло зеленоватый оттенок.
- Хорошо, - устало сказал Богенталь, - я провожу вас.
- Прежде, чем он уйдет, - раздался немного приглушенный, ироничный голос, - заставьте его снять кольцо со среднего пальца левой руки.
Хокмун сразу же узнал говорившего и обернулся.
У Тозера отвисла челюсть, он в испуге закрыл кольцо ладонью и спросил:
- Что вы знаете об этом? Кто вы такой?
- Герцог Дориан, - сказал вошедший, кивнув Хокмуну, - называет меня Рыцарем в Черном и Золотом.
Рыцарь казался выше любого из присутствующих и был одет в доспехи и шлем черного и золотого цветов. Рыцарь поднял руку и указал на Тозера:
- Отдайте герцогу это кольцо.
- Это же стекляшка, ничего особенного...
Д'Аверк сказал:
- Он упоминал какие-то кольца. Значит, кольцо перенесло его сюда?
Тозер все еще колебался. От волнения и выпитого вина лицо его приняло глупое выражение.
- Говорю вам, это стекло, дешевая безделушка...
- Приказываю тебе именем Рунного Посоха! - грозно прокричал Рыцарь. Эльвереза Тозер нервно снял кольцо и бросил на каменный пол. Д'Аверк поднял его, и, повертев в пальцах, сказал:
- Это хрусталь, а не стекло. Что-то мне он напоминает...
- Оно сделано из того же минерала, что и машина, которая перенесла вас сюда, - сказал Рыцарь в Черном и Золотом. Он поднял руку в латной рукавице - на среднем пальце блестело такое же кольцо. - И оно обладает теми же свойствами - может переносить человека в иные измерения.
- Я так и думал, - сказал Хокмун. - Не сила ума перенесла сюда этого писаку, а кусок хрусталя. Ну, Тозер, теперь-то уж точно я тебя повешу! Где ты достал перстень?
- У одного человека... Майгана из Лландара. Клянусь, это правда! У него много таких... и он может еще сделать! - закричал Тозер. - Не вешайте меня, умоляю. Я скажу, где найти старика.
- Да уж, извольте, - задумчиво сказал Богенталь. - Мы должны добраться до него раньше Темной Империи. Он и его секреты будут принадлежать нам - для нашей же безопасности.
- Что? Так мы отправляемся в Гранбретанию? - удивленно спросил Д'Аверк.
- Боюсь, это необходимо, - объявил Хокмун.

Глава 4
ФЛАНА МИКОСЕВААР

Флана Микосеваар, графиня Канберийская, поправила сплетенную из золотых нитей маску и огляделась. От пестро разодетых гостей рябило в глазах.
Оркестр в центре бальной залы играл быструю, сложную мелодию - одно из последних произведений Лондена Джона, величайшего композитора Гранбретании, почившего два века тому назад.
Графиня носила богато украшенную маску Цапли, глаза которой сверкали тысячами граней редких драгоценных камней. Тяжелое парчовое платье переливалось всеми цветами радуги. Будучи вдовой Азровака Микосеваара, погибшего от меча Дориана Хокмуна в первой битве за Камарг, Флана Канберийская не оплакивала супруга и не держала зла на его убийцу. В конце концов, он был ее двенадцатым мужем, и, хотя любовные утехи этого злого, кровожадного человека долгое время доставляли ей удовольствие, но после того, как он отправился на войну с Камаргом, Флана, разумеется, не стала вести жизнь затворницы. Поэтому образ графа быстро потускнел в ее сердце - впрочем, как и воспоминания о многих других ее любовниках: Флана была ветреной натурой.
Она привыкла к тому, что мужья и фавориты, как только начинают надоедать, немедленно устраняются со сцены. Однако, повинуясь скорее инстинкту, нежели соображениям морали, она не прибегала к убийству наиболее влиятельных из них...
Все это не означает, что графиня не знала, что такое любовь. О, Флана могла любить страстно, беззаветно... просто ее не хватало надолго. И слово "ненависть" было для нее таким же пустым звуком, как и слово "жалость". Женщина с грацией дикой кошки и холодной душой паука... Многие мечтали отомстить ей - за отравленного брата, за уведенного мужа (и, несомненно, отомстили бы, не будь она двоюродной сестрой императора Хуона - бессмертного монарха, пребывающего в чреве Тронной Сферы); другие видели в ней лишь единственную живую родственницу короля и хотели использовать в своих интересах - ведь она могла стать императрицей в случае гибели Хуона...
Флана, графиня Канберийская, и не подозревала о плетущихся вокруг нее заговорах. Впрочем, узнав о них, она бы и глазом не моргнула - какое ей дело до чужих забот, если они не приносят наслаждения, не облегчают странное томление духа, в котором она сама не может разобраться? Многие подкупали слуг, чтобы только увидеть Флану без маски - в надежде узнать тайну ее обаяния. Но прекрасное лицо графини - чистое, с чуть впалыми щеками, с большими золотистыми глазами - неизменно хранило загадочное, отрешенное выражение и скрывало куда больше, чем маска.
Музыка смолкла. Гости начали вставать со своих мест; разноцветные пятна их одежд задвигались. Изящные женские маски собрались вокруг воинственных шлемов, скрывающих лица владык Гранбретании.
Графиня не двинулась с места. Издалека она узнавала многих мужчин по их маскам, и среди всех выделялась маска Мелиадуса - магистра Ордена Волка, который был ее мужем пять лет тому назад и не так давно развелся с ней (чего Флана даже не заметила). Был в зале и Шенегар Тротт - в серебряной маске, пародирующей черты его собственного лица; он возлежал на подушках, в окружении нагих рабынь с опахалами. Был там и Пра Фленн, герцог Лаксдежский, которому едва исполнилось восемнадцать, но который уже покорил десять городов; он носил маску дракона. Флана знала и остальных - всех этих великих полководцев, вернувшихся, чтобы отпраздновать победу, поделить завоеванные земли, и принять поздравления от своего Императора... Воины громко смеялись, когда к ним приближались дамы, и только Мелиадус стоял в стороне, беседуя со своим зятем Тарагормом, хозяином дворца Времени, и Каланом Витальским, магистром Ордена Змеи, главным придворным ученым. Флана чуть не прыснула от смеха, ибо Мелиадус всегда недолюбливал Тарагорма.

Глава 5
ТАРАГОРМ

- Ну, братец Тарагорм, как поживаешь? - с преувеличенной сердечностью спросил Мелиадус.
- Хорошо, - коротко ответил женившийся на его сестре человек, недоумевая, почему барон заговорил с ним - ведь всем было известно, что Мелиадус очень ревновал Тарагорма, сумевшего добиться расположения его сестры. Тарагорм высокомерно вздернул подбородок, и его маска тяжело качнулась. Она была сделана в виде гигантских часов из бронзы, покрытой эмалью, с жемчужным циферблатом и серебряными стрелками; коробка с маятником спускалась на широкую грудь Тарагорма, сквозь голубоватое стекло виднелся качающийся золотой маятник. Часы были снабжены сложным механизмом балансировки, приспособленным к шагу Тарагорма. Они били каждые час, полчаса и четверть часа, а в полночь и в полдень исполняли первые восемь так-тов "Антипатий Времени" Шеневена.
- А как поживают твои часы?, - продолжал в той же несвойственной ему дружелюбной манере Мелиадус. - По-прежнему тик-так, тик-так, а?
Тарагорму понадобилось некоторое время, чтобы понять, что его шурин пытается шутить. Он промолчал. Мелиадус откашлялся.
Из-под маски змеи донесся голос Калана:
- Лорд Тарагорм, я слышал, ты проводишь эксперименты с машиной, которая может перемещаться во времени. А я, кстати, построил двигатель... - Брат, я хочу расспросить тебя об этих экспериментах... - перебил его Мелиадус. - Насколько они успешны?
- Достаточно успешны, брат.
- Ты уже можешь путешествовать во времени?
- Нет, для людей это пока неосуществимо.
- Так вот, мой двигатель, - тем временем бесцеремонно продолжал барон Калан, - может перемещать суда с огромной скоростью на огромные расстояния. Теперь мы сможем завоевать любую страну на Земле, как бы далеко она ни находилась...
- Когда же будет получен окончательный результат? - спросил Мелиадус, наклоняясь к Тарагорму. - Когда человек сможет путешествовать в прошлое и будущее?
Барон Калан пожал плечами и отвернулся.
- Я должен вернуться в лабораторию, - сказал он. - Император убедительно просил меня как можно быстрее завершить работу. Всего доброго, милорды.
- Всего доброго... - равнодушно ответил Мелиадус. - А теперь, брат, ты должен подробнее рассказать мне о своей работе. Может быть, покажешь, чего ты уже достиг?
- Слушаю и повинуюсь, - улыбнулся Тарагорм. - Но моя работа засекречена. Я не могу привести тебя во дворец Времени без разрешения Короля Хуона. Спроси у него.
- Ты уверен, что мне так уж нужно это разрешение?
- Никто из нас не имеет права действовать без соблаговоления Короля-Императора.
- Но тут дело чрезвычайной важности, брат, - сказал Мелиадус с ноткой отчаяния в голосе. - Возможно, наши враги скрылись в другой эре. Они угрожают безопасности Гранбретании.
- Ты говоришь об этих людишках, которых не смог одолеть в битве за Камарг?
- Победа была за нами... но в последний момент им удалось бежать. При помощи науки... или волшебства. Никто еще не упрекнул меня в неудаче.
- Вот как? А сам себя ты не упрекаешь?
- Мне не в чем себя винить. Я просто хочу покончить с нашими врагами, избавить Империю от этих отщепенцев. Что здесь предосудительного?
- Поговаривают, что, устраивая личные дела, ты не думаешь о благе Империи. Говорят также, что ты хитрил и изворачивался, лишь бы отомстить обитателям Камарга.
- Это только слухи, брат, - сказал Мелиадус. - Я забочусь только о благополучии Империи.
- Тогда расскажи о своих планах королю Хуону, и, быть может, он даст тебе разрешение посетить мой дворец... - В это время часы на маске начали отбивать время, что сделало невозможным дальнейшее обсуждение. Тарагорм отвернулся и пошел прочь. Мелиадус бросился было следом, но передумал и неторопливо покинул зал.
Графиня Флана Микосеваар, окруженная молодыми поклонниками, пытавшимися привлечь ее внимание, видела, как ушел Мелиадус. По его торопливой походке она поняла, что барон в плохом настроении. Вскоре она забыла о нем и вернулась к претендентам на свою благосклонность, слушая не слова (к которым она давно привыкла), а сами голоса, напоминающие старые, любимые мелодии.
А Тарагорм уже разговаривал с Шенегаром Троттом.
- Утром я собираюсь к Королю-Императору, - говорил Тротт хозяину дворца Времени. - Он хочет дать мне какое-то секретное поручение. Мы должны все время заниматься делом, не так ли?
- Разумеется, граф Шенегар, иначе мы просто умрем со скуки.

Глава 6
АУДИЕНЦИЯ

Следующее утро барон Мелиадус провел в нетерпении, стоя перед Тронным Залом. Вчера вечером он попросил об аудиенции, и ему было назначено на одиннадцать часов. Уже пробило двенадцать, и никто пока его не пригласил. Двери, ведущие в огромное помещение, где всегда царил сумрак, были покрыты мозаикой, изображающей сцены из древних легенд. Пятьдесят странников в масках Богомолов, с пиками наготове застыли перед входом. Мелиадус прохаживался перед ними взад-вперед.
Он старался не выказать своего раздражения. Но почему же Король-Император не принял его вовремя? В конце концов, разве не его, барона, армии завоевали Европу? Разве не он, Мелиадус, повел эти армии на Средний Восток, и разве не он подарил императору новые территории? Почему же Хуон заставляет ждать?! Мелиадусу, первому из воинов Гранбретании, должно быть отдано предпочтение перед любым смертным, кем бы тот ни был!.. Он подозревал, что здесь пахнет заговором. Тарагорм ясно намекал на возможность опалы. Но ведь только идиот не понимает, какую угрозу несут Хокмун, граф Брасс и Хьюлам д'Аверк! Если они ускользнут от заслуженной расплаты, это послужит сигналом к восстанию остальных, замедлит завоевание всего мира. Разумеется, король Хуон не слушает всяких клеветников. Король-Император мудр, Король-Император справедлив. Но даже если это и не так, то его действия не подлежат обсуждению...
Мелиадус в панике потерял нить рассуждений.
Наконец огромные двери приоткрылись - ровно настолько, чтобы мог пройти один человек, - и в проеме возникла высокая тучная фигура.
- Шенегар Тротт! - воскликнул Мелиадус. - Так это ты заставил меня так долго ждать?
Серебряная маска графа блестела в свете, льющемся из коридора.
- Примите мои извинения, барон Мелиадус, мои глубочайшие извинения.
Но надо было многое обсудить... Теперь я закончил. Мой дорогой барон, мне поручено дело. Дело! И какое, ого-го!
И прежде, чем Мелиадус смог расспросить его, Тротт ускользнул.
Из глубины Тронного Зала раздался юношеский вибрирующий голос - голос самого Короля-Императора Хуона:
- Можешь войти, барон Мелиадус.
Стража разомкнула ряды и пропустила барона в гигантский сияющий зал, охраняемый тысячью застывших вдоль стен воинов в масках Богомолов, с яркими знаменами пятисот самых знатных родов Гранбретании, перед которыми барон Мелиадус Кройденский преклонил колени.
Богато украшенные галереи переходили в другие, не менее богато украшенные, сбегая к выпуклому возвышению в центре зала. Доспехи солдат Ордена Богомола отливали черным, зеленым и золотым. Поднявшись с колен, барон Мелиадус увидел в отдалении Тронную Сферу Короля-Императора - белое пятно на фоне зеленой с пурпуром стены.
Медленным, почтительным шагом барон Мелиадус дошел до Сферы за двадцать минут и еще раз преклонил колени. Сфера была заполнена молочно-белой пульсирующей жидкостью и пронизана нитями кроваво-красного и голубого цветов. В центре Сферы находился сам Император - дряхлое, сморщенное создание, похожее на зародыш - бессмертное, единственной живой частичкой которого казались глаза: черные, колючие, злобные.
- Барон Мелиадус, - раздался звонкий голос, принадлежавший юноше, обязанностью которого было говорить за Короля-Императора.
- Ваше Величество, - прошептал Мелиадус, - я благодарю вас за любезность предоставить мне эту аудиенцию.
- И чего же ты хочешь, барон? - Тон был язвительный, несколько раздраженный. - Получить дозволение завоевать Европу?
- Наши завоевания огромны... Но я должен предупредить, что со стороны Европы нам по-прежнему угрожает опасность.
- Как, разве ты не завоевал для нас весь континент?
- Вы знаете, что Европа принадлежит вам, Великий Император, - от побережья до побережья; до самых границ Московии и даже дальше. Многие враги погибли, многие стали рабами... Но я говорю о тех, кто сумел ускользнуть...
- Хокмун и его друзья?
- Да, Могущественный Король...
- Ты изгнал их, и теперь они нам не страшны.
- Ваше величество, пока они живы, жива и надежда в сердцах остальных, и эта надежда угрожает всем нашим завоеваниям... тем более что уже сейчас возникли некоторые трудности...
- Трудности были и раньше. И ты с ними великолепно справлялся. Однако мы боимся, барон, что ты ставишь свои интересы выше интересов Империи...
- Мои интересы совпадают с вашими, Великий Король, а ваши - с моими. Разве не я самый преданный ваш слуга?
- Может быть, барон Мелиадус, может быть...
- Что вы хотите сказать, Могущественный Монарх?
- Мы хотим сказать, что твоя навязчивая идея отыскать Хокмуна и его друзей, возможно, не совпадает с нашими интересами. Они не вернутся. А если и осмелятся - что ж, тогда ты проучишь их. Мы боимся, что тобой движет только жажда мести. Ты думаешь, вся Темная Империя должна мстить тому, кому вознамерился отомстить ты.
- О, это не так, Всемогущий Повелитель! Клянусь, это не так!
- Оставь их в покое, Мелиадус. Если наши враги вернутся, тогда и будешь с ними разбираться.
- Великий Король, они несут угрозу Империи. Им кто-то помогает - ведь раздобыли же беглецы машину, переместившую Камарг в иные времена!.. Пока у меня нет доказательств, но если вы позволите мне работать с Тарагормом и при его содействии узнать все о Хокмуне и его приспешниках - тогда я найду эти доказательства! Тогда вы мне поверите!
- Сомнительно, барон Мелиадус, очень сомнительно... - в мелодичном голосе послышались зловещие нотки. - Но если это не помешает другим придворным обязанностям, которые мы собираемся возложить на тебя... Ладно, можешь посетить дворец лорда Тарагорма и попросить его о помощи в розысках твоих врагов...
- Наших врагов, Повелитель.
- Не знаю, барон, не знаю...
- Благодарю вас за доверие, Ваше Величество. Я буду...
- Аудиенция не окончена, барон Мелиадус, ибо мы еще не сказали, о каких придворных обязанностях идет речь.
- Я буду счастлив исполнять их, Ваше Величество.
- Ты считаешь, что Камарг является угрозой нашей безопасности. А мы полагаем, что опасность исходит из других частей света. Точнее, нашим наиболее вероятным недругом является Восток, по-видимому, столь же сильный, как и Темная Империя. Может статься, ты прав, и это как-то связано с пресловутыми союзниками Хокмуна. Сегодня послы этих союзников будут приняты во дворце...
- Великий Король, значит ли это...
- Дай нам договорить, барон Мелиадус!
- Прошу прощения, Ваше Величество...
- Вчера у ворот Лондры появились двое незнакомцев, назвавшихся эмиссарами империи Азиакоммуниста. Их прибытия никто не заметил. Видимо, они пользовались неизвестным способом перемещения в пространстве, поскольку послы сообщили, что покинули свою столицу всего два часа назад. Очевидно, они прибыли из тех стран, которые скоро станут областью наших жизненно важных интересов; прибыли, чтобы узнать о силах Темной Империи. И мы тоже должны составить впечатление о мощи их империи, ибо, пусть и не завтра, но настанут времена, когда мы объявим им войну. Несомненно, они знают о наших завоеваниях на Ближнем и Среднем Востоке, и весьма обеспокоены этим. Необходимо выведать как можно больше сведений об их стране, попытаться убедить послов в том, что мы не держим камня за пазухой, и в свою очередь отправить к ним наших эмиссаров. Если это удастся, то ты, Мелиадус, станешь одним из них, поскольку ни один наш подданный не имеет такого опыта в дипломатии.
- Неприятные новости, Великий Император.
- Ну, надо извлекать пользу из любой неприятности... Расскажи послам о наших достижениях, будь предупредителен... и попытайся их разговорить. Необходимо выяснить силы и размеры Азиакоммунисты, численность армий, мощь оружия и способы перемещения в пространстве... Как ты понимаешь, этот визит таит в себе гораздо больше опасности, нежели исчезнувший замок Брасс.
- Возможно, Ваше Величество.
- Безусловно, барон Мелиадус! - Из морщинистого рта высунулся маленький язычок. - Это самое важное твое поручение. А свободное время, если оно останется, можешь посвятить Дориану Хокмуну.
- Но, Могущественный Король...
- Точно следуй инструкциям, барон Мелиадус. Не разочаруй нас.
Тон приказа был категоричным. Император коснулся языком крошечного драгоценного камня, плавающего возле его головы, и Сфера начала тускнеть, терять прозрачность, пока не превратилась в матовый черный шар.

Глава 7
ПОСЛЫ

Предыдущая страница 2 Следующая страница


3 Майкл Муркок

Барон Мелиадус не мог отделаться от чувства, что впал в немилость и Король-Император просто хочет навязать ему свою точку зрения. Правда, Хуон достаточно убедительно доказал, почему барон должен заняться странными посланниками Азиакоммунисты, и даже польстил ему, - мол, только Мелиадус может справиться с этой задачей, а в случае успеха сделаться Главнокомандующим армии завоевателей не только Европы, но и Азиакоммунисты. Однако Восток интересовал барона гораздо меньше, нежели замок Брасс, поскольку он по-прежнему был уверен, что Камарг представляет значительную угрозу Темной Империи, тогда как монарх не привел никаких аргументов в пользу того, что и Азиакоммуниста таит в себе серьезную опасность.
Надев свою лучшую маску и самые роскошные одежды, Мелиадус шел по сияющим коридорам Дворца к залу, где вчера он разговаривал со своим зятем. Сейчас зал был приготовлен для церемонии встречи гостей из восточной страны.
Как доверенное лицо Короля-Императора, барон Мелиадус был наделен широчайшими полномочиями, ибо это назначение делало его второй после Хуона персоной в Империи, но даже это не облегчило его мук: барон был поглощен мыслями о мести.
Он вошел в зал под звуки фанфар, лившиеся с галерей. Все самые знатные дворяне Гранбретании собрались здесь в сиянии и блеске богатых нарядов. О прибытии послов еще не объявили. Барон Мелиадус подошел к возвышению, на котором стояли три золотых трона, взошел по ступенькам и сел на средний. Зал замер в ожидании. Мелиадус сам еще не видел послов - их должен был привести Виель Фонг, капитан Ордена Богомола. Мелиадус оглядел зал: Тарагорм, Флана - графиня Канберийская, Адаз Промп, Мигель Хольст, Йорик Нанкенсен, Вреналь Фарно... Что-то не так. Не было Шенегара Тротта. Граф что-то говорил о своем поручении. Может быть, он уже отбыл? Так почему его, Мелиадуса, не посвятили в планы Тротта? Что за секреты?! Или он и вправду потерял доверие императора? В расстроенных чувствах Мелиадус обернулся на новый звук фанфар. Двери зала раскрылись, чтобы впустить две невероятно разодетые фигуры.
Удивленный их внешним видом Мелиадус машинально поднялся, приветствуя вошедших. В послах не было ничего аристократического: гиганты более семи футов ростом, двигающиеся на негнущихся ногах, точно механизмы. Может, они на самом деле не люди? - подумал Мелиадус. Он бы нисколько не удивился, если бы так и оказалось. Или это чудовища, порожденные Страшным Тысячелетием? Или народ Азиакоммунисты вообще не принадлежит к роду человеческому?
Как и дворяне Гранбретании, они носили маски (барон решил, что сооружения на их плечах являются масками), поэтому нельзя было понять, человеческие ли у послов лица. Маски были высокими, размалеванными в яркие цвета - голубой, зеленый, желтый и красный, с нарисованными мордами чудищ: свирепые глаза и зубастые пасти. На балахонах, сделанных из похожего на кожу материала и свисавших до самых пят, были изображены различные человеческие органы, напоминавшие Мелиадусу рисунки, которые он однажды видел в анатомическом атласе.
Герольд объявил:
- Лорд-коминсар Као Шалан Гатт, Полномочный представитель Президента - Императора Азиакоммунисты, избранного Принца Солнечной Орды Йон Ман Шеня.
Первый посол сделал шаг вперед, гордо развернув плечи шириной не менее четырех футов. Рукава его одеяния были украшены разноцветным шелком. В правой руке эмиссар держал золотой посох. Этот посох мог оказаться даже Рунным, судя по тому, как бережно посол с ним обращался.
- Лорд-коминсар Оркай Хеон Фунь, Полномочный представитель Президента - Императора Азиакоммунисты, избранного Принца Солнечной Орды Йон Ман Шеня.
Второй человек (если это был человек) сделал шаг вперед. Он был одет так же, но посоха не имел.
- Я приветствую благородных послов Президента-Императора Йон Ман Шеня и хочу уверить их в том, что Гранбретания будет рада пойти навстречу их предложениям, - провозгласил Мелиадус.
Остановившись перед возвышением, человек с посохом заговорил - со странным, почти неуловимым акцентом, и действительно казалось, что он прибыл издалека.
- От всей души благодарим вас за радушный прием. Мы хотели бы узнать, кто этот высокородный господин, который приветствовал нас?
- Я - барон Мелиадус Кройденский, Магистр Ордена Волка, Главнокомандующий армии завоевателей Европы, доверенное лицо Бессмертного Короля-Императора Хуона Восемнадцатого, Правителя Гранбретании, Европы и всех колоний Средиземного моря, Магистра Ордена Богомола, Вершителя Судеб, Создателя Истории, Бесстрашного и Могущественного Короля всего сущего. Я приветствую вас от его имени, поскольку, как вы, очевидно, знаете, будучи бессмертным, он не может покинуть волшебной Тронной Сферы, которая защищает его, которая днем и ночью охраняется его Тысячью.
Мелиадус сразу дал понять, что покушение на жизнь императора невозможно. Он указал на троны по обе стороны от себя:
- Прошу вас, располагайтесь.
Послы взошли по ступеням и с видимым усилием разместились на золотых тронах. Банкет не ожидался, ибо дворяне Гранбретании считали еду сугубо личным делом - ведь при этом необходимо снимать маски, а от одной мысли предстать на людях с открытыми лицами они приходили в ужас. Только три раза в год снимали они маски и одежды, проходили в Тронный Зал и целую неделю предавались оргиям под похотливым взглядом Императора, или же устраивали кошмарные кровавые церемонии, названия которым существуют только в лексиконе их Орденов. Барон Мелиадус хлопнул в ладоши, давая знак к началу представления; придворные заняли свои места вдоль стен зала. С галерей грянула дикая музыка, появились акробаты, гимнасты и клоуны. Воздвигались, рушились и вновь возводились живые пирамиды; клоуны кривлялись и жестоко шутили друг над другом - чего, впрочем, от них и ждали; акробаты и гимнасты с невероятной скоростью кувыркались вокруг них, ходили по натянутой между галереями проволоке, летали на трапециях под самым потолком...
Флана Канберийская не смотрела на акробатов и не находила ничего смешного в шутках клоунов: ее маска цапли была повернута в сторону незнакомцев. Графиня разглядывала послов с несвойственным ей, и тем не менее, искренним любопытством, подумывая о том, что неплохо было бы узнать их ближе, поскольку, если они не во всем похожи на людей (а скорее всего так оно и есть), то тесное знакомство с ними может принести новые, невиданные доселе ощущения.
Мелиадус, которого не покидала мысль о том, что Короля настроили против него и что он стал жертвой заговора, изо всех сил старался быть любезным с гостями. При желании чувством собственного достоинства, остроумием и мужественностью он мог произвести хорошее впечатление на любого человека (как, например, это случилось с графом Брассом), но на этот раз все попытки оказались тщетны, и барон опасался, что послы слышат фальшь в его голосе.
- По душе ли вам это представление, лорды? - спрашивал он и получал в ответ вялый кивок. - Разве клоуны не забавны? - Легкое движение руки Као Шалана Гатта, выражающее согласие. - Какое мастерство! Мы привезли этих гимнастов из Итолии. А эти акробаты были любимцами герцога Кракува... Наверное и у вас в императорском дворце есть такие искусники?..
В ответ - брезгливое движение другого посла - Оркай Хеон Фуня.
Барон Мелиадус чувствовал все возрастающее раздражение. Ему казалось, что эти истуканы считают себя выше него, что им противны его потуги быть дружелюбным... Все труднее было вести непринужденную беседу.
Наконец барон поднялся и вновь хлопнул в ладоши:
- Достаточно! Уберите этих артистов. Давайте насладимся более экзотическим зрелищем!
В зал вошли эротические гимнасты и своим представлением начали возбуждать похотливые чувства лордов Темной Империи. Мелиадус посмеивался, узнавая некоторых исполнителей, и указывал на них послам:
- Этот был князем Маджарии, а те две близняшки - сестрами короля Туркии. Вон ту блондиночку я лично взял вместе с тем жеребцом в Булгарии. Многих из них я сам обучал.
Представление несколько успокоило нервы барона Мелиадуса, однако послы Президента-Императора оставались безучастными.
Наконец представление подошло к концу, и исполнители покинули зал (эмиссары, казалось, вздохнули с облегчением). Воспрянувший духом Мелиадус, по-прежнему раздумывая, кровь ли течет в жилах этих существ или вода, отдал приказание начинать бал.
- А теперь, господа, - сказал он, вставая, - пройдемся по залу. Познакомимся с теми, кто приглашен в вашу честь и предоставим им честь познакомиться с вами.
На негнущихся ногах послы Азиакоммунисты двинулись вслед за бароном Мелиадусом; их головы возвышались над головами дворян.
- Не хотите ли потанцевать? - спросил барон.
- Сожалею, но мы не танцуем, - бесстрастно проговорил Као Шалан Гатт, а поскольку этикет требовал, чтобы именно высокие гости открывали бал, то танцев не было вовсе. Мелиадус нахмурился. Чего от него ждет император Хуон? Это же бездушные автоматы!
- У вас в Азиакоммунисте не танцуют? - спросил он с едва сдерживаемой яростью.
- Танцуют, но не так, как вы себе представляете, - ответил Оркай Хеон Фунь, и хотя его тон не был пренебрежительным, у барона Мелиадуса создалось впечатление, что знать Азиакоммунисты презирает столь низменные развлечения... Ох, как трудно оставаться вежливым с этими гордыми незнакомцами! Мелиадус, не привыкший сдерживать свои чувства, особенно перед какими-то чужеземцами, поклялся расквитаться с ними - именно с этими двумя, - если ему будет дарована привилегия возглавить одну из армий для завоевания Дальнего Востока.
Барон Мелиадус остановился перед Адазом Промпом:
- Разрешите представить нашего могущественного полководца, графа Адаза Промпа, магистра Ордена Собаки, принца Парийского и Протектора Мунхейма, предводителя десяти тысяч воинов. Человек в маске собаки поклонился.
- Граф Промп находился в авангарде войск, с помощью которых мы завоевали весь европейский континент за два года, хотя на это было отпущено двадцать лет, - продолжал Мелиадус. - Его Псы непобедимы!
- Барон мне льстит, - ответил Адаз Промп. - Уверен, что в вашей стране есть не менее сильные воины.
- Возможно, не знаю. По крайней мере, я слышал, что солдаты Темной Империи так же свирепы, как наши драконособаки, - сказал Као Шалан Гатт. - Драконособаки? Что это? - спросил Мелиадус, вспомнив наставления короля.
- В Гранбретании о них не слышали?
- Быть может, мы называем их по-другому. Как они выглядят?
Као Шалан Гатт поднял посох:
- Они раза в два выше человека - нашего человека, я имею в виду - с семьюдесятью зубами, острыми, как бритва. Покрыты шерстью, когти, как у кошки. Они помогают нам отлавливать диких рептилий, которых мы дрессируем для военных нужд.
- Понимаю, - пробормотал Мелиадус, думая о том, что война с этими бестиями потребует особой тактики. - И сколько драконособак уже выдрессировано?
- Много, - ответил посол.
Они продвигались по залу, встречаясь с другими аристократами и их дамами, и у каждого встречного был заготовлен вопрос, подобный тому, который задал Адаз Промп, - чтобы помочь Мелиадусу добыть дополнительные сведения от послов. Но чужеземцы, говоря о силе и мощи своей страны, всячески избегали обсуждения численности армий и принципов действия своего оружия. Мелиадус понял, что на получение такой информации уйдет не один вечер... если вообще это реально.
- Ваши ученые, должно быть, очень мудры. Возможно, даже мудрее, чем наши... - заметил он.
- Наверное. Я плохо знаком с нашей наукой. Хотя было бы интересно сравнить, - ответил Оркай Хеон Фунь.
- Весьма интересно, - согласился Мелиадус. - К примеру, я слышал, что ваша летающая машина может в мгновение ока переносить людей на тысячи миль.
- Это не летающая машина, - ответил Оркай Хеон Фунь.
- Вот как? А что же?
- Она движется сквозь землю. Мы называем ее Земной Колесницей.
- А на каком топливе она работает? Что позволяет ей проходить сквозь землю?
- Мы не ученые, - вмешался Као Шалан Гатт, - и не понимаем, как действуют наши механизмы. Это дело низших каст.
Мелиадус вновь почувствовал себя задетым, но тут они подошли к женщине в маске Цапли - к графине Флане Микосеваар. Барон представил ее послам.
- Какие вы высокие, - проговорила она грудным голосом. - Да, очень высокие...
Мелиадус хотел было пойти дальше, но графиня остановила его - чего барон, впрочем, и ожидал. Он представил ее только затем, чтобы получить небольшую передышку.
Флана подошла ближе и коснулась плеча Оркай Хеон Фуня:
- И плечи у вас очень широкие...
Ничего не ответив, посол остановился. Неужели она заинтересовала его? Мелиадус недоумевал. Однако это на руку всем - сейчас в интересах послов не портить отношений с Гранбретанией, а в интересах Гранбретании - оставаться в хороших отношениях с послами.
- Позвольте, я немного развлеку вас... - проговорила Флана, делая двусмысленный жест.
- Спасибо, но о развлечениях я сейчас и думать не могу, - ответил посол и они двинулись дальше.
Удивленная Флана смотрела им вслед. Она никогда еще не получала отказа и была крайне заинтригована. При первом же удобном случае надо будет продолжить знакомство... О, они так необычны, эти неуклюжие создания на негнущихся ногах! "Они похожи на металлических кукол, - подумала Флана. - Интересно, что может пробудить в них человеческие чувства?"
Их маски из раскрашенной кожи покачивались над толпою, а Мелиадус уже представлял им Йорика Нанкенсена и его даму, герцогиню Фалмоливу Нанкенсен, которая в пору своей молодости сражалась бок о бок со своим мужем.
А когда обход закончился, барон Мелиадус вернулся к своему золотому трону, сильно удивленный и раздосадованный. Он все еще недоумевал, куда исчез его соперник Шенегар Тротт и почему Король Хуон не соблаговолил поделиться с ним информацией об этом. Ему захотелось тотчас же освободиться от своих обязанностей по приему гостей и поспешить в лаборатории Тарагорма. Ему не терпелось узнать о научных достижениях владельца дворца Времени и о возможности выяснить, где находится ненавистный замок Брасс.

Глава 8
МЕЛИАДУС ВО ДВОРЦЕ ВРЕМЕНИ

Проведя бессонную ночь и встав ни свет ни заря, барон Мелиадус отправился к Тарагорму во дворец Времени.
В Лондре было мало открытых улиц. Дома, дворцы, склады и бараки соединялись крытыми проходами, раскрашенными яркими красками - в богатых районах; создавалось впечатление, что стены здесь сделаны из стекла, покрытого эмалью, а в бедных кварталах, казалось, они сложены просто из серого камня.
Мелиадуса, расположившегося в портшезе, через эти проходы несли двенадцать нагих рабынь с нарумяненными телами (барон брал в услужение только девушек). Он собирался нанести визит Тарагорму до того, как проснутся эти грубияны - послы Азиакоммунисты. Возможно, страна, которую они представляли, оказывала содействие Хокмуну и остальным беглецам, однако у Мелиадуса не было против них никаких улик. Но барон надеялся на открытия Тарагорма. Тогда он получит все необходимые доказательства, чтобы оправдаться перед Королем Хуоном, и избавит себя от неприятного и хлопотливого поручения - изображать перед эмиссарами гостеприимного хозяина.
Улица расширилась, стали слышны странные звуки - глухие удары и монотонный шум механизмов. Мелиадус знал, что это такое. Часы Тарагорма. По мере того, как портшез приближался ко дворцу Времени, шум усиливался: лязгали тысячи гигантских маятников, колеблющиеся с разными амплитудами, жужжали и скрежетали механизмы, молоточки ударяли по гонгам и цимбалам, пели механические птички и переговаривались механические голоса. Короче, это был весьма многообразный шум, но все звуки почти заглушало гулкое, тяжелое шипение, с которым разрезал воздух закрепленный под самой крышей маятник в зале Маятника, где Тарагорм проводил большую часть своих экспериментов. Хотя в здании находилось несколько сотен часов всевозможных размеров, дворец сам по себе являлся гигантскими часами, которые регулировали ход остальных.
Портшез Мелиадуса приблизился к ряду сравнительно невысоких бронзовых дверей, навстречу выскочил механический человек и преградил путь барону. Сквозь шум часов донесся металлический голос:
- Кто беспокоит лорда Тарагорма в его дворце Времени?
- Барон Мелиадус, его шурин, с соизволения Короля-Императора, - ответил барон, вынужденный кричать.
Двери еще долго оставались запертыми, и Мелиадус решил было, что его так и не пустят. Но наконец створки медленно раскрылись, и портшез проследовал внутрь.
Мелиадус оказался в зале с изогнутыми стенами, похожими на корпус часов; грохот стоял невообразимый: тиканье, скрежет, жужжание, звон, удары, шорохи и бой... Если бы на голове барона не было шлема, он зажал бы уши: от такого шума можно было легко оглохнуть.
Через этот зал портшез проследовал в следующий, задрапированный тканями, поглощающими наиболее громкие звуки (рисунок на тканях напоминал сотни различных стилизованных устройств для измерения времени). Здесь девушки-рабыни опустили носилки. Барон Мелиадус раздвинул занавески и остался ждать своего зятя.
Вновь (так ему показалось) прошло очень много времени, пока, наконец, из противоположного конца зала не появился человек в покачивающейся маске с циферблатом.
- В такую рань, брат, - поморщился Тарагорм, подходя к барону. - Сожалею, что заставил тебя ждать, но я еще не завтракал.
Мелиадус, подумав, что Тарагорму всегда не хватало такта или хотя бы простейших правил приличия, резко ответил:
- Прими мои извинения, брат, мне не терпелось увидеть твою работу.
- Я польщен. Сюда, брат.
Тарагорм повернулся и направился к двери, из которой появился. Мелиадус последовал за ним.
Пройдя по коридорам, затянутым дорогой драпировкой, они подошли к высокой запертой на засов двери. Тарагорм с трудом отодвинул тяжелый брус, и дверь открылась. Ударил внезапный порыв ветра. Мелиадуса оглушил мерный гул, похожий на звук, который издает гигантский барабан, если по нему часто-часто ударять палочками.
Барон машинально поднял голову и увидел раскачивающийся прямо над ним маятник. Отвес - пятьдесят тонн меди, - отлитый в форме лучистого солнца и украшенный драгоценными камнями, отбрасывал тысячи бликов. По стенам, покрытым тканями, скользили солнечные зайчики. Ветер с ревом вздымал полы плаща Мелиадуса, и казалось, что за спиной барона трепещут два шелковых крыла. Вдоль всего зала Маятника тянулись ряды механизмов, находящихся на различных стадиях сборки, стеллажи с лабораторным оборудованием, инструментами из меди, бронзы и серебра, бухтами тонкой золотой проволоки, мотками драгоценных нитей, приборами для измерения времени - часами водяными, анкерными, пружинными, часами на подшипниках, наручными, настольными, астрономическими, астролябиями, часами в виде скелетов, листьев и солнечных дисков... Над ними хлопотали слуги Тарагорма - ученые и инженеры разных стран, многие из которых когда-то были гордостью своих государств. Пока Мелиадус осматривался, в одном конце зала вдруг вспыхнул яркий пурпурный огонь, в другом - брызнул фонтан зеленых искр, и откуда-то повалили клубы алого дыма. Барон увидел, как рассыпалась в пыль черная машина, а обслуживающий ее человек закашлялся, упал и исчез.
- Что это было? - услышал барон спокойный голос и обернулся.
Калан Витальский, Главный придворный Ученый, тоже пришел проведать Тарагорма.
- Эксперимент по ускорению времени, - ответил Тарагорм. - К сожалению, мы не можем контролировать этот процесс. Пока не можем. Взгляните сюда... - он кивнул на большую яйцевидную машину из желтого полупрозрачного вещества. - Этот аппарат создает противоположный эффект, который, увы, пока тоже не поддается нашему контролю. Стоящий позади аппарата человек, - он указал Мелиадусу на неподвижную фигуру, которую тот поначалу принял за механическую куклу из часов с "картинками", - пребывает в таком состоянии уже не одну неделю.
- А как насчет путешествий во времени? - спросил Мелиадус.
- Обернись, - ответил Тарагорм. - Видишь ряд серебряных ящиков? Это недавно созданный нами прибор, который позволяет переносить сквозь время различные предметы - в прошлое или в будущее; правда, с большой погрешностью. Однако живые существа сильно страдают от таких перемещений. Лишь немногие рабы и животные пережили путешествие, и все мучились от страшных болей, и все оказались изуродованными.
- Поверь мы Тозеру, - вставил Калан, - и у нас в руках, возможно, уже был бы секрет путешествий во времени. Не следовало насмехаться над ним... Но откуда я мог знать, что этот паяц и вправду владеет тайной!
- Что? Как это? - Мелиадус ничего не слышал о Тозере. - Тозер? Драматург? Я думал, он умер! Что он знал о путешествиях во времени?
- Он вернулся в Лондру и, очевидно, желая восстановить свое положение при дворе, поведал историю о том, как какой-то старик на западе научил его путешествовать сквозь время - силой мысли, как он сказал. Ну, мы пригласили его сюда и шутки ради попросили куда-нибудь переместиться. После чего, барон Мелиадус, он исчез!
- Вы... вы даже не попытались остановить его?
- Да никто его всерьез не принял! - воскликнул Тарагорм. - Вот ты смог бы поверить?
- Я бы принял некоторые меры предосторожности.
- Мы думали, он просто хочет понравиться при дворе. В отличие от тебя, брат, мы не хватаемся за что попало.
- Что ты хочешь этим сказать, брат? - резко спросил Мелиадус.
- Я хочу сказать, что мы работаем над серьезными задачами, не терпящими спешки, а ты требуешь немедленных результатов... И только ради того, чтобы отомстить обитателям замка Брасс.
- Брат, я - воин, человек действия, я не люблю играть в игрушки или корпеть над книжицами!
Удовлетворив таким ответом свое самолюбие, барон Мелиадус вернулся к вопросу о Тозере.
- Значит, этот бумагомаратель узнал секрет от старика, живущего где-то на западе?
- Так, по крайней мере, он сказал, - ответил Калан. - Соврал, наверное. Он заявил, что все дело - в силе мысли. Однако, я не думаю, что Тозер на такое способен. Впрочем, факт остается фактом: он растворился в воздухе на наших глазах.
- Почему же мне ничего не сообщили об этом?! - прорычал Мелиадус.
- Тебя тогда не было на континенте, - ответил Тарагорм. - Кроме того, мы не думали, что это заинтересует такого человека действия, как ты.
- Но его знания могли бы помочь вам в работе, - сказал Мелиадус. - Похоже, вы многое потеряли!
Тарагорм пожал плечами:
- Что теперь говорить? Мы потихоньку продвигаемся вперед...
Прогремел взрыв, кто-то закричал, и оранжевая вспышка осветила зал...
- и вскоре покорим время, как уже покоряем пространство.
- Лет этак через тысячу... - фыркнул Мелиадус и задумался:
- Запад... Необходимо отыскать старика. Как его зовут?
- Тозер сказал только, что его имя - Майган и что он великий волшебник. Но все-таки, мне кажется, Тозер лгал. Разве на западе остались нетронутые земли? Со времен Страшного Тысячелетия там никто не живет, кроме злобных уродливых тварей.
- Мы должны отправиться туда, - решительно заявил Мелиадус. - Мы прочешем весь Йель, но найдем старика!..
- Только не я, - вздрогнув, ответил Калан. - Неприступные горы, дикие звери... У меня и здесь забот по горло - надо устанавливать на корабли новые двигатели, с помощью которых мы завоюем весь мир так же легко, как завоевали Европу... Я полагаю, что и у вас, барон Мелиадус, есть безотлагательные дела - например, наши гости...
- К черту гостей! Они только отнимают драгоценное время...
- Скоро я смогу предоставить тебе, брат, сколь угодно времени, - сказал Тарагорм. - Дай лишь срок...
- Тьфу! Мне нечего тут делать! Эти рассыпающиеся ящики и взрывающиеся машины производят недурные эффекты на зрителя, но для меня они бесполезны. Играй в свои игры, брат, играй в свои игры. Я желаю тебе всяческих успехов!
И, чувствуя огромное облегчение от того, что больше не нужно быть вежливым с ненавистным ему зятем, Мелиадус покинул зал Маятника и вернулся к носилкам.
Он плюхнулся на подушки и раздраженно приказал девушкам нести его прочь отсюда.
На обратном пути Мелиадус обдумывал все услышанное им во дворце Времени. При первом же удобном случае надо избавиться от своих обязанностей и отправиться на запад. Там он проследит путь Тозера и найдет старика, который не только хранит секрет времени, но и, возможно, знает способ, как отомстить обитателям замка Брасс.

Глава 9
ЗАМОК БРАСС. ИНТЕРЛЮДИЯ

Во дворе замка граф Брасс и Оладан с Булгарских гор оседлали рогатых лошадей и выехали на болота. У них уже вошло в привычку отправляться каждое утро на прогулку.
После визита Рыцаря в Черном и Золотом граф Брасс перестал чураться общества и даже несколько повеселел. Эльвереза Тозер по-прежнему содержался под арестом в одной из башен замка, но, похоже, был доволен своей участью - с тех пор как Богенталь принес ему бумагу, перья и чернила и попросил написать пьесу, чтобы драматург хоть как-то смог отработать свое пропитание. Богенталь даже пообещал Тозеру малочисленную, но внимательную аудиторию.
- Хотел бы я знать, как дела у Хокмуна, - сказал граф Брасс. - Обидно, что не я вытянул короткую соломинку...
- Мне тоже обидно, - ответил Оладан. - Д'Аверку повезло. Жаль, что у нас было только два кольца. Если они вернутся и принесут еще, мы, пожалуй, потягаемся с Темной Империей.
- И все-таки, это опасная затея, друг Оладан, - соваться в Гранбретанию и искать этого Майгана.
- Я где-то слышал, что иногда безопаснее находиться в пасти льва, чем рядом со львом, - ответил Оладан.
- Еще безопаснее жить в стране, где совсем нет львов, - улыбнулся Брасс.
- Ладно, граф, будем надеяться, что львы их не сожрут, - сказал Оладан и зевнул. - Может, это и глупо с моей стороны, но я по-прежнему завидую Хокмуну и д'Аверку...
- А у меня такое чувство, что нам уже не долго осталось сидеть сложа руки, - ответил граф Брасс, направляя коня по узкой тропинке, ведущей в заросли тростника. - По-моему, нам отовсюду грозит опасность.
- Как раз это меня тревожит меньше всего, - сказал Оладан. - Я боюсь за Иссольду, Богенталя и простых горожан - ведь они не привыкли к жизни, которая нравится нам...
Они ехали к морю, наслаждаясь тишиной и покоем, и в то же время тоскуя по звону мечей и смертельному риску.
Не лучше ли разрушить оберегающую их Хрустальную Машину, подумывал граф Брасс, и вернуться в тот мир, который они покинули? Вернуться - и сражаться за него? Даже если нет ни одного шанса победить Темную Империю...

Глава 10
С ВЫСОТЫ ПТИЧЬЕГО ПОЛЕТА

Крылья орнитоптера рассекали воздух; летательный аппарат парил над Лондрой.
Это была большая машина, рассчитанная на пять человек. Ее металлический корпус украшал причудливый орнамент в стиле "барокко".
Мелиадус окинул взглядом горизонт и посмотрел вниз. Послы тоже выглянули, но только из вежливости: казалось, еще немного, и тяжелые маски свалятся с плеч.
- Вон там виден Дворец Короля Хуона, - сказал Мелиадус, подчеркивая этим чрезвычайную важность резиденции своего Короля-Императора. Возвышаясь над остальными зданиями, Дворец находился в самом центре города и был окружен гигантским пустырем - в отличие от большинства строений к нему нельзя было выйти через переходы. Четыре башни из чистого золота, сияющие на солнце, были столь громадными, что даже орнитоптер, парящий высоко над городом, находился ниже верхних этажей. Барельефы на ярусах дворца воссоздавали жестокие и омерзительные деяния, которыми славилась Темная Империя. По углам парапетов располагались гигантские уродливые статуи, которые, казалось, вот-вот рухнут с этой головокружительной высоты. Дворец был разукрашен пятнами всех вообразимых оттенков, подобранных таким образом, чтобы у смотрящего на него уже через несколько секунд начинали слезиться глаза.

Предыдущая страница 3 Следующая страница


Меч зари 4

- Дворец Времени... - продолжал Мелиадус, указывая на здание в форме исполинских часов. - Мой собственный дворец...
Мрачное черное строение, отделанное серебром.
- Это - знаменитая река Тайма.
По кроваво-красным волнам полноводной реки скользили баржи из черного дерева, суда, сделанные из тика, украшенные драгоценными металлами и полудрагоценными камнями, с огромными белыми парусами, покрытыми нарисованными или вышитыми узорами.
- А слева от вас, - радушно говорил барон Мелиадус, в душе кипя от злости, - находится наша Висячая башня. Как видите, она будто свисает с неба, но не касается земли. Это - результат эксперимента одного из наших волшебников. Чародей сумел поднять башню на несколько футов, но не выше. Затем выяснилось, что он не может и опустить ее на землю - и с тех пор башня пребывает в этом положении.
Он показал им причалы, где из огромных, красных, как гранат, боевых кораблей Гранбретании выгружались захваченные богатства; квартал Неносящих Масок, где жили отбросы общества; купол громадного театра, где когда-то ставились пьесы Тозера; храм Волка - цитадель Ордена, с устрашающей, исполинской волчьей головой на крыше; множество других храмов, также увенчанных причудливыми каменными головами зверей...
Весь день они кружили над городом, приземляясь только для того, чтобы заправиться топливом и сменить пилотов. Мелиадус изнывал от тоски. Он показал гостям все достопримечательности, которыми славился этот древний, некрасивый город, пытаясь, как велел ему Король-Император, поразить гостей могуществом Темной Империи.
Вечером, когда заходящее солнце освещало город зловещим багровым светом, барон Мелиадус, облегченно вздохнув, приказал пилоту возвращаться на посадочную площадку, расположенную на крыше королевского Дворца. Металлические крылья протестующе заскрипели, машина приземлилась с грохотом и треском. Послы неуклюже выбрались из кабины - совсем как механические куклы.
Они прошли к неприметному входу во Дворец и спустились по винтовой лестнице. В освещенном мерцающим светом коридоре их встретил почетный караул - шесть высокопоставленных военачальников Ордена Богомола. На их масках вспыхивали блики света. Караул проводил послов в покои, где они могли бы поесть и отдохнуть.
У дверей в отведенные для гостей апартаменты барон Мелиадус поспешил откланяться, пообещав напоследок, что завтра они обсудят вопросы науки и сравнят достижения Азиакоммунисты с достижениями Гранбретании.
Проходя по узким, плохо освещенным коридорам, он чуть не столкнулся с родственницей Короля-Императора - Фланой, графиней Канберийской.
- Милорд!
Барон посторонился, уступая ей дорогу. - Примите мои извинения, миледи.
- Вы так спешите, милорд!
- Да, Флана.
- Похоже, у вас неважное настроение... - Хуже некуда.
- Могу я вас утешить?
- Флана, столько дел...
- Дела надо делать на свежую голову, милорд.
- Вероятно.
- И будет лучше, если ваш гнев остынет.
Он пошел было прочь, но, подумав, остановился. Мелиадус знал, как Флана умеет утешать. Возможно, она права. Возможно, она сейчас нужна ему. Однако, как только послы покинут Лондру, надо готовиться к экспедиции на запад. А с другой стороны, эмиссары пробудут здесь еще несколько дней... К тому же он провел беспокойную ночь и теперь пребывал в плохом настроении. С Фланой, по крайней мере, он хотя бы почувствует себя мужчиной.
- Вероятно, - задумчиво повторил он.
- Тогда поспешим в мои апартаменты, милорд, - сказала она с ноткой нетерпения в голосе.
Мелиадус взял ее за руку, предвкушая ожидающее его наслаждение.
- Ах, Флана, - пробормотал он. - Ах, Флана...

Глава 11
МЫСЛИ ГРАФИНИ ФЛАНЫ

У Фланы были несколько иные причины искать общества Мелиадуса, поскольку главным образом ее интересовали подопечные барона - два неуклюжих великана с Востока.
Когда они, мокрые от пота, лежали в ее огромной постели, она спросила об эмиссарах, и он поведал ей о своих бедах - о том, как он ненавидит свое поручение и этих истуканов; рассказал о своем сокровенном желании отомстить врагам, которые, кстати, убили ее мужа. Сообщил и о том, что Тозер нашел где-то в пустынной провинции Йель старика, возможно, знающего способ, как добраться до недругов барона... Даже поведал ей о своих страхах (прекрасно понимая, что этими сокровенными мыслями нельзя делиться с женщиной, и уж тем более с Фланой). Поведал о том, что, кажется, попал в немилость к монарху, потерял престиж, что в последнее время Король-Император доверяет важные дела, которые раньше поручал Мелиадусу, другим подданным - например, Шенегару Тротту...
- Ох, Флана, - прошептал он, уже погружаясь в глубокий сон, - какую могущественную империю могли бы мы создать, если бы ты была Королевой!.. Но Флана не вдумывалась в смысл его речей и даже не слушала их, просто лежала и иногда отворачивалась чтобы Мелиадус не смог увидеть выражение ее лица. Мыслями она была в другом месте: в покоях эмиссаров, спящих двумя этажами выше.
Во сне Мелиадус храпел и посапывал.
Наконец она поднялась с постели, оделась, прикрыла лицо маской и, выскользнув из комнаты, направилась по коридорам и лестницам к покоям, охраняемым Богомолами. Маски насекомых вопросительно повернулись к ней.
- Вам известно, кто я, - сказала Флана.
Да, они знали ее и отошли от входа. Она приоткрыла одну створку дверей и скользнула в волнующую темноту апартаментов для гостей.

Глава 12
РАЗОБЛАЧЕНИЕ

Только лунный свет освещал комнату, падая на кровать, где в беспорядке валялись украшения, доспехи и маска. На кровати лежал человек. Она подошла ближе.
- Милорд?..
Внезапно человек вскочил и сел, Флана увидела его испуганные глаза, и в тот же момент он закрыл лицо рукой. Графиня чуть не вскрикнула от изумления.
- А ведь я знаю вас!
- Кто вы? - Голый человек выскользнул из-под шелковых простыней и кинулся вперед, чтобы схватить ее. - Женщина!
- Ах, - проворковала она. - А вы - мужчина. - Она рассмеялась. - И вовсе не великан, просто очень высокий. А в своем балахоне и маске вы выглядели на фут выше.
- Что вам надо?
- Я хочу развлечь вас, сэр, и развлечься сама. Однако, жаль, что вы - человек... Мы ведь уже встречались - два года назад в Тронном Зале.
Мелиадус представлял вас Королю-Императору...
- Итак, в тот день вы были там... - он внезапно схватил Флану и поднял руку, чтобы сбросить с нее маску и зажать рот. Она вцепилась зубами в его пальцы, ударила по бицепсу... Рука разжалась.
- Кто вы? - прошептал он. - Другие обо мне знают?
- Я - Флана Микосеваар, графиня Канберийская. Никто и не догадывается, что ты здесь, бесстрашный германец. И не бойся, я не позову стражу, поскольку меня совершенно не интересует ни политика, ни барон Мелиадус. А вообще-то я благодарна тебе за то, что ты избавил меня от противного, надоедливого мужа.
- Вы - вдова Микосеваара?
- Да. А я тебя сразу узнала - по Черному Камню, который ты попытался закрыть рукой, когда я вошла. Ты ведь герцог Дориан Хокмун фон Кельн, и прибыл сюда в таком виде, чтобы разведать секреты своих врагов. - Боюсь, мне придется убить вас, мадам.
- Но я же не собираюсь выдавать тебя, герцог Дориан... Во всяком случае, пока. Я просто хочу доставить тебе удовольствие, вот и все... Ты снял с меня маску... - Она подняла свои золотистые глаза и заглянула ему в лицо. - Теперь тебе остается снять с меня все остальное.
- Мадам, - хрипло проговорил он, - я не могу. Я женат.
Она рассмеялась.
- Как и я. Я тоже была замужем, бесконечно много раз...
В ответ он также пристально посмотрел на нее. Его лоб покрылся испариной, мускулы напряглись.
- Мадам, я... я не могу...
Послышался шорох, и они обернулись.
Разделяющая апартаменты дверь открылась, на пороге возник высокий красивый мужчина, который притворно закашлялся и поклонился. Он был совершенно наг. - Мой друг, мадам, - сказал Хьюлам д'Аверк, - человек строгих моральных правил. Но, вероятно, я смогу помочь...
Флана повернулась к нему и оглядела с головы до пят.
- Что ж, вы не производите впечатления слабака, - сказала она.
Он потупил взор.
- Ах, мадам, вы так добры! - Подойдя, он обнял ее за плечи и повел в свою комнату. - Я сделаю все, что в моих слабых силах, по крайней мере, если это позволит мое больное сердце.
Дверь закрылась, и Хокмун, весь дрожа, остался один.
Он сел на край постели, ругая себя за то, что не лег спать в одежде и маске... Но тяжелый день заставил его забыть о мерах предосторожности. План Рыцаря в Черном и Золотом показался достаточно рискованным, но возразить было нечего - прежде чем искать старика на западе Гранбретании, они должны были выяснить, не попал ли он уже в темницы Лондры. Однако, теперь им, похоже, уже не суждено узнать этого.
Стражники наверняка видели, как графиня входила сюда. Даже если убить ее или, хотя бы, связать, охрана все равно заподозрит неладное. Ведь они находились в городе, где каждый человек жаждет их смерти. Здесь нет друзей, и нет никакой надежды спастись в случае разоблачения.
Надо бежать отсюда, пока Флана не подняла тревогу... Но как это сделать? Хокмун не знал.
Он надел доспехи, поверх них - свой клоунский наряд. Единственным оружием ему мог послужить золотой посох, который дал ему Рыцарь как "знатному сановнику Азиакоммунисты" для пущей убедительности. Хокмун взвесил его на руке, с грустью вспомнив свой меч.
До самого рассвета он так и не сомкнул глаз, меряя комнату шагами и тщетно пытаясь найти хоть какой-нибудь выход из положения.
На утро Хьюлам д'Аверк просунул голову в дверь и, ухмыльнувшись, сказал:
- Доброе утро, Хокмун! Дружище, ты так и не ложился? Здорово, я тоже. Графиня - натура требовательная... Я рад, что ты готов. Надо торопиться.
- Куда, д'Аверк? Я всю ночь ломал голову над тем, как выбраться отсюда, но ничего не придумал...
- А я поговорил с Фланой, и она рассказала мне много интересного - Мелиадус, как видно, доверяет ей. Она согласилась помочь нам.
- Каким образом?
- Мы сбежим на ее орнитоптере. Он в любое время к нашим услугам.
- Ты доверяешь ей?
- Ничего другого не остается... Видишь ли, у Мелиадуса не было времени разыскивать Майгана из Лландары - по счастливой случайности он задержался именно из-за нашего приезда. Но барон знает по крайней мере о том, что Тозер выведал секрет у какого-то старика на западе и намерен найти его. Так что у нас есть шанс первыми добраться до Майгана. Часть пути мы проделаем на орнитоптере Фланы, - я умею управлять им, - а дальше пойдем пешком.
- Но у нас нет ни оружия, ни подходящей одежды!
- Оружие и одежду нам предоставит Флана, маски - тоже. У нее в гардеробе хранятся тысячи трофеев, оставшихся от прошлых побед.
- Мы должны немедленно к ней отправиться! - Нет. Мы должны дождаться ее возвращения. - Почему?
- Потому, мой друг, что Мелиадус может еще спать в ее покоях. Имей терпение... И молись, чтобы нам и дальше так везло!
Вскоре Флана вернулась, сняла маску и поцеловала д'Аверка - смутившись, как молоденькая девушка. Ее взгляд подобрел, в нем исчезло выражение охотничьего азарта, словно в д'Аверке она нашла нечто для себя новое - может быть, нежность, так несвойственную мужчинам Гранбретании.
- Он ушел... - сказала она. - Хьюлам, я чуть с ума не сошла! От желания задержать тебя, оставить здесь, рядом со мной. Многие годы я ощущала какую-то пустоту в душе, которую не могла заполнить. Тебе почти удалось это...
Д'Аверк наклонился, коснулся губами ее губ и искренне ответил:
- И ты, Флана, ты тоже кое-что дала мне...
Он неуклюже выпрямился, надел тяжелые доспехи и свою высокую маску.
- Идем, надо торопиться, пока во Дворце все спят.
Хокмун накинул балахон, и вновь оба превратились в странных, так непохожих на людей послов Азиакоммунисты.
Выйдя из покоев, Флана повела их мимо стражников-Богомолов (которые, впрочем, тут же последовали за ними на почтительном расстоянии) по ярко освещенным извилистым коридорам к своим апартаментам. У дверей она велела охране оставаться снаружи.
- Но они же доложат, что мы здесь, - сказал д'Аверк. - Флана, тебя заподозрят!
Флана приподняла свою маску Цапли и улыбнулась:
- Нет.
По ворсистому ковру она подошла к полированному комоду, отделанному бриллиантами, и, подняв крышку, достала длинную трубку, к одному концу которой был прикреплен мягкий шарик.
- В этом шарике ядовитый газ, - сообщила она, - от которого человек теряет рассудок, начинает бесноваться, а потом умирает. Так что перед смертью стражники будут метаться по коридорам, и никто не узнает, что они были около моих покоев. Этот яд еще ни разу меня не подводил!..
Она говорила об убийстве с такой легкостью, что Хокмун содрогнулся.
- Поэтому все, что мне надо, - продолжала она, - так это сунуть трубку в замочную скважину и сжать шарик.
Флана положила свое оружие на крышку комода и провела их через несколько шикарных, броско обставленных комнат в помещение с огромным окном, выходящим на широкий балкон. На балконе, аккуратно сложив крылья, стоял орнитоптер Фланы, похожий на грациозную серебристо-красную цаплю. Она быстро прошла в другую часть комнаты и отдернула занавеску. Там, на длинной вешалке, находились ее трофеи - одежды, маски и оружие всех ее покойных мужей и любовников. - Возьмите все, что вам нужно, - прошептала она. - И поспешите.
Хокмун выбрал узкие штаны из черной оленьей кожи, синий бархатный камзол, кожаную, отделанную парчой перевязь с мечом и длинным, отлично сбалансированным кинжалом и маску убитого им Азровака Микосеваара - свирепую маску Стервятника.
Д'Аверк надел ярко-желтый костюм, высокие сапоги из оленьей шкуры, узкие штаны, как у Хокмуна, и блестящий голубой плащ. Он тоже выбрал маску Стервятника, полагая, что двое людей из одного Ордена, путешествующие вместе, привлекут к себе меньше внимания. Теперь их нельзя было отличить от высокородных дворян Гранбретании.
Флана открыла окно, и они вышли на балкон - в холодное туманное утро.
- До свидания, - прошептала она. - Я должна вернуться к стражникам...
До свидания, Хьюлам д'Аверк. Надеюсь, мы еще встретимся.
- Я тоже надеюсь, Флана, - ответил д'Аверк с необычной для него теплотой в голосе. - До свидания...
Он забрался в кабину орнитоптера и завел мотор. Хокмун поспешно сел сзади.
Забились крылья, с металлическим скрежетом аппарат поднялся в серое небо Лондры и повернул на запад.

Глава 13
НЕДОВОЛЬСТВО КОРОЛЯ ХУОНА

Самые противоречивые чувства боролись в душе Мелиадуса, когда он вошел в Тронный Зал Короля-Императора и, подавив раздражение, начал свой долгий путь к Тронной Сфере.
Белая жидкость волновалась сильнее обычного, и это еще больше встревожило барона. Он был взбешен, узнав, что послы исчезли, боялся гнева монарха и горел желанием начать поиски старика. Старика, который откроет ему способ, как добраться до замка Брасс.
Меньше всего он беспокоился за свое шаткое положение при дворе и поруганную честь воина; не опасался и того, что Король-Император (иногда монарх поступал так) может изгнать его в квартал Неносящих Маски... Барон нервно теребил ремешок маски Волка. С каждым шагом все более нерешительно, он наконец приблизился к Тронной Сфере и робко посмотрел на напоминающее зародыш тельце своего монарха.
- Великий Король-Император, это твой слуга Мелиадус.
Он упал на колени и поклонился до земли.
- Слуга? Не слишком же хорошо ты нам служишь, Мелиадус!
- Я раскаиваюсь, Ваше Величество, но...
- Но?
- Но я не думал, что они собираются отбыть этой ночью, воспользовавшись тем же таинственным способом, которым прибыли сюда.
- Это было твое дело, Мелиадус, - знать, что у них на уме.
- Знать? Знать, что у них на уме, Могущественнейший Король?..
- Чутье подводит тебя, Мелиадус. Раньше этого не случалось. Раньше ты мог на него положиться - и никогда не ошибался. А теперь твои мозги забиты идиотскими планами мести и ты слеп ко всему остальному... Мелиадус, эти послы убили шестерых наших лучших стражников. Мы не знаем как - возможно, с помощью заклинания или чего-нибудь в этом роде - но они убили их, каким-то образом покинули Дворец и вернулись к своей машине, перенесшей их сюда. Они узнали про нас довольно много, а мы, Мелиадус, почти ничего не узнали про них.
- Нам известно кое-что об их вооружении...
- Разве? А тебе известно, Мелиадус, что люди умеют лгать?... В общем, мы недовольны тобой. Мы поручили тебе важное задание, а ты исполнял его спустя рукава и практически ничего не добился... Потратил столько времени во дворце Тарагорма, предоставив послам делать все, что им заблагорассудится, хотя ты не должен был отходить от них ни на шаг. Ты - дурак, Мелиадус, круглый дурак!
- Ваше Величество, я...
- А все из-за того, что тебе не дает покоя кучка отщепенцев из замка Брасс. Тебе нужна эта девчонка, что ли? Поэтому ты и преследуешь их с тупой настойчивостью?
- Я боюсь, что они угрожают Империи, Великий Король...
- Азиакоммуниста тоже угрожает нашей Империи, барон Мелиадус, - реальными мечами, реальными солдатами и реальными кораблями, которые могут проходить сквозь землю. Забудь о своей мести, барон, и подумай о том, что мы тобой недовольны.
- Но, сэр...
- Мы предупредили тебя, барон Мелиадус. Выкинь замок Брасс из головы. Лучше попытайся разузнать все, что сможешь, о послах; выясни, где их ждала машина, как они ухитрились выйти из города... Оправдайся в наших глазах, барон Мелиадус, верни свою былую славу...
- Слушаюсь, сэр, - проговорил сквозь зубы барон Мелиадус, едва сдерживая злость и досаду.
- Аудиенция окончена, Мелиадус.
- Спасибо, сэр, - ответил Мелиадус. Кровь стучала у него в висках.
Он повернулся на каблуках и пошел к выходу.
Дойдя до украшенных драгоценными камнями дверей, он оттолкнул стражников и двинулся по освещенным мерцающим светом извилистым коридорам. Он шел быстрым размеренным шагом, сжимая рукоять меча так, что побелели костяшки пальцев. Он пересек приемную Дворца, где знатные господа ожидали аудиенции Короля-Императора, спустился по ступеням к воротам, выпустившим его в город, дал знак своим девушкам-рабыням подать носилки, устало развалился на подушках и приказал возвращаться домой.
В эту минуту он ненавидел Короля-Императора. Он глубоко презирал существо, которое так его унизило, оскорбило и опозорило. Король Хуон просто дурак, если не видит опасности, исходящей от замка Брасс. Такому дураку не пристало носить корону, не пристало повелевать рабами и уж подавно бароном Мелиадусом Кройденским, магистром Ордена Волка!
Мелиадус не будет подчиняться глупым приказам Короля Хуона, а будет делать то, что считает нужным, и если Король-Император посмеет возражать, то он выкажет ему открытое неповиновение...
Немногим позже Мелиадус выехал из ворот своего дворца на коне. Он скакал во главе отряда из двадцати человек - двадцати отборных воинов, которые последуют за ним куда угодно, даже в Йель.

Глава 14
ПУСТЫНИ ЙЕЛЯ

Орнитоптер графини Фланы, все реже и реже взмахивая крыльями, опускался над лесом и уже задевал макушки высоких сосен, путался в ветвях берез, пока, наконец, не приземлился на вересковую пустошь.
День был холодный, резкий ветер свистел в вереске, пронизывая тонкие камзолы Хокмуна и д'Аверка.
Ежась от холода, они вылезли из летающей машины и с беспокойством огляделись. Вокруг не было ни души.
Д'Аверк сунул руку за пазуху и достал кусок тонкой кожи, на котором была нацарапана карта.
- Мы будем двигаться вот в этом направлении, - показал он и добавил:

Предыдущая страница 4 Следующая страница


5 Майкл Муркок

- Надо спрятать орнитоптер в лесу.
- А почему бы не оставить его здесь? Кто его найдет за день-два? - спросил Хокмун.
Д'Аверк возразил:
- Я не хочу, чтобы графиня Флана попала под подозрение, Хокмун. А если машину обнаружат, то это грозит ей серьезными неприятностями. Берись-ка!
Они затащили орнитоптер подальше в сосновый бор и прикрыли его ветками. "Цапля" несла их, пока хватало топлива, а дальше беглецам предстояло идти пешком.
Четыре дня они шли по лесам и полям, и с каждым часом местность становилась все более безжизненной.
И вот настал день, когда Хокмун остановился и поднял руку:
- Смотри, д'Аверк, Йельские горы!
Да, вдалеке виднелись горы - их пурпурные пики были укутаны облаками, а равнину у подножия ограждали рыжевато-коричневые и желтые утесы.
Это была дикая, красивая местность, и Хокмун, ничего подобного раньше не видавший, застыл в изумлении.
- Значит, д'Аверк, в Гранбретании еще остались земли, которые радуют глаз...
- Да, красиво, - согласился д'Аверк. - Но жутковато... Где-то там живет Майган. Еще несколько десятков миль - и мы в Лландаре, который находится далеко в горах.
- Тогда вперед, - сказал Хокмун, поправляя перевязь. - Вперед. Пока у нас есть незначительное преимущество, но как знать - возможно, Мелиадус уже на пути в Йель.
Д'Аверк стоял, потирая ногу. - Твоя правда, но боюсь, эти сапоги долго не протянут. Я выбрал их за красоту, и теперь, видно, придется поплатиться за свою глупость.
Хокмун похлопал его по плечу:
- Я слышал, здесь водятся дикие пони. Обещаю, мы найдем парочку и отправимся верхом!
Но им не встретилось никаких пони. Каменистая почва под ногами была желтой, небо над головой - мертвенно-белым... Хокмун и д'Аверк начали понимать, почему эта территория пользуется дурной славой среди простолюдинов Гранбретании - какими-то неестественными казались и земля, и небо.
Наконец они добрались до подножия гор.
Вблизи горы были такого же желтоватого цвета, с темно-красными и зелеными прожилками - такие же безжизненные и мрачные. Карабкаясь по склонам, Хокмун и д'Аверк видели странных животных, спешащих укрыться в чаще; диковинные, ростом не более фута, отдаленно похожие на людей, существа с волосатыми телами и совершенно лысыми головами следили за ними из укрытий.
- А ведь когда-то они были людьми, - заметил д'Аверк, - их предки жили в этих местах. Но Страшное Тысячелетие хорошо здесь поработало...
- Откуда ты это знаешь? - спросил Хокмун.
- Из книг. Последствия Тысячелетия особенно сильно сказались на Йеле - сильнее, чем на других провинциях Гранбретании. Вот почему здесь почти никто не живет - люди боятся сюда возвращаться.
- Кроме Тозера и старика Майгана.
- Да, если Тозер не солгал. Возможно, Хокмун, мы все еще гонимся за синицей в небе...
- Но Мелиадусу он рассказал ту же историю.
- Ну, может быть, Тозер просто врет последовательно?..
В сумерках обитатели гор вылезли из своих нор и напали на Хокмуна и д'Аверка.
У них были кошачьи лапы, жуткие огромные глаза горели в темноте. Из разинутых зубастых птичьих клювов доносилось злобное шипение. Твари - три самки и шестеро самцов, насколько друзья разглядели в потемках, - кутались в лоснящиеся от грязи шкуры.
Хокмун выхватил меч, поправил маску, как обычно поправлял свой шлем, и прислонился спиной к скале.
Д'Аверк встал рядом, и в тот же миг твари бросились на них.
Хокмун ударил, и на груди первого нападающего появилась длинная кровавая полоса. Чудовище отскочило с пронзительным криком.
Со вторым разделался д'Аверк, поразив его в сердце. Третьему Хокмун перерезал горло, но когти четвертого вцепились ему в левую руку. Он извернулся, напрягшись всем телом, и попытался выхватить кинжал, одновременно отбиваясь еще от одной твари.
От ужасной вони к горлу подкатывалась тошнота. В конце концов ему удалось достать кинжал, и он вонзил клинок в державшую его лапу. Закричав, тварь отпустила герцога.
И тогда Хокмун погрузил клинок в светящийся глаз - и оставил оружие там, ибо пора было заняться другой тварью.
В темноте он не мог разглядеть, сколько чудовищ еще живы. Д'Аверк изрыгал грязные ругательства собственного изобретения; кровь вокруг него лилась рекой.
Хокмун поскользнулся на крови, немного отстранился от скалы и этой секундной заминки оказалось достаточно, чтобы очередная тварь с громким воем прыгнула на него и сжала в крепчайшем захвате. Прижимая обе руки Хокмуна к бокам, она с яростью заколотила клювом по маске, пытаясь добраться до лица.
Хокмун мотнул головой, оставив маску в зубах врага, с трудом развел руки в стороны и изо всех сил боднул противника в грудь. Тварь отшатнулась в замешательстве: откуда ей было знать, что маска Стервятника - отнюдь не часть тела Хокмуна; Хокмун вонзил меч ей в сердце и быстро обернулся к д'Аверку, на котором повисло сразу два существа.
Он снес голову одному и занес меч над вторым, но существо вдруг вырвало клок камзола д'Аверка, бросилось прочь и исчезло в ночи.
Итак, они расправились почти со всеми мерзкими созданиями, - лишь одному удалось спастись.
Д'Аверк тяжело дышал; он не был ранен, если не считать нескольких глубоких царапин в том месте, где когти твари отхватили кусок одежды. Хокмун разодрал свой плащ и перевязал рану.
- Будем считать, обошлось, - сказал д'Аверк. Он снял помятую маску и выбросил ее. - Маски неплохо нам помогли, но, раз уж ты потерял свою, то и я не стану ее носить. Камень у тебя во лбу невозможно ни с чем спутать, так что нет смысла продолжать маскарад... - Он усмехнулся:
- Страшное Тысячелетие породило безобразных созданий, друг Хокмун, как я и говорил.
- Я и не спорил, - улыбнулся Хокмун. - Идем, надо поискать ночлег. Тозер отметил на карте безопасные места, посмотри-ка.
Д'Аверк полез за пазуху, и вдруг в ужасе закричал:
- Ох, Хокмун! Ну что за невезение!
- Что случилось, мой друг?
- Эта зверюга вместе с куском камзола оторвала карман, а в кармане лежала составленная Тозером карта. Хокмун, мы пропали!
Хокмун выругался и спрятал меч в ножны.
- Ничего не поделаешь, - нахмурился он, - надо отыскать эту тварь.
Она была ранена и наверняка оставила кровавый след. А может быть, возвращаясь в свое логово, она выбросила карту. Ну, а если нет, мы найдем ее берлогу и попробуем отобрать карту силой.
- Стоит ли? - мрачно заметил д'Аверк. - Неужели мы не вспомним, где находится Лландар?
- А вдруг ошибемся? Нет, надо идти, д'Аверк. - И Хокмун полез на уступ скалы - туда, где скрылось отвратительное создание. Нехотя д'Аверк последовал за ним.
К счастью, небо было чистым, и в ярком лунном свете Хокмун разглядел на камнях блестящие пятна, которые, несомненно, были кровью. Чуть дальше он увидел еще больше таких пятен.
- Сюда, д'Аверк, - позвал он. Его друг вздохнул, пожал плечами и двинулся следом.
Поиски продолжались до рассвета, пока Хокмун, наконец, не потерял след. Они забрались высоко в горы, откуда хорошо были видны две долины, расстилавшиеся внизу. Хокмун, покачав головой, запустил пятерню в копну светлых волос.
- Никого. А я был почти уверен...
- Эх, ничего у нас не получается, - вздохнул д'Аверк, потирая усталые глаза. - Карты нет, с пути сбились...
Хокмун пожал плечами:
- Извини, д'Аверк. Я хотел как лучше...
Внезапно его лицо просветлело, он вытянул руку:
- Эй, там что-то движется! Пойдем-ка... - И он скрылся за скалой.
Чуть позже д'Аверк услышал изумленный крик, а затем наступила тишина. Француз выхватил меч и бросился за своим другом, недоумевая, что могло его так удивить.
За поворотом открывался вид на ущелье, в котором лежал город - город, полностью построенный из металла. Там были блестящие - красные, золотые, оранжевые, синие, зеленые металлические дома, остроконечные металлические башни и извивающиеся металлические дороги. Но (это было хорошо видно даже отсюда) жители давно покинули город, и теперь он медленно разрушается, ржавеет, теряя былое великолепие...
Повернувшись лицом к городу, Хокмун на что-то указывал рукой. По склону горы убегал давешний противник, направляясь прямиком к городу.
- Должно быть, он живет там, - сказал Хокмун.
- Что-то не хочется мне туда спускаться, - проворчал д'Аверк. - А вдруг там ядовитый воздух? Воздух, от которого кожа сходит с лица, и который вызывает удушье и смерть...
- Ядовитого воздуха больше не существует, д'Аверк, и тебе это известно. Он держится совсем недолго, после чего исчезает. Уверен, что уже несколько веков здесь все чисто. - И Хокмун стал спускаться вниз, по пятам существа, все еще прижимающего к груди клочок камзола с картой Тозера.
- Ну, ладно, - вздохнул д'Аверк, - Помирать, так вместе. - И он последовал за своим другом. - Герцог фон Кельн, ты грубый, нечувствительный к чужим страданиям человек!
Катящиеся камни заставляли тварь нестись во всю прыть. А Хокмун и д'Аверк, как не старались, не могли ее догнать - бегать по горам им было в диковинку, да и от сапог д'Аверка уже почти ничего не осталось.
Тварь исчезла в тени города.
Спустя несколько минут преследователи достигли первого ряда металлических зданий и с опаской оглядели нависающие над ними громадные конструкции, отбрасывающие зловещие тени.
Заметив еще несколько пятен крови, Хокмун медленно двинулся между опорами и колоннами города, с трудом разбирая дорогу в тусклом свете. Внезапно послышался скрежет, раздался вопль, перешедший в рычание, и, прыгнув на Хокмуна, тварь вцепилась ему в горло.
Он почувствовал, как когти все глубже впиваются в его кожу, а острый клюв немилосердно лупит его по затылку, и попытался оторвать лапы от своей шеи, но тщетно...
Затем существо вдруг дико завизжало, взвыло, и когти его разжались.
Хокмун обернулся. Д'Аверк с обнаженным мечом в руке глядел на поверженного врага.
- У этого пугала совсем мозгов нет, - спокойно заметил француз. - Ну не глупо ли нападать на тебя, повернувшись ко мне спиной! - Он аккуратно наколол на острие меча клочок своей одежды, выпавший из лап мертвой твари. - Вот она, наша карта, - цела и невредима.
Хокмун вытер кровь с горла. Когти оставили неглубокие царапины.
- Бедняга...
- Хокмун, ты же знаешь, что у меня сердце кровью обливается, когда ты так говоришь. Они первыми на нас напали, вспомни.
- Хотел бы я знать - почему? В горах полно зверья: у них не должно быть недостатка в пище. Почему они набросились именно на нас?
- Возможно, потому что за нашим мясом им не нужно было долго охотиться, - предположил д'Аверк, а оглядев металлические каркасы, окружавшие их со всех сторон, добавил:
- Или они просто ненавидят людей... Он со звоном вернул меч в ножны и, оглядываясь, пошел через лес металлических опор, поддерживающих башни и изящные виадуки. Повсюду валялись кости и гниющие потроха каких-то животных.
- Слушай, уж если мы здесь, давай обследуем этот город, - сказал д'Аверк, вскарабкавшись на балку. - А ночку проведем здесь...
Хокмун сверился с картой:
- Город называется Халапандур. А пристанище нашего таинственного мудреца находится к востоку от него.
- Далеко?
- День пути по горам.
- Отдохнем и завтра продолжим путь, - предложил д'Аверк.
Секунду Хокмун стоял, нахмурившись.
- Ну, ладно, - пожал он, наконец, плечами и вслед за другом полез на балку.
Они оказались на странно изогнутой металлической улице.
- Попробуем пробраться туда, - показал рукой д'Аверк.
Они пошли вдоль идущей под уклон улице к башне, которая отливала бирюзой и пурпуром в солнечных лучах.

Глава 15
ПОКИНУТОЕ УБЕЖИЩЕ

В башню вела маленькая дверь, висевшая на одной петле - словно снесенная ударом гигантского кулака. Заглянув в дверной проем, Хокмун и д'Аверк пытались рассмотреть что-нибудь в царящем там мраке.
- Лестница, или что-то в этом роде, - сказал Хокмун.
Они пробрались через обломки, усеивающие пол, и убедились, что это не лестница, а просто наклонная плоскость, похожая на те, которые соединяли здания друг с другом в этом городе.
- Я читал, что город был построен незадолго до Страшного Тысячелетия - специально для ученых, - сказал д'Аверк. - "Исследовательский Городок", так он, кажется, назывался. Сюда съезжались ученые со всего света... Идея состояла в том, чтобы делать новые открытия, ведя исследования одновременно в разных направлениях: получался этакий гибрид наук. Если память мне не изменяет, в легенде говорилось, что открытий было сделано множество, но суть большинства из них сейчас не понять никому.
Они поднимались все выше и выше, пока не оказались в огромном круглом помещении со множеством стеклянных окон. Большая часть окон потрескалась или оказалась выбита, но теперь весь город был перед ними как на ладони.
- Наверняка отсюда велось наблюдение за всем, что происходит в Халапандуре, - сказал Хокмун, оглядываясь. Повсюду валялись осколки инструментов, назначение которых оставалось для него загадкой. На вид они были невообразимо древними, - сделанные из самых простых материалов, снабженные простыми символами, совершенно непохожими на вычурные буквы и цифры, которыми люди пользовались теперь, - в общем, что-то вроде наблюдательной вышки...
Д'Аверк поджал губы и указал вниз:
- Ага, и сейчас представляется случай использовать ее по назначению. Смотри, Хокмун.
С противоположной стороны города приближалась группа всадников. Они находились достаточно далеко, но и уже с такого расстояния можно было разглядеть доспехи и маски, не оставляющие сомнений: это скачут воины Темной Империи.
- Держу пари, это Мелиадус, - сказал Хокмун, сжимая рукоять меча. Он не знает точно, где живет Майган, но он наверняка выяснил, что Тозер побывал в этом городе - следопыты барона теперь без труда найдут пристанище Майгана. Не время отдыхать, д'Аверк, надо торопиться.
Д'Аверк кивнул:
- Обидно.
Нагнувшись, он поднял с пола какой-то маленький предмет и сунул его в свой порванный камзол:
- Кажется, я знаю, что это.
- Что же?
- Запал, который использовался в старинных ружьях. Если так, он нам пригодится, - сказал д'Аверк.
- Но у тебя нет ружья!
- Оно мне и не нужно, - загадочно ответил д'Аверк.
Они бросились вниз, к выходу из башни, рискуя попасть на глаза воинам Темной Империи, пронеслись по висячим улицам, соскользнули по опорам на землю и, наконец, выбежали из города.
- Думаю, нас не заметили, - сказал д'Аверк. - Идем, обиталище Майгана в той стороне.
Скользя и спотыкаясь, друзья начали карабкаться в гору.
Настала ночь, но они продолжали свой путь, не останавливаясь.
Друзья были голодны, поскольку почти ничего не ели с тех пор, как спустились в долину Лландара и силы их были на исходе.
Но они все шли и шли вперед, и незадолго перед рассветом оказались, наконец, в отмеченной на карте долине. В долине, где, как утверждал Тозер, жил Майган.
Хокмун повеселел.
- Эти парни из Темной Империи наверняка разобьют лагерь на ночь. Так что мы успеем встретиться с Майганом, забрать его кристаллы и скрыться задолго до того, как они появятся!
- Будем надеяться, - сказал д'Аверк и подумал, что Хокмуну просто необходимо отдохнуть: герцог Кельнский выглядел неважно. Но он молча последовал за другом в долину и только там уже сверился с картой.
- Здесь, - сказал он. - Точно. Тут должно быть убежище Майгана, но я ничего похожего не вижу.
- Если верить карте, оно находится на середине склона вон той горы, - ответил Хокмун. - Давай поднимемся и посмотрим. Они пересекли долину, переправились через небольшой чистый ручеек, берущий начало в расселине и текущий через всю долину. Здесь встречались следы человеческой деятельности - узкая тропка и деревянная конструкция, несомненно предназначенная для подъема воды из ручья.
Они подошли к склону горы и увидели металлические скобы, вделанные в камень. Создавалось впечатление, что скобы появились здесь за много веков до рождения Майгана.
Они начали подъем.
Восхождение было трудным, но в конце концов друзья достигли уступа скалы, на котором стоял огромный валун, и там, за валуном, им открылся вход в пещеру!
Хокмун рванулся было вперед, но д'Аверк схватил его за плечо.
- Осторожнее, - предупредил он и вытащил меч.
- Старик вряд ли сможет причинить нам вред, - возразил Хокмун.
- Ты устал и слишком взволнован, мой друг. Надо остановиться и немного подумать. Ведь у такого мудрого, по словам Тозера, старика, наверняка есть оружие, способное доставить нам немало хлопот. Майган, опять же по словам Тозера, терпеть не может людей, и я не понимаю, почему он должен радоваться нашему приходу.
Хокмун кивнул, достал свой меч, и они осторожно вошли в пещеру.
Пещера была темной и, по-видимому, необитаемой, однако чуть позже друзья заметили в глубине мерцающий огонек.
За поворотом открылась другая пещера - гораздо больших размеров. Здесь находилась уйма всевозможных вещей - инструменты, похожие на виденные ими в Халапандуре, две койки, кухонные принадлежности, химическое оборудование и многое, многое другое. Источником света служил шар, подвешенный к потолку в центре пещеры.
- Майган! - позвал д'Аверк.
Никто не отозвался.
Они обшарили все вокруг в поисках какого-нибудь лаза, но тщетно.
- Он исчез! - простонал Хокмун, нервно теребя Камень у себя во лбу. - Исчез, д'Аверк, и Бог знает, куда. Очевидно, после бегства Тозера, он решил, что больше небезопасно оставаться здесь, и перебрался в другое место...
- Не думаю, - сказал 'Аверк. - Тогда он забрал бы свои пожитки, не так ли?.. - Он оглядел пещеру. - На койке, похоже, кто-то недавно спал. Нигде нет пыли. Скорее всего, Майган просто вышел ненадолго и скоро вернется. Подождем.
- А как же Мелиадус? Кажется, это был он.
- Ну, уповай на то, что барону еще придется поискать пещеру.
- Если он настроен так же решительно, как описывала Флана, то это не составит для него труда, - заметил Хокмун. Он подошел к скамье, где были разложены блюда с мясом, овощами и травами и приступил к трапезе. Д'Аверк присоединился к нему.
- Будем ждать и отдохнем заодно, - сказал француз. - Ничего другого не остается.
Прошел день, минула ночь, а старик не возвращался. Хокмун не находил себе места.
- Боюсь, что его схватили, - сказал он. - Боюсь, Мелиадус нашел его в горах.
- Если так, Мелиадус все равно притащит его сюда, а мы заслужим признательность старика, освободив его из плена, - нарочито весело ответил д'Аверк.
- Там двадцать человек, вооруженных огненными копьями, если я не ошибаюсь. Нам не справиться с двадцатью, д'Аверк.
- Ох и настроеньице у тебя, Хокмун! Раньше мы справлялись и с большим количеством врагов. - Угу, - согласился Хокмун, но было видно, что путешествие сильно измотало его. Возможно, и обман во дворце Короля Хуона дался ему тяжелее, нежели д'Аверку, который страсть как любил плутовство и мистификации. Наконец Хокмун не выдержал и вышел на уступ у входа в пещеру. Какое-то подсознательное чувство толкнуло его посмотреть вниз.

Предыдущая страница 5 Следующая страница


Меч зари 6

Теперь всадники были совсем близко, и сомнений не оставалось: во главе отряда скакал Мелиадус.
Богато украшенная маска Волка ослепительно сверкнула на солнце, когда он поднял голову и увидел Хокмуна - в ту же секунду, когда герцог глянул вниз.
Долину огласил хриплый вой. В этом звуке слились ярость и ликование, это был голос волка, почуявшего добычу.
- Хокмун! - ревел он. - Хокмун!..
Барон соскочил с лошади и стал карабкаться на скалу.
- Хокмун!
Следом за ним взбирались до зубов вооруженные воины, и Хокмун понял, что у него и д'Аверка почти не было шансов справиться со всеми.
- Д'Аверк! Мелиадус здесь! - закричал он. - Быстрее, надо забраться на вершину склона, иначе он загонит нас в ловушку!
Д'Аверк выскочил из пещеры, на ходу натягивая перевязь, глянул вниз и согласно кивнул. Хокмун побежал к скале, нащупал скобы и стал быстро подниматься.
Струя пламени, выпущенная из огненной пики, подпалила волоски на его запястье. Другая струя ударила в скалу чуть ниже его. Он продолжал карабкаться.
Возможно, на вершине склона им придется принять бой и сражаться не на жизнь, а на смерть, ибо от этого зависит безопасность замка Брасс.
- Хо-о-о-к-му-у-ун! - гремел дрожащий от жажды мести голос Мелиадуса и многократное эхо вторило ему:
- Хо-о-о-к-му-у-ун!
Хокмун не останавливался ни на секунду, царапая ладони об острые выступы скалы, сбивая в кровь ноги, рискуя сорваться и увлечь за собой лезущего следом д'Аверка.
Они достигли вершины, за которой простиралось плато, и бросились прочь от обрыва, но огненные пики отрезали им путь к бегству.
- Ну, а теперь, - сурово произнес Хокмун, вытаскивая меч, - мы будем драться.
Д'Аверк усмехнулся:
- Наконец-то. А я уж решил, дружище, что ты совсем голову потерял.
Они посмотрели вниз. Барон Мелиадус добрался до уступа перед пещерой и ринулся внутрь, приказав своим людям карабкаться дальше и схватить ненавистных беглецов. Очевидно, он надеялся обнаружить в пещере и остальных - Оладана, графа Брасса, или даже Иссольду, которую (Хокмуну это было известно) барон любил, хотя и всячески отрицал это.
Вскоре над обрывом появилась голова первого преследователя в маске Волка, и Хокмун ударил по ней ногой. Маска лязгнула, однако воин удержался на краю и даже схватил Хокмуна за ногу, рассчитывая либо на то, что тот затащит его на плато, либо на то, что сорвутся оба.
Подбежавший д'Аверк пнул солдата в плечо. Воин промычал что-то нечленораздельное, отпустил ногу Хокмуна, попытался ухватиться за выступ скалы на краю обрыва, но, лишь взмахнув руками, полетел спиной вниз, воя почти непрерывно на всем долгом пути к равнине.
Одному Хокмун перерезал горло, другому почти по рукоять вонзил меч в нижнюю часть живота - в то место, где была щель между пластинами доспехов, но на месте убитых тут же появлялись другие Волки.
Они сражались около часа, стараясь не дать противнику забраться на плато и одновременно отражая выпады тех, кто все-таки забрался.
Но их окружили, и мечи, точно зубы гигантской акулы, нацелились им в лица.
- Сдавайтесь, джентльмены, - послышался голос Мелиадуса. - Или я прикажу зарезать вас.
Опустив оружие, Хокмун и д'Аверк в полном отчаянии посмотрели друг на друга.
Они прекрасно понимали, что Мелиадус ненавидит их лютой ненавистью, и что теперь, попав в плен на вражеской территории, у них не оставалось никакой возможности спастись.
Мелиадус, как видно, тоже понимал это, поскольку, сдвинув на бок маску Волка, ухмыльнулся и заметил:
- Не знаю, как вы попали в Гранбретанию, Хокмун и д'Аверк, но то, что вы оба круглые идиоты - это несомненно! Стало быть, вы тоже искали старика? Зачем он вам, позвольте спросить? У вас ведь уже есть то, что можно получить у него.
- Возможно, у него есть кое-что еще, - сказал Хокмун, решив, что чем меньше будет знать Мелиадус, тем больше шансов, что им удастся его обмануть.
- Другое? То есть, другие устройства, полезные Темной Империи? Спасибо, что сообщил, Хокмун. Сам старик, разумеется, расскажет подробнее. - Старик исчез, Мелиадус, - добродушно проговорил д'Аверк. - Мы предупредили его о твоем появлении.
- Исчез? Хм... Не уверен. Но если и так, то вы знаете куда он делся, сэр Хьюлам.
- Я - нет, - сказал д'Аверк, брезгливо глядя на солдат, связывающих его и Хокмуна одной веревкой.
- Посмотрим, - ухмыльнулся Мелиадус. - Я бы хотел прямо здесь, немедленно, устроить вам небольшую пытку. Чтобы хоть чуточку утолить жажду мести. Надеюсь, вы простите мне этот каприз. А позже, когда мы прибудем в мой дворец, я использую другие, более интересные способы... К тому моменту, думаю, старик уже будет в наших руках - старик и его секрет путешествий во времени... - Про себя барон добавил: к тому моменту он уже оправдается перед Королем-Императором и заслужит прощение за то, что покинул столицу без соизволения монарха.
Он протянул руку и нежно погладил Хокмуна по щеке:
- Ах, Хокмун, скоро ты на себе почувствуешь, как я зол. Очень скоро...
Хокмун задрожал всем телом, глубоко вздохнул и плюнул в ухмыляющуюся волчью маску.
Мелиадус отпрянул, вытер слюну с маски и наотмашь ударил Хокмуна по губам.
- Еще одна пытка за это, Хокмун, - прошипел он. - И обещаю, что эти пытки продлятся для тебя целую вечность!..
Хокмун опустил голову. Солдаты грубо схватили его, вместе с Хьюламом д'Аверком подтащили к краю обрыва и сбросили вниз.
Веревка, которой они были связаны, натянулась и не дала упасть на дно ущелья. Безо всякой осторожности их опустили на уступ перед пещерой; через несколько минут подошел Мелиадус, спустившийся по скобам.
- Мне еще надо найти старика, - сказал барон. - Думаю, он прячется где-то поблизости. Мы хорошенько свяжем вас и бросим в пещеру, поставив у входа пару стражников - просто на случай, если вы каким-либо образом освободитесь от пут, а сами отправимся на его поиски. На этот раз тебе не убежать, Хокмун. И тебе тоже, д'Аверк. Наконец-то вы принадлежите мне! Тащите их внутрь, ребята. Свяжите их всеми веревками, которые только найдете. И не спускайте с них глаз, потому что это любимые игрушки Мелиадуса!
Проследив за тем, чтобы приказание было исполнено точно, Мелиадус оставил троих воинов у входа в пещеру и в отличном настроении спустился в долину.
Еще немного, сказал он себе, и враги окажутся в его власти, все их секреты попадут к нему в руки, и тогда Король-Император поймет, что он говорил правду. И что с того, что монарх плохо думал о нем?
У Мелиадуса уже созрел план, как исправить и эту ошибку.

Глава 16
МАЙГАН ИЗ ЛЛАНДАРА

Опустилась ночь, но в дальней пещере все еще горел свет, поэтому Хокмун с д'Аверком откатились в тень.
Выход загораживали широкие спины стражников; веревки, которыми связали пленников, были крепкими, а узлы - надежными.
Хокмун попытался напрячь мышцы, но не мог даже пошевелиться. Единственное, что ему оставалось, это строить гримасы, таращить глаза и слегка наклонять голову. Д'Аверк находился в таком же положении.
- Что ж, мой друг, значит, мы были недостаточно осторожны, - сказал д'Аверк самым веселым голосом, на который только был способен.
- Да, - согласился Хокмун, - голод и усталость заставляют даже мудрецов делать глупости. Мы сами во всем виноваты...
- Мы получили по заслугам, - продолжал д'Аверк с ноткой сомнения в голосе. - Но разве наши друзья виноваты? Надо попытаться сбежать, Хокмун, каким бы безнадежным делом это не казалось.
Хокмун кивнул.
- Верно. Если Мелиадус доберется до замка Брасс...
Он вздрогнул.
После недавней беседы Мелиадус показался ему еще более одержимым, чем раньше. Может, это из-за того, что Хокмун и обитатели замка Брасс неоднократно обводили его вокруг пальца? Или потому, что исчезновение замка и его защитников бросило тень на победы барона? Хокмун не мог ответить на эти вопросы, но он точно знал, что его старинный враг совершенно не отдает себе отчета в своих поступках. И оставалось только гадать, на какие безумства он способен в таком состоянии.
Хокмун повернул голову и нахмурился - ему показалось, что из дальней пещеры донесся какой-то шорох. Со своего места он видел только краешек соседнего помещения...
Вновь послышался шорох, и он чуть не свернул шею, пытаясь разглядеть, что происходит. Д'Аверк еле слышно, чтобы стража не заподозрила неладное, прошептал:
- Могу поклясться, там кто-то есть...
В этот момент на них упала чья-то тень, и они увидели высокого старика с гривой седых волос и крупным, словно высеченным из камня морщинистым лицом.
Сдвинув брови, старец осмотрел двух связанных людей, поджал губы, оглянулся на трех стражников, застывших у выхода, и вновь обратил взор на Хокмуна и д'Аверка. Не говоря ни слова, он стоял, скрестив руки на груди. Хокмун заметил, что все пальцы незнакомца, даже большие (за исключением мизинца левой руки) унизаны хрустальными кольцами.
Майган из Лландара! Но как он попал в пещеру? Через потайной ход? Хокмун в отчаяньи посмотрел ему в глаза, беззвучно моля о помощи. Исполин улыбнулся и немного придвинулся, чтобы расслышать шепот Хокмуна.
- Сэр, если только вы Майган из Лландара, знайте, что мы ваши друзья и пленники ваших врагов. - А откуда мне знать, что вы говорите правду? - прошептал старец в ответ.
Один из стражников, очевидно услыхав что-то, зашевелился и обернулся. Майган отпрянул в тень.
- О чем это вы там шепчетесь? - проворчал стражник. - Обсуждаете, что сделает с вами барон, а?.. Ох, Хокмун, ты даже не представляешь, какие развлечения тебя ждут!
Хокмун промолчал.
С ехидным смешком стражник отвернулся. Майган вновь придвинулся к пленникам.
- Так ты Хокмун?
- Ты слышал обо мне?
- Кое-что. Если твое имя - Хокмун, то, возможно, ты говоришь правду, ибо я не терплю нынешних правителей Гранбретании, хоть сам и являюсь ее подданным... Но откуда тебе знать, кто мои враги?
- Барон Мелиадус Кройденский выведал секрет, доверенный тобой некоему Тозеру, который не так давно гостил у тебя...
- Доверенный, ха-ха! Этот тип подольстился ко мне, а потом, пока я спал, стащил одно из колец и сбежал с его помощью... Думаю, он хотел оправдать себя в глазах своих хозяев в Лондре...
- Верно. Тозер наплел им, что овладел какой-то таинственной силой мысли, продемонстрировал свое умение и очутился в Камарге...
- Разумеется, случайно. Он понятия не имел, как правильно пользоваться кольцом.
- И мы так решили.
- Я верю тебе, Хокмун, и боюсь этого Мелиадуса.
- Так освободи нас, мы попытаемся защитить тебя...
- Сомневаюсь, что мне нужна ваша защита.
И Майган растворился в темноте.
- Хотел бы я знать, что он задумал, - подал голос д'Аверк, который до этого момента умышленно хранил молчание.
Хокмун пожал плечами.
Майган вернулся с длинным ножом и, просунув его под веревки, опутывающие Хокмуна, принялся осторожно водить лезвием, пока герцог Кельнский не смог освободиться сам.
- Дайте-ка мне нож, - прошептал он и, взяв его из рук Майгана, стал обрезать веревки д'Аверка, поглядывая на стражников. Снаружи донеслись голоса.
- Барон Мелиадус возвращается, - сказал один из охранников. - Похоже, злой как черт.
Хокмун бросил взволнованный взгляд на д'Аверка. Они вскочили.
Краем глаза заметив движение, один из стражников обернулся и вскрикнул от изумления.
Пленники бросились на охранников. Рука Хокмуна успела помешать одному вытащить меч. Рука д'Аверка сжалась на шее второго, другой рукой француз уже выхватил у него оружие. Лезвие поднялось и опустилось прежде, чем охранник успел даже крикнуть.
Пока Хокмун боролся с первым стражником, д'Аверк уже занимался третьим. В ночном воздухе слышался звон мечей, и до них долетел удивленный возглас Мелиадуса.
Хокмун повалил своего противника, прижал коленом к земле, вытащил кинжал, все еще висевший у него на поясе, сорвал с врага маску и всадил клинок в его горло.
Между тем д'Аверк расправился с последним охранником и, тяжело дыша, стоял над его трупом.
Майган окликнул их из глубины пещеры.
- Я вижу, у вас есть хрустальные кольца, - такие же, как у меня. Вы знаете, как ими пользоваться?
- Мы знаем только, как вернуться в Камарг! Один поворот влево...
- Так и быть, Хокмун, я помогу тебе. Поверни кристалл сначала вправо, а затем влево. Повторите движение шесть раз, а затем...
У входа в пещеру возникла огромная маска Мелиадуса.
- Ага, Хокмун, ты все еще пытаешься мне досадить... Старик!!! Хватайте его, хватайте!
Солдаты Мелиадуса кинулись в пещеру. Д'Аверк и Хокмун встали на их пути, решив драться до конца.
- Назад, мерзавцы! - в бешенстве закричал старик и бросился на непрошенных гостей, высоко подняв нож.
- Стойте! - гаркнул Хокмун. - Майган, оставьте нам грязную работу. Держитесь подальше. Вы беззащитны перед этими головорезами!
Но Майган словно не слышал.
Увидев, что сраженный ударом солдата старик медленно опускается на землю, Хокмун рванулся к нему и пронзил нападавшего мечом.
Хокмун и д'Аверк отступали во внутреннюю пещеру. Звон мечей и яростные крики Мелиадуса эхом перекатывались под сводчатым потолком. Поддерживая раненого Майгана, Хокмун отражал удары, градом сыпавшиеся на них. Сквозь толпу воинов протиснулся барон Мелиадус и, ухватив меч обеими руками, напал на своего заклятого врага.
Вспыхнула резкая боль в левом плече, и герцог почувствовал, как кровь пропитывает рукав... Он парировал следующий удар, сделал стремительный выпад и поразил Мелиадуса в руку.
Барон зарычал и отскочил назад.
- Д'Аверк! Майган! - выкрикнул Хокмун. - Ну же, давайте! Поверните кристаллы! Это единственное спасение!
Он повернул камень на своем кольце вправо, влево, и шесть раз повторил это движение. Мелиадус взвыл от гнева и вновь бросился на него. Хокмун поднял меч, чтобы парировать выпад барона...
И тут Мелиадус исчез.
Исчезла пещера, исчезли солдаты...
Один-одинешенек, он стоял на плоской, как стол, равнине, простиравшейся во все стороны до самого горизонта. Высоко в небе сияло огромное солнце - по-видимому, был полдень. Невысокая трава пахла весной. Где он? Неужели Майган обманул их? Где все остальные?..
Неподалеку начала проявляться фигура Майгана из Лландара. Дюжина нанесенных мечами ран покрывала его тело, старик лежал на земле, прижимая руку к самой тяжелой ране. Искаженное болью лицо было мертвенно-белым. Хокмун вложил меч в ножны и бросился к нему.
- Майган...
- Ах, Хокмун, я умираю... Это страшно. Но, по крайней мере, я знаю твою судьбу. Рунный Посох...
- Мою судьбу? Что ты хочешь этим сказать? И при чем тут Рунный Посох?
Я много слышал об этом загадочном предмете, но еще никто толком не объяснил, какое отношение он имеет ко мне...
- Узнаешь в свое время. А сейчас...
Внезапно появился д'Аверк и удивленно огляделся.
- Надо же, сработало! Спасибо Рунному Посоху. А я был уверен, что нас всех прикончат.
- Ты... должен найти... - Майган закашлялся. У него пошла горлом кровь, потекла по подбородку...
Хокмун приподнял голову старика.
- Ты тяжело ранен, но мы поможем тебе. Как только мы вернемся в замок Брасс...
Майган покачал головой:
- Вы не сможете вернуться.
- Не сможем? Почему это? Кольца перенесли нас сюда. Один поворот влево...
- Нет. После того, как вы сместили камни таким образом, кольца надо привести в исходное положение.
- И как это сделать?
- Не скажу!
- Не скажешь? То есть - не знаешь?
- Знаю. Но я должен был перенести вас сквозь измерения в эту страну, где ты будешь исполнять часть своего предназначения. Вы должны найти... о-о-о!.. Как больно!..
- Ты обманул нас, старик, - сказал д'Аверк. - Хотел, чтобы мы плясали под твою дудку... Но ты умираешь, и пока мы не можем тебе помочь. Расскажи, как вернуться в замок Брасс, и мы приведем тебе лекаря!
- Я доставил вас сюда не потому, что мне так захотелось; знание грядущего побудило меня сделать это. С помощью колец я путешествовал сквозь многие миры и многие времена. Я многое знаю. Знаю, чему ты служишь, Хокмун, знаю, что настал твой час действовать здесь.
- Где? - в отчаянии произнес Хокмун. - В какое время ты перенес нас?
Как называется эта страна? Здесь же нет ничего кроме пустынной равнины! Майган закашлялся кровью, и стало ясно, что конец его близок.
- Возьми мои кольца, - сказал он, тяжело дыша. - Они могут тебе пригодиться. Но сначала найди Нарлин и Меч Зари... Это на юге... Когда дело будет сделано - поверни на север. Ищи город Днарк... и Рунный Посох. Он вновь закашлялся, потом тело его свела судорога, и с тихим вздохом старик скончался.
Хокмун посмотрел на д'Аверка.
- Рунный Посох? Значит, мы в Азиакоммунисте - ведь там, если верить слухам, он находится?
- Какая ирония судьбы, если вспомнить наш маскарад в Лондре! - сказал д'Аверк, перевязывая платком рану на ноге. - Возможно, мы туда и попали. Плевать. Главное, мы далеко от этого грубияна Мелиадуса и его кровожадной стаи. Солнышко светит. Тепло. Если не обращать внимания на наши раны, то мы еще неплохо отделались.
Бросив на друга косой взгляд, Хокмун вздохнул:
- Не уверен. Если эксперименты Тарагорма увенчались успехом, барон найдет путь в Камарг. Я предпочел бы сейчас находиться там, а не здесь. - Он задумчиво повертел на пальце кольцо. - Интересно, а если...
Д'Аверк отдернул его руку.
- Нет, Хокмун, и думать не смей. Я почему-то верю старику. Кроме того, кажется, он хорошо к тебе относился. Хотел сделать, как лучше. Может быть, он собирался объяснить, где мы находимся, подробнее рассказать, как добраться туда, куда он нас послал. А начни мы сейчас вертеть кольца, и, кто знает, куда нас занесет - вдруг обратно к нашим приятелям в пещеру Майгана!
Хокмун кивнул:
- Возможно, ты прав, д'Аверк... Но теперь-то что нам делать?
- Прежде всего снимем его кольца, как и советовал старик. А потом двинемся на юг, к этому месту... как там он его назвал?
- Нарлин. С чего ты взял, что это место? Может быть, имя какого-нибудь человека. Или название предмета.
- В любом случае, идем на юг, там и выясним - город это, человек или вещь. Ну-ка... - Он перевернул труп Майгана из Лландара и принялся снимать кольца с его пальцев. - Осмотрев его жилище, я понял, что кольца сделаны в Халапандуре. Во всяком случае, инструменты и приборы в пещере точно оттуда. Должно быть, их изобрел ученый, живущий в городе до Страшного Тысячелетия...
Хокмун почти не слушал его. Он обозревал горизонт и вдруг поднял руку.
- Смотри-ка!

Предыдущая страница 6 Следующая страница


7 Майкл Муркок

Поднимался ветер.
Вдалеке катилась какая-то пурпурная громадина, излучающая свет.

ЧАСТЬ ВТОРАЯ

Подобно Дориану Хокмуну, делу Рунного Посоха служил и Майган из Лландара (хотя, в отличие от герцога, он знал, что делает). Йельский философ перенес Хокмуна в необычную, пустынную страну, вкратце сообщив ему, что исполняет, по его представлению, волю Рунного Посоха. Как много судеб переплелось - Камарга и Гранбретании, Гранбретании и Азиакоммунисты, Азиакоммунисты и Амарика; Хокмуна и д'Аверка, д'Аверка и Фланы, Фланы и Мелиадуса, Мелиадуса и Короля Хуона, Короля Хуона и Шенегара Тротта, Шенегара Тротта и Хокмуна... Итак, множество судеб слилось, чтобы служить делу Рунного Посоха - делу, которое началось в тот момент, когда Мелиадус поклялся Рунным Посохом отомстить обитателям замка Брасс и тем самым предопределил дальнейший ход событий. Значение насмешек судьбы и парадоксов, встречающихся тут и там в ткани истории, становилось все яснее для тех, чьи судьбы вплелись в ее узор. И пока Хокмун недоумевал, в каком месте и времени он оказался, ученые Короля Хуона создали более мощные военные машины, которые помогали силам Темной Империи еще быстрее распространяться по земному шару, окрашивая его в цвет крови...
Из "Истории Рунного Посоха"

Глава 1
ЖЕНАК-ТЕНГ

Ничего хорошего не ожидая от приближающегося странного шара, Дориан Хокмун и Хьюлам д'Аверк медленно вытащили свои мечи.
Их одежда превратилась в лохмотья, тела были покрыты коркой запекшейся крови, а в сердцах почти не осталось надежды...
- Ах, как бы мне сейчас пригодилась волшебная сила Красного Амулета! - вздохнул Хокмун, по совету Рыцаря оставивший этот талисман в замке. Д'Аверк криво усмехнулся:
- Как мне сейчас пригодилась бы обычная сила простого смертного... И тем не менее, герцог Дориан, мы должны сделать все, что в наших силах. Он расправил плечи.
Громыхая и подпрыгивая, шар приближался. Он переливался всеми цветами радуги и был такой огромный, что стало ясно: мечи против него бесполезны. Шар издал глухой рокочущий звук и, нависнув над ними, остановился. Донеслось жужжание, на поверхности странного аппарата появилась щель и расширялась до тех пор, пока шар не раскололся надвое. Потянулся белый дымок и облачком поплыл над землей.
Когда дым рассеялся, из шара показался высокий, бронзовокожий, хорошо сложенный человек с длинными волосами, удерживаемыми серебряным обручем. Он был наг, если не считать короткой темно-коричневой юбки с разрезом, и, как видно, безоружен.
Хокмун неприязненно посмотрел ему в глаза и спросил:
- Ну, чего тебе надо?
Незнакомец улыбнулся.
- Тоже самое я хотел спросить у вас, - сказал он со странным акцентом. - Я вижу, вы сражались, и один из вас мертв. Хм, он слишком стар, чтобы быть воином... Чудно.
- Кто ты? - поинтересовался Хокмун.
- Ты очень напорист, воин. Я - Женак-Тенг из рода Тенг. Так с кем вы здесь сражались? С шарки?
- Это слово ничего не говорит нам, - вставил д'Аверк. - Мы путешественники. Наши враги теперь далеко. Спасаясь от них, мы и попали сюда...
- А раны ваши выглядят свежими... Вы не составите мне компанию до Тенг-Камппа?
- Это ваш город?
- У нас нет городов. Поехали, мы поможем вам - перевяжем раны, и, надеюсь, оживим вашего друга.
- Это невозможно. Он же мертв!
- Иногда нам удается оживить мертвых, иногда нет, - спокойно произнес человек и сделал приглашающий жест. - Так вы едете со мной?
Хокмун пожал плечами.
- Почему бы и нет?
Бережно подняв тело Майгана, герцог и д'Аверк направились к сфере. Женак-Тенг шел впереди.
Внутри шара находилась кабина, в которой с удобством могли разместиться несколько человек. Очевидно, этот вид транспорта был распространен здесь, поскольку хозяин даже не указал, куда надо садиться. Женак-Тенг расположился у панели управления, трещина начала затягиваться, пока совсем не исчезла. Сфера плавно покатилась вперед и набрала такую скорость, что пейзаж превратился в туманные полосы.
Равнина простиралась без конца и края: ни деревьев, ни гор, ни холмов, ни рек... "Может быть, это - дело рук человеческих, - подумал Хокмун, - или какая-то сила в далеком прошлом сравняла все возвышенности..."
Склонившись над пультом, Женак-Тенг не сводил глаз с прибора, по которому он, очевидно, следил за курсом. Его руки лежали на большом колесе с рукояткой, которое он время от времени поворачивал, управляя своим удивительным аппаратом.
Один раз вдалеке промелькнули несколько движущихся предметов, разглядеть которые друзья не успели. Хокмун спросил, что это.
- Шарки, - ответил Женак-Тенг. - К счастью, они далеко, не нападут.
Шарки были серого, как камень, цвета, со множеством ног и извивающихся щупалец. Хокмун так и не понял, живые это существа, механизмы или что-то вообще им неведомое.
Прошло около часа, и наконец сфера замедлила ход.
- Мы приближаемся к Тенг-Камппу, - сказал Женак-Тенг. Вскоре шар остановился. Бронзоволицый человек откинулся на спинку кресла и облегченно вздохнул.
- Ну вот, - сказал он. - Я выяснил то, что хотел. Стая шарки движется на юго-запад и оставит Тенг-Кампп в стороне.
- Кто такие шарки? - спросил д'Аверк, попытался встать и застонал - малейшее движение причиняло ему боль.
- Шарки - наши враги, созданные специально для того, чтобы убивать людей, - ответил Женак-Тенг. - Они нападают из-под земли, проникают в подземные Камппы нашего народа...
Он коснулся рукоятки, и сфера толчками стала опускаться под землю.
Почва словно заглотила аппарат и сомкнулась над ним, шар погружался все глубже, и, наконец, остановился. Вспыхнул яркий свет и они увидели, что находятся в маленькой подземной камере, где едва хватало места для сферы.
- Тенг-Кампп, - кратко произнес Женак-Тенг, нажимая кнопку на панели управления.
Шар раскрылся.
Они осторожно вынесли Майгана из экипажа, пригнулись, чтобы пройти под низкой аркой и попали в другую камеру. Люди, одетые также, как Женак-Тенг, поспешили к шару.
- Сюда, - Женак-Тенг провел их в квадратную камеру, которая начала медленно вращаться. Хокмун и д'Аверк машинально прислонились к стене, испытывая головокружение, но наконец камера остановилась, и Женак-Тенг показал им хорошо обставленную комнату. Мебель была проста и удобна на вид.
- Мои апартаменты, - сказал он. - Сейчас я приведу врачей, которые, наверное, смогут помочь вашему другу. Прошу прощения. - Он вышел, но вскоре вернулся, улыбаясь.
- Мои братья будут с минуты на минуту.
- Надеюсь, - сварливо заметил д'Аверк. - Мне никогда не нравилось общество трупов...
- Потерпите еще немного. А пока предлагаю вам перекусить.
Оставив тело Майгана в комнате, они перешли в соседнюю, где подносы с едой и напитками безо всякой опоры парили в воздухе над разложенными прямо на полу подушками.
Следуя примеру Женак-Тенга Хокмун и д'Аверк расселись на этих подушках и основательно подкрепились. Пища была восхитительной, они поглощали ее огромными порциями, пока не почувствовали, что их животы вот-вот лопнут.
Незадолго до конца трапезы появились два человека, удивительно похожие на Женак-Тенга.
- Слишком поздно, - сказал один из них. - Мне очень жаль, брат, но мы не сумели оживить старика. Раны тяжелые, да и время упущено...
Женак-Тенг виновато посмотрел на своих гостей.
- Боюсь, вы навсегда потеряли вашего друга.
- Что ж, - ответил д'Аверк, едва сдерживая вздох облегчения, - тогда хоть похороните его, как следует.
- Конечно, мы сделаем все, что полагается в таких случаях.
Братья Женак-Тенга удалились и вернулись через полчаса - Хокмун и д'Аверк как раз закончили трапезу. Они представились как Бралан-Тенг и Полад-Тенг; потом осмотрели и перевязали раны беглецов. Очень скоро друзья почувствовали себя лучше.
- Ну, а теперь поведайте нам, как вы попали в страну Камппов, попросил Женак-Тенг. - Из-за проклятых шарки здесь редко появляются путешественники. Расскажите, что творится в других частях света...
- Как мы попали сюда... Не думаю, что наш ответ будет понятен, - с сомнением произнес Хокмун. - И вряд ли мы знаем, что происходит в других странах вашего мира.
И он объяснил, как мог, кто они, откуда, и каким образом очутились здесь.
Женак-Тенг внимательно слушал.
- Да, - протянул он, когда Хокмун закончил. - Вы были правы. Я понял очень немногое из вашего рассказа. Никогда прежде мне не доводилось слышать ни про "Европу", ни про "Гранбретанию", и это устройство, перенесшее вас сюда, нашей науке неизвестно. Но я вам верю. Иначе как бы вы умудрились появиться незамеченными на равнине Камппов?
- А что такое - Камппы? - спросил д'Аверк. - Вы говорили, что это не города...
- Так оно и есть. Камппы - родовые дома кланов. Этот подземный дом принадлежит роду Тенгов. По соседству находятся дома Онов, Секов и Ненгов. Много лет назад домов было больше, гораздо больше... Шарки нашли их и... теперь их нет...
- Да кто ж такие шарки? - вставил Хокмун.
- Наши давние враги, созданные тем, кто когда-то пытался уничтожить дома под землей. Создатель погиб, экспериментируя со взрывчатыми веществами, но его творения - шарки - уцелели. Единственное назначение этих существ - убивать нас, высасывая жизненную силу... - Женак-Тенг содрогнулся.
- Они питаются вашей жизненной силой? - нахмурился д'Аверк. - Что вы имеете в виду?
- То, что поддерживает в нас жизнь, то, что является самой жизнью они отбирают это, опустошают наши тела и бросают, неспособных даже пошевелиться, на медленную смерть...
Хокмун открыл было рот, чтобы задать следующий вопрос, но передумал. Очевидно, этот разговор хозяину был неприятен. Герцог переменил тему:
- Что представляет собой эта равнина? По-моему, она не естественного происхождения.
- Верно. В свое время здесь находились плодородные поля; это была могущественная страна - страна Ста Родов... пока не пришел тот кто создал шарки. Ему были нужны наши знания, наши источники энергии. Врага звали Шенатар-ворн-Кенсай, он и привел шарки откуда-то с востока. Их назначением было уничтожение Родов. И шарки уничтожили все Рода, за исключением немногих... Но пройдет совсем немного времени, несколько веков, и они доберутся до остальных...
- Похоже, вы опустили руки, - хмуро проговорил д'Аверк.
- Просто мы реально смотрим на жизнь, - пожал плечами Женак-Тенг. - Мы бы хотели завтра отправиться в путь, - сказал Хокмун. - Нет ли у вас карты, или чего-нибудь, что поможет нам добраться до Нарлина?
- Карта есть, правда неточная. Когда-то Нарлин был оживленным торговым городом в устье реки. Много веков назад... Не знаю, что с ним сталось.
Женак-Тенг поднялся.
- Идемте, я покажу приготовленную для вас комнату. Ночь проведете здесь, а утром продолжите ваше путешествие.

Глава 2
ШАРКИ

Хокмуна разбудил шум сражения.
На мгновение ему показалось, что все происшедшее - лишь сон, что он по-прежнему в пещере, а д'Аверк бьется с бароном Мелиадусом. Хокмун вскочил с постели и бросился к своему мечу, лежащему на стуле рядом с изорванной одеждой. Он был в комнате Женак-Тенга... На соседней кровати испуганно озирался проснувшийся д'Аверк.
Пока Хокмун судорожно натягивал одежду, из-за стены послышались крики, бряцание мечей, непонятный свист и стоны. Одевшись, он неслышно подошел к двери, немного приоткрыл ее...
И замер в изумлении. Бронзоволицые дружелюбные обитатели Тенг-Камппа были поглощены взаимным уничтожением. И вовсе не мечи издавали клацающие звуки, а ножи для мяса, железные прутья, всевозможная кухонная утварь и приборы - все это они использовали в качестве оружия. Рычащие, озверевшие, с искаженными лицами, с пеной на губах и безумными глазами, люди сражались друг с другом, словно разум их помутился в одночасье!
По коридору плыл синий, дурно пахнущий дымок; слышался звук разбиваемого стекла и лязг металла.
- Д'Аверк, клянусь Рунным Посохом! - выдохнул Хокмун. - Они просто сошли с ума!
Несколько дерущихся ввалились в комнату, и Хокмун неожиданно оказался в самой гуще свалки. Он быстро вытолкал их за дверь и отпрыгнул в сторону, готовый защищаться. Но никто и не собирался нападать на него. Обитатели Тенг-Камппа были так заняты друг другом, что на невольных зрителей даже не обращали внимания.
- Пойдем-ка отсюда, - предложил Хокмун и первым вышел из комнаты, держа меч наготове. Кашляя и щурясь от едкого синего дыма, он огляделся. Повсюду царил хаос, на полу валялось множество трупов. Они с трудом добрались до комнаты Женак-Тенга. Дверь оказалась заперта, и Хокмун неистово заколотил по ней рукояткой меча.
- Женак-Тенг, это Хокмун и д'Аверк! Ты здесь?
Изнутри донесся шорох, дверь приоткрылась, Женак-Тенг с расширенными от ужаса глазами втащил их внутрь и быстро запер дверь.
- Шарки, - простонал он. - Значит, поблизости рыскала еще одна стая.
Я ничего не мог поделать, нападение было таким внезапным... Мы погибли!.. - Но я не видел никаких чудовищ, - возразил д'Аверк. - Люди твоего клана убивают друг друга.
- Да. Именно так шарки нас и уничтожают. Они испускают какие-то волны, воздействующие на мозг. Эти волны сводят нас с ума, заставляют брата убивать брата, друга убивать друга... А пока мы деремся, они захватывают Кампп. Вот и сейчас они должны уже быть рядом...
- А синий дым откуда? - спросил д'Аверк.
- Нет, шарки тут ни причем. Это дымятся разбитые генераторы. Теперь у нас не будет энергии, даже если мы включим их на полную мощность... Откуда-то сверху раздались скрежет и глухие удары, сотрясающие всю комнату.
- Шарки, - прошептал Женак-Тенг. - Их лучи вот-вот достигнут и меня... и меня...
- Почему же излучение не поразило тебя раньше? - поинтересовался Хокмун.
- Некоторые из нас могут долгое время сопротивляться ему. Вы, очевидно, вовсе не подвержены его влиянию. Другие сдаются очень быстро.
- Разве мы не можем бежать? - Хокмун оглядел комнату. - Тот шар, в котором мы прибыли сюда...
- Поздно, слишком поздно...
Д'Аверк потряс Женак-Тенга за плечо:
- Ну же, будь мужчиной, мы убежим, если поторопимся! Только ты можешь управлять шаром!
- Я умру вместе с моим родом - родом, который я сам помог уничтожить...
Перемена, происшедшая с Женак-Тенгом, была разительной. Вместо доброжелательного, уверенного в себе человека, с которым они разговаривали только вчера, перед друзьями стояло трясущееся, сломленное существо с остекленевшими глазами... Хокмун подумал, что еще немного и Женак-Тенг совсем покорится таинственной силе неведомых "шарки".
Быстро взвесив все "за" и "против", он перехватил свой меч и рукояткой ударил человека в основание черепа. Женак-Тенг потерял сознание. - Ну, д'Аверк, - хмуро проговорил Хокмун, - отнесем его в сферу. Скорее!
Кашляя от становившегося все более густым дыма, они выскочили из комнаты. Хокмун помнил, где находился чудесный шар, и указывал дорогу. Весь коридор сотрясался так, что в конце концов им пришлось остановиться. А потом...
- Стена! Она рушится! - заорал д'Аверк, отшатываясь. - Быстрее, Хокмун, другой дорогой!
- Мы должны попасть в сферу! - прокричал в ответ Хокмун. - Надо идти вперед!
Посыпались куски штукатурки, по стене побежали трещины и из пролома выползло серое омерзительное существо, вытягивая в их сторону щупальце с присоской, будто собираясь поцеловать их.
Хокмун вздрогнул от ужаса и нанес удар мечом. Щупальце тут же отпрянуло в явном замешательстве, но затем, словно желая им показать, что такой пустяк не изменит его намерений подружиться с людьми, вновь придвинулось.
Хокмун рубанул по щупальцу. В ответ раздались недовольное ворчание и свист. Создание, казалось, было удивлено тем, что кто-то оказывает ему сопротивление. Взвалив Женак-Тенга на плечо, Хокмун напоследок еще раз ударил по щупальцу, перепрыгнул через него и побежал по трясущемуся коридору.
- Быстрее, д'Аверк! К шару!
Д'Аверк перескочил через раненое щупальце и последовал за другом. Стена рухнула, и они увидели множество беспорядочно двигающихся рук, аморфную студенистую голову и скривившуюся в идиотской улыбке физиономию, представляющую собой пародию на человеческое лицо.
- Оно хочет, чтобы мы его приласкали! - мрачно засмеялся д'Аверк, уклоняясь от щупалец. - Хокмун, неужели ты оскорбишь его в лучших чувствах?
Хокмун возился с замком двери, ведущей в камеру со сферой.
Женак-Тенг, которого он опустил на пол, застонал и приподнял голову. Наконец Хокмун открыл дверь, вновь взвалил Женак-Тенга на плечо и быстро вошел внутрь.
Щель была достаточно широкой, чтобы они сумели попасть в кабину, но двигатели этого странного аппарата не работали. Хокмун забрался по лестнице и усадил Женак-Тенга на кресло водителя. Д'Аверк не отставал от них ни на шаг. - Заставь эту штуку двигаться, - сказал он Женак-Тенгу, - или нас сожрут твои шарки... о, они уже здесь! - И он указал мечом на гигантскую тварь, протискивающуюся в дверь камеры.
Несколько щупалец потянулось к сфере, одно коснулось плеча Женак-Тенга; тот застонал. Хокмун выругался и отрубил извивающуюся конечность. Но теперь и другие щупальца проникли в сферу, зазмеились вокруг бронзовокожего человека. Женак-Тенг принимал прикосновения существа совершенно безучастно. Хокмун и д'Аверк сражаясь с десятками вьющихся конечностей, кричали, чтобы он привел аппарат в движение...
Отбиваясь от "рук" шарки, Хокмун приподнял голову Женак-Тенга и заорал ему в самое ухо:
- Закрой сферу, Женак-Тенг! Закрой сферу!
Женак-Тенг непроизвольно повиновался и нажал на какую-то кнопку. Шар зажужжал, засверкал всеми цветами радуги, и половинки аппарата начали смыкаться.
Щупальца старались не дать сфере закрыться; три из них, избежав яростных ударов меча д'Аверка, присосались к телу Женак-Тенга.
Бронзоволицый человек застонал и обмяк в кресле. И вновь Хокмун пустил в ход свой клинок; сфера наконец закрылась и начала подниматься.
Одно за другим щупальца исчезли, Хокмун с облегчением вздохнул и обратился к Женак-Тенгу:
- Мы свободны!
Но тот сидел неподвижно, безвольно опустив руки и устремив в пространство равнодушный взгляд.
- Все кончено... - запинаясь, прошептал он. - Шарки высосал мою жизнь...
Хокмун наклонился и, положив руку ему на грудь, попытался услышать стук сердца.
- Д'Аверк, он холодный - невероятно холодный! - Хокмун вздрогнул.
- Но он жив? - спросил француз.
Хокмун покачал головой:
- Мертв...

***

Сфера быстро поднималась, и Хокмун повернулся к пульту, в отчаянии пытаясь понять назначение кнопок и не решаясь дотронуться до рычагов, чтобы, не дай Бог, снова не провалиться вниз, туда, где шарки уничтожали жителей Тенг-Камппа.
Внезапно шар оказался на поверхности равнины и покатился. Хокмун сел в кресло и взялся за ручку управления, лихорадочно вспоминая, как это делал Женак-Тенг, когда они направлялись в Тенг-Кампп. Осторожно передвинув ее в одну сторону, он с удовлетворением отметил, что сфера повернула именно в этом направлении.
- Думаю, я сумею управлять этой машиной, - сказал он своему другу. Но как ее остановить и открыть!..
- Пока мы удаляемся от чудовищ, я спокоен, - с улыбкой ответил д'Аверк. - Поворачивай на юг, Хокмун. По крайней мере, будем двигаться в нужном направлении...
Долгое время они катились по пустынной равнине, пока на горизонте не показался лес.
- Интересно, - заметил д'Аверк, когда Хокмун указал ему на деревья, как поведет себя сфера, когда мы въедем в чащу. Наверно, этот аппарат не предназначен для леса.

Глава 3
РЕКА САЙО

Предыдущая страница 7 Следующая страница


Меч зари 8

Шар врезался в дерево с грохотом, в котором слились треск ствола и скрежет металла.
Д'Аверк и Хокмун отлетели в дальний угол кабины и столкнулись там с неприятно холодным трупом Женак-Тенга.
Их бросило вверх, потом - вбок, и, не будь стены покрыты мягким материалом, они наверняка переломали бы себе все кости.
Наконец сфера остановилась - несколько секунд ее сотрясала дрожь, - и внезапно развалилась на две половины. Хокмун и д'Аверк полетели на землю. Д'Аверк простонал:
- Ну вот и выяснили, как поведет себя эта штуковина... Совершенно ненужный эксперимент для такого больного человека, как я.
Хокмун облегченно улыбнулся.
- Что ж, - сказал он, - мы отделались легче, чем я думал. Поднимайся, д'Аверк, надо идти дальше - на юг!
- А я считаю, что самое время немного отдохнуть, - возразил д'Аверк, растягиваясь на траве и устремив взор в сплетение ветвей.
Сквозь листву пробивался солнечный свет, окрашивая лес в изумрудный и золотой цвета. Пахло хвоей и березой, на ветке ближайшего дерева сидела белка и хитро поглядывала на людей черными бусинками глаз. Обломки сферы лежали среди выкорчеванных пеньков и поломанных сучьев. Сила удара вырвала тонкие деревца с корнем, те, что потолще - согнула до земли... Хокмун понял, что им и в самом деле здорово повезло. Реакция на все происшедшее наступила только сейчас, начался сильный озноб, и до него, наконец, дошел смысл шутки д'Аверка. Отведя взгляд от покореженной машины и трупа, оставшегося среди обломков, он сел на поросшую травой кочку.
Д'Аверк перевернулся на спину и достал из кармана своего превратившегося в лохмотья камзола туго скатанный свиток пергамента - карту, которую Женак-Тенг дал им вчера вечером.
Развернув пергамент, он углубился в его изучение. На карте достаточно подробно была изображена равнина, отмечены Камппы и предполагаемые охотничьи тропы шарки. Большинство подземных городов оказались перечеркнуты крест-накрест - это, видимо, означало, что они уничтожены.
- Здесь, - д'Аверк ткнул пальцем. - Вот лес, а к северу от него река Сайо. Эта стрелка указывает на юг, в сторону Нарлина. Насколько я понимаю, к городу мы сможем добраться по реке.
Хокмун кивнул.
- Отдохнем и отправимся на поиски реки. Чем скорее мы попадем в Нарлин, тем лучше - там, по крайней мере, мы сможем выяснить, куда нас занесло... Плохо, что шарки напали именно сегодня - расспроси мы Женак-Тенга подробнее, глядишь, и уже знали бы, где находимся... Час-полтора они мирно проспали в лесу, потом встали, кое-как привели в порядок свою изорванную одежду, подтянули перевязи и отправились на север, к реке.
С каждой милей подлесок становился гуще, деревья толще, а склоны холмов круче, так что к вечеру они вконец измотались, были раздражены и едва разговаривали друг с другом.
Хокмун заглянул в кошель у себя на поясе и достал богато украшенную трутницу. Через полчаса они вышли к устью ручья, впадающего в озеро, с трех сторон окруженное высокими берегами. За озером друзья обнаружили небольшую полянку, и Хокмун решительно заявил:
- Переночуем здесь, д'Аверк. Я валюсь с ног от усталости.
Кивнув, д'Аверк присел около озера и сделал несколько больших глотков воды.
- Похоже, тут глубоко, - сказал он, поднимаясь и вытирая губы.
Хокмун в это время разводил огонь и ничего не ответил.
Вскоре костер разгорелся на славу.
- Наверное, нам стоит немного поразмяться и найти какую-нибудь дичь, - лениво произнес д'Аверк. - Я проголодался. Хокмун, ты знаешь что-нибудь о лесных обитателях?
- Так, кое-что, - ответил Хокмун. - Но я не голоден, д'Аверк, - с этими словами он лег и уснул.
Ночь выдалась холодной, но Хокмун так устал, что даже не заметил этого. Его разбудил леденящий душу вопль своего друга.
Хокмун тут же вскочил, и, выхватив меч, посмотрел туда, куда указывал ему д'Аверк. Зрелище было настолько ужасным, что он вскрикнул.
Из озера поднималась кошмарная исполинская рептилия с блестящими черными глазами и черной как смоль чешуей; вода скатывалась с ее лоснящихся боков. И только в широко разинутой пасти сверкали два ряда ослепительно белых зубов. С громким сопением тварь приближалась.
Хокмун попятился, чувствуя себя карликом рядом с этим чудовищем. Голова рептилии рванулась вниз, и огромные зубы лязгнули в дюйме от его лица. От зловонного дыхания он едва не потерял сознание.
- Назад, Хокмун, беги! - закричал д'Аверк, и они припустили к деревьям.
Но тварь уже выбралась из воды и лес огласил ужасный квакающий рев: охота началась. Взявшись за руки, чтобы не потеряться, почти вслепую продирались друзья через заросли.
Вновь раздался квакающий рык, и длинный, гибкий язык, свистнув в воздухе, как хлыст, обвился вокруг талии д'Аверка.
Француз взвизгнул и полоснул мечом по языку. Завопив, Хокмун изо всех сил дернул друга за руку, уперся ногами в землю, пытаясь вырвать его из смертельных объятий, но тщетно: язык неумолимо тащил их к разинутой пасти. Хокмун отпустил руку и, прыгнув в сторону, рубанул по языку мечом. Потом, взяв оружие двумя руками, он поднял его над головой и со всего маху вонзил в черный, влажный отросток.
Чудовище опять заквакало - так громко, что задрожала земля, его язык лопнул, хлынул поток вонючей крови. Затем раздался оглушительный рев, и тварь завертелась на месте, ломая деревья и кустарник. Хокмун рывком поставил д'Аверка на ноги и, освободив его от кровоточащего обрубка, потащил прочь от этого места.
- Благодарю... - сказал д'Аверк, часто дыша на бегу. - Хокмун, мне начинает не нравиться эта страна!.. В ней, как видно, еще больше опасностей, чем в нашей!
Пыхтя, квакая, иногда пронзительно ревя в тупой ярости, земноводная продолжала их преследовать.
- Она настигает! - закричал Хокмун. - Нам не убежать!
Они обернулись, пристально всматриваясь в темноту, и разглядели лишь два горящих глаза. Хокмун перехватил меч, чуть не потеряв равновесие.
- Остается только одно, - воскликнул он и метнул меч прямо в налитый злобой глаз.
Раздался еще один квакающий вопль, глаза исчезли и оглушительный треск деревьев возвестил о том, что чудовище возвращается к озеру, проламываясь сквозь перелесок.
Хокмун облегченно вздохнул.
- Я не убил ее, но, несомненно, она решила, что мы не такая уж легкая добыча, как ей казалось. Идем, д'Аверк, надо скорее выйти к реке. Я не хочу оставаться в этом лесу.
- А с чего ты взял, что река безопаснее? - ухмыльнувшись, поинтересовался д'Аверк, когда они вновь двинулись на север, ориентируясь по мху на деревьях.

***

Двумя днями позже они поднялись на пологий холм, где лес кончался, открывая вид на долину, по которой величаво катила свои воды река - несомненно, Сайо.
Единственным оружием Хокмуна был кинжал. Д'Аверк давно выбросил превратившийся в жалкое рубище камзол... Грязные, давно не брившиеся, в изодранной в клочья одежде, друзья помчались вниз по склону холма, перепрыгивая через корни деревьев, не обращая внимания на хлещущие по лицу ветви, думая лишь об одном - добраться до реки. И не важно, в какие земли она приведет их, главное - поскорее выбраться из леса с его кошмарными обитателями, которых они видели издалека и чьи следы встречались на каждом шагу.
Они с разбега прыгнули в воду и, смеясь во весь голос, принялись смывать грязь со своих тел.
- Ах, благословенная вода! - воскликнул д'Аверк. - Ты помчишь нас к городам и селам - к цивилизации. И не важно, что даст нам цивилизация - вряд ли там будет хуже, чем в этом ужасном дремучем лесу!..
Хокмун улыбнулся сентиментальности д'Аверка, хотя и прекрасно понимал его чувства.
- Нам повезло, что река течет на юг, - сказал он. - Остается построить плот и довериться течению - делов-то!..
- Ты, Хокмун, будешь ловить рыбу и готовить лакомые блюда... Бр-р, как мне надоели эти ягоды и коренья!
- Я и тебя, д'Аверк, рыбачить научу - пригодится, если попадешь когда-нибудь в такую заварушку! - и рассмеявшись, Хокмун похлопал друга по спине.

Глава 4
ВАЛЬОН СТАРВЕЛЬСКИЙ

Четыре дня плот нес их вниз по широкой реке. Леса, растущие вдоль берегов, сменились холмами, поросшими дикой пшеницей.
Хокмун и д'Аверк питались жирной рыбой, выловленной в реке, зерном и фруктами, которые они собирали на берегу во время коротких стоянок. Друзья уже не выглядели такими измученными и отчаявшимися, в глазах погас голодный огонек. Рваная одежда и густая многодневная щетина делали их похожими на потерпевших кораблекрушение моряков. К полудню четвертого дня они увидели корабль и, вскочив на ноги, отчаянно замахали руками, в надежде привлечь внимание его команды.
- Быть может, это судно из Нарлина! - закричал Хокмун. - И нас подбросят до города!
Деревянное судно, нечто среднее между двухмачтовой шхуной и баркасом, было выкрашено в красный цвет с золотыми, желтыми и синими полосами по бортам. Сотня разноцветных вымпелов развевалась над ним, по палубам сновали матросы в пестрых одеждах.
На судне подняли весла, и оно заскользило вперед по инерции. Над фальшбортом показалось широкое бородатое лицо.
- Кто такие?
- Путешественники из далекой страны. Вы не могли бы подбросить нас до Нарлина? Мы отработаем! - сказал д'Аверк.
Бородач рассмеялся.
- Отчего ж, это мы можем... Поднимайтесь на борт, господа!
По сброшенной веревочной лестнице Хокмун и д'Аверк поднялись на корабль.
- Это "Речной ястреб", - сказал бородач. - Слышали о таком?
- Мы чужеземцы, - повторил Хокмун.
- А, да... Ее владелец - Вальон Старвельский, уж о нем-то вы наверняка слыхали.
- Не-а, - ответил д'Аверк. - Но мы благодарны ему за то, что ради нас он изменил курс, - он улыбнулся. - А теперь, мой друг, скажи, чем мы можем отплатить за проезд до Нарлина?
- Ну, если у вас нет денег...
- Ни гроша.
- Спросим у Вальона, что он собирается с вами делать.
Бородач провел их на корму, где стоял худощавый человек, так глубоко погруженный в какие-то невеселые мысли, что даже не взглянул в их сторону. - Лорд Вальон, - позвал бородач.
- Чего тебе, Ганак?
- Те двое, которых мы взяли на борт... У них нет денег - говорят, что хотели бы отработать свое путешествие.
- Желание гостя для нас закон, Ганак, - криво усмехнулся Вальон. Пусть поработают.
Он так и не посмотрел на Хокмуна и д'Аверка, и его печальный взгляд по-прежнему был устремлен на реку. Взмахом руки Вальон отпустил их. Хокмун ощутил легкое беспокойство. Вся команда молча разглядывала их, на лицах матросов блуждали слабые улыбки.
- Что за шутки? - спросил он, хотя и видел, что ничего веселого не происходит.
- Шутки? - удивился Ганак. - Никаких шуток... Ну, господа, не соблаговолите ли сесть на весла, чтобы добраться до Нарлина?
- Если это поможет нам туда попасть... - с некоторым сомнением пробормотал д'Аверк.
- Похоже, эта работенка не из легких, - сказал Хокмун. - Но если верить карте, до Нарлина рукой подать... Где наши места, Ганак?
Ганак повел их вдоль ряда банок - к пустующим местам между гребцами. Хокмун встал, как вкопанный, пораженный тем, что гребцы были грязными и тощими - вероятно, от голода.
- Я не понимаю... - начал он.
Ганак рассмеялся:
- Ничего, скоро поймешь.
- Кто эти гребцы? - в испуге спросил д'Аверк.
- Это рабы - как теперь и вы, господа. Никто не поднимается на борт "Речного ястреба" без выгоды для команды. А поскольку денег у вас нет, а на выкуп рассчитывать не приходится, мы сделаем вас гребцами на этом судне. Садитесь здесь!
Д'Аверк выхватил меч, Хокмун достал свой кинжал и Ганак отскочил назад, призывно махая своей команде.
- Эй, ребята, проучите-ка их хорошенько - как видно, они не понимают, что должны делать рабы!
Сзади них, вдоль борта, приближалась толпа матросов с блестящими ножами в руках; другой отряд наступал спереди.
Д'Аверк и Хокмун приготовились умереть, убив как можно больше врагов, но тут на салинге показался какой-то человек, опустил вниз деревянный брус на веревке и - раз, а потом другой - ударил по их головам этой импровизированной дубинкой. Оглушенные друзья свалились вниз - туда, где находились гребцы.
Человек ухмыльнулся и соскочил на палубу, убирая свою дубинку. Ганак рассмеялся и похлопал его по плечу.
- Хорошая работа, Ориндо. Этот фокус всегда срабатывает, а главное без лишней крови.
Матросы спрыгнули вниз, обезоружили оглушенных пленников и привязали их к веслам.
Очнувшись, Хокмун обнаружил, что сидит бок о бок с д'Аверком на деревянной скамье, а Ориндо, парнишка лет шестнадцати, устроившись на верхней палубе, болтает ногами в воздухе и нахально улыбается.
- Очнулись, - сообщил он кому-то позади себя. - Можем идти к Нарлину, - и он подмигнул Хокмуну и д'Аверку. - Приступайте, господа. Будьте настолько любезны, начинайте грести. - Казалось, Ориндо передразнивает чей-то голос. - Вам повезло, - добавил он. - Мы поворачиваем вниз по течению. Ваша первая работа будет легкой.
Хокмун отвесил шутовской поклон.
- Спасибо, юноша, мы ценим твою заботу.
- По доброте душевной я буду время от времени давать вам советы.
Ориндо встал, надел красно-голубую курточку и исчез из поля зрения. Следующим показался Ганак. Он ткнул Хокмуна в плечо острым багром.
- Гребите хорошо, друзья мои, или я посчитаю ваши ребра этой штучкой.
И Ганак тоже исчез. Остальные гребцы взялись за весла. Хокмуну и д'Аверку волей-неволей пришлось присоединиться к ним.
Они гребли весь день, и их пот смешивался с потом других рабов. В полдень им дали миску отрубей. От тяжелой работы невыносимо болела спина, и они с ужасом думали, каково же это - грести против течения, поскольку остальные рабы с благодарностью бормотали о том, как им легко.
Ночью они бросили весла и легли здесь же, на скамье, даже не притронувшись ко второй миске тошнотворного месива, которое было еще хуже первого.
Хокмун и д'Аверк слишком устали, чтобы разговаривать, но попытались избавиться от пут. Бесполезно - веревки были крепкими, узлы - надежными, а у них почти не осталось сил.
На следующее утро их разбудил голос Ганака:
- Всем начать грести! Пошевеливайтесь, вы, подонки! Я к вам обращаюсь, господа! Гребите, гребите. Добыча на горизонте, если мы ее упустим, вы узнаете на себе ярость Вальона!
Рабы из последних сил налегли на весла, и Хокмуну с д'Аверком пришлось поднажать, чтобы грести в общем ритме, разворачивая неповоротливую шхуну против течения.
Сверху донеслись звуки какой-то возни - матросы поспешно готовили корабль к сражению. Голос Ганака ревел с кормы, направо и налево раздавая команды от имени своего хозяина, лорда Вальона.
Хокмун думал, что умрет от напряжения. Его сердце разрывалось, а мускулы были готовы вот-вот лопнуть. Он мог справиться с тяжелой работой, но здесь основная нагрузка приходилась на те мышцы, которые раньше никогда не подвергались такому напряжению. Пот градом катил с него, волосы прилипали к лицу, он жадно ловил воздух широко открытым ртом.
- Ох, Хокмун... - простонал д'Аверк, едва дыша, - похоже... в этой жизни... мне была уготована... другая роль...
Из-за боли в груди и руках Хокмун ничего не ответил.
Раздался короткий треск, когда их судно врезалось в другое, и Ганак закричал:
- Суши весла!
Все гребцы беспрекословно повиновались и распростерлись без сил на скамьях. Сверху донеслись звуки битвы: звон мечей, хриплые вопли людей - убивающих и убиваемых, но для Хокмуна все это было далеким сном. Он чувствовал, что умрет, если будет и дальше "работать" на галере Вальона. Внезапно над его головой раздался пронзительный крик и на него рухнуло чье-то грузное тело. Человек барахтался, пытался встать, но потом затих и свалился рядом с Хокмуном. Это был матрос со свирепым лицом, все его тело поросло густыми рыжими волосами. Из живота торчал большой абордажный крюк. Матрос судорожно вздохнул, задрожал и, выронив нож, умер. Некоторое время Хокмун тупо смотрел на оружие, затем мысли его прояснились. Он вытянул ногу и увидел, что может его коснуться. Очень осторожно, то и дело останавливаясь, Хокмун подтягивал к себе нож, пока тот не оказался под скамьей. И с бешено колотящимся сердцем он вновь облокотился на свое весло.
Тем временем битва смолкала, и к действительности Хокмуна вернул запах гари. Он в панике огляделся и наконец сообразил в чем дело.
- Это другое судно горит, - сказал д'Аверк. - Мы на борту пиратской шхуны, Хокмун, пиратской шхуны... - Он вдруг невесело ухмыльнулся. - Что за вредная работа - а у меня такое слабое здоровье...
Хокмун ощутил укол задетого самолюбия: д'Аверк, похоже, лучше приспособился к ситуации, в которой они оказались.
Он глубоко вздохнул и, насколько смог, расправил плечи.
- У меня есть нож... - начал он шепотом. Д'Аверк быстро кивнул - Знаю. Видел. Ты неплохо соображаешь, Хокмун. И вообще не так уж плох, как мне показалось!
Хокмун сказал:
- Ночь переждем. На рассвете - бежим.
- Договорились, - ответил д'Аверк. - Надо поберечь силы... Мужайся, Хокмун, скоро мы снова станем свободными людьми!
Весь день они гребли вниз по реке, сделав перерыв в полдень, чтобы съесть очередную порцию помоев. Один раз Ганак присел на корточки на верхней палубе и ткнул Хокмуна в плечо багром:
- Неплохо, друзья, еще день пути - и ваше желание сбудется. Утром мы пришвартуемся в Старвеле.
- Старвель - это город? - прохрипел Хокмун.
Ганак удивленно воззрился на него.
- Из каких же краев вы прибыли, раз ничего не знаете о Старвеле? Это - район Нарлина, самый богатый из районов этого города. Окруженные стеной дворцы, где проживают великие принцы реки. А величайшим из них является лорд Вальон.
- И они все - пираты? - спросил д'Аверк.
- Поосторожнее, чужестранец, - нахмурился Ганак. - У нас есть право собственности на все, что плавает по реке. Река принадлежит лорду Вальону и его пэрам.
Он выпрямился и ушел. Они же продолжали грести пока не опустилась ночь, и только тогда Ганак позволил гребцам отдохнуть. В этот день работа пошла у Хокмуна легче - тело и мускулы начали привыкать к ней, но все равно он вымотался до предела.
- Будем спать по очереди, - шепнул он д'Аверку, когда настало время вечерней похлебки. - Сначала ты, потом я.
Д'Аверк кивнул и тут же уснул, уронив голову на весло.
Становилось все холоднее, и Хокмун неоднократно ловил себя на том, что начинает клевать носом. Один раз пробили склянки, потом второй... Когда настало время, он с облегчением растолкал своего друга.
Д'Аверк недовольно заворчал, но Хокмун уже погружался в сон, вспоминая слова француза. К рассвету, если повезет, они будут свободны. Самое трудное - незамеченными покинуть корабль...
Он проснулся, чувствуя странную легкость во всем теле и с радостью увидел, что веревка, связывающая его руки, перерезана. Должно быть, д'Аверк поработал ночью. Небо на востоке посерело.
Хокмун повернулся к своему товарищу по несчастью, и они улыбнулись друг другу.
- Готов? - прошептал д'Аверк.
- Готов, - кивнул Хокмун, с завистью посмотрев на длинный нож в руке д'Аверка.
- Будь нож у меня, - сказал он, - я отплатил бы Ганаку за оскорбления...
- Не время, - возразил д'Аверк. - Мы должны двигаться как можно тише.
Они осторожно встали с банки и заглянули на верхнюю палубу. В дальнем ее конце нес вахту матрос, а на юте, в той же скучающей и отрешенной позе стоял лорд Вальон, обратив свое бледное лицо к укутанной темнотою реке.
И матрос, и Вальон стояли к ним спиной, и, похоже, оборачиваться не собирались. Беглецы осторожно взобрались на верхнюю палубу.
В этот миг Вальон обернулся, и над судном раздался его замогильный голос:
- Вот как? Двое рабов пытаются бежать?
Хокмун вздрогнул. У этого человека просто дьявольский инстинкт! Он же не видел их, разве что мог уловить еле слышный шорох! Голос Вальона, глубокий и спокойный, разнесся по всему кораблю. Вахтенный матрос повернулся и закричал. Лорд Вальон холодно смотрел на них; в предрассветных сумерках его лицо казалось мертвенно-бледным.
С нижних палуб появилось несколько матросов, отрезая беглецам путь к борту. Пираты окружали их, и Хокмун побежал на корму - к Вальону. Один из матросов выхватил саблю и кинулся на него, но Хокмун был настороже. Он нырнул под руку нападающего, схватил его за талию и повалил. Сабля тут же перешла к Хокмуну, и он, уставший от длительного бездействия, одним махом отрубил голову матросу. Затем выпрямился и посмотрел прямо в глаза Вальону.
Предводитель пиратов, казалось, был ничуть не обеспокоен тем, что опасность так близко, и продолжал бесстрастно разглядывать Хокмуна.
- Глупец, - медленно проговорил он. - Ведь я - лорд Вальон.

Предыдущая страница 8 Следующая страница


9 Майкл Муркок

- А я - Дориан Хокмун, герцог фон Кельн! Я сражался и победил властелинов Темной Империи Гранбретании, устоял против самого сильного их волшебства, о чем говорит этот камень у меня во лбу. Я не боюсь тебя, лорд пиратов!
- Тогда бойся вон тех, - прошептал Вальон, костлявым пальцем указывая за спину Хокмуна.
Хокмун тут же обернулся и увидел надвигающуюся на него и на д'Аверка толпу матросов. А д'Аверк был вооружен только длинным ножом..
Хокмун отдал другу саблю.
- Задержи их, д'Аверк, а я разберусь с вожаком!
Перевалившись через леера, он оказался на мостике. Вальон испуганно отступил шага на два.
Хокмун бросился к нему, вытянув руки. Из складок своей свободной одежды Вальон извлек тонкий меч, но не делал никаких попыток атаковать.
- Раб... - пробормотал лорд Вальон, и его лицо исказилось. - Раб!
- Я не раб, и ты уже знаешь это, - Хокмун нырнул под вытянутый меч и попытался схватить странного капитана пиратской шхуны. Вальон медленно отступал, по-прежнему держа меч перед собой.
По-видимому, еще никогда он не попадал в такое положение, и теперь не знал, что делать. Хокмун казался ему лишь дурным сном.
Вновь Хокмун нырнул под длинный меч, и вновь Вальон отступил. Д'Аверк, повернувшись спиной к корме и едва сдерживая своей саблей натиск матросов, запрудивших узкую верхнюю палубу, крикнул:
- Поспеши, дружище Хокмун, иначе у меня будет целая дюжина сабель! Хокмун ударил Вальона кулаком в лицо и почувствовал, какая у того сухая, холодная кожа. Кожа мумии. Голова предводителя пиратов дернулась, меч выпал из его рук, и Вальон без чувств рухнул на палубу. Хокмун подобрал оружие, с удовлетворением отметив прекрасную балансировку, поставил Вальона на ноги и коснулся острием меча его солнечного сплетения. - Назад, негодяи, или ваш хозяин умрет! - прокричал он. - Назад!
Матросы в смятении отступили, оставив три трупа у ног д'Аверка. Невесть откуда взявшийся Ганак, увидев Хокмуна, замер на месте и разинул рот. На нем была надета только юбка; в руке он держал саблю.
- Ну, д'Аверк, пожалуй, теперь ты можешь присоединиться ко мне, - весело крикнул Хокмун.
Д'Аверк взобрался на мостик и усмехнулся:
- Неплохо, мой друг!
- Мы будем ждать до восхода солнца! - холодно сказал Хокмун Ганаку. - Затем ваши матросы направят корабль к берегу. Когда это будет исполнено, и мы окажемся на свободе, я отпущу вашего хозяина.
Ганак бросил на них свирепый взгляд:
- Дурак, как смеешь ты так обращаться с Повелителем Вальоном?! Разве тебе не известно, что это самый могущественный речной принц в Старвеле?
- Я ничего не знаю про ваш Старвель, дружище, но я смотрел в лицо опасностям Гранбретании; я проник в самое сердце Темной Империи, и сомневаюсь, что ты сможешь запугать меня. Страх - это чувство, которое я испытываю крайне редко, Ганак... Но заруби себе на носу: дни твои сочтены. Я отомщу.
Ганак рассмеялся:
- Раб, хмель первой победы ударил тебе в голову. Мстить будет лорд Вальон!
Хокмун пропустил насмешку мимо ушей. Рассвет уже позолотил горизонт.
Но, казалось, прошло столетье, прежде чем взошло солнце и окрасило розовым верхушки деревьев вдоль реки. Они находились у левого берега, в полумиле от небольшой заводи.
- Приказывай грести, Ганак! - крикнул Хокмун. - Правь к левому берегу!
Ганак бросил на него свирепый взгляд, но даже не пошевелился.
Хокмун схватил Вальона за горло (тот закатил глаза) и провел мечом по его животу.
- Ганак! Я ведь не сразу убью Вальона! Он будет умирать медленно!
Тут из горла предводителя пиратов вырвался смешок.
- Умирать медленно.... - пробормотал Вальон. - Умирать медленно...
Хокмун недоуменно воззрился на него.
- Да, я знаю, куда надо ударить, чтобы ты умирал как можно дольше и мучительнее. Больше Вальон не издал ни звука и стоял совершенно спокойно, хотя рука Хокмуна по-прежнему сжимала его горло.
- Ну, Ганак! Приказывай! - прокричал д'Аверк.
Ганак глубоко вздохнул.
- Гребцы!.. - заорал он и начал отдавать распоряжения.
Заскрипели весла, спины напряглись и судно медленно направилось к левому берегу широкой реки Сайо.
Хокмун пристально следил за Ганаком, опасаясь, что тот попытается что-нибудь предпринять, но Ганак не двигался, изредка бросая на них испепеляющие взоры.
Берег становился все ближе и ближе, и Хокмун позволил себе расслабиться. Они почти были на свободе. На суше они отразят любую атаку пиратов, но вряд ли матросы осмелятся покинуть судно.
Тут он услышал вопль д'Аверка и быстро поднял голову. Какой-то человек спускался вниз по веревке.
Это был мальчик Ориндо с неизменной дубинкой.
Хокмун отпустил Вальона и, защищаясь, поднял руку, начисто забыв о том, что у него есть меч. Дубинка так двинула его в плечо, что Хокмун попятился. Д'Аверк рванулся вперед и схватил Ориндо за талию, прижав его руки к бокам.
Внезапно Вальон, о котором все забыли, вырвался и стремглав кинулся к трапу, оглашая воздух нечеловеческим криком.
Д'Аверк с проклятьями толкнул Ориндо вслед.
- Дважды попасться на эту удочку, Хокмун! Убить нас мало!
Рычащие матросы во главе с Ганаком уже взбирались по трапу. Хокмун бросился на бородача, но тот парировал удар и, взмахнув саблей, едва не подрубил герцогу ноги. Хокмун вынужден был отскочить; тогда Ганак залез на мостик и, глумливо усмехаясь, встал перед ним.
- Ну, раб, посмотрим, чего ты стоишь по сравнению с настоящим мужчиной!
- Я не вижу здесь мужчины, - ответил Хокмун. - Одно зверье....
И он засмеялся, легко парируя выпады пирата великолепно сбалансированным мечом Вальона.
Они кружили по мостику, в то время как д'Аверк умудрялся сдерживать натиск остальных разбойников. Ганак фехтовал мастерски, но его сабля не шла ни в какое сравнение с сияющим мечом вожака пиратов. Быстрым выпадом Хокмун насквозь проткнул плечо бородача, тут же отступил, поднял меч, отбивая удар сабли... Оружие чуть не вылетело из его рук, но он собрался с силами и ранил Ганака в левую руку.
Взвыв, бородач с яростью возобновил атаку.
Хокмун нанес еще один удар, на этот раз поразив Ганака в правое предплечье. Теперь кровь стекала по обеим рукам пирата, его противник же был без царапины. В панике Ганак вновь бросился на Хокмуна.
Но Хокмун избавил Ганака от страданий, следующим ударом пронзив его сердце. Лезвие меча вошло в плоть, царапнуло по ребрам, и жизнь покинула пирата.
Д'Аверку приходилось туго - матросы теснили его, заходя с тыла... Француз яростно размахивал саблей. Хокмун переступил через труп Ганака и поспешил на помощь, одному пирату вонзив меч в горло, другому - под ребра, и разбойники только теперь заметили, что д'Аверку пришло подкрепление. Спиной к спине Хокмун и д'Аверк отражали удары напирающих матросов, но тех становилось все больше, и было ясно, что долго друзьям не продержаться.
Вскоре палуба оказалась завалена трупами, однако Хокмун с д'Аверком, истекая кровью, сочащейся из дюжины неглубоких ран, продолжали сражаться. Хокмун поймал взгляд лорда Вальона, стоящего около фок-мачты. Капитан не спускал с него своих глубоко посаженных глаз, словно желая запомнить его лицо на всю жизнь...
Хокмун содрогнулся всем телом, но все же нашел в себе силы, чтобы вернуться к схватке. Внезапно, сабля плашмя ударила его по голове. Он тяжело навалился на д'Аверка, и вместе они повалились на палубу, все еще отбивая выпады и пытаясь встать. Одному из нападавших Хокмун вспорол живот, другого ударил кулаком, разбив ему в кровь лицо, и поднялся на колени.
Внезапно матросы отступили, как один устремив взоры на реку. Хокмун вскочил, д'Аверк вслед за ним.
Из заводи вышло другое судно и направилось прямиком к пиратской шхуне. Свежий южный ветер надувал белые паруса, черные с темно-синим бока блестели в лучах утреннего солнца. По обеим бортам судна выстроились вооруженные люди.
- Еще одна банда речных пиратов, - проворчал д'Аверк и заколол ближайшего матроса, воспользовавшись тем, что все внимание команды было приковано к приближающемуся судну, и бросился к грот-мачте. Хокмун не отставал от него ни на шаг. Прижавшись спинами к мачте, они продолжали сражаться, хотя половина матросов поспешила к Вальону за новыми распоряжениями.
С другого корабля что-то прокричали, но было еще слишком далеко, чтобы расслышать, что именно.
Вальон произнес только одно слово, и в его голосе, обычно таком холодном, словно не от мира сего, проскользнула нотка отвращения.
- Бьючард, - сказал Вальон.
Матросы вновь кинулись на них, сабля одного из них кольнула Хокмуна прямо в лицо; он повернулся, вонзил острие меча в рот наглецу и нажал. Лезвие проткнуло небо и вонзилось в мозг нападавшего. Матрос издал протяжный предсмертный вопль.
Не чувствуя жалости, Хокмун выдернул меч и поразил другого врага в сердце.
Они сражались, а шхуна цвета ночи подходила все ближе и ближе.
Хокмун на секунду отвлекся, подумав - друг это или враг? Но времени на раздумья не было, поскольку горящие жаждой мести матросы напирали, размахивая тяжелыми саблями.

Глава 5
ПАЛ БЬЮЧАРД

Когда черное с синим судно с треском ударилось о борт пиратской шхуны, Хокмун услышал голос Вальона:
- Забудьте про рабов... Бросьте их! Готовьтесь к схватке с псами Бьючарда!
Матросы попятились от тяжело дышащих Хокмуна и д'Аверка. Хокмун сделал выпад, что заставило их отступать быстрее, но для контратаки у него уже не было сил.
Лезущие на борт "Речного ястреба" люди были одеты в одинаковые камзолы такого же цвета, как и их судно, и вооружены тяжелыми боевыми топорами и саблями. Они сражались согласованно и четко, чего нельзя сказать о пиратах, хотя те из кожи вон лезли, чтобы, навалившись всем вместе, отразить атаку.
Хокмун поискал глазами капитана, но Вальон исчез - наверное, спрятался в трюме.
Он обернулся к д'Аверку.
- Ну что ж, мой друг, мы внесли свой вклад в кровавую летопись этого дня. Как ты посмотришь на то, чтобы освободить этих бедолаг на веслах? По крайней мере, не надо пускать кому бы то ни было кровь!
Он перелез через леера, спрыгнул с верхней палубы и оказался среди гребцов. Рабы с изумлением взирали на то, как Хокмун и д'Аверк освобождают их от оков, словно не понимая, что те делают.
- Вы свободны, - сказал Хокмун.
- Свободны, - повторил д'Аверк. - Послушайте нашего совета и бегите с корабля, пока не поздно. Никто не знает, чем кончится эта битва.
Рабы стояли, растирая затекшие члены, а затем один за другим попрыгали за борт.
Д'Аверк с усмешкой следил за ними.
- Как жаль, что мы не можем помочь гребцам на другой стороне судна.
- Отчего же, - Хокмун указал на люк в палубе. - Если не ошибаюсь, он ведет в трюм, и с другого борта должен быть выход.
Привалившись спиной к фальшборту он дернул за крышку. Раз, другой люк открылся. Они спустились и в кромешной темноте двинулись вдоль борта. Звуки битвы раздавались над ними.
Неожиданно д'Аверк остановился и, влекомый любопытством, поддел крышку сундука своей затупившейся, с множеством зазубрин саблей. Сундук оказался битком набит драгоценностями.
- Их добыча! - сказал д'Аверк.
- У нас нет на это времени, - предупредил Хокмун.
- Я и не собирался тащить это с собой, - усмехнулся д'Аверк. - Но меня аж зло берет, как подумаю о том, что все это так и будет принадлежать Вальону, если он выиграет сражение. Смотри сюда... - Он указал на большой круглый люк кингстона. - Если я не ошибаюсь, мой друг, при помощи этой штуковины можно впустить внутрь реку!
Хокмун кивнул.
- Давай. А я пока освобожу рабов. Оставив д'Аверка заниматься своими делами, он пошел в дальний конец трюма - к люку - и выдернул крепежные клинья.
С треском люк распахнулся и появились двое сражающихся друг с другом мужчин. Один из них был пиратом, другой носил форму атаковавшего "Речного ястреба" судна. Пирата Хокмун убил стремительным выпадом. Незнакомец с удивлением воззрился на неожиданного союзника.
- Вы один из тех, что дрался на мостике!
Хокмун кивнул:
- Что это за корабль?
- Судно принадлежит Бьючарду, - ответил человек, вытирая пот со лба.
Он произнес это с таким видом, как будто одно имя все объясняло.
- А кто такой Бьючард?
Человек в форме рассмеялся.
- Заклятый враг Вальона, если вы это хотите знать. Он видел, как вы сражались, и был поражен вашим искусством.
- Ничего удивительного, - усмехнулся Хокмун, - сегодня я дрался, как никогда в жизни... Еще бы, ведь я дрался за свою жизнь!
- Да, в таких случаях все мы становимся превосходными бойцами, - согласился человек. - Я - Кулард и твой друг, если ты - враг Вальона. - Тогда предупреди своих товарищей, - сказал Хокмун. - Мы топим судно... Взгляни-ка! - он указал в трюм, где д'Аверк открывал кингстон. Кулард кивнул и пошел к нижней палубе.
- Увидимся, когда все будет сделано, дружище, - сказал он напоследок.
- Если останемся в живых!
Хокмун последовал за ним, чтобы перерезать путы рабов. Люди Бьючарда, очевидно, теснили пиратов Вальона. Хокмун почувствовал, как палуба внезапно качнулась под его ногами, увидел д'Аверка, поспешно вылезающего из люка.
- Думаю, нам лучше править к берегу, - сказал француз и с улыбкой ткнул большим пальцем в сторону рабов, прыгающих за борт. - Последуем примеру наших друзей.
Хокмун кивнул.
- Я предупредил человека Бьючарда о том, что происходит. Полагаю, Вальон получил сполна. - Он коснулся меча вожака пиратов. - Постараюсь не потерять этот клинок - лучшего оружия мне еще не приходилось держать в руках. Такой меч кого хочешь сделает непобедимым бойцом!
Он поднялся на верхнюю палубу и убедился, что люди Бьючарда в самом деле побеждают. Они согнали пиратов к борту, однако теперь быстро покидали судно.
Кулард, как видно, уже сообщил им новости.
Вода подступала к самому люку - кораблю недолго осталось быть на плаву. Если они спрыгнут с этого борта, то им грозит опасность быть раздавленными между двух судов. Поэтому лучше было бы перейти на корабль Бьючарда.
Хокмун предложил это д'Аверку, тот кивнул. Друзья перепрыгнули через фальшборт и оказались на палубе другого корабля.
Банки у весел пустовали. Хокмун решил, что гребцы Бьючарда - свободные люди, члены команды. Это, без сомнения, было менее убыточно, нежели содержание рабов. Подумав так, он на секунду остановился и услышал голос с борта "Речного ястреба":
- Эй, приятель! Да, вы, с черным камнем во лбу! Уж не собираетесь ли вы потопить и мой корабль?
Хокмун обернулся и увидел молодого человека приятной внешности, одетого в черный кожаный костюм со стоячим воротничком и синий запятнанный кровью плащ, ниспадающий до пят. В одной руке человек сжимал меч, в другой - боевой топор. Мечом он указывал с борта обреченной шхуны на Хокмуна.
- Мы идем своей дорогой, - ответил Хокмун. - И вреда вашему судну не причиним...
- Погодите минутку! - человек в черном вспрыгнул на фальшборт "Речного ястреба" и покачнулся, удерживая равновесие. - Я хочу отблагодарить вас за то, что вы сделали добрую половину нашей работы. Нехотя Хокмун дождался, пока человек вернется на свой корабль.
- Я - Пал Бьючард, владелец этого судна, - сказал он, подходя к ним.
- Много недель мы поджидали удобного момента, чтобы напасть на "Речной ястреб", и, возможно, так никогда и не дождались бы, не отвлеки вы на себя внимание большей части команды и не дай нам время выйти из заводи...
- Ладно, - ответил Хокмун. - Хорошо. Но больше я не желаю участвовать в распрях между пиратами...
- Сэр, вы оскорбляете меня, - спокойно возразил Бьючард. - Между прочим, я поклялся очистить реку от лордов-пиратов Старвеля. Я - их заклятый враг. Люди Бьючарда вновь собрались на своем корабле и перерубили абордажные канаты. Потерявший управление "Речной ястреб" закрутился на стремнине; его корма скрылась под водой. Некоторые пираты кинулись в воду, но Вальона среди них не было.
- Куда же делся атаман? - спросил д'Аверк, внимательно изучая тонущее судно.
- Вальон, как крыса, - ответил Бьючард. - Он, несомненно, ускользнул, как только понял, что сегодняшний день закончится для него поражением. Вы оказали мне неоценимую помощь, господа, ибо Вальон - самый опасный из пиратов. Я вам очень признателен.
Д'Аверк, всегда старавшийся любезно прийти на помощь тому, чье самолюбие, по его мнению, было задето, ответил:
- А мы, в свою очередь, признательны вам, капитан Бьючард, за то, что вы прибыли в самое время - как раз тогда, когда нам стало казаться, что дело табак. - Он благодарно улыбнулся.
Бьючард поклонился.
- Спасибо. Однако, позвольте заметить, что вам необходима помощь. Вы оба изранены, ваша одежда... э-э... несколько не в том состоянии, в каком полагается быть платью таких достойных джентльменов... Короче, я сочту за честь, если вы любезно согласитесь погостить на моем корабле, пока мы идем в город, и погостить в моем доме, когда мы пристанем к берегу.
Хокмун в нерешительности нахмурился. Молодой капитан ему положительно нравился.
- Сэр, а где вы намерены пристать к берегу?
- В Нарлине, - ответил Бьючард. - В моем родном городе.
- Мы туда и направлялись, пока не повстречали Вальона, - заметил Хокмун.
- Тогда тем более вы должны отправиться с нами! И если я могу быть чем-нибудь полезен...
- Благодарю, капитан Бьючард, - сказал Хокмун. - Пожалуй, мы воспользуемся вашим предложением. И, может быть, по пути вы дадите нам кое-какие интересующие нас сведения.
- С удовольствием. - Бьючард махнул рукой в сторону юта. - Прошу вас в мою каюту, господа.

Глава 6
НАРЛИН

В иллюминаторах каюты капитана Бьючарда был виден пенный след, остающийся в кильватере за кораблем, на всех парусах идущем вниз по реке. - Если встретятся пираты, - сказал Бьючард, - то у нас почти не будет шансов одолеть их. Вот почему мы идем с такой скоростью.
Кок уставил стол изысканными яствами - несколько мясных блюд, рыба с овощами, фрукты и вино. Хокмун старался не налегать на еду, но был не в силах отказаться от того, чтобы все-таки не попробовать хотя бы по кусочку от каждого блюда, он хорошо знал, тем не менее, что теперь его желудок может не осилить такой роскошный обед.
- Это праздничная трапеза, - весело сообщил Бьючард. - Ибо долгие месяцы я охотился за Вальоном.
- Очень странный человек, этот Вальон, - заметил Хокмун, отправляя в рот очередной кусок. - Кто он?
- Пиратов я себе представлял совсем иначе, - вставил д'Аверк.
- Он пират в силу традиций, - сказал Бьючард. - Все его предки были пиратами - веками грабили речные суда. Долгое время купцы платили огромную дань лордам Старвеля, а несколько лет тому назад начали роптать и сопротивляться. Вальон стал мстить им за это. В ответ несколько единомышленников - и я в том числе - решили построить военные корабли, чтобы противостоять пиратским набегам. Я командую одним из этих кораблей... Я - мирный купец, но не оставлю оружия до тех пор, пока Вальон и его сподвижники не оставят Нарлин в покое.
- Ну и как ваши дела? - спросил Хокмун.
- Трудно сказать. Вальон и его пэры по-прежнему неуязвимы за высокими стенами. Старвель - город в городе, город в Нарлине, и до сего времени мы могли лишь противостоять их пиратским вылазкам. А помериться силами в настоящем бою пока не удавалось.
- Так вы говорили, что Вальон - пират по происхождению, - напомнил д'Аверк.
- Да. Его предки пришли в Нарлин много веков назад. Они были сильными, опытными воинами, мы же до той поры ни с кем не сражались. Легенда рассказывает, что предок Вальона, Батах Герандиун, знал волшебство, и это еще более укрепило могущество пиратов. Они захватили один из районов города, Старвель, возвели вокруг него стены, и с тех пор обитают там.
- А как Вальон смотрит, на то, что вы нападаете на его суда? - Хокмун сделал большой глоток вина.
- Он мстит нам, как только возможно, но мы заставили пиратов бояться нас - они уже с опаской выходят на разбой... Впрочем, еще многое предстоит сделать. Я обязательно убью Вальона, как только представится случай - это наверняка внесет разлад в их шайку... но пока ему всегда удавалось ускользнуть. У этого типа какой-то нюх на опасность - он исчезает сразу, как только почувствует, что дело плохо.
- Желаю вам удачи... - ответил Хокмун. - А теперь скажите, капитан Бьючард, известно ли вам что-нибудь о клинке, который называют Меч Зари? Нам говорили, что мы найдем его в Нарлине.

Предыдущая страница 9 Следующая страница


Меч зари 10

- Да, я слышал о нем, - удивленно произнес Бьючард. - Это связано с легендой, которую я начал рассказывать, - о предке Вальона, Батахе Герандиуне. Ходят слухи, что вся колдовская сила Батаха заключена в этом клинке. Батах якобы стал богом - по крайней мере, пираты обожествили его и теперь поклоняются ему в своем храме, который так и называется: Храм Батаха Герандиуна... Суеверные люди, эти пираты. Мне, простому торгашу, зачастую не понятны их дела и помыслы.
- А где сейчас этот клинок? - спросил д'Аверк.
- Ну, я слышал, что именно ему и поклоняются разбойники в Храме - для них меч олицетворяет силу и могущество Батаха. Вы хотите выкрасть этот клинок, господа?
- Я не... - начал Хокмун, но д'Аверк мягко перебил его.
- Да, капитан. У нас на севере есть родственник - очень мудрый человек, который слышал о клинке и хотел бы исследовать его. Он и послал нас сюда, чтобы мы попытались раздобыть этот меч...
Бьючард рассмеялся.
- О, вы можете раздобыть его, друзья - ценой крови полумиллиона фанатиков. Пираты будут защищать Меч Зари до последнего вздоха - для них во всем мире нет ничего превыше этой святыни.
Хокмун опечалился. Неужели Майган послал их на невыполнимое дело?..
- Что ж, ладно, - д'Аверк меланхолично пожал плечами. - Тогда будем надеяться, что вы все-таки одолеете Вальона и его сторонников, а их имущество пустите с молотка.
Бьючард улыбнулся:
- Много лет пройдет, прежде чем Вальон будет окончательно разбит. Не думаю, что увижу это собственными глазами. - Он встал из-за стола. - Прошу извинить, меня ждут дела, я вернусь через несколько минут.
И он вышел, тихо прикрыв за собой дверь.
Хокмун нахмурился.
- Ну, д'Аверк, что будем делать? Мы недалеко от места назначения, но без гроша в кармане и не имея возможности взять то, что нам нужно. - Он вынул из кошеля кольца Майгана и подбросил их на ладони. Теперь их было одиннадцать, поскольку он и д'Аверк сняли свои. - Хоть кольца у нас... Может, стоит переместиться в другое измерение и искать дорогу в Камарг? Д'Аверк фыркнул.
- Мы запросто можем оказаться при дворе Короля Хуона. Или, чего доброго, в лапах какого-нибудь омерзительного чудовища... Нет, я думаю, надо добраться до Нарлина и покрутиться там несколько дней. Прощупаем почву, так ли трудно раздобыть пиратский меч. - Он извлек что-то из своего кошеля. - Я и забыл совсем, что у меня есть эта милая вещица.
Это был запал для ружей, которыми в незапамятные времена пользовались в городе Халапандуре.
- Какой от него толк, д'Аверк? - спросил Хокмун.
- Я ведь говорил, что он может нам пригодиться.
- Без ружья?
- Без ружья, - кивнул д'Аверк.
Пока он засовывал его обратно в кошель, вернулся Бьючард. Капитан улыбался.
- Меньше чем через час, друзья мои, мы бросим якорь в Нарлине, - сказал он. - Надеюсь, город вам понравится... По крайней мере, те районы, где нет лордов-пиратов, - добавил он с усмешкой.
Стоя на палубе, Хокмун и д'Аверк наблюдали за медленно приближающейся гаванью. В чистом небе жарко пылало солнце, и весь город сверкал в его лучах. Здания были невысокими - почти все не больше четырех этажей - но богато украшенные лепкой в стиле рококо, выглядевшей очень старой. Краски казались приглушенными, выцветшими, но по-прежнему ясными и чистыми. Для построек в основном использовалась древесина - колонны, резные балконы и фасады были сделаны из дерева, - но в некоторых сооружениях встречались покрашенные металлические опоры и даже металлические двери.
Десятки торговых судов - либо отправляющихся в плавание, либо только что доставивших в Нарлин товары - запрудили гавань. Грузчики, раздетые до пояса и мокрые от пота, при помощи лебедок переносили тюки к докам и причалам, стаскивали их по сходням. Повсюду царили шум и суета, и Бьючард, похоже, был рад вернуться наконец домой.
На причале собралась толпа встречающих; капитан в сопровождении Хокмуна и д'Аверка спустился по трапу.
Его приветствовали со всех сторон.
- Как дела, капитан?
- Нашли Вальона?
- Много потеряли людей?
Бьючард остановился и добродушно рассмеялся.
- Ладно, жители Нарлина! - прокричал он. - Вижу, что я должен все вам рассказать, иначе вы не дадите нам пройти. Да, мы потопили судно Вальона...
Над толпой пронесся вздох и воцарилось молчание. Бьючард влез на стоящий рядом ящик и поднял руки.
- Мы потопили "Речной ястреб"... Но вряд ли нам удалось бы это сделать, не будь рядом двух моих друзей.
Д'Аверк с наигранным смущением поглядел на Хокмуна. Удивленные горожане уставились на них, словно не веря, что капитан говорит об этих оборванцах, более похожих на беглых рабов. - Вот ваши герои, а не я, - продолжал Бьючард. - Вдвоем они сражались против всей команды пиратов, убили Ганака - старшего помощника Вальона - и дали нам возможность захватить судно. Они же потопили "Речной ястреб". Теперь по толпе пронеслась волна ликования.
- Знайте их имена, жители Нарлина! Помните, что они друзья нашего народа, и ни в чем им не отказывайте. Это Дориан Хокмун, владелец Черного Камня и Хьюлам д'Аверк! Никогда еще вам не приходилось видеть таких смельчаков и таких искусных бойцов!
Эти речи заставили Хокмуна смутиться. Он нахмурился и показал Бьючарду, чтобы тот заканчивал апологию.
- А что сталось с Вальоном? - выкрикнул кто-то из толпы. - Он мертв?
- Нет, он ускользнул от нас, - с сожалением ответил Бьючард. - Сбежал, как крыса... Но рано или поздно мы покончим с ним!
- Или он с тобой, Бьючард! - Человек в богатом наряде протиснулся сквозь толпу. - Ты всего лишь причинил ему кое-какие убытки!.. Годами я платил пошлину людям Вальона, и они разрешали мне ходить по всей реке. А теперь ты и тебе подобные говорят: "Не платите!" Ладно, я перестал платить, так что же? Ни днем, ни ночью мне нет покоя, уснуть не могу от страха, как подумаю о том, на что способен Вальон... А Вальон мстителен! И он может отомстить не только тебе! Ты подумал о всех остальных - тех, кто хочет мира, а не воинской славы? Ты всех нас подвергаешь опасности! Бьючард рассмеялся.
- Если я не ошибаюсь, ведь именно ты, Верониг, первым стал жаловаться на пиратов - дескать, тебе не по карману их грабительские поборы! Ведь именно ты, поддержал нас, когда мы объединились, чтобы дать отпор Вальону! Ну так вот, Верониг, мы даем ему отпор. Это трудно, но мы победим, не сомневайся!
Толпа одобрительно загудела, но ликования было меньше. Некоторые начали расходиться.
- Вальон отомстит, Бьючард, - повторил Верониг. - Дни твои сочтены. Поговаривают, что лорды-пираты собирают все свои силы, что до сих пор они просто играли с нами, как кошка с мышкой. Стоит им захотеть, и Нарлин окажется в руинах!
- Окажется в руинах источник их существования! Это будет глупо с их стороны! - Бьючард пожал плечами, как бы говоря, что спорить тут не о чем. - Не глупее того, что делаешь ты, - проворчал Верониг. - Но заставь их ненавидеть нас еще сильнее, и ненависть заставит забыть, что мы их кормим!
Бьючард улыбнулся и покачал головой.
- Тебе пора на покой, Верониг. Превратности купеческой жизни тебе не по плечу.
Почти все уже разошлись. На лицах горожан, которые только что с ликованием приветствовали героев, теперь появилось выражение тревоги. Бьючард спрыгнул с ящика и обнял своих спутников за плечи.
- Идемте, друзья, нечего слушать брюзгу Веронига. Он не испортит наш праздник своими причитаниями. Отправимся ко мне домой и поищем наряды, более подходящие для таких господ, как вы. А утром пройдемся по лавкам и купим вам новое снаряжение!
Он повел их петляющими улочками Нарлина, изгибающимися под самым неожиданным углом, узкими, пропитанными миллионом всевозможных запахов; улочками, запруженными моряками, солдатами, купцами, портовыми рабочими, старухами, хорошенькими девушками, лоточниками, всадниками, пробирающимися сквозь толпы пеших... За сапожными лавками улица пошла в гору, и вскоре Бьючард вывел их на площадь, с одной стороны которой зданий не было. Там было море.
Бьючард замедлил шаг, засмотревшись на сверкающую в лучах солнца водную гладь.
Д'Аверк указал в сторону горизонта и спросил:
- Вы торгуете с заморскими жителями?
Сняв свой тяжелый плащ, Бьючард перекинул его через локоть, расстегнул воротник рубашки и, улыбаясь, потер шею.
- Никто не знает, что там, за морем - может быть, вообще ничего нет... Нет, мы торгуем только вдоль побережья, миль на двести-триста в обе стороны. Здесь много богатых городов, не очень сильно пострадавших в Страшное Тысячелетие.
- Ясно. А как вы называете свой континент? Полагаю, Азиакоммуниста, да?
Бьючард нахмурился.
- Не припомню, чтобы его так называли... впрочем, я не ученый. Я слышал разные наименования: Яршай, Амарик, Ништай... - Он пожал плечами. - Я даже не знаю, где находятся другие континенты, если они вообще существуют...
- Амарик! - воскликнул Хокмун. - А я всегда считал, что здесь обитают сверхъестественные существа.
- А я думал, что Рунный Посох находится в Азиакоммунисте, - рассмеялся д'Аверк. - Никогда не доверяй легендам, дружище Хокмун! Вполне может статься, что Рунного Посоха вообще не существует!
Хокмун кивнул.
- Все может быть.
- Рунный Посох... легенды, - нахмурился Бьючард. - О чем это вы, господа?
- Э-э, об этом говорил тот ученый, помните - наш родственник, - поспешно пояснил д'Аверк. - Долго рассказывать. И скучно.
Бьючард пожал плечами.
- Не терплю скуки, друзья, - признался он и повел их дальше.
Некоторое время спустя они вышли за пределы торговых кварталов города и поднялись на холм, где дома были богаче и не лепились друг к другу. Над высокими стенами виднелись макушки цветущих в садах деревьев, искрились фонтаны.
Перед входом в один из таких окруженных стеной домов Бьючард остановился.
- Добро пожаловать, мои дорогие друзья, - сказал он, постучав в ворота.
Отворилось решетчатое окошко, и глаза привратника пристально оглядели их. Затем ворота раскрылись настежь и слуга поклонился Бьючарду.
- С возвращением, господин. Успешно ли было ваше путешествие? Сестра ждет вас.
- Весьма успешным, Пер! А, вот и Джелиана пришла приветствовать нас... Друзья, рекомендую вам: моя сестра!

Глава 7
ПЛАМЯ

Джелиана была красивой молодой девушкой с черными как смоль волосами, живой и веселой, что совершенно покорило ветреного Д'Аверка. За обедом этим же вечером он отчаянно флиртовал с ней и радовался как ребенок, когда она отвечала ему тем же.
Бьючард наблюдал за ними с легкой улыбкой, на сердце же у Хокмуна скребли кошки: образ Иссольды то и дело вставал перед его глазами. Иссольды, которая ждет своего мужа за тысячи миль отсюда и, возможно, за сотни лет. (Хокмун не знал, только ли сквозь пространство перенесли его волшебные хрустальные кольца, или сквозь время тоже.) Бьючард, как видно, заметил поволоку грусти в глазах Хокмуна и попытался развеселить его смешными историями о менее опасных и даже в чем-то забавных стычках со старвельскими пиратами.
Хокмун слушал внимательно, смеялся в нужные моменты, но никак не мог избавиться от тягостных размышлений о судьбе своей возлюбленной, дочери графа Брасса.
Сумел ли Тарагорм построить машину для путешествий во времени? Нашел ли Мелиадус другой способ добраться до замка Брасс?
И чем больше темнело за окном, тем труднее становилось Хокмуну поддерживать светскую беседу. Наконец он встал и вежливо поклонился:
- Извините, капитан Бьючард, - пробормотал он, - но я очень устал. Рабство, сегодняшнее сражение...
Джелиана Бьючард, и Хьюлам д'Аверк, поглощенные друг другом, даже не обратили на него внимания.
Капитан Бьючард быстро поднялся и с пониманием сказал:
- Конечно, прошу прощения, господин Хокмун, за то, что я был столь невнимателен...
Хокмун улыбнулся в ответ.
- Отнюдь, капитан. Ваше гостеприимство выше всяческих похвал. Однако...
Рука Бьючарда потянулась к звонку, но прежде чем он успел позвонить слуге, раздался стук в дверь.
- Войдите! - резко сказал Бьючард.
Появился запыхавшийся привратник.
- Капитан Бьючард! На пристани пожар... горит судно!
- Судно? Чье судно?
- Ваше судно, капитан... то, на котором вы сегодня прибыли.
Бьючард поспешил к выходу. Хокмун, д'Аверк и Джелиана последовали за ним.
- Коляску, Пер, - на ходу приказал хозяин. - Скорее коляску!
Через несколько минут крытый экипаж, запряженный четверкой лошадей, стоял у подъезда, и Бьючард уже залезал в него, нетерпеливо подгоняя Хокмуна и д'Аверка. Джелиана тоже высказала желание сесть в коляску, но брат покачал головой.
- Нет, Джелиана, жди нас здесь. Мы не знаем, что происходит в гавани.
И кони понесли их во весь опор к порту. Коляска подпрыгивала на булыжной мостовой.
Узкие улочки были освещены факелами, укрепленными в специальных подставках на стенах домов. Проносящийся с грохотом и треском экипаж отбрасывал зловещие черные тени.
Наконец они выехали на набережную, освещенную куда лучше, чем просто факелами: у причала горела шхуна. Повсюду царила суматоха - владельцы соседних судов загоняли свои команды на борт, чтобы те отвели суда подальше - не ровен час, огонь перекинется на другие корабли.
Бьючард выпрыгнул из коляски, Хокмун и д'Аверк не отставали. Капитан побежал к пристани, продираясь сквозь толпу зевак, но у самой воды остановился, понурившись.
- Безнадежно, - прошептал он. - Судно погибло... Как пить дать работа Вальона!..
Верониг с лицом, лоснящимся от пота и пунцовым в отсвете пожара, прокричал из толпы:
- Ну, Бьючард, убедился? Вальон мстит! Я предупреждал!
Раздался стук копыт. Они обернулись - к ним приближался всадник на взмыленном скакуне, одетый в причудливый наряд. В левой руке наездник держал свиток.
- Бьючард! - кричал он на скаку. - Пал Бьючард, осмелившийся потопить "Речной ястреб"!
- Ну, я - Бьючард. А ты кто такой?
- Посланник Вальона! - Он бросил свиток к ногам Бьючарда, но тот даже не пошевелился, чтобы поднять его.
- Что это? - процедил капитан сквозь зубы.
- Это счет, Бьючард. Чек за пятьдесят воинов и сорок рабов, за судно и всю его оснастку плюс двадцать пять тысяч за утерянные драгоценности. Вальон тоже может играть в ваши купеческие игрушки!
Бьючард внимательно посмотрел на посланника. Колеблющийся отсвет бросал на его лицо причудливые тени. Ногой он сбросил свиток в грязную речную воду.
- Ты, как видно, решил напугать меня этой мелодрамой! - твердо ответил он. - Что ж, передай своему хозяину Вальону, что я не испугался и не намерен платить по его счету. Скажи ему так: если он хочет "играть в купеческие игрушки", то пусть зарубит себе на носу, что он и его ненасытные предки задолжали Нарлину сумму, много большую, нежели написанная в этой бумажке, а я буду и впредь гасить этот долг!
Всадник открыл было рот, но отвечать раздумал, сплюнул на мостовую и умчался во тьму.
- Теперь он убьет тебя, Бьючард! - сказал Верониг почти с торжеством.
- Он убьет тебя. Я надеюсь, Вальон понимает, что не все такие дурни, как ты!
- А я надеюсь, что не все такие дурни как ты, Верониг, - презрительно ответил Бьючард. - Если Вальон угрожает мне, значит, я добился успеха - хотя бы частичного - и вывел его из себя!
Он вернулся к экипажу, галантно пропустил вперед Хокмуна и д'Аверка, сел сам, захлопнул дверцу и постучал по крыше рукоятью меча, показывая вознице, что можно трогать.
- А вы уверены, что Вальон так слаб, как вы предполагаете? - с сомнением спросил Хокмун.
Бьючард мрачно улыбнулся.
- Уверен, что он сильнее, чем я предполагаю - даже сильнее, чем полагает Верониг. Мне кажется, Вальон так и не пришел в себя от изумления, - после того, как мы осмелились сегодня напасть на его судно... О, он еще себя покажет! Но разве стоило говорить об этом Веронигу? А, друзья?
Хокмун в восхищении посмотрел на Бьючарда.
- Капитан, вы полны отваги.
- Скорее отчаяние переполняет меня, дружище Хокмун.
Хокмун кивнул.
- Я понимаю, что вы хотите сказать.
Всю остальную дорогу они молчали.
Ворота дома были распахнуты, коляска въехала прямо во двор. У парадной двери их поджидала побледневшая Джелиана.
- С тобой все в порядке, Пал? - спросила она, как только он вышел из экипажа.
- Конечно, - ответил Бьючард. - Ты не на шутку испугана, Джелиана. Успокойся, ничего ужасного не произошло.
Она повернулась и пошла в дом - в столовую, где на столе остывал недоеденный ужин.
- Это не из-за пожара, - сказала она и, дрожа всем телом, посмотрела на брата, затем на д'Аверка и наконец перевела взгляд на Хокмуна. Ее глаза были широко раскрыты. - Пока вас не было, сюда приходил один человек.
- Человек? Кто? - Бьючард обнял ее за плечи.
- Он... он приходил один... - начала она.
- И что же замечательного в посетителе, который приходит один? Где он сейчас?
- Это был Вальон, Пал. Вальон Старвельский собственной персоной. Он... - она закрыла лицо руками. - Он потрепал меня по щеке... он смотрел на меня своими холодными... нечеловеческими глазами, он... говорил этим ужасным голосом...
- И что же он сказал? - мрачно вставил Хокмун. - Что он сказал, леди Джелиана?
Ее взгляд заметался между ними и вновь остановился на Хокмуне.
- Что он пока просто играет с Палом. Что он слишком горд, чтобы тратить на него время и силы, но если завтра утром на городской площади Пал не объявит во всеуслышанье, что больше не будет досаждать лордам-пиратам своими... своими глупыми выходками... то ему, Палу, заплатят по заслугам... Сказал, что этого заявления он ждет только до полудня...
Бьючард нахмурился.
- Думаю, он пришел сюда, в мой дом, выразить свое презрение. Поджог судна - это просто показуха, а так же повод, чтобы выманить меня из дома. И разговор с тобой, Джелиана, должен означать, что он сможет добраться до самых близких и дорогих мне людей... - Бьючард помолчал. - Теперь уже не остается сомнений, что Вальон угрожает не только моей жизни... Я должен был ждать такого подвоха, в глубине души я и ждал его, но... - Он бросил на Хокмуна усталый взгляд. - Боюсь, Верониг был прав, и в конце концов, в дураках остался я, господин Хокмун. Я не могу добраться до Вальона, пока он прячется за стенами Старвеля, не могу сражаться его же оружием!..
- Я не имею права советовать вам, - тихо проговорил Хокмун. - Но вы можете распоряжаться мной и д'Аверком... если собираетесь бороться и дальше.
Бьючард посмотрел прямо в глаза Хокмуну и рассмеялся так, что плечи его затряслись.
- Вы не советуете мне, Дориан Хокмун, владелец Черного Камня, но ясно даете понять, что я должен думать о себе, если откажусь от помощи двух таких искусных фехтовальщиков! Да. Я буду бороться дальше. А завтра отдохну, наплевав на предупреждение Вальона. Тебя, Джелиана, будут охранять. Я пошлю за отцом и попрошу его прийти сюда вместе со своими стражниками, чтобы они охраняли вас обоих. Хокмун, д'Аверк и я... э-э... мы отправимся за покупками. - Он указал на изношенные платья своих гостей. - Я обещаю вам новые костюмы и хорошие ножны для вашего меча, господин Хокмун, - меча, когда-то принадлежавшего Вальону. Так что завтра у нас много дел. Мы покажем пиратам и (это более важно) горожанам, что мы не боимся угроз Вальона.
Д'Аверк спокойно кивнул.
- Думаю, это единственный способ поддержать боевой дух жителей города. Тогда даже если вы, капитан, умрете, то умрете героем, и вдохновите на борьбу своих единомышленников. - Ну, надеюсь, я не умру, - улыбнулся Бьючард. - Ведь я так люблю жизнь!.. Что ж, посмотрим, друзья. Посмотрим.

Глава 8
СТЕНЫ СТАРВЕЛЯ

Следующий день выдался таким же жарким, как и предыдущий. Пал Бьючард с друзьями вышел на прогулку.
Двигаясь по улицам Нарлина, они ловили на себе косые взгляды - было ясно, что многие уже знают об ультиматуме Вальона и ждут, что предпримет Бьючард.
Бьючард не предпринимал ничего. Сопровождая Хокмуна и д'Аверка к центру, где, по его словам, находились самые богатые лавки, он улыбался каждому встречному, поцеловал ручки нескольким дамам, раскланивался со множеством знакомых.

Предыдущая страница 10 Следующая страница


11 Майкл Муркок

Центр города лежал неподалеку от стен Старвеля, что вполне устраивало Бьючарда.
Все эти лавки посетим днем, - сказал он. Но сначала позавтракаем в таверне, которую я бы рекомендовал вам. Она расположена вблизи центральной площади, и многие знатные жители нашего города посещают ее. Пусть все видят, что мы спокойны и уверены в себе. Будем говорить о разных пустяках, не вспоминая про угрозу Вальона, даже если кто-нибудь попытается навести нас на эту тему.
- В опасные игры вы играете, капитан Бьючард, - заметил д'Аверк.
- Возможно, - пожал плечами Бьючард. - Но я чувствую, что от сегодняшнего дня многое зависит - даже больше, чем сейчас могу себе вообразить. Я иду ва-банк, и этот день станет либо днем моего триумфа, либо днем моего поражения.
Хокмун понимающе кивнул, но ничего не сказал. Он тоже чувствовал какую-то напряженность в воздухе.
Они зашли в таверну, перекусили и выпили вина, стараясь не замечать, что находятся в центре внимания, и ловко уклоняясь от расспросов по поводу того, как они собираются ответить на ультиматум Вальона.
День перевалил за полдень. Бьючард еще часок посидел, поболтал со своими друзьями, затем поднялся и, поставив на стол бокал, произнес:
- Ну, господа, а теперь отправимся к торговым рядам...
На улицах было полно людей, многие пристраивались в хвост безмятежно прогуливающейся троице; в окнах то и дело мелькали любопытные лица. Бьючард ухмыльнулся.
- Сегодня мы единственные актеры на сцене, друзья. И надо хорошо сыграть свою роль.
Наконец Хокмун впервые разглядел стены Старвеля. Они возвышались над крышами, белые, неприступные, таинственные; ворот нигде не было видно.
- Отчего же, есть несколько дверей, - ответил на вопрос Хокмуна Бьючард, - но они редко открываются. Пираты в основном пользуются обширными подземными каналами и доками, ведущими непосредственно к реке. Бьючард свернул на боковую улицу и указал на здание, находящееся в полуквартале от них.
- Вот мы и пришли, друзья!
Они вошли в лавку, ломящуюся от обилия товаров. Здесь были тюки с одеждой, кипы плащей, камзолов и бриджей, стойки с мечами и кинжалами всевозможной формы и длины; на крючках висели искусно сделанные упряжи и перевязи, прилавки были завалены шлемами, шляпами, сапогами и всем, что может понадобиться мужчине. Хозяин - веселый, подтянутый человек средних лет с красным лицом и белыми волосами - разговаривал с покупателем. Он кивнул Бьючарду, и посетитель обернулся. Это был юноша; увидев, кто пришел, он открыл рот в изумлении, пробормотал что-то невнятное и сделал шаг к выходу.
- Как, вам уже не нужен меч? - удивился хозяин. - Послушайте, милейший, я скину цену на полсмайгара, и ни гроша больше.
- В другой раз, Пайар, в другой раз... - ответил юноша, едва заметно поклонился Бьючарду и выскочил из лавки.
- Кто это был? - улыбнулся Хокмун.
- Сын Веронига, если не изменяет память, - ответил Бьючард и рассмеялся. - Он унаследовал трусость своего отца!
Подошел Пайар.
- Добрый день, капитан Бьючард. Вот уж не ждал, что вы сегодня загляните сюда. Так вы не сделали того заявления?
- Нет, Пайар, не сделал.
Пайар улыбнулся:
- Я почему-то так и думал, капитан. Однако теперь вы в серьезном положении. Вальон ведь должен выполнить свою угрозу, а?
- Попытается, Пайар.
- И очень скоро. Он не любит тянуть кота за хвост. Вы уверены, что стоит - так близко подходить к стенам Старвеля?
- Должен же я показать, что не боюсь Вальона, - ответил Бьючард. - Кроме того, мне не пристало ради какого-то пирата менять свои планы. Я обещал друзьям, что они выберут себе одежду у лучшего купца в Нарлине, а я не привык бросать слова на ветер!
Пайар улыбнулся и сделал приглашающий жест:
- Желаю удачи, капитан... Ну-с, господа, я к вашим услугам.
Хокмун в это время рассматривал пурпурный плащ с золотой каймой.
- У вас богатая лавка, господин Пайар. Прямо глаза разбегаются.
Пока Бьючард беседовал с хозяином, Хокмун и д'Аверк медленно обходили прилавки, примеряя там шелковые рубашки, здесь - сапоги. Прошло два часа, прежде чем они, наконец, выбрали все, что им было нужно.
- Не желаете ли пройти в примерочную? - сказал Пайар. - У вас хороший вкус, господа!
Хокмун с д'Аверком скрылись за занавесками. Хокмун выбрал шелковую рубаху бледно-лилового цвета, камзол из мягкой светлой кожи с ворсом, алый шарф и тонкие блестящие шелковые бриджи такого же цвета, как шарф. Шарф он обмотал вокруг шеи, бриджи заправил в светлые кожаные сапоги, камзол оставил расстегнутым, подпоясался широким кожаным ремнем и, наконец, набросил на плечи голубой плащ, застегнув его у горла.
Д'Аверк надел алую рубаху, алые бриджи, камзол из блестящей черной кожи и сапоги, доходящие ему почти до колен. Сверху он накинул плотный шелковый плащ вишневого цвета и начал подыскивать себе подходящую перевязь для меча, когда из лавки внезапно донесся крик.
Хокмун откинул занавески примерочной.
Магазин был захвачен вооруженными людьми, очевидно - пиратами Старвеля. Они окружили Бьючарда, который даже не успел достать меч. Повернувшись, Хокмун выхватил свое оружие из груды одежды, бросился к вошедшим и столкнулся с падающим Пайаром. Из его горла хлестала кровь. Пираты скрутили Бьючарда и волокли его к выходу. Капитана даже не было видно под навалившимися телами.
Хокмун поразил одного пирата в сердце, и парировал выпад другого.
- Не лезьте не в свое дело! - прорычал тот. - Нам нужен один Бьючард.
- Только через наши трупы! - воскликнул д'Аверк, присоединяясь к Хокмуну.
- Бьючард должен понести наказание за то, что оскорбил нашего повелителя Вальона, - ответил пират и нанес удар.
Отпрыгнув, д'Аверк сделал почти неуловимое движение мечом, и рукав пирата окрасился кровью. Противник заревел и метнул кинжал, который держал в другой руке. Но д'Аверк отбил его лезвием меча и пронзил пирату горло. Теперь уже половина пиратов отделилась от толпы и бросилась на Хокмуна и д'Аверка, тесня их в глубь магазина.
- Они уводят Бьючарда! - в отчаянии проговорил Хокмун. - Мы должны спасти его!..
Он яростно накинулся на пиратов, прорубая себе дорогу к дверям, за которыми исчез Бьючард, но тут д'Аверк закричал:
- Еще один отряд - через черный ход!
В тот же момент рукоять меча ударила герцога в основание черепа, и Хокмун ничком повалился на груду рубашек.

***

Он очнулся от удушья и перевернулся на спину. Внутри лавки было темно и царила странная тишина.
Хокмун вскочил, по-прежнему сжимая меч. Первое, что он увидел - это труп Пайара, лежащий рядом с примерочной.
Второе - тело д'Аверка, распростертое на тюках оранжевой ткани. Лицо его друга покрывала корка запекшейся крови.
Хокмун подошел к нему, сунул руку под камзол и облегченно вздохнул: сердце билось. Очевидно, пираты просто оглушили их обоих - чтобы было кому рассказать жителям Нарлина, что ожидает наглецов, смеющих, подобно Палу Бьючарду, оскорблять лорда Вальона.
Пошатываясь, Хокмун пошел в заднюю комнату и обнаружил там кувшин с водой. Он приложил кувшин к губам д'Аверка, затем оторвал кусок ткани и обтер его лицо. Кровь шла из широкого, но неглубокого пореза на виске. Д'Аверк заворочался, поднял веки и посмотрел прямо в глаза Хокмуну.
- Бьючард, - сказал он. - Мы должны освободить его.
Хокмун кивнул.
- Да, но сейчас он уже в Старвеле.
- Кроме нас об этом никто не знает, - сказал д'Аверк, с трудом принимая сидячее положение. - Если мы освободим его и расскажем всему городу эту историю, представляешь, как поднимется боевой дух горожан?
- Ладно, - ответил Хокмун. - Мы нанесем визит в Старвель - и молись, чтобы Бьючард был еще жив. - Он вложил меч в ножны. - Надо как-то перелезть через стену, д'Аверк. Понадобится снаряжение.
- В этой лавке мы найдем все необходимое, - сказал д'Аверк. - Пошли, только тихо. Уже темнеет.
Хокмун коснулся Черного Камня во лбу. Его мысли вновь обратились к Иссольде, графу Брассу, Оладану и Богенталю. Как сложится их судьба?.. Всем существом он пытался забыть о Бьючарде, наставлениях Майгана, о мифическом Мече Зари и не менее мифическом Рунном Посохе. Украсть бы какое-нибудь судно в порту и отправиться в плавание по морю, отыскать тех, кого он любит. Но...
Хокмун вздохнул и расправил плечи. Но они не могут бросить Бьючарда на произвол судьбы. Они или спасут его, или погибнут.
Он подумал о стенах Старвеля, которые возвышались совсем рядом. Такие гладкие и, без сомнения, бдительно охраняющиеся. Очевидно, никто не пытался забраться на них. Однако никто и не говорил, что это невозможно. Как бы то ни было, они должны попробовать.

Глава 9
ХРАМ БАТАХА ГЕРАНДИУНА

Заткнув за пояса свыше двух десятков кинжалов, Хокмун и Д'Аверк начали подъем на стену Старвеля.
Хокмун лез первым. Он выискивал в стене достаточно глубокую трещину, вставлял в нее клинок и подтягивался, думая лишь о том, чтобы кинжал выдержал его вес, и чтобы сверху их не услышали.
Они медленно взбирались все выше, проверяя, надежно ли закреплен каждый кинжал.
Вдруг Хокмун почувствовал, как клинок под его ногой поддается, схватился за тот, который он секунду назад укрепил над головой, и понял, что и этот сейчас вылетит. Земля была в сотне футов под его ногами. В отчаянии Хокмун выхватил из-за пояса еще один кинжал, лихорадочно нашел трещину в камне, и вставил клинок. Лезвие держало, а "упор", на котором покоилась его нога, выпал - до них донесся тихий звон далеко внизу. Теперь Хокмун висел на одном кинжале, не в силах двинуться ни вниз, ни вверх, пока д'Аверк не вогнал другой клинок для его ноги. Хокмун облегчено вздохнул. Осталось пройти совсем немного - несколько футов. Но что ждет их на гребне стены? Что ждет их за стеною?
Возможно, все усилия напрасны, а Бьючард уже мертв? На сомнения времени не было.
Добравшись до края стены, Хокмун стал двигаться с еще большей осторожностью. Над ним послышались шаги: стража. Хокмун замер. Еще один кинжал - и он наверху. Поглядев вниз, он увидел освещенное лунным светом, невозмутимое лицо д'Аверка. Наконец шаги стихли в отдалении, и Хокмун вставил кинжал в стену.
Когда он уже забрался на верх, шаги послышались вновь - торопливые, будто стражник бежит. Хокмун поднял голову, и нос к носу столкнулся с изумленным пиратом.
В ту же секунду Хокмун, поставив все на карту, забросил свое тело на гребень стены, и пока охранник доставал меч, уцепился за его ноги и что есть сил дернул.
Пират замахал руками, пытаясь сохранить равновесие, и рухнул вниз, не издав ни единого звука.
Тяжело дыша, Хокмун встал на колени и помог залезть д'Аверку. По стене к ним спешили еще два стражника.
Хокмун выпрямился, вынул свой меч из ножен и приготовился к встрече. Клинки скрестились. Схватка была короткой, поскольку Хокмун и д'Аверк находились в отчаянном положении и не могли терять ни секунды. Они почти одновременно поразили пиратов: те упали, дернулись в агонии, и замерли без движения.
Друзья осмотрелись. Судя по всему, другие охранники их пока не заметили. Хокмун указал на ступени, ведущие вниз, д'Аверк кивнул, и они стали спускаться - быстро и по возможности бесшумно, от всей души надеясь, что никому не придет в голову подниматься по лестнице именно в эту минуту. Внизу было темно и тихо, словно вымерло все. Далеко, в самом центре Старвеля, мигал маяк, однако город буквально потонул во мраке; лишь сквозь ставни и дверные щели кое-где пробивался тусклый свет.
Подойдя ближе к жилым кварталам, они услышали голоса, доносящиеся из домов: крики, громкий хохот. Одна из дверей распахнулась, открыв на мгновение переполненное пьяными людьми помещение; на улицу, спотыкаясь на каждом шагу, выбрался пират, невнятно ругаясь, и упал ничком на мостовую. Дверь за ним захлопнулась. Пират не шелохнулся.
Здания Старвеля были беднее и проще домов по ту сторону стены - ни богатой отделки, ни лепных украшений, как в Нарлине, и не знай Хокмун правды, он решил бы, что Старвель - город нищих. Но Бьючард рассказал ему, что пираты все свои богатства прячут на кораблях, в подвалах и в таинственном Храме Батаха Герандиуна, где, по слухам, находится Меч Зари. Друзья крались по улицам, держа оружие наготове. Они даже не знали, жив ли Бьючард, и уж тем более не подозревали, где его искать, в какую темницу его заточили... Но что-то влекло их к маяку в центре города.
И когда они подобрались уже совсем близко к источнику света, ночную тишину внезапно прорезала оглушительная барабанная дробь, эхом перекатываясь по пустым темным переулкам. Затем они услышали звуки шагов и цоканье копыт.
- Что это? - прошептал д'Аверк. Он глянул за угол и тут же отдернул голову.
- Они приближаются, - сказал он. - Назад!
Появился мерцающий свет факелов и на мостовую упали зловещие тени. Отступив в темноту, друзья разглядывали проходящую мимо процессию. Возглавлял шествие сам Вальон, восседающий на черном скакуне. Его лицо было холодным и безжалостным, глаза смотрели прямо перед собой. Он направлялся к центру города - туда, где горел сигнальный огонь. Позади него шли барабанщики, отбивая медленный монотонный ритм, дальше - группа вооруженных всадников в богатых нарядах, видимо, повелители Старвеля. Их лица и позы были такими же застывшими, как у Вальона. Но внимание двух друзей привлек тот, кто двигался за лордами-пиратами... Бьючард.
Его руки и ноги были привязаны к каркасу из согнутой китовой кости, установленному на влекомой шестеркой лошадей телеге. Лошадей вели под уздцы пираты в ливреях. Бьючард был бледен, и его нагое тело блестело от пота. Врезающиеся в лодыжки и запястья веревки, очевидно, причиняли ему ужасную боль, но он крепко сжимал зубы и молчал. Странные символы, нанесенные краской, покрывали торс и щеки капитана. Напрягая каждый мускул, он пытался разорвать путы, но тщетно.
Д'Аверк шагнул было из-за угла, однако Хокмун удержал его.
- Нет, - прошептал он. - Пойдем следом. Быть может, нам представится более удобный момент...
Они подождали, пока процессия скроется за поворотом, и незаметно пристроились ей в хвост. Процессия медленно вышла на обширную площадь, освещенную гигантским маяком. Этот сигнальный огонь был укреплен над входом в высокое асимметричное здание, которое казалось и не зданием вовсе, а естественным образованием из стеклообразной вулканической породы. Глядя на него, мороз пробегал по коже.
- Это, несомненно, и есть Храм Батаха Герандиуна, - прошептал Хокмун.
- Интересно, зачем Бьючарда сюда привели?
- Давай выясним, - проговорил д'Аверк. Процессия неторопливо исчезала в Храме.
Они метнулись через площадь и спрятались в тени у самой двери. Дверь была приоткрыта и, очевидно, никто ее не охранял. Скорее всего, пираты были уверены, что посторонний и близко не подойдет к Храму.
Убедившись, что за ними никто не наблюдает, Хокмун прокрался к двери и, скользнув внутрь, очутился в темном коридоре. Из-за угла лился красноватый свет и доносились звуки песнопений. Хокмун начал медленно продвигаться по коридору, д'Аверк следовал за ним по пятам.
Не доходя до поворота, Хокмун замер. В нос ударил странный, отвратительный запах, казавшийся одновременно знакомым и незнакомым. Хокмун содрогнулся и сделал шаг назад. Лицо д'Аверка исказилось, он сглотнул, борясь с тошнотой.
- Фу ты... Это что такое?
Хокмун покачал головой.
- Что-то очень знакомое... Возможно, запах крови. Хотя нет, не совсем...
Д'Аверк взглянул на Хокмуна широко раскрытыми глазами. Было видно, что он колеблется - не пойти ли назад, но потом француз расправил плечи и покрепче ухватил свой меч. Он снял шарф, который был повязан вокруг шеи, обмотал им лицо, оставив только щелки для глаз, а свободный конец залихватским жестом, напомнившим Хокмуну прежнего д'Аверка, перекинул через плечо. Хокмун усмехнулся и последовал его примеру.
Они осторожно двинулись вперед и повернули за угол.
Свечение делалось все ярче, его цвет напоминал цвет крови. Оно исходило из двери в дальнем конце коридора, и, казалось, пульсировало в ритме пения, которое становилось все громче и громче, и в котором явственно проступали зловещие нотки. Зловоние тоже усиливалось.
Один раз зал, из которого струился пульсирующий свет, пересекла какая-то темная фигура. Хокмун и д'Аверк застыли, но их по-прежнему никто не замечал. Силуэт исчез, и они вновь пошли вперед.
Тяжелый смрад затруднял дыхание; звуки песнопений терзали слух; розовое свечение почти ослепило их. Казалось, разом отказали все чувства. В происходящем было что-то неестественное; что-то, заставляющее дрожать каждый нерв. Но они шли дальше и дальше, и оказались футах в двух от двери, увидели, что делается за нею. И содрогнулись.
Зал выглядел почти круглым, если бы не его высота: кое-где потолок был низким - всего несколько футов от пола, а кое-где таким высоким, что совершенно исчезал в розовой дымке. Зал повторял очертания самого строения, казавшегося не рукотворным, а скорее природным сооружением, с неправильными и неупорядоченными, как представлялось Хокмуну, формами. Стены из стеклообразного материала отражали розовое сияние, а весь зал был залит ярким кроваво-красным светом.
Свет исходил из точки высоко под крышей. Хокмун поднял голову.
Он сразу понял, что это, сразу узнал эту вещь, которая довлела над залом. Именно за ней и послал Хокмуна умирающий Майган.
- Меч Зари... - прошептал д'Аверк. - Но не может же эта гнусная штука играть такую роль в наших судьбах!
Хокмун нахмурился и пожал плечами.
- Мы ведь пришли не за ней. Нам нужен вон кто... - кивнул он.
Под мечом были полукругом расставлены двенадцать каркасов из китовой кости. И на каждом был распят нагой человек, мужчина или женщина. Некоторые уже умерли, большинство остальных находилось при смерти.
Д'Аверк в ужасе отвернулся, но потом заставил себя смотреть.
- Клянусь Рунным Посохом! - с трудом пробормотал он. - Это... это варварство!
Из перерезанных вен медленно струилась кровь.
Несчастные умирали от потери крови.
Лица живых были искажены страданием, и чем больше ее вытекало, тем слабее становились их потуги освободиться. Кровь лилась в яму, высеченную под ними в скале обсидиана.
И в этой яме сновали какие-то твари, то всплывая, чтобы налакаться свежей крови, то вновь погружаясь. Темные тени, шевелящиеся в кровавом бассейне...
Как глубока эта яма? Сколько тысяч невинных людей было принесено в жертву, чтобы заполнить ее до краев? Какими странными свойствами она обладает, если кровь в ней не свертывается?
Вокруг ямы теснились лорды-пираты Старвеля, распевая и раскачиваясь, их лица были обращены к Мечу Зари. Под Мечом находился прикованный к каркасу Бьючард.
Вальон держал нож, и не оставалось никаких сомнений в том, что он собирается делать. Бьючард с отвращением посмотрел на пирата сверху вниз и что-то сказал, но Хокмун не расслышал. Блестело лезвие ножа, уже запятнанное кровью, пение становилось все громче, и сквозь него доносился холодный голос Вальона.
- Меч Зари, в котором обитает дух нашего бога и нашего предка, Меч Зари, сделавший неуязвимым Батаха Герандиуна и давший нам все, что мы имеем, Меч Зари, который оживляет мертвых и позволяет жить живущим, меч, чьим источником света является кровь, дарующая жизнь человеку, Меч Зари, прими нашу последнюю жертву и знай, что тебе будут поклоняться во все века, пока ты пребываешь в Храме Батаха Герандиуна, и пока это так, Старвель никогда не падет! Прими эту тварь, нашего врага, этого нечестивца, прими Пала Бьючарда из той невежественной касты, которая именует себя купечеством!
Бьючард опять что-то сказал - его губы шевелились, но голос был не слышен за истерическим пением других лордов-пиратов. Нож медленно приближался к телу Бьючарда, и Хокмун не выдержал. Из уст герцога Кельнского невольно вырывался боевой клич предков, похожий на крик дикой птицы, и размахивая своим сверкающим, смертоносным мечом, во все горло выкрикивая родовой клич: "Хокмун! Хокмун!", Он кинулся на защиту распятых, умирающих и уже умерших людей.
- Хокмун! Хокмун!
Лорды-пираты обернулись и замолкли. Глаза Вальона расширились, он откинул полу плаща и выхватил точно такой же, как у Хокмуна меч. Потом бросил нож в яму и поднял сияющее лезвие.
- Глупец! Разве ты не знаешь, что ни один чужеземец, входящий в Храм Батаха, не покидал его до тех пор, пока тело его не было полностью обескровлено?
- Сегодня обескровлено будет твое тело, Вальон! - закричал Хокмун и кинулся на своего врага. Но внезапно путь ему преградили двадцать человек. Двадцать клинков против одного.
В ярости он бросился на пиратов; из его горла раздавалось звериное рычание; он был почти ослеплен ярким светом, исходящим от Меча. Мельком Хокмун увидел Бьючарда, вырывающегося из своих пут. Он сделал выпад - и один пират упал; нанес рубящий удар - и другой рухнул спиной в яму, чтобы быть растерзанным ее зловещими обитателями; взмахнул мечом - и рука третьего покатилась по полу...
Д'Аверк тоже бился весьма успешно, и пока им удавалось держать пиратов на расстоянии.
Некоторое время можно было даже подумать, что одна их ярость обратит врагов в бегство, и Бьючард окажется на свободе. Хокмун прорубал себе путь в самой гуще противников и, добравшись до края ужасной ямы, попытался перерезать путы Бьючарда, одновременно нанося удары направо и налево. Однако он поскользнулся и по лодыжку погрузился в кровь. В тот же момент его коснулось что-то мягкое и омерзительное... Хокмун стремительно вытащил ногу, но тут на него навалились пираты и обезоружили.
Он повернул голову и закричал:
- Прости меня, Бьючард, я был нетерпелив - но времени не оставалось!
- Зачем ты пошел за мной! - в отчаянии воскликнул тот. - Теперь ты на себе испытаешь мои страдания и станешь пищей для чудищ из ямы! Ох, Хокмун, зачем ты полез за мной!

Глава 10
НЕОЖИДАННАЯ ПОМОЩЬ

- Боюсь, друг Бьючард, зря ты был так гостеприимен! - Даже в таком бедственном положении д'Аверк не удержался от шутки.
Он и Хокмун были распяты по обе стороны от Бьючарда, заняв места двух умерших жертв. Под их ногами, в яме с кровью, неутомимо выныривали и вновь погружались в нее темные твари. Свет Меча Зари отбрасывал на стены красные отблески, освещал поднятые кверху лица лордов-пиратов, лицо Вальона с горящими триумфом глазами и их обнаженные тела - подобно телу Бьючарда, размалеванные странными знаками.
Создания в яме издавали отрывистые громкие звуки, несомненно, ожидая, когда же в их бассейн польется свежая, теплая кровь. Хокмун вздрогнул и с трудом удержался от стона. Голова болела, мышцы спины затекли и страшно ныли. Он думал об Иссольде, о своем доме и своих попытках выиграть войну против властелинов Темной Империи. Никогда не увидеть ему своей жены, не дышать воздухом Камарга, не принять участия в разгроме Гранбретании... Если такое вообще произойдет когда-нибудь... Он потерял все в бесплодных попытках спасти чужеземца - человека, которого он едва успел узнать; и что могла значить борьба какого-то Бьючарда по сравнению с борьбой против Темной Империи!
Поздно разбираться в этом, ибо он вот-вот должен умереть. Умереть лютой смертью, истечь кровью, точно свинья на бойне, чувствуя, как силы покидают его с каждым ударом сердца...
Вальон усмехнулся.
- Что же ты не издаешь боевого клича, мой друг, мой раб? Молчишь... Неужели тебе не о чем меня попросить? Ты не хочешь вымолить пощады, чтобы я вновь сделал тебя рабом? Не хочешь принести свои извинения - за то, что потопил мое судно, убил моих людей?.. За то, что оскорбил меня?
Хокмун плюнул ему в лицо, но промахнулся.
Вальон еле заметно пожал плечами.
- Я жду нового ножа. Как только его принесут, я должным образом освящу его и вскрою твои вены здесь и вот здесь, чтобы ты умирал очень медленно, чтобы видел, как твоей кровью питаются эти существа в яме. А ваши обескровленные трупы будут посланы мэру Нарлина - дядюшке Бьючарда, если не ошибаюсь - как свидетельство того, что Старвель не прощает оскорблений.
Вошел пират и, преклонив колени перед Вальоном, подал ему длинный острый нож. Вальон принял его, и пират отступил.
Вальон прошептал над ножом какие-то слова, часто поднимая взор к Мечу Зари, потом взял нож в правую руку и слегка коснулся им паха Хокмуна.
- Что ж, начнем сначала, - сказал он и затянул медленную литанию, которую Хокмун уже слышал.
Ощущая во рту привкус желчи, Хокмун попытался освободиться от веревок. Вальон пел на одной ноте, все громче и громче, пока его жертвам не стало казаться, что он впадает в транс....
- Меч Зари, который оживляет мертвых и позволяет жить живущим...
Кончик ножа царапнул бедро Хокмуна....
- источником чьего света является кровь, дарующая жизнь человеку... Невольно Хокмун подумал, действительно ли розовый меч каким-то образом берет свой свет из крови. Нож дотронулся до его колена, и он вновь вздрогнул, наблюдая за действиями Вальона и напрягая мышцы, чтобы порвать путы....

Предыдущая страница 11 Следующая страница


Меч зари 12

- знай, что тебе будут поклоняться во все века...
Внезапно Вальон замолчал и разинул рот, глядя поверх головы Хокмуна. Хокмун поднял глаза и тоже поперхнулся.
Меч Зари опускался! Он опускался медленно, и Хокмун заметил, что чудесный клинок висит на паутине из металлических нитей. И что в этой паутине находится что-то еще... Человек.
Лицо человека полностью закрывал высокий шлем. Доспехи были только двух цветов: черного и золотого, на боку висел огромный меч.
Хокмун не верил своим глазам. Он узнал этого человека... если это был человек.
- Рыцарь в Черном и Золотом! - закричал он.
- К вашим услугам, - раздался из-под шлема иронический голос.
Вальон зарычал и кинул в Рыцаря нож. Нож со звоном ударился о его доспехи и упал в бассейн.
Одной рукой сжимая рукоять Меча Зари, Рыцарь осторожно разрезал кинжалом путы, стягивающие запястья Хокмуна.
- Ты... ты осквернил нашу святыню... - словно не веря в происходящее, выдавил из себя Вальон. - Почему ты не наказан? Наш бог, Батах Герандиун покарает тебя. Это его меч, в нем живет его дух!
- Мне лучше знать, - ответил Рыцарь. - Меч принадлежит Хокмуну. Однажды Рунный Посох счел нужным использовать твоего предка Батаха Герандиуна в своих целях, дав ему власть над этим розовым клинком. Но сейчас ты потерял эту власть, и ее получает Хокмун!
- Я не понимаю тебя, - растерянно проговорил Вальон. - Кто ты? Откуда пришел? Ты... может ли это быть? Ты - Батах Герандиун?
- Возможно, - пробормотал Рыцарь. - Я могу принимать самые различные обличья.
Хокмун молился, чтобы Рыцарь освободил его поскорее. Не вечно же Вальон будет стоять столбом... Как только его запястье освободилось, герцог схватил кинжал, протянутый ему Рыцарем, и стал торопливо обрезать путы на ногах.
Вальон потряс головой.
Невозможно. Я брежу... - Он обернулся к пиратам. - Вы тоже видите его - человека, взявшего наш Меч?
Пираты мрачно кивнули, затем один из них побежал к выходу:
- Я за подмогой. Людей позову...
И тогда Хокмун прыгнул - прямо на ближайшего лорда-пирата - и схватил его за горло. Человек захрипел, вцепился в сжимающиеся, как клешни, руки, но Хокмун так рванул его голову, что сломались шейные позвонки. Он медленно вынул меч из ножен пирата и отпустил тело. Труп осел на пол. Хокмун стоял, обнаженный, освещаемый великим Мечом, а Рыцарь в Черном и Золотом перерезал веревки, стягивающие его друзей.
Вальон отступил на шаг, глядя на них непонимающим взглядом.
- Этого не может быть! Не может быть...
Д'Аверк встал позади Хокмуна, а вскоре к ним присоединился Бьючард.
Оба были наги и без оружия.
Введенные в замешательство нерешительностью своего повелителя пираты не шевелились. Позади трех обнаженных человек Рыцарь в Черном и Золотом дернул за огромный меч, подтягивая его к полу.
Тут Вальон взвизгнул и ухватился за рукоятку розового клинка, вырывая его из металлической паутины.
- Он мой! Мой по праву!
Рыцарь в Черном и Золотом покачал головой:
- Он принадлежит Хокмуну, и принадлежит ему по праву!
Наконец пирату удалось освободить Меч, и с криком:
- Он его не получит! Убейте их! - Вальон отскочил в сторону.
В зал вбегали люди с факелами. Лорды-пираты выхватили мечи и двинулись на четверых людей, стоящих на краю ямы. Рыцарь в Черном и Золотом вытащил свой огромный клинок и взмахнул им перед собой, точно косой, убив сразу нескольких, а остальных заставив поспешно отступить.
- Возьмите мечи, - сказал он д'Аверку и Бьючарду. - Как видно, мы должны сражаться.
Д'Аверк и Бьючард подняли клинки только что убитых Рыцарем пиратов и вслед за ним двинулись к выходу.
Но не тут-то было: казалось, тысяча человек ворвалась в зал. Их взгляды горели жаждой крови; их мечи скрестились с мечами четырех воинов. - Хокмун, ты должен отнять Меч у Вальона! - прокричал Рыцарь сквозь грохот сражения. - Забери его, или мы все погибнем!
И вновь их оттеснили к краю ямы, откуда вдруг раздались квакающие звуки. Краем глаза Хокмун посмотрел на кровавую жижу и в ужасе закричал:
- Они ползут сюда!
Твари подплыли к краю, и только теперь Хокмун увидел, что они похожи на чешуйчатое чудовище, которое он повстречал в лесу; но эти были гораздо меньших размеров. Они явно относились к одному виду, много веков назад завезенному сюда предками Вальона, но как сильно изменились эти существа - обитая не в воде, а в человеческой крови!
Он почувствовал прикосновение щупальца к своей обнаженной коже и вздрогнул от омерзения. Притаившаяся за спиной опасность придала ему новые силы, и он бросился в гущу пиратов, пробиваясь к Вальону, стоящему в стороне и сжимающему Меч Зари, который освещал все розовым сиянием... Увидев своего врага, Вальон взял Меч обеими руками, позвал кого-то и застыл в ожидании. Но ничего не произошло, и ошарашенный предводитель пиратов бросился навстречу Хокмуну, занеся Меч над головой.
Хокмун отступил в сторону, парировал удар и покачнулся, полуослепленный светом. Вальон взвизгнул и вновь поднял розовый меч. Хокмун нырнул под него, доставая свое оружие, и ранил Вальона в плечо. Крича от растерянности и испуга, Вальон продолжал наступать, но вновь и вновь его удары были отбиты герцогом.
Вальон на минуту остановился, с ужасом и удивлением вглядываясь в лицо Хокмуну.
- Как же так? - шептал он. - Как же это может быть?..
Хокмун рассмеялся.
- Не спрашивай, Вальон, ибо для меня это такая же загадка, как для тебя. Но мне было велено забрать твой Меч, и я это сделаю!
И с этими словами он нанес своему врагу еще один удар, который лорд Старвеля едва отразил вялым движением Меча Зари.
Теперь уже Вальон стоял спиной к яме, и Хокмун видел, как твари выбираются из нее - с их покрытых чешуей боков стекали кровавые струи. Хокмун теснил лорда-пирата все ближе и ближе к ужасным тварям. Вытянулся длинный язык и обхватил ногу Вальона. Закричав, тот попытался отрубить гибкий отросток...
Хокмун сделал шаг вперед, нанес сокрушительный удар кулаком в лицо Вальону и вырвал Меч из его ослабевших рук.
А потом он просто стоял и смотрел, как тварь неторопливо тащит его врага к яме.
Вальон тянул к Хокмуну руки:
- Спаси меня! Пожалуйста, Хокмун, спаси меня!..
Но в глазах Хокмуна был лед, он даже не пошевелился. Он стоял, положив локти на рукоять Меча Зари и смотрел, как Вальон все ближе и ближе сползает к яме.
Вальон больше не кричал, не молил, а, закрыв лицо руками, молча ждал исхода. Вот одна, а затем и вторая его нога исчезла в кровавом омуте. Затем раздался долгий, отчаянный крик, перешедший в бульканье, и Вальон с головой погрузился в кровь... Только тогда Хокмун отвернулся и взвесил на руке огромный Меч, поражаясь излучаемому им свету. Он взял его обеими руками и посмотрел, как обстоят дела у его друзей. Они стояли спиной к спине, едва сдерживая натиск врагов, однако было ясно: это им удается только из-за того, что с тыла их подстерегают вылезающие из кровавых глубин мерзкие твари.
Рыцарь увидел, что Мечом Зари завладел Хокмун, и крикнул что-то, но герцог не расслышал. Он поднял розовый клинок, защищаясь от выпадов врагов, расшвырял стоявших рядом пиратов и начал прокладывать путь к Рыцарю, д'Аверку и Бьючарду, нанося смертельные удары.
Тварей становилось все больше, и Хокмун понял, что положение его и его друзей безнадежно: они попали меж двух огней. С одной стороны наседали вооруженные до зубов пираты, с другой - тянули свои извивающиеся языки отвратительные создания.
И вновь Рыцарь в Черном и Золотом что-то крикнул, и вновь Хокмун его не услышал. Он продолжал сражаться, отчаянно пробираясь поближе к своему таинственному союзнику, снося по пути головы, отрубая конечности.
Снова раздался голос Рыцаря, и только на этот раз Хокмун сумел разобрать слова:
- Взови к ним! - гремел он. - Взови к Легиону Зари, Хокмун, или мы пропали!
Хокмун нахмурился.
- Что ты говоришь?
- Ты можешь командовать Легионом. Вызови его, именем Рунного Посоха, Хокмун, вызови его!
Хокмун парировал удар и разрубил нападавшего на него человека от шеи до пояса. Свет Меча Зари померк, возможно, от множества факелов, принесенных в зал.
- Позови своих людей, Хокмун! - в отчаянии закричал Рыцарь в Черном и Золотом.
Хокмун пожал плечами и, чувствуя себя ужасно глупо, сказал:
- Призываю Легион Зари!
И ничего не случилось. Он и не ждал ничего. Как уже говорилось, он не верил в легенды.
Но потом он вдруг заметил, что пираты кричат по-другому - от страха и боли, и что на поле боя невесть откуда появились новые воины, яростно бьющиеся и повергающие пиратов, - странные воины, сияющие ровным розовым светом.
Хокмун глубоко вздохнул и с любопытством оглядел их.
Пришельцы были одеты в дорогие доспехи, выглядевшие несколько старомодными. Вооружены они были пиками с пучками окрашенных волос у наконечника, и огромными шипастыми дубинками, покрытыми искусным орнаментом. Воины Легиона выли, кричали и убивали с нечеловеческой жестокостью, в считанные мгновения очистив зал от большинства пиратов. Коричневая кожа, раскрашенные лица, черные горящие глаза... Из глоток сражающихся воинов Зари доносился то ли стон, то ли погребальная песнь. Пираты сопротивлялись отчаянно и убили многих Воинов Легиона Зари. Но тело мертвого воина исчезало, и откуда-то возникал другой. Хокмун решил проследить, как они появляются в зале, но ничего не вышло - стоило ему на мгновение отвлечься, как на том месте, куда он только что смотрел, уже стоял новый солдат.
Тяжко вздохнув, Хокмун присоединился к своим друзьям. На обнаженных телах д'Аверка и Бьючарда виднелись многочисленные, но неопасные раны. Они стояли и наблюдали, как Легион Зари расправлялся с пиратами.
- Эти солдаты служат Мечу, - сказал Рыцарь в Черном и Золотом. - С их помощью, когда это было необходимо Рунному Посоху, предок Вальона сумел внушить страх всему Нарлину и его окрестностям. Но теперь Меч обратился против людей Вальона, отнимая у них то, что дал когда-то!
Хокмун почувствовал, как что-то коснулось его лодыжки, обернулся и в ужасе закричал:
- Твари из ямы! Я забыл о них!
Он полоснул по туше Мечом и отскочил.
В мгновение ока между ним и чудовищами оказалась дюжина сияющих воинов. Украшенные пучками волос пики поднимались и опускались, дубинки били без промаха, и чудовища начали отступать. Но Солдаты Зари не позволили им уйти безнаказанными. Окружив тварей, они били, резали и кололи до тех пор, пока от чудовищ не осталось ничего кроме бесформенного черного пятна на полу.
- Все... - не веря сам себе, прошептал Бьючард. - Мы победили. Наконец-то Старвель повержен! - Он поднял факел. - Идем же, дружище Хокмун. Давай поведем твоих чудесных воинов по улицам этого гнусного города и будем убивать каждого, кто встретится на пути. Давайте жечь дома. - Да... - начал было Хокмун, но Рыцарь в Черном и Золотом покачал головой.
- Нет, Хокмун, Легион подчиняется тебе не для того, чтобы уничтожать пиратов. Он стал твоим, чтобы ты мог служить делу Рунного Посоха.
Хокмун заколебался.
Рыцарь положил руку на плечо Бьючарда.
- Теперь, когда большинство лордов-пиратов мертвы, когда Вальон погиб, ничто не мешает тебе и твоим единомышленникам прийти в Старвель и завершить работу, начатую нами сегодня. А Хокмун и его Меч нужны для более важных дел. Скоро вы расстанетесь.
Хокмун почувствовал тупое раздражение.
- Я крайне признателен тебе за помощь, Рыцарь в Черном и Золотом...
Но позволь напомнить, что меня вообще не было бы здесь, если б не твои хитрости и не выкрутасы Майгана из Пландара. Короче, я должен вернуться домой, в замок Брасс, к моей возлюбленной. Я сам себе хозяин, Рыцарь, сам себе хозяин! И сам буду решать свою судьбу!
Рыцарь в Черном и Золотом рассмеялся.
- Ты все так же наивен, Дориан Хокмун. Поверь мне, твой хозяин - Рунный Посох. Ты полагаешь, что пришел в этот Храм, дабы помочь своему другу... Но именно так и вершит свои дела Рунный Посох! Ты ни за что не сунулся бы в самое логово лордов-пиратов, если бы шел сюда просто за Мечом Зари, в легенды о котором, кстати, ты не верил. Но ради спасения Бьючарда ты, не моргнув глазом, сражался с целым войском... Рунный Посох строит странные узоры... Люди никогда не разбираются в причинах, побуждающих их действовать так, а не иначе, если во всем этом замешан Рунный Посох. Теперь ты должен выполнить вторую часть своей миссии в Амарике. Иди на север - можешь двигаться вдоль побережья, поскольку я уверен, что Бьючард одолжит тебе корабль - и отыщи Днарк, город Великих Добродетельных Людей, которому нужна твоя помощь. Там ты найдешь подтверждение тому, что Рунный Посох существует.
- Меня не интересуют тайны, Рыцарь. Я хочу знать, что стало с моей женой и моими друзьями. Скажи мне - мы находимся в одном времени с ними?
- Да, - ответил Рыцарь. - Европа, которую ты покинул, лежит в этом же потоке времени. Но ты же знаешь, что замок Брасс находится в каком-то другом...
- Знаю... - Хокмун в нерешительности нахмурился. - Хорошо, Рыцарь, быть может, я соглашусь одолжить судно у Бьючарда и отправлюсь в Днарк. Быть может...
Рыцарь кивнул.
- Идем, - сказал он. - Покинем это гнусное место и вернемся в Нарлин.
Там и поговорим с Бьючардом о корабле.
Бьючард улыбнулся.
- Все, что у меня есть, Хокмун, - твое. Ты ведь так много сделал для меня и для моего города. Спас мне жизнь и помог уничтожить страшных врагов Нарлина... если нужно, бери и два десятка кораблей.
Хокмун глубоко задумался. У него возникла мысль обмануть Рыцаря в Черном и Золотом.

Глава 11
ПРОЩАНИЕ

На следующий день Бьючард проводил их на пристань. Город праздновал победу. Солдаты Нарлина заняли Старвель и вышвырнули из него последнего пирата.
Бьючард положил руку на плечо Хокмуна.
- Я бы хотел чтобы ты остался, герцог Хокмун. Мы будем праздновать целую неделю, и как бы это было здорово, если б ты и твой друг погостили у нас еще! Мне будет грустно пировать без вас - ведь вы настоящие герои Нарлина, а не я!
- Всем нам повезло, капитан Бьючард. Счастливый случай соединил наши судьбы. Ты избавился от злейших врагов, а мы получили, что хотели. - Хокмун улыбнулся. - И настало время прощаться.
Бьючард кивнул.
- Раз надо, значит, надо... - Он посмотрел на Хокмуна с благодарностью и вдруг усмехнулся. - Надеюсь, ты уже не считаешь, что я целиком и полностью поверил в сказки о родственнике-чародее, интересующемся тем самым мечом, что сейчас у тебя в ножнах?
Хокмун рассмеялся.
- Нет... Но, капитан, с другой стороны, я ничего не могу предложить взамен. Понятия не имею, на кой мне сдался этот меч... - Он коснулся ножен, в которых лежал Меч Зари. - Рыцарь в Черном и Золотом сказал, что это - часть всеобщей судьбы. А я не хочу быть рабом Судьбы. Мне нужно только немного любви, немного покоя и... и отомстить тем, кто разорил мою родину. И тем не менее, я нахожусь здесь - за много миль от того места, куда всем сердцем хочу вернуться. И должен искать еще одну мифическую вещь. Думаешь, с охотой? Отнюдь...
Бьючард серьезно посмотрел на него.
- Я думаю, Хокмун, что ты служишь великой цели. Я думаю, что твоя судьба - благородная судьба.
Хокмун рассмеялся.
- Да не нужна мне благородная судьба! Я хочу, чтобы она была безопасной.
- Возможно, - сказал Бьючард. - Возможно... Ну что ж, мой друг, лучшее судно готово, и камбуз ломится от провизии. Опытнейшие моряки Нарлина выразили желание отправиться в плаванье вместе с тобой, они уже на борту. Удачи тебе, Хокмун... и тебе тоже, д'Аверк.
Д'Аверк кашлянул в кулак.
- Если Хокмун является безвольным слугой своей, так сказать, "благородной судьбы", то что же движет мной? Неизлечимая тупость, быть может? Я слаб, я болен, у меня отнюдь не богатырское телосложение, однако все-таки и я втянут в историю с этим подозрительным Рунным Посохом!.. Ну, во всяком случае, это помогает убивать время.
Улыбнувшись, Хокмун повернулся и почти взбежал по трапу судна. Рыцарь в Черном и Золотом сделал нетерпеливое движение рукой.
- Запомни, Хокмун: Днарк, - сказал он. - В Днарке ты должен отыскать Рунный Посох.
- Да, - ответил Хокмун. - Я помню, помню...
- Меч Зари в Днарке пригодится, - продолжал Рыцарь в Черном и Золотом, - и ты должен беречь его.
- Я все сделаю так, как ты хочешь, Рыцарь, - заверил его Хокмун. - Ты поплывешь с нами?
- У меня есть другие дела.
- Конечно, мы еще встретимся, - Несомненно.
Д'Аверк кашлянул и поднял руку.
- Что ж, прощай, Рыцарь. Спасибо за помощь.
- За вашу помощь тоже спасибо, - загадочно проговорил Рыцарь.
Хокмун приказал отдать швартовы и снять весла.
Вскоре судно покинуло бухту и направилось в открытое море. Хокмун посмотрел, как фигуры Бьючарда и Рыцаря становятся все меньше и меньше, а потом с улыбкой повернулся к д'Аверку.
- Ну, д'Аверк, так ты знаешь, куда мы направляемся?
- Думаю, что в Днарк? - невинно ответил д'Аверк.
- В Европу, д'Аверк. Мне дела нет до какой-то там судьбы, в которую меня постоянно тычут носом. Я хочу увидеть свою жену. Мы переплывем море и окажемся в Европе. Там воспользуемся нашими кольцами и вернемся в замок Брасс. И я вновь увижу Иссольду.
Д'Аверк ничего не ответил, он только поднял голову, и посмотрел в небо. Белые паруса наполнились ветром, корабль набирал скорость.
- Что ты на это скажешь, д'Аверк? - с усмешкой спросил Хокмун, похлопывая друга по спине.
Д'Аверк пожал плечами.
- Скажу, что неплохо бы некоторое время отдохнуть в замке Брасс.
- У тебя такой тон, приятель... Уж не смеешься ли ты часом надо мной?
- Хокмун нахмурился. - В чем дело?
Д'Аверк бросил на него косой взгляд, который вполне соответствовал его странному тону.
- Да-да, быть может, я просто не уверен, Хокмун, что это судно найдет дорогу в Европу. Быть может, я больше верю в Рунный Посох.
- Ты веришь в такую чушь?! Как же так? Ведь мы думали, что Амарик населен полубогами. А что оказалось, а?
- Мне кажется, ты слишком много говоришь о том, что Рунного Посоха не существует. Кажется, твое желание увидеть Иссольду слишком сильно на тебя повлияло.
- Возможно.
- Ладно, Хокмун, - сказал д'Аверк, глядя на горизонт. - Время покажет, насколько силен Рунный Посох.
Хокмун недоуменно посмотрел на него и, пожав плечами, начал спускаться к каютам.
Д'Аверк улыбнулся и покачал головой, наблюдая за своим другом.
Затем он перевел взгляд на моряков, гадая про себя, увидит ли он когда-нибудь замок Брасс...

Предыдущая страница 12


Мир империи мрака

Файл взят на http://www.moorcock.narod.ru


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1
      ПОСЛЕДНИЙ ГОРОД       (Страница 1)
    • Глава 2
      ТАНЕЦ ФЛАМИНГО       (Страница 1)
    • Глава 3
      ЭЛЬВЕРЕЗА ТОЗЕР       (Страница 1)
    • Глава 4
      ФЛАНА МИКОСЕВААР       (Страница 2)
    • Глава 5
      ТАРАГОРМ       (Страница 2)
    • Глава 6
      АУДИЕНЦИЯ       (Страница 2)
    • Глава 7
      ПОСЛЫ       (Страница 2)
    • Глава 8
      МЕЛИАДУС ВО ДВОРЦЕ ВРЕМЕНИ       (Страница 3)
    • Глава 9
      ЗАМОК БРАСС. ИНТЕРЛЮДИЯ       (Страница 3)
    • Глава 10
      С ВЫСОТЫ ПТИЧЬЕГО ПОЛЕТА       (Страница 3)
    • Глава 11
      МЫСЛИ ГРАФИНИ ФЛАНЫ       (Страница 4)
    • Глава 12
      РАЗОБЛАЧЕНИЕ       (Страница 4)
    • Глава 13
      НЕДОВОЛЬСТВО КОРОЛЯ ХУОНА       (Страница 4)
    • Глава 14
      ПУСТЫНИ ЙЕЛЯ       (Страница 4)
    • Глава 15
      ПОКИНУТОЕ УБЕЖИЩЕ       (Страница 5)
    • Глава 16
      МАЙГАН ИЗ ЛЛАНДАРА       (Страница 6)
  • ЧАСТЬ ВТОРАЯ (Страница 7)
    • Глава 1
      ЖЕНАК-ТЕНГ       (Страница 7)
    • Глава 2
      ШАРКИ       (Страница 7)
    • Глава 3
      РЕКА САЙО       (Страница 7)
    • Глава 4
      ВАЛЬОН СТАРВЕЛЬСКИЙ       (Страница 8)
    • Глава 5
      ПАЛ БЬЮЧАРД       (Страница 9)
    • Глава 6
      НАРЛИН       (Страница 9)
    • Глава 7
      ПЛАМЯ       (Страница 10)
    • Глава 8
      СТЕНЫ СТАРВЕЛЯ       (Страница 10)
    • Глава 9
      ХРАМ БАТАХА ГЕРАНДИУНА       (Страница 11)
    • Глава 10
      НЕОЖИДАННАЯ ПОМОЩЬ       (Страница 11)
    • Глава 11
      ПРОЩАНИЕ       (Страница 12)


Майкл Муркок

Меч зари

Цикл: "Хроники Дориана Хокмуна" - 3

Мир империи мрака

 Читать книгу

Аннотация

Хроники повествуют о приключениях Дориана Хоукмуна, герцога Кельнского, в мире, похожем на наш, но после ядерной войны. В этом мире набирает силу Темная Империя Гранбретании, подчиняя государство за государством. Волей случая Хоукмун встречается с Графом Брассом - хранителем Камарга, который остается одним из последних непокорившихся государств. Первая тетралогия, История Рунного Посоха, посвящена борьбе с Темной Империей. В ней нет никаких упоминаний о Мультивселенной, о Вечном Герое или богах - просто обычная героическая фантастика, а единственной связкой с остальным циклом является как раз Рунных Посох.

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.com.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.