Майкл Муркок - Хозяева ямы

1 Майкл Муркок

ПРОЛОГ

Сидя однажды осенним вечером в кабинете перед небольшим огнем, горевшим в камине и отнимавшим холодок у комнаты, наполненной запахом надвигающейся зимы, я услышал внизу, в холле, шаги.
Я - человек не нервный, но воображение у меня может разыграться, и когда я покинул кожаное кресло и открыл дверь, то думал о привидениях и взломщиках. В холле было тихо, и свет не горел, но я увидел поднимающуюся ко мне по лестнице темную фигуру.
Было что-то в размерах этого человека, что-то в издаваемом им при ходьбе звоне такое, что я сразу узнал. Когда он приблизился, по моему лицу начала расползаться улыбка, и я протянул ему руку.
- Майкл Кэйн? - это едва ли было вопросом.
- Он самый, - ответил глухой, вибрирующий голос моего гостя.
Он поднялся до верха лестницы, и я почувствовал свою руку сомкнутой в его твердом, мужественном рукопожатии. И увидел ответную улыбку великана.
- Как там Марс? - спросил я, проводя его в кабинет.
- Немного изменился с тех пор, как мы разговаривали в последний раз, - сообщил он.
- Вы должны рассказать мне, - с нетерпением сказал я. - Что будете пить?
- Спасибо, ничего спиртного. Я уже отвык от него.
- Как насчет кофе?
- Это единственное, чего мне недоставало на Марсе.
- Подожди здесь, - сказал я ему. - Я сегодня дома один. Сейчас схожу и приготовлю.
Я покинул его, упавшего в кресло перед камином и совершенно расслабившего свое великолепное бронзовое тело. Он выглядел странным и неуместным в своей марсианской экипировке из перекрещенных ремней, унизанной незнакомыми драгоценными камнями, при огромном мече с изукрашенной чашкой гарды и рукоятью, острие которого покоилось на полу.
Его алмазно-голубые глаза казались намного более огромными и намного менее напряженными, чем когда я видел его в последний раз. Его манера заставила и меня тоже расслабиться, несмотря на волнение от новой встречи с другом.
На кухне я приготовил кофе, вспоминая все, что он рассказывал мне о своих прошлых приключениях - о Шизале, принцессе Варналя, и о Хул Хаджи, ныне правителе Мендишара - жене и ближайшем друге Майкла Кэйна. Я вспомнил, как его первое путешествие на Марс - древний Марс, нашего далекого прошлого - произошло случайно из-за неверной работы передатчика материи, результата лазерных исследований, проводившихся им в Чикаго; как он встретил Шизалу и сражался за нее против страшных синих гигантов и их предводительницы Хоргулы, женщиной его собственной расы, имевшей тайную власть над людьми. Я вспомнил, как он искал моей помощи, и как я оказал ее - построив передатчик материи у себя в подвале. Он вернулся на Марс и встретился со многими опасностями, открыв затерянный подземный город Якша, помогал победить революции и сражался со странными паукообразными созданиями прежде, чем он снова нашел Шизалу и женился на ней.
Воспользовавшись забытыми научными приборами якша - расы, ныне предположительно вымершей - он построил машину, способную снова швырнуть его через Время и Пространство, к передатчику у меня в подвале.
Очевидно он, как и обещал мне в прошлый раз прежде, чем отбыть, вернулся рассказать мне о своих последних приключениях.
Я возвратился с кофе и поставил его перед ним.
Он налил себе чашку, попробовал его сперва чуть подозрительно, а затем добавил молока и сахара. Он сделал первый глоток и усмехнулся.
- Единственное, к чему я не потерял вкуса, - заметил он.
- А единственное, к чему не потерял вкуса я, - ответил я с нетерпением, - это желание услышать вашу последнюю историю с начала и до конца.
- Вы уже опубликовали первые два приключения? - спросил он.
В то время этого не произошло, так что я покачал головой.
- Кто-то да поверит мне в достаточной степени, чтобы опубликовать их, - сказал я ему. - люди считают, что я написал их по какой-то причине цинично - но мы-то знаем, что это не так, что вы - вполне реальны, что ваши подвиги действительно имели место. Это поймут в один прекрасный день, когда правительства будут готовы обнародовать информацию, подтверждающую то, что вы мне рассказали. Тогда все поймут, что я не лжец и не чокнутый или, что еще хуже - коммерческий писатель, пытающийся написать научно-фантастический роман.
- Надеюсь, что так, - серьезно отозвался он. - Потому что было бы очень жаль, если люди оказались бы не в состоянии прочесть историю о пережитом мною на Марсе.
Когда он прикончил первую чашку кофе и протянул руку налить себе еще, я настроил магнитофон так, чтобы он записывал каждое его слово, а потом снова расположился в своем кресле.
- Ваша чудесная память работает как обычно, в полную силу? - спросил я.
- Думаю, что да, - улыбнулся он.
- И вы собираетесь рассказать мне о своих недавних приключениях на Марсе.
- Если вы желаете о них услышать.
- Желаю. Как поживает Шизала, ваша жена? Как там Хул Хаджи, ваш друг, синий гигант? И Хоргула? Есть какие-нибудь новости о ней?
- О Хоргуле - никаких, - ответил он. - И благодарю судьбу за это!
- Тогда что же? Наверняка ведь на Марсе, время было не настолько бедно событиями?
- Разумеется, оно щедро на них. Я только-только пришел в себя от того, что случилось. Рассказ обо всем этом, поможет мне посмотреть на происшедшее объективно. Но с чего же мне начать?
- В последний раз я слышал от вас, что вы с Шизалой жили счастливо в Варнале, что вы проектировали воздушные корабли для увеличения воздушной армии Варналя, и что вы совершили несколько экспедиций в подземный город якша для изучения их машин.
- Совершенно верно, - задумчиво кивнул он. - Ну, я могу начать с нашей шестой экспедиции в город якша. Вот тогда-то все и началось. Вы готовы?
- Готов, - ответил я.
И Кэйн начал свой рассказ.

Э.П.Б. Честер-сквер, Лондон, С.В.I.Август 1969 г.

1. ВОЗДУШНАЯ ЭКСПЕДИЦИЯ

Я поцеловал на прощанье Шизалу, не представляя себе, что не увижу ее вновь много марсианских месяцев, и подцепил лесенку, ведущую в гондолу моего воздушного корабля, построенного по чертежам, выполненным мною.
Шизала выглядела красивее, чем когда-либо, являясь несомненно, самым прекрасным человеческим существом на Марсе.
Вокруг нас поднимались в свете раннего утреннего солнца стройные башни Варналя, города, где я был теперь брадинаком, или принцем. Стоял запах душистого тумана - зеленого тумана, поднимавшегося с озера в центре Варналя тонкими зелеными струйками, смешивающимися с разноцветными вымпелами, развевавшимися на венчающих башни мачтах. Большинство зданий - высокие и белые, хотя и много из прекрасного голубого мрамора, а другие были с прожилками золота. Это изящный, красивый город - наверное, прекраснейший на Марсе.
Именно здесь жили мы с момента нашего бракосочетания и были очень счастливы. Но я - беспокойная душа, и мой ум жаждал новой информации о забытых машинах якша в подземельях Марса, все еще нуждавшихся в исследованиях.
Поэтому, когда из лежащего далеко на севере Мендишара прилетел навестить меня Хул Хаджи, прошло немало времени, пока я предложил экспедицию в подземелья якша, и частично ради того, чтобы вспомнить старые приключения.
Он с энтузиазмом согласился, и вопрос был решен. Мы предполагали затратить на это время, эквивалентное земной неделе, и Шизала, любящая меня глубокой и преданной любовью, на которую я отвечал полной взаимностью, не возражала против этой вылазки.
Теперь Хул Хаджи, Синий Гигант, ставший моим самым верным другом на Марсе, поджидал наверху, в каюте воздушного корабля, мягко покачивавшегося на ветру.
Я еще раз поцеловал Шизалу, не говоря ни слова. В словах не было нужды - мы общались глазами, и этого хватало.
Я начал подниматься по лесенке на корабль.
Интерьер его был уютно меблирован кушетками из материала, довольно похожего на красный плюш, и изделиями из металла, схожего с бронзой и так же отполированного. В таком убранстве было что-то смутно ностальгическое и викторианское, и я был не против этого. Например, веревки, охватывающие сетью газовый мешок, были из толстых красных шнуров, а металлическая гондола выкрашена в ярко-зеленые и красные цвета, с завитками, оттененными золотом. Управление кораблем происходило спереди, и тут опять имел место похожий на бронзу металл, покрытый черной эмалью.
Я включил двигатель, взобравшись на кресло рядом с Хул Хаджи, чье массивное тело с синей кожей заставляло меня чувствовать себя карликом рядом с ним.
Мой друг с интересом наблюдал, как я потянул за рычаг, освобождая тросы, державшие корабль у земли. После отбытия, я направил корабль на север от Варналя - не без сожаления, так как знал, что буду скучать по Шизале и по Городу Зеленых Туманов.
Не знал я тогда, что мне придется расстаться с ними на очень короткое для них, и очень длинное для меня время; что обстоятельства сложатся так, что я встречусь лицом к лицу со смертью, вынесу огромные лишения и испытаю страшные опасности прежде, чем увижу их снова.
Однако, в таком, слегка меланхоличном настроении я установил курс на север, чувствуя нарастающее возбуждение от перспективы вновь продолжить изучение машин якша. Путешествие предстояло долгое даже на моем, сравнительно скоростном корабле.
Однако, путешествие в расположенный в пустыне город якша оказалось прерванным, ибо на второй день пути двигатели начали работать с перебоями.
Меня это удивило, так как я доверял своим механикам.
Я повернулся к Хул Хаджи. Мой друг смотрел на расстилавшуюся внизу местность. Она представляла собой ландшафт приблизительно желтого цвета: поверхность почвы была покрыта зарослями огромных цветов, похожих на гигантские ирисы, покачивающиеся под нами словно в грациозном, хотя и монотонном танце. Время от времени однообразие моря желтых цветов нарушалось цветными всплесками голубого или зеленого; цветами, напоминавшими по внешнему облику бледные ноготки. Даже на таком расстоянии они испускали томные запахи, восторгавшие мое обоняние. Эта красота, казалось, привела Хул Хаджи в состояние транса, и он даже не заметил перемены звука в работе двигателей.
- Похоже, что нам, возможно, придется приземлиться, - уведомил я его.
Он взглянул на меня.
- Почему, Майкл Кэйн? Разве тебе это нравится?
- Что ты имеешь в виду? - спросил я.
Он показал вниз.
- Цветы.
- Мы можем найти поляну.
- Я хотел сказать не это. Разве ты не слышал о Цветах Меднафа? Они привлекательны издали, но крайне опасны, когда к ним приблизишься. Отсюда их запах приятен, но когда к ним подойдешь поближе, он вызывает сперва летаргию, а потом сильное безумие. Многие попали в западню этих цветов, и растения выпили из них жизненные соки, оставив их лишенными всего человеческого. Люди становятся безмозглыми существами и в конце концов попадают в зыбучие пески Голаны, где их медленно засасывает, и об этих несчастных больше никто никогда не слышал.
- Ни одно человеческое существо недостойно такой судьбы! - содрогнулся я.
- Но многие пострадали! А те, кто уцелел, представляют собой после этого немногим больше, чем ходячих мертвецов.
- Тогда давай направим курс подальше и от Меднафа и от Голаны, и будем надеяться, что наши моторы не заглохнут, пока они останутся далеко позади нас, - сказал я, принимая решение любой ценой избежать опасности, раскачивающейся на ветру под нами, даже если станет необходимым дрейфовать по воле ветра, пока эти желтые поля не кончатся.
Пока я разбирался с двигателем, Хул Хаджи рассказывал мне историю о старом отчаянном человеке, неком Блемплаке Безумном, который, как предполагалось, все еще скитался там, внизу. Он впитал в себя столько ароматов, что они больше не действовали на него так, как на других, и сумел выжить в зыбучих песках - потому что именно он-то и был их первоначальным создателем. Некогда он явно был человеком благосклонным и полезным, приобретшим откуда-то немного научных знаний и не стремившимся к величию. Мало зная о том, что имеет, он попытался использовать свои знания для постройки огромной сверкающей башни, которая вдохновляла бы людей своей красотой и величием. Был заложен фундамент, и долгое время казалось, что он преуспеет. К сожалению что-то вышло не так и подействовало на его мозг. Его эксперимент вышел из-под контроля, и в результате появились зыбучие пески, имевшие особые и неестественные свойства и нигде больше не встречавшиеся.
В скором времени и с чувством огромного облегчения мы пролетели над цветами и зыбучими песками. Я видел их только ночью, при свете мчавшихся по небу лун, но и беглого взгляда оказалось достаточно, чтобы сказать мне, что Хул Хаджи не преувеличивал. От медленно перемещавшейся внизу гряды снизу раздавались странные крики, безумный бред, казавшийся иногда членораздельными словами, но я не мог разобрать в них никакого смысла, да и не очень-то и старался.
К утру мы пролетели над несколькими сверкающими озерами, усыпанными зелеными островами, и иногда по огромным просторам водяной глади скользила лодка.
Я заметил Хул Хаджи, что это приятный контраст, и он согласился. Пока мы пролетали над предыдущей территорией, он тревожился больше, чем признавался мне в этом. Я спросил его, не будет ли разумным попытаться приземлиться, поскольку двигатель теперь работал с большими перебоями и вскоре обязательно вообще заглохнет. Он сказал мне, что это будет безопасно, так так на островах живут просвещенные и умные люди, способные развлечь и привести в восторг любого гостя озер. Пока мы пролетали, он указывал названия. Среди всех имелся один пышный остров, стоявший несколько в стороне от остальных.
- Этот остров называется Драллаб, - сообщил Хул Хаджи. - Его народ лишь изредка контактирует с соседями, но хотя он, похоже и не играет большой роли в деятельности других островов, оказывает на них немалое художественное влияние и очень гостеприимен. Жители его принимали однажды меня, когда я путешествовал по островам, и я наслаждался каждым мгновением пребывания там.
Появился еще один остров. Он выглядел странным контрастом, совмещая в себе черты всех островов. Это был К`кокрум, как уведомил меня Хул Хаджи.
Остров, всего лишь несколько лет назад поднявшийся из озера и все еще по большей части ненаселенный, хотя жившие там люди казались народом странных контрастов, иногда дружелюбные к чужакам, иногда - нет.
Мы решили не приземляться там и пролетели еще над несколькими островами, а Хул Хаджи с большой любовью сообщал их названия. Тут имелись С`сидла с нежным ландшафтом высоких сильных деревьев и широких темных прогалин, и Носирра, суровое, здоровое на вид местечко с большими, как сообщил мне Хул Хаджи, пока еще не добытыми сокровищами.
Я горел желанием услышать все это, даже хотя часть моего внимания сосредоточилась на двигателе, так как все, что я слышал, больше и больше очаровывало меня по-прежнему лишь частично исследованным мною миром, и чем больше я буду знать о нем, тем лучше буду подготовлен к выживанию здесь.
В скором времени мы сумели осторожно провести воздушный корабль над всеми островами и увидели перед собой на материке город, который, как мы решили, будет лучшим местом для приземления на случай, если двигатель окажется неподдающимся ремонту, город, называвшийся, как сказал мне Хул Хаджи, Кенд-Амрид. Жители его, сообщил он мне, хорошо известны своим ремесленничеством и умением обращаться с немногими, бывшими в ходу на Марсе, техническими устройствами. Они могут нам помочь больше, чем островитяне, хотя островитяне были, возможно, дружелюбнее.
Я поманипулировал с управлением, и мы начали снижаться к Кенд-Амриду.
Позже мне пришлось пожалеть, что мы не приземлились на одном из островов, ибо Хул Хаджи обнаружил, что Кенд-Амрид изменился с известного ему времени, когда он, как скитавшийся изгнанник, провел некоторое время в этом городе.
А когда наступил вечер, погрузивший темные башни города в густую тень, мы проплыли над ним с облегчением в сердце.
Место это было безмолвное, и огней горело мало, но я отнес это к тому факту, что обитатели его являлись людьми, по словам Хул Хаджи, упорно трудившимися, с простыми удовольствиями, и празднества проходили только при свете солнца.
Мы снизились на окраине города, и я выстрелил якорь-кошку, вонзивший в землю острые лапы и давший мне возможность спуститься по лесенке и прикрепить канаты к паре росших поблизости чахлых деревьев.

2. ГОРОД ПРОКЛЯТЬЯ

Когда мы приблизились к Кенд-Амриду, рука Хул Хаджи инстинктивно легла на рукоять меча. Хорошо зная его, я заметил этот жест и нашел его тревожным.
- Что-нибудь не так? - спросил я.
- Не уверен, друг мой, - ответил он.
- Мне кажется, что ты говорил, что Кенд-Амрид - безопасное место для нас.
- Я так думал. Но мне неспокойно. Я не могу объяснить это чувство.
Его настроение передалось мне, и в мозг стали закрадываться мрачные мысли.
- Я устал, - пожал плечами Хул Хаджи. - Мне кажется, что все дело в этом.
Я принял это объяснение, и мы пошли к воротам города, чувствуя себя немного менее встревоженными.
Ворота стояли открытыми, и никто не охранял их. Если жители настолько щедры душевно, чтобы позволять себе такое, то не возникает никаких затруднений с нахождением помощи.
Хул Хаджи, однако, пробормотал что-то о том, что это необычно.
- Они - народ необщительный.
Мы шли по безмолвным улицам. Высокие темные здания казались лишенными признаков жизни, словно декорации, возведенные на сцене для какой-то экстравагантной постановки - и сцена в данный момент была пустой.
Когда мы шли, наши шаги вызывали гулкое эхо. Хул Хаджи шел впереди, направляясь к центру города.
Немного позже я услышал еще что-то кроме эха и остановился, коснувшись ладонью руки Хул Хаджи.
Мы прислушались.
Вот оно - тихие шаги, такие, какие издает человек, идущий в суконных шлепанцах или в сапогах из очень мягкой кожи.
Звуки донеслись до нас. Рука Хул Хаджи снова инстинктивно легла на рукоять меча.
Из-за угла появилась фигура, закутанная в черный плащ, сложенный на голове в форме капюшона. В одной руке он держал букет цветов, в другой - белый плоский ящик.
- Приветствую тебя, - формально обратился я к нему в марсианском приветствии. - Мы - гости в вашем городе, и ищем помощи.
- Какую помощь может оказать Кенд-Амрид любому человеческому существу? - мрачно пробормотал закутанный в плащ человек, и в голосе его не было ни единой вопросительной ноты.
- Мы знаем, что ваш народ практичен и полезен, когда речь заходит о машинах. Мы думали... - заявление Хул Хаджи оборвал странный смех закутанного в плащ незнакомца.
- Машины! Не говорите мне о машинах!
- Почему же это?
- Не спрашивайте ни о чем! Покиньте Кенд-Амрид, пока можете!
- Почему нам не следует говорить о машинах? Ввели какое-то табу?
Народ теперь ненавидит машины? - Я знал, что в некоторых обществах Земли страшились машин, и общественное мнение отвергало их, поскольку в них видели бесчеловечность, и упор на машинерию заставлял некоторых философов обеспокоиться, что человеческие существа могут стать в перспективе слишком искусственными. На Земле я, как ученый, сталкивался иногда с такой позицией на вечеринках, где меня обвиняли во всех смертных грехах из-за того, что моя работа имела отношение к ядерной физике. Я гадал, не довели ли жители этого города подобные взгляды до воплощения в жизнь и не запретили ли машины, поэтому решил задать такой вопрос.
Но человек в плаще снова засмеялся.
- Нет, - ответил он, - жители города не ненавидят машины - если они не ненавидят друг друга.
- Твое замечание невразумительно, - нетерпеливо бросил я. - Что случилось? - Я начал думать, что первый встреченный нами человек в Кенд-Амриде оказался сумасшедшим.
- Я же вам сказал, - он быстро огляделся по сторонам, словно нервничал. - Не задерживайтесь здесь, чтобы выяснить, что случилось.
Покиньте Кенд-Амрид сейчас же. Не оставайтесь ни на секунду дольше. Этот город проклят!
Наверное, нам следовало бы послушаться его совета, но мы не послушались. Мы принялись спорить, и это оказалось в известном смысле ошибкой, о которой нам пришлось пожалеть.
- Кто ты? - спросил я. - Почему ты единственный, кто в это время разгуливает по улицам?
- Я врач, - ответил он, - или б ы л им!
- Ты хочешь сказать, что тебя исключили из гильдии врачей? - предположил я. - Тебе не позволяют заниматься практикой?
Снова бесконечно горький смех - смех на грани безумия.
- Меня не исключили из нашей гильдии. Я просто больше не врач. В наше время я известен, как Обслуживатель Типов Третьей Градации. Эти Типы Третьей Градации - человеческие существа! - эти слова перешли в крик страдания. - Я был доктором - все мое образование побуждало меня сочувствовать своим пациентам. - А теперь я, - зарыдал он, - механик. Моя работа - осматривать человеческие машины и решать, можно ли заставить их функционировать с минимальным уходом. Если я решаю, что их нельзя заставить работать таким образом, то должен обозначить их для отправки в лом, а части пойдут в банк для использования в здоровых машинах.
- Но это же чудовищно!
- Это чудовищно для всякого жителя, - тихо отозвался он. - А теперь вы должны немедленно покинуть этот проклятый город. Я и так уже слишком много сказал.
- Но как возникло такое положение? - настойчиво спросил Хул Хаджи. - Когда я в последний раз был в Кенд-Амриде, жители показались мне обыкновенным практичным народом - тускловатым, может быть, но это все.
- Есть практичность, - ответил врач, - и есть человеческий фактор в человеке. Вместе они означают Человека. Но дайте одному фактору поощрение, а другой зажимайте, и вы получите одну из двух крайностей - с точки зрения человечности.
- И какие же они? - спросил я, заинтересовавшись этими рассуждениями.
- Вы получите либо Зверя, либо Машину, - просто ответил он.
- Мне кажется, это примитивное представление, - заметил я.
- Так оно и есть. Но мы имеем дело с обществом, ставшим сверхупрощенным, - сказал он, понемногу оживляясь, когда разговор зашел на эту тему, бросая однако, нервные взгляды направо и налево по улице. - Здесь поощряют Машину в Человеке и, если вам угодно, поощряла ее именно глупость Зверя - ибо Зверь не может предвидеть, а Человек может. Зверь в Человеке приводит его к созданию Машин для своего благополучия, а Машина многое добавляет сперва к его удобствам, а потом к знаниям. В здоровой семье все это за относительно долгое время разрешилось бы само собой. Но народ Кенд-Амрида слишком многого лишил себя. И теперь Кенд-Амрид стал очень нездоровым местом.
- Но должно быть что-то, вызвавшее это. Должен быть какой-то фактор, который ввел в Кенд-Амрид это безумие, - сказал я.
- В Кенд-Амриде правят Одиннадцать, ни один человек не доминирует.
Диктатор, сконцентрировавший в себе всю власть, существовал во все века - если только не верны рассказы о бессмертных шивах.
- Ты говоришь о Смерти, - сказал я.
- Да. И форма, принимаемая Смертью в Кенд-Амриде - одна из самых ужасающих.
- Какова же она?
- Болезнь - напасть. Диктатор Смерть принес страх, а страх привел Одиннадцать к их доктрине.
- Но в чем именно заключается их доктрина? - спросил Хул Хаджи.
Врач собирался было ответить, как вдруг с шипением втянул в себя воздух и кинулся обратно в ту сторону, откуда пришел.
- Бегите! - прошептал он, обернувшись. - Сейчас же бегите!
Его страх так повлиял на нас, что мы были почти готовы последовать его совету, когда впереди на длинной темной улице появилось невероятное зрелище.
Это походило на огромный портшез, огромный ящик с ручками по всем четырем нижним сторонам, несомый на плечах примерно сотни людей, двигавшихся словно один человек. Я видел армии на параде, но даже самое вымуштрованное подразделение солдат никогда не двигалось с такой фантастической четкостью, как эти, несшие на плечах громадный ящик.
В ящике, видимые с двух сторон сквозь незастекленные окна, сидели два человека. Лица их были неподвижны, а тела - застывшие и прямые. Они ни в коем случае не выглядели живыми - точно так же, как не выглядели живыми люди, тащившие эти странные носилки.

1 Следующая страница


Хозяева ямы 2

Подобное зрелище я не ожидал когда-либо увидеть на Марсе, где человека, какие бы не возникали в жизни передряги, уважали, а подобная картина, которую я увидел сейчас, была просто невозможна.
При виде этого все инстинкты во мне стали на дыбы, а в глазах появились слезы гнева. Тогда все это, наверное, произошло инстинктивно; возможно, я уже позже рационализировал свои чувства. Но как бы там ни было, меня оскорбило это зрелище - глубоко эмоционально и психологически - и разум мой тоже был оскорблен. То, что я увидел, являлось примером того безумия, о котором рассказывал врач.
Я чувствовал, что Хул Хаджи тоже оскорблен так же точно, реагируя на это зрелище.
К счастью, мы - люди здравомыслящие, и, овладев собой, на минуту сдержали свои инстинкты. Поступать так - дело хорошее, но плохо использовать это умение владеть собой - которым мы, как разумные существа обладали - для убеждения себя, что действовать вообще не нужно. Мы просто дожидались своего часа, и я решил побольше узнать об этом страшном месте прежде, чем начать бороться против него.
Потому что бороться против него я намеревался. Я так решил. Даже если ценой будет моя жизнь и все то, что я считаю дорогим, - поклялся я. Я вытравлю появившуюся в Кенд-Амриде порчу не только ради себя самого, но и ради всего Марса.
Пока к нам приближались носилки, я не понимал, до каких пределов вынужден буду дойти, чтобы выполнить этот обет. Я не представлял всего, что подразумевала эта клятва.
Но даже если бы знал, это не свернуло бы меня с моего пути. Решение было принято, клятва дана, и я почувствовал, что Хул Хаджи тоже поклялся себе, потому что он был моим другом и потому что я знал, сколь много у нас общего. Поэтому я стоял, не отступая, дожидаясь, пока носилки доберутся до нас.
Они приблизились к нам, затем остановились.
Один из сидевших нагнулся вперед и произнес холодным, лишенным эмоций голосом:
- Зачем вы явиться в Кенд-Амрид?
Меня на миг смутила форма его вопроса. Она так хорошо подходила к его мертвому лицу.
Что-то внутри меня заставило ответить ему в более цветастой манере, чем я обычно употребляю:
- Мы явились с открытыми сердцами просить народ Кенд-Амрида об одной услуге. Мы явились, не имея предложить ничего, кроме благодарности, просить вас о помощи.
- Какой помощи?
- У нас есть мотор, и он барахлит. Летающий корабль моей собственной конструкции снабжен мотором, какой вряд ли найдешь на Марсе.
- Какого вида мотор?
- Принцип прост. Я называю его двигателем внутреннего сгорания - но это будет мало что значить для вас.
- Он работать?
- В настоящее время он не работает, вот потому-то мы и здесь, - объяснил я, подавляя свое нетерпение. Важность поломки двигателя гораздо менее первостепенная, нежели то, что мы увидели в этом мире, так подходяще названном врачом Городом Проклятья.
- Принципы его работы правильные? - спросил человек с неживым лицом.
- Конечно, - ответил я.
- Если он работает, он хорош, если не работает, то он плох, - раздался лишенный эмоций голос.
- А вы можете работать? - рассердился я, возненавидев подразумеваемое вопросами.
- Кенд-Амрид работать.
- Я хочу сказать, можете ли вы отремонтировать мотор?
- Кенд-Амрид делать все, что угодно.
- Вы отремонтируете мне мотор?
- Кенд-Амрид думать, будет ремонт мотора благом для Кенд-Амрида?
- Это будет благом для нас и, таким образом, в конечном итоге благом для Кенд-Амрида.
- Кенд-Амрид должен обсудить. Вы идете.
- Я думаю, мы предпочли бы остаться за пределами города, провести ночь на своем корабле и узнать решение утром.
- Нет. Не хорошо. Вы не известны.
Я поразился невероятно примитивным рассуждениям говорившего и сразу понял, что врач подразумевал, когда упомянул, что Зверь создал Машину и оставил Человека целиком вне ее. Наверное, оглядываясь назад, это было благом для меня, потому что теперь я точно представлял, что означает для меня Марс. Не подумайте, что проклятие, опустившееся на Кенд-Амрид являлось естественным - оно было даже более чуждым любимому мной Марсу, чем если бы подобное произошло на Земле. И, наверное оттого, что Марс не был подготовлен к опасностям, присущим Кенд-Амриду, я чувствовал, что мой долг - как можно скорее вылечить эту болезнь.
- Я думаю, однако, что лучше всего будет, если мы покинем Кенд-Амрид и подождем за стенами, - повторил я. Мое намерение, конечно же, заключалось в том, чтобы отремонтировать мотор самому и как можно быстрее вернуться за подмогой в Варналь.
Впрочем, я был против лишения свободы точно так же, как правители Кенд-Амрида были против нарушения мною границ города. Решение было принято, и в душе я знал, что прав, поэтому решил, что если возможно будет избежать насилия, то мы не прибегнем к нему, так как вполне понятно, что в конечном итоге насилие не приводит ни к чему, кроме дальнейшего насилия.
Ответ человека с мертвым лицом был фактической иллюстрацией моих умозаключений, когда он проговорил:
- Нет. Лучше всего для Кенд-Амрида вам остаться. Если не остаться, то Кенд-Амрид заставлять остаться.
- Вы воспользуетесь силой, чтобы заставить нас остаться?
- Использовать много людей заставить двух человек остаться.
- Это кажется мне похожим на принуждение, друг мой, - с мрачной улыбкой произнес Хул Хаджи, и его рука легла на меч. Я снова остановил его руку.
- Нет, друг мой - позже, наверное, но сперва давай посмотрим все, что можно в этом месте. Думаю, они не увидят никакой причины помочь нам. Давай на мгновение обуздаем свои эмоции и подыграем им.
Я прошептал это быстро, а за время, пока я говорил, мертвеннолицый и его партнер не шелохнулись и не сказали ни слова.
Хул Хаджи, похоже, услышал.
- На мгновенье, - проворчал он.
- Только на мгновенье, - заверил я его.
- Вы идти? - спросил человек с неподвижным лицом.
- Мы пойдем, - согласился я.
- Следуйте, - приказал он, а затем велел носильщикам, остававшимся такими же бесстрастными и неподвижными, как и его товарищ:
- Носильщики идти обратно к Центральному месту.
И тут произошло еще одно неожиданное и ужасающее событие.
Вместо того, чтобы повернуться кругом, носильщики побежали задом наперед.
Являлось ли это доказательством эффективности политики правителей Кенд-Амрида? Вид подобного безумства чуть не заставил меня потерять контроль над собой, но заметив стойку Хул Хаджи и зная, что тот тоже готов вот-вот сорваться, заставило меня снова удержать его и таким образом удержать себя самого.
В настроении возмущенного ужаса, заставившего меня понять, почему именно врач казался безумцем, мы последовали за носилками.

3. ОДИННАДЦАТЬ

Центральное место создали явно путем старательного вычисления точного центра Кенд-Амрида, а затем сноса существовавших зданий. Здесь было воздвигнуто строение, квадратное, неестественно контрастирующее с другими зданиями. Центральное место являло также признаки того, что построили его лишь недавно, и мне оставалось только гадать, с какой скоростью оно должно было возводиться и какой ценой - поскольку здесь использовался в первую очередь человеческий труд.
Центральное место было построено на крови людей - людей, подвластных тирании, понять которую намного труднее, чем власть диктатора, существовавшего когда-либо!
Носилки остановились и опустились на землю перед главным входом - зияющим в стене и совершенно квадратным - из них спустилось два человека и, шагая, словно роботы, первыми направились в здание.
Внутри царил полумрак, скверно освещаемый простыми лампами, похожими на наши обыкновенные масляные лампы. Это удивило меня, поскольку большинство марсианских народов все еще пользуется почти неистощимым искусственным освещением, являющимся одним из благ, оставленным после себя шивами - сверхученой расой, уничтожившей себя согласно легендам и того немногого, что осталось от истории, в чудовищной войне много веков назад.
От них осталось лишь несколько бессмертных, понявших ошибочность своих путей и редко становившихся вовлеченными в дела людей. Они страшились, наверное, что могут повторить свои ошибки.
Я заметил об этом Хул Хаджи, и тот сказал, что у них некогда имелось такое же освещение, но пытаясь сделать новые осветительные приборы, подобные им, синие люди разобрали их на части и не смогли собрать вновь.
Эта информация усилила сложившееся у меня впечатление о жителях Кенд-Амрида и помогла мне понять, почему они стали тем, чем были.
Сочувствие причинам их безумия не изменило ни на йоту моего намерения попытаться, насколько будет в моих силах, вылечить это безумие.
Мы вошли за теми двумя в помещение, где нашли еще девять человек - все с той же неестественной прямой осанкой и неподвижным выражением лиц, как и у первых двух. Они, конечно, различались по физической внешности.
Первые два заняли свои места за круглым столом, где уже сидели другие девять. В центре стола, имевшего углубление, находилось нечто, значение чего я не смог понять с первого взгляда.
Это был человеческий скелет.
Буквально, мементо мори <помни о смерти - лат.>.
Первоначально - и, наверное, даже Одиннадцать теперь потеряли из виду свой первоначальный мотив - его поместили туда, чтобы напоминать им о смерти. Если врач прав, то именно страх перед напастью и заставил их создать эту неестественную государственную систему.
Следующее, что я заметил - это то, что за столом не хватает одного места. И все же, если вокруг стола было двенадцать кресел, то где же двенадцатый? Потому что правители Кенд-Амрида называли себя Одиннадцатью.
Я надеялся, что позже смогу найти ответ на это.
Все тем же ровным голосом человек, с которым я первоначально разговаривал, в точности сообщил другим, что произошло между нами. Он не сделал по этому поводу никаких личных комментариев и, казалось, не пытался передать ничего, кроме точной информации.
Когда он закончил, другие повернулись рассмотреть нас.
- Мы говорить, - сказал после минутной паузы первый человек.
- Нам выйти, чтобы вы могли решить? - спросил я.
- Нет нужды. Мы обдумываем факторы. Вы здесь не иметь значения.
И тут начался невероятный разговор между одиннадцатью людьми. Никто ни разу не высказал мнения, зависящего от его собственной личности.
Некоторым это может показаться привлекательным - разум правит эмоциями - но пережить такое было ужасно, потому что я вдруг понял, что личная точка зрения является необходимостью, если хочешь придти к сколь-нибудь реалистичному выводу, каким бы несовершенным он мог бы показаться.
Повторение всего разговора наскучит вам, но, в сущности, они обсуждали, смогут ли они, будучи полезными нам, получить что-то полезное для Кенд-Амрида.
Наконец они пришли к выводу, к которому по-моему, более сбалансированный человек пришел бы в течение нескольких минут. Коротко он сводился к следующему: если я объясню, как построить двигатель внутреннего сгорания и принцип его действия, они помогут мне отремонтировать мой.
Я знал, насколько опасным может оказаться дело, если я направлю это нездоровое общество по пути к настоящим техническим достижениям, но притворился, что согласен. При этом я имел в виду, что у них нет достаточного количества инструментов, необходимых для постройки многих двигателей внутреннего сгорания прежде, чем я смогу вернуться с подмогой и исцелить болезнь, явившуюся в Кенд-Амрид.
- Ты показать? - спросил один из Одиннадцати.
- Покажу, - согласился я.
- Когда?
- Утром.
- Утро. Да.
- Можно теперь нам вернуться на наш корабль?
- Нет.
- Почему нет?
- Вы остаться, вы не остаться. Мы не знать. Поэтому вы остаться.
- Ладно, - пожал я плечами. - Тогда, наверное мы можем где-нибудь поспать до утра. - По крайней мере, подумал я, мы сможем поберечь свою энергию, пока не решим, как действовать.
- Да.
- Тут есть постоялый двор, где мы могли бы остановиться?
- Да, но вы не остановитесь там.
- Почему же? Вы можете охранять его, если не доверяете нам.
- Да, но вы умереть, вы не умереть. Мы не знать. Поэтому вы оставаться здесь.
- Почему это мы можем умереть?
- Напасть, чума заставлять умереть.
Я понял. Они не хотели, чтобы мы заразились чумой, все еще удерживавшей власть в городе. Наверное, это место было больше защищено, чем все остальное в городе.
Мы согласились остаться.
Затем первый отвел нас из помещения по короткому коридору, в конце которого лестничный марш вел вниз, в подвалы Центрального места.
Мы спустились по лестнице и прошли по другому коридору со множеством дверей по обеим сторонам. Они выглядели подозрительно похожими на ряд камер в тюрьме.
Я спросил провожатого, что это такое.
- Здесь хранить испорченные головы, - сообщил он мне.
Я сообразил, что именно здесь содержались в заключении люди, все еще полезные для Кенд-Амрида, по понятиям этого города, но сочтенные безумными опять же по тем понятиям.
Надо полагать, нас приняли относящимися к этой категории.
Пока они не отобрали у нас оружие, я готов был позволить им запереть нас на ночь, если, допустив это, мы сможем в конечном итоге отремонтировать мотор и добраться обратно в Варналь, а там уж решить, как мы лучше всего сможем сбросить двойное проклятие, лежащее на Кенд-Амриде - проклятие физической и психической болезни. Такая комбинация, подумал я, является редкой на Марсе, где болезни вообще редки, но на Земле она встречалась куда чаще. Еще одно обстоятельство, которое я не мог не обдумать - это было ли положение вещей таким же, будь на Марсе болезней больше. Я пришел к выводу, что нет. Мне думается, что я прав.
Знаю, я ученый, но не философ - я предпочитаю мысли действие. Пример Кенд-Амрида глубоко повлиял на меня, и я чувствую, что должен взять на себя труд объяснить, почему именно я предпочитаю общество Марса обществу Земли. Марс, конечно, не совершенен - и наверное, именно потому-то я и нашел свой истинный дом на Марсе. Ибо там людям преподавался урок слишком упорной попытки добиться совершенства. Там люди уважали прежде всего человеческую индивидуальность. Уважали не только сильного, но и слабого тоже, потому что сила и слабость присутствуют в большей степени во всех нас. Это обстоятельство больше, чем что-либо иное создает того, кого мы называем слабым или сильным.
И это - часть причины, почему я возненавидел то, чем стали жители Кенд-Амрида.
В конечном итоге, наверное, это должно было разрешиться в состязании умов и мечей. Но вы должны знать, что мой мозг вступил в поединок раньше руки, державшей меч.
И если Марс - место, более предпочтительное для меня, чем Земля, то вы должны понять, почему. Причина в следующем: обстоятельства добрее к Марсу, чем к Земле. На этой планете мало болезней, а население достаточно невелико, чтобы позволить каждому человеку стать самим собой.
Итак, человек с неподвижным лицом открыл дверь и посторонился, дав возможность нам пройти.
Я удивился, увидев еще одного обитателя маленькой камеры, снабженной четырьмя нарами. Он не походил на Одиннадцать, но в его глазах было что-то затравленное, заставившее меня вспомнить о враче, встреченном нами.
- Он не хорош для других, - сказал наш провожатый. - Но это единственное место для вас. Не говорить с ним.
Мы ничего не сказали, войдя в камеру и наблюдая, как за нами закрыли дверь. Мы услышали как упал засов и поняли, что заточены. Нас утешал только тот факт, что оружие осталось при нас.
- Кто вы? - спросил нас человек, сидевший в камере, как только затихли шаги тюремщика. - Почему Шестой заточил вас и позволил сохранить при себе мечи?
- Так его зовут Шестой? - улыбнулся я. - Нас так и не представили.
- Ты смеешься над этим? - он показал на дверь. - Неужели ты не понимаешь, над чем ты смеешься?
- Конечно, - став серьезным, ответил я. - Но мне кажется, если против этого потребуется предпринять какие-то действия, - я кивнул в указанном им направлении, - то мы должны не терять головы и не становиться такими же сумасшедшими, как и те, с кем мы намерены бороться.
Он посмотрел мне в лицо ищущим взглядом, а затем опустил глаза к полу и кивнул.
- Наверное, ты прав, - признался он. - Наверное, именно в этом-то я, в конечном счете, и оказался не прав.
Я представился сам и представил своего друга:
- Я - Майкл Кэйн, принц Варналя, лежащего на юге, а это Хул Хаджи, принц Мендишара на далеком севере.
- Странные друзья, - сказал он, поднимая взгляд. - Я думал, что народ юга и Синие Гиганты - потомственные враги.
- Теперь дела обстоят совсем не так плохо, - возразил я. - Но кто ты и почему ты здесь?
- Я - Первый, - ответил он. - И здесь я, если угодно, именно из-за этого.
- Ты хочешь сказать, что ты - отсутствующий член Совета, правящего Кенд-Амридом?
- Именно так. Более того - именно я сформировал этот Совет. Вы видели, где он заседает?
- Да, в экстравагантном месте.
- Я положил скелет в центр стола. Ему было предназначено служить постоянным напоминанием о том, с чем мы боремся. С этой ужасной чумой, все еще опустошающей город.
- Но в чем причина эпидемии? Я не слышал ни о каких смертельных болезнях на Марсе.
- Причиной ее являемся мы, косвенно. Мы нашли неподалеку от окраины города древнюю канистру. Она оказалась настолько старой, что явно была создана шивами или якша. Нам потребовалось много месяцев, прежде чем мы сумели ее открыть.
- И что же оказалось внутри? - полюбопытствовал Хул Хаджи.
- Ничего, как мы и думали.
- Просто воздух? - недоверчиво переспросил Хул Хаджи.
- Не просто воздух - чума. Она все время находилась там. И по своей глупости мы выпустили ее.
Теперь Хул Хаджи кивнул.
- Да, я помню отрывок истории, - подтвердил он, - что-то о том, как в своей самостоятельной войне шивы и якша применяли болезни, которые им как-то удавалось поймать в ловушку и выпускать на своих врагов. Именно это вы, должно быть, и нашли.
- Мы поняли это, но какой ценой! - человек, назвавшийся Первым, подошел и сел на нары, обхватив руками голову.
- Но что же случилось потом?
- Я был членом совета, правившего в Кенд-Амриде. Я решил, что для сдерживания чумы нам нужна логичная система управления. Я решил - и, поверьте мне, я пришел к этому решению, не испытывая удовольствия - что пока чума не будет уничтожена напрочь, мы должны расценивать каждого человека просто как машину, иначе чума распространится повсюду. Если чума распространится не очень сильно действует на личность - а ее воздействие, знаете ли, варьируется - то его можно считать потенциально функционирующим механизмом. Если чума сильно воздействует на него, то его следует рассматривать как бесполезный механизм и, следовательно, уничтожить, а полезные части хранить в банке органов, если они могут потребоваться функционирующему или потенциально функционирующему организму.
- Но такая концепция предполагает, что у вас имеется намного более сложная форма хирургии, чем указывает ваше общество, - заметил я.
- У нас есть оборудование шивов. Руку, кисть, любой важный для жизни орган можно вставить или подсоединить туда, где ему следует находиться в человеческом теле, а потом включается машина шивов. Из машины вытекает какая-то сила и соединяет части тела, - человек говорил с удивлением, словно мне следовало бы это знать.
- Я слыхал о такой машине, - вмешался Хул Хаджи. - Но я понятия не имел, что одна такая находится в Кенд-Амриде.
- Мы, как это ни печально, держали это в секрете от других народов, - пояснил заключенный. - Мы вообще довольно скрытный народ.
- Я это знаю, - согласился Хул Хаджи. - Но я не представлял, до какой степени вы заботились о своих секретах.
- Наверное, если бы не были такими скрытными, то не оказались бы сегодня в таком положении.
- Трудно сказать, - возразил я ему. - Но почему вы теперь в тюрьме?
- Потому что я увидел, что мои выводы произвели нечто, столь же опасное, как и чума, - ответил он. - Я попытался повернуть вспять с курса, по которому пустился в путь, попытался вывернуть обратно к старому положению вещей. Но прозрение наступило слишком поздно.
Я посочувствовал ему.

Предыдущая страница 2 Следующая страница


3 Майкл Муркок

- Но они не убили тебя. Почему?
- Я полагаю, из-за моего мозга. Они на свой странный манер уважают ум, или по крайней мере то, что они считают умом. Но я думаю, что так будет продолжаться не очень долго.
Я испытывал ненависть и в то же время сочувствие к этому человеку трагически сложившейся судьбы, сидевшему передо мною на нарах. Но сочувствие одержало верх, хотя про себя я обругал его дураком. Подобно другим до него на Земле и на Марсе, он стал жертвой созданного им монстра.
- А разве вам не приходило в голову, - сказал я, - что если древние - шивы или якша - могли изобрести эту чумную канистру, то у них, возможно, имелось также и другое изобретение, способное исцелить от чумы?
- Естественно, приходило, - ответил, обиженно подняв голову, Первый.
- Но существует ли оно еще? И если да, то где оно? Как вступить в контакт с шивами?
- Никто не знает, - сказал Хул Хаджи. - Они приходят и уходят.
- Наверняка должно быть возможным, - произнес я, быстро взглянув на Хул Хаджи, гадая, пришла ли ему в голову та же мысль, - обнаружить это устройство, если оно все еще существует.
Хул Хаджи поднял загоревшиеся глаза.
- Ты думаешь о месте, куда мы первоначально отправлялись, не так ли?
- Так, - подтвердил я.
- Конечно. Исцели чуму, и тогда исцелишь безумие!
- Именно.
Первый недоуменно глядел на нас, явно не понимая, о чем мы говорим. Я подумал, что на данном этапе будет целесообразным не рассказывать ему о сокровищнице машин, лежавших спрятанными в подземельях якша. В самом деле, ранее мы с Хул Хаджи по взаимному желанию согласились, что это место следует хранить в тайне, и что рассказывать, где оно расположено нужно только минимальному количеству доверенных людей. В этом мы разделяли явное беспокойство шивов, чувствуя, что обнародование всех таких знаний сразу являлось слишком опасным. Если шивы проявляли интерес к человечеству, то я считал верным то, что они, очевидно, ждали, пока общество на Марсе достигнет основательной зрелости, прежде чем предоставлять им блага предыдущего общества, уничтожившего само себя.
- Вы говорите, - спросил Первый, - что есть шанс найти исцеление от чумы?
- Именно так.
- Где? И как?
- Мы не можем сказать, - ответил я ему. - Но если мы сумеем убраться из Кенд-Амрида, и если мы найдем такую машину, то заверяю тебя - мы вернемся.
- Отлично, - обрадовался он, - я принимаю это. По крайней мере вы предлагаете надежду тогда, когда я думал, что всякая надежда пропала.
- Скажи нам свое настоящее имя, - попросил я. - И восстанови немного надежды у самого себя.
- Барани Даса, - ответил он, снова поднимаясь и говоря немного более ровным голосом. - Барани Даса, мастер-кузнец Кенд-Амрида.
- Тогда пожелай нам всего хорошего, и пожелай удачи, Барани Даса, - сказал я. - И надейся, что Одиннадцать смогут помочь нам отремонтировать двигатель.
- Мы в Кенд-Амриде понимаем в машинах, - в глазах его появилось что-то, похожее на прежнюю гордость. - Его отремонтируют.
- Наверное, вы понимали в них недостаточно, - напомнил я ему.
Он поджал губы.
- Просто мы не делали различий между машинами, которые мы любили, и людьми, которых мы тоже любили.
- Такое отличие всегда следует иметь в виду, - сказал я ему. - Но это не значит, что нам следует вообще отвергать машины.
- Я подумаю над этим, - губы его тронула слабая улыбка. - Но я буду думать долго, прежде чем решу, согласиться с тобой, или нет.
- Это все, чего нам следует просить, - улыбнулся я в ответ.
Затем мы легли спать, и Хул Хаджи вытянулся на полу камеры, поскольку нары не были рассчитаны на синих гигантов трехметрового роста.

4. БЕГСТВО ИЗ КЕНД-АМРИДА

Утром, вскоре после восхода солнца, мы отправились осматривать двигатель - Хул Хаджи, я сам и Одиннадцать. Я узнал от Барани Даса, что каждый член Совета был лучшим в своем конкретном ремесле, и понимал, что они - самые подходящие люди для ремонта двигателя, если это вообще кому-нибудь по силам.
Я опустил воздушный корабль на землю и снял листы, закрывавшие кожух двигателя. Почти сразу же я заметил, что неисправность была проста, и обругал себя дураком. Бензопровод состоял из нескольких секций и одна из них отошла. Каким-то образом кусок ветоши, наверное, по недосмотру механика, попал в бензопровод и забил его.
Чаще всего простое объяснение и оставляют без внимания. Я исходил из того, и это вполне законно, так как обученные мною в Варнале механики обычно заслуживали всяческого доверия и отличались щепетильностью, что было что-то не в порядке с двигателем.
И все же, из-за этой ошибки, я нашел Кенд-Амрид, и это было, вероятно, столь же неплохо, поскольку теперь я имел шанс кое-что сделать для него. Я радел не только о благе Кенд-Амрида, но и о благе всего Марса.
Я знал, что и болезнь, и вероучение могли распространиться во многом так же, как в Средние века на Земле Смерть и Черная Магия, и желал любой ценой воспрепятствовать этому.
Я счел однако целесообразным притвориться, что с двигателем что-то не в порядке, и позволил Одиннадцати осмотреть его, как всегда с бесстрастными лицами, пока сам чертил обещанные им схемы. Я был достаточно уверен, что технологически они не смогут подготовить выпуск подобного двигателя к тому времени, как я вернусь, поскольку даже энергию пара они поняли в самых элементарных категориях. Это, конечно, делало их очень непохожими на остальных жителей Марса, никогда не утруждавших себя физикой, кроме как в теории, поскольку машины шивов были высокой степени сложности и выше их понимания.
Лишний раз я смог проявить симпатию к жителям Кенд-Амрида, но по-прежнему считал, что ситуация, сложившаяся на большей части Марса гораздо лучше того, что мы здесь обнаружили.
Знание того, что могу теперь покинуть Кенд-Амрид без затруднений заставило меня почувствовать себя лучше, и я искал теперь только какие-то признаки озадаченности на лицах Одиннадцати, когда они рассматривали мои чертежи.
Но такое выражение отсутствовало. Единственное, что я понял - это что они уверены в себе.
Они неизбежно дошли до расспросов о горючем, и я показал им немного очищенного мною в Варнале газолина. Мне следует предупредить, что варнальцы по-настоящему ничего не понимали в принципах действия двигателей, применяемых мною для воздушных кораблей. Точно так же, как не понимали намного более сложных принципов действия двигателей, построенных якша, примененных мною для полета на моем первом воздушном корабле. И это опять же, как я почувствовал, к лучшему.
Один из Одиннадцати - он назвал себя Девятым - спросил о газолине и о том, где его можно найти.
- Он не бывает таким в естественном состоянии, - уведомил я его.
- Каким он бывать в естественном состоянии? - раздался лишенный каких-либо эмоций вопрос.
- Трудно сказать.
- Ты возвращаться в Кенд-Амрид и показывать. У нас есть много жидкостей, которые мы хранить из старых находок.
Он несомненно подразумевал, что они отыскали и другие вещи, оставленные шивами, и сохранили их.
Теперь уже меня разобрало любопытство, и я не желал упускать шанс посмотреть эти, упомянутые Девятым, "жидкости". Я согласился вернуться.
Оставив на корабле Хул Хаджи, я возвратился со всеми Одиннадцатью в их лаборатории, расположенные как раз позади Центрального места. При дневном свете следы чумы виднелись повсюду. По улицам скрипели телеги, нагруженные трупами. Я ожидал увидеть признаки горя на лицах оставшихся в живых, но такого почти не было. Тирания Одиннадцати не позволяла таких неэффективных эмоций как горе или радость. Я понял, что признаки эмоций рассматривались как указания на то, что человек "безумен", либо что чума заразила еще одну жертву.
От подобных мыслей я содрогнулся больше, нежели от всего, увиденного и услышанного раньше.
Одиннадцать показали мне все химикалии, открытые ими в развалинах шивских городов, но я сказал им, что ни один не имел ничего общего с бензином, хотя и солгал.
Они попросили меня оставить им немного газолина, и я согласился.
Однако, я собирался сделать так, что он не сработает, когда они испробуют его.
Я отказался возвращаться обратно на их страшных носилках, поэтому мы вернулись так же, как пришли.
Хотя Одиннадцать и не подали виду, это казалось им неприятным, и потом я понял, почему. В конце улицы, по которой мы шли, из дома вышел человек и направился, спотыкаясь, к нам.
На губах у него пузырилась кровавая пена, а от шеи до носа расползалась по лицу зеленоватая клякса. Одна рука казалась парализованной и бесполезной, другая болталась так, словно он пытался сохранить равновесие. Он увидел нас, и из его рта вырвался неразборчивый крик. Глаза его были лихорадочно-яркими и блестели ненавистью.
Приблизившись к Одиннадцати, он закричал:
- Что вы наделали! Что вы наделали!
Одиннадцать все, как один, повернулись, оставив меня одного лицом к лицу с пораженным чумой несчастным.
Но он проигнорировал меня и кинулся за ними.
- Что вы наделали! - снова пронзительно крикнул он.
- Слова ничего не значат. Нельзя отвечать, - сказал Девятый.
- Вы виноваты! Вы выпустили чуму! Вы навязали нам это нечестивое правительство! Почему столь немногие понимают это?
- Неэффективный, - раздался холодный мертвый голос Шестого.
Затем из тех же дверей выбежала девушка. Она была хорошенькая, лет восемнадцати, и одета в нормальную марсианскую одежду - коротенькую тогу.
Ее каштановые волосы растрепались, а по лицу струились слезы.
- Отец! - закричала она, бросаясь к несчастному.
- Уйди, Ала Мара! - крикнул он. - Уйди, мне предстоит умереть. Дай мне воспользоваться оставшейся во мне малостью жизни, чтобы выступить против этих тиранов. Дай мне попробовать заставить их почувствовать что-то человеческое - даже если это будет всего лишь ненависть!
- Нет, отец! - девушка потянула было его за руку.
Я заговорил с ней:
- Я сочувствую вам обоим, - сказал я. - Но подождите еще немного.
Может быть, я сумею вам помочь.
Один из Одиннадцати - по-моему, он называл себя Третьим - повернулся.
В руке у него было оружие шивов. Даже не моргнув глазом, он нажал на курок. Оружие это действует только на коротком расстоянии - а тут стреляли почти в упор. Человек со стоном упал.
Девушка издала громкий вскрик и принялась молотить Третьего по груди кулачками.
- Вы убили его. Вы могли, по крайней мере, оставить ему ту малость жизни, что у него осталось! - с ненавистью рыдала она.
- Неэффективный, - произнес Третий. - Ты тоже неэффективный, - и он начал поднимать пистолет.
Я не смог это вытерпеть.
С безмолвным криком я прыгнул на него, вышиб из руки пистолет и обхватил девушку за талию.
Я ничего не сказал.
Он ничего не сказал.
Мы просто стояли молча, рассматривая друг друга, когда повернулись десять других членов Совета.
Я выхватил свободной рукой меч.
- Мертвый человек - самый неэффективный из всех возможных, - высказался я. - И я могу сделать такими нескольких из вас, если вы сделаете хоть один шаг.
Девушка теперь плакала от реакции на случившееся, и я от всего сердца жалел ее теперь даже больше, чем раньше.
- Не беспокойся, Ала Мара, - сказал я, вспомнив имя, названное ее покойным отцом. - Они не причинят тебе вреда.
Один из Одиннадцати, находившийся дальше всех от меня, поднес к губам свисток, игнорируя мою угрозу. Его звук пронзил воздух, и я понял, что свисток предназначен для вызова стражи.
Закинув девушку на плечо, я кинулся по улице. Я знал, что ворота - за следующим поворотом, и что если я смогу достаточно быстро создать дистанцию между собой и Одиннадцатью, то их стража не причинит мне вреда.
Задыхаясь, я свернул за угол и бросился к раскрытым воротам.
Когда я пробежал через ворота, ко мне бросились стражники, и я молился, чтобы мне удалось добраться до поджидавшего корабля прежде, чем все будет потеряно.
Хул Хаджи, должно быть, увидел, что меня преследуют стражники, потому что он вдруг появился у входа в гондолу воздушного корабля. Я швырнул ему девушку и повернулся как раз, чтобы отбить удары мечей первых двух человек.
С оружием они обращались неумело, и сперва я защищался легко. Но вскоре в бой вступили и другие, и мне пришлось бы туго, не окажись со мной рядом массивная фигура Хул Хаджи.
Вместе мы удерживали их, пока несколько не оказались на земле убитыми или ранеными.
- Поднимайся на борт корабля, - бросил мне вполголоса Хул Хаджи. - Я тотчас же присоединюсь к тебе.
Все еще сражаясь, я сумел забраться в гондолу.
Хул Хаджи сделал один последний выпад, убивший стражника, и в возникшем в эту секунду затишье, прыгнул в гондолу.
Я стоял наготове у двери и тут же захлопнул ее. Предоставив Хул Хаджи запирать ее, я проскочил мимо все еще испуганной девушки и уселся за пульт управления кораблем.
Прошло всего несколько мгновений, и моторы мощно взревели, оживая. Я освободил якорные канаты, и вскоре мы поднимались в воздух.
- Что теперь? - спросил Хул Хаджи, мельком взглянув на девушку и усевшись в специально изготовленное для него кресло.
- У меня есть сильное искушение сейчас же вернуться в Варналь, - сказал я. - Но вероятно, будет лучше всего сразу же отправиться к подземельям якша и посмотреть, не сможем ли мы найти машину для исцеления чумы. Еще лучше было бы, если бы нам удалось вступить в контакт с шивами.
- Шивы редко вступают в контакты с нами, - напомнил мне Хул Хаджи.
- Но если бы они узнали!
- Наверное, они знают.
- Ладно, - сказал я. - Мы летим к подземельям якша. Наверное, там мы найдем средство вступить в контакт с шивами.
- А что насчет девушки? - спросил Хул Хаджи.
- Ничего не остается, кроме как взять ее с собой, - решил я. - В конце концов, помогая ей в первый раз, я возложил на себя ответственность за ее дальнейшую судьбу.
- И на меня, друг мой, - улыбнулся Хул Хаджи, пожав мне плечи своей рукой.
Позади нас Ала Мара слабо проговорила:
- Спасибо вам, незнакомцы. Если я буду вам чем-то мешать, высадите меня, где хотите. Вы сделали достаточно.
- Чепуха! - ответил я, устанавливая курс на север к подземельям якша.
- Мне хочется в конце этого приключения вернуть тебя обратно в Кенд-Амрид.
Кроме того, у нас есть основания надеяться, что мы получим средства для уничтожения всех царящих там бед.
Наверное, тронутая этим, и явно вспомнив смерть отца, девушка снова принялась рыдать. Я обнаружил, что мне трудно не обращать внимания на ее эмоции, и прошло долгое время прежде, чем я смог подумать о способе, которым я рассчитывал найти машину, способную исцелить чуму, исходя из предположения, что она существовала в подземельях якша.
Пройдет еще несколько дней прежде, чем мы доберемся до своей цели. За это время я должен научить себя действовать и мыслить хладнокровно.
Я, конечно, не знал тогда, что ждало меня впереди. Если бы знал, то скорее всего, вернулся бы в Варналь.
Как оказалось, события скоро развернулись таким образом, что мы все оказались в отчаянном положении!

5. ВАРВАРЫ

Наконец, мы полетели над пустыней, решив навестить Мендишар, отечество Хул Хаджи, на обратном пути. Частично это было решением моего друга, поскольку он объяснил, что лишь недавно улетел оттуда и испытывал уверенность, что там у него в настоящее время забот нет.
Мы опустились перед очищенным нами раньше входом и, причалив воздушный корабль, оставили Алу Мару сторожить его.
У входа, накрытого нами в предыдущее путешествие листом сплава, не подверженным коррозии, мы заметили признаки того, что его потревожили.
Хул Хаджи указал на землю.
- С тех пор, как мы его оставили, здесь побывали люди, - сказал он. - Вот отпечатки ног. А вот следы, как будто по земле волокли что-то тяжелое.
Что ты об этом скажешь, Майкл Кэйн?
- На данный момент у меня не больше мыслей, чем у тебя, - нахмурился я. - Нам лучше вести себя осторожно. Наверное, внутри мы обнаружим следы, по которым сумеем распознать чужаков. Кто же мог залезть сюда?
Хул Хаджи покачал головой.
- Отпечатки ног показывают, что это люди не моей расы, а твоей - но, с другой стороны, никаких низкорослых людей в этих краях нет. Должно быть, они явились издалека.
Мы подняли крышку и прошли в прохладное помещение. Оно освещалось казавшимися неиссякаемыми огнями древней расы.
В свой последний визит мы соорудили деревянную лестницу, и ступеньки ее были теперь расщеплены и побиты, опять-таки доказывая, что по ним волокли тяжелые предметы.
Когда мы пробрались дальше в катакомбы якша, то ахнули от гнева, увидев учиненные разрушения. Машины валялись перевернутые и разбитые, сосуды с химическими веществами - сломаны и разнесены вдребезги, артефакты частично уничтожены.
Мы шли дальше, через многие помещения подземного города, находя дальнейшие доказательства бесчувственного вандализма, пока не вошли в одно достаточно большое помещение и не нашли его почти пустым. Я вспомнил, что в этом месте хранились многие из наиболее интересных машин, машин, которые принесли нам множество интересных знаний, если дело дошло бы до их исследования.
Но они исчезли!
Где они?
Я не мог догадаться.
Вот тут-то мои уши уловили впереди звук движения, и я выхватил меч.
Хул Хаджи последовал моему примеру.
Как только мы сделали это, из двери напротив той, которой воспользовались мы, вбежало, размахивая мечами, множество людей с круглыми щитами из грубо кованного металла.
Однако, больше всего меня поразил в них тот факт, что все они оказались бородатыми. Люди, виденные мною на Марсе, были лишены волосяного покрова на лице.
Эти приземистые мускулистые люди носили тяжелые кожаные нагрудники, начисто лишенные обычных драгоценных камней. Единственными их украшениями являлись воротники и ножные браслеты из кованого металла, похожего на железо, хотя у некоторых они, казалось, были сделаны из золота или бронзы.
Они недружно остановились, так как мы приготовились встретить их с мечами наготове.
Один из них, косоглазый человек, даже более волосатый, чем большинство других, чуть склонил голову на бок и обратился к нам резким наглым тоном:
- Кто вы? Что вы здесь делаете? Это наша область грабежа. Мы первые нашли ее.
- Да ну, неужели?
- Да, мы. Странно такой паре, как вы, оказаться здесь вместе. Я думал, что вы, синие гиганты, всегда деретесь с людьми вроде нас.
- С людьми вроде вас обязательно нужно драться, судя по тому, что вы сделали с этим местом, - ответил с отвращением в голосе Хул Хаджи.
- Я хочу сказать - и с людьми вроде него тоже, - уточнил бородатый, махнув мечом в моем направлении.
- Этот вопрос не имеет значения, - нетерпеливо бросил я. - Так что перейдем к делу. Кто вы?

Предыдущая страница 3 Следующая страница


Хозяева ямы 4

- Не твое дело.
- Может оказаться, что это наше дело! - проворчал Хул Хаджи.
Бородатый резко и надменно рассмеялся.
- Ах вот как? Ну, можете попробовать, если хотите. Мы - багарады. И наш вождь - Рокин Золотой. Мы самые свирепые бойцы по обе стороны Западного моря.
- Так значит вы прибыли из-за Западного моря, - догадался я.
- Неужели ты слышал о нас?
Я покачал головой, но Хул Хаджи сказал:
- Багарады. Я немного слышал о вас от своего отца. Варвары, грабители, налетчики из страны за Западным морем.
Я только однажды посетил Западный континент, да и то случайно, когда пережил приключения в странном Городе Паука, откуда мы с Хул Хаджи едва сбежали, спасая свои жизни. Так значит они тоже с того таинственного континента, неисследованного до сих пор марсианскими путешественниками.
- Варвары! - бородатый снова издал утробный смех. - Может быть. Но скоро мы будем покорителями мира!
- Как так? - спросил я с подозрением.
- Потому что у нас есть оружие - оружие, и не снившееся человеческим существам. Оружие некогда обитавших здесь Богов!
- Они не были Богами, - поправил я его. - Скорее всего, жалкими демонами.
- Что ты знаешь о Богах? - нахмурился варвар.
- Я же сказал тебе: построившие этот подземный город, не были богами.
Они были простыми людьми.
- Ты говоришь ересь, гладкокожий! - прорычал варвар. - Поосторожней со словами! И все же, кто ты?
- Я - Майкл Кэйн, брадинак Варналя.
- Брадинак, да? Х-м-м, за тебя можно получить хороший выкуп, а?
- Несомненно, - холодно ответил я. - Но это будет выкуп за труп, так как я скорее умру, сражаясь, чем позволю коснуться рукам таких, как вы.
Варвар ухмыльнулся, наслаждаясь оскорблением, полученным им.
- А кто другой?
- Я - бради Хул Хаджи из Мендишара. Мне нет нужды повторять слова моего друга, поскольку они такие же, как мог бы сказать я. - Хул Хаджи слегка переменил стойку.
Варвар задумчиво опустил свой косой взгляд.
- Отлично, отлично. Два хороших приза, если мы сможем взять вас живыми, не так ли? Я - Зонорн Растерзай - имя мое вполне заслуженное. В свое время я любил отрывать у людей конечность за конечностью.
- Полезное занятие, - насмешливо заметил я.
Его лицо стало серьезным.
- Да, это так там, где правят багарады. Никто не сможет плюнуть в глаза Зонорну, кроме единственного человека, более сильного чем я.
- Судя по тому, что ты говоришь, такого вообще нет, - заметил я.
- Я говорю о нашем собственном бради - Рокине Золотом. Ты можешь оскорблять меня, и я оценю оскорбление по достоинству. Жаловаться я буду только, если оно окажется слабым. Но скажи мне хоть слово против Рокина, истинного военного бради, и я разрежу тебя на части. Мне не нужен меч или щит, когда я имею дело с человеком.
- Так значит вы по приказу Рокина украли машины. Это так?
- Приблизительно так.
- А где теперь эти машины? Все еще по эту сторону Западного моря?
- Некоторые да, некоторые нет.
- Вы дураки, если имели смелость копаться в них. Они так же легко могут уничтожить вас, как и тех, против кого вы планировали их направить.
- Не пытайтесь озаботить меня подобной болтовней, - проворчал Зонорн.
- Мы знаем, что делаем. Никогда не называй дураком человека из Багарада, пока не отрастишь свою бороду, - он разразился хохотом, явно наслаждаясь обычной шуткой своего народа.
- У меня нет бороды, - напомнил я ему. - А вы будете мудрецами, если вернете украденное. Вы не можете понять смысла того, что сделали, даже если бы я объяснил вам его.
- Мы тебя не боимся, - пробормотал он. - И не боимся твоего здоровенного друга. Нас много, и мы - лучшие бойцы по любую сторону океана.
- Тогда мы заключим сделку.
- Какую сделку?
- Если мы побьем вас в честном бою, вы привезете оборудование обратно, - я подумал, что это может оказаться привлекательным для простых варварских обычаев.
- Нельзя, - отказался он, качая головой, словно разочарованно. - По такому делу должен принять решение сам Рокин.
- Тогда что же нам делать?
- Я честный человек, - задумчиво проговорил он. - И у нас в настоящее время маловато сил. Я позволю вам уйти. Как насчет этого?
- Вы боитесь с нами драться, не правда ли? - рассмеялся, поглаживая меч Хул Хаджи.
Этого говорить не следовало.
Если бы Зонорн отпустил нас восвояси, мы смогли бы вернуться с силами Мендишара и остановить их прежде, чем они погрузятся на свои корабли и отплывут на западный континент.
Но Хул Хаджи задел варварскую гордость Зонорна.
Теперь решить дело могла только кровь.
Заревев от гнева, Зонорн бросился на Хул Хаджи.
Его люди тоже кинулись на нас.
Вскоре мы дрались с несколькими варварами, окружившими нас. Варвары оказались крепкими, сильными бойцами, но в их фехтовании отсутствовало искусство.
Защищаться было довольно легко, даже против столь многих, но мы уже знали, что скоро будем убиты, если только нам исключительно не повезет.
Мы дрались, стоя спиной к стене, и наши клинки скоро окрасились от острия до рукояти кровью противников.
Я уклонился от неловкого выпада и ударил над краем щита, попав нападающему в горло. И только когда я убил его и схватился с другим противником, я понял, что убил самого Зонорна.
Через некоторое время моя рука, державшая меч, стала побаливать, но я продолжал отчаянно драться, зная, что в этом бою ставка была намного больше, чем наши собственные жизни.
На чаше весов лежала судьба Кенд-Амрида. Наверное, даже судьбы всего Марса.
Мы должны найти нужную машину, либо в подземельях, либо в имуществе необразованного варвара, называвшего себя Рокин Золотой.
Я блокировал удар сверху и обернулся, когда нападавший уперся мне щитом в грудь.
Я скользнул лезвием меча по его оружию до рукояти, внезапно расцепился, а затем вновь сделал выпад вперед, метя ему в сердце.
И все же казалось, что как бы быстро мы не убивали их, находились другие, занимавшие их места и, как обычно, я вскоре потерял представление обо всем, кроме боя. Я сам стал боевой машиной, хотя и ненавидел это, сфокусировав внимание на сохранении своей жизни, даже если это стоило многих других жизней.
При всех своих прекрасных идеалах, когда доходило дело до этого, я был таким же убийцей, как и другие.
Я говорю это только для того, чтобы показать, что я не наслаждаюсь убийством и избегаю его, когда могу даже на Марсе - планете, на которой войны часты.
Мы дрались и дрались до тех пор, пока не утратили всякое ощущение времени, и снова и снова казалось, что мы на волосок от смерти.
Но наконец, кажется, наши противники тоже стали уставать. Я увидел брешь и решил, что в данном случае мы лучше всего послужим своей цели, если попытаемся бежать.
Прокричав Хул Хаджи, я нырнул через разрыв в рядах врагов, видя уголком глаза, что он последовал за мной.
Затем я заметил, что откуда-то из темноты вынырнул еще один человек и сбоку бросился на Хул Хаджи. Инстинктивно я понял, что мой друг не заметит его во-время.
С предупреждающим криком я повернулся придти к нему на помощь.
Повернулся я слишком резко и поскользнулся на крови.
Последнее, что я запомнил - ухмыляющееся бородатое лицо и щит, которым меня бьют по моему лицу.
Я попытался не потерять сознания, попробовал подняться и увидел, как Хул Хаджи схватился за бок с гримасой боли на губах. Затем мое зрение омрачилось.
Я упал лицом вперед, уверенный, что никогда больше не очнусь.

6. РОКИН ЗОЛОТОЙ

Я очнулся, но пробуждение было не из приятных. Меня подбрасывало на спине животного.
Открыв глаза и зажмурившись от яркого солнечного света, я увидел, что связан по рукам и ногам и приторочен ремнями к спине большого дахара, универсального ездового и вьючного животного всех, когда-либо встреченных мною марсиан.
Солнце светило мне прямо в глаза, у меня болела голова и все мускулы тела. Но в общем я, кажется, был цел.
Я гадал, что стало с Хул Хаджи.
А потом я подумал, что стало с Алой Марой, оставленной нами сторожить воздушный корабль.
Я молился, чтобы эти грубые варвары не обнаружили ее!
Потом я закрыл глаза от солнца, раздумывая о способах бегства от пленителей, способах найти машину, если только она существовала, для исцеления чумы в Кенд-Амриде. Я так устал, что мне трудно было мыслить логично.
Когда я открыл глаза в следующий раз, то смотрел прямо в хитрое лицо варвара.
- Так значит ты жив, - ухмыльнулся он. - Я думал, что южане слабые, но там, в подземельях, мы убедились в обратном.
- Дай мне меч и развяжи мне руки, и ты усвоишь этот урок лично, - проговорил я, еле ворочая языком.
Он в удивлении покачал головой.
- Если бы у тебя была борода, ты мог бы быть багарадом. Думаю, ты понравишься Рокину Золотому.
- Куда мы едем?
- На встречу с Рокином.
- Что случилось с моим другом? - я намеренно не упомянул о девушке.
- Он тоже жив, хотя и получил легкую рану, - пока варвар говорил, мы по-прежнему двигались. Оказалось, что он ехал на дахаре.
Словно камень упал у меня с плеч, когда я узнал, что Хул Хаджи жив.
- Мы не смогли найти ваших дахаров, - сказал варвар. - Как вы сюда попали?
Услышав этот вопрос, я испытал еще большее облегчение, так как это означало, что они не обнаружили Алу Мару. Но где же она? Почему они не заметили воздушного корабля? Я попытался ответить таким образом, чтобы прояснить для себя эти вопросы, по крайней мере частично.
- У нас было воздушное судно, - сказал я. - Мы прилетели сюда.
Варвар засмеялся.
- Наглости у тебя хватает, - одобрил он. - Ты можешь врать, как и драться, не хуже, чем багарад.
- Разве вы не видели воздушного корабля?
- Мы не видели никакого корабля. Ты называешь нас варварами, друг мой, но даже мы знаем достаточно, чтобы не верить в детские сказки. Все знают, что людям не предназначено летать - следовательно, они не могут это делать.
Я слабо улыбнулся в ответ. Я не мог ему сказать, что улыбаюсь его наивности, и потому что это наверняка означало, что они не видели ни моего воздушного корабля, ни Алу Мару. Я по-прежнему недоумевал, что же случилось с девушкой.
Наверное, воздушный корабль каким-то образом унесло ветром. Я не знал, что случилось, и мог только надеяться, что они в безопасности.
Через некоторое время упадок сил заставил меня заснуть несмотря на тяжелую тряску, которой я подвергался.
Когда я очнулся в следующий раз, было темно, и дахары двигались медленнее.
Сквозь рокот варварского разговора я услышал другой звук - прибой моря.
С упавшим сердцем я понял, что мы приехали к лагерю варваров, и мне вскоре придется встретиться с их обожаемым вождем - Рокином Золотым.
Через некоторое время дахар остановился и тяжелые руки отвязали ремни от моего тела и сбросили меня на землю. Один из варваров, наверное тот, с кем я разговаривал прежде, поднес к моим губам бурдюк с теплой водой, и я жадно принялся хлебать ее.
- Скоро и еда, - пообещал он. - После этого на тебя посмотрит Рокин.
- Он ушел, и я лежал на твердой гальке, прислушиваясь к близкому шуму моря. Я все еще находился в ошеломленном состоянии.
Позже я услышал голоса, и раздался глухой стук. Я повернул голову и увидел лежащее рядом со мной огромное тело Хул Хаджи. Я осмотрел его рану и заметил, что у варвара хватило порядочности по крайней мере на то, чтобы перевязать ее, хотя и грубо.
Он повернул голову и мрачно улыбнулся мне.
- По крайней мере, мы живы, - философски заметил он.
- Но надолго ли? - отозвался я. - И стоит ли жизнь этого? Мы должны сбежать как можно скорее, Хул Хаджи. Ты знаешь, почему?
- Знаю, - ровным тоном ответил он. - Мысль о побеге не выходит у меня из головы. Но в настоящее время мы можем только ожидать своего часа. Что насчет девушки спасенной тобой в Кенд-Амриде? Где она?
- Насколько я знаю - в безопасности, - сообщил я ему. - Или, во всяком случае, не захвачена в плен варварами.
- Хорошо. Как ты это выяснил?
Я немного рассказал ему о том, что узнал.
- Наверное, она заметила, что что-то случилось, и отправилась за подмогой, - предположил он, хотя явно и не убежденный этим.
- Она не могла управлять кораблем, если только не наблюдала за моими действиями очень внимательно. Я не могу придумать никакого объяснения. Я просто надеюсь, что с нею все будет в порядке.
- Ты заметил, - спросил внезапно Хул Хаджи, - единственный, имеющийся у нас настоящий шанс?
- Какой именно?
- Спрятанный нож.
Вот это уже кое-что! Все синие марсиане носят все еще спрятанные в их разукрашенных боевых пакапу маленькие ножи. Для того, кто не привык искать подобные вещи, он покажется частью общего украшения. Я однажды раньше уже имел возможность поблагодарить изощренные военным умы тех, кто придумал эту одежду. К несчастью, на мне теперь был пакапу южного стиля, не содержавший ножа. И все жеодин лучше, чем ничего. Если я смогу дотянуться до него зубами, то может быть сумею перерезать путы Хул Хаджи.
Я перекатился для этого поближе к нему, как вдруг сверху раздался звук. Оказавшись на спине, я посмотрел вверх.
И увидел очерченную на фоне освещенного только Фобосом неба гигантскую фигуру, полностью облаченную в яркий металл. Металл был золотом, грубо обработанным в форме доспехов, с большими, ясно выделявшимися гнутыми заклепками, державшими все части в соединении. Это была роскошная картина грандиозной варварской показухи, и человек носил их с определенным достоинством.
У него была изящно расчесанная желтая борода и волосы ей под стать, длинные, ниспадающие и явно чище, чем у его собратьев. На бедре он носил огромный меч, рукоять которого он сжимал, глядя на меня. На лице его расползалась усмешка.
- Ты кто? - спросил он глухим веселым голосом. - Бради или брадинак?
- А ты кто? - ответил я вопросом на вопрос, хотя и угадал очевидное.
- Бради, мой друг, как тебе хорошо известно, если ты говорил с моими людьми настолько долго, как они это утверждают. Бради Рокин Золотой, вожак этих псов, багарадов. А теперь, будь любезен, ответь мне.
- Я - брадинак Майкл Кэйн из Варналя, Города Зеленых Туманов, самого прекрасного города на всем Вашу, - ответил я столь же гордо, употребив марсианское название их планеты.
Он снова усмехнулся.
- А вот этот, другой, должно быть бради, а?
- Бради из длинного ряда бради, - гордо ответил Хул Хаджи. - Бради Мендишара. Для меня не существует более гордого имени.
- Ты так думаешь, да?
Хул Хаджи не ответил, а посмотрел на Рокина долгим взглядом.
Рокин, казалось, не возражал.
- Мне сказали, что вы перебили много моих людей, включая моего лучшего помощника Зонорна Растерзая. Я считал его бессмертным, по крайней мере не способным умереть от клинка врага.
- Это было легко сделать, - ответил я. - И это произошло случайно. Я и не понял, что он был одним из тех, кого я убил, пока не схватился с другими.
Рокин громко засмеялся.
- Вот это похвальба! Лучше, чем багарад!
- Некоторых, как мне говорили, лучше, - согласился я. - В это нетрудно поверить, если все они такие, как Зонорн.
Он чуть нахмурился, хотя по-прежнему усмехался, показывая на меня сочленениями своих золотых доспехов.
- Ты так думаешь? Ты обнаружишь, что немногие способны побить багарадов.
- Кто эти немногие?
- Э? Что ты имеешь в виду?
- Кого ты имеешь в виду? Детей!
- Нет, мужчины, друг мой! - лицо его просветлело. Подобно многим первобытным людям, он, кажется, ценил оскорбление само по себе, независимо от того, унижало оно его или нет. Я, однако, знал, что есть область, в которой легко перегнуть палку, и ее не всегда можно заметить. Я об этом не беспокоился.
- Что ты теперь собираешься с нами делать? - спросил я его.
- Еще не знаю. Говорят, что вы казались озабоченными оружием, увезенным мною из найденного нами места. Что вы о нем знаете?
- Ничего.

Предыдущая страница 4 Следующая страница


5 Майкл Муркок

- Судя по тому, что мне рассказали мои люди, вы знаете о нем немало.
- Значит, ошиблись.
- Скажи ему, чтобы он отдал оружие, - буркнул Хул Хаджи. - Скажи то, что мы говорили Зонорну - что они будут дураками, если станут шутить с такой мощью.
- Так значит вы кое-что знаете, - задумчиво протянул Рокин. - Много ли?
- Мы знаем только, что копаться в нем означает самое малое - смерть для всех вас. А также может означать разрушение половины Марса!
- Не пытайтесь напугать меня такими угрозами, - улыбнулся Рокин. - Я не мальчик, чтобы мне объяснять, что такое хорошо и что такое плохо.
- В данном случае, - настойчиво повторил я, - ты все равно что самое малое дитя. И это тебе не игрушки!
- Я это знаю, друг мой. Это оружие. Оружие, которое завоюет мне половину Марса, если я хорошо им воспользуюсь.
- Забудь о нем!
- Чушь! С чего бы это?
- Хотя бы с того, - сообщил я ему, - что в городе неподалеку отсюда чума. Одна из имеющихся у тебя машин, возможно, способна остановить ее.
Если ее не остановить, она скоро вырвется за городские стены и начнет распространяться. Ты знаешь, что такое чума? Болезнь!
- Ну, я сам однажды болел одной-двумя - так же, как и другие, кого я знаю. Когда я был мальчишкой, то кашлял пару дней после того, как потерялся, заплыв в море. Ты это имеешь в виду?
- Нет, - я описал ему симптомы зеленой чумы, уничтожавшей народ Кенд-Амрида.
Когда я закончил, он и сам выглядел довольно-таки неважным.
- Ты уверен, что дело обстоит так плохо?
- Да, - подтвердил я. - Что бы ты подумал, если она прокатится по этому континенту, и распространится, в конечном итоге и на твой.
- Как она может распространиться? - недоверчиво произнес он.
Я попытался объяснить ему насчет вирусов и микробов, но эти объяснения для него ничего не значили. Преуспел я лишь в ослаблении своих доводов, оставив качать головой.
- Какой лжец! Какой лжец! - повторял он. - Маленькие существа у нас в крови! Хо! Ты, должно быть, багарад! Должно быть, тебя похитили младенцем!
- Верь или не верь тому, что я тебе рассказал о чуме, - в отчаянии воззвал я. - Но поверь по крайней мере в ее действие - даже Рокин Золотой не в безопасности от нее!
Он постучал себя по панцирю.
- Это золото защитит меня от чего угодно - человека или машин!
- Ты, кажется, уважаешь нас, - сменил я тему. - Значит, ты отпустишь нас? Он покачал головой.
- Нет, - усмехнулся он. - Я думаю, вы окажетесь полезными - хотя бы и для выкупа.
До этого варвара нельзя было достучаться, взывая к его разуму.
Оставалось только надеяться, что мы вскоре сумеем убежать, посмотрев предварительно, какие именно машины он украл и, если возможно, гарантировав, что он никогда не сможет ими воспользоваться. Это навело меня на новую мысль.
- Что если я смогу помочь тебе с машинами? - предположил я. - Тогда ты отпустишь нас?
- Наверное, - задумчиво кивнул он. - Если решу, что вам можно доверять.
- Я - ученый, - уведомил я его. - Я мог бы связать свою судьбу с твоей, если ты сделаешь это стоящим моих трудов.
Это направление атаки, кажется, дало лучшие результаты, так как он потер подбородок и снова кивнул.
- Я подумаю об этом, - пообещал он, - и поговорю с тобой утром.
Он повернулся и зашагал было дальше по берегу.
- Я пришлю вам поесть, - крикнул он напоследок.
Пищу принесли, и она оказалась неплохой - обыкновенное мясо, травы и овощи. Нас кормили двое ухмыляющихся варваров, чьи неумелые шутки нам пришлось терпеть, пока мы ели.
Когда они ушли, и варварский лагерь, казалось, стих, я опять перекатился к Хул Хаджи, вознамерившись добраться до ножа из его пакапу.
Было трудно увериться, будучи столь крепко связанным, мог нас кто-нибудь видеть, или нет. Я решил рискнуть.
Дюйм за дюймом я подбирался ближе к другу и, наконец, мои зубы сомкнулись на рукоятке тайного ножа.
Медленно я вытащил его из потайного места, пока он не оказался полностью зажатым у меня в зубах.
Руки Хул Хаджи были связаны за спиной, так что теперь ему пришлось перекатиться, пока я пытался перепилить его путы.
После промежутка времени, показавшегося веком, поддалась первая прядь, а затем вторая. Очень скоро его руки окажутся свободными!
Я как раз принялся за последний кусок каната, стягивавшего руки Хул Хаджи, когда надо мной раздался грубоватый смех, и я заметил блеск золота, когда из моих зубов вырвали нож.
- Вы, ребята, смельчаки! - раздался голос Рокина, полный грубого юмора. - Но вы слишком ценны, чтобы пропасть. Лучше мы снова отправим вас спать.
Мы с Хул Хаджи сделали отчаянную попытку подняться на ноги и напасть на него, но наши путы остановили кровообращение на конечностях.
Взлетела рукоять меча.
Опустилась.
И я отключился.

7. ПЛАВАНЬЕ В БАГАРАД

Мы уже были в море, когда я очнулся в пахнущем затхлостью трюме корабля, чьи борта казались сделанными не из дерева, как я ожидал, а из чего-то другого.
Веревки на мне разрезали, и если не считать слегка затекших мускулов, физически я чувствовал себя намного лучше. А также намного яснее мыслил.
Пережитое недавно с варварами, казалось, высосало из меня первоначальные эмоции и, хотя я знал, что со временем они вернутся, я чувствовал себя отстраненно и, в некоторых отношениях, находящимся в более здоровом состоянии духа. Наверное, дело было в корабле. Пространство замкнуто, возможности ограничены, и таким образом чувствуешь себя лучше владеющим окружающей средой, особенно по сравнению с кажущимися безграничными горизонтами Марса известного мне века.
Какими бы ни были причины - а они, вероятно, являлись квинтэссенцией всего, что во мне произошло, я пришел к выводу, что мне лучше всего сделать. Первой целью должна быть инспекция всех награбленных Рокином машин и проверка, не обладает ли одна из них свойством, способным действовать против чумы. Если окажется, что одна из них для этого предназначена, то мне надо будет подумать о способах убрать ее из поля зрения Рокина. И хотя эта мысль и шокировала меня - обязательно уничтожить остальные. Если ни одна из машин не снабдит меня тем, что нужно, то я уничтожу их все до одной. Последнее, конечно, будет задачей более легкой.
Корабль качало, и я был вынужден упереться в стенки трюма. Корпус казался сделанным из цельного куска, прочного пластика, который я раньше обнаружил в городе якша. Кругом была темнота, но когда мои глаза привыкли к ней, я сумел различить предметы, бывшие некогда опорами двигателя.
Теперь двигатель отсутствовал. Снова, вот уже который раз, мне встретилось напоминание о том, что марсиане называли Великой Войной - войной, почти совершенно истребившей и якша, и шивов, и практически уничтожившей саму планету.
Я услышал из противоположного угла подавленный стон. Мне показалось, что я узнал голос.
- Хул Хаджи! - крикнул я. - Это ты?
- Я, мой друг, я. Или то, что осталось от меня. Подожди минуту, пока я не удостоверюсь, что цел. Где мы?
Я увидел в полумраке, как огромная фигура моего товарища поднялась с места, где он лежал. Затем я увидел, как он зашатался и упал к переборке.
Я по мере сил подобрался к нему, пока корабль страшно мотало. Хотя в трюм проникало мало звуков, у меня сложилось впечатление, что мы попали в центр очень неприятного шторма. Я слышал, что Западное море считалось очень нездоровым местом для мореплавателей, и поэтому-то его, вероятно, и столь нечасто пересекали.
- Ох, - простонал Хул Хаджи. - Мендишары никогда не были созданы для путешествия по морю, Майкл Кэйн.
Он перекатился, когда по кораблю ударила очередная большая волна.
Внезапно в трюм хлынул свет вместе с морской водой, мгновенно вымочившей нас с головы до ног. На фоне отверстия наверху обрисовался бородатый варвар.
- На палубу, - кратко приказал он едва слышным сквозь завывание шторма голосом.
- В такую бурю! - воскликнул я. - Мы не моряки!
- Тогда сейчас вам самое время стать моряками, друг мой. Рокин хочет вас видеть.
Я пожал плечами и пробрался к лесенке, обнаружившейся теперь при свете из открытого люка.
Хул Хаджи последовал за мной.
Мы вместе вскарабкались на мокрую палубу, цепляясь за шедшую вдоль центра палубы веревку, натянутую между двумя мачтами, так как паруса были теперь зарифлены.
В воздухе проносились брызги, по палубе перекатывалась вода, корабль швыряло вверх и вниз огромными серыми волнами. Небо и море были серыми и неразличимыми - казалось, что все двигалось над нами и вокруг нас. Никогда я не испытывал такого страшного шторма.
Если синий гигант может позеленеть, то лицо Хул Хаджи стало зеленым, а глаза выдавали муку от шедшего из его души беспокойства и чувства дискомфорта.
Осторожно ступая, мы добрались до корабельного мостика, где Рокин, по-прежнему в золотых доспехах, цеплялся за поручни и оглядывался кругом, словно дивясь происходящему.
Каким-то образом мы сумели взобраться к нему на мостик.
Он повернулся к нам, сказав что-то, чего я не разобрал, тоном, соответствовавшим удивлению в его глазах. Я показал, что не слышу его.
- Никогда не видел ничего подобного! - прокричал он. - Нам повезет, если мы останемся на плаву.
- Зачем ты хотел видеть нас? - спросил я.
- Помогите! - крикнул он.
- Что мы можем сделать? Мы ничего не понимаем в кораблях, также, как и в мореплавании.
- В трюме, в передней части, есть машины. Они могучи. Не могут ли они утихомирить шторм?
- Сомневаюсь, - проорал в ответ я.
Он кивнул, словно сообразив что-то, а потом посмотрел мне в лицо.
Похоже, он признал истинность сказанного мною.
- Какие у нас шансы? - спросил я.
- Мало шансов.
Он по-прежнему, казалось, не проявлял особого страха. Он, наверное, не понимал, насколько шторм силен.
Как раз в этот момент и ударила по кораблю огромная волна, и вода с грохотом обрушилась на меня. Затем, влекомое водой, на меня обрушилось тяжелое тело Рокина.
Я услышал крик.
А потом я понял, что меня швырнуло с корабля, и я оказался в полном распоряжении морских волн.
Я отчаянно боролся, пытаясь остаться на плаву, держа по возможности закрытыми рот и ноздри.
Меня швыряло по гребням волн, бросало в ущелья со стенами из воды, пока я не заметил веревку. Я не знал, была ли она присоединена к чему-нибудь, но вцепился в нее. На другом конце ее мне показалось утешающее сопротивление.
Не знаю, как долго я цеплялся за веревку, но то, к чему она была привязана с другого конца, поддерживало меня на плаву, пока шторм постепенно не стих.
Я открыл залепленные водой и солью глаза в водянистом свете раннего восхода.
Я увидел перед собой плавающую в воде мачту. Моя веревка была привязана к ней.
Я подтянулся на руках, устало волоча себя сквозь воду. А затем, когда оказался достаточно близок к ней, то заметил, что за дерево уже цепляются несколько других.
Когда я, наконец, схватился за мачту с чувством облегчения, которое было несравнимо по размерам с безопасностью, которую предполагала мачта, то увидел, что одним из выживших был Хул Хаджи, голова которого болталась от усталости.
Я протянул руку и коснулся его, чтобы утешить и дать знать, что я все еще жив.
В этот момент я услышал отдаленный крик слева от меня и, посмотрев в этом направлении, увидел корпус корабля, каким-то чудом все еще оставшийся на плаву.
Сверкнул на солнце золотой блеск, и я понял, что Рокин тоже уцелел.
Зажав веревку в зубах, я поплыл к кораблю. Вскоре веревка кончилась, а до корабля все еще было далеко, но его, к счастью, несло в моем направлении.
Меня втащили на борт через некоторое время, и несколько варваров сообща подтянули веревку, а за ней и мачту.
В скором времени Хул Хаджи тоже помогли подняться, и мы, предельно усталые, лежали рядом на палубе. Рокин, казавшийся столь же уставшим, привалился к поручням, которые сломались во время шторма. Он посмотрел на нас.
Нам принесли откуда-то горячий напиток, и мы почувствовали себя достаточно оправившимися, чтобы сесть и обозреть корабль.
С палубы практически все было сорвано яростью шторма. Уцелел только чудесный корпус, оставшийся относительно невредимым. Обе мачты, казалось, были выдраны с корнем, а большую часть фальшборта и всю палубную гарнитуру, включая и одну крышку люка, смыло за борт.
Рокин подошел к нам.
- Вам повезло, - заметил он.
- И вам, - ответил я. - Где мы?
- Где-то в Западном море. Наверное, судя по направлению шторма, ближе к нашей земле, чем к вашей. Мы можем только надеяться, что течения будут благоприятствовать нам, и мы скоро достигнем суши. Большая часть нашего провианта пропала, когда вода залила вон тот трюм, - он показал на люк с содранной крышкой. - Машины тоже находятся там, также полузатопленные - но я полагаю, что они в достаточной безопасности.
- Они никогда не будут безопасными для вас, - предупредил я его.
- Ничто не может повредить Рокину, - усмехнулся он, - даже этот шторм.
- Если я прав относительно мощи этих машин, - сказал я ему, - то они грозят куда большей опасностью, чем этот шторм.
- Врагам Рокина, наверное, - отпарировал варвар.
- Рокину тоже.
- Какой же вред они могут мне причинить? Я их хозяин!
- Я тебя предостерег, - покачал головой я.
- От чего ты меня предостерегаешь?
- От твоего собственного невежества! - отрезал я.
Он пожал плечами.
- Чтобы пользоваться такими машинами, требуется не так уж много знаний.
- Разумеется, - согласился я. - Но чтобы понять их, знания нужны.
Если ты их не понимаешь, то достаточно скоро узнаешь, что они опасны.
- Не поспеваю за твоими рассуждениями, брадинак. Ты мне наскучил.
Я перестал пытаться спорить с варваром, хотя знал, что в данном случае, как и во всем, недостаточно знать, как и что действует. Нужно также понимать как оно действует прежде, чем его использовать к своей выгоде, и без особой опасности.

8. ХРУСТАЛЬНАЯ ЯМА

Корабль достиг суши на следующий день - материка Западного континента, или острова - я тогда не знал.
Мы спрыгнули с корабля на мелководье, радостно направляясь к твердой почве, пока Рокин заставлял своих людей вытащить корабль на берег.
Когда они это сделали, и мы расположились в тени корпуса, отдыхая от пережитого за последние два дня, Рокин повернулся ко мне со слабым следом своей старой усмешки.
- Так значит все мы теперь далеко от своего дома и от славы!
- Благодаря тебе! - уточнил Хул Хаджи, откликаясь на мои собственные мысли.
- Ну, - проговорил Рокин, перебирая свою золотистую бороду, забитую теперь солью. - Я полагаю, что это верно.
- Ты не имеешь никакого представления о том, где мы находимся?
- Никакого.
- Тогда нам лучше всего идти вдоль берега в надежде найти дружественное поселение, - предложил я.
- Я полагаю, что так, - кивнул он. - Но кто-то должен остаться охранять все еще остающиеся на корабле сокровища.
- Ты имеешь в виду машины? - уточнил Хул Хаджи.
- Машины, - согласился Рокин.
- Мы могли бы посторожить их, - сказал я. - С помощью нескольких твоих людей.
Рокин откровенно засмеялся.
- Я, может, и варвар, друг мой, но не дурак. Нет, вы пойдете со мной.
А стеречь корабль я оставлю нескольких своих людей.
И вот мы отправились вдоль берега. Это был широкий, гладкий пляж, с выступающими иногда из песка скалами, а вдалеке, слегка колыхая листвой на слабом теплом ветерке, поднимался тропический лес.
Место это казалось достаточно мирным.
Но я ошибался.
К полудню берег сузился, и мы шли намного ближе к лесу, чем раньше.
Небо заволокли тучи, и воздух стал холоднее. Мы с Хул Хаджи остались без плащей и слегка дрожали в этой прохладе.
Когда они напали, то нападение произошло внезапно.
Они напали воющей стаей, вырвавшись из леса и направляясь на нас спереди. Это было почти пародией на человеческие существа. Они размахивали дубинами и грубо выкованными мечами, покрытые волосами и совершенно голые.
Сперва я не мог поверить своим глазам, но, недолго думая, выхватил меч и приготовился встретить их.

Предыдущая страница 5 Следующая страница


Хозяева ямы 6

Хотя они передвигались прямо, у них были получеловеческие лица собак - самое подходящее сравнение, которое пришло мне на ум.
Что важнее - издаваемые ими звуки были отличны от собачьего лая.
Внешность их казалась такой экстравагантной, что я чуть было не оказался захваченным врасплох, когда первый собакочеловек подбежал, размахивая дубиной.
Я блокировал удар мечом и перерезал пальцы этой твари, прикончив ее выпадом в сердце.
Его место занял другой, а потом появился еще один рядом с ним. Я увидел, что мы полностью окружены стаей. Кроме Хул Хаджи, Рокина и меня, в нашем отряде было еще только двое варваров, а собаколюдей, вероятно, не меньше пятидесяти.
Я прочертил мечом широкую дугу, и он врезался в шеи сразу двух существ.
Морды собаколюдей покрылись пеной, а в больших глазах засветилась такая маниакальная ненависть, какую я прежде видел только в глазах бешеных псов. У меня сложилось впечатление, что если бы они покусали меня, то я скорее всего заразился бы бешенством.
Еще трое пали под моим клинком, и я стал вспоминать все прежние уроки месье Кларше, моего французского учителя фехтования в детстве.
Я опять превратился не более чем в боевую машину, сосредоточившись целиком на защите себя от этой бешеной атаки.
Мы сдерживали их немного дольше, чем ожидал я, пока давление их не стало таким интенсивным, что мечом невозможно было двинуть.
Бой перешел в кулачный, я бил и ногами, но по меньшей мере дюжина насевших на меня тварей свалила меня на землю.
Я почувствовал, как меня схватили за руки, но я все еще пытался бороться с ними. Они же вскоре связали меня.
Я опять стал пленником.
Выживу ли я, чтобы спасти Кенд-Амрид?
Теперь я начал сомневаться в этом. Я был уверен, что меня преследовала неудача, и чувствовал, что встречу свою смерть на этом таинственном Западном берегу.
Собаколюди перенесли нас в лес, разговаривая между собой на резком, лающем диалекте общего марсианского языка. Мне было трудно понять их.
Один раз я мельком увидел Хул Хаджи, которого несли несколько этих тварей, а также блеск золотых доспехов Рокина, и решил поэтому, что он тоже жив. Но я никогда больше не видел остальных варваров, и поэтому сделал вывод, что их убили.
В конечном итоге лес вдруг кончился, и открылась поляна, и деревня на ней. Дома представляли собой всего лишь грубо сделанные укрытия, но они оказались построенными на развалинах куда более древних зданий, не имевших, казалось, ничего общего с шивами или якша. Некогда здания, должно быть, были массивными и прочными, но воздвигла их более примитивная раса, чем те народы, которые уничтожили себя в Великой Войне.
Когда нас втащили в одно из укрытий и свалили на дурно пахнущий пол - наполовину из камня, наполовину из затвердевшей глины, я ломал голову над вопросом о расе, забросившей это поселение прежде, чем его обнаружили собаколюди.
Прежде, чем я успел что-нибудь сказать об этом Хул Хаджи или Рокину, под крышу вошел собакочеловек покрупнее, чем остальные, и посмотрел на нас своеобразными песьими глазами.
- Кто вы? - спросил он со странным акцентом.
- Путешественники, - ответил я. - Мы не причинили вам никакого вреда.
Почему вы напали на нас?
- Ради Первых Хозяев, - ответил он.
- Кто такие Первые Хозяева? - спросил лежавший рядом со мной Хул Хаджи.
- Первые Хозяева - это те, кто освободил нас из Хрустальной Ямы.
- Мы с ними не знакомы, - заявил я. - Почему они велели вам напасть на нас?
- Они нам не велели.
- Они отдают вам приказы? - спросил Рокин. - Если так, то скажите им, что они взяли в плен Рокина Золотого, и если он умрет, его воины покарают их.
Тяжелый рот собакочеловека растянулся в некоем подобии улыбки.
- Первых Хозяев нельзя покарать - они карают.
- Мы можем с ними поговорить?
- Они не разговаривают.
- Мы можем увидеть их? - спросил Хул Хаджи.
- Вы увидите их, а они увидят вас.
- Ну, по крайней мере мы, может быть, сумеем вразумить этих Первых Хозяев, - сказал я Хул Хаджи и вернул свое внимание собакочеловеку, который, как казалось, был вожаком стаи.
- Эти Первые Хозяева похожи на вас? - спросил я. - Или они похожи на нас?
Вожак стаи пожал плечами.
- Ни то, ни другое, - ответил он. - Больше похожи на этого, - он показал на Хул Хаджи.
- Они - народ моей расы, - Хул Хаджи немного приободрился. - Тогда они наверняка поверят, что мы не желали им никакого вреда.
- Только похожи на тебя, - поправил его собакочеловек. - Но не такие же, как ты. Вы увидите их в Хрустальной Яме.
- Что это за Хрустальная Яма? - проворчал Рокин. - Почему мы не можем увидеться с ними сейчас?
Собакочеловек снова, казалось, улыбнулся.
- Они еще не явились, - ответил он.
- А когда они явятся?
- Завтра. Когда солнце поднимется выше всего.
Сообщив это, собакочеловек покинул жилище.
Каким-то образом нам удалось немного поспать, надеясь, что таинственные Первые Хозяева окажутся более разумными и более приветливыми, чем собаколюди, которые явно прислуживали им.
На следующий день, как раз перед полуднем, в помещение вошли несколько собаколюдей, и подняв нас, вытащили на солнце.
Вожак стаи ждал, стоя на куске обвалившейся кладки, с мечом в одной руке и палкой в другой. На конце палки сверкал невероятных размеров камень, похожий на рубин. Я не понял его значения, за исключением того, что он, наверное, служил каким-то знаком превосходства этого существа над другими.
Нас снова унесли с поляны в лес, но на этот раз в скором времени мы очутились на намного большей поляне, на противоположном конце которой находился лес. Здесь колыхалась соляная трава, поднимающаяся до пояса и щекотавшая мне лицо, когда меня несли.
Трава вскоре стала скуднее, открывая участок отвердевшей глины, в центре которого находилось большое пространство из какого-то сверкающего так, что у меня заболели глаза, материала.
Он мерцал и сверкал на солнце, словно огромный алмаз.
Только когда нас поднесли ближе, я понял, что это, должно быть, и есть Хрустальная Яма.
Это была яма. Стенки ее были образованы чистым фасеточным хрусталем, отражавшим свет под столькими углами, что сперва было почти невозможно угадать, что это такое.
Но где же эти Первые Хозяева, похожие на Хул Хаджи? Я не видел никого, кроме своих спутников и принесших нас сюда собаколюдей.
Нас отнесли к краю сверкающей ямы и перерезали путы. Мы огляделись, недоумевая, что должно случиться, и никто из нас не подготовился к полученным нами неожиданным толчкам. К счастью, стенки ямы оказались не особенно крутыми. Мы проскользили до дна, едва в состоянии затормозить свой спуск, и оказались в куче на дне.
Когда мы поднялись на ноги, то увидели, что собаколюди отступают от края ямы.
Мы не могли догадаться, с какой целью нас сюда заточили, но все мы встревожились, подозревая, что все не так просто.
Примерно через час, на протяжении которого мы по большей части вынуждены были держать глаза закрытыми, нам пришлось оставить попытки вскарабкаться по стенкам, и мы принялись разрабатывать другие способы спасения.
Казалось, что таковых не существовало.
Затем мы услышали сверху звук и увидели смотрящее на нас лицо.
Сперва мы подумали, что оно, должно быть, принадлежит одному из Первых Хозяев, но лицо не совпадало с описанием.
Потом мы поняли, что оно принадлежало девушке.
Но наверное, девушка - неподходящее определение, так как это лицо, хотя и умное и приятное на вид, было мутировавшей мордочкой кошки.
Только глаза и заостренные уши служили свидетельством того, что ее предками были не обезьяны, однако увидеть это существо было таким же сюрпризом, как и встретиться ранее с собаколюдьми.
- Вы враги ищеек Хага? - долетел до нас шепот девушки.
- Кажется, они считают нас таковыми, - ответил я. - А ты тоже их враг?
- Весь мой народ, а он ныне малочисленный, ненавидит собачий народ Хага, - с неистовой страстью ответила она. - Многих из нас принесли сюда на встречу с Первыми Хозяевами.
- Они также и ваши хозяева? - спросил Хул Хаджи.
- Были ими, но мы отвергли их.
- Ты пришла спасти нас, девушка? - вмешался практичный и нетерпеливый голос Рокина.
- Я пришла попробовать это сделать, но времени мало. Вот, - она протянула руку за край ямы, и вниз скользнуло несколько предметов. Я сразу же увидел, что это три меча, непохожие на те, что мы видели в руках собаколюдей, и все же не такие, как были и у нас. Они были покороче мечей, к которым я привык, но великолепно сделанные. Подобрав один и вручив другие своим спутникам, я осмотрел его.
Он был легким и прекрасно закаленным. Немного чересчур легкий, на мой взгляд, но это лучше, чем ничего. Я почувствовал себя более уверенным.
Я поднял голову и увидел, что лицо девушки-кошки приобрело встревоженное выражение.
- Слишком поздно помогать вам выбраться их Ямы, - сказала она. - Прибыли Первые Хозяева. Я желаю вам всего хорошего.
Она моментально исчезла.
А мы напряженно, с мечами в руках ждали, откуда появятся Первые Хозяева.

9. ПЕРВЫЕ ХОЗЯЕВА

Они появились сверху, шумно хлопая огромными крыльями в неподвижном воздухе.
Они оказались несколько поменьше, чем Хул Хаджи, но в основном внешне очень похожими на него, хотя кожа их была гораздо более синей, странной, нездоровой голубизны, необыкновенно контрастировавшей с их красными разинутыми ртами и длинными белыми клыками. Крылья их росли частично из плеч, а частично из-за бедер.
Они были больше похожими на зверей, чем на людей.
Наверное так же, как звери - кошки и собаки - стали людьми, так эти люди превратились в зверей. Глаза их светились странным, неразумным огнем, отражавшим, казалось, не безумие людей, а безумие зверей.
Они парили над нами, их огромные крылья били в воздухе, вызывая ерошивший нам волосы холодный ветер.
- Джихаду! - недоверчиво ахнул Хул Хаджи.
- Что они такое? - спросил я, не сводя глаз со странных созданий над нами.
- Они легенда в Мендишаре. Древняя раса, схожая с моим народом, изгнанная из наших земель из-за их таинственных магических экспериментов.
- Магических? Я думал, в Мендишаре никто не верит в такую чушь!
- Конечно не верят. Я же говорю тебе, джихаду были просто легендой.
Но теперь я больше ни в чем не уверен.
- Как бы там они не назывались, у них по отношению к нам дурные намерения, - вмешался Рокин Золотой, жмуря глаза от слепящего блеска Хрустальной Ямы.
Один за другим Первые Хозяева или, как их назвал Хул Хаджи, - джихаду, - начали спускаться в Яму.
Ужаснувшись, я приготовился защищаться.
Первый кинулся, издавая пронзительный крик, разинув красный рот, обнажив клыки, вытянув руки, пытаясь схватить меня когтями.
Я рубанул по руке мечом. По крайней мере, джихаду оказались смертными, так как из раны пошла кровь, подумал я, когда он завертелся в воздухе и атаковал меня с другого направления. Теперь к первому присоединились и другие, и мои товарищи стали защищаться также, как и я.
Я ткнул мечом в лицо первого нападающего, и получил почти наслаждение, попав ему в лицо и убив его.
Первые Хозяева оказались явно неподготовленными к вооруженному сопротивлению, и поэтому первую атаку мы отбили сравнительно легко.
На меня налетел еще один, открыв для идеального удара грудь.
Нам было на руку то, что дно ямы было довольно узко, и не слишком много джихаду могли одновременно добраться до нас, но теперь мы вынуждены были влезть на трупы убитых нами тварей. В некотором смысле это дало нам твердую опору для ног.
Кругом царила сплошная сумятица - бьющиеся крылья, оскаленные морды, горящие глаза и цапающие когтистые руки. Я отсек голову еще одному и отшатнулся, когда в лицо мне фонтаном брызнула липкая, плохо пахнущая кровь.
Затем, когда я опять схватился с новым чудовищем, то почувствовал, как мои плечи схватили будто в болезненные тиски.
Я попытался повернуться, рубануть напавшего на меня, но даже когда я сделал это, меня подняли в воздух, и я на мгновение потерял равновесие.
Меня уносил вверх один из джихаду.
Очутившись высоко над лесом, я все равно пытался уничтожить своего пленителя, даже если это означало мое собственное уничтожение, настолько отвратительным он мне казался.
Затем я заметил, что Хул Хаджи и Рокин оказались в ситуации, сходной с моей, но малое число последовавших за нами Первых Хозяев заставило меня осознать с мрачным удовлетворением, сколь многих из них мы убили.
Изворачиваясь в болезненной хватке наполовину вонзившихся мне в плечи когтей, я попытался ткнуть назад мечом, по рукам и торсу.
Я заметил, как справа от меня Рокин попытался сделать то же самое.
Благодаря своему панцирю он изловчился вывернуть из хватки джихаду одно плечо.
Затем он принялся рубить по центру груди создания.
Тварь просто отпустила Рокина.
Я в ужасе увидел, как варвар заорал и полетел к каменистой земле, занявшей место леса под нами.
Золотой панцирь закрутился в воздухе, быстро приземляясь.
А потом он стукнулся об землю.
Я увидел, как от удара он раскололся, и окровавленный труп с минуту катился под уклон, а потом стал совершенно неподвижным.
От этого зрелища мне сделалось дурно.
Хотя я знал, что Рокин был варваром и врагом, но на свой лад он был добрым малым - человеком в полном смысле слова.
И с гибелью Рокина мы могли больше никогда не обнаружить украденные им из подземелий якша машины, допуская конечно, что мы переживем теперешнее приключение.
Я откинулся назад, обвив ногами одну из болтавшихся ног джихаду.
Этого он, кажется, не предвидел. Как и я. На меня нашло внезапное вдохновение, и теперь я был хоть немного гарантирован, если меня точно так же кинут на землю.
Затем я так переменил позу, чтобы удобно было колоть мечом, и ударил.
Раны, которые я смог нанести, не были серьезными, но их было достаточно, чтобы заставить его визжать и шипеть.
Я почувствовал, что его хватка начинает слабеть и приготовился к тому, что должно было случиться дальше.
Я кольнул еще несколько раз.
Он завизжал еще громче. Одна лапа выпустила мое плечо, и мне пришлось уворачиваться, когда он принялся молотить ею по мне.
Я рубанул по когтистой руке и отсек ее.
Это оказалось для него достаточно. Он разжал вторую лапу, и я по инерции упал вперед.
И только мои ноги, обвившиеся вокруг его ноги, помешали мне присоединиться к Рокину.
Я изловчился, и сумел покрепче схватиться за его ногу, на сей раз рукой.
Он затряс ногой, теряя равновесие в воздухе, а затем начал постепенно снижаться, хотя крылья его забили сильнее, пытаясь удержать его на высоте.
Мало-помалу, к моему глубочайшему удовлетворению мы начали спускаться все ниже и ниже, пока он пытался освободиться от меня. Но я по-прежнему цеплялся за него, ударяя легким мечом.
Он истекал кровью и с каждой минутой становился все слабее и слабее.
Затем вдруг, последними конвульсиями он сумел освободиться от меня.
С мыслью о том, что все было напрасно, я потерял опору и стал падать.
Падал я, к счастью, недолго, потому что скалистую землю опять сменил лес, и я упал на ветви дерева. Гибкие ветки задержали меня, словно мягкий гамак, и через минуту я смог выбраться и принялся спускаться на землю.
Я тревожился, как там дела у Хул Хаджи.
Я молился, чтобы он смог, подобно мне, спастись из когтей своего пленителя.
Лес на минуту стих, и я услышал справа от себя громкий треск.
Я побежал на звук и обнаружил труп убитого мною джихаду. Похоже, он умер от ран.
Я содрогнулся, посмотрев на отвратительного полузверя, и решил, что лучше всего будет снова влезть на дерево и попытаться разглядеть Хул Хаджи.
Затем я приступил к осуществлению своего замысла.
Вдалеке было пятнышко, затем я заметил другое - летящие твари, но так далеко, что я не мог разглядеть, несли ли кого-нибудь с собой джихаду, или нет.
С упавшим сердцем я вернулся на землю. Мне нужно каким-то образом отыскать логово джихаду и попытаться спасти моего друга, надеясь, что твари не убьют его сразу же.
Но как?
На этот вопрос мой мозг отказывался ответить.
Я гадал, не сможет ли девушка-кошка, которая помогла нам в первый раз, снова помочь нам, если мне удастся установить с ней связь. Я решил, что отыскать ее - это самое лучшее, что я могу сделать, и отправился, стараясь придерживаться примерного направления на Хрустальную Яму.
Даже если я не найду девушку-кошку, то, может быть, сумею захватить в плен собакочеловека и получить от него нужные сведения.

10. НАРОД ПУРХИ

Предыдущая страница 6 Следующая страница


7 Майкл Муркок

Я, должно быть, шел много шати - основная марсианская мера времени - пересекая каменистую равнину, где разбился насмерть Рокин и пробираясь по следующему лесу, прежде чем услышал какие-то признаки жизни.
В подлеске раздавался треск.
Звук был такой, словно ломился какой-то крупный зверь.
Решив быть осторожным, я выхватил меч и отступил в тень.
Внезапно в лесу появилось зрелище, снова почти невероятное, но на этот раз из-за того, что существо имело поразительное сходство с земным животным.
Животное, с которым я столкнулся, и чьи сверкающие глаза заметили меня несмотря на все попытки укрыться, было почти идентичным земной полевой мыши.
Но эта полевка была большой. Очень большой.
Она была размером со среднего слона.
И к тому же голодная и, несомненно, всеядная.
Она стояла сгорбившись, рассматривая меня, дергая носом и сверкая глазами, наверное, готовясь к прыжку.
Я так устал от всего пережитого после Кенд-Амрида, а также от проделанного мною пешего перехода до сюда, что надеялся, так как шансов отбить ее нападение у меня не было, только на чудо.
Внезапно со странным пронзительным визгом тварь бросилась на меня. Я нырнул за дерево, и это, кажется, сбило ее с толку.
Она не отличалась особым умом, что вызвало у меня некоторое облегчение. Но туша этого зверя будет большим преимуществом передо мной, если дело дойдет до схватки.
Она на мгновение остановилась. А затем принялась осторожно огибать дерево.
Я тоже двигался осторожно, равномерно с нею огибая ствол.
Вдруг мышь сделала резкое движение, отчего часть ее тела налегла на дерево, и то закачалось, а меня кинуло назад, и я беспомощно распластался на мгновение на земле.
Я уже совсем было встал, когда полевка кинулась ко мне, раскрыв свои относительно маленькие челюсти, однако, способные откусить любую часть моего тела.
Едва двигаясь от усталости, я рубанул мечом по морде; в глазах у меня плавали цветные пятна, и я старался сберечь те малые силы, которые у меня еще оставались.
Зубы промахнулись. Я не имел возможности спастись бегством, так как массивная тварь носилась быстрее меня, и я знал, что не смогу долго сдерживать ее.
Я знал, что мне предстоит умереть.
Наверное, эта уверенность и помогла мне вызвать последние резервы сил, и я снова рубанул мечом по морде, пустив кровь. Тварь казалась озадаченной, но не отступила, просто осталась на месте, пока решала, как лучше всего напасть на меня.
Я снова зашатался от предельного утомления, пытаясь изо всех оставшихся сил остаться на ногах и умереть, сражаясь.
Затем сверху и сзади по телу твари застучал дождь тонких стрел, заставив ее завизжать и скорчиться в конвульсиях мучительной боли.
Несколько стрел хлестнуло ее по глазам, когда она повернулась к новым врагам.
Я подумал, что должно быть сплю, что мое невезение не могло так быстро смениться удачей.
Полевка завизжала и беспорядочно закрутилась. Меня сшиб ее хлеставший хвост, который извивался в предсмертной агонии.
Я лежал на пружинящей траве, с широко раскрытыми глазами, благодаря провидение за свое спасение и молясь, чтобы не попасть в руки еще одного варварского племени.
Словно издали я услышал тихие переговаривающиеся голоса и увидел пляшущие вокруг полевки грациозные фигуры. Они были похожи на кошек и, прежде, чем окончательно потерять сознание, я, помнится, размышлял о парадоксе множества кошек, атакующих огромную мышь.
Затем навалилась желанная тьма. Наверное, я отрубился, а может быть всего лишь уснул.
Я пришел в себя от прикосновения теплой нежной руки к моей голове и, открыв глаза, увидел лицо девушки-кошки, которую в первую очередь мне нужно было благодарить за мое спасение.
- Что случилось? - спросил я, с некоторым трудом ворочая языком.
- Мы охотились на рети и нашли свою дичь, - мягко ответила она. - А наша дичь охотилась на тебя - и мы смогли одновременно убить рети и спасти тебя. Где твои друзья?
Я покачал головой.
- Одного убили Первые Хозяева, - ответил я. - А другой, я думаю, унесен ими. Я не знаю, как он там.
- Ты дрался с Первыми Хозяевами и выжил! - глаза ее сияли восхищением и еще чем-то. - Это великий день! Все, на что мы надеялись, когда я принесла вам мечи - это что вы сумеете умереть, сражаясь. Ты будешь героем среди нашего народа!
- У меня нет желания быть героем, - сказал я ей. - Всего лишь выжить и иметь шанс найти своего исчезнувшего друга.
- Которого из них унесли? - спросила она.
- Синего гиганта, Хул Хаджи, моего самого близкого друга.
- У него мало шансов, - сказала она.
- Но какая-то надежда ведь есть?
- Теперь - нет. Первые Хозяева наверняка попировали прошлой ночью.
- Прошлой ночью! - я сел. - Сколько же я спал?
- Почти два дня, - просто сказала она, - ты был очень усталым, когда мы принесли тебя сюда.
- Два дня! Так долго!
- Это не так уж и долго, учитывая то, что ты совершил.
- Но слишком долго, - возразил я, - так как нет больше возможности спасти Хул Хаджи.
- Как бы ты не поступил, наверняка не добрался бы до обиталища Первых Хозяев, - утешала она. - Воздай честь своему другу как доблестному герою.
Помни, как он умер, и что это значит для тех, кто все эти века страдал от тирании Первых Хозяев!
- Я знаю, что на самом деле не могу винить себя за смерть Хул Хаджи, - сказал я, справляясь с чувством, испытанным мною при известии о гибели друга. - Но это не мешает мне скорбеть по нему.
- Скорби по нему, если хочешь, но также и чти его. Он убил много Первых Хозяев. Никогда в Хрустальной Яме не бушевало такой битвы. Даже сейчас дно ее завалено трупами Первых Хозяев. Там легла, по меньшей мере, половина их. Расскажи мне о бое.
Я как можно короче рассказал ей о том, что случилось.
Глаза ее загорелись еще ярче, и она стиснула руки.
- Какая великая повесть для наших поэтов! - ахнула она. - О, как твое имя, герой. И как имена твоих друзей?
- Моих друзей звали Бради Хул Хаджи из Мендишара за океаном и, - я замолк, так как Рокин не был мне настоящим другом, хотя и являлся доблестным товарищем по оружию в наших боях. - Бради Рокин Золотой из Багарада.
- Бради! - воскликнула она. - А ты? Ты что - бради всех бради? Ты не можешь быть кем-то меньшим по званию.
Я улыбнулся ее энтузиазму.
- Нет, - сказал я. - Меня зовут Майкл Кэйн, брадинак по браку с королевским домом Варналя, лежащего далеко на юге за морем.
- С юга, из-за моря. Я слышала сказки об этих мифических землях, странах богов. Здесь никаких богов нет. Они покинули нас. Они возвращаются спасти нас от Первых Хозяев.
- Я не бог, - заверил я ее. - И мы на юге не верим в богов. Мы верим в Человека.
- Но разве Человек не бог в своем роде? - невинно спросила она.
Я снова улыбнулся.
- Он иногда так думает. Но люди в моей стране - не сверхъестественные существа. Они, подобно вам, из плоти и крови. Вы ничем не отличаетесь, хотя предки у нас разные.
- Первые Хозяева говорили нам совсем иное.
- Первые Хозяева умеют разговаривать? - поразился я. - А я считал их неразумными зверьми!
- Теперь они не говорят с нами. Но они оставили свои записи, и именно их мы читаем, и в былые времена чтили. Народ Хага все еще поклоняется Первым Хозяевам, но мы - нет.
- Почему они поклоняются Первым Хозяевам? Я мог бы предположить, что они будут драться с такими тварями, - заметил я.
- Первые Хозяева создали нас, - просто объяснила она.
- Создали вас? Но как?
- Мы не знаем, как - за исключением нескольких обычных рассказов, повествующих о Первых Хозяевах, как о слугах еще более ранних хозяев, расе великих магов, ныне исчезнувших с Вашу.
Я догадался, что она говорила о шивах и якша, правивших некогда всем Марсом - или Вашу, как они его называли. Наверное, крылатые синие люди, бежавшие в древние времена из Мендишара, отыскали какие-то остатки более древней расы и научились кое-чему из ее науки.
- О чем говорится в ваших повестях о Первых Хозяевах? - спросил я.
- Они рассказывают, что Первые Хозяева создали наших предков, налагая заклинания на их мозги и формируя их тела так, что они могли думать и ходить, как люди. Некоторое время наше племя - народ Пурхи, и другое племя - народ Хага - жили вместе в городе Первых Хозяев, служа им и принося себя в жертву для их магических целей.
Это показалось мне наиболее ужасной формой вивисекции. Я перевел рассказ девушки на более научный язык. Первые Хозяева усвоили науку от еще более древней расы. Они применили ее, наверное, путем какого-то тонкого хирургического вмешательства для создания человекообразных существ из кошек и собак. Потом эти создания использовались в качестве рабов и подопытных животных.
- А что случилось потом? - спросил я. - Как эти три народа разделились?
- Это трудно понять, - она наморщила лоб. - Но мысли Первых Хозяев все больше и больше замыкались на себе. Магия, которую они открыли, принося нас в жертву, была применена к их собственным телам и мозгам. И они стали как... как животные. Ими овладело безумие. Они покинули свой город и улетели в пещеры в горах далеко отсюда. Но каждые пятьсот шати они возвращаются к Хрустальной Яме, созданной либо ими самими, либо древними, которым они служили, за питанием.
- Что является их обычной пищей? - спросил я.
- Мы, - мрачно ответила она.
Я почувствовал отвращение. Я мог частично понять психологию, позволяющую собаколюдям Хага приносить чужаков в жертву своим странным хозяевам, но можно было только ненавидеть психологию, позволяющую им отдавать в пищу своих кузенов.
- Они едят народ Пурхи! - содрогнулся я.
- Не только Пурхи, - покачала головой она. - Лишь когда нас захватывают в плен. Когда у них нет пленников, они отбирают среди своих самых слабых, чтобы снабдить пищей Первых Хозяев.
- Но что же побуждает их совершать такие страшные преступления? - ахнул я.
Ответ девушки был прост и показался мне очень глубоким:
- Страх.
Я кивнул, гадая, не являлось ли это чувство существенной причиной большинства зол. Разве не были все политические системы, все искусство, все человеческие действия направлены к созданию ценного чувства безопасности? Именно страх порождал безумие, порождал войны. Страх на самом деле порождал то, чего мы больше всего и страшились. Не потому ли восхваляли бесстрашного человека - потому что он не представлял угрозы для других? Наверное, хотя существует много видов бесстрашия, и полное бесстрашие порождало цельного человека - человека, не нуждавшегося в демонстрации своего бесстрашия. Фактически оказывается, что истинный герой - это невоспетый герой.
- Но вас в одном из племен гораздо больше, чем Первых Хозяев, - сказал я. - Почему вы не соберетесь вместе и не разобьете их?
- Страх, вызываемый Первыми Хозяевами, порожден не их численностью, - ответила она. - И не их физическими особенностями. Хотя это и может иметь какое-то отношение. Страх лежит глубже, я не могу это объяснить.
Я подумал, что скорее всего понял, что она имеет в виду. На Земле мы называем это простым термином. Мы называем это страхом перед неизвестным.
Иногда это страх мужчины перед женщиной, которую он не может понять; иногда это страх человека перед чужаком - человеком иного типа, или даже из другой части его собственной страны. Иногда это страх перед машинами, которыми он манипулирует. Отсутствие понимания либо на личном уровне, либо на более общем, создает подозрение и страх. Именно их страх, подумал я, а не их происхождение, сделал собаколюдей меньше, чем люди.
Я сказал кое-что из этих размышлений девушке, и она понимающе кивнула.
- Я думаю, ты прав, - сказала она. - Наверное, именно поэтому мы выжили и развиваемся, а собаколюди катятся все дальше и дальше вниз, становясь все больше похожими на своих предков.
Я поразился ее быстрой сообразительности. Хотя я и колебался выносить такие суждения о животных, мне казалось, что трусливая сущность собак и смелая сущность кошек может отразиться на развившихся из них видах. Таким образом, я не мог так уж сильно винить собаколюдей за их жестокость, хотя это и не приглушало мою глубокую ненависть к тому, чем они стали. Потому что, думал я, точно так же, как могут быть и смелые собаки - на Земле есть много рассказов про них - так и эти люди могли однажды обрести смелость.
Я оптимист, и мне пришло в голову, что точно так же, как я могу найти в конце концов средство исцелить чуму, заразившую Кенд-Амрид, я, может, также смогу помочь собаколюдям уничтожить причину их страха - ибо для Первых Хозяев, разумеется, не существовало никакой надежды. Они были злом.
Зло - всего-навсего еще одно слово для обозначения того, чего мы страшимся. Обратитесь к библии, если желаете убедиться в страхе перед женщинами, побудившем древних пророков назвать их злом. А зло порождает зло. Уничтожьте первоисточник, и будет надежда для остального.
Я опять пересказал кое-что из этих умозаключений девушке-кошке. Она нахмурилась и кивнула.
- Трудно вообще сочувствовать жителям Хага, - сказала она. - Ибо то, что они сделали с нами в прошлом - было ужасным. Но я постараюсь понять тебя, Майкл Кэйн.
Она встала с места, где сидела передо мной, скрестив ноги.
- Мое имя - Фаса, - представилась она. - Пойдем, посмотришь, где мы живем.
Она вывела меня из здания, где я лежал в полутьме и был не в состоянии четко рассмотреть построенный среди леса миниатюрный городок. Ни одно дерево не было срублено при постройке этого города кошачьим народом.
Он сливался с лесом, предлагая таким образом куда более хитрую защиту, чем общепринятые изгороди и частоколы, применяемые большинством живущих в джунглях племен.
Жилища были только одно-двухэтажные, сделанные из глины, но глина была обработана очень красиво. Здесь имелись крошечные шпили и минареты, разрисованные бледными замечательными красками, смешивая приятные формы и цвета с выдумкой природы.
У меня будто пелена спала с мозга, когда я увидел это зрелище, и Фаса, посмотрев на меня, пришла в восторг, видя, что я заворожен красотой поселения.
- Тебе нравится?
- Очень нравится! - с энтузиазмом ответил я. Этот поселок больше, чем все, увиденное мною на Марсе, напоминал мне Варналь, Город Зеленых Туманов. Он обладал тем же ароматом покоя - полного жизни покоя, если угодно, который заставлял чувствовать меня в Варнале так уютно и непринужденно.
- Вы - народ с художественным вкусом, - сказал я, дотронувшись до все еще висевшего у меня на боку меча. - Я сразу понял это, когда ты принесла нам мечи.
- Стараемся, - ответила она. - Иногда я думаю, что если сделать приятным окружение, оно поможет душе.
Снова я поразился простой глубине - здравому смыслу, если хотите - исходившей от этой простой девушки. Да и что есть глубочайшая мудрость, как не самый здоровый вид здравого смысла, истинно здравого смысла? Живя в изолированных условиях, теснимые врагами со всех сторон, эти кошколюди, казалось, имели что-то более ценное, чем большинство народов, даже на Марсе и, разумеется, на Земле.
- Пошли, - сказала она, взяв меня за руку. - Ты должен познакомиться с моим старым дядюшкой Слуррой. Я думаю, он тебе понравится, Майкл Кэйн.
Он уже восхищается тобой, но восхищение не всегда порождает приязнь, не правда ли?
- Согласен, - с чувством ответил я и позволил ей провести себя к одному из прекрасных зданий.
Чтобы войти, мне пришлось нагнуть голову, и я увидел в помещении старого человека, сидевшего расслаблено и непринужденно в покрытом искусной резьбой кресле. Он не поднялся, когда я вошел, но выражение его лица и наклон головы показали мне, что он относится ко мне с большим уважением, чем любой пустой жест вежливости, какой я получал когда-либо на Земле.
- Мы не знали, какое благо принесете вы народу Пурхи, когда посылали к вам Фасу с мечами, - проговорил он.
- Благо? - переспросил я.
- Неизмеримые блага, - ответил он, предлагая мне жестом сесть в кресло рядом с ним. - Увидеть Первых Хозяев разбитыми, а они были разбиты в более глубоком смысле, чем ты можешь понять - воочию убедиться, что их можно убить - вот в чем больше всего нуждался мой народ.
- Наверное, - кивнул я, соглашаясь и чтобы дать понять, что я понимаю его слова. - Это поможет также и Хагу.
Он с миг размышлял над этим прежде, чем ответить.
- Да, это возможно, если только они не зашли по своей дороге слишком далеко. Это заставит их усомниться в силе Первых Хозяев, точно так же, как усомнились много лет назад мы - задолго до времени моего деда, в век Миснаша Основателя.
- Мудреца вашего народа? - уточнил я.
- Основателя нашего народа, - ответил старейшина. - Он научил нас одной великой истине, и он был мудрейшим из пророков.
- И что это за истина?
- Никогда не ищите пророков, - улыбнулся Слурра. - Хватит одного - и он мудр.
Я поразмыслил над тем, насколько это соответствовало истине, и как хорошо подходили слова Слурры к ситуации на Земле, где очень скоро забывали старых пророков и искали новых, вместо того, чтобы изучать уже открытые истины. Не зная, что им нужно, целые нации (на ум сразу приходит пример Адольфа Гитлера) позволяли искусственным пророкам делать попытки исцелить их болезни. Все, к чем приводили такие пророки - это ввергали народ в еще более худшее положение, чем он был до того.
Я довольно долго беседовал со стариком, и находил разговор очень содержательным.
Затем он проговорил:
- Все это достаточно хорошо. Но мы должны что-то сделать, чтобы помочь тебе.
- Спасибо, - поблагодарил я.
Я вспомнил о машинах, оставленных на берегу в корабле. Вот что будет моей первой целью, решил я. Если кошколюди смогут помочь мне, это намного облегчит дело. Я рассказал старому Слурре о причинах моего пребывания здесь.
Он степенно выслушал меня, и когда я закончил, сказал:
- У тебя благородная миссия, Майкл Кэйн. Нам следует гордиться, что мы будем помогать тебе в ней. Как только ты подготовишься, отряд моих воинов отправится с тобой к этому кораблю, и машины можно будет перенести сюда.
- Вы уверены, что хотите, чтобы они находились здесь? - спросил я его.
- Машины опасны, как мне думается, только в руках опасных людей.
Именно таких-то людей мы и должны остерегаться, а не их орудий, - ответил Слурра, которому я уже объяснил принципы работы машин.
На том и порешили. В скором времени возглавляемая мною экспедиция отправилась к побережью.
Я не собирался ввязывать туземцев в схватку с варварами - да и вообще не собирался причинять вреда варварам, попавшим из-за Рокина в опасную ситуацию. Я надеялся, что демонстрация силы и несколько разумных слов в совокупности с информацией, что Рокин теперь мертв, поможет мне убедить их уступить нам.
Событиям суждено было обернуться совсем не так, как я предполагал.

11. "МАШИНЫ ИСЧЕЗЛИ!"

Нам потребовалось некоторое время, чтобы добраться до побережья, и еще немного дальше, пока мы добирались по нашим следам до того места, где остался корабль.
Когда мы приблизились к кораблю, я заметил, что там, кажется, что-то не так. Не было признаков жизни, все тихо, как в могиле.
Я припустил бегом, а кошколюди - следом за мной. Их было около двадцати, хорошо вооруженные луками и мечами, и они едва ли понимали, чем являлись для меня на этом Западном континенте.
Когда я добрался до корабля, то увидел признаки боя, происшедшего совсем недавно.
Вслед за этим были обнаружены два мертвых варвара, жестоко забитые до смерти.
Зефа, командир отряда, обследовал оставленные следы.
Затем его умное кошачье лицо обратилось ко мне.
- Если я не ошибаюсь, Майкл Кэйн - новые жертвы для Первых Хозяев, - сказал он. - Здесь побывали жители Хага. Они взяли пленных.
- Их надо спасти, - мрачно сказал я.
Он покачал головой.
- Жители Хага, должно быть, гадали, откуда вы взялись, и проследили ваш путь. Это случилось два дня назад. Первые Хозяева еще не вернутся к Яме, но вас спасло от их развлечений только то, что ваше появление совпало с последним визитом Первых Хозяев.
- Какого именно развлечения?

Предыдущая страница 7 Следующая страница


Хозяева ямы 8

- Страшного - ужаснейших пыток. Я не думаю, что ты найдешь своих друзей живыми разумом, хотя они и доживут до следующего визита Первых Хозяев.
Я ощутил ужас, а потом подавленность.
- И все-таки мы должны будем сделать все, что сможем, - твердо сказал я.
Я влез на борт корабля и пошел по наклонной палубе к трюму, где, как я знал, хранились машины.
Я заглянул туда.
И не увидел ничего, кроме соленой воды.
- Машины исчезли! - закричал я, побежав обратно к сломанным поручням и подзывая отряд.
- Машины исчезли!
Зафа поднял голову и посмотрел на меня с удивлением в глазах.
- Они забрали их? Непохоже на них.
- Тем не менее, машины исчезли, - подтвердил я, слезая с борта корабля.
- Тогда мы должны поспешить вернуться к деревне Хага и посмотреть, не сможем ли мы отбить их! - храбро сказал Зафа.
Мы повернулись и стали возвращаться тем же путем, каким пришли.
- Прежде чем мы сделаем это, нам нужно подкрепление, - сказал я.
- Наверное, - задумчиво согласился Зафа. - Но в прошлом такого числа бывало достаточно.
- Вы прежде нападали на Хага?
- Когда это бывало необходимо. Обычно, когда надо было спасти своих.
- Я не могу втягивать вас в бой, - сказал я.
- Не беспокойся, этот бой и наш, и твой - это связано, потому что у нас общее дело, - сказал Зафа.
Я с уважением отнесся к его словам и понял его чувства.
Таким образом мы спешно направились к поселению Хага.
Когда мы подошли, Зафа и его воины начали проявлять больше осторожности, и командир отряда сделал мне знак следовать за ним.
Я не мог двигаться с грацией кошачьего народа, продвигавшегося теперь совершенно бесшумно по лесу, но делал все, что было в моих силах.
Вскоре мы лежали в подлеске, глядя на убогую деревню Хага, построенную, как я узнал, на развалинах покинутого города Первых Хозяев.
Мы услышали откуда-то бессмысленные мучительные крики, и я понял, что они означали.
На этот раз Зафа удержал мою руку, когда я импульсивно сделал попытку подняться.
- Пока нет, - едва слышно произнес он.
Я вспомнил схожее предупреждение, данное мне Хул Хаджи, и понял, что Зафа прав. Мы будем действовать, но только в нужный момент.
Оглядывая лагерь, я вдруг увидел машины. Их окружала группа собаколюдей, которые были явно озадачены.
Что же послужило причиной того, что они притащили сюда эти машины.
Какая-то атавистическая память? Какая-то ассоциация с Первыми Хозяевами, которых они пытались такой жалкой и нечеловеческой ценой ублажить?
Наверное, это не было полным ответом. Не знаю.
Факт оставался фактом - они были здесь, и мы должны каким-то образом освободить их. А также спасти машины.
Внезапно в воздухе над нами возникло движение, и я был поражен, увидев спускающихся в деревню Первых Хозяев.
Зафа был поражен ничуть не меньше меня.
- Почему они здесь? - прошептал я. - Они же прилетают кормиться только к Хрустальной Яме каждые пятьсот шати?!
- Не могу представить, - ответил Зафа. - Я думаю, Майкл Кэйн, мы стали свидетелями чего-то важного, хотя я и не могу понять сейчас, что это значит!
С громким шумом бьющихся кожаных крыльев, Первые Хозяева приземлились поблизости от машин, а собаколюди подобострастно отступили.
Снова у меня возникло впечатление, что Первые Хозяева - не более, чем животные, когда они важно вышагивали среди машин, словно глупые хищные птицы.
Вдруг один из них протянул руку и коснулся части машины, казавшейся мне всего лишь украшением. Воздух сразу же наполнило странное гудение, а заработавшая машина задрожала.
Собаколюди съежились от страха, и тогда Первый Хозяин, коснувшийся кнопки, которая заставила машину заработать, прикоснулся к ней вновь.
Гудение прекратилось.
Словно встревоженные этим, Первые Хозяева снова поднялись в воздух, исчезнув столь же стремительно и таинственно, как и появились.
Мы следили, как собаколюди постепенно приблизились к машинам и стали их обнюхивать.
Вожак стаи пролаял какой-то приказ. Его подчиненные снова разобрали лианы, используемые для перетаскивания машин, и потащили свою добычу в лес.
- Куда они их тянут? - прошептал я Зафе.
- Я слышал лишь немногое из сказанного вожаком, - ответил Зафа. - По-моему, они двигаются к Хрустальной Яме.
- Они тащат туда машины? Интересно, зачем?
- В данный момент, Майкл Кэйн, это не имеет значения. Важно, что они оставляют деревню почти беззащитной. Это даст нам шанс спасти сперва твоих друзей.
Я не стал спорить, так как они не знали варваров лучше. Бедняги не были моими друзьями, но я чувствовал себя в некотором долгу перед ними, как перед людьми, проявившими к своим пленникам какое-то уважение.
Когда собаколюди с машинами исчезли, мы храбро вошли в деревню. Те, кто остались, увидели, что мы превосходим их по численности, и позволили своим женщинам и детям увлечь их в убежище.
- Несчастные! Трусость стала их образом жизни!
Воины не обратили на них внимания, а отправились прямо к навесу, откуда раньше доносились стоны. Теперь оттуда не было слышно никаких звуков, и я предположил, что варвары потеряли сознание.
Но я ошибался.
Они покончили с собой.
С балки свисала веревка, и на ее обеих концах было сделано по петле.
В этих петлях висели два варвара.
Я прыгнул вперед, думая, что срезав их, я еще смогу им помочь, но Зафа покачал головой.
- Они мертвы, - определил он. - Наверное, это и к лучшему.
- У меня сильное искушение отомстить за них здесь и сейчас, - резко сказал я, поворачиваясь к входу.
- Именно ты объяснил нам настоящую причину всего этого, Майкл Кэйн, - напомнил мне Зафа.
Я сдержал свои чувства, и покинул место трагедии.
Зафа вышел за мной.
- Давай теперь последуем за Хага к Хрустальной Яме, - предложил он. - Мы сможем что-нибудь узнать. Наверное, именно туда отправились и Первые Хозяева.
Я согласился с ним, и мы оставили деревню.

12. ТАНЕЦ ПЕРВЫХ ХОЗЯЕВ

Высокая трава скрыла наш подход к Хрустальной Яме, и мы лежали, наблюдая за странным зрелищем, открывшемся перед нами.
Собачий народ к этому времени уже почти доволок машины к краю сверкающей ямы.
Я смотрел, не зная, что делать, когда они столкнули их вниз. Я услышал, как некоторые из них словно протестуя, визжали, цепляясь краями за грани хрусталя.
И так же, как в случае с нами, собаколюди отступили от края, как только последняя машина оказалась внизу. Я знал, что машины якша достаточно прочны, чтобы получить повреждение от такого обращения с ними.
Затем я увидел вдали Первых Хозяев, подлетавших и спускавшихся в яму, словно стервятники на труп.
На мгновение всех их скрыли от наших взоров стены ямы, затем они снова взлетели, хлопая крыльями, в обратном порядке, воспарив в воздухе над Хрустальной Ямой, пока не образовали круг.
Они принялись исполнять странный воздушный танец, ритма и смысла которого я не мог уловить.
Танец продолжался, становясь все более исступленным, но Первые Хозяева сохраняли свой порядок даже в воздухе.
В этом танце было что-то почти жалкое, и не в первый раз уже я опять почувствовал сочувствие к давно потерянной ими способности размышлять.
Танец Первых Хозяев все продолжался, становясь все более и более исступленным, и все же, сохраняя свой порядок, как бы быстро не летали его участники. Все быстрее и быстрее кружились в воздухе Первые Хозяева. Было ли это ритуальное поклонение машинам, или танец ненависти - мне уже никогда не узнать.
Однако, некоторые из их нечеловеческих эмоций передались мне, и я трепетно следил за разворачивающимся действием.
Наконец, один из танцующих спикировал в яму. За ним последовал второй, затем еще один, и так до тех пор, пока все они не скрылись от наших взоров.
Я полагаю, что они включили какие-то машины.
Внезапно в Хрустальной Яме произошло извержение, огненный столб поднялся на сотни футов воздух.
Атмосферу разорвал громкий пронзительный рев. У собаколюдей не нашлось времени отступить на достаточное расстояние. Всех их поглотила вспышка энергии из ямы.
Несколько мгновений огненный столб продолжал подниматься все выше и выше, а затем он опал.
Воздух снова был недвижим.
Ничто не двигалось.
Зафа и другие кошколюди ничего не сказали. Мы просто обменялись взглядами, показывавшими наше глубокое замешательство тем, чему мы только что стали свидетелями.
Больше не существовало ни единой возможности выяснить, является ли одна из тех машин лекарством от чумы. Приходилось просто надеяться, что нужная мне - если она еще существовала - уцелела где-то в другом месте.
Первые Хозяева погибли, прихватив с собой большинство своих слуг.
Вернувшись в деревню своих людей-кошек, мы рассказали народу Пурхи об увиденном нами.
Потом в деревне воцарилась атмосфера тихого торжества, хотя кошколюди оказались достаточно умными, чтобы поразмыслить о значительности того, что мы им рассказали - хотя до истинного значения этого было трудно докопаться.
В Первых Хозяевах вырвалась наружу какая-то жажда смерти, какой-то древний инстинкт, приведший их к собственному уничтожению.
Круг, казалось, замкнулся. Я чувствовал, что лучше всего будет забыть про это.
Моей последующей целью стало отыскание Багарада.
Там должны были быть украденные ранее машины. Я очень надеялся на это.
Там я, возможно, найду то, что ищу.
Я обсудил это с кошколюдьми, и они сказали, что считают своим долгом отправиться со мной в Багарад. Я был рад их обществу, особенно потому, что я все еще скорбел о гибели Хул Хаджи. Однако, мне не хотелось втравливать своих друзей в схватки.
- Позволь уж нам решать, следует ли ввязываться в бой, или нет, - ответил со спокойной улыбкой Зафа.
Тут заговорила Фаса.
- Я отправилась бы с тобой, Майкл Кэйн, но в данный момент мне трудно уехать. Возьми однако вот это, и будем надеяться, что удача не покинет тебя.
Она вручила мне тонкий, как игла, кинжал, который можно было заколоть за пакапу. В некоторых отношениях он напоминал тайный нож для снятия шкур у мендишаров.
Я принял его с благодарностью, отметив изящную отделку оружия.
- Немного отдыха, - сказал я, - если можно, и мы отправимся искать Багарад...
Старый мудрец Слурра принес мне несколько табличек, о которых рассказывал ранее.
- Вот единственная карта, которая у нас есть, - сказал он. - Она, вероятно, неточная, но все равно подскажет тебе, какое взять направление, чтобы добраться до страны варваров.
Я принял ее с тем же чувством благодарности, но он поднял руку.
- Не благодари нас, позволь нам отблагодарить тебя, чтобы мы могли расплатиться за все, что ты для нас сделал, - сказал он. - Я только надеюсь, что ты однажды вернешься в Пурху, когда все успокоится.
- Это будет одним из первых моих дел, - пообещал я, - если я когда-нибудь достигну своей цели и останусь в живых.
- Если это возможно, Майкл Кэйн, то ты это сделаешь и выживешь, - улыбнулся он.
На следующее утро я, Зафа и отряд людей-кошек отправились в Багарад, лежавший к югу от страны кошколюдей.
Наше путешествие оказалось долгим, так как мы преодолевали горный хребет, где, к нашей печали, мы потеряли одного члена нашего отряда.
На другой стороне перевала мы вступили в страну дружественных, занимавшихся фермерством людей, добровольно давшим нам дахаров в обмен на кое-какие изделия кошколюдей, прихваченные ими с собой именно для этой цели.
Кошколюди не привыкли ездить верхом, но их быстрый ум и чувство равновесия помогли, и вскоре мы скакали, как заправские кавалеристы.
Несколько дней прошли для нас без приключений, пока мы не добрались до страны болот и низких облаков. Здесь у нас возникли трудности по выбору пути.
В этой стране постоянно моросил дождь и было намного холоднее.
Я все ждал, когда мы покинем этот район и вступим в более приятные земли.
Пока ехали, мы мало разговаривали, сосредоточившись на выборе пути для дахаров через болота.
К вечеру третьего дня нашего путешествия в этой низменной местности мы впервые обнаружили, что за нами следят.
Зафа, со своим острым кошачьим взглядом заметил это первым и подъехал предупредить меня.
- Я их видел только мельком, - сказал он. - Но там, в болотах, прячутся множество людей. Нам лучше иметь в виду нападение.
Тогда и я заметил их и почувствовал себя неуютно.
Лишь только наступила ночь, они появились вокруг нас и двинулись к нам. Это были высокие люди, хорошо сложенные, за исключением голов, которым следовало бы быть больше по сравнению с пропорциями тела.
Они держали в руках мечи - тяжелые клинки с широкими лезвиями, которые нам пришлось отражать своим более легким оружием.
Мы сумели защитить себя достаточно хорошо, но в темноте у них было преимущество в хорошем знании болот.
Я разил вокруг себя, держа их на расстоянии, а мой дахар вставал на дыбы и делался трудноуправляемым. Ими вообще управлять было труднее, чем теми, которые я знал на юге Марса, поэтому часть моего внимания приходилось отдавать скакуну.
Я почувствовал, как клинком царапнуло мою руку, но не обратил на рану особого внимания.
Я видел мельком сквозь сумрак своих сражающихся товарищей, и время от времени один из них падал мертвым или раненым. Поэтому я решил, что лучше всего будет попытаться прорваться, надеясь, что нюх животных выведет нас на твердую почву.
Я крикнул об этом Зафе, и он согласился со мной. Мы подстегнули своих дахаров и поскакали галопом.
Мы скакали всю ночь, молясь, чтобы не попасть в трясину. Напавшие на нас люди, похоже, очень скоро прекратили погоню, и вскоре мы смогли замедлить скачку. Мы решили, что поскольку луны взошли, мы должны продолжать свой путь, а не останавливаться на привал и рисковать снова.
К утру мы были в безопасности, хотя раз или два чуть не заехали в топь и очень устали.
Рана моя немного побаливала, но я вскоре перевязал ее и забыл о ней.
Мы теперь находились неподалеку от края болот и уже видели перед собой твердую почву.
Увидели мы также и нечто другое, что-то похожее на строения, но было трудно решить, город это, или нет.
Зафа предложил приблизиться к этому месту осторожно и, если оно окажется необитаемо, то можно будет разбить лагерь в безопасности.
Приблизившись к зданиям, мы заметили, что они на самом деле представляют разрушенные дома. На улицах росла трава. Все выглядело так, словно город давным-давно уничтожил пожар.
Но когда мы приблизились, то заметили на западе отряд всадников. Те скакали к этому месту во всю прыть с обнаженным оружием - главным образом мечами и топорами. Это были желтокожие люди, одетые в яркие плащи и сильно разукрашенные пакапу. Цвет их кожи не походил на цвет кожи народов Востока, и был более глубокий, более яркий, что-то вроде цвета лимона.
Откуда-то из развалин до нас донесся крик, голос одного человека, и мы сообразили, что это его атаковали всадники.
Мы не знали, что нужно делать, какая сложилась ситуация, и решили подъехать ближе, чтобы рассмотреть, что происходит.
Затем я увидел человека, которого с такой яростью атаковали воины. Я не мог поверить собственным глазам.
Это был ни кто иной, как Хул Хаджи!
Синий гигант выглядел усталым и измотанным. На плече у него виднелась полузажившая рана, но он держал большой широкий меч того же типа, который я заметил у желтокожих воинов.
Когда всадники устремились к Хул Хаджи, я издал громкий крик и бросил в галоп своего дахара.
Зафа и его люди последовали за мной, и вскоре мы оказались лицом к лицу с желтыми воинами.
Наше внезапное появление, казалось, напугало их. Они ожидали, что им придется драться только с одним человеком, а теперь обнаружили, что на выручку к нему скачут почти двадцать всадников.
Мы убили и ранили лишь нескольких прежде, чем остальные повернули своих скакунов и удрали. Они взлетели на холм и быстро пропали из поля зрения на другом его склоне.
Я спрыгнул с широкой спины дахара и подошел к Хул Хаджи. Он, казалось, был так же поражен, увидев меня, как и я.
- Хул Хаджи! - воскликнул я. - Ты жив! Как ты здесь очутился?
- Когда я расскажу тебе, ты сочтешь меня лжецом, - рассмеялся он. - Но я должен тебе рассказать. Я тоже считал тебя покойником, Майкл Кэйн. У вас есть какая-нибудь еда? Мы должны устроить пир и отпраздновать нашу встречу!
Мы расставили часовых, разожгли костер и разогрели кое-что из провизии.
Пока мы ели, Хул Хаджи рассказывал свою историю.

Предыдущая страница 8 Следующая страница


9 Майкл Муркок

Как я и подозревал, его унесли в горное логово. Это была темная анфилада пещер на самых высоких горных пиках, и Первые Хозяева гнездились там, подобно странным птицам.
Сперва ему не причинили вреда, но положили поблизости от центрального гнезда, где обитала молодая особь того же вида.
По тому, как они обхаживали этого юнца, Хул Хаджи заключил, что это был последний из их вида, поскольку в гнезде не было ни одной самки.
Первые Хозяева оставили его в качестве пищи для юнца, и он ожидал, что они убьют его, но их что-то потревожило. Им вдруг взбрело в голову улететь.
Оставшись наедине с юнцом, который на самом деле был по размерам не меньше его самого, Хул Хаджи задумал обучить его и таким образом убежать из этих высокогорных пещер.
Воспользовавшись своим мечом, отобрать который у Первых Хозяев не хватило ума, он подогнал молодую особь легкими уколами к выходу из пещеры и влез ей на спину, научив теми же уколами подчиняться ему.
Он собирался вернуться к Хрустальной Яме и посмотреть, можно ли найти какие-нибудь следы моего пребывания, но юный джихаду, как называл его Хул Хаджи, после первоначального замешательства проявил собственное мнение и оказал ему неповиновение.
Он полетел очень быстро, и вскоре утомился.
Он спускался все ниже и ниже, так что скоро стал почти задевать верхушки деревьев.
Затем усталость заставила его повернуться в воздухе и начать царапать Хул Хаджи. Завязалась схватка. Хул Хаджи пришлось убить его, чтобы защитить себя, и они вместе упали на землю, где Хул Хаджи отделался всего несколькими синяками. Но джихаду погиб.
Хул Хаджи оказался в только что пройденном нами болоте, но сумел выбраться на твердую почву, пробираясь в краю этой низинной местности.
Потом напали люди с маленькими головами. Хул Хаджи называл их пероди.
После отчаянной схватки они одолели его и поволокли в город, находившийся во многих шати к западу.
Здесь люди с маленькими головами продали его в рабство к желтокожим, жившим в городе - кинивикам, как они себя называли.
Хул Хаджи отказался от рабского труда на кинивиков, и вскоре оказался закованным в цупи в одной из их тюрем, которых явно было множество.
Его выставляли на обозрение явно из-за физических способностей, словно какое-то диковинное животное, но он ждал своего часа, пока не восстановил былую силу.
Тогда он умудрился вырвать цепи из стены, удушить тюремщика и, забрав его меч, сбежать из города, один-два раза сражаясь с желтокожими.
Удача распорядилась так, что единственный маршрут его бегства вел в болота. Было несколько столкновений с пероди, но он сумел побить их. Он добыл в этих стычках несколько мечей, и сломал два из них, пока сбивал цепи с рук.
За него, по всей видимости давали награду, и пероди сообщили кинивикам о его местонахождении. В качестве укрытия он решил использовать развалины.
Найти его отправили небольшой отряд воинов, но он убил нескольких из них и отбился от остальных.
Его убили бы, если захватили бы в плен. если бы не появился я, вторая экспедиция сделала бы это.
- Это, вкратце, все мои приключения до сегодняшнего дня, - сказал он.
- Извини, если я тебе наскучил.
- Ничуть, - заверил я его. - А теперь позволь мне рассказать мою историю. Я думаю, она тебе понравится.
Я рассказал Хул Хаджи обо всем, что случилось после нашего вынужденного расставания, и он внимательно выслушал.
После того, как я закончил, он заметил:
- На твою долю выпало больше всего происшествий. Значит, ты теперь на пути в Багарад, не так ли? Я буду рад присоединиться к тебе и помочь, чем смогу.
- То, что ты жив - самое лучшее, что пока случилось.
Той ночью я спал хорошо и глубоко.
А на утро мы поехали дальше по направлению к Багараду, до которого еще оставалось несколько дней пути.
Местность стала более пологой, и путешествие проходило без осложнений. Весь наш отряд ехал не спеша, болтая и перекидываясь шутками, а вокруг простиралась широкая равнина, родившая в нас чувство безопасности, поскольку никакие враги не могли приблизиться к нам без предупреждения.
Но здесь не было никаких врагов, только стада странных на вид животных, которые были, как уведомил нас Зафа, совершенно безвредными.
Вскоре равнина уступила место холмистой территории, которая казалась не менее приятной, поскольку холмы были покрыты яркой оранжевой травой, в которой в изобилии росли красные и желтые цветы.
Вообще странно, как на Марсе бывают ландшафты, очень сходные с земными, а потом вдруг натыкаешься на другой, какого даже нельзя себе представить.
Уже скоро, если карта точна, мы должны добраться до Багарада и тех машин, которые были туда переправлены ранее.

13. ОСТАТКИ

К полудню следующего дня мы проехали холмистую местность и пересекли степь из маленьких скал и жесткого дерна. В редких трещинах, где было хоть немного земли, росли кривые деревья.
Именно здесь и находился Багарад.
Прежде чем углубиться в страну, мы повстречали отряд варваров, в которых я узнал соратников Рокина.
Это были мужчины, женщины и дети с угрюмыми глазами, и они лишь остановились, ожидая, когда мы проедем, никак не пытаясь задержать нас.
Я остановил дахара и заговорил с одним из них.
- Вы не знаете, как добраться в Багарад? - спросил я.
Мужчина пробормотал что-то, но я не понял.
- Я не расслышал тебя.
- Лучше всего не ищите Багарад, - ответил он. - Если хотите увидеть, где находился Багарад, езжайте в ту сторону, - он махнул рукой.
Сказанное им немного встревожило меня, но я направил дахара в указанном направлении. Хул Хаджи, Зафа и отряд людей-кошек последовали за мной.
К тому времени, когда мы прибыли на место, был уже вечер.
От него остались только развалины, и они были покинуты. Над тем, что еще оставалось, висела пелена пыльного дыма.
Я не стал гадать, что случилось. Мы прибыли слишком поздно. Варвары пытались разобраться с машинами, и уничтожили себя.
Тех, которых мы встретили, должно быть, гибель миновала.
Я слез с дахара и стал пробираться между нагромождений камней.
Встречались разные обломки - куски металла, части змеевиков. Стало очевидным, что машины якша уничтожены.
Я заметил небольшую металлическую трубку и поднял ее. Должно быть, она являлась частью одной из машин. Я с сожалением засунул ее в сумку на поясе - она оказалась единственной частью, оставшейся целой.
Со вздохом я обернулся к Хул Хаджи.
- Ну, друг мой, - сказал я. - Наш поиск закончился. Теперь мы должны каким-то образом вернуться к подземельям якша и проверить, не осталось ли чего там.
Хул Хаджи стиснул мне плечо.
- Не беспокойся, Майкл Кэйн. Наверное, к лучшему то, что машины уничтожены.
- Если ни одна из них не содержала средство уничтожить чуму, - заметил я. - Подумай о безумии и несчастье Кенд-Амрида. Как нам с этим бороться?
- Мы должны передать дело в руки наших врачей и надеяться на то, что они смогут найти лекарство.
Но я покачал головой.
- Марсианские врачи не привыкли анализировать болезни. Для Зеленой Смерти не подобрать лекарства, по крайней мере еще много лет.
- Я полагаю, ты прав, - признал он. - Тогда наш единственный шанс - подземелья якша.
- Это верно.
- Но как же мы вернемся на свой континент? - задал он следующий вопрос.
- Мы должны найти корабль, - я показал на восток, где виднелось море.
- Отыскать корабль будет нелегко, - заметил Хул Хаджи.
- У багарадов были корабли, - возразил я ему. - У них должен быть порт, - я вытащил карту. - Смотри, неподалеку отсюда есть река. Наверное, они причаливали корабли там.
- Тогда давай отправимся туда, - предложил он. - Мне не терпится снова ступить на родную землю.
Мы поехали к реке и через некоторое время отыскали место, где были причалены несколько багарадских кораблей. Они были пусты.
Что побудило уцелевших уйти вглубь материка? - гадал я. Почему они не сели на корабли? Наверное, возникли ассоциации кораблей с машинами, уничтожившими их город. Никакого другого объяснения я не мог придумать.
Мы решили выбрать небольшой корабль с одной мачтой, которым кое-как могли управлять два человека.
Зафа обратился ко мне после того, как Хул Хаджи выбрал судно, и мы обсудили возможность плавания на нем.
- Майкл Кэйн, - сказал он мне. - Для нас была бы большая честь сопровождать тебя дальше.
Я покачал головой.
- Вы уже достаточно помогли, Зафа. Вы нужны своему народу, а путь назад долог. В определенном смысле ваше путешествие оказалось напрасным, но я рад, что вы потеряли так мало людей.
- Для меня это тоже облегчение, - согласился он. - Но... мы хотим последовать за тобой, Майкл Кэйн. Мы все еще чувствуем себя в долгу перед тобой.
- Не благодари меня, - отмахнулся я. - Это обстоятельства. На моем месте мог оказаться любой другой человек.
- Я думаю иначе.
- Поосторожнее, Зафа. Вспомни вашего пророка. Если что-то во мне тебя восхищает, то ищи это в себе, и ты найдешь.
- Понимаю, что ты имеешь в виду, - усмехнулся он. - Да, наверное, ты прав.
Вскоре после этого разговора мы расстались, и я мог только надеяться, что когда-нибудь вернусь в Пурху и снова встречусь с кошколюдьми.
Мы с Хул Хаджи проверили наше судно и обнаружили на нем хороший запас провизии, словно его готовили к плаванью как раз перед взрывом.
С дурными предчувствиями Хул Хаджи позволил мне отчалить, и мы направились вниз по реке, к открытому морю.
Море открылось вскоре перед нами, и суша осталась за кормой.
К счастью, шторма не было. Хул Хаджи сказал, что по его мнению, сейчас спокойный сезон на Западном море, и я возблагодарил за это провидение.
Мы установили курс к ближайшей от подземелий якша части побережья.
Было и у нас еще время, чтобы спасти Кенд-Амрид?
Я не знал.
Прошло несколько дней, и наше плавание проходило без происшествий. Мы только-только подумали, что удача теперь на нашей стороне, когда Хул Хаджи издал крик удивления и показал на море впереди.
Из глубины океана поднималось чудовище огромных размеров.
Вода стекала с его спины и огромной зеленой головы. С тела его свисали ленты кожи, как будто под водой произошла битва, в которой тело чудовища пострадало.
Оно выглядело не как млекопитающее или рыба - наверное, рептилия, хотя тело его походило на туловище гиппопотама, а голова несколько напоминала голову утконоса.
Поразительнее была не столько его внешность, сколько его размеры. Оно возвышалось над нашим маленьким судном и, если бы пожелало, могло проглотить его.
Скорее всего оно обитало в глубинах, но сейчас было изгнано оттуда победителем битвы.
Во всяком случае, нас сейчас волновало то, что оно явно направлялось к нам.
Мы не могли ничего сделать, кроме как глядеть, разинув рты, и надеяться, что оно не нападет на нас.
Огромная голова повернулась, и большие глаза взглянули на нас и, несмотря на мои страхи, у меня сложилось впечатление, что это не жестокий зверь.
В самом деле, он казался более нежным, чем множество куда меньших существ, виденных мною на Марсе.
Осмотрев нас, оно снова подняло голову и оглядело океан кругом.
Затем оно нырнуло, оставив позади пенистый след, наверное, просто обеспокоенное увиденным.
Мы с Хул Хаджи испустили вздох облегчения.
- Что это было? - спросил я его. - ы не знаешь?
- Я только слышал о нем. В Мендишаре его называют Морская Мать - наверное, из-за доброй натуры этого зверя. Не было случая, чтобы они когда-нибудь причиняли вред кораблям. По крайней мере они никогда намеренно не нападали ни на одно судно, хотя случалось, что топили по недосмотру команды.
- Тогда я рад, что оно увидело нас первым, - улыбнулся я.
Немного позже мы увидели стаю крупных существ, намного меньших, чем Морская Мать, но тем не менее устрашающих. И Хул Хаджи поспешил предупредить меня.
- Надеюсь, они не проплывут слишком быстро, - сказал он. - Они не такие безобидные, как Морская Мать.
Я успел заметить в воде их змееподобные тела и острые головы, похожие скорее на меч-рыбу.
- Что это? - спросил я.
- Н`хир, - сообщил он мне. - Они рыщут стаями по всем морям, нападая на все, что увидят. - Он мрачно улыбнулся. - К счастью, видят они не так много, как могли бы, поскольку они крайне близорукие твари.
Мы направили корабль как можно дальше от стаи н`хир, но к несчастью для нас, им взбрело в голову направиться в нашу сторону.
Хул Хаджи вынул меч.
- Приготовься! - тихо проговорил он. - Я думаю, через минуту они увидят нас.
И, само собой, они увидели.
Они двигались довольно лениво, но после того, как заметили нас, быстро понеслись в воде, вытянув змеиные шеи, нацелив на корабль заостренные головы.
Они напали на корабль, но древний корпус устоял, и с минуту они стремительно плавали вокруг, как будто в замешательстве.
Затем их головы высунулись из воды, и они стали тыкать в нас ими.
Мы рубили по заостренным головам мечами, а они шипели и пытались вцепиться.
Стоя плечом к плечу, мы отбивали их атаки, когда убитых сменяли новые. Мечи протыкали их относительно мягкие тела, но, кажется, не производили на них какого-то существенного воздействия.
Некоторые полностью выскакивали из воды и падали на палубу.
Они, извиваясь, ползли к нам.
Одна из них сумела кольнуть меня в ногу, прежде чем я вогнал меч ей в глаз.
Другая чуть не откусила мне руку, но я раскроил ей голову.
Вскоре палуба стала скользкой от их крови, и я обнаружил, что мне трудно удерживаться на ногах.
Как раз в тот момент, когда мне стало казаться, что мы станем пищей для н'хир, я услышал над собой гудение моторов.
Это был невозможный звук.
Я рискнул посмотреть вверх.
Там летело несколько воздушных кораблей моей модели. На их гондолах развевались флаги с цветами Варналя.
Какой зигзаг удачи привел их сюда?
Тогда у меня не было времени раздумывать над этим, так как пришлось сосредоточиться на битве с н`хир.
Но с воздушных кораблей пришла помощь. На скользких тварей градом посыпались стрелы, и многие из них погибли прежде, чем остальные уплыли.
С одного из кораблей спустили канат. Я схватил его и начал влезать на корабль.
Вскоре я мог обняться с моим братом по браку, Дарнадом из Варналя.
Его юношеское лицо улыбалось от восторга и облегчения, и он тепло сжал мне плечо.
- Майкл Кэйн, брат мой! - воскликнул он. - По крайней мере, мы нашли тебя!
- Что ты имеешь в виду? - спросил я.
- Расскажу позже. Давай сперва поможем подняться на борт Хул Хаджи.
Удача тебя не покинула!
Когда мы помогли Хул Хаджи подняться на борт, я поневоле иронически улыбнулся ему.
- Удача меня не покинула? До этой минуты я думал иначе!

14. ЗЕЛЕНАЯ СМЕРТЬ

Дарнад сел за управление воздушным кораблем, искусству, которому обучил его я, а несколько карнальских воинов уселись вокруг на кушетках, улыбаясь от радости, что видят нас снова.
- Я хотел бы узнать, как случилось так, что вы оказались в этой части Западного моря, и главное, в это время? - немедленно поспешил осведомиться я. - Такое совпадение кажется слишком невероятным, чтобы быть истинным.
- Это и в самом деле не совпадение, - подтвердил он, - а счастливое стечение обстоятельств.
- Тогда расскажи мне о них.
- Ты помнишь девушку из Кенд-Амрида? Ее зовут Ала Мара.
- Конечно. Но откуда ты ее знаешь?

Предыдущая страница 9 Следующая страница


Хозяева ямы 10

- Ну, вы оставили ее в своем корабле, когда отправились обследовать подземелья якша, не так ли?
- Так.
- Девушка, очевидно, немного заскучала и стала баловаться с пультом управления кораблем. Она, естественно, не собиралась причинять никакого вреда, но случайно высвободила причальные канаты, и судно начало уносить ветром.
- Так вот, значит, что случилось. И, думается, к счастью для нас.
- Почему это?
- Потому что иначе ее обнаружили бы те, кто захватил нас в плен.
- А кто они такие?
- Я тебе расскажу, когда услышу твой рассказ до конца.
- Отлично. Воздушный корабль носило ветрами много дней прежде, чем его обнаружило одно из наших патрульных судов, отправленных к тебе с сообщением от Шизалы.
- Сообщение?
- Да, через минуту я расскажу тебе и о нем.
Девушка рассказала о положении в Кенд-Амриде и о том, почему вы отправились в подземелья якша. Корабль сперва вернулся в Варналь с девушкой и новостями. Затем я возглавил эту экспедицию в подземелья, чтобы помочь вам, поскольку мы полагали, что вы застрянете там без транспортных средств. Хотя мы думали, что вы сможете отправиться в Мендишар.
Когда мы прибыли в Мендишар, то там не было никаких новостей о вас, и мы полетели в подземелья якша.
- И обнаружили, что мы исчезли?
- Именно.
- Что же вы сделали тогда?
- Ну, мы поняли по следам, что многие машины увезены оттуда. А также нашли много трупов неопознанных нами воинов. Мы сделали вывод, что на вас напали, и вы победили. Потом мы догадались, что вас могли захватить в плен. Пробираясь по поверхности, мы сумели пройти по следу через пустыню до побережья, где нашли доказательства того, что оттуда недавно уплыл корабль.
- Что же вы сделали, когда обнаружили, что корабль, вероятно, увез нас за море?
- Мы мало что могли сделать, кроме как попробовать найти этот корабль - и мы так и не нашли его. Все, что мы могли сделать после этого - это прочесывать море и побережье в надежде найти какой-нибудь след. Мы в пятый раз возвращались обратно, когда заметили ваше судно и сумели помочь вам.
- Как раз во-время, - добавил за него я. - Я очень благодарен, Дарнад.
- Пустяки. Но что произошло с вами? Вы нашли машины, способные исцелить чуму?
- К сожалению, должен признаться, нет.
Затем я рассказал Дарнаду обо всем, что с нами случилось. Он жадно слушал.
- Рад, что вы оба выжили, - сказал он. - И надеюсь, что мы все когда-нибудь сможем встретиться с кошколюдьми.
- Итак, - улыбнулся я, - я проявил достаточно терпения. Что за сообщение везли вы мне от Шизалы?
- Радостное! - заверил меня Дарнад. - Ты скоро станешь отцом!
Эта новость воодушевила меня больше, чем все прочие. Я едва смог сдержать свой энтузиазм, и все принялись дружно поздравлять меня.
Стоило пройти через все лишения, чтобы услышать, что Шизала собирается подарить мне ребенка. Я не мог теперь дождаться возвращения домой и встречи с ней.
Но сперва я должен был выполнить свой долг. Мне требовалось наведаться в подземелья якша и отыскать средство, которым должны были владеть якша для противодействия Зеленой Смерти.
Теперь мы летели над сушей и должны были вскоре добраться до города якша в пустыне.
Затем мы прибыли на место, и Дарнад опустил воздушные корабли ближе к земле.
Корабли причалили и, оставив в карауле нескольких человек, мы снова ступили в подземелья.
На этот раз было большое количество народа, и мы смогли произвести основательный поиск требовавшегося нам предмета. Основываясь на всем, что я знал, это могли быть и таблетки, и жидкость, но, зная фантастически изощренную науку якша, я думал, что он может оказаться и машиной, способной испускать лучи, воздействующие прямо на болезнетворные вирусы.
Мы искали несколько дней. Подземелья были огромны, и требовалось время для проверки всего, найденного нами. Варвары оставили много чего.
Фактически они взяли только машины, которые казались изготовленными для войны. Многие другие машины оставили, а боевые машины исчезли навсегда и, наверное, это к лучшему, хотя я и сожалел об утерянной возможности проанализировать их принципы.
Хотя мы облазили все помещения, но не нашли ничего, что бы походило на нужный нам предмет. В скором времени нам пришлось сдаться и вернуться на корабли.
Теперь я управлял кораблем, а Дарнад отдыхал.
Я установил курс на Варналь.
- Что будем теперь делать? - мрачно спросил Дарнад. - Неужели мы должны забыть про Кенд-Амрид?
- Если бы ты видел, что там происходит, ты так не говорил бы. Просто нужно теперь попытаться найти способ лечения, хотя время на это потребуется достаточно долгое. И нам должно повезти.

***

На обратном пути мы пролетали над Кенд-Амридом, и я испытал сильное облегчение, так как думал, что не смогу вынести вида этого места даже с такой высоты.
Но вот когда мы приблизились к Алой Равнине, расположенной неподалеку от Варналя, я заметил внизу огромную людскую процессию.
Сперва я подумал, что это армия на марше, но порядок ее был слишком неровный.
Я опустился пониже рассмотреть и заметил, что она состояла из мужчин, женщин и детей всех возрастов.
Я был загипнотизирован этим зрелищем и не мог понять, почему столько людей отправилось в поход.
Я направил корабль еще ниже и тогда с ужасом увидел то, чего боялся с тех пор, как покинул Кенд-Амрид.
Все они были отмечены печатью Зеленой Смерти.
Какой-то путешественник все-таки сумел побывать в Кенд-Амриде, и вернулся оттуда, уже зараженный.
Наверное, он вернулся в свой родной город и заразил его.
Но почему они двинулись в поход?
Я взял мегафон с пульта управления и подошел к двери гондолы.
Толпа смотрела на нас, разинув рты.
- Кто вы? - проревел я через мегафон. - Откуда вы?
Один из них крикнул в ответ:
- Мы - нефункционирующие! Мы ищем пристанища!
- Что значит "нефункционирующие"? Вы что, пришли из Кенд-Амрида?
- Некоторые из нас оттуда. Но многие также из Опкуэля, Фиолы и Ишхала.
- Кто вам сказал, что вы нефункционирующие? - прокричал я. - Люди из Кенд-Амрида?
- С нами есть механик. Он тоже нефункционирующий. Он - наша голова, а мы - его руки, его мотор и его ноги.
Тут я понял, что не только чума пришла из Кенд-Амрида - пришла и часть главенствующего там вероучения.
- Если он нефункционирующий, то почему он ведет вас?
- Мы - великие нефункционирующие. Наш долг - создать нефункционирующий мир!
Я столкнулся еще с одним извращением логики, которой кто-то убедил этих больных чумой, что болеть хорошо, а не болеть - плохо.
Это могло означать только, что Зеленая Смерть может распространиться по Южному Марсу со сверхъестественной скоростью. И, наверное, по всей планете, если ее никто не остановит.
- Куда вы направляетесь? - спросил я.
- В Варналь! - раздался ответ.
От ужаса я чуть не выронил мегафон.
Зеленая Смерть не должна достичь Варналя!
Теперь мне нужно было драться даже за куда более личное. Не потеряю ли я головы?
Я молился, чтобы этого не случилось.
- Не ходите в Варналь! - закричал я почти умоляющим голосом. - Оставайтесь там, где находитесь! Мы найдем способ исцелить вас! Не бойтесь!
- Исцелить нас! - закричал тот же человек. - Зачем вам это? Мы принесем радость Зеленой Смерти всем людям!
- Но Зеленая Смерть означает ужас и муки! - воскликнул я. - Как вы можете считать ее благом?
- Потому что она - Смерть! - ответил человек снизу.
- Но вы же не можете искать смерти! Вы не можете желать умереть - это противно человеческому естеству!
- Смерть приносит прекращение функционирования, - монотонно произнес жертва чумы. - Прекращение функционирования - это благо. Злой человек - человек функционирующий.
Я закрыл дверь гондолы, чтобы не видеть и не слышать его, и прислонился к стенке, покрывшись потом.
- Их надо остановить! - прорычал Хул Хаджи, слышавший большую часть разговора.
- Как? - простонал я.
- Если дошло до этого, то их надо уничтожить, - мрачно произнес он.
- Нет! - закричал я.
Но я знал, что едва ли правильно то, что я говорю. Я становился жертвой страха.
Я должен был бороться с этим страхом. Но что мне делать?

15. УГРОЗА ВАРНАЛЮ

Мы как можно быстрее полетели к Варналю, и наконец в поле зрения появились его стройные башни.
Как только мы приземлились, я бросился во дворец, и там, дожидаясь на лестнице, стояла Шизала, чтобы приветствовать меня, прекрасная брадинака Карналы, чудесный цветок дома Варналя.
Я кинулся и обнял ее, не заботясь, что нас кто-то может увидеть.
- Ах, Майкл Кэйн. Наконец-то ты вернулся! Я боялась, что ты погиб, мой брадинак!
- Я не могу умереть, пока жива ты, - пошутил я. - Это было бы с моей стороны большой глупостью.
Тогда она улыбнулась мне.
- Ты слышал мою новость? - поинтересовалась она.
Я сделал вид, что ничего не знаю.
Я хотел услышать ее из собственных уст Шизалы.
- Тогда пройдем в наши покои, - предложила она мне, - и там я тебе сообщу.
У нас в комнатах она просто сообщила мне, что у нас будет ребенок.
Этого оказалось достаточно, чтобы вызвать во мне взрыв радости, такой же сильной, как и тогда, когда я впервые услышал эту новость. Я поднял ее и столь же быстро опустил, когда вспомнил, что в ее состоянии ей нельзя волноваться.
- Мы, карнальцы, не из слабых, - улыбнулась она. - Моя мать каталась на дахаре, когда я подала первые признаки появления на свет.
- Тем не менее, - усмехнулся в ответ я. - Отныне мне придется удостовериться, что ты будешь находиться под защитой.
- Если будешь обращаться со мной, как с младенцем, я сбегу и выйду замуж за аргзуна, - пошутила она.
Мое ликование снова омрачилось, когда я вспомнил о неустанно двигающихся к Варналю разносчиках Зеленой Смерти.
Она заметила, что меня что-то гнетет, и спросила, в чем дело.
Я рассказал ей мрачно и просто, стараясь не драматизировать ситуацию, хотя она и так была достаточно паршивой.
Когда я закончил, она задумчиво кивнула.
- Но что мы можем предпринять? - сказала она. - Мы не можем уничтожить их. Они больные и ненормальные, и едва ли знают, что угрожает нам.
- В том-то и беда, - согласился я. - Как нам помешать им добраться до Варналя?
- Возможно, есть один способ, - предложила она.
- Какой именно?
- Мы можем устроить пожар на Алой Равнине. Это наверняка должно остановить их!
- Уничтожить Алую Равнину было бы преступлением. И, кроме того, пострадают находящиеся на ней городки и деревни.
- Ты прав, - согласилась она.
- Более того, - добавил я. - Они, вероятно, теперь уже добрались до Алой Равнины. В скором времени они достигнут цели своего похода.
- Ты имеешь в виду Варналь?
- Варналь - это город, о котором они говорили.
Шизала вздохнула.
Я сел в кресло и облокотился на стол, стоявший рядом с ним, расстегнув столь долго носимый мною пакапу. В сумке что-то лязгнуло, и я вытащил предмет, издавший этот звук.
Это была маленькая трубка, уцелевшая часть одной из уничтоженных машин, подобранная мною в развалинах Багарада.
Я положил ее на стол, кивнув в ответ на вздох Шизалы.
- Через несколько дней Зеленая Смерть прибудет в Варналь, - задумчиво произнесла она. - Если ничего нельзя будет сделать, что-то...
- Я искал средство противодействовать чуме, - сказал я. - Я искал его очень долго - на двух континентах. И не думаю, что оно существует.
- Надежда все-таки есть, - сказала она, пытаясь поднять мой дух.
Я встал и крепко обнял ее.
- Спасибо, - поблагодарил я ее. - Да, все-таки еще есть маленькая надежда.
На следующее утро я сидел в центральном зале, совещаясь со своим отцом по браку, бради Карнаком, с его сыном, брадинаком Дарнадом, своей женой, брадинакой Шизалой, и со своим другом, бради Хул Хаджи.
Наши умы оказались неспособными конструктивно мыслить, когда мы столкнулись с проблемой Зеленой Смерти.
Я цеплялся за свои принципы, хотя это и было трудно, когда угрозе подвергались моя жена и нерожденный ребенок.
- Мы не можем перебить их, - повторял я. - Это не их вина. Если мы убьем их, то убьем и что-то в самих себе.
- Я понимаю тебя, Майкл Кэйн, - согласился старый Карнак, кивая массивной головой. - Но что еще мы можем сделать, если потребуется обезопасить Варналь от Зеленой Смерти?
- Я думаю, Майкл Кэйн, что мы в конце концов должны решиться, - серьезно проговорил Хул Хаджи. - Я не вижу никакой альтернативы.
- Должна быть какая-то альтернатива.
- Пять умов пытаются придумать ее, - подытожил Дарнад, - и ни один не выдал конструктивной идеи. Мы можем попытаться взять их в плен, или что-то вроде этого.
- Но это будет означать вступление с ними в физический контакт, - возразил Хул Хаджи. - Таким образом мы никак не добьемся своей цели.
- Мы могли бы поймать их большой сетью, - предложила Шизала. - Хотя, думаю, эта идея непрактична.
- Да, вероятно, это и в самом деле так, - нахмурился Карнак. - Но это все-таки идея, дорогая.
Все они посмотрели на меня. Я пожал плечами.
- Моя голова так же пуста, как и у всех нас.
Дарнад вздохнул.
- Остается только одно, Майкл Кэйн.
- Что именно? Я буду сопротивляться решению перебить их, как только смогу.
- Мы должны вылететь на нашем воздушном корабле и попытаться убедить их повернуть назад, - сказал он.
Я согласился. Это было единственно разумным, что мы могли сделать.
Поэтому вскоре после совещания мы снова поднялись в воздух.
Летели Хул Хаджи, Дарнад и я.
В скором времени мы увидели толпу, вливающуюся неровной лентой на Алую Равнину. Казалось, что она увеличилась по численности, наверное за счет жителей лежавших на ее пути деревень.
Покрытые зеленым налетом лица посмотрели вверх, когда мы стали снижаться к ним. Они перестали двигаться и ждали.
Я снова воспользовался для разговора с ними мегафоном.

Предыдущая страница 10 Следующая страница


11 Майкл Муркок

- Народ Зеленой Смерти! - крикнул я. - Почему бы вам не остаться там, где вы находитесь? Вам не приходило в голову, что вы можете быть не правы?
- Ты - тот, кто говорил с нами вчера, - донесся до меня голос. - Ты должен теперь поговорить с механиком. Именно он ведет нас к конечному нефункционированию.
Толпа отступила от человека с изуродованным зеленью лицом и большими безумными глазами. Он в некоторых отношениях напоминал врача, встреченного нами впервые в Кенд-Амриде.
- Ты вождь? - спросил я.
- Я - мозг, они - руки, мотор - все части движущейся машины.
- Почему ты ведешь их?
- Потому что мое дело вести.
- Тогда почему ты ведешь их к другим поселениям, городкам и городам, когда знаешь, что куда бы вы ни пришли, будете распространять чуму.
- Вот эти-то блага я и несу им - блага смерти, освобождения от жизни, конечного нефункционирования.
- Разве ты не думаешь о тех, кого вы заражаете?
- Мы несем им мир, - ответил он.
- Пожалуйста, не ходите в Варналь, - пытался убедить я. - Там не хотят вашего мира - там хотят только своего.
- Наш мир - единственный мир - конечное нефункционирование.
Было явно невозможно прорваться сквозь безумие этого человека. Даже для начала, для этого потребовался бы более тонкий психолог. чем я.
- Вы понимаете, что в Варнале есть люди, говорящие о том, что вас надо уничтожить из-за угрозы, которую вы несете? - спросил я его.
- Уничтожьте нас, и мы не будем функционировать. Это хорошо.
Этот человек совершенно обезумел.
Мы с тяжелыми сердцами вернулись в Варналь.

***

В Городе Зеленых Туманов, который, как я по-дозревал, скоро переименуют в Город Зеленой Смерти, мы сидели у зеленого озера и снова пытались разрешить нашу проблему.
Дарнад хмурился, словно искал то, что знал, но забыл.
Вдруг он поднял голову.
- Я слышал об одном человеке, который может обладать способностью найти лекарство от Зеленой Смерти, - сказал он. - Хотя считается, что это - легенда. Возможно, он даже не существует.
- Кто он? - спросил я.
- Его зовут Мас Рава. Некогда он был врачом при Мишим-тепском дворе, но стал увлекаться философскими идеями и отправился в горы куда-то на юг.
Мас Рава изучил все тексты шивов, которые только смог отыскать. Но что-то заставило его стать созерцателем, и больше никто никогда его не видел.
- Когда он был при дворе Мишим-Тепа? - спросил я.
- Больше ста лет назад.
- Тогда он мог умереть.
- Не думаю. Я никогда не слушал особенно внимательно рассказы о нем в Мишим-Тепе. Но я помню одно - говорили, что он добился бессмертия.
- Есть скромный шанс за то, что он все еще существует, - сказал я.
- Да, лишь скромный шанс.
- Но шансы найти его в имеющееся в нашем распоряжении время и того скромнее, - напомнил Карнак.
- Что бы ни случилось, во-время нам никогда не найти его, - решительно заявил Хул Хаджи.
Шизала ничего не сказала. Она просто склонила голову и смотрела на воды зеленого озера.
Внезапно позади нас раздался крик, и пукан-нара, как назывались на Вашу командиры отряда воинов, стремглав подбежал к нам.
- В чем дело? - спросил я его.
- Вернулся один из наших воздушных кораблей-разведчиков, - сообщил он.
- Ну? - спросил Карнак.
- Толпа движется с неестественной быстротой. Через день они будут у стен Варналя.
Дарнад взглянул на меня.
- Так скоро? - спросил он. - Никогда бы этого не заподозрил.
Поговорив с ними, мы, кажется, оказали себе плохую услугу.
- Они передвигаются бегом, - сказал пукан-нара. - Судя по тому, что говорит разведчик, многие падают от истощения сил или замертво, но остальные бегут. Бегут! Что-то заставляет их мчаться к Варналю. Мы должны остановить их!
- Мы рассмотрели все способы остановить их, - уведомил я его.
- Мы будем драться с ними!
Я все еще цеплялся за остатки рациональности.
- Мы не должны этого делать, - устало сказал я.
Но у меня возникло сильное искушение согласиться.
- Что же нам тогда делать? - в отчаянии спросил пукан-нара.
И тут я придумал то, что все время было у нас под боком.
- Я знаю, что это значит для вас, - сказал я. - Но для меня это значит гораздо больше.
- Что ты этим хочешь сказать, Майкл Кэйн? - спросила моя прекрасная жена.
- Мы должны эвакуировать Варналь. Мы позволим Зеленой Смерти захватить его, а сами убежим к горам.
- Никогда! - воскликнул Дарнад.
Но Карнак положил руку на плечо сына.
- Майкл Кэйн дал нам нечто большее, чем жизнь или даже понятие "родина", - задумчиво проговорил он. - Он дал нам понять ответственность перед самим собой, и таким образом, перед всеми людьми на Вашу. Логика его неопровержима, а причины ясны. Мы должны поступить так, как говорит он.
- Я не уйду! - повернулся ко мне Дарнад. - Майкл Кэйн! - крикнул он.
- Ты - мой брат, и я люблю тебя, как брата и как великого бойца, большого друга. Ты не мог всерьез предложить этого! Позволить этой толпе захватить Варналь - этим больным людям! Ты, должно быть, обезумел!
- Напротив, - спокойно возразил я. - Именно с безумием я и сражаюсь.
Я борюсь за то, чтобы остаться нормальным. Пусть тебе скажет отец. Он знает, что я имею в виду.
- Сейчас отчаянные времена, Дарнад, - сказала Шизала. - Сложные времена. И поэтому трудно решить, какие правильные действия нужно предпринять, когда требуется действовать. Народ Зеленой Смерти подобно народу Кенд-Амрида безумен. Применить против них насилие означало бы поощрять безумие такого рода в самих себе. Я думаю, именно это и хочет сказать Майкл Кэйн.
- Я хотел сказать почти что это, - кивнул я. - Если мы сейчас предадимся страху, то чем станет Карнала?
- Страху! Разве бегство - не трусость?
- Трусость бывает разная, сын мой, - сказал Карнак, вставая. - Я думаю, что бегство из Варналя - даже хотя мы достаточно сильны, чтобы легко разбить эту наступающую на нас толпу - не столь уж большая трусость.
Это ответственность.
Дарнад покачал головой.
- Я все равно не понимаю. Наверняка ведь нет ничего плохого в защите нашего города от агрессоров.
- Есть разные виды агрессии, - заметил я. - Вскоре после моего прибытия на Вашу, против Варналя выступили синие гиганты Аргзуна. Этот народ был вполне в здравом уме. Отбиться от них было делом непростым. Но мы это сделали. Но, применяя насилие в данном случае, мы потеряем связь со всем нашим делом - со всем моим делом, если тебе угодно. Хотя я думал, что оно у всех нас общее. Нам ведь надо исцелить болезнь в ее источнике, исцелить болезнь тела и духа, заразившую Кенд-Амрид.
Дарнад посмотрел на Хул Хаджи, который ответил ему таким же взглядом, а затем отвел глаза. Он взглянул на отца и сестру. Те ничего не сказали.
Он посмотрел на меня.
- Я не понимаю тебя, Майкл Кэйн, но постараюсь, - сказал наконец он.
- Я доверяю тебе. Если мы должны покинуть Варналь, значит, мы должны покинуть его.
А затем Дарнад не смог больше сдерживать слез, закапавших по его щекам.

16. ИСХОД

И поэтому, я надеюсь, вы поймете, как великий город, здоровый и сильный, был оставлен своим населением.
Воины, ремесленники, женщины и дети покинули Варналь длинной организованной процессией, унося с собой свое имущество. А воздушные корабли - и те, что остались от шивов, и моей конструкции - плыли над ними. Некоторые уходили, как Дарнад - молча. Другие недоумевали, некоторые задумывались, но знали в душе, что поступают правильно.
Они оставляли Варналь больным и обманутым людям делать с ним все, что угодно.
Это был единственный выход из создавшегося положения.
Как я уже говорил вам, обычно я не мыслитель, но я стараюсь придерживаться определенных принципов, какой бы отчаянной не была ситуация или ужасной угроза. Не из-за какого-то догматизма, а, если угодно, из страха перед страхом - страха перед действиями, которые производят из страха, перед мыслями, которые рождены страхом!
Я ехал на дахаре бок-о-бок с Шизалой справа от меня и Хул Хаджи слева. Рядом с ним ехал Карнак, бради Карналы. Справа от Шизалы - Дарнад со строгим лицом и недоумевающим взглядом.
Позади нас ехали и шли гордые жители города Варналя, грациозного Города Зеленых Туманов, остававшегося все дальше и дальше у нас за спиной.
Впереди лежали лишенные растительности мрачные горы, которые мы сделаем своим домом, пока не будет найдено какое-нибудь лекарство против Зеленой Смерти.
Когда мы решили уйти из города, на кон была поставлена не только физическая судьба населения Марса. Речь шла о судьбе психологии! Мы покинули Варналь, чтобы Марс по-прежнему мог оставаться планетой, которую я любил, а сам Варналь - городом, в котором я больше всего чувствовал себя, как дома.
Мы сражались против страха, против истерии и против ужасающего безумного насилия, вызванного этими эмоциями.
Мы покинули Варналь не для того, чтобы подать пример другим. Мы покинули его, чтобы подать пример самим себе.
Все это может показаться грандиозным. Я только прошу, чтобы вы подумали о том, что мы сделали, и постарались понять цели этого.
Наше путешествие в горы оказалось долгим, ибо скорость передвижения устанавливалась самыми тихоходными гражданами. Наконец мы добрались до холодных гор и нашли долину, где смогли построить грубые дома для себя, так как склоны долины густо поросли лесом.
Сделав это, мы послали свои воздушные корабли обследовать горы в надежде отыскать почти легендарного врача, являвшегося единственным человеком на Марсе, способным спасти наш мир от Зеленой Смерти.
Нашел в конечном итоге Маса Раву не я, а тот, кто первым упомянул о нем - Дарнад.
Дарнад вернулся однажды вечером в лагерь на воздушном корабле. Он отправился путешествовать в одиночку, и мы сочувственно отнеслись к этому доказательству потребности в уединении.
- Майкл Кэйн, - заявил он, входя в хижину, где жили теперь мы с Шизалой. - Я видел Маса Раву.
- Он может помочь нам? - был мой первый вопрос.
- Не знаю. Я не разговаривал с ним, только спросил, как его зовут.
- И это все, что он сказал тебе?
- Да. Я спросил его, кто он, и он ответил: "Мас Рава".
- Где он?
- Он живет в пещере во многих шати отсюда. Ты хочешь, чтобы я показал дорогу?
- Да. Ты думаешь, он стал законченным отшельником? Тронет ли его наше бедственное положение?
- Не могу сказать. Утром я отвезу тебя туда.
Поэтому утром мы улетели на воздушном корабле Дарнада отыскивать Маса Раву. Точно так же, как раньше я разыскивал машины в надежде, что они спасут нас, так теперь я искал человека. Окажется ли человек более полезным, чем машины? Я не был уверен.
Следует ли мне так сильно доверять машинам? Или другому человеку? Я снова сомневался.
Но я отправился с Дарнадом, лавируя на корабле среди скал, пока мы не прибыли к месту, где естественная тропа поднималась по горе к пещере.
Я опустил лесенку на широкий карниз перед пещерой и начал спускаться, пока не оказался перед темным входом.
Затем я зашел внутрь.
Там, согнув одну ногу и выпрямив другую, прислонившись спиной к стене пещеры, сидел человек. Он окинул меня веселым вопросительным взглядом. Он был чисто выбрит и молод на вид. Пещера оказалась чистой и хорошо меблированной.
Это не вязалось с моим представлением об отшельнике, да и пещера его не походила на логово отшельника. В этом человеке было что-то изысканное.
- Мас Рава? - осведомился я.
- Он самый. Садитесь. У меня вчера был один гость, и боюсь, я обошелся с ним довольно грубо. Он был первым. Ко второму я подготовился лучше. Как вас зовут?
- Майкл Кэйн, - ответил я. - Это долгая история, но я прибыл с планеты Негалу. - Я стал рассказывать ему, употребляя марсианское название Земли. - И из времени, которое у вас в будущем.
- В таком случае, вы интересный человек для моего первого настоящего гостя, - не без юмора заметил Мас Рава.
Я уселся рядом с ним.
- Вы прилетели искать у меня какие-нибудь сведения? - был его следующий вопрос.
- В некотором смысле, - ответил я. - Но сперва вам лучше выслушать всю историю.
- Пусть будет вся, - согласился Мас Рава. - Такому человеку, как я, нелегко наскучить. Рассказывайте.
Я рассказал ему обо всем, что рассказывал вам, обо всем, что я думал и говорил, обо всем, что думали и говорили мне. На это мне потребовалось несколько часов. Но Мас Рава все время слушал, не перебивая.
Когда я закончил, он кивнул.
- Ты и усыновивший тебя народ попали в интересное затруднительное положение, - сказал он. - Мои врачебные знания немногого устарели, хотя в одном ты был прав. Лекарство против чумы существовало, согласно тому, что я читал. Оно существовало не в форме машины - тут ты дал маху - а в форме бактерий, способных побороть воздействие Зеленой Смерти всего за несколько минут.
- Тебе известно какое-нибудь место, где можно найти контейнер с этими бактериями? - спросил я его.
- На Вашу есть несколько хранилищ, схожих с открытым тобой подземельем якша. Он может находиться в любом из них - хотя то, что стало неважным для шивов и якша, вполне могло погибнуть навсегда.
- Значит, по-твоему, существует мало шансов найти противоядие? - в отчаянии спросил я.
- По-моему, так, - ответил он. - Но вы можете попробовать.
- А что насчет тебя? Мог бы ты изготовить противоядие?
- Со временем, возможно, - сказал он. - Но не думаю, что стал бы пытаться.
- Даже пытаться?
- Да.
- Почему?
- Потому что, друг мой, я по убеждениям - фаталист, - засмеялся он. - Я уверен, что Зеленая Смерть пройдет, и ее присутствие оставит след на Вашу. И я думаю, что такой след необходим обществу - обществу, не знающему опасностей. Это предотвратит его стагнацию.
- Я нахожу, что тебя трудно понять, - признался я.
- Тогда позволь мне быть честным и изложить тебе это по другому. Я - человек ленивый, лодырь. Я люблю сидеть в своей пещере и думать. Думаю я, между прочим, на очень высоком уровне. Я также - человек, мало нуждающийся в обществе. У меня тоже, если угодно, есть свой страх - но это страх быть вовлеченным в дела человеческие и таким образом потерять себя. Я ценю свою индивидуальность. Поэтому я рационализировал все свои выводы и стал фаталистом. Меня не заботят дела обитателей этой планеты, или любой другой планеты. Меня интересуют планеты, а не какая-то одна планета.
- Мне кажется, Мас Рава, что ты по-своему потерял чувство перспективы точно также, как правители Кенд-Амрида.
Он подумал над этим заявлением, а затем с улыбкой посмотрел мне в лицо.
- Ты прав, - согласился он.
- Значит, ты поможешь нам?
- Нет, Майкл Кэйн, не стану. Ты преподал мне урок, и будет интересно поразмыслить над тем, что ты мне сказал. Но я не помогу вам. Видишь ли, - снова улыбнулся он мне, - я только что понял, без горечи и отчаяния, что я, в сущности, глупый человек. Наверное, Зеленая Смерть минует меня, а?
- Наверное, - разочарованно проговорил я. - Я сожалею, что ты не поможешь нам, Мас Рава.
- Я тоже сожалею. Но подумай вот о чем, Майкл Кэйн, если для тебя что-то значат слова глупого человека...
- Что же?
- Иногда достаточно желания, - сказал Мас Рава. - Продолжай желать, чтобы ты обнаружил исчезновение Зеленой Смерти - при условии, что ты будешь продолжать действовать даже, если не понимаешь собственных действий.
Я покинул пещеру.
Терпеливый Дарнад по-прежнему находился тут, веревочная лестница касалась карниза.
С чувством скорее озабоченного любопытства, чем разочарования, я влез обратно в гондолу.
- Он поможет нам? - нетерпеливо спросил Дарнад.
- Нет, - ответил я ему.
- Почему нет? Он должен!
- Он говорит, что не будет. Все, что он сообщил мне - это что лекарство от чумы существовало, возможно, существует и сейчас - и оно не является машиной.

Предыдущая страница 11 Следующая страница


Хозяева ямы 12

- Тогда что же оно?
- Контейнеры с бактериями, - задумчиво проговорил я. - Брось, давай возвращаться в лагерь.
На следующий день я принял решение вернуться в Варналь и посмотреть, что произошло с городом.
Я улетел на воздушном корабле, не сказав никому, куда я направляюсь.
Варналь, казалось, не изменился, стал даже более прекрасным, и когда я приземлился на городской площади, то не ощутил никакого ожидаемого запаха смерти, ни малейшего, более тонкого, запаха страха.
Я, однако, ради безопасности, оставался в гондоле и звал людей.
Через некоторое время я услышал шаги, и из-за угла вышла женщина с маленьким ребенком. Женщина была подтянутой, а ребенок выглядел очень здоровым.
- Кто вы? - пораженно спросил я.
- Существеннее узнать, кто вы? - нахально ответила она. - Что вы делаете в Варнале?
- Это город, в котором я живу, - ответил я.
- Это город, где и я обычно живу, - решительно заявила она. - Вы - один из тех, кто ушли?
- Если вы хотите спросить, не был ли я один из многих тысяч, покинувших город, когда прибыл народ Зеленой Смерти, - поправил я, - то ответ будет утвердительным.
- Теперь с этим все кончено, - сообщила она.
- С чем кончено?
- С Зеленой Смертью. Я, знаете, некоторое время страдала от нее.
- Не хотите же вы сказать, что исцелились! Как? Почему?
- Не знаю. Это сделал приход в Варналь. Может быть, именно поэтому мы и пришли сюда. Я не слишком хорошо помню путешествие. от чумы? Что это могло сделать? Вода? Воздух? Что-то иное? Клянусь шивами, мои поиски не были напрасными! Наверняка ответ был у нас под носом!
- Ты мне кажешься немного сумасшедшим, - заметила женщина. - Я не знаю, в чем тут дело, я знаю только, что я исцелилась так же, как и все прочие. Многие из них вернулись домой, но я осталась.
- Откуда же вы пришли? - спросил я.
- Из Кенд-Амрида, - ответила она. - Я довольно сильно скучаю по нему.
Я засмеялся, все сильнее и сильнее.
- Все время под носом! - хохотал я. - Все время под носом!

17. В КЕНД-АМРИД

Благодаря странному стечению обстоятельств мы могли теперь вернуться в Варналь.
Это было радостное событие, и путешествие обратно прошло даже быстрее, чем исход из Варналя.
Мы, конечно, чувствовали себя весело не только из-за этого. Мы нашли лекарство от чумы - или, по крайней мере, мы знали, что чуму можно исцелить.
Обосновавшись в Варнале к удивлению немногих людей, сделавших город своим домом, мы сразу начали осматривать повреждения, и не обнаружилось ничего серьезного за исключением того, что все, что относилось к механике, вышвырнули в зеленое озеро.
Это должно было объясняться безумным стремлением толпы уничтожить все "функционирующее".
Теперь мне в голову пришла мысль, что в озеро могли кинуть нечто, заставившее воду превратиться в лекарство против чумы.
Я пытался догадаться, что это могло быть.
Но не смог. Единственное, что мне пришло в голову - это что бактерии содержала та трубка, привезенная мною из Багарада и не найденная вновь.
Важно, что теперь вода Озера Зеленых Туманов была способна бороться с Зеленой Чумой, и все, что нам требовалось сделать - это залить ее в контейнеры, и доставить к жертвам.
Это стало нашей самой важной задачей.
Мы построили баки для содержания зеленой воды и присоединили их к нашим воздушным кораблям.
А потом отправились к центру эпидемии - безумному городу Кенд-Амриду.
С собой мы взяли Алу Мару, которую я редко видел с тех пор, как она спасла нас, но умолявшую нас разрешить ей вернуться вместе с нами.
Флот воздушных кораблей - все, что мы могли собрать - отправился в путешествие. Мы оставили Варналь с гордо развевающимися опять на башнях флагами, направляясь к ужасам чумы.
На одном из воздушных кораблей летели я сам, Хул Хаджи и Ала Мара, а позади следовали корабли под началом храбрейших пукан-нара Варналя.
В некоторых местах мы обнаружили городки и деревеньки, где свирепствовала чума и смогли распределить небольшое количество воды, необходимое для ее исцеления.
Находя столь много зараженных мест, мы сперва сосредоточились на помощи им, и поэтому прошло некоторое время прежде, чем мы увидели перед собой Кенд-Амрид. Это он был источником чумы, и теперь благодаря зеленой воде, он остался последним местом, где свирепствовала чума.
Мы осторожно подлетели к городу и воспарили над его домами.
Затем мы пролетели до тех пор, пока не оказались над Центральным Местом, приземистым уродливым зданием, где обитали Одиннадцать.
Деревянным шагом и гораздо медленнее, чем когда я видел стражников в последний раз, на крышу вышел один из них.
С неподвижным лицом он поднял взгляд.
- Кто вы? Что хотеть?
- Мы привозить лекарство от Зеленая Смерть, - сказал я, подражая ему.
- Лекарство нет.
- Скажи Одиннадцати, что мы привезли лекарство. Скажи Одиннадцати подняться к нам.
- Я сказать.
Все тем же деревянным шагом стражник ушел. Трудно было поверить, что под внешностью робота внутри продолжал жить человек, но я был уверен, что это так.
Вскоре на крышу поднялись Одиннадцать, хотя я поразился, насчитав их двенадцать.
Пристально разглядывая их ничего не выражавшие лица, я увидел, что одним из них был Барани Даса, человек, встреченный нами в тюрьме.
- Барани Даса! - воскликнул я. - Что ты делаешь, вернувшись к этим людям?
Он не ответил.
- Ты! - показал я на него. - Барани Даса! Отвечай мне!
Пустое лицо оставалось без выражения.
- Я - Первый, - раздался пустой голос.
- Но ты... Они же сочли тебя безумцем!
- Мозг отремонтирован.
Я содрогнулся при мысли о том, что могла означать эта фраза.
Выражение "мозг отремонтирован" предполагало грубую церебральную хирургию.
- Что хотеть от Кенд-Амрид? - спросил другой член совета.
- Мы привезли лекарство от Зеленой Смерти.
- Лекарства нет.
- Но оно есть у нас, мы доказали это!
- Логика доказывать - лекарство нет.
- Но я могу доказать, что у нас имеется лекарство, - в отчаянии воскликнул я.
- Лекарства нет.
Я скинул лесенку. Я собирался поговорить с этими связанными страхом созданиями лицом к лицу, надеясь, что в них можно будет достучаться до малости человечности.
- Спусти бак с водой! - велел я Хул Хаджи. - Наверное, это убедит их.
- Будь осторожен, друг мой, - предупредил он.
- Буду, - заверил я его. - Но не думаю, что они применят силу.
Вскоре я стоял на плоской крыше, обращаясь к Одиннадцати:
- Почему вы по-прежнему называете себя "Одиннадцать"? - спросил я. - Вас же двенадцать.
- Мы Одиннадцать, - ответили они, и я не мог их переубедить.
Очевидно, они еще больше ушли в безумие, чем тогда, когда я виделся с ними в последний раз.
Я уставился на холодные пустые лица, ища там хоть какие-то признаки реальной жизни, но не мог найти ни одного.
Вдруг один из Одиннадцати показал наверх.
- Что это?
- Вы видели это раньше. Это воздушный корабль.
- Нет.
- Но вы же видели его, когда я в прошлый раз прилетал в Кенд-Амрид!
- Что это?
- Воздушный корабль, они летают по воздуху. Я показывал вам, как работает мотор.
- Нет.
- Но я показывал! - раздраженно воскликнул я.
- Нет. Воздушный корабль невозможен.
- Ну конечно же, он возможен. Вот он, перед вашими глазами.
- Воздушный корабль не работать. Идея воздушный корабль - нефункциональная идея.
- Вы дураки! Вы видите его перед собой в действии. Что вы сделали со своими мозгами?!
Один из Одиннадцати поднес к губам свисток и выдул пронзительную трель.
На крышу выбежали стражники с мечами в руках.
- Что все это значит? - спросил я. - Вы должны понять, что мы находимся здесь для того, чтобы помочь вам.
- Вы делать кенд-амридская машина нефункциональной. Вы уничтожать принцип, вы уничтожать мотор, вы уничтожать машина.
- Какой принцип?
- Первая Идея.
- Идея, доведшая вас до того, что вы стали такими? Какой мотор?
- Болезнь.
- Вы не мотор, вы - индивидуальные человеческие существа. Какая машина?
- Кенд-Амрид.
- Кенд-Амрид - не машина - это город, созданный и населенный людьми.
- Ты делать нефактический заявление. Ты быть сделан нефункционирующий.
Я неохотно вытащил меч, но это все, что я мог сделать. Сверху я услышал громкий крик Хул Хаджи, когда тот спрыгнул с воздушного корабля и приземлился рядом со мной.
Одиннадцать велели своим стражникам напасть на нас.
На нас двинулись тесные ряды людей-автоматов, поднявшие мечи единым движением.
На мгновение мне показалось, что нас просто снесут с края крыши одной человеческой массой.
Затем, выкрикивая древний клич Карналы, ко мне присоединился Дарнад и другие варнальские воины, которые спрыгнули со своих воздушных кораблей, пока не образовался тонкий ряд бойцов против массы бездушных существ, медленно надвигавшейся на нас, одинаковым шагом, словно множественное странное существо.
Начался бой.
Храбрость карнальцев легендарна по всему южному Марсу, но они никогда не бывали столь храбры, как в этом бою, когда они сражались с чуждым им принципом.
Каждого павшего стражника сменял другой. Каждый выбитый из руки меч находил замену. За спинами у нас не было ничего, кроме воздуха, и поэтому мы не могли отступить.
Каким-то образом, я думаю, чистой силой воли, мы стали теснить стражников.
Мы толкали их назад, наши мечи мелькали и сверкали на солнце, наш боевой клич звучал редко, когда мы отвлекались только для того, чтобы поддержать боевой дух.
Многие из людей-автоматов пали.
Никто из наших воинов не получил серьезных ран, если не считать пустяковых царапин. Каким-то образом мы уцелели против мощи Людей-Превратившихся-В-Машины.
Но мало-помалу они окружили нас и придавили друг к другу, так что не осталось ни малейшего места для боя.
А затем они взяли нас в плен, но не убили, как я ожидал, а разоружили.
Что же собирались теперь с нами делать?
Я поднял взгляд на наши корабли. Что они сделают с ними. С привезенной нами исцеляющей чуму водой?
Я гадал, неужели в Кенд-Амриде никогда не воцарится мир и спокойствие?

18. НАДЕЖДА ДЛЯ БУДУЩЕГО

Нас заточили в такой же камере, где мы уже были ранее.
Здесь нас было много, а камера была тесной. Я никак не мог понять, почему нас не убили на месте, но решил принять это без объяснений и попытаться продумать средство убежать.
Я обследовал нашу камеру. Она была сделана добротно и спроектирована специально для заточения людей - редкий случай на Марсе, где обычно сама эта мысль вызывает отвращение.
Затем я вспомнил про тонкий кинжал, подаренный мне Фасой, девушкой-кошкой.
Я вытащил его из-за ремней и подумал, как его можно использовать к нашей выгоде.
Существует лишь ограниченное число способов сбежать из тюрьмы, если она спроектирована с таким расчетом, чтобы позволять выходить и входить только через дверь. Я перебрал все эти способы.
Особенно внимательно я размышлял над самым простым - через дверь.
Ее самым слабым звеном являлись петли. Я начал ковырять дерево дверного косяка поблизости от петель, думая втащить дверь внутрь.
Должно быть, я работал несколько шати, поглощенный тем, что делал.
Наконец, у меня кое-что получилось. Затем Хул Хаджи, Дарнад и я потянули дерево на себя. Она застонала, поддаваясь. Засов на другой стороне с лязгом упал на пол.
Нас, казалось, никто не услышал.
Мы стали молча продвигаться к лестнице, ведущей на первый этаж Центрального Места.
Как только мы добрались до коридора и надеялись, что сможем как-нибудь проникнуть на крышу и воздушные корабли, если они еще там, я услышал звук слева от меня.
Я стремительно обернулся с кинжалом в руке, пригнувшись и готовый действовать.
Там стояла фигура с пустым лицом и деревянным телом.
- Первый! - воскликнул я. - Барани Даса!
- Я шел к камерам, - раздался холодный голос. - Теперь в этом нет необходимости. Вы идти.
- Куда? - спросил я.
- К главный водохранилище Кенд-Амрида. Ваши баки там.
Удивившись, мы последовали за ним, все еще в неуверенности, все еще считая, что это может быть какой-то ловушкой.
Мы последовали за ним по коридорам и переходам, приведшим, наконец, к помещению с высокими потолками, где царил полумрак. Здесь сверкала вода большого резервуара. На пересекающем водоем своеобразном молу стояли баки, в которых мы привезли зеленую воду из Озера Зеленых Туманов.
Должно быть, Барани Даса каким-то образом сам перетащил их сюда.
- Почему ты выступаешь против Одиннадцати? - спросил я его, проверяя, не испорчены ли баки.
- Это необходимо.
- Но когда я видел тебя в последний раз, ты был довольно нормальным человеком. Что с тобой случилось?

Предыдущая страница 12 Следующая страница


13 Майкл Муркок

Губы его на мгновение дрогнули, а в глазах появился слабый иронический блеск.
- Чтобы помочь им, мы не должны нападать на них, - сказал он. - По-моему, ты научил меня этому, Майкл Кэйн.
Я был поражен.
Этот человек притворялся, чтобы его реабилитировали, чтобы попытаться изменить придуманное им самим вероучение. Мне оставалось только восхищаться им. Я думал, что он может справиться с этой задачей, коль скоро чума будет уничтожена навсегда.
- Но я все еще не могу полностью понять, зачем ты привел нас сюда, - сказал я.
- По нескольким причинам. Ты спас жизнь моей племяннице, Але Маре, пока был здесь. Это просто благодарность. Но ты также показал мне, как лучше всего я могу воздействовать на преступление, которому сам положил начало здесь.
Я протянул руку и пожал ему плечо.
- Ты - человек, Барани Даса. Ты обязательно справишься с этим.
- Надеюсь, что да. Теперь мы все должны заняться приготовлением противоядия в водохранилище. Все машины нуждаются в горючем, - усмехнулся он. - А машины в Кенд-Амриде должны пить.
Рассуждения его были здравыми.
Вскоре мы вылили в резервуар всю зеленую воду, и наша работа была закончена.
Теперь Барани Даса предложил:
- Вы идти, - это он вернулся к своей первоначальной роли.
Мы последовали за ним по извилистым переходам.
Постепенно мы поднимались все выше и выше, пока, к моему крайнему удивлению, так как я потерял всякую ориентировку, не оказались на крыше Центрального Места.
А там все еще парили наши корабли.
Они находились там же, где мы их оставили.
Из гондолы моего воздушного корабля выглядывала Ала Мара с улыбкой облегчения.
- Дядя! - взволнованно прошептала она, увидев Барани Даса. Но тот и не взглянул на нее, сохраняя неподвижное выражение лица и прямое положение тела. Он не сделал ей даже жеста.
- Дядя, - голос ее упал. - Неужели ты не узнаешь меня, Алу Мару, свою племянницу?
Барани Даса оставался безмолвным.
Я сделал ей знак-жест, предназначавшийся для утешения, но она зарыдала и отступила в гондолу.
- Почему они ничего не сделали с воздушными кораблями? - тихо спросил я Барани Даса.
- Воздушных кораблей не существует, - так же тихо объяснил он.
- Так значит, они не могут увидеть их, или обманывают себя, думая, что не видят их.
- Да.
- Для одного человека у тебя тяжелый бой впереди, - посочувствовал я ему.
- Чума исчезнет, бороться будет легче, - ответил он. - Чума исчезнет быстро, а остальное потребует немного больше времени.
- И ты победишь, если на это вообще способен один человек, - сказал я то, что думал и прежде.
Я еще раз хлопнул его по плечу и полез по лестнице в гондолу. Мне теперь нужно было утешить Алу Мару, рассказав то немногое, что я сам знал.
Вскоре все мы влезли в гондолы кораблей.
Наша основная задача была успешно выполнена, и прежнее приподнятое настроение вернулось к нам.
Корабли поднялись в воздух и направились обратно к Варналю. Вскоре мы стремительно пронеслись над озерами, краем цветов и зыбучими песками.
Мы летели домой. В некотором смысле мы уже были там, ибо на сердцах наших было легко, а в разумах воцарился покой.
Мы вернулись в Варналь мирным утром, полным мягкого солнечного света.
Зеленые туманы изящно струились по городу, сверкали и блистали мраморные башни, и весь город мерцал светом, словно драгоценный камень.
Издалека доносился слабый звук, похожий на детское пение, и мы знали, что слышим песни Зовущих Холмов.
Весь Марс казался мирным. Мы долго и упорно боролись за этот мир, но героями мы стали не из-за этого. Все, что мы сделали - это сделали героев из тех, кто сражался вместе с нами.
И этого было достаточно.
Шизала ждала на центральной площади неподалеку от дворца. Она сидела на широкой спине смирного дахара и держала рядом с собой другого оседланного и готового к поездке скакуна.
Я не устал и знал, что она догадается об этом.
Я быстро слетел по веревочной лестнице и спрыгнул с последней ступеньки на спину поджидавшего меня скакуна.
Я нагнулся и поцеловал жену, крепко прижав ее к себе.
- Все в порядке? - спросила она.
- В основном, - сообщил я. - Со временем не останется ничего, кроме памяти о печали и тревоге. И это хорошо, что на Вашу будут такие воспоминания.
- Да, - кивнула она, - это хорошо. - Поехали, давай прогуляемся к Зовущим Холмам, как мы сделали это, когда впервые встретились.
Мы пустили своих дахаров вперед в тихое утро, проскакав по прекрасным улицам к Зовущим Холмам.
Со скачущей рядом со мной моей прекрасной женой и вызванным стремительной скачкой хорошим настроением, я знал, что нашел нечто бесконечно ценное - нечто такое, чего никогда бы не имел, если бы не прибыл на Марс.
Ноздри мои наполняли прохладные запахи марсианской осени, и я предался радости истинного и простого счастья.

ЭПИЛОГ

Я с острым интересом выслушал рассказ Майкла Кэйна, и он тронул меня куда более глубоко, чем я что-либо испытывал ранее.
Я понял, почему он казался теперь более расслабленным, чем был когда-нибудь прежде. Он нашел нечто, что редко на Земле.
В этот момент у меня возникло сильное искушение просить его взять меня на Марс вместе с ним, но он улыбнулся.
- Вы действительно хотели бы этого? - спросил он.
- Я... Я думаю, что да.
Он покачал головой.
- Найди Марс в себе самом, - сказал он. А потом усмехнулся. - Хотя бы по той причине, что это потребует меньшего напряжения сил.
Я подумал над этим, а затем пожал плечами.
- Наверное, вы правы, - сказал я. - Но, по крайней мере, я буду иметь удовольствие изложить ваш рассказ на бумаге. Чтобы и другие могли разделить с вами радость найденного на Марсе.
- Надеюсь, что так, - согласился он. Потом, после непродолжительного молчания, добавил:
- Я полагаю, что вы считаете меня немного сентиментальным.
- Что вы имеете в виду?
- Ну, попытки описать вам все своим чувства - тот рассказ о нашей поездке к Зовущим Холмам.
- Существует большая разница между сентиментальностью и искренними чувствами, - возразил я ему. - Беда в том, что люди иногда склонны путать одно с другим, и поэтому отвергают и то, и другое. Все, к чему мы стремимся - это к искренности.
- И отсутствию страха, - улыбнулся он.
- Это приходит, когда появляется искренность, - предположил я.
- Частично, - согласился он.
- Какой же недоверчивый народ мы, земляне, - сказал я. - Мы так слепы, что не доверяем красоте, даже когда видим ее, чувствуем, что она не может быть тем, чем кажется.
- Чувство довольно здравое, - заметил Кэйн. - Но оно может, как вы подметили, зайти слишком далеко. Наверное, старый средневековый идеал не так уж и плох - умеренность во всем. Эта фраза очень часто принималась по отношению только к физической стороне людей, но она, по-моему, столь же важна и для их духовного развития.
Я кивнул.
- Ну, - сказал он. - Опасаясь еще больше наскучить вам, я вернусь в подвал к передатчику материи. Каждый раз, когда я возвращаюсь, я нахожу Землю все лучше, чем раньше. Но с Марсом то же самое. Вообще, я - везучий человек.
- Вы исключительно удачливы, - согласился я. - Когда вы вернетесь?
Должно быть, предстоят новые приключения?
- Разве этого было недостаточно? - усмехнулся он.
- На данный момент, - возразил я ему. - Но я скоро захочу услышать еще.
- Помните, - пошутил он, притворно грозя пальцем. - Умеренность во всем.
- Это будет утешать меня, пока я жду вашего следующего визита, - улыбнулся я.
- Я вернусь, - заверил он меня.
А затем он покинул комнату, оставив меня сидящим у гаснущего камина, все еще полного картинами Марса.
Скоро они должны пополниться.
Я был в этом уверен.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • 1. ВОЗДУШНАЯ ЭКСПЕДИЦИЯ (Страница 1)
  • 2. ГОРОД ПРОКЛЯТЬЯ (Страница 1)
  • 3. ОДИННАДЦАТЬ (Страница 2)
  • 4. БЕГСТВО ИЗ КЕНД-АМРИДА (Страница 3)
  • 5. ВАРВАРЫ (Страница 3)
  • 6. РОКИН ЗОЛОТОЙ (Страница 4)
  • 7. ПЛАВАНЬЕ В БАГАРАД (Страница 5)
  • 8. ХРУСТАЛЬНАЯ ЯМА (Страница 5)
  • 9. ПЕРВЫЕ ХОЗЯЕВА (Страница 6)
  • 10. НАРОД ПУРХИ (Страница 6)
  • 11. "МАШИНЫ ИСЧЕЗЛИ!" (Страница 7)
  • 12. ТАНЕЦ ПЕРВЫХ ХОЗЯЕВ (Страница 8)
  • 13. ОСТАТКИ (Страница 9)
  • 14. ЗЕЛЕНАЯ СМЕРТЬ (Страница 9)
  • 15. УГРОЗА ВАРНАЛЮ (Страница 10)
  • 16. ИСХОД (Страница 11)
  • 17. В КЕНД-АМРИД (Страница 12)
  • 18. НАДЕЖДА ДЛЯ БУДУЩЕГО (Страница 12)
  • ЭПИЛОГ (Страница 13)


Майкл Муркок

Хозяева ямы

Цикл: "Хроники Кейна (Повелитель Марса)" - 3

 Читать книгу

Аннотация

Марсианский цикл Майкла Муркока - это одна из его многочисленных проб пера. Трилогия написана под явным влиянием серии романов Эдгара Райса Берроуза о приключениях землянина Джона Картера на Марсе. Влияние настолько явное, что если заменить имя "Майкл Кейн" на "Джон Картер", то разница практически незаметна.

Сюжет вкратце такой: профессор Майкл Кейн (внешне он скорее похож на спортсмена, чем на профессора), проводя опыты с устройством, называемым "транслятором вещества", переносится с Земли на Марс. Но не на современный Марс, а на Марс, каким он был множество миллионов лет назад, когда по Земле еще ходили динозавры. Дальнейший развитие сюжета пересказывать абсолютно бессмысленно - чистейшая героика, когда супермен спасает прекрасных дев и уничтожает зарвавшихся злодеев. Если вы читали книги Берроуза, то у Муркока все точно такое же.

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.com.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.