Майкл Муркок - Граф Брасс

1 Майкл Муркок

"И стала Земля древней, покрывшись патиной времен, и сделались пути ее причудливы и прихотливы, точно у старца на пороге смерти".
Из "Летописи Рунного Посоха"

"И когда завершилась эта История, на смену ей пришла другая, вовлекая все тех же актеров пьесы в приключения еще более загадочные и удивительные, чем прежде. И древний замок Брасс, в Камарге, вновь оказался в эпицентре событий..."
"Хроники замка Брасс"

Часть первая
СТАРЫЕ ДРУЗЬЯ

Глава 1
ПРИЗРАК В КАМАРГЕ

Не меньше пяти лет ушло на то, чтобы вернуть былую красу землям Камарга, вновь населить его болота огромными алыми фламинго, а равнины - белоснежными дикими быками и рогатыми скакунами, что в изобилие водились там до прихода диких орд Империи Мрака. За пять лет удалось отстроить сторожевые башни на границах, поднять из руин города и восстановить замок Брасс во всем его суровом великолепии. Решено было даже укрепить стены и надстроить донжоны, ибо, как верно заметил однажды Дориан Хоукмун гранбретанской королеве Флане, в мире по-прежнему парит жестокость и справедливость в нем - редкая гостья.
Из всей горстки героев, служивших Рунному Посоху против Империи Мрака, уцелели лишь Дориан Хоукмун, герцог Кельнский, и его юная супруга Иссольда, графиня Брасс, дочь покойного графа Брасса. Разгромив Гранбретанию в битве при Лондре, они возвели на трон королеву Флану, вечно печальную королеву Флану, чтобы она возродила свой жестокий, развращенный народ, сделав его гуманным и процветающим.
Граф Брасс, принявший смерть от копьеносца Ордена Козла, успел прежде собственноручно сразить троих баронов: Адаза Промпа, Мигеля Хольста и Сака Гордона.
Оладан, получеловек-полуживотное родом из Булгарских гор, верный спутник Хоукмуна, пал под топорами рыцарей Ордена Вепря.
Ноблио, мирный философ, был захвачен и обезглавлен дюжиной Вепрей, Козлов и Псов.
Гьюлам д'Аверк, презревший все земное и веривший лишь в собственные скромные силы, любивший королеву Флану, которая ответила ему взаимностью, стал жертвой насмешницы-судьбы, сразившей героя рукою стражника королевы, который думал, что защищает свою госпожу от нападения.
Четверо героев пали смертью храбрых в борьбе с тиранией Империи Мрака, наравне с тысячами других, столь же отважно служивших Рунному Посоху, но оставшихся в истории безымянными.
Погиб также и главный злодей, барон Мелиадус Кройденский - самый тщеславный, загадочный и жестокий из гранбретанских аристократов, - сраженный Мечом Рассвета, принадлежавшим Хоукмуну.
И разоренный гранбретанцами мир смог наконец вздохнуть свободно.

***

Но то было пять лет назад, и с тех пор многое изменилось. Графиня Брасс подарила своему супругу двух малышей. Рыжеволосый Манфред унаследовал от деда звучный голос и жизнелюбие и обещал пойти в него также силой и статью; златокудрой же Ярмиле досталась материнская красота и ее нежное упрямство. Куда меньше унаследовали дети от герцогов Кельнских, и за это, возможно, Дориан Хоукмун любил их еще крепче.
Замок Брасс украшали статуи четырех павших героев как вечное напоминание обитателям крепости о том, какой дорогой ценой досталась им победа. Нередко Дориан Хоукмун приводил к подножию медных изваяний обоих малышей, дабы поведать им историю злодеяний Империи Мрака. Дети слушали его с интересом, и Манфред не уставал повторять отцу, что со временем несомненно совершит не менее великие деяния, чем его предок, на которого он был так похож.
На это Хоукмун неизменно отвечал, что хочется верить, нужда в таких героях, уже навсегда миновала.
Однако, заметив разочарование на лице сына, со смехом добавлял, что герои бывают самые разные и если Манфред унаследовал от деда также мудрость, гибкость мышления и чувство справедливости, то его ждет достойнейшая из судеб - стать неподкупным судией. Это утешало мальчика, но лишь отчасти, ибо для четырехлетнего малыша стать воином все же куда более привлекательно.
Порой Хоукмун с Иссольдой брали детей на долгие прогулки верхом по болотам Камарга - полюбоваться, как высится тростник на фоне бескрайних розовато-желтых небес или как он гнется под порывами мистраля. С грохотом проносились мимо них стада белоснежных быков и табуны рогатых коней. Доводилось им наблюдать и как, напуганные, взлетают тучами огромные алые фламинго и кружат над незваными гостями, не подозревая даже, что именно Дориану Хоукмуну, как прежде графу Брассу, обязаны тем, что могут жить свободно на этих диких землях, не опасаясь охотников. Именно для их охраны некогда и вознеслись на границах горделивые сторожевые башни и стражи заняли в них наблюдательные посты. Ныне, впрочем, они охраняли не только животных, но и людей от любой угрозы, грозящей Камаргу извне (поскольку ни единому жителю этой страны и в голову не пришло бы причинить вред обитателям сих мест, подобных коим больше не было нигде в целом мире). Единственным, кого убивали во время охоты на болотах не ради пропитания, были бормотуны, создания, некогда видом и именем подобные людям, но павшие жертвой магических опытов злодейского Владыки, которого в свое время прикончил граф Брасс. Впрочем, ныне на землях Камарга оставалось не больше одного-двух бормотунов, ибо охотникам не стоило никакого труда отыскать и уничтожить этих монстров восьми локтей в длину и пяти в ширину, со шкурой желтушного цвета, передвигавшихся ползком на брюхе и поднимавшихся на задние лапы только при нападении. Тем не менее, отправляясь на прогулку, Дориан Хоукмун и Иссольда старательно избегали тех мест, где им могли бы повстречаться эти мерзкие твари.
Хоукмун полюбил Камарг куда сильнее, чем далекие земли предков, что достались ему по наследству, и даже полностью отрекся от всяких прав владения, передав власть выборному совету, по примеру многих европейских провинций, где после падения Империи Мрака образовались республики.
И все же, как бы сильно ни любили и ни уважали Дориана Хоукмуна в Камарге, он прекрасно сознавал, что не в силах заменить своим подданным прежнего графа Брасса. Они нередко обращались за советами к графине Иссольде, а юного Манфреда почитали едва ли не как воплощение покойного господина, Любой другой на его месте мог бы оскорбиться, но Хоукмун, не меньше их любивший графа Брасса, принимал такое отношение как должное. Пресыщенный героикой и властью, он предпочитал вести скромную жизнь обычного помещика и пореже вмешиваться в дела своих подданных. И мечты у него были самые простые: любить прекрасную Иссольду и дарить счастье своим детям. Он более не желал творить историю. Как память о битве с Гранбретанией ему остался лишь шрам странной формы посреди лба - там, где располагался прежде зловещий Черный Камень, Пожиратель Разума, данный ему много лет назад бароном Каланом Витальским, когда Хоукмуна помимо его воли заставили служить Темной Империи против графа Брасса. Теперь кристалл исчез, как и его создатель, лишивший себя жизни после битвы при Лондре. Блестящий ученый, еще более порочный, чем все его соотечественники, Калан не мог и помыслить о жизни при новом, слишком мягкосердном для него порядке, установленном королевой Фланой, наследницей короля-императора Хеона, убитого бароном Мелиадусом в борьбе за власть в Гранбретании.
Хоукмун порой задавался вопросом, что сталось бы с бароном Каланом или, если уж на то пошло, с Тарагорном, владыкой Дворца Времени, погибшим при Лондре от взрыва одной из адских машин Калана, если бы им все же удалось уцелеть? Согласились бы они пойти на службу к королеве Флане, дабы помочь возродить все разрушенное ими? "Скорее всего, нет", - отвечал себе Хоукмун. Безумие двигало ими, душа их несла на себе печать той гибельной и чудовищной философии, которая привела Гранбретанию к войне со всем миром.
Каждый раз после прогулки по болотам все семейство возвращалось в Эгморт, древнюю столицу Камарга, окруженную неприступными стенами - там, на холме посреди города, высился замок Брасс. Выстроенный из того же камня, что и большинство домов в Камарге, замок являл собой причудливое смешение стилей, которое тем не менее радовало взор. Век за веком его владельцы вносили разные изменения, сносили одни части и возводили другие. Виртуозно выполненные витражи украшали окна, то квадратные, то круглые или даже овальные. Из этой каменной громады в самых неожиданных местах возносились к небу башни и башенки и даже пара минаретов, на манер арабских дворцов. Хоукмун также внес свою лепту, приказав в традициях старинных германских замков возвести во дворе несколько высоких мачт, на которых развевались яркие стяги, и среди них - родовые знамена графов Брасс и герцогов Кельнских. С крыши вниз таращились горгульи, а над входом красовались барельефы, изображавшие камаргских животных: быков, фламинго, рогатых коней и болотных медведей.
Как и во времена самого графа Брасса, замок излучал одновременно ощущение мощи и уюта. Его возвели не для того, чтобы внушать окружающим ужас, намекая на могущество владельцев. Зодчие не думали ни о воинской мощи (хотя ее было в избытке), ни об эстетике своего детища. Их единственной заботой было удобство обитателей, что обычно несвойственно замкам. Возможно, он был уникальным в своем роде. Даже внешние террасы, нависавшие над стенами, не таили в себе угрозы, ибо на них были разбиты небольшие садики и огороды, кормившие не только сам замок, но и добрую часть города.
Все семейство по возвращении с прогулки усаживалось за ломящийся от яств стол, вместе со слугами и домочадцами. Чуть позже Иссольда ненадолго удалялась, чтобы уложить детей и рассказать им на ночь сказку. Порой это были истории древних времен, случившиеся еще до Тысячелетия Ужаса, порой новые, которые она сочиняла сама. Иногда она уступала просьбам Манфреда и Ярмилы и звала Хоукмуна, дабы тот поведал детям о своих приключениях в далеких странах в поисках Рунного Посоха. Он рассказывал им тогда о встрече с коротышкой Оладаном, родичем горных великанов, чье лицо и тело были сплошь покрыты тончайшей рыжеватой шерстью. Говорил о Амареке, что лежит далеко за морями, и о волшебном городе Днарке, где он впервые увидел Рунный Посох. В этих рассказах Хоукмуну о многом приходилось умалчивать, ибо мрачная истина была не для нежных ушей детишек. Чаще всего он вспоминал погибших друзей, их доблесть и отвагу, и тогда звучали имена графа Брасса, Ноблио, д'Аверка и Оладана.., те самые, которые во всей Европе давно уже стали легендой.
Время от времени им писала королева Флана, которая извещала об успехах своей политики. Лондру, этот город мрака и безумия, снесли почти до основания, и на его месте, по обоим берегам Таймы, чьи воды больше не были красными от крови, возводили теперь прекрасные здания, открытые небесам. Ношение масок было запрещено, и понемногу жители Гранбретании приучились не прятать лица, хотя порой и приходилось подвергать не слишком суровым наказаниям тех ретроградов, что по-прежнему были слишком привержены мрачным одеяниям былых времен. Вне закона были объявлены звериные ордена; людей призывали покидать сумрачные города и возвращаться на лоно природы, занимать деревенские дома и приниматься возделывать землю. На запущенных полях выросли дикие дубравы, протянувшиеся на многие, многие мили. Долгие века Гранбретания жила грабежами, теперь же пришло время учиться кормить себя самим. Солдат распущенных орденов отправляли на распашку земель, корчевание леса, выращивание скота. Чтобы представлять интересы народа, были созданы местные собрания. Парламент, учрежденный королевой, помогал ей управлять страной в соответствии с новыми справедливыми законами. Поразительно, с какой быстротой эта воинствующая нация обретала новую жизнь, превращаясь в народ земледельцев и ремесленников. Многие гранбретанцы вздохнули с облегчением, убедившись, что освободились наконец от ига безумия, довлевшего над всей страной" и едва не охватившего весь мир. А в замке Брасс один за другим текли мирные дни.
И так могло бы продолжаться вечно (пока не повзрослели бы Манфред и Ярмила, не состарились и не скончались бы в мире и покое их родители, зная, что Камаргу не грозит более никакая опасность и не вернутся больше времена Империи Мрака, если бы в шестую годовщину битвы при Лондре не начали твориться вокруг некие странные вещи и Дориан Хоукмун не заметил бы, к величайшему своему недоумению, что жители Эгморта почему-то стали подозрительно коситься на него, мрачнеть при виде своего господина и с бормотанием отворачиваться в сторону, когда он пытался обратиться к ним.
Дориан Хоукмун, как и прежде граф Брасс, взял в привычку присутствовать на торжествах по поводу окончания летних работ. Эгморт в эти дни был весь украшен цветами и знаменами, горожане облачались в праздничные одежды, по улицам свободно разгуливали молодые белоснежные быки, а башенные стражи красовались в начищенных доспехах, шелковых накидках, с огнеметами у бедер. В древнем амфитеатре на краю города устраивались бои быков. Именно там в свое время граф Брасс спас жизнь знаменитому тореадору Мэтану Джасту, угодившему на рога огромному свирепому быку. Граф выскочил на арену и, голыми руками схватив животное, заставил его опуститься на колени, чем вызвал бурные восторги зрителей, ибо в ту пору граф был уже не молод.
Но теперь праздник превратился в событие для всей Европы. Отовсюду спешили посланцы, дабы воздать почести чете героев, единственным уцелевшим после битвы при Лондре, и даже сама королева Флана дважды почтила Эгморт своим визитом. На сей раз, правда, дела государственной важности не позволили приехать владычице Гранбретании, но она прислала одного из своих сановников. Хоукмун торжествовал, видя, как сбываются мечты графа Брасса о единой Европе. Войны с Гранбретанией помогли разрушить все границы и объединить уцелевших во имя великой цели. Конечно, и по сей день в Европе оставалось немало независимых провинций, однако все они готовы были трудиться сообща на общее благо.
Своих посланцев прислали Скандия, Московия, Аравия, земли греков и булгар, Украния, Нюрнберг и Каталания. Они прибывали в каретах и верхом или на борту орнитоптеров, созданных по гранбретанским чертежам. Посланцы везли с собой богатые дары, произносили речи (короткие и длинные) и обращались к Дориану Хоукмуну, словно к какому-то полубогу.
В былые годы их славословия встречали горячий отклик у жителей Камарга, но на сей раз почему-то эти речи уже не вызывали таких оваций. Впрочем, мало кто обратил на это внимание. Пожалуй, это заметили только Хоукмун с Иссольдой, и их это не столько оскорбило, сколько глубоко встревожило.
Самым пышным изо всех было выступление Лонсона, принца Шкарланского, посланца Гранбретании, который приходился королеве кузеном. Юный Лонсон был ревнивым приверженцем своей повелительницы. Ему сравнялось семнадцать лет, когда страна его была избавлена от ненавистного ига, и потому он не только не держал зла на Дориана Хоукмуна Кельнского, но, более того, видел в нем спасителя, принесшего мир и мудрость его истерзанному королевству. Принц Лонсон искренне восхищался владыкой Камарга, превозносил его подвиги на поле боя, несравненную силу воли, самообладание и поразительный талант стратега и дипломата, - по его словам, именно таким Дориан Хоукмун запомнится грядущим поколениям Ибо герцог Кельнский не только спас Европу от нашествия, он спас также Империю Мрака от самой себя.
Со своей трибуны, где он восседал с иноземными гостями, Дориан Хоукмун внимал этим речам с изрядной долей неловкости, в надежде, что конец им уже не за горами. Ему пришлось облачиться в церемониальные доспехи, столь же красивые, сколь и неудобные, и у него страшно зудел затылок. Однако пока принц Лонсон не закончил речь, снять шлем и почесаться было бы верхом невежливости. Взглядом он окинул толпу, разместившуюся на каменных скамьях и даже на арене амфитеатра. Большинство с удовольствием внимало гранбретанскому принцу, но были и такие, кто перешептывался с угрюмыми лицами. Какой-то старик, в котором Хоукмун узнал стража, бок о бок сражавшегося с графом Брассом во многих битвах, даже сплюнул в пыль перед собой, когда Лонсон заговорил о несокрушимой преданности герцога его товарищам по оружию.
Иссольда также обратила на это внимание и нахмурила лоб. Она искоса взглянула на супруга, чтобы проверить, видел ли он происшедшее, и взгляды их встретились. Дориан Хоукмун с легкой улыбкой пожал плечами. Она тоже улыбнулась в ответ, но потом погрузилась в задумчивость.
Когда отзвучала наконец последняя речь и затихли аплодисменты, зрители стали расходиться с арены, чтобы туда вывели первого быка и первый тореро попытался бы сорвать с рогов разноцветные ленты (ибо убивать этих прекрасных животных было не в обычаях Камарга - здесь ценилась лишь ловкость и отвага).
Однако когда толпа постепенно рассеялась, на арене остался один человек. Хоукмун вдруг вспомнил его имя. Это был Черник, булгарский наемник, участвовавший вместе с графом Брассом в дюжине походов. Лицо старика побагровело, словно тот успел уже здорово набраться, и он с трудом держался на ногах. Ткнув в трибуну пальцем, он вновь сплюнул себе под ноги.
- Преданность, - прокаркал он. - А я знаю другое. Знаю убийцу графа Брасса, который выдал его врагам! Трус! Лицемер! Обманщик!
Этот бред потряс Хоукмуна до глубины души. Что несет этот старик?!
Несколько служителей набросились на Черника и, заломив руки, попытались оттащить его с арены, но тот отбивался изо всех сил.
- Вот так ваши хозяева хотят заткнуть рот истине! - завопил он. - Не выйдет! Его обвиняет тот, чьи слова не подлежали сомнению!
Если бы дело было в одном только Чернике, Хоукмун отнес бы его гнев на счет старческого слабоумия. Но Черник был не один. Он лишь первым высказал вслух те мысли, что в последнее время, похоже, таили многие из его подданных, - Отпустите его! - поднявшись с места, Хоукмун оперся о балюстраду. - Пусть говорит.
Слуги сперва растерялись, не зная, как поступить, а потом с неохотой отпустили старика. Черник, весь дрожа, поднялся с земли и устремил на Хоукмуна мрачный взгляд.
- Хорошо, - сказал герцог, - а теперь скажи, в чем ты меня обвиняешь, Черник. Я слушаю.
Народ напряженно следил за Хоукмуном и Черником. В воздухе повисла тревожная тишина.
Иссольда потянула мужа за рукав.
- Не слушай его, Дориан. Он пьян. Или безумен.
- Говори же, Черник! - вновь потребовал Хоукмун. Тот почесал седой затылок, окинул взглядом толпу и что-то пробормотал себе под нос.
- Погромче, Черник! Мне не терпится послушать.
- Я назвал вас убийцей, и это чистая правда!
- Кто тебе такое сказал?
Черник снова забормотал что-то неразборчивое.
- Кто тебе это сказал?
- Тот, кого вы убили! - выкрикнул наконец старик. - Тот, кого вы предали!
- Мертвец? Кого я предал? - Человека, которого все мы любили. Тот, с кем я объездил сотни провинций. Кто дважды спасал мне жизнь. Человек, которому, мертв он или жив, я вечно буду предан!
Хоукмун услышал за спиной растерянный шепот Иссольды:
- Так он может говорить только о моем отце...
- Ты ведешь речь о графе Брассе? - громко спросил Дориан.
- Верно! - с вызовом крикнул Черник. - О том самом графе Брассе, что некогда пришел в Камарг и освободил его от тирании. Кто сражался с Империей Мрака и спас весь мир! Подвиги его известны всем, и нет нужды их перечислять. Однако далеко не всем известно, что под стенами Лондры его предал человек, пожелавший заполучить не только его дочь, но и замок. И ради этого он убил графа.
- Это ложь, - сказал Хоукмун, не повышая голоса. - Будь ты помоложе, Черник, я бы заставил тебя с мечом в руке ответить за оскорбление. Как ты мог поверить столь низкой лжи?
- Многие верят в это! - воскликнул Черник, широким жестом обводя толпу. - Ибо многие слышали то же, что и я.
- И где вы услышали это?
Иссольда подошла к балюстраде и встала рядом с мужем.
- В болотах, что окружают город. Ночью. Те, кто вместе со мной возвращались в столицу, могут подтвердить, что слышали то же самое.
- Из чьих же вероломных уст?
Хоукмун был вне себя от гнева. Они с графом сражались бок о бок, и оба были готовы пожертвовать жизнью один за другого. И вот прозвучала эта подлая ложь.., оскорбившая, прежде всего, память самого графа Брасса - и именно это приводило Хоукмуна в ярость.
- Из его собственных! Из уст самого графа Брасса!
- Проклятый пьяница! Граф Брасс погиб! Ты сам только что это сказал!
- Верно, но его дух вернулся в Камарг, верхом на своем огромном рогатом скакуне, в сверкающих бронзовых доспехах; его волосы и усы все того же цвета бронзы, а взгляд полыхает огнем. Он здесь, вероломный Хоукмун, совсем рядом, в болотах! Он здесь, чтобы неотступно преследовать вас. И чтобы все узнали о вашем предательстве, как вы бросили его на растерзание врагам у стен Лондры!
- Клевета! - воскликнула Иссольда. - Я была в Лондре. И сражалась там. Никто не смог бы спасти отца!
- Да... - продолжил Черник более глухим, но все же достаточно сильным, чтобы его повсюду было слышно, голосом. - От графа я узнал, как вы сговорились со своим любовником, чтобы погубить отца.
- О! - Иссольда зажала руками уши. - Это подло! Подло!
- Теперь умолкни, Черник! - рявкнул Хоукмун. - Придержи язык, ибо ты перешел все границы дозволенного.
- Он ждет вас на болотах. И расплатится с вами сполна за все.., в ближайший вечер, когда у вас хватит смелости выехать из города и встретиться с ним. И призраком граф остался все таким же героем.., да что я говорю, даже после смерти он куда более достойный человек, чем вы. Двурушник! Сперва вы служили Кельну, потом пошли служить империи, отвернулись от нее, а затем вновь встали на ее сторону, чтобы погубить графа Брасса, и наконец предали империю в последний раз. Вся история вашей жизни подтверждает мои слова. Я не сошел с ума. И я не пьян. То, что я видел и слышал, видели и слышали другие.
- Это гнусный обман, - заявила Иссольда.
- Обманули-то вас, милая дама! - прорычал Черник.
Слуги вновь набросились на старика, и теперь Хоукмун не стал их останавливать. Они выволокли смутьяна прочь из амфитеатра.
Однако неприятное происшествие омрачило настроение участникам торжества. Гости были слишком вежливы, чтобы обсуждать услышанное, однако зрители явно потеряли всякий интерес к быкам и к тореадору, ловко срывавшему ленты с рогов.
Затем в замке Брасс начался пир. Приглашена была вся камаргская знать и иноземные посланники, и потому все заметили отсутствие некоторых вельмож. Хоукмун ел мало, зато выпил больше обычного. И все же, как ни старался он разогнать мрачные думы, навеянные обвинениями Черника, улыбка давалась ему с огромным трудом, даже когда сын с дочерью спустились к нему и попросили, чтобы их представили гостям. Он с трудом выдавливал из себя слова и за столом почти не поддерживал беседу. Большая часть гостей ушла с празднества пораньше, и вскоре в огромном зале остались лишь Хоукмун с Иссольдой. Сидя во главе стола, они молча следили, как челядь убирает посуду.
- Что он мог видеть? - спросила Иссольда, когда слуги, наконец, ушли. - Что он мог слышать, Дориан?
Хоукмун пожал плечами.
- Он нам сказал. Призрак твоего отца...
- Может, какой-то бормотун, чуть поумнее прочих?
- Нет, он описал твоего отца. Его лошадь, его доспехи. Его черты.
- Но он был пьян. Даже сегодня.
- Но ведь и другие люди тоже видели графа Брасса, и слышали от него такой же рассказ.
- Тогда это какой-то заговор. Кто-то из твоих друзей, возможно, слуги Империи Мрака. Кто-то из них переоделся и замаскировался под моего отца.
- Вполне возможно, - заметил Хоукмун. - Но уж кто-кто, а Черник точно должен был отличить подделку. Он много лет был знаком с графом Брассом.
- Верно, - признала Иссольда. - И он очень хорошо его знал.
Хоукмун медленно поднялся со стула и тяжелым шагом подошел к камину, над которым висел боевой шлем графа Брасса. Он поднял глаза на шлем, протянул руку, задумчиво коснулся блестящего металла, затем тряхнул головой.
- Я должен сам во всем разобраться. Зачем кому-то пытаться так опорочить мое имя? Что это за неведомый враг? - Может быть, сам Черник? Может, ему не понравилось, что ты поселился в замке Брасс?
- Черник стар и почти выжил из ума. Он бы не смог придумать такую сложную историю. Однако поразительно, почему граф Брасс остается на болотах и там жалуется на меня прохожим. Это совсем не похоже на твоего отца. Будь это и в самом деле он, то не побоялся бы прийти в собственный замок и вызвать меня на поединок.
- Теперь ты говоришь так, будто бы и впрямь поверил Чернику. Хоукмун вздохнул.
- Я должен узнать об этом побольше. Нужно отыскать Черника и спросить его.
- Я могу отправить в город кого-то из наших доверенных людей.
- Нет, я отправлюсь сам и найду его.
- Ты уверен?
- Я должен это сделать, - он обнял Иссольду. - Хочу все выяснить сегодня же вечером. С какой стати позволять призракам пугать нас?
Он набросил на плечи плащ из плотного синего шелка и, еще раз поцеловав Иссольду в губы, вышел во двор, и там приказал, чтобы ему оседлали лошадь. Уже через несколько минут он выехал на извилистую дорогу, плавно спускавшуюся из замка Брасс в город. Несмотря на праздничную ночь, на улицах было темно и безлюдно. Судя по всему, тягостная сцена на арене древнего амфитеатра произвела на горожан такое же гнетущее впечатление, как и на Хоукмуна и его гостей, и отбила у них охоту ко всяким гуляньям.
Вскоре задул ветер, резкий мистраль Камарга, который местные жители именовали ветром жизни, поскольку верили в то, что именно он спас их земли во время Тысячелетия Ужаса.
Хоукмун рассчитывал отыскать Черника в одной из многочисленных таверн северной части города. Туда он и направился, причем не слишком поторапливал лошадь, поскольку не горел желанием вновь пережить отвратительную утреннюю сцену и опять выслушивать оскорбления Черника.
Таверны в северной части Эгморта представляли собой в большинстве своем грубые деревянные строения с фундаментом из белого камаргского камня, фасады хозяева красили в самые разные цвета, а на вывесках изображали различные сцены в память о батальных подвигах самого Хоукмуна и графа Брасса. Названия таверн также были даны в честь знаменитых битв или героев. Здесь вспоминали и мадьярскую кампанию, и битву при Каннах, и форт Балансия, и последний взвод, и кровавый штандарт... Все это напоминало о подвигах графа Брасса. Скорее всего, Черник, если еще не свалился от выпитого в канаву, должен быть где-то здесь. Хоукмун вошел в таверну "Красный Амулет", которая была названа так в честь волшебного талисмана, который он сам когда-то носил на шее. В помещении теснились старые вояки, с большинством которых он был хорошо знаком. Все они пили пиво или вино и были уже навеселе. У многих липа были обезображены шрамами. Смех звучал приглушенно, и, как ни странно, сегодня никто не думал петь, вопреки всем обычаям. Прежде Хоукмун всегда хорошо чувствовал себя в таком обществе. Однако сегодня он справедливо опасался, что его может ждать совершенно иной прием. И все же он искренне поприветствовал однорукого славянина, еще одного ветерана боевых походов графа Брасса.
- А, Джозеф Ведла! Приветствую вас, капитан! Как у вас дела?
Ведла сощурился и изобразил на липе улыбку.
- Добрый вечер, мессир. Вот уже целый месяц, как мы не видели вас в таверне.
Опустив глаза, он принялся рассматривать свой бокал.
- Не хотите ли выпить со мной, - предложил ему Хоукмун. - Я слышал, вино урожая этого года очень неплохое. Может быть, еще кто-то из наших старых друзей согласится...
- Нет, спасибо, мессир, - Ведла поднялся с места. - Я уже слишком много выпил.
Он неловко одной рукой набросил на себя плащ. Хоукмун обратился к нему без обиняков:
- Джозеф Ведла, вы и впрямь верите Чернику, когда он утверждает, что встретился на болотах с графом Брассом?
- Мне пора идти.
И Ведла двинулся к дверям.
- Остановитесь, капитан Ведла. Против воли тот застыл и медленно обернулся к Хоукмуну.
- Неужто вы и впрямь верите, будто граф Брасс сказал ему, что я предатель и что я завел его в ловушку?
Ведла помрачнел:
- Одному только Чернику я бы не поверил. Он стареет, и память подводит его. Может быть, вообще не стоит верить никому из старых вояк, что бы они ни говорили, но так хочется, чтобы граф вернулся.
- Мне бы тоже этого хотелось. Ведла вздохнул:
- Я верю вам, мессир. Но многие уже не верят. Точнее, сомневаются...
- Но кто еще видел этот призрак?
- Несколько купцов, которые поздно вечером возвращались через болота. Один молодой загонщик диких быков. И даже пограничный страж одной из восточных башен якобы видел вдали силуэт, принадлежавший покойному графу.
- Не знаете ли вы, где сейчас может быть Черник?
- Скорее всего, в "Днепровской переправе". Это таверна в конце улицы. Там он пропивает последние деньги.
Вместе они прошлись по переулку, вымощенному булыжником.
- Капитан Ведла, - промолвил Хоукмун, - неужто вы и впрямь думаете, что я мог предать графа Брасса?
Ведла потер переносицу:
- Нет, - вы не похожи на предателя, герцог Кельнский. Но рассказывают такие правдоподобные вещи. Все, кто встречал этого.., этот призрак.., пересказывают одну и ту же историю.
- И все равно, живой или мертвый, граф Брасс не тот человек, чтобы стенать на окраинах города. Если бы он хотел... Если бы он и впрямь горел жаждой мести, не думаете ли вы, что он явился бы ко мне лично? - Да уж, граф Брасс не из тех, кто колеблется. Однако, - капитан Ведла печально усмехнулся, - у призраков свои обычаи.
- Значит, вы все-таки верите в эту историю.
- Я не верю ничему и верю всему. Этому меня научила жизнь. Взять тот же Рунный Посох: кто из смертных может с уверенностью сказать, что было видением, а что происходило на самом деле?
Хоукмун принужденно улыбнулся:
- Я понимаю, о чем вы, капитан. Доброй вам ночи.
- И вам доброй ночи, мессир.
И Джозеф Ведла широким шагом двинулся в противоположную сторону, тогда как Хоукмун повел свою лошадь по направлению к таверне "Днепровская переправа". Таверна выглядела не слишком привлекательно. Краски давно потрескались, стены и крыша покосились, словно из здания кто-то вынул одну из центральных поддерживающих балок. Уже на подходе к ней чувствовался запах кислого вина, навоза, пережаренного прогорклого жира. Должно быть, это был самый грязный и дешевый кабачок в городе.
Пригнувшись, Хоукмун вошел в низкую дверь и увидел полупустой зал, слабо освещенный факелами и свечами. Перепачканный пол, засаленные грязные столы и скамейки, потрескавшаяся кожа старых бурдюков, выщербленные деревянные и глиняные кружки, оборванцы по темным углам, - все подтверждало первое впечатление Хоукмуна об убожестве этого заведения. Сюда приходили не ради дружеской беседы, а лишь для того, чтобы напиться побыстрее и подешевле.
Грязный маленький человечек с черными жирными волосами выскользнул из темного угла и широко улыбнулся Хоукмуну.
- Пива, мессир, или вина?
- Черник здесь?
- Да, мессир.
Хозяин таверны ткнул пальцем в сторону уборной.
- Думаю, он не заставит себя долго ждать. Позвать его?

1 Следующая страница


Майкл Муркок - Граф Брасс

Граф Брасс 2

- Нет.
Хоукмун обвел взглядом зал и устроился на лавке, которая показалась ему чуть менее грязной, чем остальные.
- Я подожду.
- Налить вам вина, чтобы скоротать время?
- Да, пожалуй.
Но не успел Хоукмун притронуться к своему бокалу, как появился Черник. Пошатываясь, он направился прямо к стойке.
- Еще кувшин, - пробормотал старый вояка, шаря по карманам в поисках денег. Он пока не замечал Хоукмуна.
Тот поднялся.
- Черник!
Солдат развернулся и едва не упал. Рука его тут же метнулась к поясу за мечом, который он давным-давно уже заложил ради выпивки.
- Предатель! Ты явился сюда, чтобы убить меня? - в мутном взгляде появились ненависть и страх. - Ты хочешь, чтобы я умер за то, что сказал правду? Будь здесь граф Брасс-. Знаете, как называется это место? - "Днепровская переправа".
- Да, я был там. Мы дрались бок о бок, граф Брасс и я, на Днепровской переправе против армий князя Рухтова, против казаков. В реке было столько трупов, что она изменила течение, а потом, когда орды князя Рухтова были, наконец, разбиты, в живых остались только граф Брасс и я.
- Я знаю эту историю.
- Тогда знайте и то, что я храбрый человек и вас не боюсь. Убейте меня, если хотите, но вы не сможете заставить замолчать графа Брасса.
- Я пришел не для того, чтобы вас убить, Черник, но чтобы выслушать. Расскажите мне все, что вы видели и слышали.
- Я уже все сказал вам сегодня.
- Но я хочу услышать еще раз. И не добавляйте сюда собственных обвинений. Просто перескажите все, что сказал вам граф Брасс Черник пожал плечами:
- Он заявил, что вы имели виды на его земли и дочку с первого же дня, как прибыли в Камарг. Он сказал, что сперва вы сражались с Империей Мрака в Кельне, но потом перешли на сторону Гранбретании, хотя они и убили вашего отца. А потом вы повернули оружие против них, едва только почувствовали, что у вас хватит сил, но они подавили мятеж, заковали вас в цепи и увезли в Лондру, и там, в обмен на сохранение жизни, вы согласились помочь им в заговоре против графа Брасса. Вырвавшись из их лап, вы сразу прибыли в Камарг, где решили вновь предать империю. После чего использовали своих друзей - графа Брасса, Оладана, Ноблио и д'Аверка, чтобы предпринять поход против своих прежних союзников. Добившись цели, вы решили, что друзья вам больше не нужны, и подстроили так, чтобы все они погибли при штурме Лондры.
- Убедительная байка, - мрачно промолвил Хоукмун. - Она соответствует фактам, хотя и оставляет в стороне все детали, способные оправдать мои действия. Однако это явно выдумка, хотя и ловкая.
- Так вы считаете, что граф Брасс лжет?
- Я считаю, что тот, кого вы видели на болоте, будь то смертный или призрак, это не граф Брасс. Говорю вам правду, Черник, я никого не предавал, и совесть моя чиста. Граф Брасс знал это. Зачем ему лгать после смерти?
- Я знаю графа Брасса, и я знаю вас. Я знаю, что он никогда не стал бы лгать. Он искушенный дипломат, всем это известно, но с друзьями он всегда был честен.
- В таком случае, тот, кого вы видели - это не граф Брасс.
- Это был он, его призрак. Тот самый граф Брасс, с которым я воевал бок о бок, чей стяг я держал, когда мы направились в Италию сражаться с Лигой Восьмерых, за два года до вашего приезда в Камарг. Я знаю графа Брасса-.
Хоукмун нахмурился.
- И что же он велел мне передать?
- Он будет ждать вас каждую ночь на болоте. Он пришел, чтобы отомстить.
Хоукмун глубоко вздохнул и поправил меч на поясе.
- В таком случае я отправлюсь туда сегодня же вечером.
Черник удивленно взглянул на него.
- Вы не боитесь?
- Нет, я уверен, что тот, кого вы видели, не может быть графом Брассом. Зачем же мне бояться какого-то обманщика?
- А может быть, вы попросту забыли о своем предательстве? - предположил Черник. - Может быть, ваш разум был под властью Черного Камня, он мог заставить вас совершить такие деяния, о которых вы затем напрочь позабыли, когда кристалл убрали из вашей головы.
Хоукмун невесело усмехнулся.
- Благодарю вас, Черник, но сомневаюсь, чтобы камень имел надо мной такую власть. Камень был несколько иной природы.
Он нахмурил брови, на миг вообразив, что Черник, возможно, был прав. Вот это был бы ужас... Но нет, не может быть. Иссольда сумела бы распознать истину, как бы он ни старался все скрыть от нее. Иссольда точно знала, что он не предатель.
И все же не было сомнений, что по болотам бродила какая-то нечисть и пыталась настроить против него народ Камарга, а значит, он обязан был схватиться с ней в честном бою.., изгнать проклятый призрак и раз и навсегда доказать людям вроде Черника, что он никогда и никого не предавал.
На этом он оборвал спор со старым солдатом и решительным шагом покинул таверну, оседлал своего черного скакуна и направился к городским воротам.
Выехав за городские стены, озаренный лунным сиянием, он ощутил первые, резкие и колючие порывы мистраля, почувствовал холодок на щеках, заметил, как подернулась рябью поверхность болот и тростник начал свой танец - но то было лишь ласковое дуновение по сравнению с тем, как ветер задует через день-другой.
Он предоставил выбирать дорогу своему коню, который куда лучше знал эти болота. Пристальным взором старался Хоукмун пронзить полумрак в поисках скрывающегося там призрака.

Глава 2
ВСТРЕЧА НА БОЛОТАХ

Сумрак кишел мириадами звуков: обитатели болот ползали, хрустели, тявкали, завывали и квакали, занятые своей таинственной ночной жизнью. Время от времени перед Хоукмуном мелькали какие-то твари покрупнее или с шумным всплеском ныряли в омут за добычей жирные совы-рыболовы. Однако, насколько хватало глаз, не было видно никого похожего на человека - ни духа, ни смертного. Он продолжал углубляться все дальше в сумерки.
Горечь овладела Дорианом Хоукмуном. Он так радовался возможности вести мирную сельскую жизнь, не ведая иных забот, кроме хозяйства и воспитания детей.
Но нет же, проклятые загадки преследуют его! Даже угроза войны встревожила бы его куда меньше. По сравнению с тем, что произошло сегодня, сражение с Империей Мрака казалось делом простым и незамысловатым. Если бы вдруг ему случилось обнаружить в рыжем небе Камарга полчища гранбретанских орнитоптеров или завидеть вдали армии в звериных масках, гигантские повозки и все прочее вооружение Империи Мрака - тогда он точно знал бы, что делать. Он сумел бы ответить на призыв Рунного Посоха.
Однако сейчас противник был куда хитрее. Как воевать со слухами, с призраками, со старыми друзьями, которые внезапно обернулись против него.
Рогатая лошадь медленно пробиралась среди трясины, и по-прежнему он не заметил поблизости ни единой живой души. Усталость начала одолевать его, ибо сегодня из-за праздника Хоукмун встал куда раньше, чем привык. Его начали терзать подозрения, что в болотах и вовсе не водилось на самом деле никакой нечисти, а Чернику и всем прочим это попросту привиделось. Он готов был посмеяться над собственным легковерием. Стоило ли принимать всерьез бредни пьяницы?
Но, разумеется, именно в этот миг и возник перед ним всадник верхом на безрогом жеребце, покрытом попоной из рыжего шелка, в медной упряжи, блестевшей под луной. На всаднике был шлем из полированной меди, совершенно простой, без всяких украшений, и панцирь и поножи из того же металла. С головы до ног человек был закован в доспехи из меди. Медные кольца кольчуги были нашиты на кожаные рукавицы и сапоги, и даже пояс на талии его был из медных колец и застегивался на огромную медную пряжку, а с пояса свисали медные ножны. Впрочем, само оружие было, разумеется, отнюдь не из меди, а из добротной стали. Отличная сабля.
Ну и, наконец, лицо всадника. Глаза темного золота смотрели прямо и сурово. Густые рыжие усы и рыжие брови отливали расплавленным металлом. Да, это был он и никто иной!
- Граф Брасс, - выдохнул Хоукмун, затем взял себя в руки и повнимательнее пригляделся к призраку, ибо точно помнил, как на глазах у него подлинный граф Брасс погиб на поле брани.
А этот человек несколько отличался от того, которого он знал. Хоукмун понял, почему Черник утверждал, что видел того самого графа Брасса, бок о бок с которым сражался на переправе через Днепр. Этот граф Брасс был моложе по меньшей мере лет на двадцать того человека, с которым сам Хоукмун встретился в Камарге семь или восемь лет назад.
Тяжелые веки приподнялись, и всадник обернулся к Хоукмуну, вперив в него свой суровый взор.
- Тот ли вы, кого я ожидаю? - произнес он глубоким и звучным голосом. - Мой рок.
- Ваш рок? - Хоукмун разразился горестным смехом. - Похоже, граф Брасс, скорее это можно сказать о вас.
Голос, без сомнения, принадлежал покойному графу, но было в нем что-то потустороннее, и глаза нынешнего графа Брасса также утратили давнюю и всегдашнюю искренность.
- Кто вы такой? - требовательно спросил Хоукмун. - И что привело вас в Камарг.
- Моя кончина. Разве я не мертв?
- Тот граф Брасс, кого я знал, мертв. Он погиб в Лондре вот уже пять лет назад, и я слышал, будто нашлись те, кто обвиняет в этом меня. - Вы ли тот человек, кого именуют Хоукмуном Кельнским?
- О да, я Дориан Хоукмун, герцог Кельнский.
- Тогда, похоже, я должен вас прикончить. Однако граф Брасс произнес это с явным отвращением, и Хоукмун, у которого кружилась голова от происходящего, внезапно понял, что собеседник его, кем бы он ни был, отнюдь не чувствует себя уверенным. Возможно, он сомневался даже больше Хоукмуна, ибо тот хотя бы признал графа Брасса. А этот человек, судя по всему, даже не узнавал Хоукмуна.
- Но почему вы должны прикончить меня? Кто велел вам сделать это?
- Оракул. Он заявил, что хотя сейчас я мертв, но могу ожить, однако лишь в том случае, если буду уверен, что не погибну в битве при Лондре. Отсюда следует, что я должен прикончить того человека, который убедит меня принять участие в этой битве и предаст меня впоследствии. Этот человек не кто иной, как Дориан Хоукмун Кельнский, который желает заполучить мои владения и.., руку моей дочери.
- Благодаря своему происхождению я и так достаточно богат, а руку дочери вы обещали мне задолго до битвы при Лондре. Кто-то посмеялся над вами, мой друг призрак.
- Но зачем Оракулу обманывать меня?
- Потому что существуют ложные Оракулы. Откуда вы явились?
- Откуда? Ну, с Земли, откуда же еще?
- В таком случае, где, по-вашему, вы находитесь?
- В чертогах ада, несомненно. В таком месте, откуда мало кто может спастись. Но мне это удастся. Только сперва я должен убить вас, Дориан Хоукмун.
- Кто-то пытается уничтожить меня вашими руками, граф Брасс... Если только вы на самом деле граф Брасс. У меня нет объяснения этой загадке, однако я верю в вашу искренность, вы и впрямь считаете себя графом Брассом и видите во мне своего врага, однако все это ложь... Целиком или хотя бы отчасти.
Высокий лоб графа прорезала глубокая морщина.
- Ваши речи сбивают меня с толку, я не понимаю. Никто не предупреждал меня о подобном.
Хоукмун облизал пересохшие губы. Он был настолько ошарашен, что мысли в голове ворочались с огромным трудом, а чувства теснились, не находя выхода. Он ощущал боль, вспоминая о покойном друге, ненависть к тем, кто пытался опорочить эти воспоминания, и глубокое сострадание, если перед ним и впрямь был граф Брасс, которого каким-то образом вернули из мертвых и превратили в бездумную куклу.
Похоже, виной всему этому был отнюдь не Рунный Посох, но проклятая наука Империи Мрака. Вся история явственно несла на себе отпечаток извращенного гения гранбретанских ученых. Но как сумели они достичь подобного? Двое величайших ученых колдунов Гранбретании, Тарагорм и Калан, погибли, а с ними ни при жизни, ни после смерти никто не мог бы сравниться.
И почему граф Брасс на вид так молод? Почему он даже не помнит о том, что у него есть дочь?
- Кто вас не предупреждал? - настойчиво вопросил его Хоукмун. "Если дело дойдет до схватки, графу Брассу не составит никакого труда сразить меня, - подумал Дориан. - Во всей Европе не было бойца лучше, чем он. Даже на склоне лет граф не нашел бы человека, который выдержал бы больше пары его ударов."
- Оракул. И это еще одна деталь, которая тревожит меня, о, мой будущий враг. Если вы по-прежнему живы, то почему же и вы тоже оказались в аду?
- Но дело в том, что мы отнюдь не в преисподней, а на землях Камарга, и вы, судя по всему, не узнаете те края, Хранителем которых были столько лет... И которые защищали против Империи Мрака. Следовательно, я не верю, что вы и впрямь граф Брасс.
Существо озадаченно потерло латной рукавицей лоб.
- Вы не верите... Но ведь мы никогда не встречались...
- То есть как не встречались? Мы столько раз сражались бок о бок и спасали друг другу жизнь. Нет, я полагаю, что вы просто наделены поразительным сходством с графом Брассом и кто-то убедил вас либо колдовскими чарами заставил попытаться меня убить. Возможно, это какой-то уцелевший безумец из Империи Мрака или кто-то из подданных королевы Фланы, кто по-прежнему ненавидит меня. Эти предположения ни о чем вам не говорят?
- Нет, но я совершенно уверен в том, что я - граф Брасс. Так что лучше поберегитесь, герцог Кельнский.
- Но на чем зиждется ваша уверенность? На вашем сходстве с графом Брассом?
- Нет, на том, что я - это он, - взревел призрак. - Мертвый или живой, но я все равно граф Брасс.
- Но как возможно такое, если вы не узнаете меня и даже не подозреваете о том, что у вас есть дочь, когда вы принимаете землю Камарга за некое потустороннее царство, когда вы не помните ничего о своих заслугах перед Рунным Посохом, когда, наконец, вы убеждены, что я предатель?
- Я понятия не имею обо всех этих событиях, но хорошо помню свои путешествия и службу многим государям.. В Мадьярии, Арабии, Скандии и Славии, на землях греков и булгаров. И я знаю, какова моя мечта... Объединить воедино все эти враждующие княжества в Европу. Я помню всех женщин, которых мне дано было любить, друзей, которые у меня были... И противников, с кем я сражался. И твердо уверен, что сейчас вы не числитесь ни среди моих друзей, ни среди врагов, однако среди последних вы сделаетесь худшим предателем из всех. Где-то в реальном мире сейчас покоится мой хладный труп, а в преисподней я брожу в поисках человека, который лишит меня всего, чем я владею, включая и собственную жизнь.
- И кто, утверждаете вы, поделился с вами этими бесценными сведениями?
- Боги... Сверхъестественные существа... Сам Оракул... Я даже толком не знаю.
- И вы в это верите?
- Сперва не верил, но теперь пришлось, ведь доказательство передо мной.
- А мне так не кажется. Я отнюдь не мертв и не нахожусь в преисподней. Друг мой, я из плоти и крови, равно как, судя по всему, и вы. Я ненавидел вас, когда пустился на ваши поиски, но теперь сознаю, что вы, точно так же как и я, жертва некоего заговора, Возвращайтесь к своим хозяевам и скажите им, что это я вскорости приду им отомстить и расправлюсь с ними.
- Клянусь подвязкой Марши, - взревел медный призрак. - Не желаю слушать, как кто-то отдает мне приказы!
Его закованная в металл рука упала на рукоять меча столь знакомым Хоукмуну жестом, и не менее знакомое гневное выражение появилось на лице всадника. Неужто наука Империи Мрака оказалась в состоянии создать такое совершенное подобие графа?
Хоукмун почти обезумел от горя и изумления.
- Прекрасно! - воскликнул он. - Так давайте же покончим с этим. Если вы и впрямь граф Брасс, то вам не составит труда убить меня, и тогда вы будете полностью удовлетворены. Впрочем, и я также, ибо не желаю жить среди людей, которые подозревают меня в том, что я предал своего благодетеля.
Но при этих словах выражение лица призрака внезапно изменилось, и он сделался задумчив.
- Я подлинный граф Брасс, и не вздумайте сомневаться в этом, герцог Кельнский, но что касается всего остального, вполне возможно, что мы с вами и впрямь оказались жертвой заговора. Я был не просто солдатом, но также и политиком, и прекрасно знаю, как иные негодяи настраивают людей друг против друга, чтобы достичь своей цели. Так что не исключено, что в словах ваших содержится тень истины...
- В таком случае, - с облегчением промолвил Хоукмун, - возвращайтесь вместе со мной в замок Брасс, и мы постараемся вместе понять, что происходит.
- Нет, - человек потряс головой. - Не могу. Я видел свет вашего города, его крепостную стену и замок над ней. Туда я пошел бы с радостью, но что-то не пускает меня... Некий барьер, преграда, природы которой я не понимаю. Именно поэтому мне и пришлось дожидаться вас в этом проклятом болоте. Я надеялся быстро справиться с неприятной задачей, но теперь... - Лоб его вновь пересекла задумчивая морщина. - Хотя меня и называют прагматиком, герцог Кельнский, я всегда считал себя человеком справедливым. Не желаю убивать вас лишь для того, чтобы доставить удовольствие кому-то другому, ибо даже не знаю его подлинных целей. Стало быть, мне нужно хорошо поразмыслить над всем тем, что вы мне рассказали. После чего, если я приду к выводу, что вы мне солгали, чтобы спасти свою шкуру, я вас убью.
- Либо, - мрачно возразил Хоукмун, - на самом деле вы все-таки не граф Брасс, и в таком случае убью вас именно я.
Человек улыбнулся знакомой улыбкой покойного графа.
- Да... Если я не граф Брасс.
- Я вернусь завтра в полдень, - сказал Хоукмун. - Где мне вас найти?
- В полдень? Но в этих местах не бывает солнца.
- Вы заблуждаетесь, - Хоукмун расхохотался. - Через пару часов наступит рассвет.
И вновь человек провел латной перчаткой по лбу.
- Только не для меня, - промолвил он. - Не для меня Хоукмун был заинтригован.
- Но я слышал, что вы здесь уже много дней.
- Лишь одну ночь... Единственную, бесконечную, длящуюся вечно.
- Но разве один этот факт не убеждает, что вы пали жертвой иллюзий?
- Возможно, - отозвался тот глубоким вздохом - Возвращайтесь, когда хотите. Видите те развалины на холме?
Он ткнул пальцем в руины готической церкви на холме, которые Хоукмуну в свое время показывал еще Ноблио. Это было одним из излюбленных мест графа Брасса, который нередко отправлялся туда, когда желал побыть в одиночестве.
- Я знаю это место, - подтвердил Хоукмун. - Я буду ждать вас там так долго, насколько мне позволит мое терпение.
- Отлично.
- И приходите с оружием, - добавил человек. - Ибо, скорее всего, нам придется сражаться.
- Похоже, мои слова вас не убедили.
- А вы не так уж много мне сказали, друг Хоукмун. Туманные предположения, упоминания о людях, мне не знакомых... Вы думаете, все это подстроила Империя Мрака, но я уверен, что у нее есть дела поважнее.
- Империя Мрака больше не существует, и вы как никто другой способствовали ее падению.
И вновь губы незнакомца растянулись в знакомой улыбке.
- А сейчас заблуждаетесь вы, герцог Кельнский. И с этими словами, развернув лошадь, он углубился в ночь.
- Постойте! - закричал Хоукмун. - Что вы хотели этим сказать?
Но до него донесся лишь частый стук копыт. Хоукмун пришпорил лошадь и бросился следом.
- Что вы хотели сказать?
Скакун его не желал переходить на галоп, он пятился, но Хоукмун лишь сильнее принялся нахлестывать жеребца.
- Стойте!
Всадник виднелся впереди, но очертания его фигуры становились все более расплывчатыми, и все же это был не призрак.
- Стойте!
Скакун Хоукмуна поскользнулся в грязи и испуганно заржал, чтобы предупредить всадника об опасности, что грозила им обоим. Хоукмун вонзил шпоры в бока, и лошадь рванула вперед. Однако задние ноги ее все еще увязали в трясине.
Затем оба кубарем слетели с тропинки, что вилась меж заводей, разломали стену тростника и тяжело рухнули в грязь, которая с жадным чавканьем принялась затягивать их. Хоукмун изо всех сил пытался выбраться на твердую землю, но ноги запутались в стременах, да еще конь придавил своим боком Отчаянным рывком он ухитрился ухватиться за пучок осоки и подтянулся к тропинке. Но стоило продвинуться всего на пядь, как трава вырвалась с корнем, и он вновь рухнул в трясину.
Тогда на Хоукмуна внезапно снизошло полное спокойствие, ибо он осознал, что чем больше он паникует, тем легче болоту совладать с ним. И он сказал себе, что если и были у него враги, желавшие ему смерти, то теперь он сам, по собственной глупости, исполнил их мечты.

Глава 3
ПИСЬМО КОРОЛЕВЫ ФЛАНЫ

Он не видел своей лошади, зато отлично мог слышать ее. Несчастное животное изо всех сил билось в грязи, которая грозила поглотить его целиком, и содрогания его с каждым разом становились все слабее.
Хоукмуну удалось высвободить ноги из стремян, и лошадь своей тяжестью едва не придавливала его, но теперь над поверхностью трясины торчали лишь его руки, плечи и голова, и мало-помалу он все глубже уходил в болотную жижу.
Ему пришло в голову, что если встать животному на круп, то он сумеет допрыгнуть до тропинки, но все усилия оказались тщетными, он лишь еще глубже утопил несчастную лошадь. Та уже хрипела из последних сил, и Хоукмун сознавал, что вскоре ему самому придется познать те же мучения.
Он ощущал себя совершенно беспомощным, и хуже всего, что виной его гибели станет собственная глупость. Он не решил никаких проблем, а лишь добавил новых. Понятно, что если он не вернется с болот, то многие решат, что его сразил призрак графа Брасса. А это сделает еще более убедительными обвинения Черника и всех прочих, так что даже сама Иссольда заподозрит мужа в предательстве. Возможно, ей придется даже бежать из замка Брасс. Она уедет жить к королеве Флане, либо в Кельн, но их сын Манфред уже никогда не унаследует титул Хранителя Камарга, а их дочь Ярмила будет стесняться самого имени своего отца.
- Я глупец! - воскликнул он громко. - И убийца! Ибо довел до гибели отличную лошадь. Возможно, Черник был прав, и Черный Камень действительно заставил меня совершить все эти подлости, а потом забыть о них. Может статься, я заслуживаю смерти.
Ему показалось, будто граф Брасс прошел где-то совсем рядом и зловеще расхохотался, но на самом деле то был всего лишь болотный гусь, чей сон потревожил охотящийся лис.
Его левая рука уже вся ушла в трясину. С огромными предосторожностями он вызволил ее из грязи, но тростник оставался по-прежнему вне досягаемости.
Последний вздох лошади донесся до него, и голова несчастного животного ушла в болотную жижу, туловище содрогнулось в последний раз, словно пытаясь набрать полную грудь воздуха, после чего лошадь затихла, и Хоукмун проводил ее взглядом, пока она не исчезла в трясине. Теперь голоса, что насмехались над ним, сделались более многочисленными, и не послышался ли ему голос Иссольды? Нет, это просто крик чайки. А эти грубые голоса, уж, не солдаты ли это? Нет, должно быть, тявкают лисы и взрыкивают болотные медведи.
Подобный обман показался ему в этот миг самым жестоким из всех, ибо то были иллюзии, порожденные его собственным мозгом. И вновь его охватило ощущение горькой иронии. Стоило ли так много лет страдать и мучиться в жестокой борьбе против Империи Мрака, стремиться остаться в живых после ужасных испытаний, пережить леденящие душу приключения на двух континентах?.. Чтобы затем столь бесславно умереть в одиночестве, в болотной тине. Никто и никогда так и не узнает правды о том, где и как он погиб, ничто не укажет на место его могилы, ему не воздвигнут памятник у стен замка Брасс, единственное утешение - это что мучиться ему, похоже, осталось недолго, ибо теперь трясина затягивала его все быстрее.
- Дориан!
На сей раз птица словно звала его по имени, и он эхом откликнулся:
- Дориан!
- Герцог Кельнский! - проревел болотный медведь.

Предыдущая страница 2 Следующая страница


Майкл Муркок - Граф Брасс

3 Майкл Муркок

- Герцог Кельнский, - тем же тоном отозвался Хоукмун.
Теперь он уже никак не мог высвободить левую руку, а грязь доходила ему до подбородка, стискивала грудь и мешала дышать. У него закружилась голова, и он мог лишь надеяться, что потеряет сознание прежде, чем болотная жижа заполнит ему рот.
Но если он умрет, то, возможно, сумеет отыскать дорогу в потусторонний мир и вновь встретит там графа Брасса, и Оладана с Булгарских гор, и Гьюлама д'Аверка, и Ноблио, поэта-философа.
- О! - сказал он себе. - Если бы я мог быть в этом уверен, то принял бы смерть с радостью. Но все же остается вопрос чести... И Иссольда, Иссольда!
- Дориан!
И вновь этот птичий крик, так похожий на голос его жены. Говорят, подобные фантасмагории иногда происходили с умирающими. Возможно, другим людям это облегчало кончину, но только не ему.
- Дориан! Мне показалось, я узнала твой голос. Это ты? Что случилось?
- Я в трясине, любовь моя, - ответил птице Дориан Хоукмун. - И я гибну. Передай им, что Хоукмун не был предателем. Скажи им, что он не был трусом, но зато можешь им сказать, что он был болваном.
Какой-то шорох послышался в тростниках, что окаймляли берег трясины, и взгляд Хоукмуна устремился в ту сторону. Он ожидал увидеть лисицу и заранее съежился при мысли о том, как хищник нападет на несчастную жертву трясины. Но вместо этого среди стеблей возникло человеческое
лицо. И это лицо было ему знакомо.
- Капитан?
- Да, милорд, - отозвался Джозеф Ведла, и тут же отвернулся, чтобы бросить кому-то через плечо:
- Вы были правы, сударыня. Он здесь. Почти с головой ушел в трясину.
Сзади вспыхнул факел, а капитан нагнулся, чтобы посмотреть, в каком состоянии находится Хоукмун.
- Быстрее-. Веревку.
- Рад видеть вас, капитан Ведла, А кто там с вами? уж не госпожа ли Иссольда?
- Да, это я, Дориан, - отозвалась она напряженным голосом. - Я отыскала капитана, и он отвел меня в ту таверну, где обычно пьянствует Черник, именно Черник нам сообщил, что ты направился в болото. Поэтому мы собрали всех своих людей и бросились за тобой.
- И я вам очень признателен, - промолвил Хоукмун. - Но в этом не было бы никакой необходимости, если бы не моя собственная глупость. Ох! Зловонная тина захлестнула ему рот. Ему бросили веревку, и он сумел ухватиться за нее свободной рукой и всунуть запястье в петлю.
- Тяните! - приказал он и тут же застонал, когда узел врезался в плоть, и Дориану показалось, будто рука его вот-вот вырвется из сустава.
Мало-помалу его вытянули из трясины, которая из последних сил боролась за свою добычу, и, наконец, икая и кашляя, он рухнул на берег, а Иссольда, не обращая внимания на зловонную липкую грязь, что покрывала его с головы до ног, обняла мужа, осыпая его поцелуями.
- Мы уж не чаяли увидеть тебя живым.
- Я и сам боялся, что все кончено, - согласился он, - и заслужил смерть, ибо погубил одну из лучших наших лошадей.
Капитан Ведла тем временем встревоженно озирался по сторонам. В отличие от коренных камаргцев, болота никогда не внушали ему симпатии, даже среди бела дня.
- Я видел того человека, который именует себя графом Брасс, - промолвил Хоукмун, обращаясь к капитану.
- И вы сразили его, милорд? Хоукмун покачал головой.
- Намой взгляд, это просто некий паяц, очень похожий на графа Брасса, и все же это не он, не живой и не мертвый. Я в этом почти уверен. К тому же он не слишком хорошо выучил свою роль, не знает даже имени собственной дочери и ничего не ведает о Камарге. И все же он показался мне безвредным. Возможно, он безумен, но, скорее всего, кто-то чарами или гипнозом просто убедил его в том, что он не кто иной, как покойный граф. Я готов заподозрить здесь какие-то козни уцелевших ученых Империи Мрака, которые пытаются очернить меня и поквитаться за свое поражение. Ведла вздохнул с облегчением.
- Теперь мне будет что ответить этим сплетникам, - заявил он. - И все же, этот несчастный, должно быть, здорово похож на старого графа, если уж сумел обмануть Черника, - Верно, он похож на покойного графа как две капли воды, выражением лица, жестами - всем... Однако я ощутил в нем некую неуверенность. Он действует и говорит как будто во сне. Именно поэтому я и решил, что сам по себе он не таит никаких злых намерений, им манипулируют другие люди.
Хоукмун поднялся.
- Но где же сейчас этот самозванец? - воскликнула Иссольда.
- Исчез среди болот. Я бросился за ним... Боюсь, слишком поспешно... И со мной приключился несчастный случай. - Хоукмун расхохотался. - Именно это, знаешь ли, меня и встревожило, ибо на какое-то мгновение мне и впрямь показалось, что он исчез подобно призраку.
Иссольда улыбнулась.
- Возьми мою лошадь, - предложила она. - А я сяду в седло перед тобой, как мы часто делали это раньше.
Напряжение заметно спало, и небольшой отряд вернулся в замок Брасс.

***

Наутро история встречи Дориана Хоукмуна с "паяцем" облетела весь город, а также была поведана высокопоставленным гостям замка. Люди повторяли ее с шутками и улыбками и с удовольствием смеялись, зная, что не рискуют оскорбить герцога Кельнского. Празднества возобновились, усиливаясь по мере того, как крепчал ветер. Теперь уже Хоукмун, не опасавшийся больше за свою честь, решил, что вполне может заставить лжеграфа Брасса подождать денек-другой, и всем сердцем окунулся во всеобщее веселье.
Однако утром, во время завтрака, в то время когда вместе с гостями они обсуждали развлечения на этот день, в столовую спустился юный Лонсон Шкарланский, в руках у него было письмо, скрепленное большими сургучными печатями с гербовым оттиском.
- Милорд, я только что получил это послание из Лондры с орнитоптером. Вам пишет сама королева.
- Новости из Лондры? Отлично.
Взяв в руки письмо, Хоукмун взломал печати.
- Присаживаетесь, принц Лонсон, и перекусите немного, пока я читаю.
Принц Лонсон с улыбкой уселся рядом с Иссольдой и принялся накладывать себе на тарелку мясо с общего подноса.
Хоукмун тем временем стал читать письмо королевы Фланы, которая сообщала ему о своих успехах в возрождении страны. Судя по всему, ее политика оправдывала себя: в некоторых районах урожаи были настолько обильными, что появилась возможность торговать излишками с Нормандией и провинцией Ганновра, где, впрочем, также урожаи были неплохими. Однако самое интересное содержалось в конце письма, "...увы, мой дорогой Дориан, но я должна вам сообщить и кое-что неприятное. Похоже, что мои усилия окончательно очистить страну от заблуждений минувшего не увенчались полным успехом. Люди в масках вновь появились у нас, были попытки восстановить древние звериные ордена, в частности Орден Волка, чьим верховным магистром был приснопамятный барон Мелиадус. Мои агенты сумели, раздобыв нужные костюмы членов этого культа, поприсутствовать на их сборищах. Там положено давать клятву, которая, возможно, вас позабавит... (надеюсь, по крайней мере, что не встревожит)... Они клянутся не только восстановить Империю Мрака во всей ее славе, лишить меня трона и уничтожить тех, кто мне верен. В клятве содержатся также обещания отомстить вам и вашей семье. Все те, кто пережили битву при Лондре, говорят они, должны умереть. Конечно, в Камарге вы в безопасности и, думаю, вам нечего опасаться кучки гранбретанских глупцов, и потому, надеюсь, вы не лишитесь сна из-за этой истории. Из достоверных источников мне известно, что тайные культы не пользуются большой популярностью и распространены лишь в некоторых разрушенных районах Лондры, до которых еще не добрались мои строители. Большинство же населения, как аристократы, так и простые люди, с радостью вернулись к простой сельской жизни и парламентскому правлению, как это и было заведено в Гранбретании в ее лучшие времена. Надеюсь, нам удастся вернуть былое равновесие, и последние вспышки безумия погаснут сами собой. Еще один странный слух, в достоверности которого не смогли убедиться мои агенты, состоит в том, что самые опасные сановники Империи Мрака выжили и где-то прячутся, ожидая момента, когда смогут "занять во главе государства то место, что принадлежит им по праву". В это я поверить не могу, ибо усматриваю здесь типичные легенды обездоленных. На территории Гранбретании найдется не меньше тысячи героев, которые все как один спят в каких-нибудь пещерах, ожидая своего часа, дабы вернуться в мир живых, но почему-то никогда не возвращаются. Тем не менее, предосторожности ради, мои агенты пытаются отыскать источник этих сплетен, но, увы, многие из них уже пали жертвой сектантов-фанатиков, которые сумели их раскрыть. Вся операция займет не меньше нескольких месяцев, и все же я не сомневаюсь, что нам удастся избавиться от безумцев в масках, особенно после того, как мы уничтожим мрачные притоны, где они таятся..."

***

- Какие-то тревожные вести от королевы Фланы? - спросила супруга Иссольда, видя, как он сворачивает пергамент.
- В общем-то, нет, - он тряхнул головой. - Лишь подтверждение тех слухов, которые до нас уже доходили: что в Лондре вновь появились маски.
- Но это же совершенно естественно, чего-то подобного следовало ожидать. И много их?
- Похоже, что нет. Принц Лонсон рассмеялся.
- Очень немного, сударыня, могу вас в этом уверить. Большинство нормальных людей были счастливы избавиться от этих неудобных масок и тяжелых одеяний. То же самое относится и к аристократии, не только к простым людям - если не считать редких уцелевших представителей воинских каст.
- Флана упоминает также о слухах, что якобы в живых остались еще некоторые высокопоставленные сановники, - спокойным тоном объявил Хоукмун.
- Невозможно! Разве вы не своей рукой поразили барона Мелиадуса, герцог Кельнский, не разрубили ли вы его пополам, от плеча и до самого паха?
Несколько гостей явно смутились от подобного натуралистического описания, и принц Лонсон рассыпался в извинениях, но затем продолжил:
- Граф Брасс собственноручно прикончил Адаза Промпа и еще нескольких других. Кроме того, в Днарке перед Рунным Посохом вы убили Шенегара Тротта. Мертвы также Микосеваар, Нанкенсен и другие. Тарагорм погиб во время взрыва, а Калан покончил с собой. Я никого не забыл?
Хоукмун нахмурился.
- Я-то думал только о Тарагорме с Каланом, - заметил он. - Они единственные, чьей смерти никто не видел. - Но ведь Тарагорм был там, когда взорвалась боевая машина Калана. Он не мог уцелеть.
- Вы правы, - отозвался Хоукмун с улыбкой. - Глупо даже говорить на эту тему, у нас есть заботы поважнее.
И они вновь принялись обсуждать праздничные развлечения.
Но Дориан Хоукмун уже знал, что нынче вечером должен будет направиться к развалинам на болотах, чтобы встретиться там с тем, кто утверждал, будто имя его граф Брасс.

Глава 4
В КОМПАНИИ МЕРТВЕЦОВ

Итак, на закате солнца Дориан Хоукмун, герцог Кельнский, владыка и Хранитель Камарга, вновь двинулся по петляющей тропинке в самое сердце болот, любуясь по дороге парящими в небесах фламинго, пасущимися белыми быками, резвящимися табунами рогатых лошадей, проносившихся, подобно струйкам дыма далеко на горизонте, среди зарослей зеленого и бурого тростника; он наслаждался тем, как играют отблески солнца на невозмутимой воде лагун, окрашивая ее в цвет крови, как наполняет легкие свежий воздух, несомый мистралем - и наконец выехал на невысокий пригорок, где возвышались некие древние развалины, затканные плющом в золото и пурпур. И здесь, в последних лучах умирающего светила, Дориан Хоукмун спешился и стал ожидать прихода призрака.
Ветер трепал его плащ с поднятым воротом, хлестал его по щекам и студил губы; точно воду, колыхал он густую шерсть скакуна, ножом разрезал заросли тростника, и, наконец, когда дневные животные уже начали отходить ко сну, а ночные еще не показались, чудовищная неподвижность охватила все просторы Камарга, Прекратился даже ветер. Перестали шелестеть тростники. Ничто не двигалось.
А Хоукмун продолжал ждать.
Много позже он услышал, как чавкают копыта по влажной земле и какой-то приглушенный звук. Рука его невольно двинулась к левому бедру и высвободила из ножен меч. Сегодня на нем были стальные доспехи, словно вторая кожа облегавшие тело. Отбросив с глаз непокорную прядь, он поправил на голове шлем, простой и без всяких украшений, как у самого графа Брасса, а затем откинул плащ назад, дабы тот не стеснял движений.
Однако всадник был не один, и Хоукмун насторожился. Хотя нынче вечером луна была полной, но звуки доносились откуда-то из-за развалин церкви, и он не мог установить их источник. Похоже, их было четверо. Стало быть, самозванец привел подкрепление. Возможно, это все же ловушка. Где бы спрятаться? Но вокруг не было ничего, кроме древних руин. Он осторожно подошел ближе, перебрался через древние потрескавшиеся камни и укрылся от возможных взглядов людей, которые пришли бы с другой стороны холма. Лишь пасущаяся лошадь выдавала его присутствие.
Всадники тем временем двинулись вверх по склону. Их очертания вырисовывались на фоне светлого неба. Они поднимались, прямые и горделивые, но он по-прежнему не мог их узнать. Заметив медный отблеск, Хоукмун понял, что один из четверых - это лжеграф, но доспехи троих его спутников оказались ничем не примечательными, и он не сумел их опознать. Наконец на вершине холма они заметили лошадь, и тогда послышался голос графа Брасса;
- Герцог Кельнский! Он не стал отвечать.
Тогда раздался другой голос, не скрывавший насмешки:
- Возможно, он пошел облегчиться среди этих развалин?
Потрясенный, Хоукмун узнал этот голос.
Он принадлежал Гьюламу д'Аверку. Покойному д'Аверку, который погиб в Лондре столь печальным образом.
Он заметил его силуэт с носовым платком в руках и узнал знакомое лицо. Да, перед ним и впрямь был д'Аверк. И тотчас с ужасом Хоукмун понял, кто двое остальных.
- Подождем, он ведь сказал, что придет, граф Брасс?
Это говорил Ноблио.
- Верно, именно так он мне и сказал.
- Тогда пусть поторопится, ибо ветер кусает меня даже сквозь густой мех, - послышался голос Оладана.
И тогда Хоукмун понял, что спит он или бодрствует, но он переживает подлинный кошмар. Самое болезненное испытание, с каким ему только доводилось сталкиваться: видеть эти существа, столь похожие на его покойных друзей, которые собрались вот так, все вместе, в точности как пять лет назад. Хоукмун с радостью отдал бы жизнь, чтобы это их возвращение оказалось подлинным, но знал, что это невозможно. Никакое колдовство не способно возвратить к жизни Оладана с Булгарских гор, которого прямо у него на глазах разрубили на куски, а затем прах развеяли по ветру. И, кстати, остальные трое также не имели на себе ни малейших ран или отметин.
- Я простужусь, это точно" И, возможно, опять умру.
Фраза эта была совершенно типичной для д'Аверка, который вечно тревожился по поводу своего здоровья, на самом деле на редкость крепкого. Неужто перед ним и впрямь призраки?
- Не могу понять, что свело нас всех в этом месте, - задумчиво произнес Ноблио, - ив столь мрачном мире, где нет даже солнца. Но ведь мы с вами, кажется, уже встречались, граф Брасс. В Уране, если я не ошибаюсь, при дворе Ганала Белого?
- По-моему, да.
- А этот герцог Кельнский, насколько я слышал, еще хуже Ганала, и столь же кровожаден. Кажется, единственное, что объединяет нас всех, это то, что мы должны будем пасть от его руки, если сперва не прикончим его самого, и все же мне трудно поверить...
- Мне намекнули, что, возможно, мы пали жертвой заговора, как я вам уже и говорил, - подчеркнул граф Брасс. - Это похоже не правду.
- Мы жертвы, это точно, - подтвердил д'Аверк, аккуратно сморкаясь в кружевной платок. - И все же я убежден, что об этом нам надо сперва поговорить с нашим предполагаемым убийцей, прежде чем пытаться прикончить его. Если мы убьем и ничего не выйдет, то мы рискуем остаться в этом ужасном отвратительном месте на целую вечность... И к тому же вместе с ним, поскольку он тоже будет мертв.
- Да, кстати, если уж об этом зашла речь, то как именно вы погибли? - спросил его Оладан совершенно светским тоном.
- Отвратительной смертью, причиной которой была плотская страсть и ревность. Страсть моя, а ревность чужая.
- Как любопытно, - засмеялся Ноблио.
- У меня была любовница, которая.., такое, знаете ли, случается была замужем за другим человеком. Отличная хозяюшка... Изобретательна как у плиты, так и в постели, если вы понимаете, что я хочу сказать. Так вот, мы с ней чудно провели целую неделю, пока муж ее был в отъезде при дворе... Дело было в Ганновре, я там оказался по делам. В общем, это была восхитительная неделя, но однажды вечером, увы, она подошла к концу, ибо ночью должен был вернуться супруг моей милой дамы. Дабы утешить меня, она приготовила восхитительный ужин, прощальный букет. Никогда еще она не стряпала лучше. Там были и эскарго, и супы, и гуляш, и птица в нежнейшем соусе, и суфле" Ладно, умолкаю, дабы не возбуждать в вас аппетит... В общем, великолепная трапеза, которой я сполна воздал должное, хотя при столь деликатном здоровье, как мое, это небезопасно. После чего попросил свою возлюбленную, пока еще было время, на часок доставить мне наслаждение и в постели, ибо возвращение супруга ожидалось только через два часа. Она согласилась, хотя и не без колебаний. Итак, мы рухнули на любовное ложе в экстазе... И заснули крепким сном. Столь крепким, доложу я вам, что проснулись, лишь когда супруг ее принялся трясти нас за плечи.
- И он вас убил, да? - полюбопытствовал Оладан.
- В какой-то мере. Я выскочил из постели, оружия у меня не было, да, собственно, как и повода его убивать, ибо это он был оскорбленной стороной, а я всегда считал себя человеком справедливым. Итак, я выскочил и устремился к окну, без одежды, а на улице лило как из ведра. Пять миль я прошагал, чтобы вернуться к себе. В результате - пневмония.
Оладан расхохотался, и звук его смеха причинил Хоукмуну нестерпимую боль.
- От которой вы и умерли.
- От которой, чтобы быть точным, если только этот странный Оракул нам не солгал, я умираю сейчас, в этот самый миг, в то время как душа моя пребывает на этом ветреном холме и подвергается еще худшим мукам.
Д'Аверк укрылся от ветра близ развалин, оказавшись, таким образом, всего в пяти шагах от того места, где прятался Хоукмун.
- А вы, друг мой, как умерли вы?
- Свалился со скалы.
- Там было высоко?
- Нет, чуть больше десятка локтей.
- Но падение убило вас?
- Нет, это взял на себя медведь, что поджидал меня внизу.
И вновь хохот Оладана. И вновь мучительная боль у Хоукмуна в груди.
- А меня прикончила скандийская чума, - поведал Ноблио, - хотя, возможно, я умираю от нее в этот самый миг.
- Тогда как я встретил свою судьбу, воюя в Туркии против слонов короля Орсона, - заявил человек, принимавший себя за графа Брасса, Хоукмуну они неудержимо напоминали актеров, репетирующих роли. Конечно, интонации, жесты, манера выражаться могли ввести в заблуждение кого угодно. Были крохотные различия, и все же ничего такого, что позволило бы усомниться, что перед ним и впрямь его друзья. Однако точно так же, как не узнал его граф Брасс, все четверо казались друг другу совершенно чужими.
Слабая догадка забрезжила в сознании Хоукмуна, и он вышел из своего укрытия.
- Добрый вечер, господа! - он поклонился. - Мое имя Дориан Хоукмун Кельнский. Я знаю вас, Оладан... Вас также, Ноблио. Вас также, д'Аверк. А с вами мы уже встречались, граф Брасс. Вы здесь для того, чтобы убить меня?
- Чтобы обсудить, следует ли делать это, - отозвался граф Брасс, присаживаясь на плоский камень. - Видите ли, я мню себя опытным знатоком человеческой природы и, должно быть, преуспел в этом, если прожил так долго. А в вас, Дориан Хоукмун, я не ощущаю зла. Даже в обстоятельствах, которые оправдывали бы предательство, по крайней мере с вашей точки зрения, сомневаюсь, чтобы вы могли сделаться изменником. Именно это меня и смущает во всей этой истории. Во-вторых, вы знаете всех нас четверых, в то время как мы вас совсем не знаем. В-третьих, только нас четверых отправили сюда из потустороннего мира, и это кажется мне подозрительным. В-четвертых, всем нам рассказали одну и ту же историю, что в будущем вы должны нас предать. А теперь предположим, что в грядущем нам предстоит встретиться всем вместе и стать друзьями. Что из этого следует?
- Что вы родом из моего прошлого, - воскликнул Хоукмун. - Именно поэтому вы кажетесь мне моложе, граф Брасс... Так же как и вы, Ноблио, и вы, Оладан... И даже вы, д'Аверк.
- Благодарствую, - с сарказмом отозвался тот.
- А следовательно, все мы умерли отнюдь не той смертью, как нам кажется. Ни, как в моем случае, на поле боя... Ни от болезни, как Ноблио и д'Аверк... Ни от когтей медведя, как Оладан.
- Верно, - прервал его Хоукмун, - ибо всех вас я встретил гораздо позже, и вы несомненно были живы и здоровы. Однако я припоминаю, Оладан, как вы рассказывали, что едва не погибли, столкнувшись с медведем. А вы, граф Брасс, упоминали, что смерть задела вас своим крылом в Туркии... Что же до вас, Ноблио, то я нередко слышал от вас рассказы об ужасах скандийской чумы.
- А я? - с любопытством осведомился д'Аверк.
- Не помню, д'Аверк... Ибо рассказы ваши столь изобиловали упоминаниями о всевозможных болезнях, что я совсем в них запутался, хотя на самом деле вы всегда были в превосходной форме...
- А, так я все же должен выздороветь?
Хоукмун воздержался от ответа и вместо этого заметил:
- Стало быть, вы все не умрете, хотя сейчас вам это кажется вполне вероятным. Кто бы ни обманывал вас всех, они пытаются вас убедить, что именно им вы обязаны жизнью.
- Мне тоже так показалось, - и граф Брасс кивнул.
- Но тут есть и своя сложность, - продолжил Хоукмун. - Ибо я усматриваю некий парадокс: почему, когда мы увиделись с вами в первый раз, будь то в прошлом или лишь сейчас, никто из нас не помнил о нынешней встрече.
- Вероятно, нам следует отыскать наших злоумышленников и задать им этот вопрос, - предложил Ноблио. - Я лично отдал немало сил изучению природы времени и знаю, что существует некая философская школа, утверждающая, будто подобные парадоксы разрешаются сами собой и из памяти человека попросту стираются все воспоминания, которые противоречат нормальному ощущению времени. Если говорить проще, мозг сотрет все то, что покажется ему помехой. Тем не менее некоторые доводы
этой теории меня не слишком удовлетворяют...
- Давайте мы обсудим философскую подоплеку чуть позже, - сердито оборвал его граф Брасс.
- Время и философия суть одно и то же, граф, и лишь философия позволяет с легкостью обсуждать природу времени.
- Все может быть, но остается вопрос, существуют ли и впрямь некие злонамеренные персоны, способные контролировать время и манипулировать нами. Как их отыскать и что делать, когда нам это удастся?
- Я припоминаю кое-что об особых кристаллах, - задумчиво промолвил Хоукмун, которые переносили людей в плоскости, параллельные земной. Возможно, именно они применялись в этом случае или их искусственные аналоги.
- О ваших кристаллах я ничего не знаю, - заявил граф Брасс, и трое его спутников поспешили с ним согласиться.
- Дело в том, что существуют иные плоскости, - пояснил Хоукмун. - И вполне возможно, что в каких-то из них обитают люди, как две капли воды похожие на тех, кто присутствует и в нашем мире. Там вполне можно найти точно такой же Камарг, как тот, что нас окружает. Может быть, ответ именно в этом, хотя это и недостаточное объяснение.
- Боюсь, я не слишком поспеваю за ходом вашей мысли, - проворчал граф Брасс. - Вы заговорили, как этот колдун...
- философ, - поправил его Ноблио. - И поэт.
- Согласен, у нас схожий образ мыслей и до истины мы пытаемся добраться одинаковыми путями, - с этими словами Хоукмун поведал им историю Эльверезской башни и хрустальных колец Майгана... Как они с д'Аверком с их помощью перенеслись из одного измерения в другое, далеко за моря и даже сквозь время. Рассказывая о той роли, которую им пришлось сыграть в этом приключении, Хоукмун никак не мог избавиться от, ощущения нереальности происходящего, так как рассказывал он о событиях, которые только еще случатся в их будущем. Когда он окончил свой рассказ, слушатели согласились, что получили вполне правдоподобное объяснение своему нынешнему положению. Во время своего повествования Хоукмун вспомнил также и призрачный народ, который подарил им машину для путешествия между мирами. С ее помощью Хоукмун сумел вырвать замок Брасс из объятий своего пространства-времени и перенести его в другую плоскость, когда барон Мелиадус готовился взять замок приступом. Возможно, когда они вновь отправятся в город Сориандум, что лежит в Сирийской пустыне, то смогут обратиться за помощью к призрачному народу. Об этом Хоукмун и сказал друзьям.
- Да, мысль стоящая, можно попробовать, - одобрил граф Брасс. - Однако мы по-прежнему во власти тех существ, что поместили нас сюда. И не имеем ни малейшего представления, как им это удалось. Как и о целях, что они преследуют.
- А этот Оракул, о котором вы говорили, - полюбопытствовал Хоукмун, - где он? Можете ли вы объяснить мне подробно, что случилось с вами.., после вашей "смерти".
- Я оказался здесь, в этом месте, раны мои зажили, а доспехи в целости...
Остальные подтвердили, что с ними все произошло таким же образом.
- Также со мной оказался мой конь и достаточно пищи на долгое время, хотя на вкус она была довольно неприятна.
- А Оракул?
- Это нечто вроде говорящей пирамиды высотой в рост человека, сверкает подобно алмазу и парит над землей. Похоже, она то исчезает, то появляется по собственной воле. Именно от нее я получил те сведения, что сообщил вам при первой встрече. Полагаю, она потустороннего происхождения, хотя мысль эта противоречит всем моим прежним убеждениям...
- Напротив, происхождения она, вероятно, вполне земного, - возразил Хоукмун, - ее сотворил какой-то ученый колдун, вроде тех, которые некогда служили Империи Мрака. Хотя, возможно, это нечто иное, изобретенное нашими далекими предками еще до бедствий Тысячелетия Ужаса.
- Мне уже доводилось слышать о чем-то подобном, - признал граф Брасс. - И это объяснение куда больше мне по душе.
- Так стало быть, Оракул пообещал вернуть вас к жизни после того, как вы меня убьете?
- В общем-то, да.
- Такое же предложение он сделал и мне, - заметил д'Аверк, и двое других согласно кивнули.
- Хорошо. Так может, нам вернуться к этому устройству, если это и впрямь некое устройство, и разглядеть его получше? - предложил Ноблио.
- Но все же остается и вторая загадка, - промолвил Хоукмун. - Как случилось, что в Камарге, где для меня дни идут по-прежнему, вы пребываете в вечной ночи?
- И впрямь, загадка, - не без удовольствия подтвердил д'Аверк. - Возможно, и этот вопрос также следует задать Оракулу. В конце концов, если за всем происходящим стоит Империя Мрака, они не могут желать мне зла, ведь я союзник Гранбретании.
Хоукмун широко улыбнулся.

Предыдущая страница 3 Следующая страница


Майкл Муркок - Граф Брасс

Граф Брасс 4

- Действительно, Гьюлам д'Аверк, в данный момент вы таковым и являетесь.
- Давайте тогда составим план военной кампании, - предложил практичный граф Брасс. - Разумнее всего, полагаю, будет немедленно пуститься на поиски алмазной пирамиды.
- Дождитесь меня здесь, - предложил им Хоукмун. - Сперва я должен заехать к себе. Вернусь до рассвета, то есть через пару часов. Готовы ли вы мне поверить?
- Я скорее поверю человеку, нежели хрустальной пирамиде, - с улыбкой заметил граф Брасс.
Вернувшись к своему коню, Хоукмун вскочил в седло. Спускаясь по склону холма, где оставались ждать его четверо друзей, он постарался избавиться от мыслей обо всех парадоксах, о которых услышал сегодняшней ночью. В данный момент куда больше его интересовали силы, которые за этим стояли. Весь предыдущий опыт подсказывал ему, что это мог быть либо Рунный Посох, либо Империя Мрака. Впрочем, возможно, речь шла и о некой "третьей силе"... Существа, обладавшие могучим научным потенциалом, превратившиеся в призрачный народ Сориандума. Однако они всегда держались в тени, не вмешивались в дела других народов. Одна только Империя Мрака могла желать смерти Хоукмуна. И действовала она через одного из его погибших друзей или же через всех четырех разом. Подобное коварство вполне соответствовало извращенной психологии гранбретанцев. Однако он вынужден был напомнить себе, что все самые опасные и могущественные сановники империи погибли, а с другой стороны... Графа Брасса, Оладана, Ноблио и д'Аверка он тоже считал погибшими. Хоукмун с силой втянул в себя леденящий воздух, любуясь очертаниями Эгморта на горизонте. Он никак не мог отделаться от мысли, что угодил в хитроумную смертельную ловушку, которая, вероятно, грозит ему мучительной гибелью.
Именно поэтому он и возвращался в замок Брасс, дабы проститься с возлюбленной супругой, последний раз обнять детей и написать письмо, вскрыть которое должны будут в том случае, если он не вернется.

Часть вторая
СТАРЫЕ ВРАГИ

Глава 1
ГОВОРЯЩАЯ ПИРАМИДА

С тяжелым сердцем Хоукмун в третий раз покидал замок Брасс. К радости, которую он испытал при виде друзей, примешивалось болезненное убеждение, что в некотором смысле перед ним и впрямь призраки. Всех их он похоронил своими руками, а теперь люди эти сделались для него чужими. Их совместные разговоры, приключения и героические деяния, которые будили так много в памяти Хоукмуна, для них ровным счетом ничего не значили. Они даже не были знакомы друг с другом. Кроме того, его угнетала мысль о смерти, что поджидала их в будущем: вполне возможно, он встретился с ними всего лишь на пару часов, после чего то существо или сила, что манипулировала ими, вновь их разлучит. Вполне возможно, их уже не будет на месте, когда он вернется к развалинам храма. Именно поэтому он почти ничего не рассказал Иссольде о событиях нынешней ночи, лишь признался ей, что должен уехать, дабы отыскать источник нависшей над ними опасности. Обо всем прочем он сообщил в своем послании, чтобы тот, кто вскроет письмо в случае его гибели, узнал всю правду, известную самому Хоукмуну на этот момент. Иссольде он ни словом не обмолвился о том, что видел Ноблио, д'Аверка и Оладана, а сообщил ей лишь, что считает графа Брасса самозванцем, поскольку не желал разделять с супругой то бремя, которое отныне давило ему на плечи.
До рассвета оставалось еще несколько часов, когда он вновь вернулся на холм и увидел четверых друзей, ожидавших его там. Поднявшись до самых развалин, он спешился, и четыре фигуры вновь выступили ему навстречу из тени. На какой-то миг он даже всерьез поверил, что перед ним потусторонние призраки, но тут же отогнал эту мрачную мысль и ясным голосом провозгласил:
- Граф Брасс, одна вещь тревожит меня. Доблестный рыцарь склонил к нему свое смуглое лицо.
- Что именно?
- Когда мы с вами расстались в первый раз, я сказал, что Империя Мрака уничтожена, вы же возразили мне, что это не так. Ваши слова меня настолько заинтриговали, что я бросился за вами в погоню, оступился и угодил в трясину. Но что вы хотели этим сказать? Известно ли вам нечто такое, о чем вы мне не поведали?
- Я сказал лишь чистую правду. Империя Мрака растет, и границы ее расширяются.
Прозревший Хоукмун разразился смехом.
- А в каком же году состоялась эта битва в Туркии, о которой вы упоминали?
- Ну разумеется, в этом. В шестьдесят седьмом году Быка.
- Ошибаетесь, - возразил Ноблио. - Сейчас восемьдесят первый год Крысы...
- Восемьдесят второй год Лягушки! - воскликнул д'Аверк.
- Нет, семьдесят пятый год Козы, - стоял на своем Оладан.
- Вы ошибаетесь все четверо, - заключил Хоукмун. - Сейчас, когда все мы встретились здесь на вершине холма, идет восемьдесят девятый год Крысы. Следовательно, для всех для вас Империя Мрака еще существует, и даже не достигла своего расцвета. Но для меня она уже обратилась в прах... И именно мы впятером послужили ее падению. Теперь вы понимаете, почему я заподозрил, что вся эта история лишь некий коварный план мщения со стороны Империи Мрака. Может статься, один из их ученых колдунов сумел проникнуть в будущее и увидел, чего мы достигнем, либо другой колдун той же породы ухитрился избегнуть наказания, обрушившегося на повелителей звериных орденов. А теперь он пытается рассчитаться с нами за все, ведь прошло уже шесть лет, с тех пор как все мы верно служили Рунному Посоху в борьбе против Империи Мрака. Миссия наша увенчалась успехом, однако четверо погибли... Вы четверо. И если не считать призрачный народ Сориандума, который мало интересуется делами людей, никто, кроме колдунов Империи Мрака, не способен управлять временем.
- Я нередко размышлял о том, что хотел бы знать побольше о своей смерти, - промолвил граф Брасс, - но теперь я в этом отнюдь не уверен.
- До сих пор нам приходится верить вам на слово, друг Хоукмун, - заметил д'Аверк, - и многое мне кажется загадочным. Помимо всего прочего, если события эти ждут нас в будущем, то почему же мы не вспомнили позднее, как встретились с вами, когда это произошло в действительности?
Вопросительно подняв брови, он принялся кашлять, прикрывая рот платком.
- Я уже поделился своей теорией относительно этого кажущегося парадокса, - с улыбкой заметил Ноблио. - Время совсем не обязательно должно быть линейным. Это наш мозг воспринимает его таким образом. Однако вполне возможно, что течение времени куда более извилисто. - Да, да, - прервал его Оладан. - У вас поразительный дар, мой милый Ноблио, еще больше запутывать меня своими объяснениями.
- Достаточно будет сказать, что время, возможно, не таково, как нам кажется, - произнес граф Брасс. - И тому у нас есть доказательства, а не только утверждения герцога Дориана-. Всех нас вырвали из разных лет нашей жизни, чтобы собрать в этом месте. Будь то прошлое или будущее, ясно, что это совсем иное время, чем то, которое мы оставили позади, а это подтверждает правоту герцога Дориана и противоречит утверждениям пирамиды.
- Эта логика мне по душе, граф Брасс, - одобрил Ноблио. - И я с ней вполне согласен. Так что я готов соединить свою судьбу с судьбой герцога Дориана. К тому же даже если бы я и впрямь собирался убить его, не представляю, каким образом сумел бы этого достичь, ибо отнимать жизнь у другого живого существа противоречит моим глубочайшим убеждениям.
- Ладно, если вы оба согласны, - зевнул д'Аверк, - то и я, пожалуй, присоединюсь к вам. Рассудительность никогда не входила в число моих достоинств. Напротив, куда чаще я действовал, полагаясь либо на интуицию, либо на эмоции, совершенно не заботясь о личном интересе. Все мои архитектурные проекты, весьма амбициозно задуманные, но скромно вознагражденные, имели своим заказчиком одного жалкого королька, которого вскорости свергли с престола. Преемник его отнюдь не оценил моих достоинств, а я, в свою очередь, не стеснялся его оскорблять. Будучи художником, я всегда выбирал меценатов, которые умирали прежде, чем успевали оплатить мою живопись. Именно поэтому я и сделался независимым дипломатом... Дабы побольше узнать о политике прежде, чем вернуться к своим прежним занятиям. Однако, похоже, жизнь меня мало чему научила...
- Возможно, потому, что вы предпочитали слушать голос своего сердца, - мягко утешил его Оладан. - А теперь, господа, не пора ли нам отправляться на поиски пирамиды? - Он закинул за плечо свой лук. - В конце концов, мы ведь даже не знаем, сколько времени это у нас займет.
- Вы правы. С рассветом, вполне возможно, вы исчезнете у меня на глазах, - предположил Хоукмун. - Хотел бы я знать, почему для меня дни сменяются как обычно, а вы пребываете в бесконечной тьме.
Он оседлал коня, который, помимо всадника, нес еще две дорожные сумки, набитые провизией. Кроме того, сзади в седельных кобурах торчали рукояти двух огненных копий. Мощный крупный жеребец с витыми рогами был лучшим в стаде после погибшего в смертельных объятиях трясины скакуна. Его звали уголь, потому что глаза его сверкали точно угли костра.
Друзья последовали его примеру и также сели в седло. Граф Брасс указал на юг.
- Если двигаться дальше в этом направлении, то мы доедем до Адского моря, пересечь которое невозможно, как нам говорили. Давайте отправимся на побережье, именно там мы отыщем Оракула.
- Это море, куда впадает река Релма, - заметил Хоукмун, не повышая голос. - Некоторые его именуют Срединным морем.
Граф Брасс расхохотался.
- Это море я пересекал не меньше сотни раз. Надеюсь, вы правы, друг Хоукмун, и подозреваю, что так оно и есть. О, как желал бы я скрестить сталь с теми, кто так подло обманул нас всех.
- Будем надеяться, нам предоставят такую возможность, - не без язвительности заметил д'Аверк, - ибо у меня такое чувство, хотя, разумеется, граф Брасс, я лишен вашей проницательности в том, что касается людской породы, что возможности этой нам не дадут, даже если мы сумеем отыскать своих врагов, ибо оружие их должно быть куда более изощренным, чем простые мечи и кинжалы.
- На этот случай у меня, имеется два огненных копья, - заявил Хоукмун, указывая на рукояти позади седла. - Отлично, это лучше, чем ничего, - признал д'Аверк. Но все же вид у него оставался скептическим.
- Мне лично всегда были не по душе эти колдовские приспособления, - опасливо покосился Оладан на копья. - Зачастую они навлекают на того, кто пользуется ими, гнев неодолимых сил.
- Вы слишком суеверны, Оладан. Огненные копья - это обычное земное оружие, продукт науки, которая расцвела после Тысячелетия Ужаса.
- Может, оно и так, мой дорогой Ноблио, но, по-моему, это лишь подтверждает мои слова.
Вскоре перед ними раскинулась темная, слегка поблескивающая поверхность моря.
У Хоукмуна внутри все сжалось при мысли о скорой встрече с пирамидой, которая пыталась убить его руками друзей.
Но побережье, когда они достигли его, оказалось пустынным, если не считать водорослей и редких пучков травы, что росли среди песка, недосягаемые для прилива, лизавшего прибрежные камни." Граф Брасс подвел их к тому месту, где перед тем, как отправиться на поиски Хоукмуна, он соорудил небольшое убежище и оставил там некоторые личные вещи и еду. По пути друзья рассказывали герцогу об обстоятельствах их встречи друг с другом. Каждый из них принимал другого за Хоукмуна, и всякий раз это едва не заканчивалось поединком.
- Именно здесь появляется пирамида, - заметил граф. - Поэтому предлагаю вам спрятаться вот там, в тростнике. Я скажу ей, что мы прикончили вас, и посмотрим, что будет дальше.
- Отлично.
Положив огненные копья на землю, Хоукмун отвел свою лошадь в укрытие. Издалека он видел, как четверо мужчин о чем-то перемолвились Друг с другом, а затем послышался звучный голос графа Брасса.
- Оракул, где ты? Теперь ты можешь освободить меня. Я сделал то, что обещал. Хоукмун мертв.
Хоукмун не знал, имеет ли пирамида или те, кто управлял ею, возможность проверить это утверждение. Могли ли они исследовать этот мир во всей полноте? Или видели перед собой только какую-то его часть? Могли ли им служить люди-соглядатаи?
- Оракул! - воззвал вновь граф Брасс - Хоукмун пал от моей руки.
У Хоукмуна возникло подозрение, что им не удалось обмануть самозванного Оракула, Мистраль по-прежнему завывал среди заводей, проносясь над поверхностью моря, вспенивая барашками верхушки волн и пригибая к земле стебли тростника и камыша. Рассвет стремительно приближался. Вскоре на землю прольется жемчужный свет, и с ним, возможно, исчезнут его друзья.
- Оракул, где же ты?
Что-то коротко сверкнуло, наверное, блуждающий огонек, занесенный ветром. Но нет, блеснуло снова, и снова в том же месте, чуть выше шлема графа Брасса.
Хоукмун взял в руку огненное копье, на ощупь отыскав спусковой крючок, который, если прижать, должен был высвободить столб жидкого пламени.
- Оракул!
Начали проявляться бледные контуры, из которых исходил сверкающий свет. Контуры пирамиды, а внутри нее - чья-то размытая тень, быстро исчезнувшая за проступающими гранями.
Прошло еще несколько мгновений, и над графом, чуть правее него, повисла, сверкая алмазными гранями, пирамида высотой почти в человеческий рост.
Хоукмун весь обратился в слух и зрение, когда пирамида начала отвечать.
- Вы отлично справились с задачей, граф Брасс. За это вас и ваших спутников я верну в мир живых. Где же труп?
Хоукмун застыл как громом пораженный. Он узнал голос, исходивший из пирамиды, но не мог поверить собственным ушам.
- Труп? - деланно изумился граф, которого вопрос этот ничуть не смутил. - Но вы же не просили показывать вам труп. Да и к чему вам это, вы же действуете в моих интересах, а не в своих собственных, вы же так мне это объяснили.
- "Да, но труп...
В голосе теперь слышались молящие нотки.
- Вот он, твой труп, Калан Витальский, - с этими словами Хоукмун выбрался из зарослей тростника и широким шагом направился к пирамиде. - Покажитесь, жалкий трус. Значит, не хватило смелости покончить с жизнью. Ну, неважно, я готов вам в этом помочь.
В ярости своей он нажал на спусковой крючок, и алое пламя вырвалось из раструба смертоносного оружия, переходя в яркий луч ослепительно красного света. Луч ударил в мерцающую грань пирамиды, которая взвыла словно раненый зверь и вдруг стала совершенно прозрачной, являя взору пятерых друзей скорчившуюся внутри человеческую фигуру.
- Калан! - Хоукмун узнал ученого Империи Мрака. - Я так и знал, что это вы. Ведь никто не видел вас мертвым. Все решили, что признали в кровавой луже на полу лаборатории ваши жалкие останки, но вы обвели нас вокруг пальца.
- Жар слишком силен, - завопил Калан. - Это очень хрупкое устройство, вы уничтожите его.
- А почему меня должно это тревожить?
- Но.., последствия будут ужасны. Однако Хоукмун продолжал поливать пирамиду огнем, и Калан скорчился внутри, не переставая вопить.
- Как вы сумели внушить этим несчастным, будто они пребывают в потустороннем мире? Каким способом вы удерживаете их в вечной ночи?
- А вы как думаете? - простонал Калан. - Просто я свел их дни к доле секунды, и потому они не в силах заметить свет солнца. Да, для них я ускорил течение дня и замедлил ход времени ночи.
- А что это за барьер, который преграждает им путь к замку Брасс и к городу?
- Это тоже очень просто, ха-ха, каждый раз, когда они приближались к крепостным стенам, я возвращал их назад на несколько минут, чтобы они никогда туда не попали. Это примитивное устройство... Но повторяю вам, Хоукмун, моя машина устроена куда тоньше. Она боится столь грубого обращения. Еще немного, и она вырвется из-под моего контроля и всех нас уничтожит.
- Мне это безразлично, если только она уничтожит и вас вместе с нами. - Как вы жестоки, Хоукмун!
Услышав подобный упрек из уст Калана, Хоукмун разразился смехом. Ведь это был тот самый колдун, который вставил ему в череп черный кристалл, который помог Тарагорму разрушить замечательную машину призрачного народа, защитившую замок Брасс, самого выдающегося из всех ученых колдунов, чей злой гений позволил Империи Мрака распространить свое могущество на весь мир... А теперь этот Калан обвинял его, Хоукмуна, в жестокости!
И алый огонь продолжал жечь пирамиду.
- Вы уничтожаете мою машину! - вопил Калан. - Если мне придется сейчас исчезнуть, то я не вернусь до тех пор, пока не починю ее, а значит, не смогу освободить ваших друзей.
- Уверен, мы обойдемся и без вашей помощи, карлик, - граф Брасс разразился хохотом. - Но благодарю вас за заботу! Вы рассчитывали обмануть нас, а теперь поплатитесь за это.
- Я сказал вам правду! Хоукмун приведет вас к гибели.
- Возможно, но это будет благородная смерть... И повинен в ней будет отнюдь не Хоукмун.
Лицо Калана исказилось. Его заливал пот, по мере того как пирамида раскалялась все сильней.
- Отлично, я исчезаю, но отомщу вам всем, будь вы мертвые или живые. А теперь я вернусь в...
- В Лондру? - воскликнул Хоукмун. - Так вы скрываетесь в Лондре?
Калан злобно рассмеялся.
- Конечно, в Лондре, но не в той Лондре, которую вы знаете. Прощайте, ненавистный Хоукмун!
И пирамида стала меркнуть, а затем исчезла, оставив пятерых людей на побережье. Они долго молчали, ибо им больше нечего было сказать.
Чуть позже Хоукмун указал на горизонт.
- Взгляните, - промолвил он.
Там поднималось солнце.

Глава 2
ВОЗВРАЩЕНИЕ ПИРАМИДЫ

Во время завтрака, состоявшего из безвкусной снеди, оставленной Каланом Витальским графу Брассу и его друзьям, они попытались решить, что делать дальше.
Совершенно ясно было, что на ближайшее время все четверо обречены оставаться в мире Хоукмуна. Но надолго ли они здесь задержатся? Об этом никто не имел ни малейшего представления.
- Я все думаю о Сориандуме и о призрачном народе, - сказал герцог своим друзьям. - Это наша единственная надежда на помощь, поскольку Рунный Посох едва ли сумеет что-то сделать для нас, даже если мы и сумеем его отыскать.
Он вкратце рассказал им обо всех событиях, что должны случиться в их будущем и уже состоялись в его прошлом.
- Тогда нам следует поторопиться, - заявил граф Брасс. - Ибо Калан, я уверен, вернется в самом скором времени. Как нам лучше достичь Сориандума?
- Не знаю, - искренне признался Хоукмун. - Жители перенесли свой город в иное измерение, когда Империя Мрака попыталась напасть на него. Единственная надежда, что, когда угроза исчезла, они вернули город на прежнее место.
- И где же это место? Точнее, где оно находилось? - спросил Оладан.
- В Сирийской пустыне.
Граф Брасс поднял рыжие брови.
- Эта пустыня велика, друг Хоукмун. Она необъятна и отличается суровостью.
- Все верно, именно поэтому мало кто из странников пытался когда-либо достичь Сориандума.
- А вы думаете, нам удастся пересечь пустыню в поисках города, которого, возможно, там уже давно нет? - с невеселой улыбкой поинтересовался д'Аверк.
- Именно. Это наша единственная надежда, мессир Гьюлам.
Пожав плечами, д'Аверк отвернулся.
- Возможно, сухой воздух будет полезен моим легким.
- Нам придется пересечь Срединное море, - заметил Ноблио. - А значит, понадобится корабль.
- Тут неподалеку есть порт, - промолвил Хоукмун. - Там, полагаю, отыщется судно, готовое доставить нас к берегам Сирии. И лучше всего до самой гавани порта Хорнус. После чего мы отправимся в глубь страны на верблюдах, если удастся нанять их, и переберемся на другой берег Ефрата.
- Такое путешествие займет несколько недель, - задумался Ноблио. - Нет ли более быстрого пути?
- Этот самый быстрый. Конечно, орнитоптеры летят быстрее, но их капризность в полете общеизвестна, я уж не говорю о том, что дальность их полета куда меньше разделяющего нас расстояния. Можно было бы воспользоваться ездовыми фламинго, но мне бы не хотелось привлекать к нам внимание в Камарге, это вызвало бы слишком много волнений у тех, кого мы оставляем здесь, тех, кого мы все любим... Или кого полюбим в будущем.
Кроме того, я предлагаю всем изменить по возможности свою внешность, когда мы прибудем в Марше, самый крупный из близлежащих портов. Там под видом обычных пассажиров мы сядем на борт первого же подходящего корабля.
- Я вижу, вы все основательно продумали, - с этими словами граф Брасс поднялся и принялся укладывать вещи. - Последуем вашему плану, герцог Кельнский, и будем надеяться, что Калан отыщет нас не раньше, чем мы достигнем Сориандума.
Два дня спустя, закутавшись в плащи и надвинув пониже капюшоны, они вошли в бурлящий и беспокойный город Марше. На рейде находилось не меньше сотни купеческих судов, с высоким рангоутом, способных выдержать длительное морское путешествие по любым водам и в любое время года. Моряки на этих кораблях также, казалось, были специально подготовлены для того, чтобы покорять безбрежные морские пространства; с загорелыми обветренными лицами, просоленной, загрубевшей кожей на ладонях, с громкими и хриплыми голосами, твердым и решительным взглядом людей, привыкших самостоятельно принимать решения. Большинство из них ходило полуголыми, не имея на себе иной одежды, кроме шелковых или хлопковых килтов самых невероятных цветов и оттенков. Многочисленные браслеты красовались у них на запястьях и щиколотках, чаще всего из драгоценных металлов, украшенных самоцветами. Не менее красочными, чем их юбки, были платки, повязанные на голове или на шее. Почти у всех за поясом было оружие, в основном кинжалы или большие тесаки. Большинство этих людей все свое богатство носили при себе. Чаще всего эти кольца, браслеты, серьги и прочие украшения стоили целого состояния, но эти люди не слишком дорожили богатством, и за пару часов оно могло многократно поменять хозяев в результате пари или ставки в азартных играх в одной из многочисленных таверн, пивных, постоялых дворов и игорных домов, расположенных вдоль улиц, что сходились к пристаням Марше.
Пятеро усталых людей сразу же смешались с оживленной шумной яркой толпой, стараясь остаться неузнанными. Хоукмун лучше всех представлял, чем они рискуют, оказавшись днем на улицах города, где во многих тавернах висели портреты пяти героев, а на площадях высились их статуи, где клялись их именами, рассказывались легенды об их деяниях. Предосторожность, к которой они прибегли, укрыв свои лица капюшонами, также таила в себе опасность, ибо таким образом их могли принять за приверженцев старых традиций Империи Мрака, которые любили скрывать свои лица под масками, но, по счастью, все окончилось благополучно. В лабиринте проулков и узких улочек они отыскали постоялый двор, который показался им более спокойным, чем те, что находились поблизости от порта, и сняли большую комнату, где могли спокойно провести ночь и передохнуть. Они решили, что пока все остальные будут приводить себя в порядок, кто-нибудь один спустится в город на пристань и наведет справки о кораблях, отправляющихся в нужном направлении.
Эту задачу Хоукмун взял на себя, ибо лучше других знал город, побывав здесь несколько раз в то время, что правил в Камарге. Герцог отправился в порт и вскоре вернулся оттуда с добрыми новостями. Один из торговых кораблей покидал Марше на рассвете, и капитан за умеренную плату согласился взять пассажиров. Правда, направлялся он отнюдь не в Хорнус, а в Берук, находившийся чуть севернее по побережью, но оттуда до нужного места было рукой подать, и Хоукмун поспешил договориться с капитаном. Теперь, когда этот вопрос был решен, все улеглись на кровати, пытаясь заснуть. Однако сон их был тревожен, ибо всех пятерых беспокоила мысль о возможном возвращении Калана и его пирамиды.
Лишь теперь Хоукмун понял, что именно она ему напоминает. Пирамида эта мало чем отличалась от Тронной Сферы короля-императора Хеона, той машины, что поддерживала жизнь в этом существе неописуемой древности, которого в конце концов сразил барон Мелиадус. Возможно, оба эти устройства создала одна и та же наука. Это было вполне вероятно. А может, Калан обнаружил где-то хранилище этих древних машин, одно из тех, что таились в недрах планеты, и сумел использовать скрытые там устройства. Где же прячется Калан Витальский? Не в современной Лондре, а в какой-то другой? Именно это он, должно быть, хотел им сказать. Этой ночью Хоукмун спал даже хуже, чем его друзья, ибо тысячи мыслей терзали его. Но наконец и он задремал, не снимая руки с меча.
Ясным осенним днем они поднялись на борт высокого быстроходного судна, носившего имя "Королева Романии". Порт его приписки находился на Черном море. Паруса судна ослепляли снежной белизной, а палуба - мягким янтарным блеском отдраенных досок настила. Казалось, судно скользит по воде, не прилагая к тому ни малейших усилий.
После двух дней безмятежного плавания настал третий, когда перестал дуть ветер и настал полный штиль. Учитывая малочисленность экипажа, капитан решил не утомлять его, сажая за весла, а подождал до конца дня, чтобы погода сменилась и паруса вновь наполнились ветром. Далеко к востоку угадывались гористые берега Кипра, островного королевства, которое когда-то, подобно многим прочим, являлось вассалом Империи Мрака. За все три дня никто из пассажиров не выходил на верхнюю палубу корабля. Их странное поведение Хоукмун объяснил капитану тем, что все они якобы принадлежали к некой религиозной секте и совершали паломничество, во время которого, по обычаю, все свое время должны были посвящать бдениям и молитвам. Капитан, человек порядочный и учтивый, больше думающий о толщине своего кошелька, нежели о странностях пассажиров, невозмутимо принял это объяснение и больше на эту тему не задумывался.
На следующий день, около полудня, ветер так и не поднялся, когда Хоукмун и его друзья вдруг услышали над головой звук сильного удара... Крики проклятья и топот множества ног.
- Что такое? - воскликнул Хоукмун. - Пираты? Помнится, мы уже встречались с ними в этих водах, Оладан.
Но на лице маленького горца отразилось искреннее изумление.
- Что? Но я ведь впервые путешествую по морю, герцог Дориан.
И Хоукмун вновь вспомнил, что Оладану еще предстоит пережить их совместное путешествие на корабле Безумного Бога и поспешил извиниться за свою забывчивость.
Шум наверху усилился, и суматоха стала еще больше. Бросив взгляд на море через иллюминатор, они не увидели ни одного корабля, готовившегося к нападению. Кроме того, шум, доносящийся с палубы, ничем не напоминал сражение. Неужели из глубины вод всплыло некое морское чудовище, наследие Тысячелетия Ужаса?
Хоукмун поднялся, набросил на плечи плащ и опустил на лицо капюшон.
- Пойду взгляну, что там такое.
Он открыл дверь каюты и поднялся по короткому трапу, ведущему на мостик. Там, неподвижно зависнув над кормой, в воздухе виднелся некий предмет, вызвавший неподдельный ужас среди экипажа корабля. Из этого предмета раздавался голос Калана Витальского, который требовал от моряков немедленно схватить пассажиров и прикончить их, иначе он непременно потопит судно.
Пирамида сверкала яркой ослепительной белизной, четко вырисовываясь на голубом фоне моря и неба. Метнувшись назад в каюту, Хоукмун торопливо схватился за огненное копье.
- Пирамида вернулась, - бросил он друзьям. - Оставайтесь на месте. Я беру это на себя.
Стремительно взлетев по ступеням трапа на мостик, Хоукмун бросился к пирамиде, расталкивая перепуганных матросов, которые отступали, мешая его продвижению вперед. И вновь слепящий золотисто-красный язык пламени вырвался из раструба оружия и упал на белую грань пирамиды, смешавшись с ней, точно кровь с молоком. Но на сей раз вместо негодующего вопля изнутри раздался издевательский хохот.
- Я хорошо подготовился к нашей встрече, Дориан Хоукмун, и защитил свою машину от твоего варварского оружия.
- Посмотрим, насколько тебе это удалось! - сумрачно возразил герцог.
Что-то в голосе Калана подсказывало Дориану, что тот не столь уж уверен в себе и в своей способности управлять временем.
Внезапно рядом с ним возник Оладан. В правой руке, покрытой золотистой шерстью, он сжимал длинный острый меч.
- Прочь, лживый Оракул! - выкрикнул Оладан. - Мы больше не боимся тебя.
- А между тем тебе следовало бы испытывать страх, - возразил Калан, чье лицо виднелось теперь сквозь прозрачную грань пирамиды, залитое обильным потом. Значит, огненное копье все же оказывало на него какое-то действие. - Ибо я обладаю способностью контролировать события, происходящие в этом мире... И во многих мирах.
- Так попробуй! - бросил ему вызов Хоукмун, переключая огненное копье на полную мощность.
- А! Безумцы... Если вы уничтожите мою машину, то создадите разрыв самой ткани времени. Вас подхватит водоворотом... Хаос разверзнет пасть над Вселенной. Это будет гибелью разума.
Но Оладан уже бежал к пирамиде, размахивая мечом С силою рубанув по грани аппарата, он попытался прорубить ту субстанцию, что защищала Калана от пламени огненного копья.
- Назад, Оладан! - воскликнул Хоукмун. - Оружие тут не поможет.

Предыдущая страница 4 Следующая страница


Майкл Муркок - Граф Брасс

5 Майкл Муркок

Но Оладан во второй раз ударил по пирамиде, пронзил ее насквозь и почти поразил Калана. Тот едва успел увернуться и ухмыльнулся прямо в лицо нападающему с такой жестокостью, что у Хоукмуна на миг замерло сердце. В ту же секунду Калан что-то изменил в маленькой пирамидке, которую держал в руке.
- Оладан, осторожно! - завопил Хоукмун, предвосхищая какую-то новую опасность.
Оладан вскинул меч, чтобы нанести третий удар. Но вдруг он страшно закричал, завертел головой, ошеломленный, словно не видел вокруг ни пирамиды, ни носа корабля.
- Медведь! - простонал он. - Он меня схватил. И, испустив последний вопль, от которого кровь стыла в жилах, он исчез.
Бросив огненное копье, Хоукмун метнулся вперед, но успел заметить лишь ухмыляющуюся физиономию Калана, а затем пирамида также растворилась в воздухе. Оладан исчез без следа. И Хоукмун понял, что маленького человечка отбросило назад в тот отрезок времени, откуда он явился. Но будет ли ему дозволено там остаться?
Хоукмуна это не слишком бы встревожило - ибо он знал, что Оладан уцелеет в схватке с медведем, - если бы это происшествие не открыло ему глаза на то, какой огромной властью обладает над ними Калан.
Помимо воли его охватил озноб. Обернувшись, он заметил, что и капитан, и команда исподтишка бросают на него подозрительные взгляды.
Не говоря ни слова, он направился к себе в каюту.
Теперь особенно важно было как можно скорее отыскать Сориандум и Призрачный Народ.

Глава 3
ПУТЬ В СОРИАНДУМ

Вскоре после происшествия на мостике ветер посвежел и задул с такой силой, что буря казалась неминуемой; поэтому капитан велел поднять все паруса, дабы попытаться опередить шторм и побыстрее достичь Берука.
Хоукмун подозревал, что капитану не терпится избавиться от странных пассажиров, а не просто скорее разгрузить товар, но он вполне мог понять этого человека. Любой другой на его месте, не задумываясь, отправил бы всех четверых за борт - просто на всякий случай.
Теперь Хоукмун с удвоенной силой возненавидел Калана де Виталя. Вновь он терял друга по вине одного из владык Империи Мрака, и на сей раз утрата, хотя и не была внезапной, но причинила куда больше страданий. Он принял решение, чего бы это ему ни стоило, отыскать и уничтожить Калана.
Высадившись на белоснежную пристань Берука, четверо путешественников уже не старались скрыть, кто они такие на самом деле. История их подвигов была отлично известна народам, населявшим берега Аравийского моря, однако в лицо их здесь никто не знал. Не теряя времени понапрасну, они поспешили на базарную площадь и там обзавелись четверкой крепких верблюдов, чтобы отправиться в глубь континента.
За четыре дня пути у них было время приспособиться к качающейся походке животных, и они постепенно пришли в себя.
Через четыре дня они достигли пределов Сирийской пустыни, прошли руслом Ефрата, по обоим берегам которого вздымались высокие кручи песчаных дюн. Хоукмун то и дело сверялся с картой, сожалея, что рядом нет Оладана, который вместе с ним сражался в Сориандуме против д'Аверка, когда они еще были врагами. Он сейчас как нельзя лучше помог бы отыскать верную дорогу.
Огромное пылающее солнце превратило бронзовые доспехи графа Брасса в сверкающее золото. Их блеск слепил глаза почти так же, как пирамида Калана Витальского. Стальные латы Хоукмуна отливали расплавленным серебром. Ноблио с д'Аверком, не носившие доспехов, поначалу подшучивали над тем, что Дориан и граф не хотят расставаться со своей броней, но теперь, осознав, как сильно мучаются люди, закованные в металл, они пытались помочь своим друзьям и, пользуясь близостью реки, то и дело выливали им за шиворот полные шлемы воды.
На пятый день пути они пересекли Ефрат и углубились в пустыню. Однообразные желтые пески расстилались повсюду, и лишь порой слабое дуновение ветра над безбрежной пустыней напоминало им о морских просторах, оставленных позади.
К шестому дню путники, скорчившись в глубоких седлах, устало покачивались на спинах невозмутимо шагающих верблюдов. В глазах все мутилось. Губы потрескались. Они берегли воду, не зная, как скоро смогут добраться до ближайшего колодца.
На седьмой день Ноблио упал с седла и распластался на песке, раскинув руки крестом, так что им понадобилось отдать ему половину воды, чтобы привести в чувство. После этого они укрылись в тени дюны и провели там ночь. Поутру Дориан Хоукмун с трудом поднялся на ноги и объявил, что дальше пойдет один.
- Один? Но почему же? - морщась, граф Брасс поднялся следом. - Почему, герцог Кельнский?
- Я отправлюсь на разведку, пока вы отдыхаете. Готов поклясться, что до Сориандума уже рукой подать. Если описывать все более расширяющиеся круги, я обязательно его найду... Сам город или то место, где он когда-то был. Как бы то ни было, но там непременно найдется вода.
- Это предложение кажется мне разумным, - признал граф. - А если усталость вас одолеет, кто-нибудь из нас сможет вас сменить и так далее. Вы уверены, что мы недалеко от Сориандума?
- Совершенно уверен. Я отправлюсь на поиски холмов, которые обозначают конец пустыни. Они где-то поблизости. Уверен, мы бы уже заметили их, если бы эти дюны не были столь высоки.
- Отлично, - объявил граф Брасс. - Мы подождем.
И Хоукмун, заставив встать своего верблюда, двинулся прочь, оставив друзей в тени дюны.
Лишь после полудня, поднявшись на гребень двадцатой дюны, он наконец обнаружил зеленые склоны гор, у подножия которых ютился Сориандум. Хоукмун пристально вглядывался, но не смог обнаружить ничего, что напоминало бы развалины города призрачного народа. Тем не менее тщательно нанеся на карту проделанный им путь, Дориан повернул назад.
Он уже почти подъехал к месту, где оставил своих друзей, когда вновь увидел пирамиду. Хоукмун опрометчиво оставил в лагере оба огненных копья, не желая обременять себя лишним грузом, но теперь сомневался, что его друзья рискнут направить это оружие против Калана, особенно учитывая то, что случилось с Оладаном Спешившись, он осторожно двинулся вперед, машинально обнажив меч.
Теперь уже до него доносились голоса. Калан Витальский вновь пытался убедить троих спутников убить герцога Кельнского по возвращении.
- Он ваш враг. Что бы я ни говорил раньше, но я не лгал, когда утверждал, что именно он станет причиной вашей гибели. Вы, Гьюлам д'Аверк, вы друг Гранбретании, а Хоукмун направит вас против Империи Мрака. А из вас, о миролюбивый Ноблио, Хоукмун сделает обезумевшего вояку. Что же касается вас, граф Брасс, вы всегда хранили нейтралитет во всем, что касалось дел Гранбретании, но он заставит вас вмешаться в политику и подняться против того могущества, которое до сих пор вы рассматривали как способ объединения народов будущей Европы. Хитростью и обманом он заставит вас действовать вопреки вашим интересам, что в итоге приведет к неизбежному плачевному концу. Если вы убьете Хоукмуна сегодня, то...
- Так убей меня! - выкрикнул герцог, потерявший терпение перед лицом такой подлости. - Убей меня сам, Калан Витальский. Почему же ты не можешь этого сделать?
Пирамида неподвижно зависла в воздухе на уровне человеческого роста, в нескольких шагах от его друзей, стоявших плечом к плечу.
- И почему моя смерть, если она случится сегодня, сможет что-либо изменить в прошлом? Твоя логика хромает, Калан, или ты скрываешь от нас что-то, что нам следовало бы знать.
- Кроме того, вы начинаете нас утомлять, барон Калан, - продолжил д'Аверк, извлекая шпагу из ножен. - А я умираю от жажды и усталости. Так что я испытаю против вас свою силу, поскольку в этой пустыне нет иных развлечений.
Он прыгнул вперед и нанес прямой колющий удар сквозь матовую мерцающую грань пирамиды, затем еще и еще, пытаясь достать укрывшегося в ней человека.
Калан завопил, словно он был ранен.
- Подумайте о своей выгоде, д'Аверк! Я могу дать вам все, в чем вы нуждаетесь.
Д'Аверк разразился хохотом и вновь пронзил сталью грань пирамиды. Калан опять закричал.
- Предупреждаю, д'Аверк, только дотроньтесь до меня, и я избавлю этот мир от вашего присутствия!
- Этому миру нечего мне предложить, и не думаю, что со своей стороны он во мне очень нуждается, но надеюсь, что прежде я сумею пронзить ваше сердце, Калан, если только постараюсь как следует.
И он нанес очередной удар.
И опять раздался вопль Калана.
- Д'Аверк, осторожно! - выкрикнул Хоукмун. Скользя по песку, он бросился вниз по склону дюны, пытаясь добраться до огненного копья, но он был еще на полпути, когда д'Аверк внезапно исчез в полном безмолвии.
- Д'Аверк! - мрачно возопил Хоукмун, подобно псу, который воет на луну. - Д'Аверк!
- Замолчите, Хоукмун! - выкрикнул Калан из недр пирамиды. - И слушайте меня. Вы, двое, убейте его немедленно... Или вас ждет та же судьба, что и д'Аверка!
- Но лично я в этой судьбе не вижу ничего ужасного, - с улыбкой возразил граф Брасс.
Хоукмун подобрал огненное копье. Судя по всему, Калан заметил это сквозь грань пирамиды, ибо в ярости закричал:
- Какая грубость, Хоукмун. Но тебя все равно ждет смерть!
И тут же пирамида начала таять, а затем исчезла. Граф Брасс оглянулся по сторонам с саркастическим выражением.
- Боюсь, если мы вскорости не отыщем Сориандум, то искать его будет попросту некому. Наши ряды тают на глазах, друг Хоукмун.
Герцог вздохнул;
- Тяжко во второй раз терять добрых друзей. Вам этого не понять. Оладан и д'Аверк были вам чужими, как, впрочем, и я для них. Но для меня оба они были старыми и верными друзьями.
Ноблио сочувственно потрепал Хоукмуна по плечу:
- Я понимаю. Для вас задача еще тяжелее, чем для нас. Мы вырваны из собственного времени неведомой силой, со всех сторон нам предвещают смерть, странные, непонятные устройства принуждают нас убивать незнакомых людей, но мы избавлены от горечи, которая так терзает вас Грусть и печаль опасны, они способны лишить вас воли именно в тот момент, когда мы больше всего в этом нуждаемся.
- Верно, - с душераздирающим вздохом Хоукмун опустил огненное копье. - Ладно, - вымолвил он наконец. - Я отыскал Сориандум или по крайней мере те холмы, меж которых прежде скрывался этот город. Надеюсь, уже к ночи мы достигнем его.
- В таком случае, не будем медлить и двинемся в путь, - предложил граф Брасс. - Если повезет, у нас будет еще несколько дней до новой встречи с бароном Каланом и его треклятой пирамидой. Возможно даже, нам удастся сделать пару шагов навстречу разгадке этой тайны. Ну же, мой мальчик, - и он дружески похлопал Хоукмуна по спине, - давайте в седло. Кто знает.., может, все кончится не так уж скверно. И может, вы еще увидите своих друзей.
Хоукмун горестно усмехнулся.
- У меня такое чувство, граф Брасс, что мне еще очень повезет, если я когда-нибудь увижу жену и детей.

Глава 4
НОВАЯ ВСТРЕЧА СО СТАРЫМ ВРАГОМ

Однако среди холмов Сирийской пустыни они не обнаружили ни малейших следов Сориандума. Им удалось отыскать воду и контуры прежнего города, - то самое место, откуда он исчез прямо на глазах у Хоукмуна, когда угроза Империи Мрака стала слишком велика. Вероятно; Призрачный Народ в своей бесконечной мудрости решил, что опасность до сих пор не миновала. А вот ему самому мудрости явно недоставало, с горечью подумал Хоукмун. Выходит, весь этот долгий путь они проделали совершенно впустую. Оставалась последняя надежда: что пещера механизмов, откуда он некогда позаимствовал хрустальные устройства, осталась нетронутой. В самом скверном расположении духа он отправился вместе с двумя своими спутниками в самое сердце холмов, пока они на несколько миль не удалились от Сориандума.
- Похоже, я увлек вас в совершенно бесплодный поход, друзья мои, - сказал он графу Брассу и Ноблио. - И хуже того, поманил вас несбыточной надеждой.
- Кто знает, - задумчиво отозвался Ноблио. - Если машины все-таки уцелели, то, может статься, у меня хватит знаний, чтобы заставить их заработать.
Граф Брасс в сверкающих доспехах шел впереди, широким шагом одолевая склон холма. Взобравшись на гребень, он взглянул вниз, а затем обернулся к Хоукмуну:
- Она здесь, эта ваша пещера?
Хоукмун и Ноблио поспешили догнать его.
- Да, - ответил герцог. - Узнаю эту скалу. Казалось, словно некий гигантский клинок рассек землю пополам. Чуть дальше к югу возвышалась огромная куча гранитных обломков в виде пирамиды. Этот камень вынули когда-то из холмов, чтобы сделать там хранилище для разнообразных устройств. В склоне холма виднелся вход в пещеру в виде длинной узкой щели, ведущей вертикально вверх. Внешне здесь ничего не изменилось за прошедшие годы, и настроение Хоукмуна слегка улучшилось. Быстрым шагом он спустился со склона.
- Пойдемте. Будем надеяться, что сокровища остались нетронутыми.
Но в этой сумятице у Дориана совершенно вылетела из головы одна важная деталь. Он позабыл о стороже, который охранял механические богатства предков нынешнего призрачного народа. Герцог с Оладаном уже сражались с этим стражем, но так и не смогли его уничтожить. Вспомнив о нем, Хоукмун пожалел о своем решении оставить верблюдов там, где некогда был город, ибо сейчас ему захотелось уехать прочь.
- Что там за шум? - полюбопытствовал граф Брасс, заслышав далекий звук, похожий на приглушенное рыдание, что доносился из трещины в скале. - Вам он знаком, герцог Дориан?
- Еще бы, - мрачно подтвердил Хоукмун. - Я очень хорошо его узнаю. Это крик механического зверя, стального создания, охраняющего эти пещеры. Я надеялся, что серьезно повредил его, но боюсь, что теперь опасность грозит нам самим.
- У нас есть мечи, - заметил граф Брасс. Но Хоукмун лишь расхохотался в ответ.
- Верно, у нас есть мечи. И нас трое, - подчеркнул Ноблио. - И все мы люди опытные.
- Ода.
Стенания сделались громче, когда тварь унюхала гостей.
- Тем не менее у нас есть перед ней" лишь одно преимущество, - продолжил Хоукмун негромко. - Мы зрячи, тогда как она слепа. Это наш единственный шанс обратиться в бегство, вернуться в Сориандум к нашим верблюдам. Возможно, что здесь поможет мое огненное копье.
- Обратиться в бегство? - граф нахмурился. Обнажив меч, он задумчиво погладил рыжеватые усы. - Я никогда не сражался со стальными зверями, Хоукмун, и мысль о бегстве мне не по душе.
- Тогда вы умрете в третий раз! - воскликнул герцог в отчаянии. - Послушайте, граф Брасс, вы знаете, что я не трус, но если мы хотим уцелеть, нам нужно вернуться к нашим верблюдам, прежде чем тварь нас учует. Взгляните!
Металлическое чудовище показалось в проходе, повернув огромную слепую голову к источнику шума, возбуждавшему ее ненависть. - Ну и ну! - выдохнул граф Брасс. - Вот так чудовище!
Покрытое блестящей разноцветной чешуей, тело зверя было раза в два больше человеческого, вдоль хребта торчали длинные острые шипы. Когда он, чуть подрагивая от нетерпения, двинулся в сторону троих друзей, разноцветные лучи от его чешуек брызнули во все стороны, ослепив спутников. Мощные лапы заканчивались длинными острыми когтями, похожими на изогнутые кинжалы. Механическая тварь напоминала огромную гориллу. Фасетчатые, как у мухи, глаза были разбиты во время предыдущего сражения с Хоукмуном и Оладаном. Каждый его шаг сопровождался лязгом и скрежетом, будто двигалась груда металлолома. Кроме того, время от времени механизм испускал высокий пронзительный вопль, от которого ломило зубы. Едва зверь выполз из щели наружу, в воздухе разнесся запах раскаленного металла.
Хоукмун стиснул руку графа.
- Граф, прошу вас, умоляю, это место никак не годится для схватки.
- Верно, - отозвался граф Брасс, признавая логику доводов друга. – Но ведь эта тварь бросится за нами, если мы вернемся на ровное место.
- В этом можете не сомневаться.
Разойдясь в разные стороны, друзья начали быстро спускаться по склону холма, а затем направились в ту сторону, где оставили своих верблюдов.
Животные уже почувствовали металлический запах чудовища, они пятились, мотали головами, туго натягивали поводья, привязанные к деревьям.
С оскаленных морд летели хлопья пены, выпученные глаза дико вращались, вся земля вокруг была изрыта их копытами.
Жалобный и одновременно яростный вопль чудовища эхом прокатился по холмам у них за спиной.
Хоукмун протянул графу Брассу огненное копье.
- Сомневаюсь, что это подействует, но нужно попробовать.
С ворчанием граф взял в руки оружие.
- Я бы все же предпочел схватиться с этой тварью врукопашную.
- Вполне возможно, что до этого еще дойдет, - с мрачным юмором отозвался Хоукмун.
Опустившись на все четыре лапы, шатающейся походкой зверь вскарабкался на вершину ближайшего холма и замер". Словно принюхиваясь или пытаясь на слух различить биение сердец.
Ноблио, которому не досталось огненного копья, встал за спиной у друзей.
- Мне что-то надоело погибать, - заметил он с улыбкой. - Неужто такова участь всех покойников? Умирать и умирать раз за разом сквозь бесчисленные воплощения. Весьма непривлекательная перспектива.
- Огонь! - воскликнул Хоукмун, нажимая на пусковую скобу. И в тот же миг граф Брасс тоже пустил в ход оружие.
Два ослепительных рубиновых луча одновременно впились в тело монстра, который зафыркал от ярости. Чешуйки его раскалились, а местами даже побелели, однако огонь на него не подействовал. Казалось, тварь даже не заметила устремленных на нее огненных копий. Тряхнув головой, Хоукмун опустил оружие, и граф Брасс последовал его примеру. Ни к чему было без нужды истощать их запас.
- Похоже, есть лишь один способ победить чудовище, - предположил граф Брасс.
- Какой же?
- Заманить его в расщелину.
- Но тут нет никаких расщелин, - возразил Ноблио, испуганно косясь на приближающуюся тварь.
- Или в пропасть, - продолжил граф Брасс. - Если бы нам удалось заставить его броситься с какой-нибудь скалы"
- Но тут нет никаких скал, - терпеливо возразил Ноблио.
- Тогда, вероятно, мы все погибнем, - пожал плечами граф Брасс.
И в ту же секунду граф выхватил саблю из ножен и с громким боевым воплем бросился на механическое чудовище.
Тварь взревела и, поднявшись на дыбы, принялась рассекать воздух когтями.
Выбрав момент, граф увернулся от удара мощной лапы и нанес сильный удар по туловищу зверя. Раздался звон металла. Граф отпрыгнул, с ловкостью пронзив передние лапы механического противника.
Хоукмун поспешил ему на помощь, занявшись одной из конечностей чудовища, а Ноблио, позабыв на миг о своей ненависти ко всякому насилию, попытался всадить свою шпагу прямо в пах железной твари, однако та с легкостью перекусила ее своими стальными челюстями.
- Назад, Ноблио, - велел ему Хоукмун. - Больше вы ничего не сможете сделать.
Тварь повернула голову на звук и вновь взмахнула лапой. Пытаясь увернуться от когтей, Хоукмун попятился и упал.
С яростным ревом граф Брасс бросился в атаку, и вновь сталь зазвенела по чешуе. Теперь зверь повернулся к графу, пытаясь определить источник нового неприятного ощущения.
Вскоре трое нападающих совсем обессилели. Длительный переход по пустыне изнурил путников, а бегство от механической твари совсем измотало их. Хоукмун понял, что они обречены на гибель.
У него на глазах огромная железная лапа ударила по бронзовым доспехам графа, отбросив его на несколько метров назад. Тот не устоял на ногах и рухнул на землю, на некоторое время утратив способность двигаться.
Почувствовав, что враг его теперь беззащитен, механический зверь двинулся вперед, чтобы раздавить его своими гигантскими лапами.
С воплем Хоукмун набросился на существо и ударил ею мечом по спине, но тварь продолжала двигаться к тому месту, где лежал граф Брасс, не обращая на удары никакого внимания.
Герцог обогнул тварь и бросился вперед, чтобы прикрыть друга.
Ему по-прежнему никак не удавалось сбить тварь с пути, она неслась вперед, вперив перед собою слепой взгляд разбитых глаз.
Затем и Хоукмун оказался на земле, израненный, оглушенный. Граф Брасс с трудом пытался подняться на ноги. Но тут огромная лапа нависла над его другом, тот вскинул руку, словно пытаясь защититься... Ноблио набросился на монстра, словно надеялся одолеть его голыми руками.
Последней мыслью Хоукмуна было: я вновь привел друзей к гибели. Прав был Калан - я и впрямь их Немезида.

Глава 5
ДРУГАЯ ЛОНДРА

И вдруг стальное чудовище застыло на месте.
Исторгло жалобный вопль.
Граф Брасс был не из тех, кто упустил бы подобную возможность. Он поспешно откатился подальше от огромной лапы. У него еще не доставало сил подняться, но он торопливо пополз прочь, по-прежнему держа в руке саблю.
Ноблио с Хоукмуном как будто остолбенели, недоумевая, что могло приключиться с монстром и заставило его прервать бой, исход которого был очевиден.
Механическая тварь прижалась к земле. С испуганным стоном она повернула голову, словно прислушиваясь к лишь ей одной слышному голосу.
Граф Брасс наконец сумел встать и решительно обернулся навстречу монстру.
И в этот миг тварь с оглушающим грохотом рухнула на землю, и пестрая чешуя ее померкла, точно внезапно тронутая ржавчиной. Она больше не шевелилась.
- Что такое? - Звучный голос графа Брасса был исполнен недоумения. - Неужто мы одолели ее одной лишь силой воли?
Хоукмун разразился хохотом, ибо неожиданно заметил туманные очертания среди холмов, которые с каждым мигом делались все отчетливее.
- Кто-то другой позаботился об этом. Ноблио изумленно вскрикнул, в свою очередь заметив, куда смотрит его Друг.
- Что же это? Город-призрак?
- Можно сказать и так.
Граф Брасс заворчал и поднял клинок.
- Эта новая угроза мне совсем не по душе.
- Надеюсь, это не угроза, по крайней мере не для нас, - объявил Хоукмун. - Это возвращается Сориандум, У них на глазах полупрозрачные контуры становились все отчетливее, и наконец город появился вновь на своем прежнем месте, раскинувшись на самой границе сухой безбрежной пустыни и зеленых холмов. Древний город, город развалин.
Граф Брасс выругался и пригладил усы с видом человека, готового в любой миг перейти в наступление.
- Можете убрать оружие, граф Брасс, - сказал ему Хоукмун. - Это тот самый Сориандум, который мы так долго искали. Призрачный народ - эта древняя раса бессмертных, о которой я вам рассказывал - пришел к нам на помощь. Перед вами Сориандум Прекрасный, взгляните.
Ибо даже разрушенный Сориандум был прекрасен. Поросшие мхом стены, фонтаны, высокие, полуразвалившиеся башни в зарослях оранжевых, желтых и красных цветов, потрескавшийся мрамор плит, гранитные и обсидиановые колонны, - все поражало своей красой. Все дышало спокойствием. Даже птицы, что гнездились в вековых руинах, даже ветер, играющий прахом на пустынных улицах.

Предыдущая страница 5 Следующая страница


Майкл Муркок - Граф Брасс

Граф Брасс 6

- Это Сориандум, - почти шепотом повторил Хоукмун.
Они стояли, не двигаясь, а мертвая железная тварь лежала у них под ногами.
Первым вперед пошел граф Брасс. Он пересек заросший травой мозаичный пол, коснулся рукой ближайшей колонны.
- Она настоящая, - пробормотал он. - Как такое возможно?
- Я всегда первым отрицал выдумки людей, верящих в сверхъестественное, - заявил Ноблио. - Но сейчас невольно задаюсь вопросом...
- Это благодаря науке Сориандум вернулся на свое место, - пояснил Хоукмун. - Точно так же, как наука некогда позволила ему отсюда исчезнуть. Мне это известно, поскольку я сам отправился за тем устройством, которое помогло призрачному народу осуществить свое фантастическое путешествие. Они не в силах покинуть пределы города. Эти люди подверглись влиянию некоего процесса, о котором я не имею ни малейшего представления. Они смогли полностью избавиться от плотской оболочки и перейти в новое состояние... Состояние чистейшего разума, духа... Не знаю, как лучше сказать. Обычно они незримы, но если пожелают, то способны принимать человеческий облик. Их сила многократно превосходит силу большинства смертных, и в то же время это самые мирные существа, каких я только знаю... И красота их сравнима лишь с красотой их города.
- Вы льстите нам, старый друг, - раздался внезапно голос прямо из воздуха.
- Ринал? - тут же признав его, воскликнул Хоукмун. - Это вы?
- Конечно, я. Но кто ваши спутники? Наши инструменты выходят из строя в их присутствии. Именно поэтому мы сперва и не рискнули появиться, ни сами по себе, ни вместе с городом, ибо опасались, что они питают некие черные замыслы в отношении Сориандума, а вас сюда завлекли силой или хитростью.
- Это мои добрые друзья, - возразил Хоукмун. - Но они родом не из этого времени. Возможно, поэтому они воздействовали на ваши инструменты, Ринал.
- Возможно. И я поверю вам, Хоукмун, ибо у меня нет причин вам не верить. Добро пожаловать в Сориандум, ибо именно вам мы обязаны тем, что до сих пор существуем - Точно так же, как и я обязан вам жизнью, - с улыбкой отозвался Хоукмун. - Где же вы, Ринал?
И в тот же миг рядом с ними в воздухе возникла стройная полупрозрачная фигура Ринала. Тело его слегка отливало молочной белизной, на нем не было ни одежды, ни украшений. Черты удлиненного липа поражали своим изяществом, а глаза, лишенные зрачка и радужной оболочки, казались слепыми.
- Города-призраки и люди-призраки, - проворчал граф Брасс, вкладывая оружие в ножны. - Однако если это вы спасли нас от чудовища, - добавил он, указывая на механическую тварь, - то должен поблагодарить вас за это.
И, сменив гнев на милость, он любезно поклонился.
- Примите мою глубочайшую благодарность, господин призрак.
- Сожалею, что наш страж причинил вам столько неприятностей, - отозвался Ринал Сориандумский. - Мы создали его много столетий назад для охраны наших сокровищ. Мы давно уничтожили бы его, если бы не опасались служителей Империи Мрака. Они могли бы завладеть чудесными устройствами и использовать их во зло всем прочим людям. К несчастью, мы можем управлять поведением зверя лишь в границах города. Более того, и Дориану Хоукмуну это известно, само наше существование связано с сохранностью и существованием Сориандума, Поэтому лишь сейчас, когда страж оказался в черте города, мы сумели дать ему приказ умереть.
- Стало быть, нам повезло, герцог Дориан, что по вашему совету мы отступили именно сюда, - воскликнул Ноблио. - Иначе сейчас мы все трое были бы мертвы.
- А где еще один ваш спутник? - полюбопытствовал Ринал. - Тот, кто сопровождал вас в первый раз, когда вы прибыли в Сориандум?
- Оладан мертв уже дважды, - негромко отозвался Хоукмун.
- Дважды?
- Именно так... И повторная смерть грозила сегодня также двум моим друзьям, которых вы видите сейчас перед собой.
- Вы меня заинтриговали! - воскликнул Ринал. - Но пойдемте, мы найдем вам что-нибудь подкрепиться, а тем временем вы объясните нам все эти загадки. Мне и немногим другим моим уцелевшим соплеменникам.
Ринал вел троих друзей по разбитым улицам города, пока не остановился перед трехэтажным зданием, в первом этаже которого не было ни окон, ни дверей. Хоукмун, вспомнив первое посещение Сориандума, тотчас узнал его. Это был дом, где жили люди призрачного народа, когда им по каким-то причинам приходилось становиться видимыми. И действительно, стоило им остановиться, как с верхнего этажа плавно спланировали два полупрозрачных призрака. Подхватив гостей под руки, они без всяких усилий подняли их в воздух и перенесли на второй этаж, к широко открытому большому окну, которое, вероятно, и являлось входом в здание.
В пустой комнате, освобожденной от всякого мусора, им подали кушанья и напитки, хотя самому Риналу и его соплеменникам пища была ни к чему. Несмотря на странный вид, трапеза оказалась весьма изысканной, и граф Брасс отдал ей должное, лишь изредка вставляя пару слов в рассказ Хоукмуна, который объяснял Риналу, зачем им понадобилась помощь Сориандума и его народа.
Когда герцог закончил, рассказ, граф Брасс еще продолжал наслаждаться трапезой, невзирая на улыбку Ноблио, которого куда больше, чем изысканные яства, заинтересовал Сориандум и его жители, история города и его наука. Он засыпал Ринала вопросами, на которые тот поспешил ответить в меру своих сил. Так он поведал Ноблио, каким образом во время Тысячелетия Ужаса, когда большинство держав и народов стремились расширить и увеличить свою военную мощь, один лишь Сориандум благодаря своей географической изоляции смог остаться в стороне от всеобщего безумия, не вступая ни в какие военные конфликты. Люди призрачного народа сосредоточились на постижении тайн материи, исследовании времени и пространства. Жители города не только пережили самые суровые времена хаоса и разрушений, но и сохранили свои знания, в то время как на всей Земле, что нередко случалось после катаклизмов такого масштаба, воцарились тьма и суеверие.
- Именно поэтому сегодня нам и нужна ваша помощь, - промолвил Хоукмун. - Мы хотели бы знать, каким образом барон Калан Витальский смог избежать смерти и где он нашел себе пристанище. Как ему удалось изменить ткань времени и перенести графа Брасса и Ноблио, а также остальных наших друзей, о которых я вам рассказывал, из одного времени в другое, не создав при этом некоего парадокса, пусть даже хотя бы в нашем сознании.
- Ну, эта проблема достаточно легко разрешима, - отозвался Ринал. - Похоже, что ваш Калан овладел огромной силой. Разве не он уничтожил ту машину с кристаллом, которую я подарил вам, чтобы вы могли перенести свой замок и город в другое измерение?
- Нет, полагаю, то был Тарагорм, - ответил Хоукмун. - Однако по уму и способностям Калан мало в чем уступает прежнему хозяину Дворца Времени. Тем не менее у меня сложилось впечатление, что Калан не слишком уверенно чувствует себя, управляя этими силами, и боится использовать их на полную мощь. Почему-то он убежден, будто смерть моя способна изменить прошлое. Разве такое возможно? Ринал задумался.
- Да, вероятно, - промолвил он наконец. - Должно быть, этот барон Калан неплохо разбирается в сложнейших вопросах времени. С объективной точки зрения, разумеется, существуют лишь прошлое, настоящее и будущее. Однако мне представляется, он избрал уж очень сложный путь для достижения цели. Если он и впрямь способен до такой степени воздействовать на время, то почему бы ему не попытаться вас убить до того, как.., говоря субъективно.., вы начали служить Рунному Посоху.
- Но разве от этого не изменились бы и все события, касавшиеся нашей победы над Империей Мрака?
- Вот в этом и заключен парадокс. События - это события, они происходят, в них - истина. Однако истина различна в разных измерениях. Вполне возможно, что существуют плоскости Земли, столь похожей на вашу собственную, что там могут произойти точно те же события...
Ринал улыбнулся. Глубокие морщины прорезали загорелый лоб графа Брасса, и он потрепал свои усы, качая головой, словно считал Ринала законченным безумцем.
- Возможно, у вас есть какая-либо иная гипотеза, граф Брасс?
- Меня прежде всего интересует политика, - отозвался тот. - А абстрактной философией я никогда не увлекался. Поэтому признаюсь честно, что не способен следить за ходом ваших мыслей. Хоукмун рассмеялся.
- Я тоже. И лишь Ноблио, похоже, понимает, о чем ведет речь Ринал.
- По крайней мере, отчасти, - признал тот. - Отчасти. Стало быть, вы полагаете, что Калан может находиться в ином измерении Земли, где существует, скажем так, некий граф Брасс, который не совсем тот граф Брасс, который сидит сейчас рядом со мной.
- Как это? - проворчал граф. - У меня, что, есть двойник?
И снова Хоукмун рассмеялся. Но Ноблио продолжал с серьезным видом:
- Не совсем, граф. Я просто подумал, что в том мире, где мы сейчас находимся, именно вы являетесь двойником... Собственно говоря, точно так же, как и я. Полагаю, что это не наш мир... Что то прошлое, что сохранилось у нас в памяти во всех деталях, не совсем соответствует тому, о котором хранит воспоминания наш друг Хоукмун. Мы явились сюда незваными гостями, хотя и не по своей вине. Нас перенесли сюда, чтобы убить герцога Дориана. Однако если не принимать во внимание извращенную месть, то почему же барон Калан не попытался убить его своими руками? Зачем ему нужна наша помощь?
- Из-за возможных последствий.., если ваша теория верна, - пояснил Ринал. - Должно быть, его замысел перекликается с каким-то другим планом, противоречащим его интересам. Если он убьет Хоукмуна, то с ним самим случится нечто. Вступит в действие цепь событий, вписанная в течение времени, которая сильно разнится с теми событиями, которые произойдут, если преступное деяние совершит кто-то из вас.
- Но он же должен был предусмотреть тот вариант развития событий, при котором мы откажемся убивать Хоукмуна?
- Не думаю. Мне сдается, что у барона Калана все пошло наперекосяк. Вот почему он так упрямится, пытаясь заставить вас убить герцога даже тогда, когда у вас уже появились явные сомнения в его искренности. Должно быть, весь план его строился на том, что Хоукмун погибнет в Камарге. Вот почему он так бесится теперь. Скорее всего, у него были и какие-то другие замыслы, а теперь все они поставлены под угрозу из-за того, что герцог по-прежнему жив и здоров, именно поэтому барон избавился лишь от тех двоих из вас, которые непосредственно напали на него. Стало быть, он уязвим, и вам необходимо понять, в чем кроется его уязвимость.
Хоукмун пожал плечами.
- Но как нам выяснить это? Мы даже не знаем, где прячется барон Калан.
- Возможно, отыскать его нам удастся, - задумчиво промолвил Ринал. - У нас имеются кое-какие устройства, которые мы изобрели, когда собирались переместить город сквозь измерения. Зонды и иные похожие инструменты, способные прощупывать различные слои множественной Вселенной. Одно из таких устройств служило нам для того, чтобы наблюдать за этой областью пространства Земли, пока сами мы прятались в иной плоскости. Но теперь мы готовы подключить их все и сделать необходимые настройки. Это займет некоторое время. Думаете, стоит попробовать?
- Не сомневаюсь, - подтвердил Хоукмун.
- Вы хотите сказать, что мы сумеем схватить Калана? - проворчал граф Брасс.
Ноблио положил руку на плечо человека, который несколько лет спустя станет его лучшим другом.
- Вы слишком торопитесь, граф. Устройства Ринала могут лишь просматривать иные измерения, а вот перенестись туда, полагаю, будет куда сложнее.
Ринал склонил голову.
- Совершенно верно. Однако давайте сперва попробуем отыскать вашего барона Калана. Успех я не гарантирую, ведь только на одной нашей Земле существует бесчисленное множество измерений.
На следующий день, в то время как Ринал и его соплеменники настраивали свои машины, Хоукмун, граф Брасс и Ноблио отъедались и отсыпались, восстанавливая силы, растраченные во время путешествия в Сориандум и в сражении с механической тварью.
Но вот под вечер невесомая фигура Ринала возникла за окном, освещенная лучами заходящего солнца.
- Аппараты готовы, - промолвил он. - Не желаете ли присоединиться к нам. Мы начинаем исследовать измерения.
Граф Брасс одним прыжком оказался на ногах.
- Разумеется, мы хотим присутствовать при этом.
Оба спутника его поднялись, и тут же в комнату влетели друзья Ринала, чтобы перенести гостей на нижний этаж. Друзья оказались в помещении, сплошь заставленном рядами машин, совершенно не похожих на все, что им доводилось видеть. Как и та машина-кристалл, что перенесла когда-то замок Брасс в другое измерение, эти аппараты более всего походили на причудливые сочетания металла и сверкающих драгоценных камней. Перед каждой из них в воздухе невесомо парил один из людей-призраков. В руках у них были небольшие самоцветы странной формы, отдаленно напоминавшие ту пирамидку, которую Хоукмун видел у Калана.
На экранах, находящихся над машиной, непрерывной чередой сменяли друг друга изображения, в то время как лучи устройств просвечивали многочисленные плоскости многомерной Вселенной. На экранах возникали странные причудливые сцены и пейзажи, большинство из которых мало чем напоминали ту Землю, которую знал герцог.
Спустя несколько часов блужданий по мирам Хоукмун внезапно воскликнул:
- Там! Звериная маска! Я видел ее!
Оператор коснулся нескольких кристаллов, пытаясь вернуть картинку, которая мелькнула на экране, но тщетно.
Поиск продолжался. Еще дважды Хоукмуну померещилось, что он видит изображение тех мест, где мог скрываться Калан, и дважды они их упускали.
Но вот наконец, совершенно случайно, на экране возникло изображение сверкающей белой пирамиды. Зонды уловили особенно мощный сигнал, ибо устройство, судя по всему, возвращалось из очередного путешествия. - И Хоукмун надеялся, что пирамида как раз возвращается в свое секретное убежище.
- Теперь мы сможем последовать за ней. Смотрите!
Трое путешественников тесно обступили экран. Лучи аппарата неотступно следовали за молочно-белой светящейся пирамидой. Та наконец приземлилась. Ее грани медленно поблекли и стали прозрачными, открыв взорам наблюдателей фигуру и ненавистные черты барона Калана Витальского. Барон, разумеется, не подозревал, что за ним следят три пары глаз, горящих мщением. Он вышел из машины и оказался в просторном сумрачном помещении, где находилось множество незнакомых приборов и аппаратов. Все вместе это напоминало картину секретной лаборатории Калана в Лондре, какой ее запомнил Хоукмун. Взяв в руки лежащие на одном из столов бумаги, барон принялся читать, при этом недовольно хмурясь. Еще один человек возник в зале и обратился к Калану, однако смысл разговора остался неизвестен, ибо зонды не улавливали звуков. Вновь пришедший был одет по старой моде сановников Империи Мрака, все лицо его скрывалось под огромной неудобной маской. Металлическая личина, украшенная разноцветной эмалью, была выполнена в виде морды шипящей рептилии.
Хоукмун понял, что человек этот принадлежит к Ордену Змеи, подобно большинству колдунов и ученых Гранбретании. У них на глазах человек в змеиной маске протянул другую личину Калану, который поспешно надел ее, ибо ни один гранбретанец его ранга не должен был появляться на людях с открытым лицом.
Маска Калана также изображала змеиную голову, но была украшена богаче, нежели личина его слуги.
Хоукмун потер подбородок, гадая, что же показалось ему удивительным в этой сцене. Жаль, что не было рядом д'Аверка, ибо тот куда лучше разбирался в обычаях Империи Мрака. Тот сразу бы понял, что встревожило его друга.
Но внезапно он догадался: маски эти были куда более грубыми, чем те, которые ему доводилось видеть в Лондре, даже у слуг. Отделка не выдерживала никакой критики. Но в чем же дело?
Аппарат следил за Каланом, когда тот вышел из лаборатории в лабиринт узких крытых переходов, очень похожих на те, что когда-то соединяли друг с другом здания Лондры. С первого взгляда это место очень напоминало столицу Гранбретании, но при, более тщательном рассмотрении коридоры в каких-то мелочах отличались от тех, которые запомнились Хоукмуну, фрески и барельефы, украшающие стены, были куда худшего качества. В прежней Лондре никто не потерпел бы подобной примитивности и безвкусицы в формах и красках. Несмотря на всю свою развращенность, владыки Империи Мрака требовали от своих подданных истинного мастерства даже в мельчайших деталях.
Здесь же ничего этого не было и в помине. Все производило впечатление незавершенности, словно грубая декорация.
Изображение сменилось, показав Калана входящим в другой зал, где собралось довольно много людей. Все они, естественно, тоже были в масках. И этот зал также показался Хоукмуну знакомым, однако и он выглядел гораздо более грубым и уродливым.
Графу Брассу не сиделось на месте.
- Но когда же мы сможем проникнуть туда? Теперь нам под силу немедленно расправиться с нашим врагом.
- Странствовать сквозь измерения не так-то просто, - мягко возразил Ринал. - Кроме того, мы еще не сумели с точностью определить, где находится этот мир.
Хоукмун улыбнулся графу Брассу:
- Терпение, друг мой.
Этот граф Брасс был куда более непоседливым, чем тот друг, которого он знал прежде. Возможно, сказывалась разница в двадцать лет, или, как и предположил Ринал, это все же был не тот человек, а лишь двойник, очень на него похожий, родом из иного измерения. Как бы то ни было, сказал себе Хоукмун, этот граф Брасс нравился ему, откуда бы он ни был родом.
Этот граф Брасс был куда более дерзок и нетерпелив, нежели тот, кого знал когда-то Хоукмун. Возможно, потому, что он был на два десятка лет моложе.
- Наш зонд слабеет, - объявила Тень, управлявшая экраном. - Должно быть, это измерение во многих слоях от нас.
Ринал кивнул.
- Да, это верно. В эти места не отваживались забираться даже самые смелые наши исследователи. Непросто будет отыскать туда проход.
- Однако Калану это удалось, - возразил Хоукмун. Ринал слабо улыбнулся.
- Случайно или намеренно, друг Хоукмун?
- Скорее всего, намеренно. Где еще мог бы он найти другую Лондру?
- Построить новый город вполне возможно, - заметил на это Ринал.
- Да, - вздохнул Ноблио. - Равно как и новую реальность.

Глава 6
НОВАЯ ЖЕРТВА

Троим друзьям не оставалось ничего другого, кроме как терпеливо ожидать, покуда Ринал со своими товарищами пытался отыскать возможность проникнуть сквозь измерения в убежище барона Калана де Виталя.
- Принимая во внимание этот новый культ, что появился в подлинной Лондре, я не удивлюсь, если узнаю, что Калан тайком навещает своих сторонников. Это объясняет те слухи, что якобы некоторые сановники Империи Мрака до сих пор живут и здравствуют в гранбретанской столице, - задумчиво заметил Хоукмун. - Так что у нас есть еще одна возможность: отправиться туда и поджидать Калана на месте. Но успеем ли мы проделать такой путь?
Граф Брасс покачал головой.
- Этот Калан... С каким отчаянием он стремится к цели! Но я никак не могу понять, зачем ему все это нужно, когда в его распоряжении бесконечные измерения пространства и времени. Несомненно, он мог бы управлять нами, словно марионетками, но все же не делает этого. Хотел бы я знать, чем мы настолько важны для его замыслов?
Хоукмун пожал плечами.
- Может, и ничем особенным. Он не первый из сановников Империи Мрака, кому мстительность затмевает здравый рассудок.
И он поведал им историю барона Мелиадуса.
Ноблио тем временем переходил от одного хрустального устройства к другому, пытаясь разобраться в принципе их работы, однако механизмы крепко хранили свои секреты.
Было уже поздно, и все погрузилось в сон, лишь в другом крыле здания царило лихорадочное оживление. Там люди-призраки спешили собрать машину, способную преодолевать расстояние между измерениями.
- Ладно, - Ноблио почесал затылок. - Ничего не могу в этом понять, кроме того, что эти устройства действуют.
Граф Брасс, которому не сиделось на месте, подошел к окну и устремил взгляд в темноту.
- Мне уже надоело сидеть здесь без дела, - промолвил он. - Пойду пройдусь, может, полегчает. А что вы скажете о небольшой прогулке?
Хоукмун покачал головой.
- Я остаюсь.
- А я пойду с вами, - сказал ему Ноблио. - Как нам выйти отсюда?
- Позовите Ринала, - посоветовал герцог. - Он услышит вас.
Так они и сделали, хотя их по-прежнему смущало, что люди-призраки, столь хрупкие на вид, с легкостью переносили их через окно на землю. После их ухода Хоукмун устроился в уголке комнаты и заснул.
Но стоило ему погрузиться в сон, как им завладели странные беспокойные видения, в которых друзья превращались во врагов, а враги - в друзей, где мертвые подменялись живыми и наоборот. Он беспокойно ворочался во сне, пока не очнулся весь в поту от того, что Ринал принялся трясти его за плечо.
- Машина готова, - произнес тот. - Однако она еще не отлажена, и, боюсь, нам больше ничего не удастся сделать. Она способна лишь следовать за вашей пирамидой. Как только та вновь материализуется в этом мире, наша сфера последует за ней, куда бы она ни отправилась. Однако недостаток ее в том, что она не способна двигаться по своему усмотрению. Она может лишь следовать за пирамидой. Это значит, что вы подвергаетесь опасности навсегда угодить в ловушку в иной плоскости.
- Я согласен пойти на такой риск, - заявил Хоукмун. - Все лучше, чем кошмары, которые преследуют меня во сне и наяву. Куда же подевались граф Брасс и Ноблио?
- Они где-то недалеко. Гуляют и любуются улицами Сориандума. Если хотите, я передам им, что вы желаете их видеть.
- Да, - согласился Хоукмун, протирая глаза, чтобы окончательно очнуться от сна. - Нам нужно как можно скорее продумать план битвы. У меня такое чувство, что очень скоро нам предстоит встретиться с Каланом.
Потянувшись, он зевнул. Сон не принес ему никакого облегчения. Скорее наоборот, сейчас он чувствовал Себя гораздо слабее, и потому Хоукмун передумал.
- Нет, пожалуй, лучше я отправлюсь за ними. На свежем воздухе, возможно, у меня в голове прояснится.
- Как угодно. Я помогу вам спуститься. Ринал поднес его к окну, и. Хоукмун спросил:
- А где эта машина, о которой вы говорили?
- Межпространственная сфера? Внизу, в нашей лаборатории. Хотите на нее посмотреть?
- Полагаю, это было бы лучше всего. У меня такое предчувствие, словно Калан может объявиться здесь в любую секунду.
- Отлично. Я перенесу вас туда. Управлять ею легко и просто." На самом деле там и управлять-то нечем, поскольку единственная цель нашей машины - это войти в неразрывный контакт с другим подобным ей устройством, и все действует автоматически. Но я понимаю, что вам не терпится взглянуть на нее. Побеседуйте немного с друзьями, а потом я приду за вами.
В неярком свете луны, освещавшей руины древнего города, призрачный силуэт Ринала растворился почти мгновенно, едва он отлетел на несколько шагов от Хоукмуна, Дориану предстояло самому отыскать гуляющих друзей.
Герцог медленно двинулся по улицам меж развалин некогда великолепных зданий, покрытых теперь густым ковром вьющихся растений, наслаждаясь тишиной и спокойствием ночи, чувствуя, как проясняется у нею в голове. Ласковый свежий ветерок едва касался его лица, и воздух наполнял легкие живительной свежестью.
Наконец, впереди он услышал голоса и уже собрался было открыть рот, дабы объявить друзьям о своем присутствии, когда понял, что слышит три голоса вместо двух. Стараясь производить как можно меньше шума, он устремился вперед, пытаясь держаться в тени, пока не оказался перед развалинами колоннады, выходящей на небольшую площадь. Осторожно выглянув из-за обломка рухнувшей колонны, герцог увидел своих друзей. Граф не двигался, словно зачарованный, в то время как Ноблио негромко спорил о чем-то с человеком, зависшим в нескольких футах у него над головой, по-турецки поджав ноги. Вокруг человека слабо светился треугольник одной из граней пирамиды, будто Калан намеренно не хотел привлекать к себе излишнего внимания. Колдун мрачно взирал на философа-поэта.
- А вы-то что знаете о подобных материях? Вы и сами-то едва реальны.
- Возможно, и так. Но подозреваю, что ваша собственная реальность также под угрозой. Иначе почему вы даже не способны сами убить герцога? Вам это грозит какими-то неприятностями, не так ли? Вы ведь наверняка рассматривали возможности подобного деяния и, должно быть, нашли их весьма для себя неприятными.
- Молчи, марионетка, - взвизгнул барон Калан. - Или ты также отправишься в небытие. Я предложил вернуть вас к жизни, если вы уничтожите Хоукмуна... Или убедите графа Брасса взять это на себя.
- Но почему же сейчас вы не отправили в небытие самого графа, когда он набросился на вас? Полагаю, потому, что вам требуется заставить кого-то из нас убить Хоукмуна, а сейчас из четырех человек остались лишь двое, способные справиться с этой задачей.
- Я велел тебе замолчать, - прорычал Калан. - Ты должен был служить Империи Мрака, Ноблио.
Какая досада, впустую растратить столь блестящий ум среди дикарей.
- О каких дикарях вы ведете речь? - усмехнулся Ноблио. - Мне кое-что приходилось слышать о том, как в моем будущем Империя Мрака будет расправляться со своими врагами. Вам следует тщательнее выбирать слова, барон Калан.
- Я вас предупредил, - возразил колдун угрожающим тоном. - Вы переходите все границы. Я по-прежнему пэр Гранбретании и не потерплю подобных вольностей.
- Однажды вас уже погубила нетерпимость или погубит в ближайшем будущем Мы уже начинаем догадываться, чем вы там занимаетесь, в вашей поддельной Лондре.
- Как вы об этом узнали? - Калан пришел в ужас. - Так вам все известно? Похоже, мы совершили ошибку, выставив на игральную доску пешку, наделенную вашей проницательностью.
- Вполне возможно.
Калан начал судорожно теребить в руках маленькую пирамидку.
- В таком случае, - пробормотал он, - мне кажется разумным без промедления разделаться с этой пешкой.
Ноблио, похоже, догадался, что задумал Калан, и сделал шаг назад.
- Так ли это? А вы не боитесь, что связались с силами, которые вам не подвластны?
- Все может быть, - ухмыльнулся Калан. - Но вам это не поможет. Ноблио побледнел.
Хоукмун уже приготовился выскочить вперед, по-прежнему недоумевая, почему так неподвижен граф Брасс, который, похоже, не сознавал, что творится вокруг, но внезапно кто-то коснулся его плеча, и он обернулся, рывком схватившись за оружие. Однако это оказался всего лишь Ринал, почти не видимый во мраке.
- Сфера сейчас будет здесь, - прошептал призрак. - Это ваш единственный шанс последовать за пирамидой.
- Но Ноблио грозит опасность- шепотом возразил Хоукмун. - Я должен попытаться спасти его.
- Вам это не удастся. Однако ничего плохого с ним не случится. Он ничего не вспомнит о событиях в этом мире" Разве что они будут являться ему во сне.
- Но он мой друг"
- И вы сослужите ему куда лучшую службу, если сумеете раз и навсегда разделаться с Каланом, - подчеркнул Ринал. В то же самое время несколько его соплеменников показались в конце улицы вместе с большой светящейся желтоватой сферой. - У вас будет всего несколько мгновений после исчезновения пирамиды, чтобы последовать за ней.
- Но как быть с графом Брассом... Калан загипнотизировал его.
- Он придет в себя, как только Калан исчезнет. Тем временем Ноблио торопливо воскликнул:
- Почему вы так страшитесь моих знаний, барон Калан? Вы сильны, а я слаб. Это вы управляете мною.
- Чем больше вы узнаете о происходящем, тем меньше я смогу предсказать будущее, - обронил Калан. - Все очень просто, мой дорогой Ноблио. Прощайте.

Предыдущая страница 6 Следующая страница


Майкл Муркок - Граф Брасс

7 Майкл Муркок

С пронзительным криком Ноблио развернулся, словно пытаясь бежать, но в тот же миг начал растворяться в воздухе и постепенно исчез совсем.
В тот же миг до Хоукмуна донесся смех барона Калана. Этот смех был ему знаком и не вызывал ничего, кроме ненависти, и лишь рука Ринала, по-прежнему удерживающего его за плечо, помешала Хоукмуну наброситься на колдуна, который все еще не подозревал, что за ним наблюдают, и обратился к графу Брассу.
- Вам же, граф, лучше исполнить мою просьбу. Или вы об этом пожалеете. С какой стати этот Хоукмун должен вечно отравлять мне жизнь? Я думал, его будет несложно уничтожить, но всякий раз, когда я рассматриваю вероятностное будущее, я обнаруживаю его там. Порой мне кажется, что он вечен" Или даже бессмертен. Лишь в том случае, если он падет от руки другого героя, другого служителя этого проклятого Рунного Посоха, события начнут развиваться в избранном мною направлении. Так убейте его, граф Брасс, заслужите право на жизнь и освободите меня.
Граф повернул голову, заморгал и огляделся по сторонам так, словно не видел перед собой ни пирамиды, ни барона. А пирамида тем временем начала наливаться молочной белизной, затем вспыхнула ослепительным светом.
Граф громко выругался и закрыл глаза руками, чтобы защитить глаза от нестерпимого сияния, но она вдруг исчезла, и от пирамиды остался только слабый контур.
- Скорее! - воскликнул Ринал. - Забирайтесь в сферу.
Хоукмун перешагнул порог, похожий на неощутимый занавес, и увидел, как Ринал, подхватив графа Брасса, по воздуху перенес его прямо к сфере. Подтолкнув графа в спину, он заставил его сделать шаг вперед. Граф тут же оказался внутри, по-прежнему сжимая в руке саблю.
- Сапфир! - торопливо воскликнул Ринал. - Дотроньтесь до сапфира. Больше ничего делать не надо, и желаю вам удачи, Дориан Хоукмун.
Протянув руку, Хоукмун дотронулся до кристалла, висящего в воздухе прямо перед ним. И тотчас же сфера принялась вращаться вокруг стоящих неподвижно Дориана и графа. Затем свет померк, и они оказались в кромешной тьме, а впереди стало ясно видно светящуюся жемчужным светом пирамиду.
Некоторое время спустя они вновь, словно вынырнув из густой темной тучи, оказались в залитом солнцем пространстве. Под ними расстилался пейзаж, состоящий, в основном, из дикого нагромождения каких-то зеленых скал, но картина эта исчезла так же стремительно, как и появилась. За ней последовали другие, столь же кратковременные и скоротечные.
Моря света, озера кипящего металла, причудливая архитектура городов из стекла и стали, картины грандиозных сражений с сотнями тысяч воинов с обеих сторон, гиганты, бродящие по девственным лесам, снежные пустыни с нагромождениями бело-голубого льда, и над всем этим - пирамида, увлекающая их все дальше и дальше, сквозь бесчисленное множество реальностей земли, сквозь миры, совершенно чуждые и непонятные Хоукмуну, так не похожие на его родную Вселенную.
Герцогу Кельнскому уже приходилось однажды путешествовать сквозь параллельные пространства, но тогда он пытался ускользнуть от грозящей ему опасности, а сейчас - напротив, стремился ей навстречу.
Граф наконец обрел дар речи.
- Что со мной стряслось? - спросил он. - Я помню, как пытался напасть на барона Калана, решив, что пусть лучше он отправит меня в преисподнюю, но сперва я попробую лишить его жизни. И вот - мгновение спустя я оказался здесь. И где Ноблио?
- Ноблио был близок к разгадке плана барона, - пояснил Хоукмун мрачным голосом, не сводя взора с пирамиды, сверкавшей перед ними. И потому тот решил отправить его в родной мир. Но перед этим Калан обронил пару любопытных фраз. Он сказал, что почему-то необходимо, чтобы я пал от руки своего друга, чтобы меня убил человек, который, подобно мне самому, служил Рунному Посоху, и лишь такое убийство, по его словам, подарит жизнь этому Другу.
Граф пожал плечами.
- Я по-прежнему чувствую тут какую-то изощренную хитрость. Какая разница, в конце концов, кто вас убьет?
- Видите ли, граф, - промолвил Хоукмун. - Я повторял вам много раз и готов повторить еще, что отдал бы все, лишь бы вы не погибли тогда, в этой битве при Лондре. Я отдал бы собственную жизнь...
Поэтому, если у вас возникнет желание покончить со всем этим". Вы всегда можете убить меня. Граф расхохотался.
- Если желаете смерти, герцог Дориан, то, думаю, вы без труда отыщете ее в Лондре или в том месте, куда мы направляемся. Там, без сомнения, отыщутся куда более хладнокровные убийцы, чем я.
И, убрав в ножны огромную саблю с медной рукоятью, он заключил:
- Я же предпочту сберечь силы для расправы с бароном Каланом и его приспешниками, когда мы прибудем на место.
- Будем надеяться только, что он не готовит нам ловушку, - заметил Хоукмун, провожая глазами фантастические пейзажи, мелькавшие снаружи. Голова у него закружилась, и он зажмурился. Путешествие сквозь бесконечность начало казаться ему воистину вечным. - Было время, я проклинал Рунный Посох за то, что он так вмешивается в мою жизнь, но сейчас я дорого заплатил бы за советы Орланда Фанка, увы, теперь совершенно очевидно, что Рунный Посох в этой истории не играет никакой роли.
- Вот и прекрасно, - проворчал граф Брасс. - На мой вкус, с нас и без того довольно научных и колдовских фокусов! Буду рад, когда все закончится, даже если это произойдет ценой моей гибели.
Хоукмун кивнул в знак согласия. Он думал сейчас об Иссольде и о своих детях, Манфреде и Ярмиле. Он вспоминал мирную, беззаботную жизнь в Камарге, как радовался он тогда, осушая болота и собирая богатый урожай. Теперь Хоукмун горько сожалел, что позволил барону Калану завлечь себя в эту ловушку, которую тот расставил, выманив графа Брасса из собственного измерения и использовав его как приманку в Камарге.
И тут ему пришла в голову другая мысль. А не было ли все это частью ловушки еще более ужасной? Не намеренно ли барон Калан подстроил так, чтобы они могли следовать за ним? Что если прямо сейчас они движутся прямо навстречу собственной гибели?

Часть третья
ГРЕЗЫ НЫНЕШНИЕ И МИНУВШИЕ

Глава 1
НЕЗАВЕРШЕННЫЙ МИР

Граф Брасс, неловко опираясь о внутренний изгиб сферы, пошевелился и вновь принялся ворчать. Сквозь полупрозрачную желтоватую стенку он наблюдал за тем, как меняется пейзаж снаружи, сорок раз за сорок секунд. Пирамида по-прежнему виднелась впереди, и время от времени внутри мелькал силуэт барона Калана. И сразу вслед за тем грани ее вновь становились ослепительно белыми.
- Глаза просто жжет огнем! - прорычал граф. - Наскучило мне это разнообразие меняющихся видов. И голова начинает болеть, едва лишь я пытаюсь понять, что с нами происходит. Если когда-нибудь я вздумаю кому-нибудь рассказать обо всем, не уверен, что сумею подыскать слова.
Но тут граф Брасс замолк, ибо видения стали меняться куда медленнее, и наконец все прекратилось.
Они висели в полумраке, и снаружи не было видно ничего, кроме пирамиды.
Откуда-то хлынул свет.
И Хоукмун узнал лабораторию барона Калана.
Он отреагировал мгновенно, движимый одним лишь инстинктом.
- Скорее, граф Брасс, нам нужно выбраться из нашей сферы.
Сквозь завесу они вывалились наружу, на выложенный плиткой пол.
Благодаря счастливой случайности они оказались в пустой части лаборатории, отделенной от общего зала корпусом какой-то огромной машины.
На глазах у Хоукмуна сфера задрожала, а потом исчезла. Отныне пирамида Калана оставалась их единственным шансом вернуться обратно из этой плоскости. Он ощутил знакомые запахи и звуки и припомнил свое первое посещение лаборатории Калана, откуда вышел с черным кристаллом во лбу, и тут же жутковатый холод пробрал его до костей. Судя по всему, их появление осталось незамеченным, поскольку слуги Калана по-прежнему смотрели в другую сторону, туда, где высилась пирамида их хозяина. Очень медленно та опустилась на пол, и Калан вышел наружу, без лишних слов приняв у одного из слуг свою маску. В движениях его ощущалась какая-то поспешность. Затем он отдал челяди приказ, и все торопливо вышли из зала.
Хоукмун с графом Брассом осторожно выбрались из своего укрытия. Оба поспешили обнажить оружие.
Убедившись в том, что лаборатория пуста, они стали обсуждать дальнейший план действий.
- Может быть, стоит подождать возвращения Калана, убить его прямо здесь, - предложил граф Брасс, - а потом сбежать на борту его машины?
- Но мы не умеем ею управлять, - напомнил Хоукмун. - Полагаю, нам следует узнать как можно больше об этом мире и о замыслах Калана, прежде чем убить его. Судя по всему, у него нашлись союзники, возможно, куда более могущественные, чем он сам.
- Согласен, - признал граф. - Но в этом месте мне не по себе. Я всегда терпеть не мог подземелья. Предпочитаю открытые пространства. Именно поэтому я никогда не мог подолгу жить в городе.
Хоукмун принялся рассматривать машины Калана. Хотя большинство механизмов ему казались внешне знакомыми, но об их истинном назначении и устройстве он не имел ни малейшего представления. Он задался вопросом, не стоит ли уничтожить их, но потом решил, что будет куда разумнее попытаться выяснить, какой цели они служат. Не стоило рисковать, безрассудно покушаясь на силы, которыми управлял Калан.
- Если раздобыть подходящие маски и одежду, - предложил герцог, когда они неслышным шагом подошли к дверям, - то мы сможем как следует изучить это место. Так что первая цель нам уже ясна, Граф Брасс кивнул в знак согласия. Переступив порог лаборатории, они оказались в коридоре с низким потолком. Застоявшийся воздух был пропитан затхлым запахом тления. Были времена, как помнилось Хоукмуну, когда вся Лондра источала подобную вонь. Теперь, когда он мог вблизи рассмотреть фрески и барельефы, украшавшие стены, Хоукмун укрепился в подозрении, что перед ним не Лондра, Очень на нее похоже, но все же это отнюдь не Лондра из его собственного мира. Бросалось в глаза отсутствие многих мелких, однако весьма показательных деталей. Вместо изящно выполненного рисунка - просто наброски контура, заполненного небрежными мазками кричащих красок. Совершенно отсутствовали плавные тональные переходы, которые так любили гранбретанские художники. Да, порой для достижения большего эффекта они шли на смелые сочетания цветов. Но в данном случае вся роспись производила впечатление какой-то аляповато-бездарной безвкусицы, не более того. Такое впечатление, будто человек, видевший Лондру не более получаса, попытался воспроизвести ее по памяти.
И даже граф Брасс, посетивший Гранбретанию лишь однажды с дипломатическим визитом, был поражен этим контрастом. Они осторожно продвигались вперед, на ходу пытаясь определить, какой дорогой пошел барон, как вдруг на повороте лицом к лицу столкнулись с двумя солдатами Ордена Богомола, одного из самых старых и привилегированных орденов, к которому принадлежал сам король-император Хеон. Друзья отскочили назад и встали в боевую стойку, приготовясь к немедленному нападению. Но к их немалому удивлению, маски на плечах стражников лишь едва повернулись в их сторону. Коротко взглянув на графа и его спутника, солдаты отвели взгляд, словно смущенные их присутствием.
Затем из-под разукрашенного шлема донесся приглушенный неуверенный голос:
- Почему вы с открытыми лицами? Разве так положено?
В голосе этом слышалась какая-то странная неуверенность. Похожим образом говорил сам граф Брасс во время их первой встречи в болотах Камарга.
- Верно, не положено, - подтвердил Хоукмун. - Поэтому вы отдадите нам свои маски.
- Но нам запрещено появляться без них в коридорах! - в ужасе воскликнул второй стражник и поднес руку в перчатке к личине насекомого, словно пытаясь защитить свою маску. Глаза Богомола словно с насмешкой взирали на Хоукмуна.
- Тогда мы будем сражаться, чтобы отнять их у вас, - прорычал граф Брасс. - Обнажите оружие.
Солдаты медленно повиновались и также медленно встали в боевую стойку.
Убийства эти показались друзьям отвратительными, поскольку оба Богомола почти не защищались. Полминуты спустя они уже были повержены, и граф Брасс со своим спутником немедленно натянули на себя их маски и одежду из зеленого шелка и бархата.
И хорошо, что они не стали с этим медлить, ибо не успел Хоукмун подумать, что же им делать с трупами, как те внезапно исчезли.
- Опять колдовство? - подозрительно спросил граф Брасс.
- Полагаю, это объясняет их странное поведение, - задумчиво отозвался Хоукмун. - Они исчезли точно так же, как Оладан, д'Аверк и Ноблио. Орден Богомола всегда был самым свирепым и воинственным из всех воинских орденов Гранбретании. В него набирали сильных, беспощадных солдат, готовых не раздумывая применить оружие по любому поводу. Стало быть, эти двое не гранбретанцы, а лишь какие-то актеры, играющие роль для Калана... Либо все же подлинные Богомолы, но какие-то заколдованные.
- Согласен, - кивнул граф Брасс. - Мне показалось, они действуют, словно во сне. Хоукмун поправил на себе маску.
- Значит, и нам надлежит действовать таким же образом, чтобы остаться незамеченными.
Они вместе медленным шагом двинулись по коридору, подражая стражникам.
- По крайней мере, - вполголоса промолвил граф Брасс, - у нас не будет проблемы как избавиться от трупов, если все те, кого мы прикончим здесь, будут исчезать с той же поспешностью.
В коридор выходило множество дверей. Они попробовали открыть их, но те оказались заперты. Все чаще навстречу им стали попадаться люди в масках. Здесь были представители почти всех орденов Гранбретании: Вепря, Стервятника, Дракона, Волка и прочих. Всех, кроме Змеи. Хоукмун был уверен, что первый же представитель этого ордена привел бы их в конце концов к Калану. Поэтому было бы полезнее раздобыть для себя именно змеиные личины. Так, бродя наугад по переходам, они в конце концов оказались перед дверью куда более высокой, нежели те, что встречались им до сих пор. У двери на страже стояли двое Богомолов. Раз дверь охраняется, подумал Хоукмун, должно быть, за ней скрывается что-то важное. Возможно, даже разгадка той тайны, которая привела их сюда. Быстро приняв решение, он произнес медленным размеренным голосом:
- Нам ведено сменить вас. Можете вернуться в казармы.
- Смена караула? - удивился один из стражников. - Значит, мы уже отстояли свой круг? А я думал, прошло не больше часа. Но время и впрямь... - Он помолчал немного. - Здесь все такое странное.
- Мы сменим вас, - подтвердил граф Брасс, догадавшись о замысле своего спутника. - Больше нам ничего не известно.
Вяло отсалютовав, Богомолы удалились, оставив Хоукмуна и графа нести караул. Едва воины скрылись из виду, как герцог попытался открыть дверь, но она оказалась заперта. Оглядевшись вокруг, граф Брасс невольно поежился.
- Вот это куда больше похоже на загробный мир, чем то место, где я оказался в первый раз.
- Сдается мне, вы не столь уж далеки от истины, - отозвался Хоукмун, разглядывая замок. Как и многое другое здесь, он был довольно примитивным. Взяв кинжал с рукоятью, украшенной изумрудом, который он отобрал у одного из стражей, он сунул лезвие в замок и, пошарив там пару секунд, резко надавил. Дверь распахнулась со щелчком.
Двое друзей пересекли порог.
И разом вскрикнули от открывшейся им картины.

Глава 2
ГАЛЕРЕЯ ЖИВЫХ И МЕРТВЫХ

- Король Хеон, - выдохнул Хоукмун и поспешно затворил за собой дверь, не сводя взора с огромной сферы, висевшей прямо над ними. Там парило скукоженное тело дряхлого владыки, некогда изъяснявшегося устами юноши. - Я думал, вы пали от руки Мелиадуса!
Слабый шепот донесся из недр сферы, такой сдавленный, словно это была скорее мысль, а не живой голос. "Мелиадус, - повторял он. - Мелиадус."
- Король грезит, - произнес другой голос.., принадлежавший Флане, королеве Гранбретании.
Она также была здесь, в своей маске Цапли, той самой, из тысячи самоцветов. В роскошном парчовом платье она медленно двигалась им навстречу.
- Флана? - Хоукмун устремился ей навстречу. - Как вы здесь оказались?
- Я здесь родилась. Кто вы такой? Даже если вы из того же ордена, что и король-император, это не дает вам права столь дерзко обращаться к Флане, графине Канберийской.
- Теперь уже - королеве Флане, - поправил ее Хоукмун.
- Королева.., королева.., королева... - раздался из-за спины далекий шепот короля Хеона.
- Король... - Мимо них, словно слепой, медленно прошел другой силуэт. - Король Мелиадус...
Хоукмун осознал, что если сорвет волчью маску, то увидит перед собой лицо барона Мелиадуса, своего старого врага, и взгляд его глаз будет таким же стеклянным, как у Фланы. Здесь были и другие тени прошлого Хоукмуна. Высшие владыки и сановники Империи Мрака, Престарелый супруг Фланы, Азровак Микосеваар, погибший от меча Дориана в первой битве за Камарг, Шенегар Тротт в своей серебряной маске, повторяющей черты его лица, в шлеме, с вершины которого угрожающе разевал пасть серебряный дракон, Пра Фленн, герцог Лакфедешский, не достигший девятнадцатилетия, но убивший к тому времени более сотни мужчин и женщин. Однако несмотря на то, что здесь собрались самые жестокие и отважные полководцы империи, ни один из них не бросился в атаку на незваных гостей. Жизнь едва теплилась в них, и лишь Флана, по-прежнему сохранившая жизнь в реальности Хоукмуна, казалось, была в состоянии сформулировать свою мысль и правильно выстроить фразу. Остальные больше походили на сомнамбул, способных пробормотать лишь пару связных слов. И в этой странной галерее живых и мертвых вторжение графа Брасса и Хоукмуна вызвало лишь некоторое смутное оживление. Послышались шушуканье и шорох, больше похожие на щебетанье, каким обмениваются встревоженные птицы в клетках.
Зрелище это способно было повергнуть в замешательство кого угодно, особенно Хоукмуна, от чьей руки погибло большинство здесь присутствующих. Он схватил Флану за руку и сорвал с себя маску, чтобы она могла увидеть его лицо.
- Флана, вы меня не узнаете? Это я, Хоукмун. Как вы сюда попали?
- Руки прочь, воин, - отозвалась она машинально, хотя, похоже, жест этот ничуть ее не оскорбил, Флана никогда не подчинялась требованиям этикета. - Я вас не знаю. И наденьте же маску.
- В таком случае, вас должно быть, перенесли сюда из того времени, когда мы еще не были знакомы.., или из какого-то иного мира, параллельного нашему, - промолвил герцог.
- Мелиадус... Мелиадус... - шепотом повторял король Хеон из Тронной Сферы, висевшей у них над головой.
- Король... Король... - бормотал Мелиадус из-под волчьей маски.
- Рунный Посох... - донесся до них шепот толстяка Шенегара Тротта, который погиб, желая завладеть этим символом высшей магии. - Рунный Посох...
Вот и все, на что они были способны, выражая таким образом свои страхи и амбиции. Эти цели и опасения вели их при жизни, они же привели их к гибели.
- Вы правы, - заметил Хоукмун графу Брассу. - Это и впрямь мир мертвых. Но кто же заточил сюда этих несчастных существ, и зачем их возродили к жизни? Такое ощущение, словно мы оказались в какой-то отвратительной кунсткамере, где собраны бренные человеческие останки... Настоящий грабеж времени и измерений.
- Да, - фыркнул граф. - И я готов задаться вопросом, не был ли и я сам до недавнего времени частью этой коллекции. Что вы скажете на это, Дориан Хоукмун?
- Сомневаюсь. Здесь собраны обитатели Империи Мрака, какими они были непосредственно перед смертью, а вас похитили из времени куда более раннего. Ваша молодость подтверждает мою гипотезу... Равно как и воспоминания о войне в Туркии.
- Благодарю вас за эти слова утешения.
Хоукмун приложил палец к губам.
- Вы не слышали какой-то странный шум, там, в коридоре?
- Слышал. По-моему, сюда кто-то идет. Должно быть, заметили отсутствие стражей.
Никто из находящихся в зале, даже Флана, не сделал попытки задержать их, когда друзья принялись, расталкивая толпу, пробираться в угол потемнее. Они нашли отличное укрытие за массивными спинами Адаза Промпа и Йорика Нанкенсена, которые при жизни были неразлучными друзьями.
Дверь распахнулась настежь, и появился барон Калан.
- Почему дверь открыта и нет стражи? - воскликнул он, мрачным взором обводя живых мертвецов. - Кто из вас сделал это? Или здесь оказался кто-то, способный не только грезить.., но и лелеять какие-то замыслы против меня? Кто пытается похитить власть над мертвецами? Вы, Мелиадус? Вы сумели выйти из транса?
Он приподнял волчью маску, но перед ним оказалось лишь бесстрастное лицо барона, лишенное всяческого выражения. Калан отвесил ему пощечину, но вызвал лишь недовольное ворчание.
- Или это вы, Хеон, никак не можете смириться с тем, что отныне я обладаю куда большей властью, чем вы?
Однако Хеон по-прежнему лишь бормотал имя своего будущего убийцы; "Мелиадус... Мелиадус..."
- Или это вы, Шенегар Тротт, хитрец Шенегар Тротт... - Калан принялся трясти за плечи графа Суссекского. - Это вы открыли дверь и отправили прочь стражей? Зачем?
"Нет. Это может быть только Флана..." Он принялся искать глазами среди разукрашенных личин маску Цапли, тонкостью работы значительно превосходившую его собственную. "Флана одна способна на подобное..."
- Что вам нужно от меня, барон Калан? - воскликнула Флана Микосеваар, приближаясь к колдуну. - Я устала и не желаю, чтобы меня беспокоили.
- Вам не удастся меня обмануть, предательница. Здесь, кроме вас, у меня нет иного соперника, ибо лишь вы желали бы воспротивиться возвращению Империи Мрака, - Как и прежде, Калан, я ничего не понимаю в ваших речах.
- Верно. Да вы и не должны ничего понимать... И все же я задаюсь вопросом...
- Ваши стражники вошли сюда, - промолвила Флана. - Дерзкие челядинцы. Хотя один из них показался мне довольно смазливым.
- Смазливым? Они что, сняли маски?
- Да, один из них позволил себе такое. Калан принялся шарить глазами по галерее, осознавая смысл ее слов.
- Как... - проворчал он. - Как такое могло... - Затем он устремил взор на Флану. - Нет, я по-прежнему уверен, что это вы.
- Не понимаю, в чем вы обвиняете меня, Калан, и мне это безразлично, поскольку скоро этот кошмар закончится, как бывает со всеми кошмарами.
Калан метнул на нее ироничный взгляд из-под змеиной маски.
- Вы так думаете, моя дорогая? - Отвернувшись, он принялся изучать замок. - Моим замыслам все время угрожают. Что бы я ни предпринимал, возникают непредвиденные осложнения. И все же я знаю, как покончить со всем этим. Хоукмун, Хоукмун, дорого бы я дал за твою смерть.
При этих его словах герцог Кельнский вышел из укрытия и плашмя ударил Калана по плечу своим клинком. Колдун резко обернулся, и тут же острие меча, скользнув под маской, остановилось у его горла.
- Будь вы с самого начала чуть повежливее, возможно, мы смогли бы договориться. Но вы оскорбили меня, барон Калан, и слишком часто выказывали мне свою враждебность.
- Хоукмун... - голос Калана сделался похожим на голос живых мертвецов, что окружали его. - Хоукмун... - Он глубоко вздохнул. - Как вы оказались здесь?
- А вы не догадываетесь, Калан? - граф Брасс с яростным ревом устремился на него. На губах его играла усмешка, впервые с того момента, как Хоукмун встретился с ним в Камарге.
- Так это какой-то заговор? Неужели он... Но нет, он никогда не предал бы меня, ставки слишком высоки как для него, так и для меня.
- О ком это вы?
Но Калан уже вспомнил "об осторожности. - Если вы убьете меня сейчас, то навлечете катастрофу на всех нас, - заявил он.
- Разумеется... Но если мы этого не сделаем, будет тоже катастрофа, - возразил со смехом граф. - Так что нам нечего терять, барон Калан.
- Вам есть что терять, граф Брасс, - злобно отозвался колдун. - На карту поставлена ваша жизнь. В лучшем случае вы станете как эти живые мертвецы. Прельщает вас подобная перспектива?
- Нет, - ответил граф, сбрасывая одеяние Богомола и оставаясь в обычных своих медных доспехах.
- В таком случае не глупите, - придушенно зашипел Калан. - Убейте немедленно Хоукмуна.
- Чего вы добиваетесь, Калан? - вмешался герцог. - Возродить Империю Мрака? Неужто вы лелеете надежду восстановить ее во всем былом величии, воссоздать ее здесь, в этом мире, где никогда не существовали ни я, ни граф Брасс? Вы вернулись в прошлое, чтобы забрать оттуда тех, кто помог бы вам восстановить Лондру, но столкнулись со скудостью их воспоминаний. Их разум не смог принять противоречивых действий и ощущений, и они впали в состояние оцепенения. В их памяти не осталось и следа от деталей, казалось бы, мелких, но на самом деле столь существенных, и потому вещи, воскрешенные по памяти, оказались не естественными, привычными, а лишь грубыми муляжами... Взгляните лишь на те предметы, что вас здесь окружают. А фрески на стенах? Ведь это жалкое примитивное подобие, не более того. Ваша стража ни на что не годится, а солдаты отказываются сражаться. Их тела бесследно исчезают после смерти... И все потому, что ваша власть над временем отнюдь не так безгранична, чтобы заставить смириться с возможностью повторной смерти. Думаю, сейчас вы уже начали осознавать, что если вам и удастся возродить Империю Мрака, то все обитатели ее будут страдать умственной неполноценностью. Все, что вы создадите, будет распадаться с такой же скоростью. Любая достигнутая вами победа тут же обратится в прах. Вы будете править тенями людей в мире, лишенном реальности.
Калан пожал плечами.
- Но мы приняли меры, чтобы поправить это положение. Решение найдено, Хоукмун. Вполне возможно, что амбиции наши стали чуть скромнее, однако это не затронет окончательный результат.
- На что вы рассчитываете? - прорычал граф Брасс.
Калан разразился безрадостным смехом.
- О, это зависит от того, что намерены сделать вы. Уверен, вы это уже понимаете. Даже сейчас боковые течения поколебали мирный ход времени, и измерения сталкиваются друг с другом. Изначально я не хотел ничего иного, кроме как отомстить Хоукмуну, сразив его рукой кого-то из его друзей. Должен признать, что было безумием верить в то, что дело окажется простым. К тому же вы сами вместо того, чтобы оставаться в вечно грезящем состоянии, начали пробуждаться, мыслить здраво и отказались слушать то, что я вам говорил. Такого не должно было произойти, но я не понимаю, почему.
- Перенося моих друзей из временных промежутков, предшествующих времени, когда мы с ними встретились на самом деле, - заявил Хоукмун, - вы создали новый вероятностный поток. А от него уже возникли дюжины своих ответвлений. Полусформировавшиеся миры, неподвластные вашему контролю, которые смешивались с тем, из которого все мы изначально произошли...
- Верно, - и Калан качнул своей массивной маской. - Но остается надежда упорядочить весь этот хаос, если вы, граф Брасс, согласитесь уничтожить Хоукмуна, Как вы не понимаете, ваше дружеское расположение к нему приведет вас прямиком в объятия смерти... Точнее, приведет вас к гибели в вашем собственном будущем...
- Так, значит, Оладан и все остальные попросту вернулись в свой изначальный мир и теперь полагают, что все это им просто пригрезилось во сне? - прервал его Хоукмун.
- И даже воспоминание об этих снах рано или поздно сотрется, - подтвердил Калан. - Они даже не узнают, что я пытался спасти им жизнь.
- Но почему вы не убили меня сами, Калан, ведь у вас была такая возможность? Или логика сего деяния неминуемо повлекла бы за собой и вашу собственную смерть?
Калан не ответил, однако молчанием своим лишь подтвердил предположение Хоукмуна.
- Стало быть, - продолжил герцог, - лишь при условии, что я буду убит одним из моих друзей, появляется возможность избавить от моего присутствия все те потенциальные миры, что вы обследовали, те призрачные плоскости, в которых вы надеетесь воскресить Империю Мрака? После моей смерти вы сможете восстановить Гранбретанию во всей ее несокрушимой мощи, которой ничто не будет угрожать в ее собственной реальности... И вы станете править там посредством этих ваших марионеток, - широким жестом он обвел живых мертвецов. - И даже Флана застыла, ибо разум ее замкнулся перед потоком информации, способным ввергнуть ее в безумие.

Предыдущая страница 7 Следующая страница


Майкл Муркок - Граф Брасс

Граф Брасс 8

- Эти призраки подлинных людей будут выдавать себя за великих полководцев, вернувшихся из мира мертвых, дабы взять в свои руки власть в Гранбретании. У вас даже будет собственная королева Флана, чтобы отречься от престола в пользу этого лже-Хеона.
- Юноша, вы наделены недюжинным умом для дикаря, - раздался вдруг у него за спиной томный голос.
Не отводя острия меча от горла Калана, Хоукмун посмотрел в сторону говорящего.
На дороге застыла странная фигура, сопровождаемая двумя стражниками Ордена Богомола. В руках солдаты держали огненные копья и чувствовалось, что они пустят их в ход без колебаний. Похоже, в этом мире теней были и другие живые люди кроме Калана, графа и самого Хоукмуна, Герцог узнал вошедшего по его маске. Она представляла собою действующий циферблат, отбивающий время каждые четверть, полчаса и час, а в полночь и полдень исполняющий первые восемь тактов "Временных антипатий" Шеневена. Циферблат был сделан из бронзы, покрыт эмалью и позолотой с перламутровыми цифрами и филигранными серебряными стрелками, которые приводились в действие золотым маятником, крепившимся на груди у мужчины.
- Так я и полагал, что вы должны быть где-то поблизости, лорд Тарагорм, - промолвил Хоукмун, опуская меч под дулами направленных на него огненных копий.
Тарагорм, владыка Дворца Времени в старой Лондре, мелодично рассмеялся:
- Приветствую вас, герцог Дориан. Надеюсь, вы заметили, что двое моих стражников не похожи на этих Грезящих. Они сопровождали меня еще со времен осады Лондры, с того самого мгновения, как мы с Каланом окончательно убедились, что проиграли сражение. Принимая во внимание вероятность подобного исхода, мы заранее побеспокоились, приготовив себе маленькую дверцу с выходом в будущее. Прискорбный случай со взрывом машины на крыше дворца в действительности был лишь ширмой, которая скрыла мое незаметное исчезновение, и в то же время - доказательством моей гибели. Что же касается самоубийства Калана, то, как вы уже знаете, оно также было фальсификацией, и на самом деле он лишь совершил первый шаг в гущу множественной Вселенной. С той поры мы неплохо поработали вместе, хотя, сами понимаете, не обошлось без некоторых осложнений, Сделав шаг вперед, Калан завладел клинками графа Брасса и Хоукмуна. Граф нахмурился, но был слишком потрясен, чтобы оказать сопротивление. Он впервые увидел перед собою Тарагорма, владыку Дворца Времени.
А тот продолжал, явно забавляясь сложившейся ситуацией:
- А теперь, когда вы оказали нам честь своим визитом, у меня возникла реальная надежда положить конец всем этим нежелательным осложнениям. Не без вашей помощи, разумеется. Мог ли я раньше мечтать о подобной удаче? В ней я вижу истинный перст судьбы. Вы всегда были невероятным упрямцем, Дориан Хоукмун.
- И как же вы намерены этого достичь... Избавиться от осложнений, которые сами же и создали?
Герцог скрестил руки на груди.
Циферблат часов слегка склонился в сторону, но это нисколько не повлияло на регулярное движение маятника. Часы были приспособлены к любому движению тела Тарагорма.
- Скоро вы узнаете об этом, когда мы вернемся в Лондру. Разумеется, я говорю о подлинной Лондре, где нас уже ждут, а не об этом жалком подобии. Впрочем, это была идея Калана, а не моя.
- Идея, которую вы поддержали, - обиженно парировал Калан. - Именно я взял на себя весь риск, курсируя, точно челнок, сквозь мириады измерений...
- Не будем посвящать наших гостей в свои мелкие дрязги, барон Калан, - предупредил его Тарагорм. Их отношения всегда несли на себе оттенок соперничества. Он поклонился графу Брассу и Хоукмуну:
- Не будете ли вы столь любезны последовать за нами, пока мы заканчиваем подготовку к возвращению в наш дорогой старый город?
Хоукмун не шелохнулся.
- А если мы откажемся?
- Тогда вы останетесь здесь навсегда. Вам прекрасно известно, что своей рукой мы не в силах сразить вас, и пользуетесь этим. Но жить здесь - или умереть в другом месте.., это все едино, друг Хоукмун. А теперь извольте прикрыть ваше обнаженное лицо. Я сознаю, что мое требование может показаться вам верхом дерзости, однако в некоторых вопросах я ужасно старомоден.
- Тогда я сожалею, что чувствую себя оскорбленным, - парировал Хоукмун.
Он позволил стражникам увести себя по коридору. На пороге он обернулся, чтобы поклониться Флане с померкшим взором и всем остальным, которые, казалось, уже прекратили дышать.
- Прощайте, печальные тени. Надеюсь, мне все же удастся освободить вас.
- Я тоже надеюсь на это, - произнес Тарагорм. В этот миг стрелки на циферблате маски сдвинулись на одно деление, и часы принялись отбивать время.

Глава 3
ГРАФ БРАСС ВЫБИРАЕТ ЖИЗНЬ

И вновь они оказались в лаборатории барона Калана.
Хоукмун испытующе взглянул на двоих стражей, которым отдали их оружие, и почувствовал, что граф Брасс также взвешивает их шансы в драке.
Калан уже забрался в белую пирамиду, что-то подкручивая в маленьких пирамидках, паривших прямо перед ним. На нем по-прежнему была змеиная маска, стеснявшая его действия. В этот миг Хоукмуну показалось, будто он вновь вернулся во времена Империи Мрака.
По какой-то причине, размышляя над случившимся, он оставался совершенно спокоен. Инстинкт подсказывал ему, что надо дождаться подходящего момента для нападения, который явно уже не за горами. Слегка расслабив мышцы, он больше не обращал внимания на стражников с огнеметами и стал прислушиваться к разговору Тарагорма с Каланом.
- Пирамида почти готова, - объявил последний. - Но нам нужно отправляться как можно скорее.
- Неужто нам всем придется забраться туда? - разразился хохотом граф Брасс. И в этот миг Хоукмун осознал, что друг его также выжидает удачной минуты.
- Да, - подтвердил Тарагорм. - Нам всем. И прямо у них на глазах пирамида принялась распухать, увеличившись сперва вдвое, затем - втрое, вчетверо, пока не заняла почти всю лабораторию, поглотив внезапно и графа Брасса, и Хоукмуна с Тарагормом, и обоих стражников, тогда как паривший у них над головами Калан продолжал теребить свои пирамидки.
- Видите ли, - не без иронии пояснил Тарагорм, - Калан всегда гениально понимал свойства времени и пространства. Меня же больше занимали проблемы времени, вот почему, объединив наши усилия, мы способны создавать странные устройства, подобные этой пирамиде.
И вскоре они пустились в путь, проносясь сквозь мириады отражений земли. Вновь перед глазами Хоукмуна замелькали странные виды и необычайные пейзажи, словно зеркальные отображения его собственного мира, и многие из них отличались от тех, которые он видел во время полета сферы к призрачному миру Калана и Тарагорма.
Затем они словно вновь оказались подвешенными в вечных сумерках. Сквозь поблескивающие грани пирамиды взор Хоукмуна упирался в сплошную тьму.
- Вот мы и на месте, - объявил Калан и повернул какой-то кристалл.
Пирамида уменьшилась до" своих изначальных размеров и теперь вмещала в себя одного Калана, Стены аппарата потеряли свою прозрачность и вновь засияли знакомой ослепительной белизной. Она висела над их головами, но ее свет не мог разогнать окружающую тьму. Хоукмун не видел даже собственных рук, и уж тем более своих спутников. Он чувствовал, что стоит на ровной плоской поверхности, воздух казался затхлым и влажным. Для верности герцог несколько раз ударил в землю каблуком, и пол отозвался глухим звуком, эхом повторившим его удары. Похоже, они находились в какой-то пещере.
Голос Калана раздался из пирамиды:
- Долгожданный час настал. Близится возрождение нашей великолепной империи. В нашей власти вернуть к жизни мертвых и подвергнуть смерти живых, мы остались верны старинным обычаям и традициям славной Гранбретании, мы взяли на себя великую задачу - восстановить ее былой блеск и величие, ее неограниченную власть над странами и народами. Теперь мы готовы выдать верным служителям империи то жалкое существо, которое им так не терпелось увидеть. Вот оно, перед вашими глазами!
На Хоукмуна внезапно обрушились волны света. Источник его определить было невозможно, но свет ослеплял и заставлял закрывать глаза руками. От неожиданности Дориан выругался и принялся вертеться, пытаясь укрыться от беспощадных лучей.
- Взгляните, как он корчится, как он извивается! - проорал Калан Витальский. - Взгляните, как он пытается скрыться от нас, наш злейший враг.
Хоукмун заставил себя встать неподвижно и открыть глаза, невзирая на ослепляющий свет.
Пугающий шепот нарастал со всех сторон, перемежаясь каким-то странным приглушенным шипением. Он шире раскрыл глаза, но не увидел ничего, кроме ослепительного света. Шепот усилился и перешел в ропот. Ропот - в гул и ворчание, а те, нарастая и ширясь, превратились в дикий хор из тысяч ревущих глоток, в унисон выкрикивающих единственное слово:
- Гранбретания! Гранбретания! Гранбретания! Потом внезапно наступила тишина, - Довольно! - послышался голос графа Брасса. - Покончим наконец с.., а-а-а!
Теперь волны света выхватили и фигуру графа Брасса.
- А вот и еще один, - продолжил голос Калана. - Устремите свой взор на него, о, верные слуги империи, и проникнитесь к нему ненавистью, ибо перед вами граф Брасс. Без его помощи Хоукмун никогда не сумел бы разрушить все то, что так дорого нам. Благодаря трусости и предательству, пользуясь окольными путями, вымаливая помощь могущественных владык, они решили, что в состоянии уничтожить Империю Мрака. Но империя бессмертна, она вновь восстает перед нами, еще более могучая и величественная. Пусть это послужит вам уроком, граф Брасс!
Белое сияние, со всех сторон окружавшее графа, на глазах Хоукмуна приняло странный голубоватый оттенок. Синевой засверкали бронзовые латы и шлем Граф медленно поднес руки к голове, и у него вырвался громкий болезненный стон.
- Остановитесь! - закричал Хоукмун. - Зачем вы мучаете его?
Совсем рядом послышался мягкий ироничный голос Тарагорма.
- Вам это прекрасно известно, Дориан Хоукмун, Вокруг Хоукмуна разом вспыхнуло множество факелов, и герцог обнаружил, что и впрямь находится в просторной пещере. Они впятером, граф Брасс, Тарагорм, двое стражников и он сам, стояли на вершине зиккурата, что высился посреди огромной подземной залы, в то время как барон Калан парил над ними в своей пирамиде.
У подножия зиккурата копошились тысячи приверженцев Империи Мрака со звериными личинами вместо голов. Здесь были Вепри, Волки, Медведи, Стервятники, и все они завопили от радости, когда граф Брасс, не выдержав ужасающей боли, рухнул на колени.
В колеблющемся свете факелов Хоукмун разглядел скульптуры, фрески и барельефы, ужасающие своей непристойностью. Нечто подобное герцог видел во дворцах и подземных переходах Империи Мрака. Стало быть, они находились в Лондре, в одном из залов гигантского подземелья, тайну которого не удалось раскрыть никому из агентов королевы Фланы.
Дориан готов был броситься на помощь графу, но световой кокон плотно удерживал его.
- Пытайте лучше меня, - закричал он. - Оставьте графа в покое и пытайте меня!
Вновь послышался мурлыкающий голос Тарагорма, полный неприкрытого сарказма.
- Именно это мы и делаем, Хоукмун. Разве сейчас вы не страдаете под пыткой?
- Вот он, перед вами, тот, кто толкнул нас на самый край пропасти небытия, - грохотал голос Калана, дробясь и множась под куполом пещеры. - Тот, кто в тщеславии своем вообразил, будто навсегда поверг нас в прах. Но теперь пришел наш черед поквитаться с ним, и его смерть прозвучит для нас набатом, возвещающим конец всякому принуждению. Мы выйдем из подполья и вернем все то, что когда-то принадлежало нам, и великие мертвые придут возглавить наш поход. Сам король Хеон...
- Король Хеон... - хором подхватили защитники империи.
- Барон Мелиадус, - выкрикнул Калан.
- Барон Мелиадус, - взревело сборище масок.
- Шенегар Тротт, граф Суссекский!
- Шенегар Тротт.
- Все они вернутся к нам, все великие герои, полубоги Гранбретании.
- Все, все.
- Да, они вернутся и отомстят этому миру.
- Месть!
- Звери отомстят!
Так же внезапно толпа затихла.
Крики и стоны графа Брасса сделались слышнее. Он пытался приподняться с пола и встать. Обеими руками он бил по закованному в броню телу, а вокруг плясали языки холодного голубого пламени. Страдальческое лицо графа со вздувшимися на высоком лбу венами заливал пот, глаза лихорадочно блестели, из запекшихся прокушенных губ сочилась кровь.
- Стойте! - в отчаянии воззвал Хоукмун, пытаясь вырваться из сияющего столба света, но вновь потерпел неудачу. - Остановитесь!
Теперь твари смеялись. Хрюкали кабаны, лаяли псы, завывали волки, насекомые скрипели и жужжали. Они хохотали, наблюдая за страданиями графа Брасса и за беспомощностью его друга.
И Хоукмун осознал, что своим присутствием они невольно помогли врагам в проведении некоего ритуала, церемонии, обещанной этим носителям масок в обмен за их преданность воскресшим владыкам Империи Мрака.
Но какова была цель этого ритуала? В сознании герцога смутно забрезжила догадка, Граф Брасс метался от боли и давно бы уже скатился вниз, к подножию зиккурата, если бы каждый раз, когда он приближался к самому краю площадки, какая-то сила не возвращала его назад. Языки пламени продолжали лизать его, и крики графа все усиливались, пока не перешли в беспрерывный вой, не имеющий в себе ничего человеческого. В этой чудовищной пытке он позабыл о достоинстве, позабыл даже о том, кто он такой.
Со слезами на глазах Хоукмун умолял Калана и Тарагорма положить конец этому мучению.
Наконец, все закончилось. Дрожа всем телом, граф выпрямился, и голубое пламя, окутывающее его тело, потускнело, посветлело, превратилось в белое сияние и постепенно исчезло. Лицо графа Брасса казалось неузнаваемым. В запавших глазах таился ужас, губы были искусаны в кровь.
- Готовы ли вы добровольно покончить с собой, Хоукмун, чтобы избавить своего друга от дальнейших мучений? - насмешливо спросил его Тарагорм - Пойдете ли вы на это?
- Так вот какой выбор вы мне предлагаете? Ваши исследования вариантов будущего открыли вам, что в случае моего самоубийства вас ждет успех?
- Во всяком случае, шансы наши от этого значительно возрастут. Конечно, было бы предпочтительнее, если бы граф сделал это своими руками. Но если он не согласится... - Тарагорм пожал плечами, - тогда этот выход становится наилучшим Хоукмун обернулся к графу Брассу. На долю мгновения взгляды их встретились, и герцог кивнул:
- Я согласен. Но сначала освободите графа, - Ваша смерть освободит его, - дерзко возразил Калан. - В этом можете не сомневаться.
- Я вам не доверяю, - Возразил Хоукмун. Люди в масках, следившие внизу за происходящим, затаили дыхание в ожидании близкой гибели своего врага.
- Ну что ж, вот вам первое подтверждение нашей искренности.
Белоснежное свечение, окутывавшее герцога, также исчезло, и Тарагорм, взяв меч Хоукмуна у одного из стражников, вернул клинок владельцу.
- Вот, теперь вы можете убить меня либо обернуть свое оружие против себя. Но будьте уверены, что если вы меня убьете, то графа Брасса будут пытать снова. Если же вы покончите с собой, то пытки прекратятся.
Хоукмун облизал пересохшие губы. Он еще раз посмотрел на графа, затем на Тарагорма и Калана, а потом обвел взором толпу, жаждущую крови.
Как ни омерзительна была для него мысль покончить с собой на потеху этим мерзавцам, но он не видел иного способа спасти графа Брасса. Однако, что в таком случае станется со всем миром? Сейчас он не в состоянии был представить себе всех последствий такого шага.
Медленным движением герцог повернул меч и установил его так, чтобы рукоять упиралась в пол, а острие легло под самое сердце.
- Вы все равно погибнете, - с горестной улыбкой заявил он, обводя взором присутствующих. - Жив я или мертв, это ничего не меняет. Гниль погубит вас, та самая, что разъедает ваши души. Однажды нечто подобное уже случилось, и вы набросились друг на друга, вместо того чтобы сообща противостоять нависшей опасности. Вы пожирали друг друга точно звери, в то время как мы штурмовали Лондру. Разве удалось бы нам одержать победу без вашей помощи? Не думаю.
- Молчи, - выкрикнул Калан из своей пирамиды. - Делай, что должен, Хоукмун, или мы вновь заставим графа Брасса плясать.
Но в этот миг за спиной у Хоукмуна внезапно раздался мощный и властный, хотя и усталый, голос графа Брасса.
- Нет.
- Если Хоукмун откажется от данного им слова, то боль вернется, граф Брасс. Ужасная, жгучая боль. - напомнил ему Тарагорм, словно обращаясь к ребенку.
- Нет, - возразил граф. - С моими страданиями покончено.
- Так вы желаете, чтобы мы убили и вас тоже?
- Моя жизнь не имеет значения. Для меня сейчас важнее те мучения, которые я перенес по вине Хоукмуна. Раз уж он все равно должен умереть, так дайте мне возможность поквитаться с ним за эти пытки. Я готов исполнить то, чего вы ждали от меня так долго. Я убью его. Теперь, пережив испытания, которые вряд ли по силам другому живому существу, я понял, кто мой истинный враг. Позвольте мне убить его. Потом я согласен умереть, но умру отмщенным!
Под пыткой мыслительные способности графа Брасса явно пострадали. Желтые глаза его выкатывались из орбит, он скалил белоснежные зубы.
- Я умру отомщенным, - повторял он.
Сколь же велико было изумление Тарагорма.
- Я и не ожидал ничего подобного. Мы не зря так верили в вас, граф. - Голос его дрожал от радости.
Вырвав из рук стражника меч с широким лезвием и медной рукоятью, он вручил его графу Брассу.
Тот схватил оружие обеими руками и, сощурившись, обернулся к герцогу Кельнскому.
- Я буду счастлив увлечь за собой в иной мир хоть одного врага!
Граф Брасс вскинул огромный клинок над головой. Свет факелов озарил его медные доспехи, и в этом нестерпимом сиянии показалось, будто металл до сих пор плавится и течет.
И в глазах его Хоукмун прочел смертный приговор.

Глава 4
ВЕТЕР ВРЕМЕНИ

Однако смертный приговор, что Хоукмун узрел во взгляде графа, был подписан не ему, а Тарагорму.
За долю секунды граф Брасс развернулся, бросил Хоукмуну предупреждающий клич и обрушил свой массивный клинок на маску в виде циферблата, Снизу донесся дикий вой, толпа поняла, что происходит. Поток звериных масок хлынул по ступеням зиккурата.
Откуда-то сверху послышался вопль Калана. Живо подхватив огнемет, Хоукмун принялся вращать им, чтобы выбить копья из рук стражей. Они отступили под истошные крики Калана; "Недоумки!
Недоумки!"
Тарагорм покачнулся. Именно он, похоже, управлял белым сиянием, ибо оно принялось мерцать и меркнуть, когда граф Брасс вновь занес оружие для удара. Циферблат раскололся, стрелки беспомощно повисли, но голова, видимо, осталась пела. Сабля вновь обрушилась на маску, расколов ее надвое.
И тогда изумленным взорам предстала голова, непомерно крохотная для такого тела. Маленькая, отталкивающего вида головка. Голова существа, родившегося еще во времена Тысячелетия Ужаса.
Беспощадным ударом сабли граф Брасс снес с плеч Тарагорма этот уродливый белый нарост. Теперь колдун уж точно был мертв.
Люди в звериных масках со всех сторон полезли на зиккурат.
Граф Брасс радостно взревел в упоении завязавшейся битвы. Клинок его молнией сверкал в воздухе, унося сразу по несколько жизней, разбивая вдребезги шлемы и латы, разрубая маски и отрубая руки и ноги, все, что попадалось на его пути. Кровь ручьями стекала по крутым ступеням лестницы. Маски, толпясь и мешая друг другу, скользили на них и срывались вниз.
На другой стороне площадки Хоукмун не на жизнь, а на смерть схватился со стражниками в масках Богомолов, которые также выхватили мечи.
И тут внезапный порыв ветра пронесся под куполом пещеры, отозвавшись стоном и тонким свистом и заполнив ее своею тихой жалобой.
Хоукмун, сделав стремительный выпад, поразил одного из противников в смотровую щель маски. Вытащив лезвие, он успел отразить удар второго стражника. А затем взмахнул мечом и ударил с такой силой, что сталь прорубила воротник маски и рассекла врагу горло. Солдат зашатался и упал. Теперь освободившийся Хоукмун смог присоединиться к графу.
- Граф! - окликнул он. - Граф Брасс! Где-то сверху Калан повизгивал от ужаса.
- Ветер! Ветер Времени!
Но герцог не обратил на него ни малейшего внимания. У него была одна-единственная цель - добраться до своего друга и, если понадобится, умереть рядом с ним.
Но ветер не прекращался. Он дул, постепенно набирая силу, и Хоукмун почувствовал, как будто чья-то невидимая мягкая ладонь уперлась ему в грудь и не позволяет сделать ни шагу. Дориан наклонился вперед, напрягся, но не смог бороться с этой силой. Ветер достиг ураганной мощи. Он сминал, расшвыривал в разные стороны людей в звериных масках, скидывал их с площадки; лестница зиккурата стремительно опустела.
Граф обеими руками вскинул саблю. Доспехи его полыхали, точно солнце. Он встал над трупами поверженных противников и с воинственным ревом отражал натиск зверей, которые пытались достать его своими копьями, пиками и мечами. Клинок его вздымался и опускался подобно маятнику на груди Тарагорма.
Герцог расхохотался. Пусть уж они погибнут, если уж так суждено. И, собравшись с силами, он двинулся против ветра, изо всех сил пытаясь достичь графа Брасса.
Но тут ураган подхватил герцога и понес его вверх. Хоукмун отчаянно принялся отбиваться, видя, как уменьшается под ним в размерах фигура графа, площадка, на которой тот продолжал без устали сокрушать врагов, сам зиккурат... Все это стремительно проваливалось куда-то вниз, исчезало из виду... Прямо на глазах у него в ослепительном взрыве исчезла пирамида, и Калан с отчаянным воплем ужаса полетел в темную бездну.
Хоукмун понял, что это ветер поднял его и удерживает в воздухе. Что там говорил на этот счет Калан? Он назвал его "Ветром Времени"?
Возможно ли, что, убив Тарагорма, они высвободили новые силы пространства и времени и стали причиной Хаоса, приближенного к границам реального мира опытами Калана и Тарагорма?
Хаос. Неужели Хоукмуну, унесенному Ветром Времени, суждено навсегда стать его пленником?
Но нет... Он уже покинул пещеру и теперь оказался в самой Лондре. Однако перед ним была не перестроенная Лондра его мира, а та, прежняя, Лондра мрачных времен, ощетинившаяся частоколом башен и минаретов с редкими вкраплениями куполов по берегам Таймы, несущей свои кровавые воды. Этот ветер отбросил его в прошлое. Послышался звон металлических крыльев, и Хоукмун увидел украшенный орнаментом орнитоптер. В городе царило лихорадочное оживление. Что же здесь готовилось?
И вновь декорации сменились.
И вновь под ним простиралась Лондра. Но теперь здесь бушевала битва. Взрывы, пожары, крики умирающих. Хоукмун узнал происходящее. Это была битва при Лондре.
Земля понеслась ему навстречу. Ниже, еще ниже, совсем низко. Он перестал понимать, кто он такой и что с ним происходит.
Но затем он вновь ощутил себя Дорианом Хоукмуном, герцогом Кельнским. На голове у него красовался зеркальный сияющий шлем, в руке - Меч Рассвета, на шее - Красный Амулет, а во лбу - Черный Камень.
Он вновь участвовал в битве за Лондру.
Мысли его смешались, прошлые и будущие, и, пришпорив лошадь, он устремился в бой. Черный Камень немедленно пронзил его мозг ужасающей болью.
Везде вокруг него сражались и умирали люди. Загадочный Легион Рассвета, словно окутанный сказочной розовой дымкой, врубился в ряды воинов в масках Стервятников и Волков. Их стройные ряды смешались. Из-за непрерывной головной боли Хоукмун с трудом различал, что происходит вокруг. Один или два раза он вроде заметил камаргских солдат. Вдалеке блеснули зеркальные шлемы. Внезапно он осознал, что рука его, сжимающая Меч Рассвета, бессознательно поднимается и опускается, разрубая на куски воинов Империи Мрака, что выскакивали перед ним со всех сторон.
- Граф Брасс, - пробормотал он. - Граф Брасс.
Он помнил, что желал оказаться рядом со своим старым товарищем, но не помнил, зачем. Герцог видел, как его воины-варвары из Легиона Рассвета, покрытые с ног до головы боевой раскраской, прорубают себе дорогу в гранбретанской пехоте булавами и копьями с пучками окрашенных волос у наконечника. Хоукмун смотрел вокруг, пытаясь отыскать зеркальный шлем с бронзовым гребнем, принадлежащий графу Брассу.
Между тем головная боль нарастала и стала теперь пульсирующей. Хоукмуну показалось, что шлем лишь усиливает эти болезненные взрывы. Он уже готов был сорвать его с головы, но руки были постоянно заняты нанесением или отражением ударов. А врагам не было конца. Но внезапно впереди заиграл золотом луч света, и герцог сразу понял, что видит отблеск меча графа. Пришпорив скакуна, Хоукмун бросился в свалку. Человек в зеркальном шлеме и бронзовых доспехах отражал нападение сразу трех баронов Империи Мрака. Граф оказался пешим. Крепко упершись ногами в землю, он стоял, держа в обеих руках свой огромный двуручный меч. Трое всадников одновременно пытались напасть на него. Дождавшись их приближения, граф одним взмахом клинка подрубил лошадям передние ноги, да так ловко, что Адаз Промп, перелетев через седло, приземлился в грязь точно у ног графа, за что и был первым отправлен на тот свет. Мигель Хольст, магистр Ордена Козла, попытался подняться на ноги, молитвенно сложив перед собою руки, моля о пощаде. После удара мечом голова его слетела с плеч и покатилась по земле. Теперь из троих нападавших в живых остался лишь один. Сак Гордон успел подняться на ноги и теперь мотал своей огромной бычьей головой, словно ослепленный сияющим шлемом противника.
Хоукмун протискивался сквозь сутолоку битвы, то и дело выкрикивая: "Граф Брасс! Граф Брасс!"
Ибо хотя герцог и понимал, что вся эта сцена не более чем видение прошлого, искаженное воспоминание о битве при Лондре, это не лишало его неистового желания пробиться наконец к своему Другу и драться бок о бок с ним. Но прежде чем ему это удалось, герцог увидел, как граф сорвал с себя круглый зеркальный шлем и вступил в схватку с Саком Гордоном. Противники сошлись в рукопашной.
Хоукмуну оставалось совсем немного до того места, где сражались эти двое, и герцог еще стремительнее заработал клинком.
И в этот самый миг он увидел, как рыцарь Ордена Козла с копьем в руке устремился на графа сзади. С яростным криком он налетел на него и погрузил лезвие Меча Рассвета в глотку врага в тот самый миг, когда меч графа рассек пополам маску Сака Гордона вместе с черепом. Вытолкнув труп всадника из седла, Хоукмун торжествующе воскликнул:
- Вот и лошадь для вас, граф Брасс! Благодарно улыбнувшись Другу, граф вскочил в седло, даже не подняв с земли зеркальный шлем.
- Благодарю! - прокричал граф Брасс, заглушая своим могучим голосом шум сражения. - Теперь, мне кажется, пора собрать наши силы для решающего броска.

Предыдущая страница 8 Следующая страница


Майкл Муркок - Граф Брасс

9 Майкл Муркок

Что-то странное послышалось Хоукмуну в голосе графа, и внезапно он покачнулся в седле от невыносимой боли, которой пропитывал его мозг Черный Камень. Он попытался найти в себе силы для ответа, но не сумел. Напрасно взор его пытался отыскать в рядах сражающихся Иссольду.
Его лошадь сама тронулась с места, а затем перешла на галоп, все убыстряя и убыстряя свой бег, и вот уже шум битвы стал доноситься откуда-то издалека, пока не исчез совсем. Затем куда-то подевалась и сама лошадь, и лишь могучий ветер уносил его все дальше и дальше. Ледяной ураган, подобный мистралю над Камаргом.
Небо потемнело. Шум битвы остался далеко позади," и ему показалось, что он проваливается в ночь. Теперь там, где только что сражались люди, колыхался тростник, поблескивали озерца среди болот. Он услышал далекое завывание болотной лисицы, и ему вдруг показалось, будто это голос графа Брасса, И внезапно ветер стих.
Он попробовал сдвинуться с места, но что-то удерживало его. На нем больше не было зеркального шлема и меча в руке. Взор его прояснился, и ужасная головная боль ушла.
Он лежал посреди болота. Вокруг была ночь. Его медленно поглощала жадная трясина. Прямо перед ним виднелись останки утонувшей лошади. Он попытался до них дотянуться, но свободной у него оставалась лишь одна рука. Он услышал, что кто-то окликает его по имени, и принял этот голос за крик птицы.
- Иссольда, - прошептал он. - Иссольда.

Глава 5
СЛОВНО СОН

Ему казалось, будто он давно мертв: видения и воспоминания подступали и смешивались, а трясина понемногу затягивала его. Чьи-то лица являлись пред внутренним взором. Граф Брасс прямо у него на глазах из цветущего юноши превратился в седого старца. Он видел Оладана с Булгарских гор. Видел Ноблио, д'Аверка. Видел Иссольду. Видел Калана де Вита-ля и Тарагорма из Дворца Времени. Со всех сторон напирали звериные маски. Он видел Ринала, сына народа-призрака; Орланда Фанка, служителя Рунного Посоха, и его брата, Рыцаря-в-Черном-и-Золотом. Потом вновь явилась Иссольда. Но почему не было других лиц? Например, его детей? И почему ему показалось, будто он видел графа Брасса ребенком - ведь он не знал его в том возрасте. Он даже еще не родился в то время.
Лицо старого графа Брасса прорезала задумчивая морщина. Губы его разомкнулись и произнесли:
- Это вы, юный Хоукмун?
- Да, граф Брасс. Это я. Мы что же, умрем вместе?
Он улыбнулся своему видению.
- Он все еще бредит, - промолвил другой голос. - Мне очень жаль, господин. Я должен был остановить его.
Хоукмун признал голос капитана Джозефа Ведлы.
- Капитан Ведла? Так вы пришли во второй раз вытянуть меня из трясины?
Рядом с рукой упал конец веревки. Не раздумывая, он продел кулак в петлю, и кто-то принялся вытаскивать канат. Мало-помалу он высвободился из болота.
Голова болела по-прежнему, словно Черный Камень так и не покидал своего места у него во лбу.
Но постепенно боль стихала. Мысли начали проясняться. Почему он вновь пережил этот эпизод? Тяжелый, пугающий близостью смерти, но тем не менее лишь самый обычный эпизод своей жизни, ничем не отличающийся от многих ему подобных.
- Иссольда!
Он вгляделся в липа людей, склонившихся над ним. Но на сей раз видение это отличалось особой устойчивостью. Перед ним вновь оказался граф Брасс, со всех сторон окруженный камаргскими воинами, и ни одной женщины среди них не было.
- Иссольда? - вопросил он встревоженно и нетерпеливо.
- Ну же, мой мальчик, - мягко отозвался граф Брасс. - Мы отвезем вас в замок.
Граф с легкостью поднял его на руки и перенес к своему рогатому скакуну, ожидавшему поблизости.
- Сможете сами держаться в седле? - спросил он Хоукмуна.
- Разумеется.
Он с трудом выпрямился, нащупывая ногами стремена, а затем улыбнулся:
- Вы все еще призрак, граф Брасс, или вас и впрямь вернули к жизни? Не устаю повторять, что отдал бы все, что угодно, за то, чтобы вы вновь оказались среди нас.
- Вернулся к жизни? Но я никогда и не расставался с ней, - граф рассмеялся. - Что за глупости, Хоукмун?
- Но разве вы не погибли в Лондре?
- Разумеется, нет. И этим я обязан вам одному. Вы спасли мне жизнь. Этот рыцарь пронзил бы меня своим копьем, и если бы вы не пришли мне на помощь, то сейчас я был бы мертв.
- Тогда и прочие события, должно быть, изменились, и, судя по всему, без всяких для нас последствий. Но где же Калан и Тарагорм, и все остальные...
Он обернулся к графу Брассу, что скакал бок о бок с ним по знакомым болотным тропам.
- Ноблио, Оладан, д'Аверк... Граф помрачнел.
- Все они умерли за эти пять лет. Разве вы не помните? Бедняга, битва за Лондру всем нам дорого далась. - Он прочистил горло. - Мы многим пожертвовали на службе Рунному Посоху, а вы при этом лишились рассудка.
- Рассудка?
На горизонте уже показались огни Эгморта, и Хоукмун явственно различал на вершине холма очертания замка Брасс.
Граф Брасс снова прокашлялся, и Хоукмун пристально уставился на него.
- Я утратил рассудок, граф?
- Поговорим об этом позже. Скоро мы будем дома.
Граф упорно избегал встретиться с ним взглядом. Они въехали в городские ворота и начали подниматься по узким крутым улочкам Эгморта. Стражники, сопровождавшие их, свернули к казармам, расположенным в центре города.
- Доброй ночи, - попрощался капитан Ведла, направляясь домой.
Вскоре Хоукмун и граф Брасс остались одни. Они спешились во дворе замка, вымощенном каменными плитами. Хоукмуну показалось, будто вокруг все слегка изменилось с тех пор, как он был здесь в последний раз. Словно чего-то не доставало...
- Иссольда, наверное, уже спит? - спросил он.
- Да, - едва слышно отозвался граф. - Спит. Опустив глаза, герцог окинул взором свои промокшие и перепачканные в болотной грязи одежды.
Лат на нем больше не было.
- Мне, должно быть, лучше всего сейчас принять ванну и тоже лечь спать.
Он пристально взглянул на графа и слабо улыбнулся.
- Видите ли, граф, до сих пор я считал, будто вы погибли при штурме Лондры.
- Да, - подтвердил граф Брасс все тем же неуверенным тоном. - Знаю. Но теперь-то вы видите, что я отнюдь не призрак.
- Отнюдь, - Хоукмун радостно рассмеялся. - Похоже, замыслы Калана куда больше принесли выгоды нам, нежели ему самому.
Граф нахмурил брови.
- М-да, видимо, - подтвердил он таким голосом, словно не вполне понимал, о чем ведет речь его Друг.
- Тем не менее ему удалось спастись бегством, - продолжил Хоукмун. - Кто знает, возможно, он еще встанет у нас на пути.
- Спасся бегством? О, нет! Он покончил с собой после того, как извлек Черный Камень у вас из головы. Именно тогда вы и потерялись рассудком.
Хоукмуна охватил ужас.
- Так вы ничего не помните из наших недавних приключений? - воскликнул он, присоединившись к графу, который грелся у камина, разожженного в парадной зале.
- О каких приключениях вы ведете речь? - удивился тот. - Вы об этой прогулке по болотам? Вы покинули город словно в бреду, бормоча себе под нос, что якобы повстречали меня где-то среди болот. Ведла заметил вас и тотчас же поспешил предупредить меня. Мы отправились разыскивать вас и едва поспели вовремя. Еще немного, и вас настигла бы смерть...
Хоукмун вновь пристально взглянул на графа, затем отвернулся. Неужели это было лишь видением? Или рассудок его и впрямь ненадолго помрачился?
- И как долго я находился в этом.., бреду, как вы его назвали, граф?
- С самого момента битвы при Лондре. После того как камень извлекли из вашего мозга, первое время вы казались вполне нормальным. Потом стали говорить об Иссольде так, словно она все еще жива. О других же своих друзьях, включая и меня, напротив, говорили как о мертвецах... Впрочем, это и неудивительно, учитывая, какому разрушительному воздействию подвергся ваш мозг со стороны этого проклятого кристалла...
- Иссольда! - возопил Хоукмун, пронзенный ужасающей болью. - Вы сказали, она мертва?
- Да... Погибла под Лондрой, сражаясь с не меньшей отвагой, чем любой другой воин, она пала под натиском-.
- Но дети". Дети... - Хоукмун пытался вспомнить имена своих детей. - Но как же их звали?
Их имена ускользали из памяти."
Граф глубоко вздохнул и положил руку в латной перчатке на плечо своему спутнику.
- О детях вы тоже все время говорили. Но никаких детей не было, да и откуда им взяться?
- Детей не было...
Хоукмун ощутил странную пустоту внутри и внезапно в памяти его всплыла фраза, которую он произносил не так давно: "Я бы все отдал, чтобы вернуть к жизни графа Брасса-."
А вот теперь граф Брасс жив, тогда как его возлюбленная, прекрасная Иссольда, и дети исчезли, вернулись в потусторонний мир... Вообще не существовали все эти долгих пять лет со дня битвы при Лондре.
- Но теперь вы как будто пришли в себя, - промолвил граф Брасс. - В последнее время у меня нередко мелькала надежда, что ваш разум способен исцелиться. Возможно, я не ошибся.
- Исцелиться?
Слово это звучало как насмешка, Хоукмун вновь повернулся к своему старому другу.
- Так, значит, все в замке Брасс - во всем Камарге меня считали безумцем?
- Ну, не будем говорить о безумии, - отозвался граф сердито. - Вы были просто словно погружены в грезу, как будто перед вашими глазами все события являлись в несколько искаженном виде, нежели те, что происходили в реальности... По-другому я не смогу этого описать. Будь с нами Ноблио, он дал бы вам лучшее объяснение. Возможно, он сумел бы вам помочь. - И граф Брасс тряхнул рыжеватой шевелюрой. - Воистину, Хоукмун, я не знал, что мне делать.
- Однако теперь я в своем уме, - с горечью произнес Хоукмун.
- Верно. Мне тоже так кажется.
- Тогда, может статься, безумие мое было предпочтительнее подобной реальности, - Хоукмун с трудом побрел к лестнице. - О, я больше не в силах этого вынести!
Нет, ни один сон не мог быть столь правдоподобен. Иссольда должна была существовать.., и дети тоже.
Но воспоминания уже понемногу стирались, как всегда бывает при пробуждении. Поднявшись на пару ступеней, он обернулся к графу Брассу, который по-прежнему стоял неподвижно, не сводя взора с огня в камине. Голова его поникла под гнетом лет и пережитых несчастий.
- Так, стало быть, мы живы, вы и я? А все наши друзья погибли. Ваша дочь мертва. Вы правы, граф Брасс.., мы слишком многое утратили в битве при Лондре. Вы потеряли там двоих внуков.
- Да, - согласился граф Брасс едва слышно. - Можно сказать, мы потеряли там наше будущее.

Эпилог

Около семи лет прошло со времени ужасающей битвы при Лондре, где навсегда потерпела крах Империя Мрака, Семь лет, за которые столько всего произошло... Первые пять лет Дориан Хоукмун, герцог Кельнский, оставался в тисках безумия. И хотя здравый рассудок вернулся к нему два года назад, он больше не был тем прежним рыцарем без страха и упрека, что так верно служил Рунному Посоху. Он сделался мрачен, полюбил уединение и одиночество. Даже старый друг его, граф Брасс, единственный, кто также уцелел в том сражении, с трудом узнавал его.
- Это все потому, что он видел смерть своих товарищей.., и потерял Иссольду, - сочувственно шептались жители Эгморта, столицы Камарга, понемногу вернувшей себе славу былых времен. Сердца их разрывались от жалости к Дориану Хоукмуну, когда они видели, как он бредет один по улицам, выходит за городские ворота, взбирается в седло и скачет прочь, куда глаза глядят, на болота, над которыми чертят круги огромные алые фламинго, а у горизонта бегут стада белоснежных быков.
Дориан Хоукмун ехал через болота до небольшого холма, на вершине которого виднелись развалины древней церкви, построенной задолго до Империи Мрака. Там он спешивался и шел по склону, держа лошадь в поводу.
Взор его бездумно скользил по бескрайним зарослям тростника, по подернутым рябью заводям, и мистраль тоскливо завывал над ним, не в силах смягчить застывшее в глазах отчаяние.
Он пытался вернуть в памяти образы давнего сновидения.
Ему снились Иссольда и двое детишек, чьих имен он никак не мог припомнить. Да и было ли у них когда-нибудь имя в этом сне?
Безумное видение того, что могло бы быть правдой, если бы Иссольда уцелела в битве при Лондре.
И порой, когда солнце уже опускалось за горизонт, последними лучами озаряя унылый пейзаж, и дождь принимался хлестать по заводям, он вскарабкивался на самую вершину руин, вскидывал руки к сонму разорванных в клочья облаков, несущихся по темнеющему небу, и выкрикивал имя возлюбленной:
- Иссольда! Иссольда!
И птицы, парившие над головой, подхватывали этот крик;
- Иссольда!
Затем, уронив голову на грудь, Хоукмун разражался рыданиями, спрашивая себя, почему же, вопреки всякой очевидности, он продолжал лелеять в душе надежду рано или поздно отыскать свою потерянную любовь.
Почему, - спрашивал он себя, - не может существовать где-нибудь такое место.., может, даже другая Земля, где мертвые по-прежнему живы?
Нет сомнений, подобные мысли свидетельствовали о том, что безумие еще не до конца оставило его рассудок.
Затем он вздыхал и утирал слезы, дабы по липу его никто не смог бы догадаться, что он плакал, вновь садился в седло и в сумерках отправлялся в замок Брасс, где ожидал его возвращения старый Друг.
Там его ждал граф Брасс.

Предыдущая страница 9


Мир империи мрака

Файл взят на http://www.moorcock.narod.ru


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Майкл Муркок - Граф Брасс

Оглавление

  • Часть первая
    СТАРЫЕ ДРУЗЬЯ     (Страница 1)
    • Глава 1
      ПРИЗРАК В КАМАРГЕ       (Страница 1)
    • Глава 2
      ВСТРЕЧА НА БОЛОТАХ       (Страница 2)
    • Глава 3
      ПИСЬМО КОРОЛЕВЫ ФЛАНЫ       (Страница 2)
    • Глава 4
      В КОМПАНИИ МЕРТВЕЦОВ       (Страница 3)
  • Часть вторая
    СТАРЫЕ ВРАГИ     (Страница 4)
    • Глава 1
      ГОВОРЯЩАЯ ПИРАМИДА       (Страница 4)
    • Глава 2
      ВОЗВРАЩЕНИЕ ПИРАМИДЫ       (Страница 4)
    • Глава 3
      ПУТЬ В СОРИАНДУМ       (Страница 5)
    • Глава 4
      НОВАЯ ВСТРЕЧА СО СТАРЫМ ВРАГОМ       (Страница 5)
    • Глава 5
      ДРУГАЯ ЛОНДРА       (Страница 5)
    • Глава 6
      НОВАЯ ЖЕРТВА       (Страница 6)
  • Часть третья
    ГРЕЗЫ НЫНЕШНИЕ И МИНУВШИЕ     (Страница 7)
    • Глава 1
      НЕЗАВЕРШЕННЫЙ МИР       (Страница 7)
    • Глава 2
      ГАЛЕРЕЯ ЖИВЫХ И МЕРТВЫХ       (Страница 7)
    • Глава 3
      ГРАФ БРАСС ВЫБИРАЕТ ЖИЗНЬ       (Страница 8)
    • Глава 4
      ВЕТЕР ВРЕМЕНИ       (Страница 8)
    • Глава 5
      СЛОВНО СОН       (Страница 9)
  • Эпилог (Страница 9)


Майкл Муркок - Граф Брасс

Майкл Муркок

Граф Брасс

Цикл: "Хроники Дориана Хокмуна" - 5

Мир империи мрака

 Читать книгу

Аннотация

Вторая трилогия рассказывает о дальнейших приключениях Хоукмуна. У нее нет сквозного сюжета, если не считать идеи о том, что Хоукмун хочет вернуть друзей, погибших в последнем романе тетралогии. В первом романе Хоукмун спасает графа Брасса, но при этом теряет свою возлюбленную. Во втором романе он не по своей воле занимает тело Илианы Горатормской и спасает мир Гораторма от Хаоса. Третий же роман особенно интересен. В нем рассказывается о судьбе Вечного Героя, причем не только о судьбе Хоукмуна, но и Эрекозе, Корума и вообще судьбе мироздания. Именно романом В поисках Танелорна Муркок в то время предполагал закончить цикл Вечный Герой.

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.