Майкл Муркок - Город Зверя

1 Майкл Муркок

Пролог к первому изданию

В тот год я неплохо зарабатывал и на лето смог приехать в Ниццу. Тогда, в 1964-м, народу там было так много, что для того, чтобы побыть одному, мне приходилось совершать долгие прогулки вдоль берега или наоборот, уходить далеко от моря.
Сейчас я вспоминаю о толпах, наводнивших в тот год Ниццу, с благодарностью: если бы не они, мне не нужно было бы искать уединения вдали от шумного центра и я никогда не встретил бы Майкла Кейна, этого странного, загадочного человека, чья жизнь волей судьбы так тесно переплелась с моей.
Я открыл для себя Лемонтань несколько лет назад. Эта маленькая живописная деревушка у края обрыва расположена на побережье в двенадцати милях от Ниццы. Сидя на террасе в одном из кафе, где варили отличный кофе, можно было любоваться синью Средиземного моря. Мне казалось, в Лемонтане, который пощадило время и вездесущие туристы, я нашел рай земной.
Я хорошо помню тот день, 15 июля, один из лучших дней в году, теплый, солнечный, дышащий покоем. Я сидел на своем обычном месте и, потягивая прохладный перно, смотрел на синее-синее море. И тут я заметил этого человека. Он вошел, сел за соседний столик и заказал некрепкое пиво. В его тихом голосе явственно сквозил американский акцент.
В обстановке деревенского кафе он казался похожим на юного бога — высокий, с узкими бедрами, загорелый, красивый и, если судить по внешности, способный на решительные действия. Но глаз его не покидало странное выражение, свидетельство трагедии — или тайны? — его прошлого.
Я пробую писать — совсем немного, по-любительски — в свое время даже выпустил книгу воспоминаний и рассказов о путешествиях, — и во мне проснулся писательский инстинкт. Мое любопытство оказалось сильнее традиционных представлений о хороших манерах, и я решил попробовать разговорить незнакомца.
— Хороший денек, — сказал я.
— Очень хороший. — Своим тоном и улыбкой — хотя и вполне дружелюбными — он держал меня на расстоянии.
— Вы американец? Остановились в деревне? Он рассеянно кивнул и перевел взгляд на море. Возможно, с моей стороны было бестактностью продолжать разговор, возможно, я был навязчивым. Но если бы я был вежливым и оставил его в покое, то пропустил бы самую невероятную историю из всех, какие мне только приходилось слышать.
Когда официант подошел получить мой очередной заказ, я велел принести американцу еще пива и, взяв свой перно, попросил разрешения перебраться за его столик.
— Простите, — сказал он, вдруг взглянув на меня и улыбнувшись своей дружелюбной, немного грустной, загадочной улыбкой, которую я потом часто видел на его лице. — Я замечтался. Конечно, присаживайтесь. Мне хочется с кем-нибудь поговорить.
— Вы давно здесь? — спросил я.
— Где — на Земле?
Потрясающий ответ! Я засмеялся:
— Нет, конечно, нет! В деревне.
— Нет, — сказал он, — недавно. Хотя, — он тяжело вздохнул, — к сожалению, уже слишком давно. Вы англичанин?
— Вообще-то я родился в Америке, на побережье Атлантики, — сказал я, — но вырос в Англии, а вы где живете в Америке?
— В Америке? А-а, родился я в Огайо. Я был озадачен его туманными ответами и отрешенной манерой говорить. Почему он решил, что я имею в виду планету, когда я хотел узнать, давно ли он в деревне? Этот вопрос еще больше раздразнил мое любопытство.
— Вы работаете в Америке? — Мои вопросы становились все настойчивее.
— Да, работал когда-то. — Вдруг он устремил на меня взгляд своих прозрачных голубых глаз, который, казалось, проникал в самый мой мозг. Я почувствовал, как по телу прошло что-то вроде электрического разряда. Он продолжал: — Наверное, с этого все и началось. Знаете, я мог бы вам такого порассказать, что вы помчались бы к телефону требовать, чтобы меня забрали в ближайшую психушку.
— Вы меня заинтриговали. Судя по всему, в вашей жизни произошла какая-то трагедия. Несчастная любовь? — Я уже сам чувствовал, что мое все усиливающееся любопытство было просто оскорбительным, но незнакомец, казалось, не обижался.
— В каком-то смысле, да. Меня зовут Майкл Кейн. Вам это имя ни о чем не говорит?
— Да-да-да, что-то припоминаю, — согласился я.
— Профессор Майкл Кейн, Специальный исследовательский институт в Чикаго. — Он снова задумчиво вздохнул. — Мы проводили сверхсекретные опыты с транслятором вещества.
— С транслятором вещества?
— Мне, конечно, не следовало бы вам этого говорить, но, кажется, сейчас это уже неважно. Ну да, мы работали над транслятором вещества. Этот аппарат, созданный на основе принципов электроники и нуклеоники, мог преобразовывать атомы какого-либо объекта в волны, которые можно было передавать на большие расстояния, как радиоволны. Мы также пытались создать приемник, чтобы принимать эти волны и снова преобразовывать их в вещество.
— Вы имеете в виду, что можно разобрать яблоко на мельчайшие частицы, передать их, как телевизионную картинку, а потом через специальный приемник снова получить настоящее яблоко? Теперь я припоминаю, что где-то читал об этом. Но я думал, что такие аппараты только разрабатываются.
— Их создали совсем недавно, то есть в вашем недавнем прошлом.
— Что значит «в моем недавнем прошлом»? Разве нельзя сказать «в нашем недавнем прошлом»? — Я удивлялся вес больше и больше.
— Сейчас я до этого дойду, — сказал Кейн. — Усовершенствованный аппарат этого типа мог бы даже передавать на любые расстояния живые существа, разложив их на волны и собрав их затем снова с помощью приемника.
— Поразительно. Как вы этого добились?
— Такой аппарат стал возможен, когда были завершены некоторые исследования в области лазеров и мазеров. Не буду утомлять вас формулами — они вам все равно ничего не объяснят, — скажу только, что нам очень помогли эксперименты со световыми и радиоволнами. Я возглавлял эти работы. Я был просто одержим этой идеей... — Его голос дрогнул; он сидел, задумчиво глядя вниз, на стол, крепко сжав кулаки.
— Что случилось? — нетерпеливо спросил я.
— Мы наладили этот аппарат. Переместили в пространстве несколько крыс и мышей. Все шло нормально, опыты удавались. Нужно было попробовать передать человека. Это, конечно, опасно, мы не имели права вербовать добровольцев.
— И вы решились испытать аппарат на себе? Он улыбнулся:
— Верно. Понимаете, мне очень хотелось доказать, что все получится, я был в этом просто уверен. — Он помедлил и добавил: — Не получилось.
— Но вы же живы! — возразил я. — Или я разговариваю с привидением?
— Вы ближе к истине, чем думаете. Как вы полагаете, куда я попал, когда мы включили транслятор вещества?
— Ну, наверное, в виде волн вы попали в приемник, который... гм… собрал вас обратно.
— Скажите, вы считаете меня нормальным? — вырвалось у моего странного собеседника.
— Безусловно!
— И вам не кажется, что я выгляжу или веду себя как лжец?
— Отнюдь. А к чему вы клоните? Куда вы попали?
— Прошу вас, поверьте мне, — сказал Кейн серьезно. — Я покинул Землю. Совсем покинул, понимаете?
Я только ахнул. На какое-то мгновение мне показалось, что я несколько поспешно объявил, что верю ему и считаю его нормальным, но потом я понял, что был прав. По всему было видно, что он говорил чистую правду.
— Вы попали в космос? — спросил я.
— Нет, я пролетел через космос. Думаю, это было путешествие через пространство и время. Представляете, я оказался на Марсе.
— На Марсе? — переспросил я недоверчиво. — Но как же вы остались живы? На Марсе же нет жизни — это бесплодная пустыня, там ведь ничего не растет, кроме лишайника!
— Нет, не на этот Марс.
— А что, есть еще один Марс? — Я не мог сдержать изумления.
— В известном смысле, да. Я убежден, что та планета, на которую я попал, мало чем похожа на Марс, видимый сегодня в телескоп. Это был более древний Марс, Марс, каким он был целую вечность тому назад. Я даже думаю, что наши предки — родом с Марса, они пришли на Землю миллионы лет назад, когда Марс погибал.
— Вы хотите сказать, на Красной планете вы встретили людей?
— Людей, очень похожих на нас. Я там встретил непонятную, романтическую цивилизацию, на Земле никогда не было ничего подобного. Может быть, об этих племенах и рассказывают наши самые древние легенды, которые предки землян принесли с собой с Марса, когда бежали оттуда на Землю. Уже здесь эти племена снова оказались в первобытном состоянии, и им еще раз пришлось пройти долгий путь к цивилизации.
— Я попал в прекрасное, восхитительное, бесподобное место, — продолжал Майкл Кейн свой рассказ. — Там было проще быть человеком, сохранить свои лучшие качества; там мужчина был мужественным и отважным, и за это его ценили. И наконец, там была Шизала..
На этот раз я понял, что означал его взгляд.
— Итак, там была женщина, — сказал я тихо.
— Да, там была женщина. Очаровательная молодая девушка, высокая марсианка, аристократка из рода настолько великого и древнего, что по сравнению с ним все династии Египта покажутся не стоящими внимания. Она была принцессой Варнала, Города Зеленых Туманов, в котором все вызывает восхищение: шпили и колоннады, невиданные башни и купола, сильные, прекрасно сложенные люди — и воины, самые храбрые из всех, кто когда-либо брал в руки оружие...
— Продолжайте, прошу вас, — выдохнул я, совершенно зачарованный.
— Сейчас это все кажется сказочным сном, — он грустно улыбнулся. — Да, это сон, который я все же попытаюсь вернуть. — Его губы сжались, в прозрачных голубых глазах появилась решимость: — Я должен его вернуть.
— А я должен услышать ваш рассказ до конца, — воскликнул я. Хотя умом я понимал, что все, что он рассказывал, было выдумкой, фантастической сказкой, душа моя принимала каждое его слово. Он говорил правду, я в этом почти не сомневался. — Может, поедем ко мне в гостиницу? У меня там есть магнитофон. Я бы хотел услышать все о ваших странствиях — и записать, если можно.
— А вы верите, что я не сумасшедший, не фантазер и не лжец?
— В общем-то, верю, — сказал я с улыбкой, как бы извиняясь. — Хотя, может, и не на все сто процентов. Я смогу разобраться, когда услышу весь ваш рассказ целиком.
— Ну что же, поедем в гостиницу, — он резко встал.
Ни по каким меркам меня нельзя назвать коротышкой, но Майклу Кейну я был по плечо!
— Я бы очень хотел, чтобы вы мне поверили, — сказал он. — И еще- — Он запнулся. Очевидно, он хотел сказать что-то чертовски для него важное, но почему-то колебался.
Я принялся настаивать:
— Ну, же! Что вы еще хотели сказать? Мы заплатили по счету и пошли к ближайшей стоянке такси, на которой стояла одна-единственная машина, и та — какая-то развалюха.
— Понимаете, я не могу вернуться в лабораторию, — сказал он. — А построить еще один транслятор — дело дорогое. Мне... мне нужна помощь.
— У меня есть деньги. — Попутно я объяснил водителю, как доехать до гостиницы. — Может быть, я смогу быть вам чем-нибудь полезен?
— Вы не поверите, — сказал Майкл Кейн с улыбкой, — но я боялся, что меня даже слушать никто не станет.
Мы приехали в гостиницу — это была «Гостиница у моря» — Hotel de la Mer. В номере я заказал обед. Как всегда, еда была превосходной, и она нас немного подбодрила. После обеда я включил магнитофон, и Майкл Кейн начал говорить.
Как я уже заметил раньше, сначала я не мог безоговорочно поверить его странному рассказу. Но по мере того, как он говорил — а магнитофон записывал, — я все больше и больше убеждался, что передо мной не сумасшедший и не лжец. Он пережил все, о чем мне рассказывал. Когда глубокой ночью он закончил рассказ, я почувствовал, будто и сам участвовал во всех невероятных приключениях вместе с Майклом Кейном, американским физиком, на Марсе оказавшимся воином!
Ниже вы можете прочитать то, что он мне рассказал в тот день. Я оставил в его рассказе все как есть, лишь сделал небольшие пояснения, чтобы было легче разобраться в технической стороне происходящего, а также опустил ряд деталей, которые можно отнести к научным секретам — их публикация противоречила бы законам Великобритании и США. Судите о Кейне, как о нем судил я. Что бы вы ни думали, не спешите обвинять его во лжи. Если бы вы слышали, как сдержанно и уверенно он рассказывает о своем путешествии, если бы вы видели, как он сидит, не отрывая взгляда от потолка, — словно пытаясь сквозь него разглядеть Марс, если бы вы поняли тогда, что, рассказывая тот или иной эпизод, он переживает его заново и испытывает те же самые чувства, что испытывал тогда, — словом, сели бы вы были в тот день с нами в гостиничном номере в Ницце, вы бы поверили безоговорочно, как поверил ему я.
Э. П. Б.,
Честер-Сквер
Лондон, Ю-3 1
Апрель 1966

Глава 1

Чем я обязан месье Кларше

— Транслятор вещества принес мне безграничное счастье и величайшее горе, — начал Кейн свой рассказ. — Этот аппарат отправил меня в мир, где я чувствовал себя увереннее и свободнее, чем где бы то ни было на Земле. Он подарил мне встречу с замечательной девушкой, которую я полюбил и которая полюбила меня. Но он же и лишил меня всего этого счастья.
Во лучше я начну с самого начала.
Родился я, как уже было сказано, в Огайо, в маленьком тихом городке Винсвилле. Он с тех пор почти не изменился. Вскоре после первой мировой войны на окраине Винсвилла поселился один чудак — месье Кларше. Это был типичный француз — невысокого роста, с роскошными усами, с осанкой и походкой, в которых чувствовалась военная выправка.
Если говорить честно, мы не воспринимали месье Кларше всерьез; в нашем представлении своим внешним видом и поведением он подтверждал все то, что мы читали о французах в дешевых романах и комиксах. И все же именно месье Кларше я обязан жизнью, хотя мне было суждено это понять лишь много лет спустя после смерти старика, когда я вдруг оказался на Марсе... Но я опять забегаю вперед.
Кларше всегда был для меня загадкой, хотя в детстве и юности я знал его, наверное, лучше других. Он говорил, что был учителем фехтования при дворе русского царя, и после революции, когда к власти пришли большевики, - ему пришлось бежать.
Его решение обосноваться в Винсвилле как раз и объяснялось тем, что ему пришлось много пережить. В то время ему казалось, что весь мир перевернулся и в нем царит хаос. Он нашел городок, в котором время словно остановилось, и ему это понравилось. Его новый образ жизни резко отличался от привычного для него уклада, но казалось, и это его тоже устраивало.
Однажды я поспорил с приятелями, что заберусь на забор дома месье Кларше и посмотрю, чем он там занимается: в то время мы все были уверены, что он шпион. Он поймал меня и вместо того, чтобы застрелить, как я опасался, добродушно рассмеялся и велел идти своей дорогой. Так я впервые встретился с месье Кларше лицом к лицу, и он мне сразу понравился.
Вскоре после этого все мы, ребятишки, буквально заболели фильмом «Узник Зенды» с Рональдом Коуманом. Мы на время стали Рупертами и Рудольфами и до изнеможения сражались длинными палками, вполне заменявшими мечи. Может быть, нам не хватало умения, но энтузиазма было хоть отбавляй.
Случилось так, что в один солнечный день в начале лета мы с одним мальчишкой — Джонни Вальмером — сражались один на один за трон Руритании как раз у дома месье Кларше. Вдруг мы услышали дикий вопль и в изумлении опустили наше импровизированное оружие.
— Non! Non! Non! — кричал француз изо всех сил. — Это неправильно! Неправильно! Так джентльмены не дерутся!
Он бросился к нам из сада, выхватил у меня палку и занял позицию напротив перепуганного Джонни, смотревшего на все происходящее с открытым ртом.
— Теперь повторяй за мной, — сказал он Джонни, — Oui?
Джонни встал в ту же позицию, но по сравнению со стариком он казался неуклюжим медвежонком.
— Теперь — удар, — палка метнулась вперед и в какую-то долю секунды остановилась как раз перед грудью Джонни.
Джонни повторил это движение, но его удар был мгновенно отражен. Мы смотрели на месье Кларше с изумлением и восхищением. Да, такой человек был бы достойным соперником Руперта из Хенцау.
Через некоторое время месье Кларше остановился и покачал головой:
— Не годится, этими палками — нельзя, нужны настоящие клинки, поп? Пошли!
Мы прошли со стариком в дом, обставленный красиво, но без роскоши. Одна комната заставила нас ахнуть.
Мы и вообразить себе не могли такого обилия всевозможных клинков. Теперь я знаю, что там были рапиры, и шлаги, и сабли, и коллекция великолепного древнего оружия — палаши шотландских горцев, ятаганы — кривые турецкие сабли, мечи самураев, римские короткие клинки — gladius — и много-много всяких других видов.
Месье Кларше обвел рукой свои сокровища:
— Вот. Моя коллекция. Какое славное оружие, non?
Он взял в руки две небольшие рапиры, одну протянул мне, другую — Джонни. Мне было очень приятно держать это хорошо сбалансированное оружие. Я повел рукой, пытаясь найти для рапиры правильное положение, и месье Кларше показал, как ее нужно держать.
— Хотите научиться сражаться как следует? — подмигнул нам старик. — Я мог бы многому вас научить.
Неужели это было возможно? Неужели нам разрешат коснуться этих великолепных клинков, подержать их в руках? Неужели нас научат владеть этим чудесным оружием? Я не мог поверить своему счастью. Но вдруг я кое-что вспомнил и нахмурился.
— Знаете, сэр, ничего не получится. Мы не сможем вам платить, да и у родителей наших вряд ли найдутся на это деньги — нам и так едва хватает на жизнь.
— Мне не нужны деньги. Если вы научитесь хорошо владеть шпагой, это и будет для меня лучшей наградой. Ну, давайте, сначала я покажу вам простейший прием защиты.
Так он стал нас учить. Благодаря его урокам мы могли сражаться не только на обычных современных рапирах, шпагах и саблях. Он показал нам, как обращаться со старинным и заграничным оружием, самым различным по размерам, пропорциям, форме и весу. Он научил нас всему, что умел сам.
При каждом удобном случае мы с Джонни спешили в оружейную комнату месье Кларше. Казалось, он был нам по-своему благодарен за то, что ему было кому передать свое мастерство; мы уже были счастливы, что так многому могли у него научиться. К пятнадцати годам у нас обоих уже неплохо получалось, может, у меня чуть лучше, хотя мне и приходится самому об этом говорить.
Как раз в это время Джонни с родителями переехал в Чикаго, и я стал единственным учеником месье Кларше. Когда я не занимался физикой в школе и университете, меня можно было найти у месье Кларше. Я жадно ловил все, чему мог меня научить старик. И вот пришел день, когда он закричал от радости: я победил его в долгой и сложной дуэли.
— Майк, ты лучше всех, кого я когда-либо видел!
Это была самая важная для меня похвала.
Я продолжал заниматься фехтованием и в университете, меня даже пригласили в национальную сборную для участия в Олимпиаде. Но в последний момент пришлось отказаться, так как я должен был вплотную заняться физикой.
В общем, так я научился владеть шпагой. Иногда в трудную минуту я ворчал, сожалея о бесцельно, как мне тогда казалось, потраченном времени — фехтованием почти никто не занимался, оно устарело, не приносило никакой ощутимой пользы. Однако следует признать, именно фехтование помогло мне выработать мгновенную реакцию, стать сильным и поддерживать мышцы в форме. Кроме того, я с благодарностью вспомнил свои занятия, когда оказался в армии, так как многочисленные физические упражнения и интенсивные тренировки, выматывавшие многих моих товарищей, уже были для меня делом привычным.
Мне повезло. Я хорошо закончил университет и вернулся живым из армии, хотя мне и пришлось воевать с коммунистами в джунглях Вьетнама. К тридцати годам я был уже достаточно известен в мире физики, и начал работать в Специальном исследовательском институте в Чикаго. Уже тогда я занимался транслятором вещества и был назначен заведующим лабораторией, работавшей над его созданием.
Помню, как мы трудились над этим аппаратом день и ночь, пытаясь добиться, чтобы он смог передать человека. И вот настал день, когда все было готово для первого опыта.
Неоновый свет в лаборатории падал на блестящие металлические детали транслятора, и на его пластмассовый корпус — огромный конус, обращенный острием вниз, — и на другое оборудование и инструменты, заполнившие всю комнату. Нас там было пятеро — три техника, доктор Логан, мой главный ассистент, и я.
Я проверил все инструменты, доктор Логан — аппарат.
Вскоре все датчики показывали, что транслятор к передаче готов.
Я повернулся к доктору Логану. Мы молча посмотрели друг на друга и пожали руки. Так мы простились.
Я устроился в аппарате. Мои коллеги много сил потратили на то, чтобы отговорить меня, но к тому времени уже поняли, что это бесполезно, и уступили. Логан связался по телефону с группой, работавшей у приемника в лаборатории в другом конце здания. Логан сказал, что мы готовы, и спросил, как дела у них. Они тоже были готовы.
Логан подошел к главной кнопке. Через стеклянное окошечко в кабине я видел, как он с суровым видом нажал на нее.
Трудно описать непонятное ощущение, появившееся, как только включили транслятор. По всему телу прошло легкое приятное покалывание. Я чувствовал, как меня разделяли на части, вынимая атом за атомом. Потом начала кружиться голова и появился страх, меня всего словно распирало, и это давление изнутри все усиливалось, пока я не почувствовал, что разрываюсь на мелкие кусочки.
Я не видел ничего, кроме зеленого света вокруг; мое тело как бы распылялось во все стороны. Потом мир вспыхнул всеми возможными и невозможными оттенками красного, желтого, лилового, синего.
Мной овладело ощущение отсутствия веса, даже отсутствия массы. Я струился через темноту и вскоре перестал о чем-либо думать. Мне казалось, что я преодолеваю невероятные расстояния, вырываясь за пределы пространства и времени; за несколько секунд я распространился во все стороны, захватывая немыслимо огромную часть Вселенной.
Потом я отключился.
Когда я пришел в себя — в себя ли? — надо мной было темно-синее, почти фиолетовое небо, на котором светило лимонно-желтое солнце. Все краски были такие яркие, интенсивные, каких я никогда раньше не видел. Неужели в результате этого эксперимента я стал резче воспринимать цвета?
Но оглядевшись, я понял, что изменилось не только это. Вокруг слегка покачивались ветки папоротника с каким-то сладковатым запахом. Такого папоротника я в своей жизни еще не видел, он был невообразимо алого цвета.
Я протер глаза. Неужели транслятор или, скорее, приемник сломался, и я был «собран» с нарушенным чувством цвета?
Я поднялся и ахнул — я был посреди целого моря алого папоротника.
Похоже, действительно что-то случилось с моим восприятием, но не только цвета, а всего мира, его форм и пропорций.
Вдали, где заканчивалось алое поле папоротника, я увидел желтые гребни невысоких гор, а на их фоне особенно четко выделялся невиданный зверь, который спокойно жевал папоротник. Этот зверь был размером со слона, но по форме больше напоминал лошадь. На этом, однако, его сходство с известными мне животными заканчивалось. Непонятное существо было какое-то пестрое — зеленовато-розовато-лиловое. На плоской, как у кошки, голове росли три длинных крученых белых рога, единственный глаз, состоявший из множества сверкавших на солнце граней, закрывал пол-лица. У зверя был длинный хвост, раздваивавшийся на конце, как у пресмыкающихся. Диковинное существо с интересом взглянуло на меня, подняло голову и пошло мне навстречу.
Как мне сейчас представляется, я, должно быть, дико закричал и побежал. Я был уверен, что этот зверь был плодом моего бреда или галлюцинации, наступивших у меня в результате поломки транслятора или приемника.
Я слышал, как за моей спиной, издавая что-то вроде мычания, громыхал страшный зверь. Я помчался еще быстрее, если это вообще было возможно, чувствуя при этом, что бежать мне очень легко, словно я весил меньше, чем обычно.
Вдруг справа от меня я услышал смех, одновременно веселый и сочувствующий. Затем нежный голос сказал что-то на непонятном для меня языке, и речь эта струилась, как волшебная мелодия, которую хотелось слушать бесконечно, не задумываясь над тем, что она обозначала.
— Kahsaaa manherra vosu!
Я замедлил бег и обернулся, чтобы посмотреть, кому принадлежит голос.
Я увидел девушку, самую прекрасную из всех, кого я встречал в жизни: овальное лицо, чистая и нежная кожа, золото распущенных длинных волос. На ней не было никакой одежды, кроме легкого плаща на плечах и широкого кожаного пояса на талии, к нему был привязан короткий меч и что-то типа кобуры, из которой, видимо, торчала рукоятка пистолета. Девушка была высокой и стройной. Ее нагота не бросалась в глаза, и я сразу принял ее как должное — так относилась к ней. и сама девушка. Я остановился, как вкопанный, начисто забыв о звере позади меня. Что там зверь, только бы вот так стоять и смотреть на нее!
Девушка тряхнула головой и снова рассмеялась.
Вдруг я почувствовал на шее что-то влажное. Решив, что это насекомое, я поднял руку, чтобы его согнать. Но это было не насекомое. Я обернулся.
Мою шею осторожно лизало странное зеленовато-розовато-лиловое существо с одним глазом — то ли как у мухи, то ли как у циклопа, — с двумя хвостами и тремя рогами — то самое, от которого я в ужасе бежал.
«Оно дразнят меня?» — промелькнуло у меня в голове. Судя по тому, как смеялась девушка, от которой я все еще не мог оторвать взгляда, наверное, нет.
Я не знал, снилось мне все это, или я находился в каком-то затерянном мире, но было очевидно, что в панике я стал спасаться от ручного, дружелюбного домашнего животного. Я покраснел и засмеялся вместе с девушкой.
Посмеявшись, я решил, что настало время спросить:
— Простите, мисс, если я покажусь вам грубияном, но не скажите ли вы, где мы с вами находимся?
Она подняла свои чудесные брови, когда услышала мой вопрос, и медленно покачала головой:
— Uhoi merrash? Civinnee norshasa?
Я попытался спросить то же самое по-французски, но это не помогло. С немецким и испанским мне повезло не больше. Я даже попробовал латынь и греческий, которые чуть-чуть знал. У меня, видимо, есть способности к языкам, они мне легко даются. В университете я изучал диалекты племен краснокожих индейцев сиу и апачей, но и эти языки девушка не понимала. Общения не получалось.
Девушка сказала еще несколько слов на своем языке, в который я теперь внимательно вслушивался. Из всех известных мне языков он, пожалуй, отдаленно напоминал классический санскрит.

1 Следующая страница


Город Зверя 2

— Кажется, мы оба не знаем, как быть, — заметил я. Странный зверь продолжал лизать мою шею.
Девушка протянула мне руку. Мое сердце забилось так сильно, что я не мог пошевелиться.
— Phoresha, — произнесла девушка. Она явно хотела, чтобы я куда-то пошел с ней; она показывала рукой на далекие горы.
Я пожал плечами, взял ее за руку и пошел за ней.
Вот так, рука об руку с самой прекрасной его жительницей, я вошел в Варнал, Город Зеленых Туманов, самый величественный из всех марсианских городов.
И было это целую вечность тому назад.

Глава 2

Истина, в которую трудно поверить

Даже в воспоминаниях Варнал представляется мне более реальным, чем Чикаго и Нью-Йорк. Он лежит в тихой долине, окруженной невысокими горами, Зовущими горами, как их называют марсиане. Эти зеленовато-золотистые горы покрыты стройными деревьями, и когда дует ветер, деревья словно зовут кого-то своими нежными тихими голосами.
Варнал построен в этой ровной и просторной долине вокруг большого озера с горячей водой, над которым поднимается зеленоватый пар; из-за него кажется, что шпили города утопают в зелени. Большинство зданий здесь — высокие изящные белые дома, есть также дома, построенные из редкого голубого мрамора, который добывают неподалеку. Некоторые постройки отделаны золотом, ярко сверкающим на солнце. Варнал окружен стеной из того же голубого мрамора, украшенной золотым узором. В ней устроены башни и террасы. Над башнями развеваются яркие разноцветные флаги, а террасы всегда заполнены варнальцами, которые так привлекательны, что самые обычные, ничем не выделяющиеся юноши и девушки не имели бы отбоя от поклонников и поклонниц в Винсвилле, Огайо или даже в Чикаго и любом другом крупном городе мира.
Когда, следуя за прекрасной девушкой, я впервые вступил в Варнал, я потерял дар речи. Она восприняла мое молчание как комплимент, разгадав в нем благоговение и восхищение, и, гордо улыбнувшись, сказала что-то на своем непонятном языке.
Я решил, что происходящее не могло быть сном, потому что моего воображения явно не хватило бы, чтобы придумать такое величие и красоту.
Но где я был? Этого я не знал. Как я сюда попал? И об этом я мог только догадываться.
Я ломал себе голову, пытаясь найти ответы на эти вопросы. Очевидно, при создании транслятора вещества был допущен просчет. Вместо того, чтобы отправить меня в лабораторию в другом конце здания, он перенес меня через пространство — да на-
верное, и через время тоже — в другой мир. Не может быть, чтобы это была Земля, по крайней мере Земля XX века. Почему-то мне не верилось, что Земля вообще могла бы так выглядеть в прошлом или в будущем. С другой стороны, трудно было представить, чтобы это был Марс — наиболее вероятная из всех планет Солнечной системы, — так как Марс был безжизненной пустыней, покрытой красным песком, на котором рос только лишайник. И все же размер Солнца и меньшее, чем на Земле, притяжение указывали на Марс.
Теряясь в догадках, я покорно вошел в золотые ворота города и проследовал за девушкой по улицам с рядами деревьев вдоль них. На протяжении всего пути до дворца из белого блестящего камня нам встречались люди, мужчины и женщины, одетые — или точнее, раздетые — так же, как и моя спутница. Они смотрели с вежливым любопытством на мой белый халат и серые брюки — одежду, в которой я сел в кабину транслятора.
Мы поднялись по ступеням дворца и вошли в огромный зал, вдоль стен которого висели пестрые знамена, расшитые странными узорами с изображениями фантастических существ и буквами причудливого шрифта, напоминавшего мне санскрит.
В зале было пять галерей, в центре бил фонтан, возле него стояли люди в простой одежде; когда мы вошли, они в знак приветствия помахали моей спутнице, а на меня посмотрели с тем же вежливым любопытством, какое я уже видел в глазах горожан на улицах.
Мы пересекли зал, вышли через одну из дверей и поднялись по спирали белой мраморной лестницы. На верхней площадке девушка остановилась и открыла дверь. Сначала я принял дверь за железную, но она оказалась сделанной из невероятно твердого полированного дерева.
Мы вошли в довольно маленькую комнату. Мебели почти не было — лишь пара шкафов вдоль стен да на полу несколько ковриков из ярко раскрашенных шкур животных.
Девушка подошла к одному из шкафов и достала оттуда два металлических обруча, украшенных сверкающими драгоценными камнями, совершенно мне не известными. Один из обручей она надела себе на голову и показала, что второй должен надеть я.
Когда я сделал, как она просила, я вдруг услышал в голове, в самом черепе, голос. На секунду я был ошеломлен, но потом понял, что обруч был средством телепатической связи, о котором мы, физики, столько лет мечтали.
— Приветствую тебя, чужестранец, — услышал я голос девушки и увидел, как ее губы двигаются, образуя непривычные для нее звуки. — Из каких земель ты пришел?
— Я родился в Иллинойсе, недалеко от города Чикаго, — сказал я, больше для того, чтобы проверить, будет ли связь. Как я и думал, эти слова для нее ничего не значили.
Она нахмурилась:
— Звуки мягкие и очень приятные. Но я не знаю этого места. В какой части Вашу оно расположено?
— Вашу? Так называется твоя страна?
— Нет, Вашу — планета. А город называется Варнал, это столица страны карналов, моего народа.
— Вы занимаетесь астрономией? — спросил я. — Изучаете звезды?
— Изучаем. А почему ты спрашиваешь?
— Какая это по счету планета от Солнца?
— Четвертая.
— Марс! Это же Марс! — закричал я.
— Я тебя не понимаю.
— Извини. Понимаешь, я каким-то образом попал сюда с третьей планеты, которую мы называем Землей. И Чикаго там — на Земле.
— Но на Негалу, на третьей планете, нет людей! Там только джунгли, над которыми стоит туман, и ужасные звери.
— Откуда вы знаете так много об этой планете?
— Мы посылали туда воздушный корабль — этеркрафт — и получили фотографии.
— У вас есть космические корабли... — Я был растерян. Слишком это было невероятно, трудно было сразу все осознать. Я продолжал расспрашивать ее и скоро понял, что Земля, которую сфотографировал этеркрафт марсиан, не была той Землей, которую я покинул. Должно быть, это была Земля, существовавшая миллионы лет назад, в эпоху пресмыкающихся. Получается, я пересек не только пространство, но и время. А мы и не подозревали, что может вытворять транслятор вещества!
Меня заинтересовало и другое: в городе я не увидел ничего такого, что заставило бы предположить высокий уровень развития техники на Вашу, между тем у них были космические корабли.
— Как же так? — спросил я девушку.
— Мы не сами построили этеркрафты, а получили их от шивов, так же как и эти короны для мозга. У нас развивается наука, но карналам еще далеко до мудрости и знаний шивов.
— А кто такие шивы? — спросил я.
— О, это был великий народ, самый древний на Вашу. Сейчас те, что остались, — небольшая горстка людей — живут вдали ото всех. Наши философы строят различные догадки об их происхождении, но достоверных фактов у нас почти нет.
Я решил, что эту тему можно на время оставить, пора было познакомиться.
— Меня зовут Майкл Кейн, — сказал я.
— А меня — Шизала, брадхинака племени карналов, их правительница в отсутствие брадхи.
Я узнал, что слово «брадхи» соответствует понятию «король», хотя человек, носивший этот титул, не имел абсолютной власти. Может быть, лучше назвать его не королем, а правителем или покровителем племени. Брадхинака была как бы принцессой, дочерью короля.
— А где брадхи? — спросил я. Лицо девушки стало печальным, она опустила голову.
— Отец исчез два года назад, во время похода, предпринятого для наказания аргзунов. Должно быть, его убили или он сам убил себя, чтобы не попасть в плен. Лучше умереть, чем попасть в плен к синим великанам.
Я выразил ей свое сочувствие; время было явно неподходящим для расспросов об аргзунах и синих великанах. Очевидно, она очень болезненно переживала смерть отца, но прекрасно владела собой, усилием воли не давая своему горю тревожить окружающих.
Мне очень хотелось утешить ее, но я не решался: ничего не зная об обычаях и нравах ее народа, я мог причинить ей боль.
Она коснулась своего обруча:
— Нам не придется носить их все время. Шивы оставили нам еще один аппарат, который научит тебя нашему разговорному языку.
Мы поговорили еще немного, и я узнал массу интересного о Марсе, или Вашу, как я уже начинал мысленно называть эту планету.
На Марсе жило много народов, с одними карналы дружили, с другими — воевали. Все они говорили на похожих наречиях, развившихся из одного языка, и поэтому понимали друг друга. Возможно, поначалу так было и на Земле: наши далекие предки говорили на одном общем языке. Но на нашей планете наречия одного языка разошлись настолько, что превратились в разные, сильно отличающиеся друг от друга, языки. На Вашу все было иначе.
Шизала сказала, что на Марсе существовали моря и океаны, но, видимо, не такие обширные, как на Земле. Карналия, страна карналов со столицей в Варнале, была одной из нескольких стран, занимавших территорию, которую по расположению можно было сравнить с Америкой, но которая была немного больше по размерам. Между этими странами существовали приблизительные границы.
Карналы могли путешествовать двумя способами. Во-первых, на дахарах, животных огромней силы и выносливости, на них можно было ездить верхом и перевозить грузы. Но у некоторых народов были также самолеты. Насколько я мог понять из объяснений Шизалы, они работали на атомном топливе, совершенно непонятном для жителей Вашу. Самолеты не были даром шивов, но когда-то, думаю, именно шивы владели секретом такого топлива. Эти самолеты были очень старыми, и когда выходили из строя, починить их было уже нельзя, поэтому их использовали только в крайнем случае. У карналов были также корабли, сочетавшие в себе парусники и атомные суда. Они курсировали по немногим оставшимся на Вашу рекам, которые с каждым годом становились все более мелкими.
Что касается оружия, воины Вашу привыкли иметь дело с мечом. У них были также пистолеты, Шизала показала мне один из них. Это был длинноствольный, прекрасно сделанный пистолет с удобной рукояткой. Сначала я не сообразил, какими патронами можно было из него стрелять и по какому принципу он работал, но из того, что Шизала пыталась объяснить, я понял, что это было что-то вроде лазерного пистолета. Какой невероятный запас энергии хранился в его патронниках, подумал я, ведь мы, физики, с пеной у рта доказывали, что ручное лазерное оружие было невозможно, так как для того, чтобы получить лазерный луч — луч света, сфокусированный так, что мог даже резать металл, — нужен был генератор огромной мощности. Пораженный, я отдал Шизале пистолет. Это оружие не было подарено шивами, но наверное, было захвачено в их разрушенных или оставленных городах далекими предками Шизалы. Как и самолеты, их очень берегли и использовали редко, так как перезарядить их было невозможно.
У карналов было три akashasaard — этеркрафта, и по одному — у их соседей, с которыми они дружили, у ирадалов и валавалов; всего пять. Хотя были специальные пилоты, умевшие управлять этеркрафтами, простые люди на Вашу не имели ни малейшего представления о том, как они работают.
Немногие избранные народы, пользовавшиеся благами цивилизации шивов, получили от них также эликсир жизни; выпив его один раз, можно было продлить свою жизнь на две тысячи лет. Его разрешалось принимать всем. На Вашу рождалось мало детей, и население почти не росло. Неплохо, подумал я.
Рассказы Шизалы я мог слушать часами, но наконец она остановила мои расспросы улыбкой:
— Сначала поедим. Скоро подадут ужин. Пойдем.
Вслед за Шизалой я вышел из комнаты и спустился в большой зал, где уже были расставлены
столы, за которыми сидели, оживленно разговаривая, варнальцы, мужчины и женщины, все необыкновенно привлекательные.
Когда Шизала вошла в зал, чтобы занять место во главе одного из столов, они все встали вежливо, если не сказать подобострастно. Она указала мне на место слева от себя. Пища выглядела непривычно, но пахла хорошо. Напротив меня, справа от Шизалы, сидел темноволосый молодой человек с крепкими мускулами. На запястье правой руки у него был простой золотой браслет, и он поставил локоть на стол, как бы демонстрируя его всем. Очевидно, он очень гордился этим браслетом и хотел, чтобы я его непременно увидел. Я решил, что это просто какое-то украшение, и вскоре забыл о нем.
Этот молодой человек был брадхинак — принц Телем Фас Огдай, как представила его Шизала. Мне показалось, что его имя не было карнальским, и вскоре выяснилось, что брадхинак Телем Фас Огдай был из Мишим Тепа, дружественной страны, находящейся в двух тысячах миль на юг. По-моему, он был остроумным собеседником, хотя я, конечно, не понял ни слова из того, что он говорил. Со мной мог общаться только человек с обручем на голове.
Слева от меня сидел молодой человек с приятным лицом и длинными светлыми, почти белыми волосами. Он очень старался, чтобы я чувствовал себя как дома: предлагал мне еду и напитки и задавал мне много вопросов через Шизалу, которая их переводила. Это был Дарнад, младший брат Шизалы. Вероятно, наследником трона в Варнале был старший в роду, независимо от пола.
Дарнад был главным пьюкан-нара в Варнале. Словом «пьюкан» называли воина, а «пьюкан-нара» был военачальником. Главный пьюкан-нара выбирался всем народом — и военным, и гражданским населением. Из этого я заключил, что положение свое Дарнад занимал благодаря уму и отваге. Хотя он был милым и общительным, только этим он не смог бы заслужить уважение карналов, ибо они судят о людях не по их внешности, а по поступкам.
К концу обеда я уже понимал и пытался произнести некоторые слова языка Вашу. Мы перешли в другую комнату, чтобы выпить басу — сладкого напитка, который мне в общем-то понравился, хотя и не мог, как мне тогда показалось, сравниться с нашим старым добрым кофе. Но потом я понял, что басу надо только распробовать, и тогда он превратится в любимый напиток. Когда я к нему привык, он мне стал нравиться даже больше кофе.
Несмотря на басу, который обычно, как и кофе, действует возбуждающе, после ужина мне сразу же захотелось спать, и Шизала, чуткая к настроению и желаниям гостей, это почувствовала.
— Я велю приготовить тебе комнату, — мысленно сказала она мне. — ты, наверное, хочешь отдохнуть.
Надо признать, невероятные происшествия этого дня меня очень измотали. Шизала позвала слугу и вместе с нами поднялась на третий этаж дворца. В комнате, в которую мы вошли, горела тусклая лампа.
Шизала показала мне звонок для вызова слуг. Он был очень похож на старинные звонки, которые можно еще увидеть на Земле. Прежде чем уйти, Шизала оставила свой обруч, пояснив, что им может пользоваться любой, и с его помощью слуги будут знать, если мне что-нибудь понадобится.
Кроватью мне служила широкая жесткая скамья с тощим матрацем, на котором лежало большое меховое одеяло, слишком тяжелое для такого теплого дня. Для некоторых, возможно, такая кровать была бы удобной, но не для меня.
Я уснул сразу, едва скинув с себя одежду, и проснулся только один раз за ночь (марсианская ночь, конечно, длиннее нашей, земной) от холода. Я и не подозревал, что температура так сильно меняется в пределах суток. Я натянул на себя одеяло и через минуту уже опять спал.

Глава 3

Вторжение

Утром раздался легкий стук в дверь, и в комнату вошла служанка. Она принесла мне завтрак — фрукты и басу. Я уже проснулся и стоял у окна, разглядывая улицы и дома Варнала. Я был не одет и сначала немного смутился, но потом вспомнил, что здесь, наоборот, неестественным казалось носить много одежды, которой варнальцы пользовались исключительно как украшением.
Смущение мое, однако, не проходило, так как женщина смотрела на меня с нескрываемым восхищением.
Когда она ушла, я принялся за еду. Фрукты, Которые принесла служанка, были похожи на грейпфруты, только они были больше и не такие горькие на вкус.
Я уже заканчивал завтрак, когда в дверь снова постучали.
— Войдите! — отозвался я по-английски, полагая что в данном случае сойдет и он, и оказался прав. Улыбаясь, в комнату вошла Шизала.
Увидев ее снова, я понял, что она мне снилась всю ночь. Она была такой же прекрасной, какой я ее запомнил, а может, и еще прекрасней. Ее светлые волосы были убраны назад. Она была одета в черный прозрачный плащ, на талии был широкий пояс, за которым торчали короткий меч и кобура с пистолетом. Я решил, что она носила это оружие по этикету, как принцесса, так как не мог себе представить, чтобы такая милая девушка умела обращаться с предметами, являвшимися чисто мужскими атрибутами. На ногах у нее были надеты мягкие сандалии, зашнурованные до самых колен. Это была вся одежда, но ее было достаточно.
Она снова надела на голову обруч, который носила накануне.
— Я подумала, что тебе будет интересно проехать по городу и все посмотреть, — раздался в голове ее голос. — Хочешь, поедем?
— Обязательно! — ответил я. — Конечно, если у тебя есть время.
— Мне и самой хочется поехать, — тепло улыбнулась она мне.
Я никак не мог решить, что означала эта улыбка: разделяла ли она мое мгновенно вспыхнувшее чувство, или она просто была вежливой и радушной хозяйкой. Этот вопрос не давал мне покоя.
— Но сначала, — сказала она, — тебя нужно отвести к машине шивов, чтобы ты смог научиться общаться на нашем языке без помощи этих не очень удобных приспособлений.
Пока мы шли, я спросил ее, кому пришло в голову создать машину, обучающую местному языку, если все народы Вашу говорят на очень похожих наречиях. Она ответила, что машина была сделана для визитов на другие планеты, но так и не была использована, потому что на других планетах Солнечной системы людей не оказалось.
Мы с Шизалой спускались все ниже и ниже под землю, где одна над другой располагались множество подземных комнат; наконец, мы добрались до места, освещенного такой же тусклой лампой, что и моя спальня. Шизала сказала, что лампы также были придуманы шивами, и когда-то давно они горели намного ярче. Комната, куда мы попали, оказалась совсем маленькой, и в ней, кроме одного-единственного предмета, ничего не было; этим предметом был блестящий шкаф, сделанный из неизвестного мне сплава, с устроенным в нем сидением для человека.
Я бы дорого дал за то, чтобы снять с этого аппарата корпус и покопаться внутри, но мне пришлось умерить свое любопытство.
— Пожалуйста, сядь туда, — сказала Шизала, указывая на сидение в корпусе машины. — Насколько я знаю, аппарат начнет работать, как только ты займешь это место. Возможно, ты потеряешь сознание, но тебя это не должно беспокоить.
Я сделал, как она сказала, и действительно, как только я сел, аппарат тихонько загудел. Сверху на голову опустилось что-то вроде колпака. Перед глазами все поплыло, и я потерял сознание.
Не знаю, сколько времени прошло, прежде чем я очнулся. Я все еще сидел в аппарате, но он уже не работал. Я с удивлением посмотрел на Шизалу.
— Как ты себя чувствуешь? — спросила она.
— Отлично, — ответил я, хотя у меня побаливала голова.
Однако я обнаружил, что сказал вовсе не «отлично», a «vrazha» — сходное по значению слово марсианского языка.
Я говорил по-марсиански!
— Действует! — закричал я. — Что же эта за машина, которая может так быстро обучать языкам?
— Не знаю, мы довольствуемся тем, что пользуемся изобретениями шивов. В далеком прошлом нас предупредили, чтобы мы не пытались копаться в их подарках, потому что это может навлечь на нас беду, какую пережила когда-то их могущественная цивилизация. Правда, мы знаем об этой беде только из легенд, а они твердят о сверхъестественных силах, в которые мы уже не верим.
Я не стал больше расспрашивать, подчиняясь обычаю карналов не пытаться докопаться до принципа действия изобретений шивов, но мне было трудно контролировать мой инстинкт ученого, который, будь его воля, заставил бы меня разобраться в этой хитроумной машине; наверное, это был очень сложный компьютер с приспособлением для гипноза.
К тому времени, как мы вышли из подземелий дворца и по ступеням спустились в город, моя головная боль прошла.
У ворот нас ждали два странных зверя, размером с наших тяжеловозов — знаменитых английских лошадей, когда-то используемых рыцарями в сражениях. Но эти звери не были лошадьми. Казалось, у них были общие предки с человеком! Эти обезьяноподобные существа с широкими хвостами немного напоминали кенгуру: их задние ноги были длиннее передних. Они стояли оседланные на всех четырех лапах. Когда мы спустились вниз, они повернули к нам свои большие головы со спокойными умными мордами.
Мне было трудно заставить себя забраться на спину предназначенной для меня дахары, так как эти животные еще не окончательно утратили сходство с людьми. Но оказавшись верхом, я перестал об этом думать. Спины дахар были шире, чем у лошадей, и сидеть верхом нужно было, вытягивая ноги вперед, где к упряжи были приделаны шпоры. У седла была спинка, чтобы спокойно откидываться назад; сидеть в этом устойчивом седле было удобно, как в спортивной машине.
За поясом у меня было несколько пик, но я не имел ни малейшего представления об их назначении. Я обнаружил, что дахара мгновенно откликалась на малейшую мою команду.
Мы с Шизалой проехали через рыночную площадь, вдоль по главной улице Варнала. Освещенный ярким желтым солнцем на безоблачном небе, город показался мне еще красивее, чем накануне. Я почувствовал, что мог бы провести в Варнале всю оставшуюся жизнь. Вот луч света упал на купол, и он ярко вспыхнул. А вот между изящной башенкой и величественным дворцом с колоннадой мелькнул небольшой белый домик. Люди спокойно шли по своим делам. На рынке царило оживление, но здесь не было шума и бестолковой суеты, как на рынках Земли.
Во время нашей прогулки по улицам Варнала Шизала рассказала мне много интересного о своем народе и об их стране.
Карналы всегда занимались в основном торговлей. По своему происхождению они не отличаются от других племен, обитающих по соседству. Их предки жили разбойничьими набегами, пока не решили осесть в понравившемся им краю. Однако и тогда они не стали заниматься земледелием, а продолжали путешествовать, на этот раз уже не как грабители, а как торговцы. Они разбогатели, успешно осуществив чрезвычайно опасные экспедиции в дальние страны, где продали произведенные на юге товары в обмен на драгоценные металлы севера.
Карналы были также искусными художниками и музыкантами, но что было еще важнее для их торговли, они делали самые прекрасные книги на Вашу. Вместо более быстрых ротационных печатных машин, используемых на Земле, они применяли ручные печатные станки, которые, казалось, давали более четкую печать. Шизала провела меня к небольшому станку и показала, какие замечательные книги на нем делали. Я еще плохо разбирал буквы их похожего на санскрит алфавита, но уже стал узнавать, как выглядят некоторые слова, когда Шизала читала мне их из книги.
Книги карналов пользовались огромной популярностью на Вашу и принесли заслуженное уважение всем, кто их создавал: печатникам, художникам, писателям.
В Карналии процветали и другие ремесла, например, оружейное дело, также прославившее город. Оружейники действовали старыми методами, используя печи и наковальни, как и мастера на Земле, на той Земле, которая езде только будет.
Начало развиваться земледелие, но частных хозяйств было мало. Карналы собирались все вместе, чтобы засеять большие площади зерна и потом также сообща собрать урожай. Они делали запасы на черный день, потому что знали; что в случае голода нации торговцев негде будет купить еду и она погибнет, если не обеспечит себя своим продовольствием.
Бросалось в глаза отсутствие в городе каких-либо храмов или церквей. В ответ на мой вопрос Шизала объяснила, что в стране нет официальной религии, но если люди верят в какое-то высшее начало, то им лучше искать его не в словах других, а в собственной душе.
Итак, церквей не было, зато было много школ, библиотек, поликлиник, клубов, гостиниц и всего такого, и никто в Варнале не чувствовал себя забытым, обиженным или несчастным.
В политике карналы придерживались принципа вооруженного нейтралитета. Они были людьми сильными и готовыми к любому нападению. Кроме того, здесь еще действовал старинный военный устав, запрещавший нападать без заблаговременного предупреждения.
— Правда, этого устава не придерживаются более дикие племена, но они для нас угрозы не представляют. Они, и еще синие великаны, — добавила Шизала.
— А кто такие синие великаны? — спросил я.
— Аргзуны. Это существа жестокие, не признающие ни уставов, ни голоса совести. Они живут далеко на севере и иногда совершают грабительские набеги в разные страны. Сюда они приходили только однажды — мы живем от них довольно далеко. Тогда отец со своей армией прогнал их... — Она опустила голову и крепче сжала поводья.
— И не вернулся? — продолжил я, чувствуя, что должен что-то сказать.
— Да.
Она пришпорила дахару, и та поскакала быстрее. Я сделал то же самое, и вскоре мы уже неслись во весь опор сквозь нежную зеленую дымку по широким улицам в сторону золотистых гор вдали — Зовущих гор.
Мы покинули город и скакали теперь между причудливыми деревьями, со всех сторон окликавшими нас.
Через некоторое время Шизала придержала поводья, и я последовал ее примеру. Она повернулась ко мне с улыбкой.
— Я вела себя, как своенравная девчонка. Надеюсь, ты мне это простишь.
— Я тебе простил бы все что угодно, — вырвалось у меня.
Она посмотрела на меня, и в ее взгляде было что-то, что я не мог разгадать.
— Послушай, — начала она, — наверное, мне следует тебе сказать...
И снова я действовал, повинуясь какому-то импульсу.
— Не надо. Давай не будем ничего говорить, не будем перебивать деревья. Поедем молча и послушаем их.
Она улыбнулась:
— Хорошо.
Мы продолжали нашу чудесную прогулку, и я вдруг подумал, как я собираюсь жить на Марсе. Я уже знал, что хотел бы остаться в райском городе Варнале, ибо по собственной воле я бы ни за что не покинул место, освященное присутствием такой красавицы, как та, что ехала сейчас рядом со мной. Но на какие средства я буду здесь жить?
Как ученый я, наверное, мог бы оказаться полезным для карналов. Мне очень понравилась мысль о том, чтобы предложить Шизале назначить меня главным придворным советником по науке. Это позволило бы мне приносить пользу ее народу и в то же время быть рядом и часто с ней видеться.
Конечно, это были лишь мечты. А вдруг обычаи этой страны вообще не позволят мне сделать Шизале предложение? Вдруг сама Шизала не захочет даже смотреть на меня? И в самом деле, зачем я ей нужен? Хотя она не спрашивала, кто я такой и как попал на ее планету, она вполне могла решить, что я помешанный. Во время прогулки я много думал об этом.
Наконец мы решили, что пора возвращаться во дворец, и я повернул дахару назад с большой неохотой.
Принц Телем Фас Огдай, гость карналов из страны Мишим Теп, ждал нас на ступенях дворца. Он стоял, широко расставив ноги и держа руку на рукоятке длинного меча с широким лезвием. На нем был надет тяжелый темный плащ, на ногах — мягкие сапоги. Он был рассержен и с трудом сдерживал себя. Дважды за то время, пока я спешился и пошел по ступеням ему навстречу, он снимал руку с эфеса меча и показывал на золотой браслет у себя на запястье.
На меня он ни разу не посмотрел, но бросил сердитый взгляд на Шизалу и, повернувшись к нам обоим спиной, быстро зашагал вверх по ступеням во дворец.
Шизала посмотрела на меня как бы оправдываясь:
— Извини, Майкл Кейн, но мне нужно поговорить с брадхинаком. Не сердись. Обед ты найдешь в зале.
— Конечно, — поклонился я. — Надеюсь, позднее мы еще увидимся.
Она улыбнулась как-то неуверенно и заспешила вслед за брадхинаком.
Дипломатические проблемы, решил я. Видно, принц здесь не только как гость, но и по делам, как представитель своей страны.
Возможно, силы карналов были подорваны в сражениях и, в частности, в последней экспедиции, стоившей им короля. Возможно, им приходилось полагаться на более сильных союзников, пока их армия снова не окрепнет. И возможно, Мишим Теп и был одной из стран-союзниц. Все эти предположения были вполне вероятны, и, как выяснилось впоследствии, во многом я был прав.
Я вошел в большой зал. Там был накрыт стол — холодное мясо, фрукты, непременный басу, много всего сладкого. Я пробовал всего понемножку, и почти все мне понравилось. Во время еды я поболтал с мужчинами и женщинами, собравшимися за столом. Очевидно, им всем хотелось узнать, кто я такой, но они были слишком вежливы, чтобы задавать много прямых вопросов, на которые, к тому же, в тот момент я был вовсе не расположен отвечать.

Предыдущая страница 2 Следующая страница


3 Майкл Муркок

Я только взял в рот особенно вкусный кусок мяса, завернутый в зеленый лист чего-то типа салата, как вдруг услышал странный звук. Я не был уверен, что это было, но прислушался, чтобы не пропустить, если он повторится.
Придворные замолчали и тоже стали прислушиваться.
Звук раздался снова.
Это был сдавленный крик.
Придворные в ужасе переглянулись, но не сделали ни единого движения в ту сторону, откуда он раздавался.
Когда я услышал этот звук в третий раз, я узнал его.
Это был голос Шизалы!
Хотя у всех дверей зала стояли стражники, ни один из них не пошевелился, чтобы ей помочь.
В отчаянии я обвел глазами придворных.
— Это же голос вашей брадхинаки! Почему вы ей не поможете? Где она?
Один из придворных, выглядевший очень расстроенным, показал рукой на дверь.
— Она там. Но мы не можем войти, пока она нас не позовет. Понимаете, дело очень деликатное, оно касается брадхинака Телем Фас Огдая..
— Вы хотите сказать, она кричит, потому что это ОН причиняет ей боль? Я этого не допущу! Я думал, вы люди решительные, а вы сидите тут, как...
— Я же сказал, дело деликатное. Мы очень переживаем… Но этикет...
— К черту этикет, — сказал я по-английски. — Не время соблюдать приличия, Шизала может быть в опасности.
С этими словами я направился к двери, на которую мне показали. Она сказалась незапертой, и я ее распахнул.
Телем Фас Огдай крепко сжимал запястье Шизалы, она пыталась ворваться. Он говорил ей что-то тихим, твердым голосом. Когда она меня увидела, она вскрикнула.
— Нет, Майкл Кейн, уходи! Из-за этого всем будет хуже!
— Я уйду, только когда буду знать, что эта скотина больше не мучает тебя, — сказал я, бросая на брадхинака свирепый взгляд.
Он нахмурился, потом злобно усмехнулся, обнажив зубы.
Он все еще держал ее за запястье!
— Пусти ее! — сказал я с угрозой, сделав шаг в его сторону.
— Нет, Майкл Кейн! — сказала она. — Телем Фас Огдай не желает мне зла. Мы просто спорим, вот и все.
Но я уже положил руку принцу на плечо и слегка сжал пальцы.
— Отпусти ее! — приказал я.
Ему пришлось подчиниться, но в тот момент, когда он отпустил руки Шизалы, он со всей силы ударил меня кулаком по голове. Перед глазами у меня все поплыло. Ах вот оно что! Ярость придала мне силы. От моего удара в грудь он покачнулся, а последовавший затем удар в челюсть сбил его с ног. Он поднялся и попытался броситься на меня. Пришлось ударить его еще раз. Он упал и больше не пытался вставать.
— Что ты наделал, Майкл Кейн! — закричала Шизала.
— Я наказал животное, жестоко обращавшееся с прекрасной девушкой, — сказал я, потирая кулаки. — Мне очень жаль, что все так получилось, но он этого заслуживал.
— Иногда он бывает в плохом настроении, но вообще он человек незлой. Я понимаю, ты хотел как лучше, Майкл Кейн, но ты все испортил. Теперь мне придется плохо.
— Если он здесь по делам дипломатическим, ему придется вести себя как дипломату, с достоинством, — возразил я Шизале.
— Дипломат? Нет, он не дипломат из Мишим Тепа. Он мой жених. Ты что, не видел браслета у него на запястье?
— Браслета? Ах вот что это такое! Твой жених! Но… но этого не может быть! Как же ты согласилась выйти за такого человека замуж? — С ужасом я подумал: «Она никогда не будет моей!» Но я не мог с этим смириться: — Ты же не любишь его!
Она нахмурилась, и я вздрогнул от мысли, что обидел ее. Но она овладела собой и дернула за шнурок звонка.
— Ты ведешь себя не так, как следует чужестранцу и гостю, — сказала Шизала холодно. — Ты вмешиваешься в то, что тебя не касается.
— Прости, я не должен был этого делать, мне следует сдерживать свои порывы. Но понимаешь...
Тем же бесстрастным голосом она перебила:
— Мой отец хотел, чтобы, когда он умрет и я займу престол, я вышла замуж за сына его давнего союзника. Это нужно для безопасности карналов. Я уважаю желания отца и сделаю, как он хотел. С твоей стороны довольно бесцеремонно и самонадеянно вмешиваться в мои отношения с брадхинаком из страны Мишим Теп.
Передо мной была Шизала, которую я не знал — будущая королева. Я, должно быть, очень сильно ее обидел; раньше я не видел ее такой и не слышал от нее такого тона.
— Прости, прошу тебя.
— Я принимаю твои извинения. Ты никогда больше не будешь вмешиваться в наши отношения. А сейчас, пожалуйста, уйди.
Я повернулся и вышел из комнаты.
В каком-то оцепенении я прошел через зал, спустился по ступеням дворца и увидел, что слуга собирается расседлать дахару, на которой я ездил до обеда.
Я что-то буркнул слуге, вскочив на спину дахара и, дернув за поводья, послал ее галопом по главной улице к воротам, ведущим из города.
На время мне нужно было покинуть Варнал, нужно было побыть одному, чтобы разобраться в своих мыслях и попытаться успокоиться.
Шизала была обручена. Девушка, которую я полюбил с того самого момента, как увидел ее, была обручена! Эта мысль была невыносима!
Сердце бешено стучало, в мыслях был хаос, все мое существо изнывало от невыносимой душевной боли. Не разбирая дороги, я гнал дахару из города, мимо Зеленого озера, в лес на Зовущих горах.
О Шизала, Шизала! Ты могла бы сделать меня таким счастливым!
Я чувствовал: еще чуть-чуть, и я расплачусь. Я, Майкл Кейн, который всегда гордился своим самообладанием.
Прошло какое-то время, прежде чем мне удалось овладеть собой. Я замедлил бешеный галоп дахары. Не знаю, сколько я проехал, наверное, много миль. Я был в незнакомом месте и ничего не узнавал вокруг.
Вот тогда я и заметил какое-то движение на севере. Сначала я подумал, что смотрю на стадо зверей, движущихся мне навстречу, но, заслонив глаза от солнца, разглядел, что это были всадники, скачущие на животных, похожих на мою дахару. Много всадников.
Целая орда!
Не зная марсианскую географию и политику, что в данном случае было важнее, я не мог решить, представляет это войско угрозу или нет.
Со спины своей дахары я наблюдал, как всадники с невероятной скоростью приближались. Даже на таком значительном расстоянии я чувствовал, как содрогается земля под копытами гигантских животных.
Когда они немного приблизились, что-то в их облике показалось мне странным. Я продолжал их рассматривать; думаю, они еще не видели мою одинокую фигуру, сами же были как на ладони.
И тут я все понял. Было что-то не так с масштабом. Сравнивая средний рост человека верхом со средними размерами деревьев и кустарников, я понял, что всадники и звери, на которых они ехали, были великанами: их дахары были по меньшей мере в два раза крупнее моей, а люди были не ниже восьми футов!
Я быстро перебрал в памяти все варианты, но возможным представлялся только один.
Это было вторжение!
И более того, я знал нападавших.
Ими могли быть только те жестокие разбойники с севера, о которых говорила Шйзала. Синие великаны! Аргзуны!
Почему же город ничего не знал о приближении врага? Каким образом смогли они так далеко зайти, оставаясь незамеченными? Эти вопросы сразу же возникли в моей голове, едва я узнал врагов, но я их отбросил. От них сейчас не было никакого толка. Важно было лишь то, что туча всадников — не меньше тысячи — сейчас, обгоняя ветер, неслась к Варналу.
Я забыл свое горе. Все прежние переживания вытеснила мысль об опасности. Я должен предупредить горожан, чтобы у них было хоть чуть-чуть времени.
Я повернул свою быструю дахару обратно в город, проверив по солнцу направление движения.
Я не принял в расчет разведчиков аргзунов. В то время, как я наблюдал за основным войском, меня заметили высланные вперед лазутчики.
Пригнувшись, чтобы проехать под низкими ветками деревьев, я услышал, как кто-то фыркнул и хрипло расхохотался.
Надо мной навис гигантский всадник на своем огромном звере. В одной руке он держал невероятных размеров меч, а в другой — дубинку.
Я был безоружен, если не считать тонкие пики, все еще торчавшие у меня за поясом.

Глава 4

Штурм

Мой мозг лихорадочно заработал. На какое-то мгновение я оцепенел, глядя в глаза существа, представлявшегося мне таким же невероятным, как единорог или крылатый конь.
У него была темная, отливавшая синим кожа. Как и варнальцы, он не носил того, что можно было бы назвать одеждой. Его тело было покрыто кожаными доспехами; голову, на которой не было видно волос, защищал такой же кожаный шлем, но с металлическими пластинками, а запястья — плотно прилегавшие кожаные браслеты с прикрепленным к ним оружием.
У страшного существа было широкое, чуть сужающееся к подбородку лицо с глазами-щелочками. Огромная безобразная пасть сейчас была открыта в предвкушении скорой победы. Обнажился неровный ряд редких черных зубов. Из-под шлема торчали большие уши. Пальцы были покрыты — усыпаны! — перстнями с грубо отделанными драгоценными камнями. По всему телу играли крепкие мускулы.
Его дахара не была похожа на мирное и безобидное животное, на котором ехал я. Она казалась такой же свирепой, как и ее всадник, когда так нетерпеливо топтала нежный зеленый мох полянки. На ее теле также были кожаные доспехи, а на голове — покрытый шипами шлем.
Аргзун прорычал что-то невнятное, хотя было очевидно, что он говорил на том языке, который я уже неплохо понимал.
Потянувшись за прикрепленными к поясу пиками, я и не надеялся на успех. Просто я подумал — с изрядной долей фатализма, — что если мне суждено умереть, то сделаю я это с оружием в руках.
Аргзунский воин захохотал, явно издеваясь надо мной, и махнул мечом, одновременно пришпорив дахару. чтобы послать ее вперед.
Тут меня спасла моя реакция. В мгновение ока одним движением я выхватил пику и сразу же швырнул ее прямо в лицо великану.
Увидев это, он злобно зарычал, но с быстротой, невероятной в таком грузном человеке, отбил мою пику мечом.
К тому времени у меня в руке была уже вторая пика.
Моя дахара заметно нервничала, видя, как великан стремительно приближался, размахивая мечом.
Я пригнулся, и вовремя — меч прошел в дюйме от моей головы. Великан разогнался так, что пронесся мимо, и когда он пытался придержать свою дахару, которая была гораздо хуже обучена, чем моя, я развернулся и метнул в него еще одну пику.
Она попала ему в руку.
Великан вскрикнул от боли и ярости, и когда он на этот раз направил на меня свою дахару, она, казалось, не бежала, а летела по воздуху.
У меня оставались только две пики.
Одну из них я кинул, когда он подскакал ко мне, размахивая перед собой мечом так же, как это делали всадники на Земле. Я промахнулся.
Что ж, по крайней мере, он был ранен в руку, державшую дубинку, и мог теперь орудовать только мечом.
Великан замахнулся — не увернуться! Но что делать? Считанные секунды, чтобы спастись!
Схватив оставшуюся пику, я спрыгнул с дахары и коснулся земли как раз в тот момент, когда его меч рассек воздух в том месте, где я только что был.
Несмотря на боль от ушибов, я вскочил, все еще сжимая в руке последнюю пику. Нужно было пользоваться ею наверняка, иначе — смерть.
В ожидании его возвращения я согнулся, приняв устойчивую позу.
Мой противник хрипло бранился, пытаясь развернуть непокорную дахару. Увидев меня, он приостановился, и его грудь под доспехами затряслась: он разразился своим диким животным смехом, откинув назад голову.
Это было его ошибкой.
Благодаря провидение, я швырнул пику, вложив в это движение всю силу и все умение, и попал в шею, на миг оказавшуюся незащищенной.
Пика вошла в тело на несколько дюймов, и какую-то секунду из смертельной раны в горле еще раздавался смех. Он перешел потом в сдавленный хрип, после чего гигантское чудовище вздохнуло в последний раз и замертво рухнуло на землю.
Освободившись от седока, дахара поскакала в глубь леса.
Я едва дышал и никак не мог прийти в себя, но я был жив, и к тому же невредим, хотя должен был уже лежать мертвым. Я благодарил небо на ниспосланную мне удачу.
Да, я приготовился было к смерти. Я никак не рассчитывал на глупость врага. Настолько уверенного в победе, что он не заметил, как открыл для смертельного удара место, которое только и можно было поразить тем оружием, что у меня было.
И вот эта громадина лежала у моих ног, растянувшись во весь рост. Меч и дубинка все еще были пристегнуты к кожаным браслетам на запястьях. От тела исходил резкий противный запах, еще не смерти, а просто грязи. Щелочки глаз были открыты, на губах застыла насмешка, но это была насмешка мертвеца.
Я посмотрел на меч.
Конечно, он был очень большим, под стать его огромному владельцу. Но для великана оружие было явно коротко — всего пяти футов в длину. Я нагнулся, отцепил меч от руки гиганта, и недоверчиво поднял. Да, он был длинный, очень тяжелый, но хорошо сбалансированный. Разумеется, я не смог бы действовать им одной рукой, как аргзун, но двумя руками, думаю, вполне бы управился. Рукоятка была вполне подходящей. Я взвесил меч в руках, чувствуя себя все более уверенно и благословляя в душе месье Кларше, своего старого учителя фехтования, научившего меня приспосабливаться к любому оружию, каким бы странным и неудобным оно ни казалось.
Держа меч за рукоятку, я сел на дахару и положил клинок на колени; сидеть верхом, откинувшись на спинку и вытянув вперед ноги, все еще было для меня непривычным.
Путь был долгим, а мне надо было торопиться — особенно теперь, — чтобы предупредить город о неминуемом штурме.
Однако прошла целая вечность, пока я ехал по горам и спускался в долину, и за это время мне суждено было еще раз повстречаться с одним из аргзунов; он выехал ко мне откуда-то справа, когда я преодолевал последнюю гору на пути в Варнал.
Этот не смеялся. Он вообще не проронил ни звука, когда приближался ко мне. Очевидно, он не хотел привлекать внимания тех, кто мог оказаться рядом, ведь до города было уже близко.
Дубинки у него не было, только меч.
Его первый удар я встретил своим недавно приобретенным оружием. Он с удивлением уставился на мой меч, очевидно, узнав его и соображая, как он мог ко мне попасть.
Его удивление было мне на руку. Для своих размеров аргзуны двигались очень быстро, но вот загвоздка — соображали они медленно, это было для меня ясно.
Таращась на мой меч, он уже заносил руку для следующего удара. На этот раз я не стал прыгать, чтобы защититься. Я ударил его туда, где должно было быть сердце, молясь в душе, чтобы доспехи оказались не очень крепкими.
Не так быстро, как я рассчитывал, но меч пробил кожу доспехов и, задев кость, вошел в тело. В этот момент его рука с мечом дернулась, и он поцарапал мое правое предплечье. Рана была неопасной, но я мгновенно почувствовал острую боль.
Меч выпал из его неверных пальцев и повис на цепи, прикреплявшей его к браслету на запястье. Он все еще сидел в седле, в оцепенении раскачиваясь из стороны в сторону и не сводя с меня глаз.
Рана была глубокой, хотя и не смертельной.
Тут он начал сползать с седла, и я попытался поддержать его, что было очень трудно, учитывая его вес и мою рану, но все-таки я смог предотвратить падение.
Я осмотрел рану: благодаря кожаным доспехам лезвие прошло чуть ниже сердца.
Каким-то образом мне удалось спешиться, снять его с седла и положить на мох.
Он заговорил. Казалось, он был озадачен.
— Что… — сказал он с сильным неприятным акцентом.
— Я спешу. Слушай, кровотечение я остановил. Похоже, рана несмертельная. Пусть теперь о тебе позаботятся твои друзья.
— И ты не… не убьешь меня?
— Не в моих правилах убивать, если меня к этому не вынуждают.
— Но я же проиграл. Аргзуны замучают меня до смерти, если узнают. Убей меня, победитель!
— Я же сказал, это не в моих правилах, — повторил я.
— Тогда.. — он с усилием потянулся к поясу, где у него был нож. Я оттолкнул его лапищу, и, совершенно обессиленный, он опять повалился на мох.
— Я помогу тебе устроиться в кустах. — Я показал на густые заросли неподалеку. — Там ты сможешь спрятаться, и они тебя не найдут.
Я понял, что проявлял к нему больше милосердия, чем он мог ожидать от варнальцев. К тому же, помогая ему, я задерживался еще больше. Но человек есть человек, подумал я, и он не может сделать то, что противоречит его правилам и принципам. Если у него есть принципы, он должен им подчиняться. Когда он их нарушает, все пропало, ибо даже если он забывает их всего на одну минуту, — это начало конца. Потом он будет пытаться скорректировать свои взгляды, оправдывая каждую уступку, до тех пор, пока совсем не перестанет быть человеком.
Поэтому я и помогал этому странному существу, которое победил. Я должен был сделать то немногое, что от меня требовалось. Как я ему сказал, поступить иначе было не в моих правилах. Следование своим принципам может показаться старомодным, даже совершенно неуместным в наш современный век, когда истинными ценностями пренебрегают, но хотя я понимаю, что многие мои современники назовут меня ограниченным или даже не от мира сего, тогда, в той мирной долине на древнем Марсе, так же как и сейчас на Земле, я исповедовал определенные принципы, верил в определенные правила, — называйте это, как хотите, — и я знал, что не могу их нарушить.
Как только я помог великану спрятаться и прогнал его дахару, я вскочил на свою и направил ее галопом в город.
Через несколько минут я достиг ворот города и бешено пронесся по улицам, выкрикивая слова предупреждения:
— Нападение! Войско аргзунов!
Люди сначала смотрели на меня с недоверием, но потом, видимо, узнавали меч. Ворота города закрыли.
Я домчался до дворца, спрыгнул с дахары и, изнемогая от боли, усталости и тяжести меча, который должен был подтвердить мои слова, побежал вверх по ступеням.
Шизала вбежала в главный зал. Она была немного растрепана, и ее лицо еще хранило следы недавнего гнева.
— В чем дело? Майкл Каин, что означает весь этот шум?
— Аргзуны! — выдохнул я. — Синие великаны... ваши враги.. на город идет их войско! Целая туча!
— Невозможно! Почему нас не предупредили? На каждой горе у нас есть посты, которые с помощью зеркал извещают нас об опасности. Они должны были нас предупредить. Хотя...
Она задумчиво нахмурилась.
— Что хотя? — спросил я.
— Уже какое-то время с постов не поступало никаких известий. Возможно, они разрушены коварными аргзунами.
— Если они уже сюда однажды приходили, они должны были знать о постах.
— Но откуда у них взялось войско? Мы-то думали, что они разгромлены и не смогут оправиться от поражения по меньшей мере лет десять. Отец и его армия, вместе с союзниками, изрядно их потрепали. Отец как раз был во главе войск, преследовавших тех, кто остался в живых после битвы.
— Наверное, армия, разгромленная твоим отцом, была только частью войска аргзунов, — предположил я. — Может быть, у синих великанов есть целый последовательный план ослабить вас неожиданными мелкими набегами, и эта атака — одна из многих, которые они собираются предпринять.
— Ну что же, если у них действительно такой план, — вздохнула Шизала, пожав плечами, — то нужно признать, что он довольно-таки удачен, так как мы и в самом деле не готовы к битве.
— Сейчас не время заниматься самобичеванием, — сказал я. — Где твой брат Дарнад? Как главный пьюкан-нара Варнала, он должен заниматься подготовкой к обороне города. А где другие отряды войска карналов?
— Охраняют границы и сдерживают грабительские набеги бандитов. Наша армия разбросана по стране, но даже если собрать ее в Варнале, она все равно будет слишком малочисленной, чтобы противостоять орде аргзунов.
— Трудно объяснить то, что вас никто не предупредил. Почему не было хотя бы какого-нибудь беглеца из другого города, уже атакованного аргзунами? Как смогли они пробраться так далеко на юг, и вы ничего об этом не знали?
— Даже не могу себе представить! Как ты говоришь, они могли готовиться к вторжению годами. Должно быть, у них были шпионы не только среди аргзунов, которые путешествовали переодетыми, маленькими группами, по ночам, и собирались в каком-нибудь условленном месте, чтобы передать то, что они узнали. И вот теперь на нас мчится целая туча аргзунов, и никто из наших союзников не знает, что нам нужна помощь.
— Стена города должна выдержать самый серьезный штурм, — заметил я. — Ты говоришь, у вас есть еще самолеты, значит, можно стрелять в аргзунов с воздуха, используя оружие шивов. Это большое преимущество.
— Наши три самолета вряд ли помогут против такого полчища, — возразила Шизала.
— Тогда нужно послать один из них к ближайшим союзникам. Пошли своего... своего... — Я запнулся, вспомнив, почему я оказался за городом. — Пошли брадхинака из Мишим Тепа за помощью к его отцу. Ищи помощи и у других, пусть и менее сильных, союзников.
Она задумчиво нахмурилась, посмотрела на меня странным удивленным взглядом и сжала губы.

Предыдущая страница 3 Следующая страница


Город Зверя 4

— Я сделаю, как ты предлагаешь, — сказала она наконец. — Но даже в лучшем случае нашему самолету потребуется несколько дней, чтобы попасть в Мишим Теп, а их армия будет добираться сюда еще дольше. Как мы будем сдерживать такую долгую осаду?
— Но мы должны оказать сопротивление и продержаться — ради Варнала и ради безопасности ваших соседей, — сказал я. — Если аргзуны завоюют карналов, их будет не остановить. Мы не можем отдать им Варнал, иначе погибнет вся ваша цивилизация.
— Похоже, ты лучше меня понимаешь, что поставлено на карту, — слегка улыбнулась Шизала. — А ведь ты здесь совсем недавно.
— Войны везде одинаковы, — сказал я тихо, думая о том, что мне пришлось испытать в жизни. — Всегда нужно помнить о главном — о целях, о стратегии. Я уже имел дело с двумя синими великанами. Не хотел бы я, чтобы они здесь хозяйничали.
Я не стал добавлять, что боялся не только за город, но и за жизнь Шизалы. Как ни старался, я не мог забыть, какое чувство я к ней испытывал. Я знал, что она обручена и что бы я или она ни чувствовали, из этого не могло бы ничего получиться. Видимо, ее принципы были так же тверды, как и мои, и так же нерушимы.
Мы посмотрели друг на друга долгим взглядом, в котором было все: боль, понимание, решимость.
Неужели я ей небезразличен?
В любом случае я не должен был об этом думать. Сейчас нужно было защищать Варнал.
— У вас найдется для меня более подходящее оружие, чем это? — спросил я, указывая на меч аргзунов.
—- Конечно. Я позову стражника, он отведет тебя в оружейную комнату, где ты сможешь выбрать оружие, которое тебе подходит.
По ее команде появился стражник, которому она приказала отвести меня в оружейную комнату.
Он повел меня вниз по лестнице глубоко в подземелье, где я еще не был.
Наконец он остановился перед двумя огромными, обитыми железом дверями и закричал:
— Стражник десятого поста! Идет ино-пьюкан Хара с гостем брадхинаки! Открывай! — Ино-пьюкан, как я уже знал, был воином в чине нашего сержанта.
Двери медленно открылись, и я вошел в длинный зал, освещенный тусклым голубым светом.
Впустивший нас стражник был стариком с длинной бородой. За его поясом торчали два пистолета, другого оружия у него не было.
Он посмотрел на меня вопросительно.
Ино-пьюкан сказал:
— Брадхинака хочет, чтобы ее гость выбрал себе то оружие, которое он только пожелает. Аргзуны надвигаются!
— Снова? Я думал, с ними покончено.
— Да нет, — грустно сказал ино-пьюкан. — Наш гость говорит, что они уже почти у стен города.
— Значит, брадхи зря пролил свою кровь — нам суждено быть побежденными! — В голосе старика не было никакой надежды. Он безучастно смотрел, как я ходил по залу, восхищаясь прекрасным выбором оружия.
— Мы же еще не разбиты! — напомнил я ему, не отрывая глаз от великолепных мечей. Я брал в руки один за другим, проверяя их на вес, длину и устойчивость. Наконец я выбрал себе меч — длинный, довольно тонкий, как сабля, с лезвием таким же длинным, как у меча, отобранного у аргзуна.
Он был очень хорошо сбалансирован. Эфес был удобным и привычным, как у мечей на Земле, его крестовина проходила между средним и безымянным пальцами. Кому-то может показаться, что так держать меч было неудобно, но на самом деле это был очень надежный захват, так как в этом случае меч было трудно выбить.
Я нашел себе широкий пояс с кожаной петлей для меча. В Варнале холодное оружие носили с обнаженным лезвием, а не в ножнах — обычай, сохранившийся, как я думал, с давних, более тревожных времен.
В оружейной комнате были также пистолеты, механико-пневматические. Я взял один и повернулся к смотрителю оружия.
— Такими пистолетами часто пользуются? — спросил я.
— Иногда берут, — он взял пистолет из моих рук и показал, как его заряжать. В магазине были стальные патроны, которые попадали в казенник под действием сжатого воздуха. После выстрела специальная пружина вновь сжимала воздух и пистолет был готов для следующего выстрела. Прекрасная работа, но точность стрельбы оставляла желать лучшего: отдача была настолько сильной, что для того, чтобы поразить цель, она должна была находиться очень близко.
На моем поясе была еще одна кожаная петля, и я засунул туда один из этих пневматических пистолетов. Вооруженный таким образом, с мечом и пистолетом за поясом, я чувствовал себя увереннее и горел желанием присоединиться к Шизале, чтобы посмотреть, как шла подготовка к обороне города.
Поблагодарив старика, я стал подниматься из подземелий наверх в сопровождении ино-пьюкана. Шизалы в зале не было, но другой стражник провел меня вверх по бесконечной лестнице, становившейся все уже и уже, пока мы не оказались в комнате одной из круглых башен главного здания дворца.
Стражник постучал.
Голос Шизалы пригласил нас войти.
Шизала стояла в комнате с Телем Фас Огдаем и братом — брадхинаком Дарнадом. Дарнад улыбнулся мне, как бы приглашая к ним присоединиться, взгляд Шизалы был просто вежливым, а Телем Фас Огдай вообще едва повернул голову в мою сторону, и от его натянутой улыбки на меня повеяло холодом — он, очевидно, не забыл, при каких обстоятельствах мы с ним сегодня виделись. Я его за это не винил, но и с собой тоже ничего не мог поделать: очень уж он мне не нравился. И все же в тот тяжелый для Варнала момент я постарался забыть о том, какие чувства он во мне вызывал, хотя мне это удалось с большим трудом.
Дарнад разложил карту. Способ, которым она была выполнена, показался мне непривычным: значки, обозначавшие леса, города и другие объекты, были не такими, как на наших картах. Но по крайней мере я получил представление о том, как расселялись народы на этой гигантской планете, где находился Мишим Теп и другие наши союзники. Я даже смог показать, где видел аргзунов и с какой скоростью они наступали.
— У нас почти не осталось времени, — задумчиво произнес Дарнад, проводя рукой по длинным светлым волосам. Другая рука сжимала рукоятку меча. Он казался совсем мальчишкой — не старше семнадцати лет, — мальчишкой, играющим в солдатики. Но присмотревшись, я увидел в его глазах ответственность, а в поведении — уверенность и отсутствие рисовки.
Он начал быстро говорить, предлагая, в каких местах городской стены в первую очередь поставить людей. И что еще нужно обязательно сделать, чтобы обеспечить надежную защиту.
Имея некоторый опыт участия в войне, я дал ему несколько советов, которые он нашел полезными. Он смотрел на меня почти с восхищением, и мне было приятно, что он ценит мое мнение, так как он принимал правильные решения и я был рад ему помочь. Его мужество и способность хладнокровно оценивать сложную ситуацию делали его в моих глазах идеальным военачальником. Сражаясь бок о бок с ним, я чувствовал бы себя гораздо увереннее, если не сказать больше. По-своему это было даже удовольствием.
Шизала повернулась к Телем Фас Огдаю:
— Ну вот, Телем, ты сам видишь, что мы хотим предпринять, и понимаешь, какие у нас шансы удержать аргзунов. Самолет в ангаре. К счастью, его мотор подготовлен, потому что мы собирались показать его нашему гостю. Отправляйся в дорогу, пусть все союзники пришлют нам подкрепление. " Скажи ям, что если падет Варнал, то им будет не так-то просто справиться с аргзунами.
Телем слегка склонил голову, пристально посмотрел в глаза Шизале, потом скользнул по мне взглядом и вышел.
Мы вернулись к карте.
С балкона башни перед нами был как на ладони весь прекрасный город и окружающая его долина. Через некоторое время iu вынесли карту на балкон.
Мы готовились к чему-то неизбежному.
— Телем отправляется в путь, — сказал Дарнад.
Я по-другому представлял себе карнальский самолет, поэтому представший моим глазам предмет меня поразил.
Он был сделан из металла, но поднялся и поплыл по воздуху, как старинный воздушный корабль — медленно, величественно. Вдоль всего овального корпуса располагались иллюминаторы. Он был весь разрисован изображениями диковинных зверей и непонятными знаками и блестел на солнце, как начищенное золото.
Казалось, что он взмыл в воздух вопреки всем законам притяжения и начал двигаться к югу, по-моему, довольно быстро, но с какими-то непостижимыми размеренностью и величием, совершенно отсутствующими в движении земных самолетов.
Он еще не успел скрыться из вида, как Дарнад закричал:
— Смотрите! — и показал на северо-восток.
— Аргзуны! — воскликнула Шизала. Орда великанов приближалась. Мы четко видели первый отряд, и хотя расстояние было очень большим и они представлялись не более чем стайкой муравьев, уже в том, как с каждой секундой они приближались, мы все почувствовали реальную угрозу.
— Ты не преувеличивал, Майкл Кейн, — тихо сказал Дарнад. Я видел, как побелели костяшки его пальцев, сжимавших рукоять меча.
В воздухе было еще довольно тихо, но вдали уже стали раздаваться воинственные крики аргзунов. Пока что мы их едва слышали, но имея некоторый опыт «общения» с синими великанами, я мог себе представить, каким грохотом сопровождалось приближение полчища.
Дарнад зашел в комнату и потом вернулся на балкон с каким-то приспособлением, напоминавшим мегафон.
Он перегнулся через перила, вглядываясь в группу солдат, стоявших наготове во дворе.
Он приложил мегафон к губам и закричал солдатам:
— Командиры отрядов, защищающих стену, — на свои посты! Аргзуны приближаются! — И он дал им более конкретные команды на основе того, что мы только что обсудили.
Когда командиры отправились к своим отрядам расставлять людей по местам, мы снова стали следить за врагами, не в силах оторвать от них глаз.
Быстро — слишком быстро — они начали приближаться к стенам города. Мы видели, как занимали свои посты наши воины. Они стояли неподвижно, ожидая первую атаку.
Их было мало, слишком мало!

Глава 5

Отчаянный план

Нас было мало, но мы были готовы к штурму. Весь город содрогнулся от стремительного натиска аргзунов. Воздух разрывали их торжествующие крики, пахло потом и дымом от зажигательных бомб, выпущенных из катапульт. То здесь, то там в городе вспыхивало пламя, но женщины и дети храбро с ним сражались. Со всех сторон раздавались стоны умирающих, боевые вопли аргзунов, скрежет металла, свист пуль — шариков из горящей смолы, пролетавших над стеной и падавших на улицы и крыши домов.
Шизала и я все еще стояли на балконе, но я уже в нетерпении рвался присоединиться к храбрым защитникам города. Дарнад ушел, чтобы возглавить своих воинов.
Я повернулся к Шизале, невольно взволнованный ее близостью.
— А где остальные самолеты?
— Мы держим их в резерве, — ответила она. — Будет лучше использовать их позднее и застать аргзунов врасплох.
— Понимаю, — сказал я. — Но что могу сделать я? Как мне вам помочь?
— Помочь? Но ты же гость, тебе не следует беспокоиться о наших проблемах. Я не подумала, нужно было отправить тебя прочь из города с Телем Фас Огдаем.
— Я не из пугливых, к тому же хорошо владею мечом, — напомнил я. — Ты и твой народ оказали мне радушный прием, и я сочту за честь сражаться за тебя!
Она улыбнулась.
— Ты благородный человек, Майкл Кейн. И хотя я не знаю, как ты оказался на Вашу, наверное, хорошо, что ты здесь. Иди, Дарнад скажет тебе, чем ты можешь нам помочь.
Я быстро поклонился и поспешил вниз по ступеням башни. В большом зале царило смятение, во все стороны сновали придворные. Я протиснулся через их толпу и спросил у стражника, где можно найти брадхинака Дарнада.
— Я слышал, что самое слабое место — восточная стена. Наверное, он там.
Я поблагодарил воина и направился к восточной стене. Большие здания города, построенные из камня, не пострадали от зажигательных бомб, пущенных с аргзунских катапульт, но то там, то здесь вспыхивали связки сухого хвороста или соломенные крыши маленьких домишек, и у насосов, качавших воду, выбиваясь из сил, работали женщины и дети, тушившие огонь.
Глаза слезились, я задыхался от густого дыма, голова разрывалась от окружавших меня криков и плача.
А снаружи, у стен города неистовствовала орда синих великанов! Непобедимая сила?
Наконец сквозь дым я увидел около стены Дарнада. Он о чем-то говорил с двумя воинами, очевидно, указывавшими на слабые участки стены. Он задумчиво хмурился, сжимая губы.
— Чем я могу помочь? — спросил я, хлопнув его по плечу.
Он устало посмотрел на меня.
— Не знаю, Майкл Кейн. Разве что колдовством доставишь сюда еще с полмиллиона воинов?
— Этого я не могу сделать, — ответил я, — но могу действовать мечом.
Он задумался. Конечно, он не был во мне уверен, и я не мог на него за это обижаться. Он имел право сомневаться в человеке, которого не видел в действии.
Вдруг со стены раздался торжествующий крик — крик, который не мог исходить из горла карнала.
Это был один из тех уверенных победных криков, которые я уже слышал.
Все глаза обратились наверх.
— Зар! Эти дьяволы пробили нашу оборону.
Мы их хорошо видели. Пока только несколько синих великанов забрались на стену, но если их не остановить, скоро здесь пройдут сотни.
Не задумываясь ни на секунду, я вытащил из-за пояса меч и бросился на ближайший помост, который вел наверх, на стену. Я взбежал по нему так быстро, как только мог, или даже еще быстрее.
Аргзунский гигант, раза в полтора крупнее меня, с удивлением обернулся, услышав мой вызов за спиной.
И вновь раздался знакомый безумный смех. Я кинулся вперед, но он отразил мой удар быстрым движением своего крепкого меча. Я метнулся в сторону, и он отстал от меня на долю секунды, но этого было достаточно: я увидел, что предплечье было не защищено, и наудачу ударил туда мечом. Появилась кровь. Он заревел от ярости и бросился на меня с другим своим оружием — боевым топором с короткой рукояткой. Меня опять выручило то, что я оказался проворней. Я пригнулся, одновременно выбросив вперед руку с мечом, который вонзился ему в живот.
Его глаза расширились, и с предсмертным криком он повалился со стены.
А на меня уже шел второй, более осторожный, чем его товарищ. И снова я принял бой с нависавшим надо мной чудовищем.
Дважды я его атаковал, и дважды он отражал мои удары, после чего бросился на меня сам. Я блокировал его удар и увидел, что конец моего клинка был всего в дюйме от его лица. Я метнулся вперед и попал мечом ему в глаз.
Я уже начинал привыкать к своему оружию, чудесному клинку, лучшему из всех, какие мне довелось держать в руках.
Тут подоспело подкрепление. Я глянул вниз, на врагов: у подножия стены бурлило море синих тел, кожаных доспехов и сверкающей стали. Из этого моря поднималась лестница, по которой уже карабкались несколько великанов.
Нужно было разрушить эту лестницу, и я решил сделать это сам.
Хотя в пылу битвы было ничего не разобрать, и я не представлял себе, как обстояло дело на других участках линии обороны, на меня снизошло спокойствие, которое могло бы показаться странным в этих трудных обстоятельствах. Но я знал это чувство, оно не раз помогало мне в джунглях Вьетнама или на помосте для фехтования во время самых трудных спортивных боев.
Сейчас, когда на помощь пришли друзья, я чувствовал себя спокойно и уверенно. Один из моих недавних противников потерял боевой топор. Я взял оружие в левую руку, пробуя на вес, и обнаружил, что могу с ним справиться, если ухватить поближе к лезвию.
С оружием наготове я двинулся к следующему синему разбойнику. Он вел своих товарищей по стене к помосту, чтобы спуститься в город. Стена была широкой, и меня атаковали сразу два великана.
В тот момент я чувствовал себя Горацием, удерживающим мост, но аргзуны были мало похожи на людей Ларса Порсены, ибо они не кричали: «Назад!». Наоборот, любой ценой они стремились вперед.
Они наступали, потрясая оружием. Их глаза-щелочки горели ненавистью, и мне стало не по себе, когда я встретился на мгновение взглядом с одним из них. В тех глазах не было ничего человеческого — это были глаза существа примитивного, первобытного. Я словно заглянул в ад!
Они наступали!
Помню только ярость битвы, быстрые обмены ударами, отчаянное ощущение, что надо держаться, надо побеждать, надо использовать всю энергию и все умение без остатка, если мы хотели отбросить врагов обратно к лестнице и уничтожить ее.
Поначалу нам казалось, что самое большее, что мы могли сделать, было удерживать там, где они были, этих похожих на зверей огромных безобразных великанов, маячивших над нами, играя крепкими мускулами под синей кожей, сверкая в ярости глазами, угрожающе разевая пасти, дыша ненавистью и громыхая тяжелым оружием, едва махнув которым, они могли бы отправить нас на тот свет.
Помню, запястья, руки, спина, ноги — все тело болело. Потом, кажется, боль прошла, и все мои конечности онемели. А я все продолжал сражаться.
Помню, как я убивал.
Мы боролись с противником, превосходившим нас по силе и численности. И мы убивали. От наших клинков полегло с десяток синих великанов.
Мы сражались не только за город. Мы защищали свой идеал, а это давало нам моральное преимущество перед аргзунами.
Мы стали теснить великанов обратно к лестнице. Эта удача прибавила нам сил, и мы удвоили наш натиск, сражаясь плечом к плечу, как старые Друзья, хотя я был чужестранцем с другой планеты, даже из другой эпохи.
Удерживая лестницу, мы могли остановить великанов, пытавшихся подняться на стену.
Пока мои товарищи были заняты аргзунами, я решил попытаться подрубить эту лестницу так, чтобы она не доставала до верха стены. Вокруг меня свистели копья, но, не обращая на них внимания, я лихорадочно работал топором.
Наконец я, как мог, подрубил лестницу, встал и, несмотря на снаряды и копья, летящие в мою сторону, тщательно прицелившись, метнул топор, чтобы попасть в середину лестницы.
Топор вошел глубоко в дерево. Несколько аргзунов были уже выше того места, куда попал топор, что и помогло мне добиться цели: под их тяжестью лестница сломалась.
Раздался страшный треск и навевающие ужас крики аргзунов, падающих на головы своих товарищей.
К счастью, это была единственная лестница, которую нашим врагам удалось установить, и то потому только, что у защитников этой части стены не было алебард, какие имелись на всех других участках обороны.
Это упущение было исправлено, когда два воина с алебардами заняли свои места, чтобы великаны не поставили другую лестницу на место сломанной.
После всех усилий, приложенных, чтобы разрушить лестницу аргзунов, меня покачивало. Я обернулся на своих товарищей. Один из них был совсем мальчишка, даже младше Дарнада, — рыжий курносый подросток с веснушками на лице. Я схватил его руку и пожал ее, и хотя он не был знаком с этим жестом, он правильно угадал его значение и ответил на него.
Я протянул руку другому своему товарищу. Он посмотрел на меня остановившимся взглядом, попытался подняться и вдруг повалился вперед.
Я склонился над ним, чтобы осмотреть рану. Меч пронзил его насквозь. С такой раной он должен был умереть час назад. Я опустил голову в знак уважения к этому храброму воину.
Поднявшись, я пошел искать Дарнада и заодно посмотреть, как шла битва.
Скоро наступила ночь, и зажгли факелы.
Казалось, мы могли передохнуть, так как аргзуны отступили от города и стали разбивать палатки в долине.
Я прошел по стене и спустился вниз. Там у командира отряда я узнал, что Дарнада вызвали к южной стене, откуда он должен был пройти во дворец.
Я решил не искать его у стены, а идти прямо во дворец.
В комнате, примыкавшей к главному залу, я увидел Шизалу. Стражник, который привел меня туда, ушел, и я опять был с ней наедине. Я был измучен сражением, но даже в таком состоянии чувствовал себя с девушкой неловко, так как не мог не любоваться ее величественной красотой.
Она жестом пригласила меня сесть, и я опустился на подушки, сваленные в кучу на полу.
Она подала мне кубок басу. Я с благодарностью принял его и осушил одним глотком. Отдавая ей пустой кубок, я уже чувствовал себя немного лучше. — Я слышала о том, что ты сделал, — сказала она тихо, не глядя на меня. — Это был настоящий подвиг. Ты спас город или по крайней мере многих его защитников.
— Это было вызвано необходимостью, вот и все, — ответил я.
— Твой ответ свидетельствует о твоей скромности. — Все еще не глядя в мою сторону, она иронично подняла брови.
— Нет, о правдивости, — ответил я ей в тон. — Как идет оборона? Она вздохнула.
— Довольно успешно, если принять во внимание нехватку защитников и размеры войска аргзунов. Эти аргзуны — сильные и хитрые противники, более хитрые, чем я ожидала. Наверное, у них умный командир.
— Судя по моим встречам с синими великанами, я бы никогда не подумал, что ум — их отличительная черта.
— Я тоже. Если бы мы могли добраться до их командира и убить его, мы бы разрушили их план, оставив без предводителя. Тогда есть шанс прогнать их.
— Ты так думаешь? — спросил я.
— Это вполне возможно. Аргзуны редко сражаются под общим командованием, следуя общей стратегии, как сейчас. Они гордятся тем, что сильны поодиночке. Они отказываются выступать армией и не признают командиров. Им нравится воевать, но их тщеславным натурам не по душе быть дисциплинированными исполнителями чужих приказов. Должно быть, сейчас у них очень сильный командир, если он смог собрать такое полчище синих великанов и заставить их действовать сообща.
— А как можно его убить? — спросил я. — Нам не добраться даже до его палатки, так как у нас не получится замаскироваться под аргзунов: мы, конечно, можем покрасить кожу в синий цвет, но где мы возьмем еще восемь-десять килод, чтобы добавить к своему росту? (Килода составляет приблизительно треть фута, около десяти сантиметров.)
— Да, — устало сказала она.
— Ничего не получится, если... — вдруг осенило меня, — если мы не атакуем их с воздуха.
— С воздуха? Ну конечно! — Ее глаза загорелись. — Но мы же не знаем, кто их командир. Мне они представляются сплошной синей массой, ни один не выделяется. А как тебе?
Я покачал головой.
— Но где-то же он должен быть! Сегодня была такая сумятица. Давай дождемся рассвета и посмотрим на их лагерь до того, как они начнут новый штурм.
— Хорошо. А сейчас тебе лучше пойти в свою комнату отдохнуть. Ты изнемогаешь от усталости, а завтра тебе понадобятся силы. Тебя разбудят перед самым рассветом.
Я встал, поклонился и вышел. Я поднялся в комнату и на минуту остановился у окна. К сладкому аромату марсианской ночи, прохладной, навевающей приятную грусть, примешивался сейчас смрад войны.
Как же я ненавидел синих великанов!
Кто-то оставил на столике у моей кровати немного мяса и фруктов. Я не чувствовал голода, но здравый смысл подсказывал, что нужно поесть. Я отмыл засохшую кровь, грязь и пот войны с тела, поел и забрался под тяжелое меховое одеяло. Уснул я, как только положил голову на подушку.
Наутро меня разбудила та же служанка, что и накануне. Она смотрела на меня с еще более откровенным восхищением. Видно, в Варнале уже говорили обо мне. Я был польщен, хотя и не понимал, почему мои действия вызывали такое отношение. Я сделал то, что на моем месте сделал бы любой. Я знал, что хорошо сражался, но это был всего лишь мой долг. Я почувствовал, что краснею от смущения, когда брал у служанки поднос с едой.
Еще не рассвело, но солнце должно было скоро появиться — меньше, чем через две шати, подумал я. Шати равняется приблизительно восьмой части земного часа.
Как раз когда я надевал пояс с мечом, в дверь раздался легкий стук. Я открыл дверь и увидел стражника.

Предыдущая страница 4 Следующая страница


5 Майкл Муркок

— Брадхинака ждет вас в башне, — сказал он мне.
Я поблагодарил его и пошел в башню, в ту комнату, где мы совещались накануне. Шизала и Дарнад уже были там, на балконе, напряженно ожидая восход солнца.
Оно начало всходить, когда я присоединился к ним. Они ничего мне не сказали, только кивнули.
Вскоре золотой солнечный свет уже струился в долину. Лучи коснулись стен Варнала, скользнули по поверхности озера, осветили темный лагерь аргзунов вокруг нашего города. Я говорю «нашего города», ибо уже давно я считал его своим, а тем более теперь, после первого штурма.
Палатки аргзунов представляли собой натянутые на деревянную основу шкуры животных; они были главным образом овальными, но мы увидели также круглые и даже квадратные. Большинство простых воинов спали прямо на земле и с рассветом стали просыпаться.
Над одной из палаток, по размерам такой же, как и все другие, развевалось знамя. Все остальные ничем не были украшены, и казалось, они располагались вокруг овальной палатки со знаменем. Я не сомневался, что там спал коварный аргзунский военачальник.
— Ну вот, теперь мы знаем, где их командир, — сказал я, вглядываясь в аргзунское знамя. На нем было изображено, если меня не подводило зрение, какое-то извивающееся змееподобное существо с глазами-щелочками, как у самих аргзунов.
— Это Зверь Наал, — объяснила Шизала с содроганием, когда я спросил ее, что было изображено на знамени. — Да, точно, это Зверь Наал.
— А что… — начал я, но меня перебил Дарнад.
— Смотрите, — закричал он, — они уже готовятся к новому штурму.
Он бросился обратно в комнату и вернулся оттуда с длинной изогнутой трубой. Он подул в нее что было сил, и по городу пронесся пронзительный грустный звук. В ответ раздались такие же звуки от караула у стены.
Воины Варнала, многие из которых спали, не покидая своих постов, начали готовиться к сражению. Для многих оно могло оказаться последним в их жизни.
Шизала сказала:
— Хотя Телем Фас Огдаю понадобится еще один день, чтобы добраться до Мишим Тепа, по дороге он, наверное, остановится в ближайших городах, и помощь может подойти к вечеру или к завтрашнему утру. Если бы нам удалось продержаться до этого времени!..
— Может, нам это и не понадобится, если я смогу воспользоваться одним из твоих самолетов, — сказал я, — ведь для того, чтобы добраться по воздуху до аргзунского командира и уничтожить его, нужен всего один человек.
Она улыбнулась.
— Ты такой храбрый, Майкл Кейн! Но чтобы разогреть моторы самолетов, требуется в лучшем случае полдня. Если мы включим их сейчас, то они будут готовы не раньше, чем к вечеру.
— Тогда нужно их немедленно включить, — разочарованно сказал я. — К вечеру они могут еще понадобиться, так что их нужно подготовить.
— Я сделаю, как ты говоришь. Но ведь ты погибнешь, если решишься на такое.
— Что ж, зато это будет не зря, — просто ответил я.
Она отвернулась от меня, и я не мог понять, почему. Наверное, она решила, что я просто тупое животное, только и знающее, как умереть. Но я тоже обидел ее вчера, когда вел себя так грубо и неделикатно. Я снова напомнил себе, что не должен был об этом думать. Не все ли равно, как она ко мне относится!
Я вздохнул. Поскольку был незнаком с достижениями науки, создавшей самолеты, я не мог ничего сделать, чтобы разогреть двигатели быстрее. Наверное, это была какая-то система, основанная на медленной реакции, — очень надежная и простая в обращении. Но в ситуации, подобной той, в которой мы оказались, я бы предпочел иметь дело с системой, реагирующей быстрее, пусть даже более опасной.
Мне показалось, что Шизала словно зачем-то нарочно задерживает меня, что она не хочет, чтобы я привел в действие свой план. Я не мог понять почему.
Дарнад хлопнул меня по плечу.
— Хочешь пойти со мной?
— Конечно, — сказал я. — Ты мне должен сказать, что делать, чтобы быть максимально полезным.
— Вчера я был в тебе не уверен, — сказал он с улыбкой. — Сегодня все иначе.
— Рад это слышать. Прощай, Шизала!
— Прощай, сестра, — сказал Дарнад.
Шизала нам не ответила. Я ломал себе голову над тем, не обидел ли я ее опять. Я же не знал обычаев Вашу и мог это сделать ненамеренно. Но у меня не было времени обдумывать поведение Шизалы.
Вскоре стены города уже сотрясались от нового штурма аргзунов. Я помогал варнальцам, чем мог: переворачивал ведра с горячим жиром на головы аргзунов, бросал в них камни и их собственные копья.
Казалось, синие великаны совсем не заботились о своей жизни и еще меньше — о жизни своих товарищей. Как и говорила Шизала, хотя они принимали участие в организованном штурме, каждый сражался за себя, и им приходилось контролировать свои инстинктивные побуждения. Один или два раза я видел, как два аргзунских воина сражались между собой, а вокруг них падали наши снаряды и сновали их товарищи.
К полудню ни одна из сторон еще не добилась перевеса, однако в то время как многие из защитников Варнала валились с ног от усталости, аргзуны то и дело вводили в действие свежие силы. Как я понял, оставлять резервы также было нехарактерно для аргзунов, и благодаря этому они смогли получить над нами преимущество.
Хотя аргзуны и были жестокими и свирепыми существами, они никогда не представляли серьезной угрозы, так как в течение долгого времени не было силы, которая могла бы их сплотить. А это нападение без предупреждения, этот штурм, когда аргзуны забрались так далеко от своей страны, говорили о четкости плана и изобретательности его создателя. Про себя я решил, что это могло быть свидетельством измены — предатель позволил аргзунам беспрепятственно пройти один из участков в линии обороны. Но я слишком плохо разбирался в политической обстановке на Вашу, чтобы высказывать какие-либо предположения вслух.
После полудня я помог бойцам инженерного отряда укрепить специальными заграждениями те участки стены, которые были ослаблены таранами и катапультами аргзунов.
Вытирая пот со лба после очень напряженного момента в работе, я повернулся и увидел Шизалу.
— А ты, оказывается, мастер на все руки, — улыбнулась она.
— Это качество хорошего ученого. Или хорошего солдата, — улыбнулся я ей в ответ.
— Значит, ты хороший ученый и хороший солдат.
— Как там самолет, его готовят?
— Да, к вечеру он будет готов.
— Отлично.
— Ты что, и правда собираешься это сделать?
— Конечно.
— Тебе будет нужен специально обученный пилот.
— Надеюсь, ты найдешь этого пилота.
Она опустила глаза:
— Да, это можно будет устроить.
— А пока... — начал я. — Тебе не приходило в голову, что аргзуны смогли пройти незамеченными так далеко на юг с молчаливого согласия одного из твоих союзников?
— Это невозможно. Ни один из наших союзников не совершит такого предательства.
— Прости, — сказал я, — но хотя я с уважением отношусь к кодексу чести карналов, далеко не уверен, что его придерживаются все народы Вашу, тем более когда вижу перед собой прямую противоположность карналов. Шизала сжала губы.
— Ты ошибаешься, - бросала она мне.
— Возможно, но мое предположение все объясняет. Что, если Телем Фас Огдай...
Ее глаза сверкнули:
— Ах вот оно что! Ты просто ревнуешь! Я должна тебе заметить, что отец Телем Фас Огдая, брадхи Мишим Тепа — старый друг и союзник отца. Они вместе сражались не в одной битве. Наши два народа уже несколько веков связывают узы дружбы. Подозревать Мишим Теп в предательстве — это не просто нелепо, это подло.
— Я только хотел сказать...
— Ничего не нужно больше говорить, Майкл Кейн, — оборвала меня Шизала и, резко развернувшись, ушла.
После такого разговора я какое-то время не мог ничего делать.
И все же не прошло и трех шати, как я уже помогал защищать тот участок, где аргзуны, пробив брешь в стене, пытались прорваться в город.
Везде, куда ни бросишь взгляд, лилась кровь и лязгало оружие, везде чувствовался смрад смерти. Мы стояли на грудах камней, выбитых из стены, и пытались сдержать синих великанов, раз в десять превосходивших нас числом. Они были смелыми и жестокими, эти синие великаны, но им не хватало нашей сообразительности и скорости, а также уверенности, что нужно отстоять город, чего бы это ни стоило. Именно эти три преимущества до сих пор и помогали нам противостоять свирепым атакам аргзунов.
В ходе битвы мне пришлось сразиться с аргзуном, который был крупнее даже большинства своих товарищей. Вокруг его шеи висело ожерелье из человеческих костей, а шлем был сооружен из нескольких черепов диких зверей. Очевидно, он был не простым воином, а чем-то вроде командира небольшого отряда.
У него было два тяжелых меча, по одному в каждой руке, и он постоянно ими размахивал так, что казалось, будто стоишь около гигантского пропеллера.
Я немного замешкался под его напором и поскользнулся на мокром от крови камне. Я упал на спину и уже видел, как, улыбаясь во всю свою мерзкую пасть, он собирался меня прикончить.
Он уже поднял оба меча, чтобы проткнуть ими мое распростертое тело, но мне каким-то образом удалось увернуться, и я ударил его мечом сзади по ногам, намеренно целясь по мускулам чуть ниже колен.
Одна нога согнулась, и он заревел от боли. Тут подогнулась и вторая нога, и великан рухнул бы на меня, если бы я не отскочил. С невероятным грохотом он повалился на камни, и я прикончил его одним ударом меча.
Удача, провидение или, может, справедливость были в тот день на нашей стороне. Иначе я ничем не могу объяснить, как нам удавалось сдерживать синих великанов.
Это стоило нам нечеловеческих усилий, но мы продержались. За четыре шати до заката я ушел от городской стены и направился к ангарам, которые мне накануне показали. Их здания с круглыми куполами располагались недалеко от Центральной площади. Их было три, одно рядом с другим. Купола были сделаны не из камня, а из металла; это был еще один неизвестный мне сплав.
Двери в ангары были таких размеров, что в них едва мог пройти человек моего сложения. Странно, подумал я, а как же самолеты?
Шизала оказалась в первом же ангаре, в который я зашел. Она следила, как у самолета, подвешенного на балках, хлопотали слуги.
Самолет странной формы вблизи был еще прекрасней, чем издали. Очевидно, он был совсем древним, от него веяло тысячелетней историей. Я смотрел на него как завороженный.
Шизала стояла со сжатыми губами и даже не обернулась, когда я вошел.
Я ей слегка поклонился. Мне было неловко. Мотор тихонько гудел. Самолет был больше похож на бронзовую скульптуру, чем на средство передвижения. Сложный, утонченный замысел указывал на изобретательность интеллекта, несравнимо более высокого, чем все, с какими мне приходилось сталкиваться.
Внутрь самолета вела самая обыкновенная веревочная лестница. Я молча подошел к ней и, пробуя встать на нее, вопросительно посмотрел на Шизалу.
Сначала она делала вид, что не замечает моего вопросительного взгляда, но потом наконец посмотрела на меня и сказала, указывая на самолет:
— Поднимайся на борт. Через минуту к тебе присоединится пилот.
— Времени у нас мало, — напомнил я ей. — Нужно все завершить до заката.
— Я в курсе, — холодно отозвалась Шизала.
Я начал подниматься по раскачивающейся лестнице и через несколько мгновений уже был в самолете.
Внутри стояло несколько роскошных мягких диванов темно-зеленого и золотистого цвета из непонятного материала.
В дальнем конце салона был пульт управления с изысканно украшенными кнопками, хрустальными ручками и медными или даже золотыми рычагами. Перед креслом пилота находился экран — что-то типа монитора, позволявшего иметь более четкую картину местности, чем крошечные иллюминаторы.
Осмотрев салон самолета, я сел на один из диванов, чтобы обдумать план покушения — ибо это было покушение. Я с нетерпением ожидал пилота.
И вот наконец я услышал, как он поднимается по веревочной лестнице. Я сидел спиной к входу, поэтому не видел, как он вошел.
— Поторопись, — сказал я. — У нас очень мало времени.
— Я в курсе, — услышал я голос Шизалы. Она подошла к пульту управления и села в кресло!
— Шизала, это же опасно! И вообще это не женское дело!
— Не женское? А кого еще ты можешь предложить? Пилотов у нас мало, и сейчас, кроме меня, вести самолет некому.
Я ей не очень верил, но спорить было поздно.
— Прошу тебя, будь осторожна! Твоим людям ты нужна больше, чем мне, не забывай о своем долге перед ними.
— Этого я никогда не смогла бы забыть, — сказала она, и мне почему-то показалось, что в ее голосе я слышу непонятную мне горечь.
Шизала взялась за рычаги управления, и корабль начал подниматься к крыше. Он был легким, как перышко. Свод ангара раскрылся. Над нами было темно-синее вечернее небо. Мотор загудел сильнее.
Вскоре мы уже летели над городом к лагерю аргзунов. Мы заметили, что они снова начали отступать: ночью они отдыхали.
Наш план был прост. Когда воздушный корабль зависает над палаткой командира аргзунов, я быстро спущусь по веревочной лестнице. В крыше овальной палатки были отверстия, покрытые каким-то тонким материалом — очевидно, для вентиляции. В такое отверстие вполне мог пролезть человек. Я рассчитывал проскочить через отверстие вниз и, застав там командира врасплох, убить его или связать — как получится.
Да, план был прост, но он требовал мгновенной реакции, железной выдержки и абсолютной точности выполнения.
Когда наш самолет появился над лагерем синих великанов, они попробовали швырять в нас огромные камни. Мы этого ожидали, но знали также и то, что за этим последует: камии стали падать обратно на землю, на головы самих аргзунов, а им, конечно, не хотелось погибнуть от собственного оружия, и они вскоре прекратили атаку.
Через какое-то время мы достигли цели — палатки командира.
По знаку Шизалы я подошел к выходу, размотал веревочную лестницу, чтобы она была длиннее, и взялся за конец, готовясь прыгнуть.
Я посмотрел на Шизалу, но она продолжала сидеть ко мне спиной. Я взглянул вниз и увидел знамя Зверя Наала, которое развевалось под дуновением легкого вечернего ветерка.
Ко мне, конечно, были обращены лица сотен аргзунов, ибо они ожидали с нашей стороны какого-либо нападения. Я молил, чтобы они не поняли, какую форму оно примет.
Глядя на них, я чувствовал себя, как муха, падающая в гнездо гигантских пауков. Я собрал все свое мужество, вытащил меч, крикнул что-то Шизале и прыгнул вниз, держась за конец веревочной лестницы.
Я повис как раз над одним из отверстий в крыше палатки командира.
Аргзуны кричали и сновали вокруг. Рядом просвистело несколько копий. Я был в девяти футах над отверстием и подумал: сейчас или никогда.
Я разжал руки и оказался в палатке.

Глава 6

Ненужное спасение

Рев аргзунов заглушал все звуки. Я пролетел через отверстие, увлекая за собой в палатку покрывавший его шелк.
Приземлился я на ноги, но на миг потерял равновесие. Едва успев перевести дух, я уже был готов к схватке с обитателями палатки.
Их было двое: огромный, по виду очень опытный аргзунский воин, весь увешанный кольцами, браслетами и цепями с грубо ограненными драгоценными камнями, и... женщина! Она была брюнеткой со смуглым лицом и гордой осанкой. Она сидела, завернувшись в черный плащ из толстого материала, похожего на вельвет, и от удивления не могла отвести от меня глаз. Насколько я мог судить, это была самая обыкновенная женщина. Но что она здесь делала?
Снаружи раздался дикий вопль аргзунов.
Не обращая внимания на женщину, я жестом показал находящемуся в палатке великану обнажить меч. Он сделал это с мрачней ухмылкой и сразу же напал на меня.
Он великолепно владел мечом, и поскольку мне еще нужно было прийти в себя после прыжка с небес, первые секунды я только оборонялся.
Мне следовало торопиться, чтобы сделать то, ради чего я сюда пришел. Я отражал его удары так быстро, что сам удивился бы, будь на это время, и отвечал ему своими ударами и выпадами. Не счесть, сколько раз скрестились наши мечи, прежде чем я заметил брешь в его обороне и, сделав молниеносный выпад, послал свой клинок прямо в его сердце и пронзил его насквозь.
В этот момент в палатку ворвалось еще несколько аргзунов. Едва я повернулся, чтобы встретить их лицом к лицу, как услышал сзади повелительный голос:
— Довольно! Не трогать его! Сначала я его допрошу.
Я был начеку, ожидая какого-нибудь подвоха, но казалось, воины привыкли подчиняться приказам этой женщины. Они не двигались.
Я осторожно повернулся, чтобы посмотреть на нее. Она была замечательно красива своей дикой экзотической красотой. В ее глазах играла насмешка.
— Ты не из племени карналов, — сказала она.
— Откуда ты знаешь?
— У тебя другая кожа, осанка, короткие волосы. Я никогда не видела людей, похожих на тебя. Откуда ты?
— Ты все равно не поверила бы, если бы даже я тебе сказал.
— Все же скажи! — приказала она. Я пожал плечами.
— Я с Негаду, — ответил я, называя Землю именем, под которым ее знали марсиане.
— Это невозможно. На Негалу нет людей.
— Сейчас нет. Но будут.
Она нахмурилась.
— Похоже, ты говоришь правдиво, но загадками. Наверное, ты... — Казалось, она уже жалела, что начала это говорить.
— Что я?
— Что ты знаешь о Рахарумаре?
— Ничего.
Очевидно, это ее успокоило. Она поднесла сжатые кулаки к губам, покусывая в задумчивости костяшки пальцев. Вдруг она снова подняла голову.
— Если ты не из карналов, почему же ты за них
воюешь? Почему ты спрыгнул откуда-то в палатку и убил Ранак Марда? — Она показала на убитого аргзуна.
— А как ты думаешь? Она покачала головой.
— Не знаю, зачем надо было так рисковать, чтобы убить одного-единственного капитана аргзунов.
— А он всего лишь капитан? Она вдруг улыбнулась:
— Ага, я поняла. Да, он всего лишь капитан. Я упал духом. Итак, я ошибался. В палатке не было аргзунского командира. Наверное, это была маскировка, он был в другом месте.
— А ты кто? — спросил я. — Пленница этих людей? Могущественная пленница?
— Называй меня пленницей, если хочешь. Меня зовут Хоргул, я из рода владняров.
— А где живут владняры?
— А ты не знаешь? К северу от карналов, около навашей. Владняры — давние враги карналов.
— И поэтому владняры стали союзниками аргзунов?
— Думай, что хочешь. — Она загадочно улыбнулась. — А теперь, я думаю, ты.. — Она замолчала, услышав у палатки звуки сражения. — Что там происходит?
Я понятия не имел. Не может быть, чтобы горстка карналов, защищавших город, атаковала аргзунов — это было бы непростительным безрассудством. Но что еще могли означать эти звуки?
Когда Хоргул и синие великаны повернулись на звук, я воспользовался случаем и ударил одного из аргзунов в шею. Я бросился к выходу и выбежал из палатки, преследуемый синими великанами по пятам.
Я бежал, ориентируясь на шум битвы.
На бегу я взглянул на небо, чтобы удостовериться, что Шизала успела спастись. Но самолет еще висел над палаткой.
Почему она не улетела? Я остановился, не зная, что делать, и через секунду мне уже пришлось защищаться. Сражаясь, я почувствовал, что рядом тоже шел бой, и краешком глаза увидел группу отлично вооруженных людей моего роста, расправлявшихся с синими великанами.
Воины были не из Варнала, это было очевидно, хотя бы потому, что они носили шлемы, украшенные яркими перьями. Фобос и Деймос осветили долину, и я увидел, что у новых aieiia были пики и что-то похожее на металлические луки.
— Приветствую тебя, друг, — сказал один из них с легким акцентом, немного отличавшимся от того, на котором говорили варнальцы.

Предыдущая страница 5 Следующая страница


Город Зверя 6

— Здравствуйте. Вы спасли меня, — ответил я с облегчением и благодарностью. — Кто вы?
— Мы — шринаи.
— Вас прислал Телем Фас Огдай?
— Нет, — немного удивленно ответил один, — просто мы преследовали большую банду грабителей, отступивших в сторону Варнала. Поэтому нас так много. Ваши пограничники собирались нам помочь, когда прискакал посланец из Варнала с известием, что город атакован аргзунами, поэтому мы на время забыли о бандитах и поспешили сюда.
— Как я рад! Как вы думаете, мы их разгромили?
— Не знаю. Наверное, не до конца. Но мы, я думаю, сможем прогнать их от Варнала, и ваши подкрепления успеют подойти вам на помощь.
Мы перебрасывались фразами, продолжая сражаться, но ряды аргзунов быстро редели, и по крайней мере на этом участке мы побеждали.
Наконец мы обратили их в бегство; карналы и шринаи сообща преследовали отступающих аргзунов до Зовущих гор, откуда они пришли.
Аргзунам удалось укрепиться в горах, и нам пришлось отступить, чтобы собрать свежие силы и выработать новую стратегию.
Вскоре стало ясно, что аргзуны все еще превосходили нас численностью, и мы смогли одержать временную победу лишь благодаря тому, что в бой вступили свежие силы шринаев и карналы, атаковавшие синих из города, захватили их врасплох.
Но я воспрянул духом. Теперь, решил я, мы могли отразить следующую попытку штурма и продержаться до прихода подкрепления.
И тут я вспомнил про самолет и про Шизалу. Я вернулся в разрушенный лагерь аргзунов. В отличие от большинства других, палатка со знаменем не была разрушена, и над ней, как ни странно, все еще висел самолет. Как мне показалось сквозь тусклый свет двух марсианских лун, сейчас он был ниже, и веревочная лестница касалась крыши палатки.
Я позвал Шизалу по имени, но ответом мне была тишина. Предчувствуя недоброе, я забрался на крышу палатки. Это было трудно, но меня подгонял ужас. Конечно, лестница касалась крыши, корабль был ниже. Я схватился за конец лестницы и стал подниматься.
Минута — и я был внутри самолета.
Едва окинув его взглядом, я понял, что он был пуст.
Шизалы здесь не было!
Как же так? Где сна?
Что с ней спуталось? Что она сделала? Почему покинула самолет? Что ее на это толкнуло?
Все эти вопросы промелькнули у меня в голове. Ответов я не знал. Я снова стал спускаться по лестнице вниз, пока не оказался над непокрытым отверстием в крыше палатки. Я прыгнул вниз, как и в первый раз,
Если не считать убитого Ранак Марда, в палатке никого не было. Везде были ЕЯДНЫ следы борьбы, и я заметил, что рука Ранак Марда уже не сжимала меч, который лежал теперь в другом конце палатки.
Рядом лежало еще что-то.
Пистолет.
Пистолет шивов.
Он мог принадлежать только Шизале.
Таинственная черноволосая Хоргул и аргзуны, должно быть, сражались после моего бегства.
По причине, которую знала только она одна, Шизала решила спуститься следом за мной в палатку. "Меня уже, конечно, не было, и она столкнулась лицом к лицу с Хоргул и аргзувами. Произошло сражение, Шизалу схватили. Ее не убили — это было бы одолжением, — иначе я нашел бы ее труп.
Значит, ее похитили?
Мой дурацкий план убить командира, направлявшего аргзунов, принес не пользу, а вред: аргзуны получили заложницу.
Лучшую заложницу, о которой можно было только мечтать.
Правительницу Варнала.
Я ругал себя последними словами, так, как никогда не стал бы ругать даже злейшего врага.

Глава 7

В поисках Шизалы

Помню, как я бежал прочь от палатки, ослепленный гневом, раздираемый сожалением и раскаянием. Одно я знал твердо: я должен спасти Шизалу.
Я миновал карналов и шринаев, недоумевающе окликавших меня, и устремился через усеянное трупами поле к Зовущим горам и затем, по склону одной из гор, — к тому месту, где стояли аргзуны.
Позади я снова услышал крики и топот множества ног, но для меня они уже не существовали.
Я бежал вперед, прямо на аргзунов. Они, видимо, решили, что мы предприняли новую атаку, надеясь застать их врасплох, и вместо того, чтобы вступить со мной в схватку, как я ожидал, стали убегать по двое л трое.
Я кричал им вслед, требуя, чтобы они остановились и приняли бой, я называл их трусами.
Они не останавливались.
Вскоре казалось, что в бегство обратилось все аргзунское полчище, преследуемое одним-единственным человеком с мечом.
Вдруг меня кто-то схватил за ноги. Я повернулся, чтобы увидеть своего нового соперника, недоумевая, откуда он мог взяться. Пытаясь сохранить равновесие, я поднял меч.
Меня схватило множество рук, и я отчаянно сопротивлялся, стараясь вырваться. Тут мое сознание на миг прояснилось, и я вдруг увидел, что меня держат карнальские воины во главе с Дарнадом. Да, это был не кто иной, как брат Шизалы!
Я не мог понять, с чего это ему взбрело на меня нападать, и закричал:
— Дарнад, это Майкл Кейн! Шизала... Шизалу… Они ее... — но удар по голове лишил меня сознания.
Очнулся я с дикой головной болью. Я был в своей комнате в Варнале. Это я понял. Но почему?
Почему Дарнад напал на меня?
Я напрягся, пытаясь разобраться в том, но никакого результата. Я сел, потирая голову.
Вдруг открылась дверь, и вошел мой недавний противник с озабоченным лицом.
— Дарнад Почему ты..?
— Как ты себя чувствуешь?
— Хуже, чем если бы твой друг не двинул меня по голове. Ты что, не понял, что...
— Вижу, ты все еще взволнован. Тебя нужно было остановить, хотя своим безумием ты и обратил аргзунов в беспорядочное бегство. Насколько мы поняли, сейчас они все разбежались. Наверное, сработал твой план убить их командира. Я думаю, они окончательно сломлены и больше не представляют угрозы для Варнала.
— Но я убил не того! Я... — И вдруг я словно очнулся. — Подожди, ты сказал — «своим безумием»?
— Иногда случается, что воина, сражавшегося так долго, как ты, и так же измученного сражением, охватывает лихорадка боя — каким бы усталым он ни был, он не может прекратить драться. Думаем, с тобой произошло как раз это. Меня беспокоит другое. Шизала…
— Ты что, не понимаешь, что вы наделали? — Я с трудом сдерживал гнев. — Ты говоришь о Шизале? Она здесь? Она в безопасности?
— Нет, мы не можем ее найти. Она управляла самолетом, на котором ты попал в лагерь аргзунов, но когда по окончания боя мы добрались до него, там уже никого не было. Мы думаем…
— Да я знаю, что случилось!
— Ты знаешь? Почему же ты нам не сказал? Почему…
— Это была не лихорадка боя, Дарнад! Я обнаружил, что Шизала похищена. Я бежал, чтобы спасти ее… Тут вы схватили меня. Когда это было?
— Ночью, около тридцати шести шати назад.
— Тридцать шесть шати! — Я вскочил, невольно застонав. Болела не только голова. Давали себя знать последствия двухдневных боев. Все тело было сплошным синяком, на котором были еще и раны. Я чувствовал приток крови, пульсирующей у самой тяжелой из них — в руке. Тридцать шесть шати — это больше четырех часов назад!
В невероятной спешке я рассказал Дарнаду обо всем, что знал сам. Он удивился не меньше меня, узнав о Хоргул, женщине из рода владняров.
— Интересно, какую роль во всем этом играет она, — сказал Дарнад, нахмурившись.
— Понятия не имею. Ее ответы были по меньшей мере уклончивыми.
— Прости меня за эту ошибку, Майкл Кейн, — сказал он. — Я был идиотом. Я слышал, как ты что-то кричал. Мне следовало прислушаться. Если бы нам повезло, мы бы спасли Шизалу и сейчас все было бы уже позади. Аргзуны больше не подчинялись командам. Наши союзники помогли прогнать их от стен Варнала, и скоро мы очистим от них всю землю карналов. Мы допросим пленных и узнаем, как им удалось так далеко зайти незамеченными.
— Но пока мы это делаем, Шизалу могут увезти куда угодно — на север, на юг, на восток, на запад. И как ты узнаешь, куда ее увезли?
Дарнад опустил глаза.
— Ты прав. Но если ты думаешь, что Шизала — с этой женщиной из рода владняров, тогда, наверное, можно надеяться, что кто-нибудь из наших пленников должен знать, куда они направились. Еще есть шанс спасти Шизалу — преследуя и добивая аргзунов.
— Ладно, у нас нет времени для взаимных упреков и покаяний, — сказал я. — Давай забудем все, что мы друг другу наговорили, отнесем это на счет безумия схватки. Что будем делать?
— Я отправлюсь со специальным отрядом за пленниками и допрошу их. Может, что-нибудь узнаю о том, куда увезли Шизалу.
— Я пойду с тобой, — сказал я.
— Я ожидал, что ты это скажешь, — сказал Дарнад, хлопнув меня по плечу. — Пока идут приготовления, тебе нужно передохнуть. Я позову тебя, когда все будет готово. Сейчас ты все равно ничем не можешь помочь. -Лучше будет, если ты восстановишь силы, они тебе понадобятся. Я распоряжусь, чтобы принесли еду.
— Спасибо, — сказал я с благодарностью. Дарнад был прав. Я должен был заставить себя расслабиться — ради Шизалы.
Я лег на кровать и снова задумался, почему девушка решилась с таким риском для жизни спуститься в палатку аргзунов. Это не было вызвано необходимостью. Как правительница карналов, она должна была сразу же вернуться в город.
Я решил, что чем быстрее мы найдем ее, тем быстрее я узнаю ответы на эти вопросы.
Я заснул. Меня разбудил слуга, принесший еду. Я поел и, получив известие от Дарнада, что его воины готовы, наспех умылся и пошел к ним.
День обещал быть холодным и пасмурным, но прошло немного времени, и тучи разошлись, и выглянуло бледное солнце, осветив улицы, и под его лучами не такими страшными стали казаться следы недавнего жестокого сражения.
У подножия парадной лестницы дворца стояла группа всадников во главе с Дарнадом, который держал за поводья дахару, предназначенную мне.
Я забрался в седло, и весь отряд направился по улицам города к главным воротам.
Вскоре мы были уже в Зовущих горах и пытались определить, где укрылись наши враги.
Я все еще не мог понять, почему аргзуны так поспешно бежали. Войско аргзунов было явно в смятении после смерти Ранак Марда; видимо, он все-таки был командиром, организовавшим нападение на Варнал. Но почему Хоргул сказала, что это не так?
Хватит, никаких вопросов! Пока никаких.
Найдем аргзунов, и они нам все объяснят.
Мы все ехали и ехали, и только к вечеру нам удалось настигнуть и захватить врасплох группу из десяти усталых аргзунов, расположившихся в небольшой долине позади Зовущих гор.
При нашем приближении они вскочили и приготовились к битве. На этот раз нос было больше. При других обстоятельствах меня бы это не радовало, но сейчас я почувствовал, что неплохо было для разнообразия получить над врагом преимущество.
Они сопротивлялись довольно вяло, и когда половина воинов были убиты, остальные сложили оружие.
Аргзуны не знают, что такое верность, как мы ее понимаем, и чувство товарищества. Тем легче было бы добиться у них ответа на все вопросы, если бы не их упрямство. Они не боялись предать товарищей и все же молчали до тех пор, пока Дарнад не вытащил меч и, помахивая им перед глазами связанных великанов, не сказал, что, поскольку от пленников нет никакой пользы, следует от них избавиться. Тогда-то один из них и сломался.
Нам повезло: он знал больше, чем мы ожидали от простого солдата.
Аргзуны не стали пробираться в Карналию по суше, а потратили год, чтобы приплыть по морю и реке. Они проделали долгий путь по побережью, ибо Варнал лежит на много миль вглубь материка, и проплыли вниз по Хаалу, крупнейшей реке на этой земле. Они собрались в месте, называемом Алая равнина, и оттуда по ночам стали передвигаться маленькими группами, пока не достигли Карналии незамеченными. На одном или двух постах воины заметили приближение аргзунов, но были разбиты.
— Как просто, — заметил Дарнад, услышав этот рассказ. — Мы никогда не считали аргзунов способными на такую изобретательность и такое терпение. Не в их правилах так тщательно планировать военные действия. Хорошо, что ты убил Ранак Марда, Майкл Кейн, должно быть, он был каким-то особенным аргзуном.
— А теперь, — сказал я, — давай попробуем выяснить, куда отправили Шизалу.
Но здесь пленник ничем не мог нам помочь. Он только утверждал, что все аргзуны бежали на север.
Видимо, терпя поражение, они почти инстинктивно стремились найти убежище в родных горах.
— Думаю, он прав, — сказал Дарнад. — Больше всего шансов найти Шизалу, если отправиться на север.
— Север... — сказал я. — Это четвертая часть всей земли.
— Согласен, — вздохнул Дарнад. Он взглянул на меня, и в его глазах я прочел боль, которую он не мог полностью скрыть, как ни пытался.
Я протянул ему руку и взял его за плечо.
— Но мы, конечно, будем искать, — сказал я. — Возможно, нам удастся захватить новых пленников и получить более точные сведения о том, в каком направлении увезли Шизалу.
Мы крепко связали пленников и отправили их с одним из наших воинов обратно в Варнал. Все остальные двинулись дальше и вскоре ступили на обширное плато, заросшее алым папоротником. Это была Алая равнина, похожая на огромное море цвета крови, простирающееся в разные стороны насколько мог видеть глаз, и посреди этого безбрежья я почувствовал, что у нас очень мало шансов найти Шизалу.
Наступила ночь, и мы разбили лагерь, не разжигая, однако, костров, чтобы не дать себя обнаружить аргзунам или каким-нибудь рыскавшим по этим просторам грабителям, чьи банды состояли из отбросов всех живущих в этих краях народов. Алая равнина была ничья земля, на которой не действовали никакие законы, кроме законов джунглей: «убивай, чтобы не быть убитым» и «выживает сильнейший».
Ночью я немного поспал, и моя усталость прошла, но я все еще был на грани отчаяния. Мне хотелось захватить новых пленников, чтобы узнать от них о Шизале.
Мы снялись с места рано, едва рассвело. Небо было покрыто облаками, моросил мелкий дождик.
В тот день мы не встретили ни бандитов, ни аргзунов, но на следующий день перед нами вдруг выросли около пятидесяти синих великанов. Они явно горели желанием отомстить нам за свое поражение.
Мы задержались, только чтобы выхватить пики и мечи, и направили на них дахар с криками, едва ли не более свирепыми, чем их собственные.
Мы встретились, и закипело сражение.
Моим противником оказался синий великан, носивший на своем поясе отвратительное доказательство одержанных им побед — несколько человеческих кистей.
Я решил отомстить ему за всех, кто умер от его поганых рук.
У меня было некоторое преимущество перед аргзуном: я, в отличие от него, был верхом. Помимо высланных вперед разведчиков, в этом отряде аргзунов было мало всадников, и я решил, что они не хотели привлекать внимание и предпочли избавиться от большей части дахар.
Мой противник был левшой, я этого не ожидал. Он напал на меня с боевым топором и мечом, и мне понадобилось все мое умение, чтобы отразить удар топором и в то же время избежать его меча.
Он навалился на мой меч двумя руками — и топором, и мечом, и на несколько мгновений мы застыли на месте, испытывая силу и реакцию друг друга. Потом он попытался поднять меч, чтобы ударить меня по голове, но я выхватил свой клинок из-под его топора, и на секунду он потерял равновесие. Этой секунды мне было достаточно, чтобы поразить его в шею.
А в это время вокруг меня царила полная неразбериха. Хотя казалось, что в целом мы победили, среди наших было много потерь — осталась лишь половина воинов.
Я увидел, что Дарнаду нужна помощь, чтобы справиться с двумя противниками, и я поскакал к нему. Вместе мы их разбили.
Из пятидесяти аргзунов, с которыми мы сражались, сдались только два. К ним мы применили ту же тактику, что и к первым пленникам. Наконец они начали отвечать на наши вопросы.
— Вы видели, как ваши товарищи захватили карнальскую женщину?
— Возможно, — ответил один.
Дарнад поиграл мечом перед его глазами.
— Да, — твердо сказал он.
— В каком направлении ее повезли?
— На север.
— Но куда именно?
— Думаю, в Нарлет.
— Где это? — спросил я Дарнада.
— В трех днях пути. Это город разбойников на границе Алой равнины.
— Город разбойников, наверное, опасен для нас?
— Возможно, — согласился Дарнад. — Но думаю, и мы будем представлять для них некоторую опасность. Они не будут оказывать нам сопротивление, если поймут, что они сами нас не интересуют. И вообще, — усмехнулся Дарнад, — у меня в Нарлете есть один или два приятеля. Негодяи, конечно, но очень милые собеседники, если забыть о том, что они воры и матерые убийцы.
Мы отправили и этих пленников в Варнал, а сами поехали в Нарлет. Надо заметить, ряды наши заметно поредели. По крайней мере у нас была конкретная информация, и мы воспрянули духом, направляясь в Город Воров.
Еще дважды на пути нам приходилось останавливаться, чтобы сразиться с аргзунами, и пленники подтвердили, что Шизалу отвезли в Нарлет.
Не прошло и трех дней, как мы увидели вдалеке гряду гор, обозначивших границу Алой равнины.
Потом мы увидели стену, окружавшую маленький городок; она была сделана из бревен, покрытых засохшей грязью. Квадратные дома казались довольно крепкими, но в них не было ничего привлекательного.
Итак, мы добрались до Нарлета, Города Воров.
Но найдем ли мы здесь Шизалу?

ГЛАВА 8

Нарлет, Город Воров

Нельзя сказать, чтобы в Нарлете нас приняли с распростертыми объятиями, но, как и предполагал Дарнад, с мечами на нас тоже никто не кидался. Однако все, кого мы встретили, смотрели с подозрением и пытались скрыться, едва мы появились в городе и поехали по узеньким улочкам.
— У большинства из них ничего не узнаешь, — сказал мне Дарнад. — Но, кажется, я знаю, как найти человека, который нам поможет. Конечно, если старый Белет Воэр еще жив.
— Белет Воэр? — переспросил я.
— Это один из моих друзей, о которых я говорил. Наш немногочисленный отряд въехал на рыночную площадь, и Дарнад показал нам на маленький домик, зажатый между двумя ветхими строениями.
— Когда-то моему отряду приходилось патрулировать эту часть города, и однажды он спас меня от смерти. Потом я отплатил ему тем же. Так началась наша дружба. Невероятно, но мы действительно друзья.
Мы спешились у маленького домика. Нам навстречу вышел пожилой мужчина, безобразный, беззубый, весь в морщинах. Но в нем была какая-то внутренняя жизненная сила, заставлявшая забывать о его отвратительной внешности.
— А-а, брадхинак Дарнад, какая честь для меня! — лукавый блеск глаз старика явно противоречил смирению, которое должны были выражать его слова. Глаза выдавали его иронию. Я понял, почему Дарнаду он нравился.
— Приветствую тебя, старый пройдоха. Ну, сколько ротозеев ты ограбил сегодня?
— Да с десяток, не больше. Брадхинак, может быть, твой друг не откажется зайти взглянуть на мое добро. У меня еще остались замечательные засахаренные фрукты и конфеты. Могу угостить, кхе-кхе…
— Не соблазняй! — улыбнулся я ему. Он провел нас в свою лачугу, в которой, как ни удивительно, царили чистота и порядок. Мы сели на скамейку, и он принес нам басу.
Дарнад взял кубок, но сразу же сказал серьезно:
— Мы спешим, Белет Воэр. Скажи, не появлялись ли здесь аргзуны за день-два до нас?
Старый разбойник склонил голову набок:

Предыдущая страница 6 Следующая страница


7 Майкл Муркок

— Да, были два аргзунских воина. Они выглядели так, как будто их хорошенько потрепали, и они удирали в свою берлогу зализывать раны.
— Что, всего два аргзуна?
Белет Воэр усмехнулся.
— С ними было еще двое, судя по их виду, пленников. Не думаю, что они по доброй воле отправились бы в путешествие с такими спутниками.
— Двое пленников?
— Точнее, пленниц. Это были две женщины, одна со светлыми волосами, другая — с темными.
— Шизала и Хоргул! — воскликнул я.
— Они еще здесь? — нетерпеливо спросил Дарнад.
— Не знаю. Могли уехать ночью, но думаю, они еще в Варнале.
— А где они остановились?
— Да-а, трудновато тебе придется, если ты ищешь пленниц. Аргзунов здесь принимают с почетом. Они — гости благородного брадхи нашего города и живут в его «дворце».
— Брадхи? А как же Чинод Шай?
— Так это он и есть. Называет себя брадхи Чинод Шай. Все как полагается, а? Ха, брадхинак Дарнад, теперь он тебе ровня.
— Вот мерзавец, важничать вздумал!
— Может, он и мерзавец, — сказал Белет Воэр задумчиво, — да только многие династии в наших краях начинались точно так же.
Дарнад рассмеялся.
— Ничего не поделаешь, один-ноль в твою пользу, Белет Воэр. Но Чинод Шай — случай особый. Он подлый убийца, на его счету — жизни, по крайней мере, тридцати женщин и детей.
— Ты к нему несправедлив, — ухмыльнулся Белет Воэр. — По крайней мере, одного юношу он убил в честном бою.
Обернувшись ко мне, Дарнад сказал серьезно:
— Если аргзунам здесь покровительствует Чинод Шай, нам будет очень трудно добраться до Шизалы и другой женщины и освободить их. Все складывается не в нашу пользу.
— У меня есть несколько соображений по этому поводу, если тебе, конечно, интересно, — заметил Белет Веэр.
— Я выслушаю все, что угодно, если в сказанном будет хоть крупица здравого смысла.
— Дело в том, что аргзуны и женщины, прибывшие с ними, остановились в отдельных комнатах «дворца», специально предназначенных для нежданных гостей.
— Ну и что? — вырвалось у меня.
— Эти комнаты очень удобно расположены — на первом этаже. В них большие окна. Я думаю, вы сможете помочь своим друзьям… э-э... не тревожа покой нашего славного брадхи?
— А что, они разве не охраняются? — нахмурясь, спросил я.
— Нет, конечно, стража есть. Вокруг всего дворца расположено несколько сторожевых постов. Он, наверное, боится воров. Ай-я-яй, так не доверять своим подданным!
— Как же мы пройдем в комнату для гостей, минуя стражу? — Я потер подбородок.
— Вам придется от них избавиться. Они очень осторожны. Лучшие воры Алой равнины пытались поживиться добром Чинод Шая. Некоторым даже повезло. Но большинство лишь украсили городскую стену... своими головами.
— Но как нам обезвредить стражников?
— Тут, — подмигнул нам Белет Воэр, — я могу вам помочь. Простите. — Он поднялся и заковылял прочь из комнаты.
— Очень приятный старик, правда? — сказал Дарнад, когда Белет Воэр вышел. Я кивнул:
— Очень. Но он подвергает себя опасности, помогая нам. Если нам повезет, Чинод Шая, конечно заподозрит, что без участия Белет Воэра не обошлось.
— Ты прав. Но я сомневаюсь, чтобы Чинод Шай что-то сделал Белет Воэру. Тот знает много секретов, и некоторые из них касаются Чивод Шая. И кроме того, Белет Воэра любят, а Чинод Шай весьма непрочно сидит на своем самодельном троне. Немало найдется таких, кто хотел бы скинуть его с трона, а для этого ему нужно заручиться поддержкой простых людей. Если с Белет Воэром что-нибудь случится, это может оказаться хорошим поводом, который будущий брадхи воров ни за что не упустит. Чинод Шай не может не отдавать себе в этом отчета.
— Ну хорошо, — сказал я, — и все-таки я думаю, что ради нас он рискует больше, чем нужно.
— Я же сказал тебе, Майкл Кейн, мы с ним связаны.
Очевидно в этой простой фразе заключался важный для Дарнада смысл. Мне кажется, я его понимал. Такие качества, как верность, внутренняя дисциплина, сдержанность, выдержка, правдивость, твердость и почтительное отношение к женщине, очевидно, вышли из моды в Нью-Йорке, Лондоне и Париже, но на Марсе, на моей Вашу, они все еще сохранились в людях. Надо ли удивляться, что я предпочитаю Красную планету Земле?
Скоро Белет Воэр вернулся с длинной трубкой и маленькой шкатулкой изысканной работы.
— Это заставит ваших стражников замолчать, — сказал он, размахивая шкатулкой. — Ио только на время. Этим вы их не убьете.
Он открыл шкатулку и показал содержимое. Там лежало множество крошечных иголочек с перышками на одном конце. Я сразу повял, что это была трубка для пускания отравленных стрел, а в шкатулке лежали снаряды для нее. На конце иголок, видимо, был яд, от которого и должны были замолчать стражники.
Мы молча взяли наше новее оружие.
— До заката еще около восьми шати, — сказал Белет Воар. — Время поговорить о былом, а? Сколько человек приехало с тобой?
— Осталось шестеро, — сказал Дарнад.
— Места здесь хватит веем. Пригласи их, пусть вывьют с нами басу.
Дарнад вышел, чтобы назвать своих воинов. Они приняли кубки с басу с благодарностью. Белет Воэр принес также еду.
Время тянулось, и мне казалось, восемь шати никогда не закончатся. Я провел почти все это время, погрузившись в собственные мысли. Скоро, если провидение будет на нашей стороне, я снова увижу Шизалу. Мое сердце забилось сильнее, я ничего не мог с собой поделать. Да, она никогда не будет моей, но мне нужно знать, что ей ничто не угрожает, нужно быть рядом, чтобы в случае опасности защитить ее.
Стемнело. Белет Воэр взглянул на меня.
— Восемь — хорошее число, — сказал он. — Вас не так мало, если вы попадете в беду, и не так много, чтобы бросаться в глаза.
Мы молча поднялись, тишину нарушал только скрип наших кожаных доспехов и звон оружия.
— Прощай, Дарнад, — сказал Белет Воэр и крепко пожал плечо молодого брадхинака. Дарнад ответил тем же. В их расставании было что-то окончательное, как будто Белет Воэр знал, что они больше никогда не увидятся.
— Прощай, Белет Воэр, — сказал Дарнад тихо. Их глаза на миг встретились, и Дарнад шагнул к двери.
— Спасибо, Белет Воэр, — сказал я.
— Удачи вам, — пробормотал он в ответ.
Вслед за Дарнадом мы все вышли и направились ко «дворцу» Чинод Шая.
Здание, к которому мы пришли, стояло в центре города. В нем было два этажа. Несмотря на каменный фундамент, все здание было построено из дерева.
Дворец стоял на открытой площади, от которой лучами расходились узкие улочки. Укрывшись в тени одного из домов, мы следили за стражниками, находящимися в карауле у дворца.
Белет Воэр подробно объяснил Дарнаду, где были. комнаты для гостей и каков был, по всей вероятности, распорядок дня во дворце. Мы подумали, что Шизала и Хоргул вряд ли будут ужинать с Чинод Шаем. В это время они скорее всего останутся одни, а аргзуны будут пировать вместе с хозяином в главном зале дворца. Это означало, что, если повезет, мы спасем женщин, не поднимая шума.
После некоторого наблюдения, приноровившись к движениям стражников, Дарнад зарядил трубку первой ядовитой стрелой и прицелился. Его выстрел был точен, стрела попала .в цель: я видел, как стражник схватился за горло и почти беззвучно повалился на землю.
Второй стражник — теперь их оставалось
трое — увидел, как упал его товарищ, и бросился к нему. Он склонился над ним, и мы услышали:
— Вставай, Акар, иначе брадхи тебя не помилует! Говорил я тебе, не пей столько перед дежурством!
Я задержал дыхание: Дарнад прицелился во второго стражника, тихо выстрелил, и тот упал.
Третий стражник завернул за угол и увидел, что двое его товарищей лежат на земле. Он был в явном недоумении:
— Эй, вы что? Что все это?..
Но это ему не суждено было узнать, так как третья стрела Дарнада попала ему в обнаженное плечо. Яд действовал мгновенно. Стражник упал. Дарнад усмехнулся: успех был близок.
Четвертый стражник получил стрелу в грудь еще до того, как увидел своих товарищей.
Когда все четыре стражника лежали на земле, мы двинулись в сторону комнаты для гостей, ступая тихо, как кошки.
Скоро, теперь уже скоро, думал я, все это будет позади, мы вернемся в Варнал и будем жить в мире и спокойствии. Я стану изучать изобретения шивов и сам что-нибудь придумаю для карналов. С моей помощью Карналии не нужно будет больше бояться нападения. У них было уже все необходимое для создания двигателя внутреннего сгорания, электрического генератора, радио, и все это я мог бы помочь им наладить.
Мысли, не совсем подходящие для такого момента, не оставляли меня, пока мы ползли к окнам комнаты для гостей.
Рам со стеклами на окнах не было вообще, они были закрыты лишь ставнями. Все, кроме одного! В ту ночь удача была на нашей стороне!
Я осторожно заглянул в комнату: роскошная, правда, несколько в безвкусном стиле, мебель, резные скамьи и шкафы, меховые ковры на полу. Все это было освещено факелом, укрепленном на стене. Комната была пуста.
Я перебрался через подоконник бесшумно, как только мог, за мной — Дарнад и все остальные, и вот мы все уже стояли в комнате, глядя друг на
друга, стараясь поймать малейший шум, который подсказал бы нам, где были женщины.
Наконец раздался какой-то звук, но он мог обозначать что угодно. С уверенностью можно было сказать только одно: он исходил из человеческого горла.
Звук шел из соседней комнаты.
Дарнад и я направились в ту сторону, следом — наши воины. У дверей мы остановились: странно, но комната была не заперта.
Теперь оттуда раздался другой звук, он напоминал смех. Женский смех! А может, я ошибся, и это был не смех? Потом мы услышали низкий голос, но слов мы не разобрали.
Дарнад взглянул на меня. Наши глаза встретились, и, словно по молчаливому согласию, мы одновременно толкнули дверь.
Луч факела осветил две фигуры в комнате.
У окна стояла Хортул, а недалеко от нее — Шизала.
Моя Шизала!
У нее были связаны руки и ноги.
Но Хоргул была свободна! Она стояла, положив руки на бедра и улыбаясь Шизале, которая смотрела на нее с яростью.
Улыбка застыла на тубах Хоргул, когда она увидела нас.
А Шизала радостно вскрикнула:
— Майкл Кейн! Дарнад! О, благодарю тебя, Зар, вы пришли!
Хоргул стояла с непроницаемым лицом, ничего не говоря.
Я шагнул к Шизале, чтобы ее развязать. Но я не отрывал глаза от Хоргул, так как не понимал, какую роль во всем этом играет она. Пленница она все-таки или нет?
Сейчас казалось, что нет. И все же…
Она вдруг рассмеялась мне в лицо. Я закончил развязывать Шизалу и спросил:
— Почему ты смеешься?
— Я думала, ты уже мертв, — сказала она, не обращая внимания на мой вопрос. И вдруг она подняла голову и пронзительно закричала.
— Тихо! — сказал Дарнад свирепым шепотом. —
Ты же переполошишь весь дворец! Мы желаем тебе только добра.
— Конечно, вы желаете мне добра, — сказала она Дарнаду, сделавшему шаг в ее сторону. — Но я-то, я желаю вам зла! — Она снова закричала.
В коридоре раздался какой-то шум.
На глазах Шизалы блестели слезы — слезы горя и благодарности:
— О, Майкл Кейн! Я знала, что ты меня спасешь. Я думала, они убили тебя, и все же...
— Не время говорить об этом, — сказал я грубо, стараясь так скрыть глубокое волнение, охватившее меня от ее близости. — Нужно спасаться.
Дарнад зажал рукой рот Хоргул. Он чувствовал себя неуютно: ему не приходилось еще так обращаться с женщиной.
— Хоргул вовсе не пленница, — сказала Шизала. — Она...
— Теперь я и сам вижу, — сказал я. — Пошли, нужно торопиться.
Мы повернулись и пошли к окну, Дарнад за нами.
Но мы не успели добраться до окна: в комнату ворвалось множество воинов под командованием двух аргзунов и еще одного человека с ярким обручем на жирных, спутанных волосах.
Дарнад, я и наши шесть воинов развернулись, встав между ними и Шизалой.
— Быстро уходи, Шизала, — сказал я тихо. — Иди к дому Белет Воэра. — Я быстро объяснил ей, как найти старика.
— Я не могу вас покинуть. Не моту!
— Ты должна. Нам будет легче сражаться, если мы будем знать, что по крайней мере ты в безопасности. Прошу тебя, сделай, как я говорю. — Я не сводил глаз с аргзунов, каждую секунду ожидая их атаки. Они осторожно приближались.
Кажется, она вняла моим уговорам, и с огромным облегчением я увидел краешком глаза, как она перелезла через подоконник и скрылась в темноте ночи.
Хоргул подошла к нам, ее лицо дышало яростью.
— Эти люди хотели похитить меня и вторую женщину, — она показала на нас человеку с жирными волосами, который стоял с обнаженным мечом.
— Вы что, не знаете, — обратился он к нам, бросив в нашу сторону злобный взгляд, — Чинод Шай свято заботится о безопасности своих гостей и жестоко карает всякий сброд вроде вас, осмеливающийся вторгаться сюда.
— «Сброд», — повторил Дарнад. — И это говоришь ты, убийца детей, ты, который называешь себя брадхи, королем над всеми этими головорезами и жуликами.
Чинод Шай ухмыльнулся.
— А ты храбрец! Но сейчас это не имеет значения. Ты умрешь.
И тут он и его мерзкие союзники бросились на нас, и началось сражение.
Моими противниками были Чинод Шай и один из аргзунов, и хотя я превосходил обоих в умении владеть мечом, мне приходилось только защищаться.
Мне немного помогало то, что, нападая вместе, они мешали друг другу. Я держался, как мог, и вдруг увидел, что у меня появился шанс. Я быстро перебросил меч из правой руки в левую, и на секунду их это сбило с толку. Я бросился на аргзуна, который соображал медленнее, чем Чинод Шай, и попал в грудь. Со стоном он упал на пол. Оставался самозванный брадхи Нарлета.
Но видя, что огромный синий воин упал, Чинод Шай вдруг почувствовал, что ему расхотелось драться самому, и он поспешно уступил свое место стражникам.
Пришел мой черед ухмыльнуться.
Один за другим наши воины падали, пока не оказалось, что с врагами продолжали сражаться только Дарнад и я.
Мне было все равно, умру я или нет. Шизала была в безопасности, и я знал, что старый пройдоха Белет Воэр позаботится о ней, поэтому я не боялся умереть.
Но я не умер. Врагов было так много, и они окружали нас так плотно, что мы больше боролись врукопашную, чем действовали мечом.
Их было слишком много. Вскоре, второй раз за неделю, я получил удар по голове, но этот удар был нанесен отнюдь не из сострадания.
Меня со всех сторон обступила тьма, все чувства смешались, и я потерял сознание.

Глава 9

Погребённые заживо

Первое, что я начал каким-то образом ощущать, когда пришел в себя, был запах плесени, подсказывавший, что я под землей: только там воздух мог быть таким сырым, и промозглым, и каким-то затхлым. Я открыл глаза, но ничего не увидел, подвигал руками и ногами — они по крайней мере были не связаны.
Попытавшись подняться, я ударился головой. Оказывается, передвигаться можно было, только сильно пригнувшись.
Я пришел в ужас. Меня что, замуровали в каком-то склепе? Неужели я должен был медленно умереть от голода? Или, может, потерять рассудок? С усилием я овладел собой. И тут я почувствовал какое-то движение слева.
Я осторожно ощупал землю вокруг, и моя рука коснулась чего-то теплого.
Кто-то застонал. Оказывается, это была нога другого человека, он зашевелился и пробормотал:
— Кто здесь? Где я?
— Дарнад?
—Да.
— Это Майкл Кейн. Кажется, мы в подземной тюрьме с очень низким потолком.
— Что?
Я услышал, как Дарнад сел, вероятно, подняв руки и наткнувшись ими на потолок:
— Нет…
— Ты что, знаешь это место?
— Да уж, слыхал о нем.
— И что это?
— Старая отопительная система.
— Звучит вполне безобидно. Ну и что?
— На месте Нарлета когда-то был старинный город шивов. От него почти ничего не осталось, кроме основания одного-единственного здания, как раз и послужившего Чинод Шаю фундаментом для его дворца. Очевидно, плиты пола покрывают древний подземный бассейн, наполнявшийся горячей водой, которой с помощью системы труб обогревался первый этаж, а может, и весь дворец. Судя по тому, что я слышал, — добавил Дарнад, — шивы оставили город, когда их цивилизация находилась в расцвете, так как .позднее они стали применять более совершенные методы отопления.
— Итак, мы похоронены под дворцом Чинод Шая.
— Я слышал, ему доставляет удовольствие держать своих вечных пленников здесь — буквально у своих ног.
Я не засмеялся, но оценил способность Дарнада шутить в такое время. Я восхищался твердостью этого мальчика.

Предыдущая страница 7 Следующая страница


Город Зверя 8

Я поднял руку, пощупал гладкие влажные плиты над головой, попробовал нажать на них: ни одна даже не шевельнулась.
— Если он может поднять плиты, то почему мы не можем?
— Поднимаются всего несколько плит, но на них ставят тяжелую мебель, когда здесь пленники.
— Да-а, нас действительно заживо похоронили, — сказал я, изо всех сил сдерживаясь, чтобы не вздрогнуть от ужаса. Конечно, я испытывал ужас, зачем это скрывать. Я думаю, самый неустрашимый человек почувствовал бы то же самое при мысли об ожидавшей нас участи.
— Да, — ответил Дарнад, и его голос был неожиданно хриплым и сдавленным. Конечно, ему тоже было не по себе от того, что с нами происходило.
— По крайней мере мы спасли Шизалу, — напомнил я ему. — Белет Воэр позаботится о том, чтобы она вернулась в Варнал.
— Да, — голос Дарнада был чуть-чуть менее напряженным.
Мы замолчали на миг, потом я принял решение:
— Дарнад, если ты останешься на месте, я смогу здесь ориентироваться и попробую обследовать нашу тюрьму.
— Хорошо, — согласился Дарнад.
Конечно, пришлось ползти — другого способа не было.
Я считал «шаги», двигаясь по этому противному, мокрому, пахнущему плесенью полу. При счете «61» я оказался у стены и стал ползти вдоль нее, продолжая считать.
Что-то появилось у меня на пути. Сначала я не понял, что это было. Какие-то тоненькие палочки. Я их осторожно ощупал. И бросил в ужасе, когда догадался, что это. Кости. Одна из жертв Чинод Шая, попавшая сюда до нас.
На своем пути вдоль стены я наткнулся еще на несколько скелетов.
От начала стены я насчитал 97 «шагов», вторая стена составляла только 54 «шага», а третья — 126. Я не знал, зачем я считаю эти «шаги», наверное, чтобы занять мозг и ни о чем больше не думать.
Четвертая стена. «Шаг», два, три...
На семнадцатом «шагу» моя рука коснулась... пустоты. Я добрался до круглого отверстия в четвертой стене, наверное, это была водопроводная труба. Она была достаточно широкой — в нее как раз мог пролезть человек. Но ведь, конечно, эта труба не могла быть путем к спасению!
Я протянул руку — стены были влажными и скользкими, но передо мной не было никаких препятствий.
Прежде чем обнадеживать Дарнада, я решил убедиться, что через трубу и в самом деле можно было бежать.
Я втиснулся внутрь, извиваясь, как змея.
Меня ничто не останавливало, и я воспрянул духом. Я полз вперед! Вообще я не люблю столь тесно замкнутого пространства, но если по трубе можно было спастись, я готов был несколько минут потерпеть клаустрофобию.
И тут — жестокое разочарование!
Мои руки коснулись чего-то. В тот же миг я уже знал, что это было. Еще один скелет. Еще один несчастный — или даже не один, а несколько. Наверное, они искали путь к спасению, но испытали горькое разочарование. У них, возможно, не хватило сил вернуться, или просто им было все равно.
Я глубоко вздохнул и начал выбираться из трубы.
Но в это время позади меня, там, где был сейчас Дарнад, раздался какой-то звук. Звук удара камня о камень. Бассейн, видимо, осветили — через трубу мелькнул свет. Я услышал, как кто-то довольно хмыкнул.
Я не двигался, я ждал.
Тут до меня донесся голос Чинод Шая. Он говорил с явной издевкой.
— Приветствую тебя, брадхинак. Как тебе здесь нравится?
Дарнад не отвечал.
— Ну выходи, выходи, я хочу показать моим людям, как выглядит брадхинак из страны Карналии. Там, внизу, наверное, сыровато. Сожалею, что мне пришлось поместить тебя в такие условия, к каким ты совсем не привык.
— Уж лучше я останусь здесь, чтобы не подвергаться оскорблениям со стороны такого мерзавца, как ты, — ровным голосом ответил Дарнад.
— А твой друг, чужестранец? Ему-то, наверное, захочется получить небольшую передышку. Где он?
— Не знаю.
— Не знаешь? Но вас же туда скинули вместе. Не лги мне, малыш, где там твой дружок?
— Не знаю.
Свет стал ярче, наверное, Чинод Шай осматривал наш склеп.
В его голосе послышалось недовольство.
— Он должен быть внизу!
— Сам видишь, его здесь нет, — ответил Дарнад, как мне показалось, с облегчением. — Разве что один из этих скелетов — его.
— Не может быть! Стража! Я услышал над головой шаги.
— Поднимите еще несколько плит, — неистовствовал Чинод Шай, — посмотрите, не прячется ли он где-нибудь в углу. Он где-то там, внизу. А пока давайте сюда каркала.
Шум. Как я догадываюсь, Дарнада увели.
Я услышал, как стражники стали двигать мебель я убирать плиты. Я усмехнулся про себя, надеясь, что им не придет в голову заглянуть в трубу. Вдруг меня осенило. Конечно, то, что мне предстояло сделать, было делом мало приятным, но это могло спасти меня и, значит, дать мне шанс спасти Дарнада.
Я снова пополз по трубе вперед и, добравшись до скелета, взял кости. Ему, несчастному, не повезло, но хотя он умер много лет назад, сейчас он мог мне помочь — помочь отплатить и за него тоже, если предоставится такой случай.
Прижавшись к стенке трубы, я стал переправлять кости в ноги, так что, когда я закончил, позади меня возвышалась целая гора из них. Я проделал все это достаточно тихо: любой мой звук все равно заглушали брань стражников и производимый ими шум. Один из них ползал в полумраке подземной тюрьмы, пытаясь меня обнаружить, а другой топтался наверху, освещая ему путь.
— Его здесь нет, — услышал я голос первого.
— Дурак! — ответил ему второй. — Он должен быть там.
— Говорю тебе, его здесь нет! Иди, посмотри сам. Второй стражник спустился вниз, и я услышал, как и он стал ползать по земле, пытаясь отыскать меня.
— Не понимаю, отсюда же нет выхода. Уж сколько народу мы сюда отправили, все было нормально, Э, а это что такое?
Стражник обнаружил трубу. Свет стал еще ярче.
— Мог он забраться сюда? Даже если так, ничего хорошего для него из этого не выйдет: труба закрыта с того конца.
Стражник увидел кости.
— Нет, он не пытался сбежать по этой трубе, но кто-то до него пробовал. Вон лежат кости.
— Что мы скажем брадхи? — нервно спросил первый стражник. — Все это смахивает на колдовство!
— Колдовства не бывает.
— Да, это сейчас так считают, но мой дедушка говорит…
— Заткнись. Колдуны, привидения… Все это чушь! Но все же надо признать, он выглядел как-то странно, он не был похож ни на одного человека, которого я когда-либо видел. Говорят, за океаном есть другая земля, где люди обладают невероятной властью над природой. И потом, ведь есть шивы...
— Шивы! Точно!
— Говорю тебе, придержи язык. Чинод Шай вырвет его, если услышит, что в его дворце ведут такие разговоры.
— А что же мы ему скажем?
— Только факты. Тот человек был здесь — теперь его здесь нет.
— А он нам поверит?
— Будем надеяться.
Я слышал, как стражники поднялись в комнату и ушли. В тот же миг я стал выбираться из трубы и вскоре уже стоял на земле, там, где еще недавно была моя тюрьма; пол комнаты был на уровне моих плеч. Повсюду я увидел следы лихорадочных поисков. Что же, все хорошо.
Я подтянулся на руках и выбрался из подземелья. Кажется, я попал в тронный зал, в одном конце которого стояло огромное позолоченное, причудливо украшенное кресло. Никого не было.
Стараясь не шуметь, я быстро подбежал к двери и остановился там, прислушиваясь.
Дверь была наполовину открыта, из-за нее доносились рассерженные голоса.
За стенами дворца, на улицах Нарлета, тоже, кажется, было много шума и криков, в которых слышался гнев.
Я услышал, что по двери в другом конце зала кто-то изо всех сил застучал кулаком.
Вдруг дверь, у которой я стоял, распахнулась, и прямо передо мной возник Чинод Шай.
Он замер на миг, с ужасом глядя на меня.
Этого мига мне было достаточно. Я бросился вперед и выхватил меч, висевший у него за поясом.
Я прижал кончик лезвия к его горлу и сказал с мрачной усмешкой:
— Только попробуй пикнуть, Чинод Шай! Позовешь стражу — придет твоя смерть.
Он побледнел и издал какой-то нечленораздель
ный звук. Я втолкнул его в комнату и захлопнул дверь. Мне повезло: все были настолько заняты, что не обратили внимания на то, что случилось с их «брадхи».
— Говори тихо, — приказал я. — Расскажи, что произошло. Где мой друг?
— Но как... как тебе удалось ускользнуть?
— Вопросы задаю я! А ты отвечаешь. Он недовольно фыркнул.
— Что это значит?
— Отвечай на мой вопрос, слышишь!
— Городская чернь атакует мой дворец, — сказал он. — Какой-то самозванец хочет занять мое место.
— Думаю, он будет лучшим правителем, чем ты. Итак, где мой товарищ?
— Там, — он махнул рукой назад.
Вдруг кто-то вошел. Я ожидал, что стража постучит, и я хотел заставить Чинод Шая сказать, чтобы никто не входил.
Но это был не стражник.
Это был уцелевший аргзун. В изумлении он уставился на меня, потом развернулся и закричал, призывая стражников.
Когда они вбежали, я отступил, оглядываясь. Но бежать было некуда: все ставни на окнах были закрыты.
— Убейте его! — завопил Чинод Шай, указывая на меня дрожащим пальцем. — Убейте его!
Во главе с синим великаном стражники направились ко мне. Я знал, что это — смерть. Второй раз в плен они меня брать не будут.

Глава 10

В пещеры Мрака

Сам не знаю, как, но какое-то время мне удавалось с ними справляться. Вдруг я увидел позади них Дарнада с мечом, который он где-то добыл.
Мы сражались теперь вместе, но знали, что рано или поздно нас победят.
И тут неожиданно раздался ликующий крик, и в тронный зал ворвалась дикая толпа людей, размахивающих мечами, копьями и алебардами.
Их вел за собой симпатичный молодой человек, и по его горящим глазам, в которых я прочел расчет и торжество, я угадал в нем следующего претендента на пост сомнительной важности — короля Города Воров.
И теперь, когда ворвавшиеся в зал люди помогали Дарнаду разделаться с аргзуном и стражниками, я занялся Чинод Шаем. На этот раз, сказал я себе, отступить ему будет некуда.
Чинод Шай разгадал мои намерения, и это, кажется, придало ему ловкости.
Мы сражались с большим упорством, попеременно наступая, над костями людей, заживо замурованных этим самозванным «брадхи», чтобы потешить свой извращенный ум. В одном конце зала звенели наши клинки — мы нападали, парировали удары, снова бросались вперед, — а в другом конце в тесный клубок сплелись стражники и восставшие, от которых первые безуспешно пытались отбиться.
Тут случилась беда; по крайней мере так мне тогда показалось. Я споткнулся об одну из вынутых из пола плит и упал в яму.
Я уже видел, как Чинод Шай поднимает меч для удара, которым должен был прикончить меня, распростертого на земле и беспомощно взирающего на него.
Но когда клинок уже опускался над самым моим сердцем, я нырнул под пол и услышал, как, потеряв равновесие, Чинод Шай с бранью упал в яму. Он увидел меня и, едва оправившись от падения, бросился вперед. Приподнявшись на левой руке, я тоже рванулся ему навстречу и попал мечом прямо ему в сердце. Я провернул лезвие в его теле, и Чинод Шай упал назад со стоном.
Я выбрался из ямы.
— Это самая подходящая для тебя могила, Чинод Шай, — сказал я. — Лежи там рядом с костями тех, кого ты столь жестоко убил. А ты умер слишком быстрой смертью, хотя следовало тебя немного помучить.
Как раз в этот момент я увидел, что Дарнад расправляется с последним аргзуном.
Битва закончилась, и молодой человек, командовавший восставшими, поднял руку вверх с криком:
— Чинод Шай умер! Тиран убит! Толпа закричала с восторгом:
— Да здравствует Морде Кон! Да здравствует брадхи Нарлета!
Морде Кон повернулся ко мне с улыбкой;
— Враги Чинод Шая — мои друзья. Сами того не желая, вы помогли мне занять престол. А где сам Чинод Шай?
Я показал на подземную тюрьму.
— Я его убил, — сказал я просто. Морде Кон рассмеялся:
— Прекрасно! За эту маленькую услугу у меня еще больше оснований назвать тебя своим другом.
— Я сделал это не для того, чтобы оказать тебе услугу. Я просто не мог отказать себе в удовольствии остановить злодея.
— Ну ладно. Послушайте, я очень сожалею о смерти вашего друга.
— Нашего друга? — переспросили мы с Дарнадом, который как раз подошел. У него была только неопасная рана на правом плече.
— Белет Воэр мертв — вы что, не знали?
— Что случилось с Белет Воэром? — быстро спросил Дарнад.
Должен заметить, я думал не только о Белет Воэре, но и о девушке, которую я к нему отправил, о Шизале.
— Да ведь это как раз тот случай, который помог мне собрать людей против Чинод Шая, — сказал Морде Кон. — Чинод Шай и его синий друг узнали, что вас видели в доме Белет Воэра, и они отправились туда и велели там же отрубить ему голову.
—- Белет Воэр мертв? Ему отрубили голову? Нет, нет! — Лицо Дарнада стало белым от ужаса.
— Боюсь, что так.
— А девушка, которую мы спасли? Ну та, которую мы к нему отправили? — Я говорил очень неуверенно, почти робко, так боялся услышать ответ.
— Девушка? Не знаю, о девушке я ничего не слышал. Наверное, она еще в доме, прячется где-нибудь.
Я вздохнул с облегчением. Это было вполне вероятно.
— Я еще кое-кого не вижу, — сказал Дарнад. — Эта женщина из рода владаяров, Хоргул, где она?
Вместе мы обыскали весь дворец, но ее и след простыл.
Наступала ночь, и мы одолжили у нового брадхи дахар, чтобы отправиться к дому Белет Воэра.
Там царил беспорядок. Мы звали Шизалу, но нам никто не ответил. Шизалы там не было. Но куда она делась? И как?
Мы покинули дом совершенно без сил: чего стоила наша победа, если мы не нашли Шизалу?
Мы вернулись во дворец узнать, не может ли Морде Кон нам помочь.
Новоявленный брадхи как раз руководил установкой плит пола на место.
— Они будут зацементированы, — сказал он, — чтобы больше никому в голову не пришло использовать их в таких жутких целях.
— Морде Кон, — сказал я с отчаянием, — девушки нет в доме Белет Воэра. Мы знаем, что по собственной воле она бы никуда не ушла. Вы захватили кого-нибудь из стражников Чинод Шая живым? Если да, один из них наверняка сможет рассказать о том, что случилось.
— Я думаю, в караулке вы найдете несколько стражников, — сказал Морде Кон. — Допросите их, если хотите.
Мы пошли в караулку. Там было три злых раненых стражника.
— Где Шизала? — спросил я.
— Шизала? — один из них нахмурясь посмотрел на меня.
— Белокурая женщина, пленница, которая здесь была?
— Ах эта! Думаю, они сбежали вместе.
— Вместе?
— Она и еще та темноволосая женщина.
— Отвечай, куда они ушли!
— А какой мне смысл говорить вам то, что я знаю? — Стражник хитро посмотрел на меня.
— Я поговорю с Морда Коном. Он мне кое-чем обязан. Я попрошу его быть к тебе снисходительным.
— А ты сдержишь свое слово?
— Конечно.
— Думаю, они направились к Аргзунским горам.

Предыдущая страница 8 Следующая страница


9 Майкл Муркок

— Да? Но почему,? — вмешался Дарнад. — Не могу себе представить, что кто-нибудь, включая владняров, отправился бы в Аргзунию по доброй воле. Синие великаны ни с кем не дружат.
— Хоргул связана с великанами каким-то таинственным образом. Когда мы найдем ее, возможно, узнаем обо всем, — сказал я. — Ты можешь нас отвести в Аргзунские горы, Дарнад?
— Думаю, да, — кивнул он.
— Тогда надо отправляться в путь, нужно спешить за ними! Если нам повезет, мы их догоним по дороге.
— Да, лучше бы догнать, — сказал Дарнад.
— Почему?
— Аргзуны буквально живут в горах, в Пещерах Мрака, которые расположены под землей. Некоторые говорят, что эти пещеры — мрачный мир мертвецов, я судя по тому, что я слышал о них, это вполне возможно!
Я попросил Морде Кона о милости к стражнику, и мы вышли из дворца, сели на дахар и поехали в ночь, держа путь к ужасным Пещерам Мрака.
Нам не повезло. Сначала захромала дахара Дарнада, оступившись на остром камне. Нам пришлось двигаться шагом, пока не добрались до какого-то поселка, где обменяли первоклассного зверя Дарнада на жилистую клячу, вряд ли отличавшуюся выносливостью.
Потом мы сбились с пути на бесплодной равнине, известной как Пустыня Горя, и поняли, почему, ступая на нее, путники чувствовали себя несчастными.
Дахара, которую выменял себе Дарнад, оказалась, однако, очень сильной, и моя устала гораздо раньше нее.
Наконец мы пересекли Пустыню Горя и выехали на берег невероятно широкой реки — она была шире, чем Миссисипи.
Пришлось еще немного задержаться, пока мы нашли, у кого можно одолжить лодку, и переправились на другой берег. К счастью, у Дарнада на руке был дорогой перстень, который нам удалось обменять на жемчуг, служивший в тех местах чем-то вроде денег.
Мы купили провизию в городке у реки, где узнали, — к своему облегчению, ибо мы боялись, что стражник мог нам солгать, — что здесь проезжали две женщины, похожие по описанию на Хорхул и Шизалу. Мы спросили, было ли видно, что Шизала ехала по принуждению, но нам сказали, что она не была связанной.
Это было непостижимо; нельзя понять, почему Шизала едет за страшной повелительницей аргзунов по доброй воле.
Но мы сказали себе: все разъяснится, как только их догоним. Они все еще обгоняли нас на три дня.
Итак, мы переправились через реку Карзакс в рыбачьей лодке и перевезли дахар и провизию. Это было трудной задачей, и течение снесло нас на много миль вниз по реке, прежде чем мы выбрались на другой берег. Мы привязали лодку, так как договорились, что рыбак потом заберет ее. Нагрузив провизию на дахар, тронулись в путь,
Мы въехали в лес; таких деревьев, как там, я до этого никогда не видел.
Стволы их не были одной сплошной твердой массой, а состояли из множества тонких стебельков, которые, переплетаясь, образовывали ствол в тридцать-сорок футов в диаметре. Кроме того, деревья были совсем невысокими, иногда доходили нам только до плеча, и, проезжая между деревьями, мы сами себе казались гигантами!
Листва на деревьях была цвета папоротника в Алой равнине, и хотя алый преобладал, он не был здесь единственным цветом. Присутствовали всевозможные оттенки зеленого, синего, желтого, коричневого, оранжевого. Казалось, в этом лесу вечно царит осень, и мне было приятно смотреть на причудливые приземистые деревья. Какими бы странными ни были, они непонятным образом напомнили мне детство.
Путешествуй мы с другой целью, я бы мечтал побыть в лесу еще немного, отдохнуть здесь.
Но здесь присутствовало нечто, с чем мы должны вскоре встретиться; чутье подсказывало, что нужно скорее двигаться вперед.
На третий день путешествия по этому лесу Дарнад
вдруг натянул поводья и молча показал сквозь листву.
Я ничего не увидел, поэтому недоуменно пожал плечами.
Дахара Дарнада двигалась теперь как-то беспокойно, да и моя тоже.
Дарнад начал разворачивать свою дахару, показывая в том направлении, откуда мы приехали. Его необычный обезьяноподобный зверь быстро послушался всадника, и когда я последовал его примеру, моя дахара также развернулась очень быстро, как бы радуясь этому.
Дарнад снова остановился, опустив руку на меч.
— Поздно, — сказал он. — Мне следовало тебя предупредить раньше.
— Но я ничего не вижу и не слышу. О чем ты должен был меня предупредить?
— Хилла.
— Хилла? А что это?
— Вот, — показал Дарнад.
Скрываемый листвой, такой же пестрой, как и его шкура, крался зверь, с которым мне не хотелось бы встретиться даже в кошмарном сне.
Каждая из его восьми лап заканчивалась шестью длинными крючковатыми когтями. У зверя были две мерзкие головы: широкая пасть с длинными и острыми, как бритва, зубами, горящие желтые глаза, трепещущие ноздри. Эти головы были посажены на одну крепкую шею, росшую из похожего на бочку тела, которое также было крепким и мускулистым. Кроме всего прочего, у зверя было два хвоста!
Никакое описание не может передать, что это было за чудовище. Оно просто не могло существовать наяву, и тем не менее двигалось прямо на нас!
Хилла остановилась в нескольких ярдах, помахивал двумя хвостами и разглядывая нас двумя парами глаз.
Единственное, что могло служить нам утешением, был размер чудовища: оно было раза в два меньше обыкновенной дахары. Но выглядело оно устрашающе и могло, как я догадывался, легко расправиться с нами.
Чудовище прыгнуло. Не на меня, не на Дарнада. Оно прыгнуло на голову дахары Дарнада.
Бедная дахара вскрикнула от боли и страха, когда этот урод вонзил все восемь лап с острыми когтями в ее плоскую голову и прямо прирос там, впиваясь двумя рядами зубов в спинной мозг.
Дважды Дарнад пытался сбросить хиллу, орудуя мечом, и я хотел приблизиться, чтобы ему помочь, но моя дахара упиралась изо всех сил.
Пришлось спешиться. Я остановился за спиной хиллы. Ничего не зная о биологии марсианских животных, я выбрал на шее у хиллы место, соответствующее тому, в которое она кусала дахару. Я знал, что многие животные стараются поразить жертву в то место, которое для них самих является наиболее уязвимым.
Я вонзил меч.
В течение нескольких мгновений хилла еще держала голову дахары, но потом разжала когти и с леденящим кровь криком боли и ярости упала на мох. Я отступил, готовясь к атаке, на которую она могла оказаться способной. Но она встала, сделала несколько неверных шагов на своих трясущихся ногах прочь от меня и упала замертво.
Тем временем Дарнад спустился на землю со своей дахары, стонущей от боли и бессильно переступающей по земле. Чудовище вырвало у бедного животного часть головы и тела. Мы не могли ничем помочь — разве что прекратить его мучения.
С болью я увидел, как Дарнад пронзил голову дахары мечом и развернул его там.
Теперь дахара и хилла лежали рядом. Растраченный впустую дар жизни, подумал я.
Нам пришлось путешествовать вдвоем на одной дахаре, и хотя ей вполне оказалось по силам нести обоих, передвигаться мы могли раза в два медленнее, чем раньше.
В тот день нас преследовала неудача за неудачей.
Так, вдвоем на одной дахаре, мы выехали из этого леса, который мне поначалу так понравился. Дарнад сказал, что нам повезло, встретив только одну хиллу: лес буквально кишел имя. Очевидно, у них нападал сначала вожак, и если жертва оказывалась ему по силам, присоединялись и остальные. Если же вожак погибал, вся стая хилл потихоньку удалялась, считая, что враг слишком силен и не стоит рисковать. Кроме того, они всегда могли поживиться трупом своего вожака, а в данном случае, к тому же и трупом дахары.
Хиллы были, вероятно, похожи на гиен: такие же сильные, но и такие же трусливые. Я поблагодарил провидение за это последнее их качество.
В воздухе стало прохладнее — мы путешествовали уже больше месяца, — а небеса — темнее. Мы ехали теперь по обширной долине, покрытой черной грязью и обломками застывшей лавы, среди которых видны были руины каких-то строений, очевидно, очень древних, и чахлые низенькие кусты. Наша дахара то и дело проваливалась в глубокие лужи, или поскальзывалась на влажных камнях и липкой грязи, или спотыкалась об обломки старых домов.
Я спросил Дарнада, не могли ли эти руины быть остатками какого-нибудь древнего города шивов, но он пробормотал, что, скорее всего, нет.
— Подозреваю, что это руины города якшей, — сказал он.
Я поежился под каплями начинавшегося холодного дождя.
— А кто такие якши?
— Говорят, они были заклятыми врагами шивов, хотя у них были одни и те же корни.
— Это все, что ты знаешь?
— Это все факты, известные мне. Остальное — Догадки и полные предрассудков легенды. — Кажется, он содрогнулся, но не от холода, а от какой-то мысли.
Мы все ехали вперед, правда, очень медленно, побежденные темнотой, царившей над этой заброшенной землей, останавливаясь на ночь — как ни трудно было отличить ее от дня — под какими-нибудь валунами или наполовину разрушенными стенами.
По долине сновали необычные синевато-серые звери, раздавались странные крики, словно плач одиноких, сбившихся с пути существ, рядом с собой мы скорее чувствовали, чем слышали какой-то шум.
Так продолжалось две недели, пока сквозь тусклый свет и туман над этими Оставленными Судьбой Землями не стали видны нависавшие утесы Аргзунии.
Аргзунские горы были высокими, черными, зубчатыми и выглядели весьма негостеприимно.
— Видя, в каких условиях живут аргзуны, — сказал я Дарнаду, — я могу понять, почему они такие, какие они есть; такой ландшафт не располагает к мягкости, нежному обхождению и хорошим манерам.
— Согласен, — ответил Дарнад и добавил: — Нам нужно добраться до ворот Гор Делпас до наступления ночи.
— А что это за ворота — Гор Делпас?
— Это вход в Пещеры Мрака. Как я слышал, их никогда не охраняют, так как немного найдется желающих сунуть нос в подземное логово аргзунов: на них работает наша естественная боязнь темноты и замкнутого пространства.
— А Пещеры опасны?
— Не знаю, некому было об этом рассказать оттуда никто не вернулся.
К ночи мы были у ворот, и при тусклом свете Деймоса могли рассмотреть их. Мы увидели сделанный природой вход в пещеры, увеличенный не очень умелой рукой. Ворота были темными и мрачными, и я снова вспомнил, что мне рассказывал Дарнад.
Только одно могло заставить меня войти в эти ворота — моя цель спасти девушку, которую любил и которую никогда не мог и не смогу назвать своей.
Мы оставили нашу верную дахару у входа попастись в ожидании нашего возвращения. Если нам суждено будет вернуться.
И вошли в Пещеры Мрака.

Глава 11

Королева аргзунов

В пещерах царил холод; им были пропитаны воздух, стены, земля; ни. в какой другой части Оставленных Судьбой Земель не властвовал он столь безраздельно.
Мы спускались все ниже и ниже по гладкой, широкой, извивающейся дороге, освещаемой редкими факелами. Их неверный свет выхватывал из темноты обширные гроты и пещеры в Пещерах, сталактиты и сталагмиты, ручейки холодной как лед воды, наваленные кучами черные камни, покрытые плесенью. Своим вторжением мы нарушали покой маленьких бледных зверушек, которые при звуках шагов испуганно разбегались.
По мере удаления от входа вдоль дороги стали появляться военные трофеи: то пирамида из человеческих черепов, то скелет воина-аргзуна, облаченный в полную амуницию, с мечом, щитом, копьем и боевым топором. Скелет скалился зловещей ухмылкой смерти, взирая на нас с высоты своего роста. Жуткие предметы, лишь иногда вызываемые к жизни тусклым светом факелов, чтобы украсить собой это мрачное место, ибо они только и были единственным подходящим для него украшением.
Дорога резко повернула влево. Следуя по ней, мы вдруг подошли к ужасной пещере, такой большой, что она казалась необъятной. Мы стояли у входа, рассматривая то, что открылось нашему взору: дорогу было видно еще мили на две вперед, вдоль нее на некотором расстоянии друг от друга располагались огромные костры, вокруг которых ютились целые деревушки. Недалеко от входа, в стороне, вырос город. Он казался родившимся случайно, из кучи наваленных друг на друга камней. Но несмотря на случайность своего появления на свет, теперь он производил впечатление прочности и устойчивости. Холодный, мрачный, массивный город. Под стать самим аргзунам.
Мы видели, как по улицам по своим делам идут жители: мужчины, женщины, дети. В некоторых частях города были устроены загоны для дахар и животных, представлявшихся мне ручными хиллами.
— Как мы туда попадем? — шепнул я Дарнаду. — Они сразу догадаются, кто мы такие.
Тут я услышал сзади какой-то шум и увлек Дарнада в тень скалы.
Через минуту около нас появился отряд из тридцати аргзунов. Точнее, когда-то это был отряд, но он попал в передрягу и являл собой теперь жалкое зрелище. У одних сочились кровью раны, у других доспехи были пробиты в нескольких местах и висели лоскутьями. Все еле передвигали ноги.
Я понял, что скорее всего это были остатки «непобедимого» войска аргзунов, изгнанного из Варнала.
Их появление еще больше укрепило нас в мысли, что нам нужно оставаться незамеченными — аргзуны наверняка не упустили бы шанс сорвать на нас свою ярость за неудачу в сражении.
Но этим воинам было не до новых сражений. Они тащились мимо, не замечая нас, по извилистой дороге в свой пещерный мир, где потрескивали гигантские костры, стараясь — почти безуспешно — дать жителям свет и тепло.
Как можно было ждать наступления ночи, если ночь здесь парила всегда? И как все-таки можно добраться до города и найти, где держали Шизалу?
Ничего другого не оставалось, как начать ползти по дороге, стараясь изо всех сил держаться в тени и надеясь, что у аргзунов и без нас хватало забот: перевязывать раненых, набираться сил; вряд ли со всеми этими хлопотами они заметят нас.
Ни разу ни одному из нас не пришло в голову вернуться за помощью. Слишком поздно. Нужно было полагаться только на себя, чтобы спасти Шизалу.
И вдруг я подумал: а кто еще знал, что Шизала захвачена? Кто еще имел хоть какую-то информацию о тем, куда ушли аргзуны со своей пленницей?
Ответ был простой — никто!
Мы уже проделали небольшой путь, когда я это понял. Тогда я повернулся к Дарнаду и сказал прямо:
— Дарнад, ты должен вернуться.
— Вернуться?! Ты что, с ума сошел?
— Нет, на этот раз я в здравом рассудке. Разве ты не понимаешь, что, если нас обоих убьют, никто уже не сможет прийти Шизале на помощь. Никто просто не будет знать, где она, ибо то, что мы знаем, с нами и умрет!
— Об этом я не подумал, — согласился Дарнад задумчиво. — Но почему я? Возвращайся ты, а я попробую...
— Нет. Ты знаешь местность лучше меня, я же йогу сбиться с пути. Теперь, когда ты привел меня в Аргзунские горы, ты должен вернуться в ближайший город союзников и послать оттуда гонцов, которые рассказали бы, где Шизала и где я. Нужно, чтобы об этом узнали как можно быстрее. Тогда сюда вскоре могло бы подойти крупное войско и навсегда разгромить аргзунов, пока они еще не окончательно пришли в себя после недавнего поражения в Карналии. Нужно навсегда ликвидировать угрозу нового нападения аргзунов на кого бы то ни было.
— Но пока я доберусь до какого-либо города, пройдут недели. Если ты попадешь в беду, ты умрешь задолго до того, как я приведу помощь.
— Если бы мы думали о собственной безопасности, — напомнил я, — ни тебя, ни меня здесь бы не было. Разве ты не видишь, что я прав и другого выхода нет? Иди!
Он на мгновение задумался, потом хлопнул меня по плечу, развернулся и поспешил к выходу из пещеры. Приняв решение, Дарнад умел действовать быстро.
А я продолжал ползти, с уходом Дарнада чувствуя себя еще более маленьким и ничтожным перед лицом этой громады: пещеры, природы, ее создавшей, города, великанов.
Каким-то образом мне удалось доползти до городских стен незамеченным. Я метнулся из тени, образуемой скалой, в тень стены и прильнул к грубо обработанному камню.
И тут неожиданно погас свет!
Сначала я не понял, как получилось, что мне так повезло. Потом я увидел, что аргзуны тушили свои огромные костры.
Почему?
Я не знал, что и думать, но потом догадался, что происходит. Видимо, было мало топлива, поэтому на ночь, то есть на время, соответствующее ночи на поверхности, когда аргзуны спали, костры тушили.
Я решил, что только в этой кромешной тьме у меня мог быть шанс обследовать город и узнать, где Шизала.
Если меня не покинет удача, возможно, мне даже представится случай спасти ее, и вместе мы покинем эту мрачную пещеру, страну Аргзунию, и вернемся в Варнал.
Но я не смел даже мечтать об этом, когда карабкался на острые камни городской стены. Это было не особенно трудно. Долгие недели наших поисков закалили меня, и я мог взбираться по стене, как обезьяна.
Кроме некоторых преимуществ, темнота таила в себе также опасности: приходилось действовать нао-щупь. Но вскоре я уже был на стене!
Пригнувшись и на всякий случай держа меч наготове, я стал пробираться по гребню стены. Всматриваясь во мрак, я пытался определить, где могла быть Шизала. Хотя большие костры потушили, на некоторых домах горели факелы.
И тут я увидел этот дом!
Он был достаточно хорошо освещен изнутри, и, кроме того, на окружавшем его валу были зажжены факелы. Но это была не главная причина, по которой я понял, что Шизалу держали там. На центральной башне здания развевалось огромное тяжелое знамя.
Я узнал его. Такое же знамя, только поменьше размером, украшало палатку Хоргул на поле боя.
Это было уже кое-что. Теперь я знал, куда нужно направляться — в здание со знаменем.
Я заткнул меч за пояс и стал спускаться по стене в город.
До земли оставалось футов десять, когда из-за угла дома, находившегося недалеко от стены, появился отряд аргзунов и направился ко мне. Я не знал, видели ли они меня и были ли посланы, чтобы со мной расправиться.
Они прошагали мимо. Всего пара футов отделяла меня от самого высокого из них. Я прирос к стене, молясь, как бы не упасть или каким-нибудь шумом не выдать себя.
Как только они скрылись из глаз, я быстро спустился на землю и бросился через улицу в тень ближайшего дома, сделанного из того же камня, что и городская стена.
Судя по тому, что у аргзунских воинов было мало дахар, из Карналии вернулись еще не все, поэтому город и не выглядел очень оживленным.
Это было мне на руку, и я поблагодарил провидение за удачу, ниспосланную мне в эту ночь.
Вскоре я добрался до нужного мне дома.
Его стены были более гладкими, чем городская стена, но это не могло быть помехой. Проблема была в том, что здание достаточно хорошо освещалось, и меня могли увидеть.
Ничего не оставалось делать, приходилось рисковать. Другого времени могло не быть. Попытаюсь
добраться до окна и проберусь через него внутрь, а " там, возможно, удастся спрятаться получше. Кроме того, подглядывая и подслушивая, я наверняка узнаю, где искать Шизалу.
Я ухватился за выступающий камень и дюйм за дюймом стал подтягиваться вверх. Это было делом трудным и медленным. Все окна — небольшие отверстия в скале — были высоко над землей — не ниже двадцати футов; то же окно, через которое я решил влезть внутрь, было еще выше. Я подумал, что окна располагали так высоко, опасаясь нападения.
Наконец я добрался до нужного окна. Заглянув внутрь, я убедился, что в комнате никого не было, и влез.
Я оказался в просторной кладовке, в которой стояли плетеные корзины с сушеными фруктами и мясом, травами и овощами. Я решил воспользоваться этой едой, приготовленной, очевидно, для какого-то ранее запланированного похода. Выбрав самые вкусные фрукты и овощи, я немного подкрепился. Хотелось пить, но ни воды, ни чего бы то ни было еще я нигде не нашел. С этим пришлось подождать.
С новыми силами я обследовал комнату. В ней гулял ветер. Наверное, из-за сквозняков ее давно уже не использовали как жилую комнату — весь пол покрывали старые, даже почти сгнившие остатки еды и обломки корзин.
Я нашел дверь и попробовал ее открыть.
К моему величайшему сожалению, она была заперта на засов снаружи. Наверное, от воров!
Я очень устал, глаза закрывались, я засыпал на ходу. Мой путь сюда был долгим и напряженным, мы с Дарнадом почти не давали себе отдохнуть. Я решил, что смогу принести больше пользы Шизале, если хоть чуть-чуть восстановлю свои силы.
Я устроил себе уютное гнездышко из того, что оказалось под рукой, и расставил вокруг корзины, чтобы мне было теплее и чтобы меня не нашли те, кто мог войти сюда. Чувствуя себя почти в безопасности, я сразу же уснул.
Когда за окнами снова зажгли огромные костры, я понял, что в Аргзунии наступил новый «день». Но разбудил меня отнюдь не этот свет.
В комнате кто-то был.
Очень осторожно я потянулся, расправляя затекшие руки и ноги, и выглянул в щелочку в своей баррикаде.
И застыл в изумлении.
Человек, стоявший у корзин с едой, не был аргзуном. По телосложению он напоминал меня, только кожа у него была гораздо бледнее, наверное, от жизни в этом аргзунском склепе, никогда не освещаемом солнцем.
Его лицо было маской мертвеца: застывшие черты, потухшие пустые глаза. Плечи были опущены, неухоженные волосы — растрепаны. Он механически перекладывал мясо и овощи из больших плетеных корзин в маленькую корзиночку, которую держал в руке.
Он не был вооружен.
Не могло быть никаких сомнений относительно его положения и роли в пещерном мире Аргзунии.
Передо мной был раб, давным-давно потерявший свою свободу.
Рабы редко любят своих хозяев. С другой стороны, насколько они успели его приручить? Мог я обратиться к нему за помощью или он испугается и закричит?
Я много рисковал, чтобы добраться сюда. Рискну еще раз.
Так тихо, как только мог, я вылез из своего убежища наверх, на корзины, и по их крышкам пополз к нему. Он стоял ко мне спиной и заметил меня, только когда я был совсем рядом.
Его глаза расширились, рот открылся, но он не издал ни звука.
— Я друг, — прошептал я.
— Д-друг? — переспросил он как-то тупо, словно это слово для него ничего не значило.

Предыдущая страница 9 Следующая страница


Город Зверя 10

— Враг аргзунов, убийца многих из них.
— А-а! — он в ужасе попятился, выпустив из рук свою корзинку.
Я спрыгнул на пол и бросился закрывать дверь. Он повернулся ко мне с дрожащим ртом и взглядом, выражавшим смертельный страх. Но боялся он, очевидно, не меня, а того, что в его глазах я собой олицетворял.
— Т-ты д-должен пойти к к-королеве, т-ты д-должен сдаться. Если т-ты эт-то сделаешь, м-может, т-тебя и не бросят Зверю Наалу.
— Королева? Зверь Наал? Я слышал это имя, но что это такое?
— О-о, прошу тебя, не спрашивай!
— А ты кто? Сколько времени ты здесь пробыл? — я попробовал сменить тему.
— Я- я д-думаю, м-меня звали Орнак Дайа. Д-да, так м-меня и звали- Не знаю, сколько... ну, с тех ; вор, к-как м-мы п-преследовали аргзунов и п-попа-ли в ловушку. Они п-послали п-против н-нас только п-половину своего войска... остальные б-были в засаде- мы и не п-подозревали... — Вместе с воспоминаниями к нему вернулось что-то от человека, которым он еще недавно был: плечи распрямились, губы перестали дрожать.
— Ты был в числе тех, кого вел за собой брадхи из Карналии, так? — спросил я. Мне трудно представить, что должен был пережить этот воин, чтобы так быстро превратиться в совершенно безвольное, раболепное существо.
— Д-да, т-так.
— Они заманили вас туда, где в засаде ждала часть их армии — это была хорошо продуманная тактика. И когда вы достигли Пещер, они атаковали вас и разгромили вашу армию. Так было дело? — Я уже догадался, что случилось.
— Д-да. Они захватили м-много п-пленников. Я один из тех, кто еще жив.
— Сколько пленников они захватили?
— Несколько сотен.
Я был в ужасе. Теперь было ясно, что, как я и предполагал, выступление аргзунов против Карналии готовилось годами. Первое их нападение было уверенно отбито, но эта битва значительно ослабила южные народы. Кроме того, несколько отрядов южной армии, преследовавшие аргзунов, попали в тщательно подготовленную ловушку, и усталые воины стали легкой добычей свежих сил синих великанов, ждущих в засаде. Потом аргзуны приступили к осуществлению второй части своего плана: маленькими группами они тайно пробирались на юг, стараясь захватить южные народы врасплох. Первым на их пути был Варнал. Гибель командира помешала им или случилось что-то другое, только их план сорвался. Но нанесенный ими урон и так был значителен: югу понадобится много лет, чтобы оправиться от этого удара, и в течение долгого времени, пока силы их не будут восстановлены, им нужно будет постоянно бояться нападения новых агрессоров. Например, владняров.
Я задал рабу главный вопрос:
— Скажи мне — сюда недавно прибыли две женщины? Темноволосая и светловолосая?
— Д-да, здесь есть пленница-. Только одна! Я молил бога, чтобы Шизалу не убили по дороге.
— Как она выглядит?
— Очень красивая- светловолосая- Думаю, она из рода карналов.
Я вздохнул с облегчением.
— А Хоргул из рода владняров? Была там темноволосая женщина? Раб вскрикнул:
— А-а! Не произноси этого имени! Не произноси, слышишь!
— А в чем дело? — Он, кажется, чувствовал себя еще хуже, чем когда я впервые увидел его: по его подбородку текла слюна, глаза лихорадочно бегали, каждая клеточка тела тряслась. Он обхватил себя за плечи, согнулся и начал тихо постанывать.
Я схватил его, стал трясти, пытаясь привести его в чувство, но он упал на пол, продолжая стонать и дрожать.
Я опустился на колени рядом с ним:
— Скажи мне, кто такая Хоргул? Какую роль во всем этом И1рает она?
— Н-ну п-пожалуйста, оставь м-меня! Я н-не скажу, что т-ты здесь. Ты должен уйти. П-пожалуйста, уходи.
Я продолжал его трясти.
— Скажи!
Вдруг за моей спиной раздался голос — холодный, насмешливый, зловещий.
— Оставь беднягу в покое, Майкл Кейн! Я могу ответить на твой вопрос еще лучше, чем он. Мои стражники услышали шум в кладовой, и я пришла сама разобраться. Я предполагала, что ты можешь пожаловать в Аргзунию.
Я развернулся, не распрямляясь, и взглянул снизу вверх в глубокие злые глаза темноволосой женщины, игравшей во всем этом роль, которая долго . для меня была тайной. Но сейчас я все узнаю.
— Хоргул! Кто ты?
— Я — королева аргзунов, Майкл Кейн. Это я командовала армией, которую ты разгромил, а не бедный Ранак Мард. Армия моя разбежалась, прежде чем я смогла что-то сделать, чтобы ее остановить. Эта поганка Шизала набросилась на меня сразу после твоего ухода. Я потеряла сознание, но ее схватили мои воины. Когда я очнулась, в рядах моей армии уже царила неразбериха, и я решила отомстить ей лично, а не городу.
— Ты! Это все твоих рук дело! Но как ты смогла стать королевой этих гигантских дикарей? Как тебе, женщине, удалось заполучить над ними такую власть?
— Я имею власть над тем, кого они боятся, — улыбнулась Хоргул.
— А кто это?
— Скоро узнаешь. — В комнату ввалились синие великаны. — Схватить его!
Я попытался встать, во споткнулся о дрожавшего на полу раба и прежде, чем смог восстановить равновесие, на меня навалились полдюжины аргзунов.
Я отбивался руками и ногами, но вскоре они связали мне руки, а Хоргул стояла и смеялась в лицо, сверкая своими острыми белыми зубами.
— А сейчас, — сказала она, — ты узнаешь, какое наказание ждет тех, кто осмеливается нарушать планы королевы аргзунов.

Глава 12

Логово Зверя Наала

— Отведите его в мои покои, — приказала страже Хоргул. — Сначала я его допрошу.
Мне пришлось идти за ней по лабиринту холодных, продуваемых насквозь коридоров, казавшихся мрачными при неверном свете фонарей, пока мы не пришли к огромной двери из тяжелого дерева, отделанного серебром. Надо сказать, у аргзунов были весьма своеобразные представления о красоте.
Дверь открылась, и мы вошли в комнату, теплую от горящего в огромном камине огня. Повсюду были набросаны шкуры животных и тяжелые ковры. Гобелены искусной работы — вероятно, трофеи, приобретенные в грабительских набегах, — покрывали стены и окна, отчего в комнате и было так тепло.
Тяжелый комод, высотой мне до пояса, стоял у огня. На нем были выставлены кувшины с вином и блюда с фруктами и мясом. Огромный, покрытый меховой накидкой диван был напротив, а вокруг него были расположены скамьи и резные деревянные стулья.
Не очень богатые по меркам цивилизованного юга, покои королевы казались просто роскошными по
сравнению с тем стилем жизни аргзунов, о котором я уже успел составить некоторое представление.
Над камином висел гобелен, гораздо хуже выполненный, чем все остальные. На нем было изображено то же существо, которое я уже видел на знамени королевы — таинственный Зверь Наал. Он выглядел угрожающе, и я заметил, что стражники старались не смотреть на его изображение, словно они его боялись.
Я был, конечно, крепко связан, и Хоргул было нечего бояться, когда она велела стражникам уйти. Я стоял прямо, глядя поверх ее головы, а она вышагивала передо мной, бросая на меня странные взгляды. Это продолжалось некоторое время, но я стоял и твердо смотрел вперед с непроницаемым выражением лица.
Вдруг она взглянула на меня, размахнулась и изо всех сил ударила меня по щеке. Я продолжал держаться, как раньше.
— Кто ты, Майкл Кейн? Я не отвечал.
— В тебе что-то есть. Что-то, чего я никогда не встречала в других мужчинах. Что-то, что может мне.. понравиться. — Ее голос стал тише, она подошла ко мне вплотную. — Я не шучу, Майкл Кейн, — сказала она. — Твоя судьба будет ужасна, если... если ты не примешь меры, чтобы предотвратить то, что должно произойти по малейшему моему знаку...
Я молчал.
— Майкл Кейн! Я женщина. И женщина очень... впечатлительная. — Она тихонько засмеялась, и в ее смехе послышалась ирония по отношению к себе самой. — Я оказалась здесь не по своей воле. Хочешь услышать, как я стала королевой аргзунов?
— Я хочу только знать, где Шизала, — сказал я наконец. — Где она?
—- Ну, пока что ей не причинили вреда. А может, и никогда не причинят. Я решила ее судьбу, она должна сложиться интересно. Она не умрет, но, вероятно, я смогу ее приручить. Зачем убивать правительницу Варнала, если можно просто держать ее у своих ног, как вечную рабыню.
В моей голове пронесся целый вихрь мыслей. Итак, Шизала не должна умереть, по крайней мере, пока. Я почувствовал облегчение: значит, у Дарнада будет время, чтобы прийти и попытаться спасти ее. Я немного расслабился, наверное, даже улыбнулся.
— Кажется, ты в хорошем настроении. Ты неравнодушен к этой женщине. — В голосе Хоргул я услышал нетерпение.
— С чего мне быть к ней неравнодушным?
— Это хорошо, — сказала она почти про себя. Походкой пантеры она подошла к дивану и улеглась на него, демонстрируя мне свое прекрасное тело. Я продолжал стоять на своем месте, но теперь я смотрел прямо в ее горящие глаза. Через несколько мгновений она отвела взгляд.
Глядя в пол, она начала рассказ:
— Мне было всего одиннадцать, когда аргзуны напали на караван, в котором мне с родителями довелось путешествовать недалеко от северных границ Владнярии. Враги многих тогда убили, в том числе моих мать и отца, но некоторых забрали в рабство, как меня.
Я понимал, что она пытается растрогать меня, и если она говорила правду, я ей действительно сочувствовал за все то, что ей пришлось в детстве пережить. Но учитывая ее преступления, я не мог ни простить, ни оправдать ее.
—— В те дни, — продолжала она, — аргзуны были разобщены. Часто бои кипели даже из-за пещер. Ничто не могло сплотить множество раздробленных семейных кланов, нормой отношений между которыми были кровавая вражда и вызываемые ею ежедневно сражения. Единственное, что могло их объединить, и то на время, был страх, который они испытывали перед Зверем Наалом, обитавшем в подземных коридорах под полом Великой пещеры. Его обычной добычей были аргзуны. Зверь выползал из своих подземелий, хватал кого-нибудь и снова уползал. Аргзуны верили, что Зверь Наал — порождение Рахарумары, их главного божества. Они не смели даже попытаться убить его. Когда могли, они приносили ему в жертву своих рабов.
Когда мне было шестнадцать, меня выбрали для того, чтобы принести в жертву Зверю Наалу. Но уже тогда я чувствовала эту силу, эту способность заставлять других выполнять мою волю. Нет, тогда я могла проявить ее лишь в мелочах — ведь я все еще была рабыней — но и эти мелочи облегчали мне жизнь. Странно, но именно Зверь Наал дал мне возможность применить мою силу по-крупному.
Когда пришли вести, что Наал поднялся из подземелий Великой пещеры, меня и еще несколько человек — среди них были такие же рабы, как и я, и пара аргзунских преступников — связали и оставили там, где должен был проползти Зверь. Вскоре он действительно появился, и я в ужасе не могла оторвать глаз от того, как он поглощал моих спутников одного за другим. Я стала смотреть ему прямо в глаза: инстинкт подсказывал мне, что стоило отвести взгляд, и я пропала. Я не знаю, что случилось, но он мне ответил. Я обнаружила, что могу общаться с ним взглядом, отдавать приказания.
Она помедлила и взглянула на меня. Я ей не отвечал.
— Я вернулась в город, Черный город, а за мной, как собачка, шел Зверь Наал. Я велела сделать для него огромную яму, в которую его посадили. Аргзуны смотрели на меня с суеверным ужасом — и до сих пор так смотрят. Держа под контролем Зверя Наала, я властвую над ними. Какое-то время назад я решила отплатить за все годы несчастий и страданий, выпавших на мою долю, завоевав весь континент. Разными способами я получила сведения о войсках южных стран и их обороне. Я начала осуществлять свой план, я была готова годами ждать победы. Но вместо этого…
— Поражение, — сказал я, — заслуженное поражение. Годы, проведенные у аргзунов, искорежили твою душу, Хоргул. Ее раны уже не вылечить.
— Глупец! — она вскочила с дивана и прильнула ко мне своим горячим соблазнительным телом, гладя меня по груди. — Глупец! У меня другие планы, это вовсе не поражение! Я знаю много тайн, я обладаю властью, которая тебе и не снилась. Майкл Кейн, я могу поделиться с тобой всем этим. Я уже говорила тебе, что не встречала еще такого мужчину, как ты, — храброго, красивого, волевого. Но в тебе есть еще кое-что — какие-то таинственные качества, так отличающие тебя от всего сброда Вашу, к которому принадлежу и я. Стань моим королем, Майкл Кейн...
Она говорила тихо, пристально глядя мне в глаза, гипнотизируя меня, стараясь что-то мне внушить. И во мне что-то двинулось ей навстречу. Я почувствовал во всем теле тепло и легкость. Заманчивое предложение, подумал я.
— Майкл Кейн, я люблю тебя...
Каким-то образом это заявление спасло меня, хотя никак не пойму почему. Оно вернуло меня к реальности. Несмотря на то, что я был связан, я попытался оттолкнуть ее руки прочь.
— Я не люблю тебя, Хоргул, — сказал я твердо. — И вообще, я не могу испытывать ничего, кроме отвращения, к человеку, сделавшему то, что сделала ты. Теперь я понимаю, почему тебе удалось так легко заполучить сюда Шизалу: ты ее загипнотизировала! Но на меня твои чары не действуют!
Она отшатнулась от меня, и когда заговорила снова, ее голос был низким и взволнованным:
— Я знала, что все будет именно так. Может, это и привлекает меня в тебе: ты можешь противостоять моей силе, а это удается немногим. Даже это первобытное животное, этот Наал, в моей власти.
Я отступил назад, оглядываясь, — я все еще надеялся ускользнуть. Кажется, она это поняла, потому что вдруг посмотрела мне прямо в глаза.
Ее лицо было сплошной гримасой ненависти!
— Ну что же, Майкл Кейн, отвергая меня, ты сам решаешь свою судьбу. Ты заплатишь за все! Стража!
Появились огромные аргзуны.
— Взять его! Пошлите слуг ко всем вернувшимся аргзунам. Их пока немного, но позовите их всех. Скажите, что будет совершено жертвоприношение Рахарумаре!
Меня увели.
Я оказался в караулке, где меня продержали довольно долго. Потом за мной пришли, и мы отправились в путь по дымным и зловонным улицам Черного города. Позади нас по двое и трое к процессии стали пристраиваться аргзуны; их становилось все больше и больше. Один великан, оказавшийся позади стражников, бросал на меня странные взгляды, которые я никак не мог разгадать. На нем не было доспехов, и я решил, что он потерял их во время бегства назад в Черный город. На его груди был след от недавней раны. Мы продолжали идти вперед, и вскоре я забыл о нем.
Позади города развернулась сцена, бывшая в моих глазах идеальной иллюстрацией рассказов об аде. Горели огромные костры, от которых в пещерах мерцал тусклый свет и по каменному полу стлался дым. Аргзуны, сопровождавшие меня в течение всего этого долгого пути, были похожи на демонов, а костры казались кострами, в которых поджаривали грешников. Самому же мне предстояло вскоре встретиться с существом, воплощавшим Сатану!
Хоргул была уже там, на помосте, поднимавшемся на шестьдесят ступеней над всеми. Она стояла, повернувшись к нам спиной и вытянув руки. По обе стороны от нее ярко горели две жаровни, благодаря свету которых она была видна всем. У подножия ступеней аргзуны стали образовывать полукруг, располагаясь, как я наконец разглядел, когда мы подошли поближе, вдоль края ямы, к которой был обращен помост.
Мои стражники остановились у ступеней, ожидая чего-то. Мы все смотрели на Хоргул, вполголоса напевавшую странную мелодию. От слов ее песни или, скорее, от звуков, так как я не мог ничего понять, у меня по телу пробежали мурашки. На многих аргзунов, как я видел, это песня действовала так же.
И тут из ямы раздался ни с чем не сравнимый шелестящий звук, и я увидел, как в одном из ее углов с земли поднимается гигантская плоская змеиная голова и начинает раскачиваться в такт пению Хоргул.
Аргзуны издали какой-то звук, в котором угадывался суеверный страх, и стали подпевать и также раскачиваться в такт движению головы. Она была тошнотворно-желтого цвета, с верхней челюсти свисали два длинных острых клыка. От этого страшилища исходил нездоровый, затхлый запах; раскрыв свои гигантские челюсти, оно испустило наводящее ужас шипение, обнажив при этом огромный раздваивающийся язык и бездонную пасть своей глотки.
Пение Хоргул становилось тише, ее раскачивание — медленнее, гул зрителей — почти неслышным. Внезапно, как шок, наступила полная тишина.
И вдруг ее разорвал крик.
— Нет! Нет!
Я повернул голову, чтобы посмотреть, чей это был голос.
— Шизала! — невольно вскрикнул я. Эти злодеи привели ее полюбоваться на мою смерть. Даже на расстоянии я видел, что по ее щекам текут слезы. Она старалась вырваться из лап двух массивных аргзунов. Я тоже попытался освободиться от своих стражников, но они, и еще мои путы, остановили меня.
— Продержись! — закричал я ей. — Не умирай? Слышишь? Держись и ничего не бойся! — Я не мог сказать ей, что Дарнад уже мчится к цивилизованным народам, и ничто не помешает ему привести войска ей на помощь. Я молился в душе, чтобы она поняла, как много я вкладываю в это простое слово — «продержись!»
Она слабым голосом отозвалась:
— О, Майкл Кейн! Я... я…
— Молчать! — Хоргул повернулась, обращаясь как к нам, так и к своим подданным. — Отвести пленника к краю ямы!
Меня подтолкнули вперед, и я остановился на краю, не отрывая взора от того места, где свернулся кольцом Зверь Наал. Его необыкновенно умные глаза смотрели на меня — и мне стало не по себе от этого взгляда — со злобной усмешкой.
— Зверь Наал сегодня настроен весьма игриво, — заметила Хоргул. — Он немного позабавится, прежде чем разделаться с тобой.
Изо всех сил я старался скрыть свой ужас..
— Скинуть его! — приказала Хоргул. Связанного, беспомощного, меня бросили в яму Зверя Наала, в его логово.
Мне удалось приземлиться на ноги в нескольких ярдах от змееподобного чудовища, все еще лежащего и смотрящего на меня своими наводящими ужас глазами.
И вдруг сверху раздался крик, и я поднял глаза. На меня смотрел аргзун, которого я уже заметил раньше — он так странно на меня смотрел. В одной руке у него был меч, в другой — боевой топор. Что он собирается сделать?
Я услышал, как Хоргул сказала страже:
— Остановить его!
Но аргзун уже спрыгнул вниз и оказался рядом. Он поднял меч, и вдруг я понял, что все происходящее не было сном.

Глава 13

Нежданный союзник

Сначала я решил, что воин зачем-то хочет меня убить. Но это было не так. Он быстро разрубил веревку, которой я был связан.
— Я тебя узнал, — с удивлением сказал я. — Ты — тот воин, с которым я сражался недалеко от Варнала.
— Да, я тот воин, чью жизнь ты отказался взять, воин, которого ты избавил от оскорблений и мечей моих товарищей. Я много думал о том, что ты сделал, Майкл Кейн. Я восхищаюсь тем, что ты сделал. Для меня это очень важно. А теперь, теперь я по крайней мере могу помочь тебе сразиться с этим чудовищем за твою жизнь.
— Но я думал, что твой народ боится зверя из-за его якобы сверхъестественной природы.
— Правильно. Точнее, я сомневаюсь, что это правильно. Быстрее бери меч. У меня всегда лучше получалось драться топором.
С этим нежданным, но очень вовремя подоспевшим союзником я повернулся, чтобы встретить Зверя Наала.
Зверь был явно сбит с толку таким поворотом событий. Он таращился то на меня, то на аргзуна, как бы не зная, на кого сначала нужно нападать. Мы оба были готовы и пригнувшись ждали.
Вдруг гигантская голова Зверя метнулась ко мне. Я стал пятиться назад, пока не уткнулся спиной в стену. Наугад я ударил мечом по его морде.
Можно было догадаться, что он совершенно не привык, чтобы жертвы сопротивлялись его желанию их съесть, поэтому, почувствовав боль, он зашипел с яростью, но и с некоторым удивлением.
Он убрал голову подальше и стал разворачиваться во всю свою длину, одновременно поднимаясь надо мной; вскоре я оказался как бы в его тени.
Я думал, в его необъятной пасти я помещусь целиком. Я поднял меч острием вверх, и когда уже казалось, что судьба моя решена, когда от зловония, исходившего из глотки Зверя, я начал задыхаться, я вонзил свой клинок в мягкое небо чудовища.
Оно вскрикнуло и отшатнулось назад. В этот момент аргзун ударил его по голове топором. Чудовище повернулось к нему и своей раскачивающейся головой сбило великана с ног. Тот упал, и Зверь Наал разинул пасть, чтобы откусить ему голову.
Пришел мой черед действовать. Я запрыгнул Зверю на спину, пробежал по всему его телу, по плоской голове и оказался у самых его глаз.
У меня это заняло всего несколько секунд.
Аргзун внизу все еще отчаянно пытался увернуться от лязгающих челюстей Зверя Наала. И тут я поднял меч двумя руками над правым глазом чудовища.
Что было сил я вонзил клинок в глаз. Лезвие вошло глубоко. Голова откинулась назад, и меня сбросило на землю.
Зверь Наал снова повернулся ко мне. Из его глаза все еще торчал меч, и Зверь представлял собой еще более нелепое зрелище, чем раньше. И вот это страшилище надвигалось па меня, а я был безоружен.
Тут вскочил аргзун с топором и встал рядом со мной, чтобы меня защитить.
Зверь Наал издал громкий, леденящий кровь крик, и бросился на нас. Мы не могли оторвать взгляда от его раздваивающегося языка, мелькавшего в бездонной пасти.
Всего в нескольких дюймах от нас голова вдруг остановилась, покачнулась и, словно ее подбросила какая-то сила, взметнулась вверх. Зверь Наал развернулся во всю длину и потянулся из последних сил, как будто собираясь вылезти из ямы. Я видел, как отскочили от ее края зрители. Но Зверь рухнул вниз, едва не раздавив нас.
Значит, мой удар помог. Я убил его. Но он цеплялся за жизнь дольше, чем стал бы кто-нибудь другой. В тот момент я почти верил в его сверхъестественную природу.
Я наклонился к голове Зверя и потянул за рукоятку своего меча. Он легко вытащился.
И вдруг я понял, что мы вовсе не были спасены. Я все еще был пленником, и хотя я был вооружен, над ямой стояло около двух сотен аргзунов, готовых уничтожить нас, скажи Хоргул хотя бы одно слово.
— Что делать? — спросил я моего нового друга.
— Кажется, знаю, — сказал он, немного подумав. — Здесь есть узкий проход. Вон там, видишь, в другом конце ямы? — Я проследил взглядом, куда указывал его палец. Он был прав: там был ход, в котором легко поместился бы человек, но не могла пройти голова Зверя Наала.
— Что это? — спросил я.
— Тоннель, который ведет к лагерю рабов. Иногда по нему приводят сюда новые жертвы Зверя Наала, чтобы скормить ему. — Мой друг мрачно хмыкнул. — Хватит, больше он не будет пировать, наслаждаясь человеческой плотью. Мы убили Зверя Наала, это произвело на аргзунов впечатление! А еще большее впечатление на них произведет то, что мы исчезнем отсюда! Если нам повезет, в суматохе мы сможем бежать
Я пошел за ним по туннелю.
По пути он рассказал мне, что его зовут Моват Джард, из клана Моват-Тук — одного из самых могущественных кланов, существовавших в стране до того, как в дела аргзунов вмешалась Хоргул. Он также сказал мне, что, хотя аргзуны боялись ее, в последнее время появилось очень много недовольных. Подданные роптали: провалился ее честолюбивый план захвата целого континента, и Аргзуния была опустошена.
Через некоторое время мрак тоннеля стал рассеиваться, и я увидел впереди что-то вроде деревянной решетки. За ней располагалась пещера, освещенная одним-единственным факелом.
На полу лежали люди — грязные, оборванные, бородатые, бледные, набитые туда, как скот. Эти подавленные, униженные существа были когда-то воинами великой армии, которую заманили в ловушку. Около полутора сотен истощенных, измученных, бесчувственных рабов. Как мне было их жаль!
Моват Джард попытался выбить решетку топором, и вскоре ему это удалось. Решетка упала, и нас встретили удивленные взгляды. Запах, неизменно появляющийся в такого рода вынужденном человеческом жилье, был почти невыносим, но я знал: несчастные рабы были в этом не виноваты.
Один человек, который держался лучше остальных, выступил вперед. Мы были с ним одного роста. Каким-то чудом ему удалось содержать свою густую бороду в порядке и чистоте, а мускулистое тело — в хорошей форме, словно он делал для этого специальные упражнения.
Когда он заговорил, в его глубоком голосе слышалось мужество и достоинство.
— Меня зовут Карнак, — просто сказал он. — Что все это значит? Кто вы и как попали сюда? И как вы ускользнули от Зверя Наала?

Предыдущая страница 10 Следующая страница


11 Майкл Муркок

Отвечая, я обращался не только к нему, а ко всем рабам, так как они смотрели на меня и моего друга почти с надеждой.
— Зверь Наал мертв! — объявил я. — Мы убили его — мой друг Моват Джард и я.
— Этот аргзун — твой друг? Невозможно!
— Возможно. И свидетельство этому — моя жизнь! — Я улыбнулся Моват Джарду, который попытался улыбнуться в ответ. Но когда он обнажил зубы, он все равно выглядел зловеще.
— Кто ты? — спросил Карнак, тот человек с бородой.
— Я чужестранец. Я даже не с вашей планеты. Но я здесь для того, чтобы вам помочь. У вас есть шанс освободиться!
— Свобода! — воскликнул он, и по рядам людей в пещере пробежала волна возбуждения: они стали вставать, в их движениях появилась жизнь.
— Вы должны быть готовы дорого заплатить за свою свободу, — предупредил я их. — Нам надо где-то добыть оружие.
— Но мы же не можем сражаться с целой нацией, — глухим голосом сказал Карнак.
— Конечно, — ответил я. — Но с целой нацией сражаться и не придется: ее просто нет. Осталось всего человек двести, да и те вряд ли окажутся сильными соперниками.
— Это... правда? Неужели это правда?
— Конечно, правда, — ответил я. — Но все равно нас мало, и оружия у нас нет. Нужно хорошенько все обдумать. Но сначала нужно исчезнуть отсюда.
— Учитывая наше состояние, это будет нетрудно, — ответил Карнак. — К тому же сейчас нас охраняют только два стражника вместо обычных двух-трех десятков. — Он показал рукой на другой вход в пещеру. Его закрывала только какая-то плетенка. — Обычно коридор кишит стражей, и сколько раз мы ни пытались прорваться, нас всякий раз отбрасывали назад или отправляли некоторых из нас на съедение к Зверю Наалу. Но сейчас...
Мы с Моват Джардом тут же подбежали к плетеной двери и стали колотить в нее мечом и топором. Позади нас сгрудились пленники во главе с Карнаком.
Из-за двери мы услышали возгласы удивления. Потом какой-то аргзун закричал:
— А ну хватит стучать, а то отправитесь к Зверю Наалу!
— Зверь Наал мертв, — ответил я. — Здесь ты найдешь тех двоих, кто убил его.
Мы сорвали плетеную дверь. Когда она упала, нашим глазам открылись два растерянных стражника с мечами в руках.
Моват Джард и я сразу же бросились на них и расправились с ними в мгновение ока. До этого мне не приходилось видеть такого короткого сражения.
Карнак наклонился к одному из стражников и взял его меч. Второй меч, боевой топор и дубинку взяли его товарищи.
— Нужно пойти в Оружейные Палаты Аргзунии, — сказал Моват Джард. — Там мы сможем подобрать оружие для всех.
— Где мы находимся? — спросил я.
— Под Черным городом. Есть несколько ходов.
— А где Оружейные Палаты?
— В Замке, то есть в Замке Хоргул. Если мы поспешим, мы сможем их обогнать. Наверное, среди них сейчас такая неразбериха!
— Моват Джард, почему ты помогаешь нам бороться с твоим собственным народом? — спросил Карнак подозрительно: однажды он уже столкнулся с хитрой аргзунской ловушкой.
— То, что сказал Майкл Кейн и что он однажды сделал для меня, заставило меня о многом задуматься. Я понял, что принципы могут быть сильнее законов кровного родства. Кроме того, я сражаюсь не с аргзунами, а с Хоргул. Если мы победим ее, мне снова придется делать выбор, но сначала нужно ее победить.
Кажется, Карнака это убедило. Мы бросились по коридорам, ведущим из подземелий в город, и скоро добрались до железных ворот, охраняемых одним-единственным стражником. Когда он увидел нас и, вероятно, заметил по нашим глазам, что мы способны на самые отчаянные поступки, он даже не стал доставать меч, а просто протянул к нам руки:
— Возьмите ключи, но оставьте мне жизнь!
— Честная сделка, — сказал я, взяв у него ключи и отомкнув ворота. — Мы также позаимствуем твое оружие. — Еще двое получили меч и топор — теперь уже восемь человек были вооружены. Мы связали стражника и вышли в город.
За стенами Черного города мы услышали голоса, но аргзуны еще не дошли до ворот. Мы направились в Оружейные Палаты Замка, отряд бывших рабов вели Моват Джард, Карнак и я.
Стражники пытались нас остановить, но мы прорвались в Замок.
Первые аргзуны появились в городе и подняли
тревогу, когда мы уже подходили к Оружейным Палатам.
За оружием в Аргзунии, видимо, ухаживали не так старательно, как в Варнале, и само по себе оно было немного другим — под стать своим хозяевам, наполовину дикарям. Но в целом Оружейные Палаты Черного города были похожи на оружейную комнату Варнала.
Пока освобожденные пленники с энтузиазмом выбирали себе оружие — самое лучшее из числа арг-зунского, а также из числа тех трофеев, которые были захвачены синими великанами в многочисленных набегах, — восемь человек, что были уже вооружены, встретили новую партию нападавших.
Должно быть, мы — трое вожаков — представляли собой странное зрелище: синий гигант не менее десяти футов ростом, почти обнаженный человек с дикими глазами и огромной бородой и загорелый чужестранец, не расстающийся с мечом, — пришелец с другой планеты. Но у нас была одна общая черта — мы неплохо владели мечом.
Мы стояли плечом к плечу, удерживая аргзунов, пока наши товарищи выбирали себе оружие. Казалось, я попал под настоящий дождь, только сверху на меня хлынули не капли воды, а удары мечей синих великанов.
Каким-то чудом нам удалось их удержать у входа в Палаты и даже немного ослабить их натиск.
И тут позади нас раздался настоящий рев!
Это вооружились и готовились вступить в бой пленники. Рабы снова стали воинами, жаждущими отомстить за годы рабства и страха, за коварную ловушку, которая лишила народы юга их лучших граждан, цвета нации.
Теперь мы наступали, тесня аргзунов назад, по коридорам Замка, побеждая их в огромных залах и Маленьких комнатах, в личных покоях Хоргул и в пустом тронном зале, где я воспользовался случаем сорвать со стены гобелен с изображением Зверя Наала.
Нас было мало. Наши люди почти забыли, как сражаться. Но наши сердца горели восторгом справедливой битвы, ибо, наконец, мы могли нанести по своим врагам удар возмездия.
Из Замка мы вышли на улицы, и весь город превратился в поле сражения. К этому времени треть наших бойцов были убиты, но аргзуны потеряли больше воинов!
Чем дольше мы сражались, тем лучше владели мечом бывшие пленники: в бою они вспоминали былое мастерство.
Сражение стало затихать, так как аргзуны решили привести свои силы в порядок. Нам тоже следовало отдохнуть и обсудить план действий. Замок и площадь вокруг него были наши, но в руках аргзунов находилась большая часть города.
А где-то сейчас были Хоргул и Шизала- Я молился в душе, чтобы Хоргул в пылу битвы не распорядилась убить Шизалу. Я заклинал провидение, чтобы аргзунская королева все еще верила в способность своих воинов побеждать.
Аргзуны атаковали первыми, но мы были готовы:
на площади, у начала каждой улицы стояли воины.
Какое-то время силы были равны, ни одна из сторон не могла потеснить другую.
— Равновесие, — сказал Моват Джард, когда он, Карнак и я совещались.
— Как его переломить? — спросил я.
— Нужно, чтобы большой отряд зашел к ним с тыла, — сказал Карнак. — Если мы сможем атаковать их с двух сторон, мы посеем смятение в их ряды.
— Хороший план, — согласился я. — Но как наш отряд попадет к ним в тыл? Летать мы не умеем!
— Точно, — сказал Моват Джард, — но мы можем пройти под ними. Помните пещеру, где держали пленников? Помните, я сказал, что там несколько входов и выходов?
— Помню, — ответил я. — И мы сможем пройти под землей и выйти на поверхность города за спинами аргзунов?
— Сможем, если, конечно, они не ожидают от нас этой штуки, — сказал он. — Но если они перекрыли все подземные ходы, нам придется плохо, ведь
отряд сильных воинов уйдет, и мы должны будем сражаться за двоих, чтобы удержать площадь и Замок. Стоит рисковать?
— Стоит, — сказал л — Если мы не получим преимущества, наши воины устанут и не смогут противостоять аргзунам. Они и так слишком слабы после каменной тюрьмы. Мы не должны терять время.
— Кто их поведет? — спросил Карвак, выступая вперед: конечно, он думал, что это будет он.
— Я, — сказал я. — Вы оба должны быть здесь, чтобы поддерживать защитников.
Они согласились, что я был прав.
Не прошло и шати, как я собрал группу из тридцати воинов и повел их к входу в их бывшую тюрьму, который указал нам Моват Джард.
Мы спускались вниз по неровному полу подземного хода и вдруг наскочили на отряд аргзунов, идущих нам навстречу.
Едва мы успели что-либо сообразить, как уже вели бой, отнимавший драгоценное время, уносивший невосполнимое — людские жизни.
Казалось, аргзуны сражаются без особого рвения, и когда я убил двоих и обезоружил еще нескольких, остальные сложили оружие и подняли руки в знак того, что они сдаются.
— Почему вы так легко сдаетесь? — спросил я их. Один из них ответил хриплым голосом с резким неприятным аргзунским акцентом:
— Мы устали сражаться за Хоргул, — сказал он. — А сейчас она даже нами не командует, она исчезла, когда ты убил Зверя Наала. Мы подчинялись ей только потому, что думали, что Рахарумара живет в Звере Наале и что она сильнее Зверя Наала, а значит, и Рахарумары. Но теперь мы знаем, что Рахарумара никогда не жил в Звере Наале, иначе ты бы не смог его убить. Мы не хотим рисковать жизнью ради осуществления ее хитрых планов — слишком много наших братьев умерло, потому что мы слепо исполняли ее приказы, продиктованные неуемным честолюбием. Все ее замыслы привели к тому, что сейчас горстка великанов защищается от рабов на улицах своего собственного города. Мы хотим мира.
— А другие аргзуны тебя поддерживают?
— Не знаю, — ответил он. — Все произошло так быстро! Мы не успели переговорить.
— Ты знаешь светловолосую девушку, которую Хоргул привезла сюда и которая была вместе со всеми на площади, когда меня кинули в яму Зверя Наала?
— Да, я ее видел.
— Ты знаешь, где она?
— Думаю, в Башне Вульсе.
— Где это?
— Около главных ворот — это самая высокая башня в городе.
Мы забрали у них оружие и отправились дальше, через пещеру для рабов, на поверхность города недалеко от аргзунов. Там мы сразу же напали на своих врагов.
Аргзуны обернулись с удивленными возгласами. Мы яростно атаковали, тесня их и продвигаясь вперед, чтобы соединиться с нашими товарищами, сражавшимися с великанами с другой стороны площади.
Моим противником был самый крупный аргзун из всех, с кем мне доводилось встречаться — он был двенадцати футов ростом. Вооружен он был пикой и мечом.
В ходе сражения он швырнул пику в меня, но по чистой случайности я смог поймать ее на лету, развернуть ее и бросить обратно. Я попал ему в живот и прикончил потом ударом меча. Если бы не эта счастливая случайность, — пойманная в воздухе пика, — не знаю, удалось бы мне выжить в этой схватке или нет.
Я увидел, что мы уже почти соединились с нашими товарищами на площади.
Уверенный, что победа будет на нашей стороне, я оставил командование своим отрядом на смуглого воина, который в сражении проявил ум и мастерство, и покинул поле боя, заправляя меч за пояс.
Я побежал к Башне Вульсе около главных ворот. Я надеялся, что найду Шизалу и освобожу ее.
Я скоро увидел Башню: она не охранялась.
Но я увидел и кое-что еще, заставившее меня вздрогнуть от удивления. Это было просто невозможно — галлюцинация, бред, мираж!
Я увидел, что к крыше Башни привязан самолет, как две капли воды похожий на тот, на котором мы с Шизалой вылетели в лагерь аргзунов.
Как он сюда попал?
Я вбежал в дверь, ведущую в Башню, и увидел каменные ступени спиральной лестницы. Мне показалось, что внизу комнат не было, поэтому я побежал вверх по этой лестнице.
На самом верху я обнаружил дверь. Она была не заперта, и я ее распахнул.
Когда я увидел в комнате двух людей, я испытал настоящий шок.
Там была Шизала.
А еще... Еще там был Телем Фас Огдай, брадхинак Мишим Тепа, жених Шизалы.
Одной рукой он обнимал Шизалу, в другой — держал меч. Когда я ворвался в комнату, он осторожно повернулся на звук.

Глава 14

Безмерное счастье и бесконечное горе

Должен сознаться, вместо радости от того, что Шизала была в безопасности и под надежной защитой, я на миг почувствовал жестокое разочарование.
Я опустил меч и улыбнулся Телем Фас Огдаю.
— Приветствую тебя, брадхинак. Я рад, что тебе удалось спасти брадхинаку от опасности. Как ты сюда попал? Ты узнал что-нибудь в Нарлете? Или тебя прислал сюда Дарнад? Ты оказался здесь быстрее, чем я ожидал.
Телем Фас Огдай улыбнулся и пожал плечами:
— Какая разница? Я здесь, Шизала в безопасности. Вот что важно.
Я подумал, что его ответы были почему-то очень уклончивыми, но принял их.
— Майкл Кейн, — сказала Шизала, — я была уверена, что тебя убили.
— Кажется, провидение на моей стороне, — сказал я, пытаясь скрыть выражение моих глаз, которые добавляли: кроме одного-единственного случая в жизни — самого важного.
— Я слышал, ты совершил чудеса отваги, — с некоторой иронией сказал Телом Фас Огдай. Он мне не нравился все больше и больше, несмотря на все мои усилия быть к нему объективным. Своим поведением он не очень-то мне помогал.
— Снова провидение, — ответил я.
— Может, ты оставишь нас на минутку, — сказал Телем Фас Огдай. — Мне нужно сказать Шизале два слова наедине.
Мне не хотелось снова показаться грубым, поэтому я поклонился и вышел из комнаты.
Едва закрыв дверь, я услышал, как Шизала громко вскрикнула.
Ну, это уж было слишком. Несмотря на столкновение с Телем Фас Огдаем при похожих обстоятельствах во дворце Варнала, я не смог сдержаться.
Я рванул дверь. Шизала извивалась в сильных руках Телем Фас Огдая, а он, с искаженным от ярости лицом, пытался подтащить девушку к окну, около которого был привязан самолет.
— Стой! — приказал я ровным голосом. Шизала всхлипывала.
— Майкл Кейн, он...
— Извини, Шизала, но что бы ты обо мне ни думала, я не буду стоять в стороне и смотреть, как эта скотина так обращается с женщиной!
Телем Фас Огдай рассмеялся. Меч был уже у него за поясом, но он отпустил Шизалу, чтобы вновь выхватить оружие.
Как же я удивился, когда она сразу же кинулась ко мне!
— Он предатель! — закричала она. — Телем Фас Огдай был в сговоре с Хоргул, они хотели вместе править всем континентом.
Я не мог поверить своим ушам.
— Он угрожал убить тебя, когда ты придешь, если я не буду молчать, — продолжала она. — А я… я этого не хотела.
Телем Фас Огдай фыркнул:
— Не забывай о своей клятве, Шизала. Ты все равно выйдешь за меня замуж.
— Нет, не выйдет. Ваше обручение будет расторгнуто, как только весь мир узнает о твоем предательстве, — сказал я, вытаскивая меч.
Шизала покачала головой.
— Нет, такие клятвы значат больше, чем обычные законы. Он прав. Его отправят в ссылку, и меня вместе с ним.
— Это жестоко!
— Это традиция, — просто ответила она, — обычай наших народов. Если нарушать традиции, общество перестанет существовать, понимаешь? Отдельные люди должны иногда страдать несправедливо ради Великого Закона.
Против этого трудно было что-либо возразить. Я могу показаться старомодным, но я уважаю обычаи и традиции как те столпы, на которых держится общество.
Вдруг Телем Фас Огдай снова засмеялся, точнее издал что-то похожее на нервный смешок, и бросился на меня.
Я быстро толкнул Шизалу за спину и отразил его удар.
Никогда еще не встречал я человека, так искусно владеющего мечом. Наши силы были бы равны, если бы я не был так измотан всеми происшествиями этого дня. Я начал чувствовать, что он, должно быть, победит, и Шизала будет обречена всю жизнь жить с предателем, которого ненавидела.
Вскоре я действительно стал отступать под напором его атак и обнаружил, что оказался прижатым спиной не к стене, а к окну, что было гораздо опаснее. Высота была футов сто!
Я увидел, как ухмыляется Телем Фас Огдай. Я был в отчаянии. Я молил о новых силах, о втором дыхании. В последней попытке я рванулся вперед, прямо на эту груду блестящей стали!
Я захватил его врасплох. Это спасло меня и стоило ему жизни.
На мгновение он отшатнулся назад. Я быстро ударил его в горло. Клинок вошел глубоко, и он упал на меня со сдавленным яростным ревом.
Я опустился рядом с ним на колени и увидел, как из тела уходила жизнь. Я не мог спасти его. Мы оба знали, что он умрет. Подошла Шизала и тоже встала на колени.
— Почему, Телем, — спросила она, — почему ты это сделал?
Он повернулся к ней и заговорил, делая невероятные усилия.
— Это случилось во время похода, в который я тайно отправился год назад. Я хотел попытаться разузнать, что случилось с твоим отцом. Но вместо этого меня схватили и привели к Хоргул.
— Такой подход свидетельствует о твоей смелости, — сказал я тихо.
— Хоргул меня каким-то образом соблазнила, — сказал он. — Она посвятила меня в тайны, это были мрачные тайны, поверьте мне. Я оказался целиком в ее власти. Я помогал ей делать последние приготовления для нападения на Варнал. Я намеренно приехал в Варнал к тому времени, когда должно было начаться нападение, зная, что меня отправят за помощью в Мишим Теп и к другим союзникам. — Он зашелся в кашле, но сделал над собой усилие и продолжал говорить: — Я... я ничего не мог с собой поделать. Я ожидал, что вас разгромят, но вы спаслись. Карналы узнали, что я не сообщил в Мишим Теп о нападении. Отец спросил, почему я так поступил. Я не знал, что ответить. Люди стали об этом говорить, и скоро уже все знали, что я предатель, что я предал Варнал, хотя никто не знал, почему. А все эта женщина... Это было как сон... Я предатель- и еще я глупец... она… она... она...
Он приподнялся, устремив глаза в пустоту.
— Она... от нее только зло! — вскрикнул он. — Ее нужно найти и убить. Пока она жива, в опасности на Вашу будет все, что мы любим, все, чем дорожим. Ее секреты страшны, они дают ей невероятную силу. Она должна умереть!
И он упал — замертво.
— Где Хоргул? — спросила Шизала.
— Не знаю. Думаю, она опять ускользнула, но куда — это загадка. Пещеры — это целый мир, который даже сами аргзуны исследовали не до конца.
— Как ты думаешь, он не преувеличивал... Может, его рассудок был уже замутнен…
— Думаю, да, — сказал я.
И вдруг она оказалась в моих объятьях; она плакала, и плакала, и не могла остановиться.
Я крепко обнимал ее, шепча какие-то слова, чтобы успокоить ее. Она прошла через такие невероятные страдания и столько раз должна была испытывать нечеловеческий страх, но все это она перенесла очень храбро. Я не мог винить ее за эти слезы.

Предыдущая страница 11 Следующая страница


Город Зверя 12

— О Майкл Кейн, любимый, — всхлипнула она. Я не мог поверить своим ушам. Да, испытания сегодняшнего дня, должно быть, повлияли на ясность моего рассудка!
— Что... что ты сказала? — спросил я неуверенно. Она перестала всхлипывать и посмотрела мне в глаза, вытирая слезы.
— Я сказала «любимый», — повторила она. — Майкл Кейн, я люблю тебя с того самого дня, когда впервые увидела тебя. Помнишь, ты удирал от мизина?
Я рассмеялся, и она вслед за мной.
— Нет, это я тогда в тебя влюбился! — воскликнул я. — А ты... Я думал, ты любишь Телем Фас Огдая.
— Я восхищалась им тогда, — сказала она, — но я не могла любить его, особенно после того, как увидела тебя. Но что я могла сделать? Я была привязана к нему традицией, которой не имела права противиться.
— Я этого от тебя и не ожидал тогда, — сказал я. — Но сейчас…
Она обняла меня.
— Сейчас.. — сказала она. — Сейчас мы свободны и можем пожениться, как только назначат день для королевского обручения и потом — для свадьбы.
Я наклонился, чтобы поцеловать ее.
Вдруг я вспомнил, что ведь я не знаю, как прошла битва.
— Мы должны узнать, как там дела у наших воинов, сражающихся с аргзунами.
Она ничего — или почти ничего — не знала о том, что происходило в городе. Я быстро ей все рассказал.
Она улыбнулась и взяла меня за руки.
— Я больше не хочу с тобой расставаться, — сказала она.
Я знал, что нужно было оставить ее в башне или, еще лучше, в самолете, где она будет в безопасности, но я не мог смириться с мыслью, что нас опять что-то разлучает. Самолет напомнил мне о том времени, когда мы вместе вылетали в лагерь аргзунов, и я спросил ее, зачем она оставила самолет.
— А ты не понял? — спросила она. Держась за руки, мы спускались по ступеням. — Я хотела помочь тебе. Или вместе с тобой умереть, если так сложится. Но когда я спустилась в палатку, ты уже сделал свое дело и исчез.
С любовью и благодарностью я сжал ее руку еще крепче. Остальное я знал от Хоргул.
На улице я увидел, что аргзуны сдаются: узнав о бегстве своей королевы, у них пропали воля и желание сражаться.
Нам навстречу шел отряд торжествующих победителей — воинов под командованием Моват Джарда и Карнака, бывшего раба.
Мы остановились, чтобы их подождать. До моего сознания наконец дошло, что сражение закончилось и больше не нужно будет ни на кого нападать и ни от кого защищаться. И вдруг я почувствовал, что смертельно устал.
И все же несмотря на эту усталость, я был счастлив. Мы победили. Шизала согласилась быть моей. Чего еще желать?
Вдруг Карнак улыбнулся и, протянув руки вперед, бросился к нам.
— Шизала! — закричал он. —- Шизала, неужели это ты? Что ты здесь делаешь?
Шизала не узнавала бородатого мужчину; в ее глазах было недоумение. Кто бы это мог быть? Я не знал, но надеялся, что Карнак — просто ее старый друг, а не какой-нибудь бывший жених или еще кто-то, кто мог бы разрушить мое счастье.
— Карнак, ты знаешь Шизалу? — спросил я удивленно.
— Знаю ли я ее?— Карнак от души рассмеялся. — Думаю, да.
— Карнак? — тут настала очередь Шизалы рассмеяться. — Тебя так зовут? Так?
— Конечно.
Не стану скрывать, я почувствовал ревность, когда этот пожилой человек обнял Шизалу. Но все разрешилось в одном-единственном слове.
— Отец, — закричала девушка. — О, отец, я думала, тебя убили!
— И убили бы очень скоро, если бы не этот молодой человек n необычным именем и его свирепый друг. — Карнак показал на Моват Джарда.
Шизала повернулась ко мне.
— Ты спас моего отца? — Она бросилась мне на шею. — О, Майкл Кейн, двор Варнала обязан тебе самим своим существованием!
Я улыбнулся.
— Спасибо. Если бы он перестал существовать, я был бы очень несчастен.
Карнак потрепал меня по плечу.
— Какой воин! Какой молодец! За всю свою жизнь я не встречал ему равных, а уж я перевидал немало отличных воинов!
— Вы и сами прекрасный воин, сэр, — сказал я.
— Да, я неплохо сражаюсь, но я никогда не сражался так хорошо, как ты. — Он с сожалением посмотрел на меня и Шизалу. — Хм, дети мои, вижу, вы испытываете друг к другу, хм, некоторую симпатию. Но, Шизала, ты же понимаешь, что в этой ситуации ничего нельзя поделать.
— Что?! — Я похолодел от ужаса. Неужели какое-то новое препятствие между мной и Шизалой?
Карнак покачал головой.
— Все дело в брадхинаке Телем Фас Огдае. Он…
— Он мертв, — сказал я. У меня гора с плеч свалилась. Конечно, Карнак ничего не знал о последних событиях, и я ему быстро все рассказал.
Он нахмурился, когда услышал мой рассказ.
— А ведь у парня были крепкие нервы и сильная воля. Я знал, что Хоргул пускает в ход свой взгляд и голос и подчиняет так всех, кто ей нужен, но я никогда не думал, что сын моего старейшего друга мог.. — Он кашлянул. — В какой-то степени это была моя вина, ведь он пришел, чтобы найти меня и спасти. — Карнак, брадхи Варнала, покачал головой. — Мы скажем его отцу, что он погиб за нас, — решил он. — Ведь в известном смысле так и было.
Он посмотрел на нас и улыбнулся.
— Тогда вы можете объявить о своем обручении, как только мы вернемся в Варнал. Конечно, если вы этого хотите.
— Конечно, мы этого хотим, — ответили мы с Шизалой в один голос, улыбаясь друг другу.
Оставалось только собрать совершенно растерявшихся и уже не сопротивлявшихся аргзунов, и мы решили, что Карнак, Шизала и я отправимся на самолете домой, оставив Черный город на попечении Моват Джарда, чтобы сделать поражение аргзунов менее горьким. Мы объявили, что Моват Джард будет там временным правителем, пока аргзуны и карналы не подпишут договор и в Аргаунии не состоятся выборы.
Понимая, что аргзуны оказались в этой ситуации из-за коварства Хоргул, мы обошлись с ними довольно мягко.
Попрощавшись на время с Моват Джардом, мы поднялись в самолет, и Карнак сел за пульт управления.
Он провел самолет по закоулкам и поворотам тоннеля прочь из пещеры. Мы пролетели над Оставленными Судьбой Землями, над лесом с приземистыми деревьями, широкой рекой и Алой равниной.
Путешествие заняло несколько дней, но мы провели их в разговорах о событиях прошлого и о планах на будущее.
Вскоре мы увидели вдали крыши Варнала.
Когда в городе узнали, кто прилетел, люди от радости обезумели. Нас встретила буря ликования. На следующий день должно было состояться обручение. Когда я отправился в свою комнату, меня переполняло счастье.
Но тут-то меня и подстерегало горе. Казалось, Судьба заставила меня пройти через все эти испытания, чтобы в последний момент, поманив вознаграждением, вырвать его из моих рук.
В ту ночь я пережил странное, но уже знакомое мне ощущение.
Я почувствовал, как мое тело разрывается на частя, как я снова мчусь с поразительной скоростью через пространство и время. Потом это безумие закончилось, и я понял, что снова лежу. Я улыбнулся, уверенный, что видел сон. Тут я почувствовал, что на глаза упал свет: значит, настало утро моего обручения.
Я открыл глаза и увидел над собой улыбающееся лицо — лицо доктора Логана, моего главного ассистента в лаборатории на Земле.
— Логан! — ахнул я. — Где я? Что случилось?
— Не знаю, профессор, — сказал он. — Ваше тело все покрыто шрамами. Но ваши мускулы, кажется, стали еще крепче. Как вы себя чувствуете?
— Что случилось? — почти закричал я.
— Вы имеете в виду приемник? Ну, нам понадобилось часов семь, но мы разыскали вас на какой-то странной волне. Мы уже думали, что совсем вас потеряли, и тут нам все-таки повезло. Что-то случилось с транслятором. Помехи или еще что-то, не знаю.
Я вскочил и схватил его за воротник халата.
— Вы должны отправить меня назад! Слышите? Отправьте меня назад!
— Э, профессор, видно, ваши странствия были не очень-то легкими, — сказал один из техников. — Хорошо, хоть живы остались. Мы работали семь часов, думали, вы уже погибли.
— Так и есть, — сказал я, ссутулившись. Я отпустил воротник халата Логана и посмотрел на аппарат. Он отправил меня в мир, где я оказался участником захватывающих событий и где я встретил прекрасную женщину. Но он же принес меня обратно в однообразие и скуку мира земного.
Меня упрятали в больницу и держали там несколько недель. Врачи и психологи не давали мне покоя, пытаясь выяснить, что же со мной произошло. Я был признан негодным для работы, и меня не подпускали даже близко к транслятору. Я несколько раз пытался добраться до него, но все мои попытки провалились. Наконец меня отправили в Европу в бессрочный отпуск.
И вот я здесь.

Эпилог

Вот что рассказал мне профессор Майкл Кейн, физик на Земле, воин на Марсе.
Поверьте ему, как поверил я, если хотите. Или не верьте — если можете.
Услышав историю Майкла Кейна, я попросил разрешения сделать две вещи.
Он спросил, какие.
— Позвольте мне опубликовать ваш замечательный рассказ, — попросил я, — чтобы весь мир мог судить о ясности вашего рассудка и о вашей правдивости.
Он пожал плечами.
— Боюсь, найдется очень мало людей, которые будут правы в своих суждениях.
— Но хотя бы они будут правы.
— Ну хорошо, а что еще?
— Прошу вас, позвольте мне помочь вам построить собственный транслятор вещества. Я дам вам денег. Можно это сделать?
— Да. Как-никак я изобретатель этого аппарата. Но для этого нужно очень много денег.
Я спросил, сколько. Он сказал. Это пробьет огромную брешь в моих средствах — сумма, названная Майклом Кейном, была гораздо больше той, что я мог себе позволить, но я не стал ему об этом говорить. Мне нужно было своей помощью доказать, что верю его рассказу.
Сейчас этот транслятор почти закончен. Кейн думает, что сможет настроить его на правильную длину волн. Несколько недель мы работали не покладая рук, и теперь, я надеюсь, все будет хорошо.
Этот аппарат немного усложнен по сравнению с первым: он одновременно и передатчик, и приемник, и постоянно настроен на одну и ту же волну.
Когда Кейн вернется на Марс — в какое бы глубокое прошлое он ни попал — он надеется построить там такой же аппарат, чтобы путешествовать на Землю и обратно, когда ему захочется. Это мне представляется не очень реальным, но я с уважением отношусь к способностям Кейна.
Получится?
Пока не знаю. Когда эта книга будет в типографии, нам еще предстоит целая неделя работы: нужно будет испытать аппарат.
Может быть, вскоре мне будет что рассказать с воинах Марса в новой книге.
Что ж, будем на это надеяться.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог к первому изданию (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 6)
  • ГЛАВА 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 9)
  • Глава 12 (Страница 10)
  • Глава 13 (Страница 10)
  • Глава 14 (Страница 11)
  • Эпилог (Страница 12)


Майкл Муркок

Город Зверя

Цикл: "Хроники Кейна (Повелитель Марса)" - 1

 Читать книгу

Аннотация

Марсианский цикл Майкла Муркока - это одна из его многочисленных проб пера. Трилогия написана под явным влиянием серии романов Эдгара Райса Берроуза о приключениях землянина Джона Картера на Марсе. Влияние настолько явное, что если заменить имя "Майкл Кейн" на "Джон Картер", то разница практически незаметна.

Сюжет вкратце такой: профессор Майкл Кейн (внешне он скорее похож на спортсмена, чем на профессора), проводя опыты с устройством, называемым "транслятором вещества", переносится с Земли на Марс. Но не на современный Марс, а на Марс, каким он был множество миллионов лет назад, когда по Земле еще ходили динозавры. Дальнейший развитие сюжета пересказывать абсолютно бессмысленно - чистейшая героика, когда супермен спасает прекрасных дев и уничтожает зарвавшихся злодеев. Если вы читали книги Берроуза, то у Муркока все точно такое же.

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://jabx.narod.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.