Майкл Муркок - Город в осенних звездах

1 Майкл Муркок

Посвящается Дэвиду Хатвеллу с уважением и любовью.

Направление новой сей силы, высвобожденной любовью, тщеславием и вдохновенной идеей одного проницательного человека, скромного помощника в лавке, проходило через восприятие духа Времени к личной власти, причем как то, так и другое призвано было стать по возможности безграничным, безо всяких пределов или излишней детализации. Дух сей, поскольку то был век Разума, явился стремлением к Тайному. И того не сокроешь, что первое следствие из познания вселенной, где все мы с рождения терпим крушение, есть чувство отчаяния и омерзения, переходящих нередко в неодолимое устремление бежать от реальности. Век Вольтера есть также век волшебного вымысла; обширный труд Cabinet des Fees, - отдельные тома которого королева Мария-Антуанетта взяла с собой даже в узилище, дабы они утешали ее в неволе, - как утверждают, стояли на полке одною с Энциклопедией... Отпечаток сей омерзения, наряду с побуждением бежать от реальности были весьма сильны в 18 веке, каковой пришел к единому ясному воззрению на истинность вышних законов, управляющих существованием нашим, на натуру рода человеческого, страсти его и инстинкты, на общественные объединения его, обычаи и возможности, на пределы дерзаний его и космический фон, а также на вероятное распространение его судеб. И бегство сие, поскольку от Истины, свершиться могло лишь в Иллюзию, это возвышенное отдохновение души и отказ от прагматичных писаний, коим мы уже вознесли хвалу. Вот она, непреходящая бедность духа рода человеческого во всех возможных его проявлениях... вот дурманящие снадобья, от тончайшего в коварстве своем всепокоряющего опиума до обманного морочащего кокаина.
Религия, разумеется, музыка и азартные игры - вот они, высочайшие из восторгов, таящих в себе эйфорию. Но причудливее и древнее всего есть окольные тропы Магии... В самых глубинах своих сия Магия связана с созидательною силой воли; в самых низких своих проявлениях она выступает как варварский рационализм и, прежде всего, как жалкие наши попытки принудить небеса быть разумными.
Уильям Волито. "Калиостро (и Серафина)"
Двенадцать против богов. 1929

ПРЕДИСЛОВИЕ

Эти записки, опубликованные впервые в Хейдельберге в 1840 году, изданы были тогда анонимно. Лишь недавно, изучая архивы семейства Вернонов, сумели мы установить авторство их, принадлежащее Манфреду фон Беку, который родился в 1755 в родовом поместье Бек и умер в 1824 в городе Майренбурге, чьи молодые годы проходили в скандальных деяниях и приключениях весьма и весьма сомнительного свойства, - в России, Малой Азии и Америке, но большей частью в Европе.
Записки сии (вскользь упоминаемые в труде Карлиля "Германский роман" 1827), похоже, прошли незамеченными у широкой публики; а нынешний граф фон Бек, к которому я обратился за помощью, необходимой, как очевидно, для успешного переиздания записок Манфреда фон Бека, особенно подчеркнул, что предок его оставил весьма определенные распоряжения: рукопись эта могла быть опубликована только после его кончины.
Записки Манфреда фон Бека представляют собою повествование в жанре исповеди, а если читать их как произведение художественное, они могут быть квалифицированы как роман приключений; хотя есть в них немало и от классического плутовского романа, и от готического, - больше, нежели от романа светского. Сам же Грааль на протяжении трех веков хранился среди фамильных доспехов фон Беков, а родовое их имя, - невероятно запутанными путями, - восходит к германской версии легенды о подвигах во имя Священной Чаши. Например, существует предание, - упоминания о котором встречаем мы во многих источниках, - о том, что семье фон Бек самой судьбой предназначено хранить и беречь Грааль и выйти на поиск его, если случится, что Чаша Священная пропадет.
Репутация молодого Манфреда фон Бека, - а он, заметим, сумел снискать хмурого неодобрения многих! - неизбежно наводит на мысль, что история эта есть ловкая мистификация, подстроенная либо же им самим, либо кем-то, кто весьма хорошо его знал. Пусть рассудит читатель. Тем не менее, прежде чем выносить окончательное суждение, нелишне было бы познакомиться с записками нынешнего графа фон Бека, каковые записки пока еще недоступны широкой публике ни в Германии, ни где-либо еще. Но уже в настоящее время упомянутые записки готовятся к выходу в свет.
Мы же предоставляем вниманию читателя несколько модернизированную версию "Исповеди" Манфреда фон Бека, подготовленную по английскому переводу, - опубликованному в Лондоне в 1856 году неким Омером Смитом, смотрителем кладбища при соборе Святого Павла, - переработанную и подробно изложенную Майклом Муркоком, который желает выразить глубочайшую свою признательность князю Лобковичу и, разумеется, семейству фон Бек за предоставленные в распоряжение его документы, охватывающие четыре века истории этого славного рода.
Издатели.

Глава 1

В которой я прощаюсь с Парижем, радикализмом и романтическими устремлениями к Великой Цели

Если бы не террор, охвативший Францию в 1793 году и в конце концов принудивший меня бежать из Парижа, я, вероятно, так никогда и не узнал бы совершенной любви, не посетил бы Города в Осенних Звездах, где, - с помощью хитроумия своего, меча и остатков веры, - мне довелось вновь сразиться за будущее мира и утратить свое собственное.
В тот день, когда Том Пейн был арестован по особому распоряжению Робеспьера, я решил наконец распрощаться с революционными идеалами. Даже пока я ублажал прелестную мадам Ф., - чей визит, по случайности, совпал с получением мною сих недобрых известий относительно Пейна, - я строил уже планы грядущего своего бегства. Заключение Тома под стражу означало, помимо всего прочего, что я утратил последнего своего союзника в Конвенте. Теперь имя мое неизбежно должно появиться на бланке ордера на арест, санкционированный Комитетом Общественной Безопасности. На самом деле, неистовая толпа разъяренной черни, быть может, сейчас уже приближается к этому дому, где снимал я комнаты, и приближается с вполне ясным намерением, - предложить мне известный выбор: проехать в повозке до гильотины или в прогнившей лодчонке на дно Сены. Очевидно, что с моей стороны было бы благоразумней всего встретить новый 1794 год где-нибудь за пределами Франции.
Выждав приличное время, я облачился в костюм, изменяющий облик мой, - который костюм я держал наготове специально на случай внезапного бегства, - упаковал имущество свое в две старые седельные сумки и, наскоро распрощавшись с моею прелестницей, поспешил по пустынным улицам предрассветного Парижа в одно верное место на рю де л'Ансьен Комеди, где за два франка выкупил у заспанного конюха тощую клячу нерадивого моего слуги. Еще чуть серебра и я обзавелся седлом и упряжью, каковое снаряжение, знававшее, прямо скажем, и лучшие дни, я водрузил на несчастную животину, пока та дрожала и пускала пар из ноздрей в студеный воздух конюшни.
Мне представлялось, что я теперь стал похож на какого-нибудь среднего чина революционного офицера. Пока мне пришлось отказаться от шелков и кружев или, вернее, надежно их спрятать до лучших времен. Я закутался в старый черный дорожный плащ, волос не расчесал, а на голову нахлобучил смятую кевенкеллерскую шляпу с загнутыми полями. К сему я добавил еще грубой вязки кашне из серой шерсти, засаленные цвета навоза штаны, дешевые сапоги из поддельной кожи, а к шляпе своей приколол трехцветную кокарду. Потертые кавалерийские ножны скрывали мою самаркандскую саблю. Ножны с саблей заткнул я за пояс, - сине-бело-красный кушак сомнительной чистоты. В таком одеянии я, безусловно, должен был сойти за какого-нибудь мелкого служащего Комитета, каковым я и намеревался себя объявить, если кто-нибудь вдруг остановит меня и потребует, чтобы я назвался. В случае, если моя маскировка и доводы не сумеют убедить некоего подозрительного фанатика от революции, я собирался прибегнуть к помощи двух кремневых ружей, спрятанных у меня под плащом.
Признаюсь, я все же не мог не испытывать некоторого отчаяния по поводу краха моей карьеры и крушения политических наших грез. В прошлом году Франция предала своего короля смертной казни и объявила себя Республикой. А сейчас мимолетный каприз толпы обратился в единственный закон... и Робеспьер уже скоро это поймет. Я чувствовал себя жестоко преданным: Революцией, людьми, которых я обнимал как братьев, неумолимыми Обстоятельствами и, - как это бывает всегда, - самим Господом Богом.
Не будучи рьяным приверженцем как деспотии, так и дворянских всех привилегий, поначалу я восхвалял Революцию, а потом стал и служить ей, по крайней уж мере, сделался депутатом Учредительного Собрания. Но, когда кровь полилась чрезмерно и несправедливо, я, как и Пейн, поднял свой голос против разгула сего лицемерия и лжи, сей вырожденческой оргии мести и звериной жестокости! И, - опять же, как Пейн, - будучи иностранцем, я встретил внезапное неприятие и даже вражду со стороны тех же соратников и товарищей моих, права и свободу которых я прежде отстаивал.
Они заявили, что преступления толпы не превосходят преступных деяний аристократов, просто Толпа не скрывает их лицемерно, своих преступлений. Для меня, впрочем, это не было оправданием. Довод сей сам по себе мог служить ярчайшею иллюстрацией к их обедненным и извращенным душам, погрязшим во злобе.
Такова была вкратце суть моего заявления соратникам-депутатам с которым выступил я, когда сомнения мои обратились в уверенность после того, как стал я свидетелем "Дней сентября", - дней, когда Зверь рыскал во всей устрашающей своей жестокости по улицам Парижа, нахлобучив на голову шляпу Свободы и вытирая о флаг Свободы окровавленную свою пасть.
Впервые увидел я этого Зверя под сияющим небом позднего лета, когда на рю Дофин вывезли шесть карет с арестованными священнослужителями. Сначала толпа лишь обрубала руки, протянутые в окна, - руки, ищущие Милосердия, - а потом растерзала святых отцов в клочья. В тот же день чернь ворвалась в монастырь кармелитов, неподалеку от рю де Вожирар. Монахи все были зверски убиты, тела их сброшены в монастырский колодец. Были захвачены тюрьмы, беззащитные арестанты перебиты. Убийства невинных множились с каждым часом. Опьяненные произволом своим сентябристы тащили и старых, и малых, жалких безумцев и людей нормальных в тюремные дворы и там насаживали их на пики. Хорошо, если единый удар сразу же добивал узника насмерть в его же камере, где ждал он суда... ибо жестокие эти звери рубили жертв топорами, раскалывая черепа как орехи. Я привык уже к зрелищу груд изуродованных тех трупов. Тела бросали на улицах на потеху толпе. Сморщенные старухи волочили на тротуары еще не остывшие трупы молоденьких мальчиков, дергая и тряся бездыханных своих партнеров по чудовищному похотливому танцу в извращенной пародии на несбыточную человеческую мечту. В тюрьме Ла Птит-Форс с герцогини де Ламбаль сорвали одежды, опозорив перед толпою, и насиловали ее на глазах черни снова и снова. Ей отрезали груди, а потом, еще живую, вновь подвергли всяческим непотребствам.
При этом мучители благородной дамы то и дело стирали кровь с ее кожи, дабы Толпа узрела аристократическую ее бледность.
Когда бедная женщина наконец испустила дух, тот же самый "кавалер", что вырвал сердце у нее из груди, вырезал аккуратно ее интимные части, насадил их на пику и, поджарив на очаге в ближайшей же винной лавке, съел.
Подобные бесчинства творились в те дни по всему Парижу. Я тогда едва не сошел с ума. Бедный мозг мой просто отказывался воспринимать этот ужас, это безжалостное крушение всех моих идеалов. Пятнадцать сотен человек было замучено и убито в тот месяц негодяями с залитыми вином глазами и дешевыми шлюхами, которые с гордостью демонстрировали мечи, пики и топоры, обагренные кровью невинных. Но даже это я, может быть, и стерпел бы, если бы Трибунал заявил о своем возмущении сим произволом. Но нет, - он лишь восхвалял Толпу, а Марат с Бийо-Веренном даже поощряли ее: уничтожая врагов народа, Толпа якобы исполняла общественный Долг. Я оставался еще в Конвенте, - что стоило мне неимоверных усилий воли, - и призывал былых соратников своих вернуться все-таки к первоначальным высоким достоинствам Великого нашего Дела, но возмущенные вопли толпы заглушали в то время даже французов, решившихся открыто выступить с подобной мольбою!
Саксонец по происхождению, я удостоился приглашения встать в ряды Революции от Анакаса Клутса и от друзей моих из якобинцев. Как и Клутс, я отрекся от владений своих, от дворянского титула и от преданности семье и последовал за ним в Париж, где нас встретили как братьев и немедленно дали нам статус граждан. В любом другом месте в Европе энтузиазм мой, понятно, не был бы принят с таким радушием. Выступающий громогласно за Права Человека и демонстрирующий горячую свою поддержку этого жесточайшего из политических переворотов, я, вероятно, был бы немедленно арестован, покинь я тогда пределы Франции.
Я всецело себя посвятил Революции, и даже когда начал понимать, какое страшное зло сотворили мы при жалкой нашей и наивнейшей философии, я все равно продолжал обманывать себя относительно гуманистических устремлений Робеспьера. Я ходатайствовал об отмене смертной казни, кто бы ни был приговорен: ничтожнейший из крестьян или сама королева, Мария-Антуанетта. Те, из власть предержащих, - рассуждал я, - кто никогда не имел власти прежде, будут бояться утратить ее и, - неизбежно, - станут подозревать всякого в затаенном намерении лишить их сей власти. Заявив о моральном превосходстве Великого нашего Дела, мы просто не можем уже опускаться до методов наших предшественников. Мы должны показать всему миру, что мы твердо следуем курсу установленного нами же нравственного устремления.
(Ходатайству сему воспрепятствовал тот же самый джентльмен, который уже очень скоро установил новую тиранию именем растленной этой Директории!) Таким образом, мой отъезд был отнюдь не паническим бегством от внезапной какой-то опасности. Не находя никакой радости в мученичестве, равно как и удовлетворения в том, чтобы произнести предсмертную речь с эшафота, я давно уже разработал тщательный план побега.
Конечной целью себе я наметил Майренбург. В этом, если так можно сказать, терпимом городе у меня были кое-какие деньги.
И старинные друзья. Для того, чтоб переждать шквал политической бури, места лучше и не найти. Помимо неповторимого своеобразия, присущего кроме него лишь Венеции, Майренбург имеет еще одно преимущество, - просвещенного принца-правителя; но чтобы добраться туда, мне предстояло еще пересечь половину Европы, настроенной весьма и весьма воинственно. Впрочем, выбора у меня не было. В Саксании присутствие мое являлось явно нежелательным, в Вене я успел сделать слишком много долгов, в России меня объявили предателем, в Генуезаклеймили распутником, отлучили от церкви в Риме (однако будучи протестантом, я не стал убиваться чрезмерно по этому поводу). Мне, как известному якобинцу и близкому другу Робеспьера, нечего было надеяться на приятное неспешное путешествие, каковое никто прерывать не станет.
Итак, я поехал по улицам, где насилие стало уже привычным, - поехал, косясь подозрительно по сторонам. Шагом, который, как я беззвучно молился, был ничем не приметен.
Облик Парижа в мертвенно-бледном тумане был пропитан какою-то призрачной нереальностью, словно бы город и сам обратился в обескровленный труп, - величайшая и последняя жертва Террора.
В надлежащее время холодное сияние взошедшего солнца разогнало туман, - камень города вновь обрел твердость, - обнаружив булыжники мостовой, заваленной мерзостными отбросами с копошащимися в них червями: болезнь, каковую Egalite оставило неизлеченной и которою пренебрегало Fraternite. Я с превеликою радостью про себя отметил, что городские ворота открыты. Три пьяных солдата национальной гвардии и не думали допытывать меня, они только весело крикнули мне: "Bonjour, citoyen!", позевывая и икая. Даже не приостановившись, помахал я им паспортом и подорожными грамотами (бумагами, составленными не по форме, на большинстве из которых стояли лишь бледные факсимиле надлежащих печатей) и выехал на запушенную дорогу, покрытую тоненьким слоем снега, с черными чахлыми деревцами по обеим ее сторонам. Только когда парижская мостовая сменилась затвердевшими на морозце выбоинами дижонской дороги, я пустил клячу свою быстрой рысью, - под стать ритму биения моего сердца. Мне и раньше не раз доводилось познать и опасность, и ужас, и риск (самое, пожалуй, достопримечательное из моих приключений случилось со мною в России, когда императрица Екатерина сослала меня в Сибирь, откуда вскорости я бежал и провел целых два года, кочуя с дикими племенами татар, обучаясь их воинскому искусству, вынужденный каждодневно доказывать, что я такой же жестокий дикарь, как и они сами), и все-таки, на мой взгляд, никогда еще добрые христиане не устраивали себе такой зверской потехи, как сия кровожадная демократия, от которой теперь я бежал без оглядки.
Я утратил уже надежду сделать наш мир совершеннее. Америка, где служил я вместе с фон Стабеном, Лафайеттом и Вейном, очень скоро меня просветила насчет того, как пожиратели огня в мгновение ока глушат пламя горящего духа Свободы, когда пламя сие грозит подпалить личные их интересы, и как они быстренько раздувают его, если это им выгодно в данный момент. После отбытия моего дела в этой первой на свете Великой Республике нашего времени пришли уже в совершенно плачевное состояние, ибо половина духовных вождей ее либо были мертвы к тому времени, либо отправлены кто в тюрьму, кто в изгнание. Я слышал даже, что они там в Америке намеревались избрать монарха и предложили кандидатуру генерала Вашингтона! Неужели они в самом деле стремились лишь заменить короля Георга другим королем?! Если так, то тирания Самодержавия назовется, по крайней мере, своим настоящим именем! Коняга моя, - старый гунтер, - повела носом по воздуху и как-то даже оживилась, едва мы покинули городское зловоние.
Сам же я наслаждался лишь ощущением несказанного облегчения. Хотя радоваться было рано. Людовика, как известно, схватили уже почти на бельгийской границе. И при этом король имел предо мною изрядное преимущество: ему помогал мой хороший знакомый, барон де Корфф, русский посол во Франции, - мы, кстати замечу, прекрасно с ним ладили, пусть даже для московитов я оставался преступником, объявленным в розыске по подозрению в участии в заговоре против жизни императрицы.
Помогать же мне было некому. У меня теперь не осталось уже друзей во Франции. Кто умер, кто эмигрировал, кто сидел в тюрьме, а кто был слишком уж осмотрительным и осторожным, чтобы поддерживать отношения с подозреваемым роялистом.
(Вместе с Пейном и некоторыми другими я ходатайствовал о том, чтобы для королевы смертную казнь заменили изгнанием.) Так что я вынужден был полагаться только на собственную, крайне скудную, изобретательность. Парижская мода на массовые кровопролития распространилась теперь уже и на провинции тоже, так что я не мог ощущать себя в безопасности от демократии, пока не проеду хотя бы парочку областей. Я начал уже сожалеть о том, что надел под свой грубый костюм тонкого шелка рубашку, шелковые же панталоны и изящные туфли под сапоги из поддельной кожи.
Будучи истинным сыном своего века, когда выйти в свет не наряженным так, как требуется, почиталось едва ли не ересью, я себя чувствовал чертовски неуютно. Я всегда хорошо одевался и следил за своим внешним видом, не взирая на общую сумятицу вкусов. В этом, если ни в чем другом, я походил на Робеспьера, чей камзол сидел на нем безукоризненно даже тогда, когда он вскидывал руку в кружевном манжете, задавая направления потоку босоногих своих поджигателей и шлюшек, превратившихся в разъяренных гарпий.
Париж растворился в тумане, и с ним вместе обломки моих иллюзий.
Руссо, Вольтер, Декарт и даже Пейн теперь мне казались едва ли не глупыми болтунами, преисполненными радужных надежд, чьи писания не имели ни малейшего отношения к реальности.
Все, что я сохранил еще от былого своего почитания Руссо, - только предостережение его о том, что если слепо следовать его теориям, сие неизбежно должно привести к замене тирании диктаторов на тиранию королей. Людовик правил просто по Воле Божьей Робеспьер верил, что правит по Воле Людской. Сия моральная убежденность позволяла ему прощать, творить и поощрять деяния, которым по Библии не было оправдания. Подобно подавляющему большинству пламенных революционеров, которым не удалось перекроить реальность согласно своим представлениям о ней, он очень ловко приспособился обзывать старые горшки новыми именами, а результат сего переименования объявлять торжеством Просвещения.
Как я разумею, одно дело - упразднить Бога, совсем другое - поставить на место Его себя! Я мог только догадываться о том, какие еще грядут богохульства, ереси и извращения природы. Я больше уже не считал упадок христианской веры проявлением первозданного неведения человека. Упадок сей, как представлялось мне это теперь, служил лишь подтверждением извечной тяги человечества к рабству.
Таким образом, дабы четко наметить новое направление мыслей в связи с отказом от старых моральных моих устремлений, основательно уже прогнивших, я воспитал в себе решимость следовать старинному фамильному девизу фон Беков, Тебе исполнить работу за Дьявола, переходящему в нашем роду из поколения в поколение, от отца к сыну.
Теперь наконец-то я понял, как его истолковать, сей девиз, смысл которого прежде был мне непонятен. Он, видимо, означал, что мне надлежит потакать всем своим импульсивным порывам, которые до настоящего времени я отвергал как постыдные и низменные проявления своего естества. Уж если моделью для современного нашего мира быть Древнему Риму, то мне бы следовало хотя бы отойти от ограниченной этой стоической философии, приверженность которой и привела к тому, что я принужден был пуститься в бега.
Я всегда обладал тонким вкусом в одежде, знал толк в хорошем вине и в еде был настоящим гурманом, как, впрочем, и в услаждении плоти. И гедонизм свой мне не мешало бы обручить теперь с новою беззаветною преданностью, - драгоценной своей персоне. И только ей.
Отрекшись от поиска справедливости и человеческого достоинства, я теперь стану искать утешения в Богатстве: ибо золото есть и возлюбленная, которая никогда не изменит тебе, и друг, на которого можно всегда положиться. Несколько лет в Майренбурге, - рассуждал я, - проведенные в самых изысканных наслаждениях, равно как и в поисках способов, - честных и не совсем, - приращения своего капитала, и мне можно будет уже возвращаться в саксонское свое поместье. Купить себе доброе имя и устроить там все таким образом, чтобы отец все-таки возвратил мне то, что принадлежит мне по праву рождения и от чего я так опрометчиво отказался. Но я не явлюсь в Бек с протянутою рукою. Я выкуплю эти владения назад, сделаю их богаче, устрою там все современно... фермы и все такое... чтобы хоть люди мои были счастливы.
Больше того, будучи богатым, я снова смогу беспрепятственно разъезжать по Европе, ибо если бедный радикал в глазах общества есть опаснейший негодяй, то радикал богатый - всего лишь несколько эксцентричный джентльмен!
Вся та беззаветная преданность, которую я отдавал свободе, отныне будет посвящена исключительно выпестыванию Маммоны. У меня еще оставалось немного денег. Хранились они у моего старого друга, швейцарского философа Фредерика-Цезаря де ла Арпа из Во, с коим сошелся я в Санкт-Петербурге в бытность свою секретарем саксонского посольства при российском дворе.
Таким образом, перво-наперво мне надо было добраться до Лозанны, а для этого предстояло мне пересечь горный край, кишащий разбойниками, которые слыли настолько нищими, что были способны убить путешественника и ради волос у него на голове. Но еще прежде мне придется проехать через местечко под названием Сент-Круа, где обычно стоял гарнизон из солдат национальной гвардии, коему было дано предписание проверять самым тщательным образом всех подозрительных личностей вроде меня.
Проехав не одну уже милю, я обнаружил, что маскировку себе подобрал замечательную; если я и привлекал к себе внимание, то лишь боязливое либо почтительное. Еще во время затянувшегося своего пребывания в Московии и Татарии я научился тому, что умение достичь полного соответствия с окружающей обстановкой заключается вовсе не в том, чтобы одеться в точности как простолюдин или важный господин.
Лучше всего выдавать себя за человека, скажем так, средней руки. Какой-нибудь мелкий гражданский служащий, писец, курьер, да кто угодно... лишь бы простолюдины к тебе относились с благоговейным страхом, а аристократы и высшие все чины просто не замечали, полагая тебя невидимым, а если по крайней необходимости и обращали к тебе свой взор, то лишь с презрением и мимолетно. Если плывешь в самом центре человеческого потока, то всего лучше отдаться течению предвзятого мнения и равнодушной привычки, - и оно само тебя вынесет в нужное место. Таким образом, с низшими я выказывал нетерпение и снисходительное самодовольство, а всякого встречного высшего чина - военного офицера, важного провинциального коммунара и прочая - приветствовал с подобострастием и смиренным почтением, чем вызывал к себе тут же презрительное с их стороны отношение, каковое мне было лишь на руку: никто не станет приглядываться к тому, чего он не боится или чем не восторгается.
Так я и ехал по Франции.
Ночевал я обычно на постоялых дворах, по возможности отдаленных от городков и местечек, где подложные мои документы не вызывали ни малейшего подозрения и где я мог требовать все, что мне нужно, у людей, которые заливались смущенным румянцем, услышав мои обвиняющее брюзжание: "Роялисты!", у которых при том тряслись руки и которые лезли из кожи вон, чтобы мне услужить.
Назывался я "гражданином Дидо" и уведомлял только, что еду по делу Чрезвычайной Важности и Секретности, - вполне достаточно для того, чтобы произвести на людей впечатление, не выдавая при этом никакой лишней о себе информации. Если случалось делить мне столик в трактире со святым отцом, я просто сидел и дулся, с каким-нибудь лейтенантиком вел себя запанибрата, чем вызывал его к себе неприязнь. Капитану же, о чем, вероятно, излишне и упоминать, выказывал я самое что ни на есть подобострастное восхищение. Зимою плохие наши дороги становятся буквально непроходимыми, вот почему продвигался я медленно. Утешало меня только кажущееся отсутствие погони. Быть может, Франции, занятой внешними войнами и страшащейся вторжения, и вообще не было дела до какого-то предателя - саксонца. Теперь я уже глубоко сожалел о том, что в те первые дни, опьяненный восторженным упоением, принял французское гражданство. В каждой стране, как известно, есть тайные агенты революции, содействующие осуществлению провозглашенных во всеуслышание устремлений Клутса принести странам Европы свободу в облике победоносной французской армии, которая освободит всех и вся от цепей.
Сам Клутс был потом гильотинирован вместе с другими радикалами-эбертистами, но его замыслам относительно интернационального освобождения предстояло еще подвигнуть французскую Империю свершить насилие над Европой. (Так идеалист одного поколения снабдил весьма полезной риторикой алчного прагматика поколения следующего.) Я совсем не хочу сказать, что по пути в Швейцарию я предвидел последующее возвышение Наполеона; но способность семейства нашего к ясновидению небезызвестна в Германии, а тогдашнего моего мрачного настроения было вполне достаточно для того, чтобы придать пророчествам моим определенную точность.
Я уже приближался к швейцарской границе. Деревни здесь были редки, постоялые дворы и того реже.
Чуть не доезжая до Сент-Круа, я нашел наконец приют в каком-то вонючем хлеву, - приспособленном под гостиницу, - на раскладной койке. Сквозь щели в полу обозревал я беспокойное шевеление и слушал шумные излияния трех худосочных коров, моей собственной клячи, двух тягловых кобылок, поросенка, равно как и возню молодого конюха с некою дамой неопределенного возраста, которая не слезала с бедного парня полночи и все стенала, похрюкивая от удовольствия, в то время как партнер ее громко стонал. Вскоре я перестал уже разбирать: то ли они там визжат вдвоем, то ли к дуэту их присоединился и поросенок тоже.
Зловоние, поднимавшееся из хлева от всех этих зверюг, было просто ужасным, из-за него-то, наверно, я и отключился.
Наутро похолодало. Пошел сильный дождь. Хозяин гостиницы, выковыривая из-под пояса вшей, высказался в том смысле, что к полудню река наверняка разольется. Он посоветовал мне поехать по другой дороге, а не по той, что вела прямиком в Сент-Круа. Но, во-первых, меня весьма беспокоила перспектива провести лишний день во Франции, а во - вторых, мне не хотелось бы рисковать и возбуждать подозрения, каковые могли бы возникнуть, если б я стал объезжать гарнизон стороной. Я ответил хозяину, что все-таки попытаю удачи с бродом.
Тот только пожал плечами. Там в воде плавают ледяные глыбы, предостерег он меня, и если течение будет сильным, то у меня есть все шансы быть сбитым с лошади.
Не обращая внимания на его болтовню, я подписал от имени Комитета какую-то бумажку, заверив при этом беднягу, что Государство расплатится с ним сполна, буквально в ту же секунду, как он пребудет в Париж с этой бумагою, и, склонив голову, вышел на улицу в жалящий ветер, который хлестал ледяным дождем, грозя разорвать на куски и меня, и лошадку.
Вскоре ветер усилился. Ветви обнаженных вязов бились, как руки тонущих.
Я оглядел небеса в надежде узреть хоть какой-то просвет. Но только серые тучи неслись в вышине, громоздясь друг на друга.
Дрожа от холода, пришпорил я свою упирающуюся лошаденку, всерьез опасаясь, что если кровообращение моей животины замедлится, она просто замерзнет, - застынет как изваяние на скаку. Мы миновали кряхтящую мельницу из почерневшего от времени дерева и побеленных когда-то камней. Мельничные жернова медленно вращались, с жалобным визгом перемалывая пустоту.
Часу в двенадцатом утра проехали мы Сент-Круа, аккуратную миленькую деревушку. К своему несказанному изумлению я обнаружил, что весь гарнизон состоит из двух-трех вялых, как сонные мухи, солдат. Остальных, должно быть, отозвали по каким-то иным назначениям. Так что, поздравив себя с удачей, я предъявил им свои бумаги и объяснил, что, находясь на правительственной службе, еду теперь на весьма важную встречу с нашим швейцарским агентом. Солдатики простодушно проглотили все, что я им наговорил, и пожелали мне доброго пути и удачи. Теперь мне осталось лишь переправиться через реку, а оттуда уже до швейцарской границы - одна-две мили, не больше.
Сейчас меня хоть чуть - чуть защищали от ветра альпийские предгория, - припорошенные снегом склоны в вечной зелени хвои.
Когда я добрался до переправы, все там оказалось так, как и было предсказано: в пенящемся потоке неслись глыбы льда, наскакивая с грохотом друг на друга, загромождая узкую дамбу, по которой я должен был перейти на ту сторону.
С отчаянной руганью и некоторой нерешительностью, загнал я бедного своего скакуна по колено в студеный поток.
Ледяная вода так и впилась мне в сапоги, точно когти какого-нибудь разъяренного арктического тролля. Отбивая саблею, спрятанной в ножны, здоровенные куски льда, я добрался уже почти до середины реки, как вдруг с берега впереди донеслись какие-то выкрики.
Сквозь завесу брызг, дождя и туманной дымки, я разглядел среди темных сосен на том берегу группу всадников. Внимание мое отвлеклось, и я не успел оттолкнуть глыбу льда, которая врезалась прямо в грудь моей несчастной лошадки, - та заржала, рванулась вперед и при этом едва не упала.
- Умоляю вас, джентльмены, подождите! - прокричал я, пытаясь перекрыть шум дождя. Я испугался, что они начнут переправу прежде, чем я доберусь до их берега, и тем самым подвергнут опасности и мою жизнь, и свою. - Я уже скоро выберусь на ваш берег, и вы тогда сможете переправиться. Но если вы испугаете мою лошадь или своих лошадей, боюсь, никто из нас не доедет по назначению!
Либо, заслышав меня, они попритихли, либо просто закончили свой разговор. Однако, похоже, они не имели ничего против того, чтоб подождать, пока я не переправлюсь.
Лошадка моя так и не успокоилась, и вскоре я принужден был спешиться, иначе нам с нею было бы не миновать падения. Я спрыгнул на глубину, пусть даже пена потока грозила меня потопить, но в конечном итоге нашел мелководье, где вода доходила мне только по грудь.
С несказанным облегчением я выбрался наконец на берег и встал, отплевываясь и задыхаясь, в мокрой грязи.
У меня было такое чувство, что дыхание мое либо застынет в воздухе, либо, затвердев от стужи, вообще не покинет легких.
Мы с лошаденкой моею тряслись в ознобе. Лишь через пару минут сумел я поднять глаза на темные фигуры всадников, которые разглядывали меня с равнодушною сосредоточенностью.
Судя по виду их, это были солдаты. Когда две страны спорят друг с другом, выставляя Закон против Убийства, но возводя последнее в достоинство как жестокую необходимость Войны, на границах стран этих частенько шатается всякий сброд из солдат-дезертиров. Запустив руку в карман, я сжал влажную рукоять пистолета. Разумеется, он никуда не годился.
Если всадники эти и в самом деле грабители, мне пришлось бы тогда полагаться только на саблю.
Они, однако, не проявляли никаких признаком нетерпения, словно бы ждали, пока я не восстановлю дыхание и не расправлю плечи.
Я, естественно насторожился, пытаясь при этом казаться беспечным, словно бы их здесь присутствие меня нисколечко не встревожило: заговорил громким голосом, обращаясь к себе и к ним одновременно, обругал паршивую погоду, высказался в том смысле, что давно уже назрела необходимость построить здесь мост. Всадники продолжали хранить молчание.
И только когда я уже собирался взобраться обратно в седло, один из них тронул поводья и, пустив громадного своего коня неторопливым шагом, спустился по берегу вниз.
У человека этого был орлиный профиль, красивые правильные черты лица, бледная кожа, высокий лоб и густые черные брови.
Длинные волосы крупными локонами обрамляли лицо, широкие поля его шляпы, лихо сдвинутой на затылок, не потеря формы своей даже под проливным дождем, причем загнуты были они таким образом, что вся вода стекала с них прямо на плечи кожаной накидки длиной до колена. Из прорези накидки выступал только край темного рукава и в белой перчатке рука, сжимающая поводья на луке седла. Отвороты высоких, - тоже черных, - сапог обнаруживали внутреннюю отделку из мягкой коричневой кожи.
Немного не доезжая до низа, всадник остановился и, поджав свои тонкие губы, оглядел меня сверху вниз.
- День добрый, гражданин, - гаркнул я, притворно выказывая самое что ни на есть замечательное расположение духа. - Думаете переправиться здесь? Это вполне выполнимо, как вы воочию могли убедиться.
- Мы уже переправились, сударь, - отозвался бледный всадник, - и направляемся теперь в Нион. А вы?
- Еду по делу государственной важности, гражданин, - выдал я свой обычный ответ.
- Стало быть, оба мы удостоены этой чести. - Он, похоже, слегка изумился. Пока мы с ним беседовали, люди его подъехали ближе и расположили коней своих так, что вся дорога оказалась перекрытой.
Сосны потрескивали под ветром. В воздухе явственно ощущался густой запах смолы и хвои, смешанный с ароматом лесной земли и тепловатою вонью от вымокших лошадей.
- Гражданин, - я как будто и внимания не обратил на все эти тревожные знаки, - я вам искренне благодарен за то, что вы так любезно дождались, пока я в целости не переправлюсь на этот берег. - я уже начал склоняться к мысли, что я в конце концов все же не миновал гарнизона из Сент-Круа. Я зашагал вверх по берегу, ведя лошаденку свою на поводу. Та только пофыркивала, пытаясь стряхнуть воду с гривы. За спиной у меня в ревом неслась река. Когда я почти поравнялся с ним, бледный всадник спешился и, шагнув мне навстречу, помог преодолеть последние пару шагов, что отделяли меня от дороги. Глаза его, черные, как у дьявола, преисполнены были той потаенной задумчивости, каковая присуща либо незаурядному интеллекту, либо хронической близорукости.
- Ваше имя, гражданин? - Тон его был достаточно дружелюбным.
- Дидо. Еду с предписанием от Комитета.
- В самом деле? Так мы с вами, выходит, соратники. Позвольте представиться, Монсорбье.
Теперь я узнал его! Мы с ним встречались до этого трижды: один раз в Меце, на каком-то тайном собрании, проводимым Клутсом и посвященном привнесению революционных идей, а потом и самой Революции в Пруссию с Бельгией, потом - совсем, можно сказать, недавно, - в Париже, когда Дантон собирал депутатов по вопросу об офицерах национальной гвардии.
(Монсорбье этот, замечу, прославился своим пламенным рвением в выявлении роялистов. Говорили, он их нюхом чует.) Но самая первая наша встреча, которую он теперь уже наверняка и не помнит, случилась в Мюнхене, еще до того, как оба мы объявили себя верными слугами народа. Будучи членами одного тайного братства от метафизики, - оба инкогнито, - мы посвящали себя тогда умозрительным изысканиям в области эволюции естественного равенства между людьми, а не мерзостной практике переустройства мира, призванной перевернуть этот мир с ног на голову. Тогда его звали виконт Робер де Монсорбье, меня - Манфред, рыцарь фон Бек.
При всем своем, - впрочем, достаточно элегантном, - яром республиканизме, де Монсорбье в остальном был самым что ни на есть обычным сыном рода человеческого. Таким же, как я. В его жилах тоже текла голубая кровь аристократа и, - точно так же, как я, - он от нее отрекся, посвятив себя Революции.
Первоначально горячий последователь Лакло, теперь он подпал под чары Клутса и остальных эбертистов экстремистского толка. Робеспьер для него был трусливым консерватором, а Марат - ничтожнейшим слабаком, горе-революционером.
Я мог только молиться о том, что дорожная пыль и двухдневная уже щетина в достаточной мере изменят мой облик. Когда бывший соратник мой просветитель вновь обратился ко мне, я придал голосу своему выражение этакой плаксивой угодливости.
- От кого же у вас предписание, гражданин? - спросил он.
- От Коммуны. Поручение, данное мне гражданином Эбером лично. - Последнее, разумеется, призвано было произвести впечатление на Монсорбье.
- Есть у вас документы? - Он протянул руку в белой перчатке. Серебристые капли дождя стекали по черной кожи его плаща. - Гражданин, - в нетерпении пошевелил он пальцами, - я обязан проверить ваши бумаги.
- Кто давал вам полномочия?
- Народ! - напыщенно отозвался он.
Я, однако, не отступал от избранной мною роли.
- Но кем конкретно из представителей народа заверены ваши собственные предписания, гражданин? Прежде чем я покажу вам свои документы, полагаю, я должен сначала взглянуть на ваши.
Мои бумаги секретны.
- Как и мои.
- Здесь уже близко граница. Со всех сторон нас окружают враги. Откуда мне знать, гражданин, может быть, вы вообще пруссак. - Мне оставался только стремительный натиск.
Нападение, как известно, лучшая защита.
- Это вы, гражданин, говорите с акцентом, не я. - Голос его звучал ровно, все еще как бы задумчиво. - Я настоящий француз. Но вот у вас, гражданин "Тайное Предписание", и акцент, и манеры германские.
- Я не приму это как оскорбление. Разве Лоррен германец? Я верный республиканец. Я пришел в революцию задолго еще до того, как вы, аристократы, стянули свои сапоги из телячьей кожи и заладили притворяться крестьянами, как при Людовике вы притворялись этакими идиллическими пастушками. - У меня оставалось единственное оружие: риторика и агрессивность.
Монсорбье нахмурился.
- С чего это вдруг вы меня осыпаете оскорблениями? Или, может быть, страх заставляет вас щелкать зубами, точно выдра в капкане, а, гражданин? Почему и чего вы боитесь? - Один взмах руки, и все пятеро людей его тут же спешились, вытащили мушкеты и взяли их наизготовку. Я же, не тратя времени даром, взлетел в седло, вдавил шпоры в бока бедной моей лошаденки и пронесся прямиком сквозь их строй. Копыта лошадки скользили в размытой грязи, ноздри ее раздувались, грива летела по ветру; мушкеты стреляли по всем направлениям, пули со свистом летели вдогонку. Все мимо.
Вскоре я съехал с дороги и понесся галопом по густо усыпанному листьями мху в надежде на то, что мне все же удастся спастись от погони и пересечь швейцарскую границу, не побеспокоив охранников. Голос Монсорбье, однако, раздавался пока еще слишком близко, - он кричал своим людям, чтобы те прекратили стрельбу и догнали меня. Но первоначальное их смятение все же дало мне преимущество в пару минут, и я уж намеревался использовать преимущество это в полной мере. К тому же, лошадка моя когда-то была знатным гунтером и привыкла к бешеной скачке по пересеченной местности. То есть, у меня был реальный шанс спастись. Даже если меня и загнали бы в угол, я сумел бы выбрать позицию, подходящую для защиты. Рассудив таким образом, я достал саблю из ножен, хотя уникальная ее, - татарская, - выделка в миг бы открыла личность мою любому, кто знал меня пусть даже самую малость.
Неожиданно лес расступился; я скакал вверх по склону холма, по сугробам, мимо валунов и кустов, прямиком через впадины, заполненные водою, такие глубокие, что вода, в них скопившаяся, едва ли не накрывала лошадь мою с головой; я несся по девственно белым тропам в крапинке дождевых капель, преследуемый сбивчивым топотом лошадиных копыт и выкриками погони. Преследователи мои походили на пьяных английских охотников: в седлах держатся кое-как, ноги болтаются, головы взнузданных лошадей запрокинуты к небу, мушкеты палят...
Только один Монсорбье летел на полном галопе за мной по пятам, пригнув голову к шее коня. Его длинные волосы развевались по ветру, сплетаясь с конскою гривой, шляпа съехала набок. В левой руке он держал пистолет, правой сжимал поводья, - умелый наездник. И конь у него был под стать мастерству всадника.
Я владел сим искусством на равных с ним, если не лучше. Но моя кляча, к несчастью, не шла ни в какое сравнение в его скакуном. В застывшем воздухе прогрохотал пистолетный выстрел, пуля просвистела мимо. Увидав, как впереди взметнулся снег и дрогнул камень, я ощутил несказанное облегчение. Теперь, когда пистолет у него был разряжен, силы наши с Монсорбье более - менее сравнялись. Если бы только он оторвался от людей своих на достаточное расстояние, мне, вероятно, стоило бы с ним сразиться один на один в надежде добыть себе в качестве приза доброго скакуна.
- Фон Бек, я узнал вас! - Крик его доносился уже с расстояния в пару ярдов. Далеко ли еще до границы, хотелось бы знать.
- Остановитесь, предатель! Да стойте же вы, роялист проклятый. Вас будут судить справедливым судом! - Тон его был едва ли не умоляющим, словно бы Монсорбье предлагал мне сдаться ему на моих условиях. Он, однако, знал не хуже меня, что единственным следствием из ареста в те дни была смерть.
Так что, поставив на карту все, я несся вперед, понукая несчастную свою лошадь, пытаясь удерживать темп, явно превосходящий жалкие ее силенки. Лихорадочно искал я глазами какой-нибудь знак, указующий на то, что мы уже въехали на территорию Швейцарии, куда Монсорбье уже вряд ли за мною погонится. Не задумываясь об опасности, мы перемахнули замерзший ручей, промчались сквозь заросли молодого кустарника, больше дюжины раз мы едва не упали на выступах голого камня; и все это время я лишь молился тихонько, чтобы напор воздуха просушил мои ружья или чтобы Монсорбье, - теперь он уже на полмили, наверное, оторвался от своего отряда, - на следующей колдобине свалился с коня, но чтобы при этом конь его ничего себе не повредил.
- Фон Бек, вам вовсе незачем умирать! - прокричал мой тонкогубый охотник за герцогами, и вслед за тем грянул еще один выстрел. На мгновение сердце мое прекратило биться, и будь я проклят, если порох не опалил рукав жалкого моего камзола.
"Зевс громовержец! - подумал я. - Вот он, худший конец, уготованный человеку: предстать перед Творцом своим в затасканной одежонке с чужого плеча, да еще с грязным воротничком."
Одной этой мысли хватило, чтобы еще сильней вонзить шпоры в кровоточащие бока моей бедной лошадки, и та перемахнула с разбегу через живую изгородь, так аккуратно постриженную, что я мог бы поклясться, что принадлежала она какому-нибудь педантичному швейцарскому землевладельцу, хотя поля за нею смотрелись как-то уж слишком богато для нищих горцев, которые жили почти исключительно тем, что поставляли наемных солдат к монаршим дворам Европы, и особенно в Ватикан. Папа римский доверял им охрану своей персоны, поскольку, как и все остальные наемники - головорезы, они питали беззаветную преданность единственно к туго набитому кошелю. Фанатичная верность идее являлась для большинства из швейцарцев непостижимою тайной. Представители нации сей не страдают, как правило, острыми припадками идеализма. Жизнь у них на протяжении многих веков была столь тяжела, что со временем самым заветным для них желанием, - для богатых ли, бедных, не важно, - стало стремление к теплому очагу и набитому пузу. Из всех весьма прозаичных сих горцев только, пожалуй, друг мой, ла Арп, наделен был хоть каким-то воображением, да и то изрядно разбавленным практицизмом. Безо всяких излишеств. И тут мы заскользили. Прижав уши, согнув задние ноги, будто бы намереваясь прилечь, лошаденка моя ринулась вниз по пологому склону в долину, заваленную нетронутым снегом.
Сквозь пелену снегопада мне удалось разглядеть единственный низенький, крытый соломою домик. Из трубы его валил дым.
Раздался звук выстрела. Я обернулся и поглядел наверх. Монсорбье остановился на вершине холма. Перезаряжая второй свой пистолет, он прокричал мне:
- Глупец! - словно бы тем, что я не даю ему захватить себя, я оскорбляю здравый смысл и проявляю самый что ни на есть дурной вкус.
Кобылка моя, очутившись на дне долины, поначалу еще пыталась устоять на снегу футов в шесть глубиною, который уже раздавался под нею, потом, тяжело задышав, завалилась на бок и упала, уставившись в серое небо невидящими закатившимися глазами. Пара, от нее поднимавшегося, с избытком хватило бы, чтобы привести в движение один из этих чудовищных паровозов Тревитика. Я вытащил ногу из стремени и оглянулся на Монсорбье, который теперь махал белым платком и кричал:
"Переговоры!" На фоне общей белизны снега белый платок его был едва различим, так что я счел вполне допустимым сделать вид, что я вообще ничего не заметил, и достал одно из своих ружей. Кремневый затвор выбил искру, но порох в полке не воспламенился; таким образом, я упустил замечательную возможность избавиться от докучливого моего недруга.
- Перемирие! - надрывался он. - Нам нужное кое - что обсудить с вами, брат. - Теперь он апеллировал к былой моей верности братству, о коем упоминал я выше, вот только громкие заявления иллюминатов и тогда не особо меня убеждали, и я отнесся к словам его с недоверием, подозревая какую-то хитрость.
- Отныне пусть мир преобразует себя без моей уже помощи, прокричал я в ответ. - Дайте мне уйти, Монсорбье. Я не предатель, и вы, как никто, должны это понять.
- Я читал ордер на ваш арест! - дыхание его вырывалось изо рта облачком пара, и я едва ли не ожидал разглядеть в облачках этих грозные буквы судебного документа, как сие изображается на политических карикатурах. Он явно надеялся задержать меня здесь до прибытия своих людей. И все же, чего я никогда не умел, так это устоять перед соблазном вступить в какой-нибудь диспут. Пусть даже, оставаясь сейчас на месте, я рисковал своей жизнью, все равно я ответил ему:
- Перепев старой песенки, Монсорбье, вот и все. Выбирай для себя, во что хочешь верить. Причина, почему я покидаю Францию, заключается в том, что Истина стала уж как-то слишком податливой. А я не желаю перекраивать жизнь свою и опыт так, чтобы они совпадали с текущей Теорией. Мечты Робеспьера разбились в прах. Им сейчас движет только разочарованность. И я не намерен стать жертвой его помешательства. Что ж нам теперь, гильотинировать целый мир лишь потому, что не желает он соответствовать посылкам нашего незаурядного оптимизма?
- Вы покидаете Францию в момент величайшей ее нужды, подобно всем этим велеречивым модникам, которые думают, что Революцию можно свершить за какие-то пару часов, изменив только пару имен.
Я, однако, не почувствовал никакого укола вины.
- Я уезжаю, сударь, потому, что Робеспьер теперь хочет обвинить всех и вся, кроме себя самого и бредовых своих мечтаний. А бред его, сударь, стоил бы мне головы. Таким образом, побуждение у меня одно. И оно, я бы сказал, более по существу, нежели ваше. И, кстати, это еще не Швейцария?
- Граница примерно в лиге, может, чуть больше, к северу.
Я принялся перебирать содержимое своих седельных сумок.
- Думаю, мне пора, сударь.
- Вы меня сами сделали вашим врагом, фон Бек.
- Честный враг всегда лучше, чем вероломный друг, гражданин Монсорбье. До свидания! Честь имею! - Я повернулся поднять лошадку свою, но, пока мы беседовали, она, бедная, испустила дух. Монсорбье с торжествующим видом нахмурил брови. Я отцепил седельные сумки, поначалу решил прихватить и седло, но потом передумал, поскольку его состояние было теперь еще даже хуже, чем тогда, когда я его покупал, и принялся потихонечку выбираться из снежных завалов, слыша откуда-то сверху вопли Монсорбье (он отъехал немного назад, и теперь я его не видел).
Шагов через десять за спиной у меня прогремел пистолетный выстрел, но я его проигнорировал.

1 Следующая страница


Город в осенних звездах 2

- Развратник! - надрывался мой бывший соратник по тайному братству. - Распутник! Отступник! Все равно не избегнуть тебе наказания.
А вскоре с холма донеслись конский топот и неясные крики. Люди Монсорбье нагнали его, и теперь они все осторожно спускались в долину.
Так, может быть, я все еще находился во Франции? Тупое предчувствие близкой смерти исподволь охватило меня. Против такого количества всадников я был беспомощен. Но я, тем не менее, продолжал шагать в избранном направлении и выбрался наконец на твердую каменистую почву, прямо на тропинку, которая, похоже, вела к тому самому домику, что я видел со склона. Я оглянулся проверить, где там мои преследователи.
Их кони устали, высокие сугробы мешали скорому их продвижению, но обольщаться мне все же не стоило: уже очень скоро они до меня доберутся. Я вынул из ножен татарский свой ятаган и, бросив седельные сумки, пустился бегом до ближайшей рощи, где встал как вкопанный, охваченный внезапной апатией.
По дороге навстречу мне ехал еще один конный отряд, - с полдюжины вооруженных всадников. У каждого был за плечом мушкет, что придавало им вид регулярного воинского подразделения.
Итак, Монсорбье заманил меня в западню.

Глава 2

В которой встречаюсь я с юными революционерами и старыми солдатами, приобретаю новых друзей и врагов. И влюбляюсь.

Пока люди Монсорбье снимали карабины с крепких своих юных плеч, военный отряд перегородил мне дорогу. Я даже было подумал, а не сдаться ли мне им на милость в надежде, что всадники эти окажутся все же солдатами регулярной армии, а значит, и более милосердными, чем поборники прав народа. Но тут же меня охватило искреннее к себе отвращение: раз уж мне все равно предстоит умереть, по крайней мере, я встречу смерть свою с некоторым достоинством. Рассудив таким образом, я упер острие своей сабли в замерзшую землю и, подбоченясь, застыл в картинной позе дуэлянта, ожидающего своего "en garde". Но когда шесть английских кремневых ружей грохнули в унисон, изумился я несказанно. Поначалу тому, что в меня не попали (английские ружья славятся именно точностью своего прицела), а потому что мишенью был вовсе не я.
Осторожно я повернул голову.
Четверо воинов национальной гвардии были повержены наземь. На снегу бился подстреленный конь, на губах у него пузырилась пена. У двоих людей, судя по громким их стонам, были сломаны ноги, еще двое лежали, раскинув руки, в снегу, - убитые наповал. Самому Монсорбье пришлось срочно ретироваться под защиту того, что осталось еще от былого его эскадрона, при этом он что-то кричал о "проклятых швейцарских головорезах, мнящих себя джентльменами".
Кстати, это его утверждение могло оказаться и правдой. Все стрелявшие молодые люди были довольно прилично одеты, - хотя и по моде позапрошлого года, - и вооружены одинаково, вплоть до шпаг на поясе. Мне они больше всего напоминали компанию молодых германских землевладельцев, решивших развлечься и с тем предпринять увеселительную поездку в Мюнхен или Нюрнберг. Но будь я проклят, если их кушаки не были красно-бело-синего цвета... цветов Революции!
Я рассудил, что мы, безусловно, уже в Швейцарии. А Монсорбье должно быть не хуже моего известно об уважении правительства Франции к границам Гельвеции. Испорти Республика отношения со швейцарской конфедерацией, и не миновать уже Франции существенных затруднений в дальнейшем развитии внешней ее политики. И если уж Монсорбье принял таинственных моих союзников за швейцарцев, значит, наверняка так и есть.
Враг мой был ранен. Он шатался в седле, держась за плечо, а когда добрался наконец до своих, то упал прямо на руки подоспевшего товарища, у которого вся штанина успела уже пропитаться кровью. Громадный испанский скакун его вороной масти, оставшись без всадника, забил копытом и захрипел, выражая свое смятение. Судьба дала мне еще один шанс. Держа саблю свою наготове, я понесся что было сил по направлению к бывшим своим преследователям. Один из них преградил мне дорогу, но я поверг его наземь единственным взмахом сабли; свершив последний рывок, взлетел я в седло вороного "испанца" и развернул его снова в направлении Швейцарии и шестерых незнакомцев. Элегантные молодые люди небрежно перезаряжали мушкеты, смеясь и переговариваясь друг с другом, как будто они действительно выехали поразвлечься, - слишком беспечные для того, чтоб ожидать контрудара или хотя бы задуматься о возможности такового.
- Весьма обязан вам, джентльмены. - Я прикоснулся рукой к полям шляпы.
Один из них, - совсем еще мальчик, с раскрасневшимися щеками и волосами пшеничного цвета, - поклонился в седле.
- Всегда готовы сослужить службу гражданину Республики. - Его французский, прямо сказать, не вдохновлял, а гортанный акцент изобличал в нем германца. - Для честной битвы этим швейцарским псам не хватает мужества, верно, брат?
- Так и есть. - Меня озадачила его логика, но я был лишь признателен за такую ошибку. - Так и есть, гражданин. - Я едва сдержал приступ смеха, когда сообразил, как Монсорбье, предпочтя путешествовать инкогнито, без отличительных знаков и флагов, сам себя обманул, а меня неожиданно спас. Германцы вновь приложили мушкеты к плечам, но на этот раз дали залп в воздух. Согласованность выстрелов их действительно впечатляла. Монсорбье и остатки его эскадрона ретировались с прямо-таки неприличной поспешностью под укрытие густых кустов на склоне долины. На мгновение мой преследователь-эбертист встал на месте, расправил плечи и, сердито нахмурившись, помахал мне здоровой рукой.
- Вам все равно от меня не уйти, выкрикнул он, как какой-то разбойник с большой дороги из сказок Ritter-und-Rauber. - Я найду вас, фон Бек! Закрывшись рукою, я уже хохотал вовсю: из нас двоих только я был при полном революционном параде, - трехцветный кушак, и все прочее. Монсорбье еще постоял в нерешительности, потом резко повернулся ко мне спиной и зашагал вверх по склону, пока окончательно не скрылся из виду.
- Видели, как они резво бежали! - фыркнул один из этих приятных юношей и засмеялся вместе со мною. - Это Франция, монсеньер?
Смех помог мне сокрыть нарастающее изумление, и мне удалось еще выдавить:
- Я полагал, что мы в Во, в Швейцарии!
Краснощекий оратор от сей юной группы убрал свой мушкет и подъехал поближе по мне.
- Говоря, сударь, по правде, мы заблудились. Мы как раз и искали границу, когда так неожиданно встретили вас.
- Искренне рад, что так вышло, сударь. Но, умоляю вас, почему вы стремитесь во Францию в такие тяжелые для нее времена?
Он явно гордился моральным своим благородством. Я узнал в нем себя, только себя несколько лет назад.
- Мы едем туда предложить службу свою Революции во имя всемирной Республики.
Я собрал все остатки былой своей совести, полагая, что за такую немалую с их стороны услугу я обязан открыть им, - пусть даже в общих чертах, - что ждет их теперь во Франции.
- Революция примет вас с тем же радушием, с каким приняла и меня. Лоб мой покрылся испариной, и я судорожно вытер его рукою. - Откуда вы, джентльмены? Даже ответ на простой сей вопрос обнаружил, как мне показалось, их несомненную гордость революционным своим порывом. Смуглый маленький петушок в треуголке с красным кантом поверх слегка пожелтевшего парика проехал мимо меня.
- Двое из Польши, двое из Богемии, один из Венеции и один из Вальденштейна, - сообщил он мне на ходу, доехал до брошенных мною седельных сумок, поднял их, свесившись с седла, и столь же неспешно вернулся обратно. - Мы все, монсеньер, члены клуба, посвященного Республиканизму и Правам Человека. Братство наше избрало нас и снарядило во Францию, дабы и мы послужили великому делу. Нас только шестеро, но мы представляем в лице своем всех остальных... больше ста человек. Все снаряжение наше приобрели мы на их пожертвования!
- Не зря потратили золото, - я сказал это с нарочитою искренностью и признательностью, ведь они все-таки жизнь мне спасли.
- Меня зовут Алексис Красный, - назвался командир, как я понял отряда, и представил по очереди всех своих сотоварищей. - Стефаник. Лунолицый, застенчивый юноша. - Поляков. - Самоуверенный, но, судя по виду, весьма недалекий. - Сташковский. - Хмурый, язвительный, мрачный. - Феррари. - Тот самый смуглый петушок, который поднял мои сумки. - И фон Люцов. Бледный улыбчивый славянин. - Мы увидели ваши знаки и поняли так, что этот швейцарец пытается помешать вам добраться до вашей границы, где вы были бы в безопасности.
- Воистину, гражданин Красный, вы словно в воду глядели! - Я потихонечку осваивался с чистокровным моим "испанцем", полагая, что уже очень скоро мне вновь придется спасаться стремительным бегством. - Позвольте представиться, фон Бек.
- Клянусь челюстью девы Марии, сударь! - в восхищении воскликнул Стефаник. - Не тот ли самый фон Бек, который прибыл во Францию вместе с Клутсом?
Увидев в том для себя преимущество, я подтвердил радостную его догадку учтивым поклоном.
- Такая честь, - пробормотал Феррари, и петушиной его бравады как-то вдруг поубавилось. Остальные, явно польщенные сим знакомством, поддержали его замирающим хором. На самом деле6 я и понятия не имел о своей громкой славе и, к несчастью, в виду новой этой ответственности, вдруг свалившейся на меня, меня пуще прежнего потянуло на откровенность:
- Хочу вам сказать, - обратился я ко всему отряду, - что я никакой не герой Республики. Пейн арестован и Клутс, вероятно, тоже. Половина из тех, кто прибыл с нами в Париж, либо мертвы, либо заключены под стражу, либо бежали. Робеспьер правит Францией как король, а Террор поражает невинных и виноватых без разбору.
- И все же, сударь, вы не сняли со шляпы трехцветный знак, - с мальчишеским простодушием заметил Красный.
- Верно, сударь. - Я не знал, как мне поступить. Если открыть этим юным идеалистам всю правду и указать на свершенную ими ошибку, не выйдет ли так, что они быстро утратят свое ко мне расположение и арестуют меня с тем же рвением, с каким до этого защищали?
- Получается, сударь, вы все-таки не окончательно разочарованы, - вставил Стефаник. На морозце лицо его раскраснелось. Я так понимаю: если все люди доброй воли посвятят свои силы служению нашей Цели, то совершенную несправедливость вполне можно будет поправить. Мы проделали долгий путь, сударь, чтобы помочь вам в вашей борьбе. И всю дорогу, от самой Австрии, встречали мы неприятие и подозрительное к нам отношение. Даже здесь, в Швейцарии. - Он прикоснулся к трехцветному своему кушаку.
У меня было такое чувство, что, расписывая ему Республику с негативных сторон, я тем самым как бы вырываю кусок хлеба насущного из рук изголодавшегося ребенка.
- Во Франции вас теперь тоже встретят с большим подозрением, джентльмены. Почти всех иностранцев Толпа почитает предателями. И Толпе не нужны никакие доводы. Вы умрете еще до того, как успеете выкрикнуть: "Мы - якобинцы!" Красный бросился на защиту своего куска пищи духовной:
- Боюсь, в это трудно поверить, сударь. Шиллер, Бетховен, Уайльбфорс, Песталоции, де Пао... и сам Джордж Вашингтон... они все почетные граждане Франции. Как и вы, сударь, тоже. Это братство, распростершиеся за пределы наций...
- Довольно! - я умоляюще вскинул руку. Слишком знакомые эти фразы были скучны мне, во-первых, и немного пугали меня, во - вторых. - прошу вас, поверьте мне, джентльмены. Обратите внимание свое на иную какую-нибудь благородную цель.
Освобождение Польши, к примеру. Вам это должно быть ближе.
- А что нужно ей, Польше? Лишь короля своего да епископов, вольных использовать в интересах своих территории, на каковые уже притязают Россия и Пруссия, - это уже говорил Сташковский. - А Клутс призывает к интернациональному освобождению всего простого народа. Мы много между собой говорили на эту тему и пришли к выводу, что свобода для Польши начнется во Франции.
- А для Клутса свобода во Франции кончится. - Мысленно я отругал себя за глупое свое упорство, с каким привязался к этой опасной теме. - И, попомните эти слова, мои юные братья, ваша свобода закончится тоже!
Красный, однако, не дал мне так просто вырвать у него духовный хлеб, коим питалось пламенное его сердце. Ответ его прозвучал с твердой решимостью:
- Во всяком случае, гражданин, мы попытает удачи, хотя ваше мнение мы глубоко уважаем. Можем мы проводить вас немного, сударь? Вы направляетесь не в Дижон?
Я отвел руку назад. Так еще наблюдались последние из людей Монсорбье, карабкающиеся по крутому склону к вершине холма.
- Франция в той стороне... куда драпают эти гвардейцы. - На мгновение я приумолк в нерешительности. - Сам я еду в Лозанну. Революционный мой пыл благополучно иссяк с последними днями прошлого декабря. И с чего это вам, монсеньер Красный, вздумалось покидать Вальденштейн, где все-справедливость и здравый смысл? И, как я слышал, самый довольный на свете народ!
- Из довольного бюргера не выйдет хорошего бунтовщика, - спокойно заметил он. - Она тупа, моя родина, слишком самодовольна и благочестива.
- Теперь, сударь, мне ясно. В революции вы стремитесь к Романтике и Приключениям. Приключений вам хватит во Франции, возможно, даже с избытком, но, боюсь, романтические ваши порывы быстро иссякнут.
В разговор вступил юный славянин, фон Люцов. - Но, сударь, если ситуация во Франции такова, как вы нам сейчас ее расписали, тогда получается, что идеалы наши - вообще пустой звук, а миром правят лишь Семь Смертных Грехов во главе с самим Дьяволом!
- Нет, сударь, ваши надежды отнюдь не пусты, - сказал я. - Ни в коем случае не стал бы я подвергать сомнению благородные устремления ваши, ваш оптимизм и веру...даже способность вашу привнести в этот мир хоть чуть - чуть справедливости. Но вот представление ваше о грубой реальности жизни имеет существенные изъяны. То, что мы определяем обычно как здравый смысл. Именно недостаток последнего наряду с неумением разобраться в побуждениях простонародья, в конечном итоге, и привели к тому, что я покидаю Францию. Мой добрый совет они, - вполне, может быть, резонно, - расценили как очередную напыщенную нотацию, и стали выказывать нетерпение, проявляя его множеством мелких, но явных знаков: теребили поводья, расправляли плечи, нарочито потягивались, поправляли шпоры, натягивали шляпы свои на лоб. Сие послужило мне указанием, что убеждать их бесполезно, и я поспешил откланяться.
- Желаю вам, джентльмены, bon voyage и bonne chance. Еще раз спасибо за помощь. И, пожалуйста, сделайте милость, поберегите себя.
С тем я поворотил нового своего коня, - который достался мне вместе со шпагою и пистолетами, притороченными к роскошному кастильскому седлу, - и поскакал по направлению к домику; из полураскрытых ворот теперь с любопытством выглядывали две женщины. Одна - молодая, вторая - в годах.
- Но, сударь, если вы покидаете Францию, - выкрикнул мне вдогонку озадаченный Красный, - кто же тогда те солдаты?
- Национальная армия, сударь. Подразделение комитета Общественной Безопасности.
Я сорвал со шляпы своей кокарду и швырнул ее Красному, после чего пришпорил коня и галопом понесся вперед. Поравнявшись с женщинами у ворот, и я отвесил им учтивый поклон и выразил свое искреннее восхищение дивным пейзажем долины.
- Миленькое местечко, милей во всем Во не сыщешь.
Они лишь улыбнулись, но зубоскалить в ответ не стали. Итак, я был в Швейцарии! Горы там, впереди, свободны от политической святости и лицемерия; там мне нечего будет бояться, кроме обычных опасностей, подстерегающих всадника на крутых горных тропах, да нападения бандитов, которые6 если и перережут мне горло, сделают это не ради великого дела, а ради корочки хлеба. Даже воздух здесь был другим, - чистым, свежим.
Я поднялся из долины уже непосредственно в Альпы. Дорога, ведущая вверх, стала круче, слой снега, ее покрывающий, - толще. Небо вскоре прояснилось, стало ярко голубым, и на фоне его показались вершины гор. Как и сама Мать-Природа, я преисполнился тихим покоем; она явила себя, - величавая, поразительная, - в белизне снега и зелени хвои, в сплетении черных вен камня. Кое - где к скалам лепились домишки, словно бы съежившиеся на укрытых от ветра уступах, их крытые соломою крыши доходили едва ли не до земли. Грачи и вороны с криками взлетали в воздух, потревоженные топотом моего "испанца". Воистину, эти громадные пики - одно из наиболее впечатляющих зрелищ на Земле, превосходящее в великолепии своем даже грандиозное величие американских Аппалачей, единственного еще хребта, который я видел своими глазами, а значит, мог сравнивать.
(Уже много позже мне попалась на глаза гравюра с изображением Скалистых гор, которые, на мой взгляд, если только художник не преувеличил, могли бы достойно соперничать с Альпами.) Эта громада естественной красоты, - суровые скалы, пушистые ели, соколы, парящие в вышине, ущелья, исполненные гулким эхом, смешение земли и снега, - подтолкнула меня к постижению своей собственной незначительности и ничтожности всех человеческих битв. Погруженный в философские размышления, я едва ли заметил, как стали сгущаться сумерки. Восхитительный алый закат обагрил все детали пейзажа кровавым светом. Мне повезло: вскоре я выбрался на проезжий "торняк", как друзья мои по поре скитальчества называли большую дорогу. Дважды меня обогнали кареты, оба возницы любезно мне сообщили, что в пяти милях отсюда есть достаточно чистая и недорогая гостиница.
Когда свет заходящего солнца совсем побледнел, я въехал в своего рода темный тоннель, образованный двумя рядами деревьев, чьи ветви сплетались над дорогой так плотно, что почти полностью закрывали сумеречный свет, и чей свежий запах буквально меня опьянил. Мне казалось, я въехал в какой-то совсем другой мир, - мир, где зима обернулась весною и восторжествовал покой. Но вскоре впереди послышался грохот кареты, запряженной четверкою лошадей, - неслась она, надо сказать, на приличной скорости. Когда мы сблизились, я заметил, с каким яростным остервенением кучер нахлестывал лошадей. Он как будто бежал от погони. Тут мне в голову вдруг пришла мысли, что на этой дороге, вполне вероятно, промышляют разбойники и грабители. Проезжая мимо кареты, я радушно поприветствовал возницу, стараясь тем самым уверить его в своих мирных намерениях, но он мне не ответил, только щелкнул с размаху кнутом, подгоняя четверку коней. Над головой у него был прикреплен на шесте фонарь, но он отбрасывал больше теней, чем давал света; я сумел разглядеть только глаза, отражавшие желтые отблески. Почудилось мне или и вправду глаза эти ожгли меня неоправданно свирепым взглядом? Но, как бы там ни было, я передумал просить у него дозволения поехать рядом с его фонарем. Даже кромешная тьма показалась мне привлекательной по сравнению с подобным обществом. Итак, рассудив благоразумно, что будет лучше оставить холодный, но обжигающий взгляд этот в древесном тоннеле, я въехал в сумеречный пейзаж в серых студеных тонах, обрамленный со всех сторон черной стеною гор. Одежда моя так еще и не высохла после жуткой той переправы. Если я в скором времени не доберусь до гостиницы, я рискую замерзнуть в своем новом роскошном седле. (Хорошо еще, воздух там был сухим, иначе, - на такой-то высоте, - я бы тогда еще завершил свой земной путь.) Наконец на дальнем изгибе дороги показалось приглушенное мерцание, которое обернулось вскоре веселым рассеянным светом пламени, - свечи и лампы с той стороны толстых зеленых стекол, - а вывеска на столбе сообщила, что строение сие есть Le Coq D'Or (в те времена все почти без исключения гостиницы в Швейцарии носили такое название; традиция для швейцарцев превыше всего). Проехав под аркой ворот, я оказался в просторном внутреннем дворе. Сама же гостиница представляла собою довольно большое здание, с виду чистое и ухоженное.
Таким образом, первое впечатление было вполне положительным, и оно лишь подтвердилось, когда, - почти сразу же, как я въехал во двор, - расторопные конюхи приняли у меня коня и увели его на заслуженную кормежку и чистку.
Я, как мог, стряхнул пыль с плаща, перебросил сумки свои через плечо, и вошел в общий зал. Там я сразу же встал у камина; от влажной одежды моей валил пар, как от жаровни уличного торговца, к вящей досаде двух святых отцов, какого-то мелкого землевладельца и парочки вооруженных до зубов ландскнехтов, направляющихся, как они сами уклончиво сообщили, поступить в прусскую армию и, - ни много, ни мало, - спасти Францию. Я размотал свой кушак и передал его вместе с ботфортами и плащом одноглазому трактирщику, дабы он их отнес благоверной своей, а уж та привела бы их в порядок, - но и без сего устрашающего облачения я являл собой тип настоящего коммунара: небритый, с незавитыми волосами и в одеянии абсолютно не джентльменском.
- Двух швейцарских наемных убийц явно было недостаточно, - объявил я. - Но вы тоже можете попытать счастья. Что до меня, то попытки мои потерпели крах, вот почему в настоящий момент я стремлюсь положить по возможности большее расстояние между собою и Францией. По мне так пусть они там себе гниют!
- Стало быть, вы сейчас прямо из Франции, сударь? - проговорил старший из святых отцов с акцентом, который немедленно выдавал уроженца Прованса. - Есть какие-нибудь для нас новости?
Я никогда не питал дружеского расположения к клиру, но в тот момент у меня не было настроения ни клеймить, ни читать обширные нотации. Я ответил им просто, что представителей духовенства больше уже не разрывают на части. Что было правдой.
- Но гильотины денно и нощно не прекращают работы. Как в столице, так и в провинциях, - добавил я. - Многие верят, что все это кончится только тогда, когда убьют самого Робеспьера. Но, как я полагаю, он слишком уж осторожен, чтобы подставить себя под удар мадмуазель Корде.
- Так что он пока остается любимцем народа, - мрачно заключил старший священник.
- Если толпа станет и дальше его поддерживать, - я отхлебнул кисловатого вина, - то он будет править Францией до скончания веков. Но если толпа повернется против... а она, знаете ли, тварь изменчивая... тогда ему не устоять.
- Но это вряд ли, не так ли? - Святой отец явно желал услышать опровержение. Но я - то знал, что никакого опровержения быть не может.
- Сударь, - сказал я, вероятно, уж слишком жестко, - сие невозможно. (Что, кстати замечу, не делает чести знаменитому "ясновидению", коим славен наш род.) Тут, - с парой своих уже предсказаний, - в разговор вступил юный послушник: угловатое костлявое создание, наделенное мертвенной бледностью и неприятной привычкой брызгать слюною при разговоре.
- Воистину, говорю вам, дьявол пришел на землю. Робеспьер этот и есть Антихрист, чье пришествие возвещено было многими. И в году следующем он взойдет до высот своей власти.
- Да полно вам, сударь, - охладил я слегка его пыл. - Неминуемое пришествие Антихриста не предрекал разве всякий, кому не лень, каждый буквально месяц, начиная от рождества Христова? Если бы все предсказания исполнялись аккуратно, мы бы давно уже утонули в Антихристах. Их было бы больше, чем обычных людей. - Я вдруг поймал себя на том, что сам улыбаюсь своей же шутке. - По вашему если считать, то выходит, семеро из восьмерых в этом зале - Антихристы!
Солдаты при этом заржали, но юный священник лишь пуще прежнего распалился. Но он не успел дать мне достойный отпор по той простой причине, что его опередили. Заговорил человек, с виду похожий на конторского служащего, - я заметил, как он проскользнул в общий зал пару минут назад. Одет он был в типичный для своего рода деятельности траурно-унылый наряд. Так и не сняв перчаток, он перебирал пальцами свой стакан с видом некоей отрешенной, погруженной в себя сосредоточенности, - видом, присущим всем почти без исключения представителям сего ремесла, особой породе людей, которые обладают немалою мудростью, позаимствованной обязательно из какого-нибудь весьма авторитетного источника... и это при явной нехватке ума своего.
- А не французскую ли толпу вы сейчас описали, сударь? Неужели вы будете спорить с тем, что толпа эта есть черное сборище прихожан к мессе антихристовой? И сие сборище, разве оно не мощней одного человека? Робеспьер, может быть, только гребень на голове черного петуха миллионных толп, а головой его вертят эти самые крестьяне. Или кто у вас есть еще там?
- Возможно, сударь, возможно. - Я нюхом буквально почуял скуку, показавшую бледный свой лик из бесплодной чащи Познания, обретенного не в Учении. Но слов моих явно было недостаточно, чтобы остановить его. Невозможно даже передать, как он упивался изысканностью рассуждений своих:
- И не есть ли петух сей на самом деле - василиск, чьи когти есть когти адовой мести всем последовавшим за Христом... чье дыхание огненное есть дыхание Проклятия, коие запалит целый мир маяком, призывающим души наши на страшный Суд?
Сии пламенные речения возбудили любопытство лишь в жалком послушнике, который с воодушевлением провозгласил:
- Вы говорите так, сударь, будто ответы на эти вопросы уже вам известны! Старший священник уткнулся в какую-то латинскую книжку, всем своим видом давая понять, что никак не желает поддерживать сей неутомимый поток словес. - Я лишь рассуждаю, брат, лишь рассуждают, - благочестиво заметил конторщик. - Я не высказываю оценок. Я даю только пищу для размышлений.
Я твердо решил, что не дам затащить себя в западню бредовой беседы этой парочки чокнутых, вот почему я зевнул нарочито громко и проговорил с нетерпеливым раздражением высокого чиновника от революции:
- Видите ли, господин схоласт, большинству из присутствующих ваши фантазии вовсе не интересны. Что до меня лично, то я так устал, что меня ноги уже не держат, а мозг сейчас может воспринимать только самые элементарные данные, связанные, главным образом, с потребностями моего тела.
Поверьте мне, слишком богатое воображение никогда ни к чему хорошему не приводит. Но мое, уж по крайней мере, имело в свое время хотя бы некоторую самобытность. Ваше же, сударь, целиком происходит из библиотечных штудий. Бога ради... оно так отдает книжной пылью, что даже теперь раздражает мое обоняние! Как бы ни был хорош ваш табак, сударь, увольте меня от подобного угощения, а то я сейчас расчихаюсь.
После столь резкого выговора мой конторщик умолк, хмуро замкнувшись в себе, но мне пока еще угрожала опасность со стороны его пылкого сотоварища по философским думам, молоденького неофита-священника. По привычке, присущей любому, кто совмещает в себе качества профессионального воина и политика, я набросился на него, предупреждая возможный выпад:
- Что касается Робеспьера... - тут я с изумлением отметил, как неестественно раскраснелся юный святой отец, - ...он есть типичный образчик человечества, подверженного ошибкам. - Похоже, пренебрежение мое к философствующему клерку неофит этот принял как личное оскорбление. - Я неплохо его знаю, - продолжал я. - Он слишком тщеславен. И непомерное самолюбие его уязвлено сейчас тем, что мир почему-то отказывается принимать чудесное его снадобье, дабы стать просвещенным в мгновение ока. А что делает человек тщеславный, когда самолюбие его задето?
Юный священник стал уже прямо багровым, как раскалившийся на огне котелок. Он едва ли не шипел на меня. Юноша так и кипел праведным гневом, только что пар от него не валил.
- Он бьет первым, сударь, - объясняю я. - Он ищет тех, на кого можно будет свалить вину. Он пышет злобою, сударь. Он нападает. А в данном конкретном случае, который имеем мы перед глазами... я говорю сейчас о деспотичной его власти... человек этот убивает. Он убивает, сударь. Идет войной на другие народы. Клянусь кровью пречистой девы, бедная наша планетка больше страдает от опрометчивых действий какого-нибудь разочарованного эгоиста, чем от природных... и сверхъестественных... катаклизмов. Да возьмем, сударь, хотя бы историю вашей церкви. По - моему, она вполне может служить иллюстрацией к только что высказанному мною мнению, разве нет? Слишком часто мы попадаем во власть безрассудных детей, которые в гневе крушат королевства, как будто ломают игрушки. Ежедневно приказами их тысячи человек отправляют на смерть, - так капризные выродки расшвыривают своих кукол! - В запале я, кажется, хватил лишку и вместо того, чтоб сим закончить дискуссию, по глупости вызвал ответную реплику.
- Те, что чтят Господа нашего, так не поступят, - назидательно проговорил наш святой отец из Прованса.
Я выдавил краткий смешок.
- В таком случае, сударь, выходит, сам Папа не почитает Господа. Я не хочу умалить вашу Веру, святой отец, но все, к чему призвана церковь ваша, состоит исключительно в предоставлении высшего оправдания деяниям, подобным деяниям Робеспьера, явленным часто с тою же театральною драматичностью и свершенным с тем же жестоким самообладанием диктаторства. Ришелье был ли менее виноват, чем Робеспьер?
Гугеноты так не считают. А ведь кардинал тоже действовал, как утверждал он, на благо Франции.
Святой отец покачал головой.
- Ты познал много страданий, сын мой.
Тут я возмутился.
- Сударь, я вам не сын. Ваш выбор слов предполагает некую власть надо мною, коей вы не обладаете. - Похоже, благоприобретенный мой радикализм будет не так уж легко подавить, как мне представлялось сначала.
Поскольку жалкая его вкрадчивость не произвела на меня желанного эффекта, священник тут же обиженно надулся.
- Опыт ваш, сударь, так ничему вас и не научил. - Он поднялся из-за стола, сделал знак юному брату идти за ним и, прошелестев по полу сутаной, удалился почивать, разочарованный в ожиданиях своих найти во мне раскаявшегося грешника, преисполненного благодарности и послушания. Инцидент сей весьма позабавил двух наемников. Они даже вызвались выставить мне за свой счет вина. Поскольку они остались единственной здесь компанией, которую я находил более - менее подходящей, я принял любезное их приглашение и согрел себя содержимым отданного в распоряжение мое кувшина с вином. Младший из солдат, - звали его Бамбош, - слегка заикался. Впрочем, сей недостаток не слишком его тяготил. Он даже забавно его подчеркивал, тем самым как бы подшучивая над собою; приятная его мордашка принадлежала к тому типу лиц, которые, как говорится, хранят своего обладателя от петли. Он сообщил мне, что вступил в прусскую армию, чтобы отомстить за брата, казненного Революцией. (Бамбош старший служил в Швейцарской Гвардии, в личной охране Людовика.) Солдат постарше, - приземистый, крепко сбитый мужчина, лишенный всякой фантазии, - производил впечатление отпетого негодяя, вероятно, из-за короткой своей стрижки и из-за многочисленных шрамов, покрывающих все участки открытой кожи. Он сказал мне, что, хотя он и находит французских крестьян отвратительными, женщины их вполне даже привлекательны, так что ему лично лучше уж где-нибудь драться, чем просто так сидеть дома, где и мужчины, и женщины одинаково неприглядны. Он попробовал как-то заняться земледелием в одном местечке под Женевой, но занятие это вскоре ему прискучило. Работа-то, в общем, не трудная, - объяснял он, - усилий особых не требует, но времени отнимает много; досуг выдается нечасто, да и круг общения ограничен, - выбирать просто не из чего. Звали его Ольрик фон Альтдорф. Он был мушкетером. Ткнув пальцем в угол6 где стояло три зачехленных ружья, он сообщил, что все они "англицкие", от самого Бейкера из Лондона, и прицел у них верный, замечательный просто прицел, хотя "изгиб" не такой широкий, как у некоторых других ружей Бейкера. То, что выигрываешь в дальности, теряешь в меткости.
- Но если бой вести с дальнего расстояния, одно ружье это стоит целого отряда бойцов. Политикой не интересовался он вовсе, но по оружию холодному и стрелковому прочел мне целую лекцию. Я очень устал за прошедший день и случал его в пол-уха, а фон Альтдорф, похоже, оседлал своего конька и объехал на нем полмира, детально расписывая мне по странам качество местной стали и мастерство тамошних оружейников. Наконец, напившись пьяным, я был готов отойти ко сну. Два моих собутыльника охотно вызвались помочь мне подняться по лестнице на чердак, где стояли в ряд раскладные койки. На них-то мы и свалились, предприняв разве что самые жалкие попытки разоблачиться. К счастью, новые друзья мои были не слишком уж привередливы, и воняло от них не хуже, чем от меня самого. Мне снились сны о погоне, о древних каких-то чудовищах, которые с яростным рыком рвались из глубоких подземных пещер, об изумительной свежести, вдруг разлившейся в воздухе и преисполнившей все мое существо несказанною радостью, об огне ада и Сатане, - в зеленом, как море, плаще и с изысканным шейным платком, - он выуживал из житейского океана невинных, подцепив их крючком за молящие губы, и с деловитым апломбом швырял их в пышущие жаром печи. Я проснулся в поту, а потом, - отнесши кошмары сии на счет дурной, прямо скажем, компании и дрянного вина, заснул снова, и на этот раз мне приснилось, что я ищу по каким-то тоннелям в скале источник той самой чудесной свежести, каковая привиделась мне в предыдущем сне.
Утром, пока все мы трое умывались в одной лохани, я расспросил мушкетеров, - поскольку вскорости мне предстояло проехать по этой стране, - известно ли им, каково сейчас положение в Богемии. Ничего вразумительного я в ответ не услышал. Герр Ольрик сказал только, что Австрия, по общему мнению, проявила себя как беспечный хозяин, и в результате Богемия фактически управляется сама собою.
- Но если вы, сударь, во всех этих державах гость нежеланный, - заключил он, - тогда вам всего лучше ехать в Венецию.
В рекомендации этой он был непреклонен. Республика Венеры хоть и слишком строга в определенных своих законах, тем не менее, не станет карать искренне раскаявшегося в заблуждениях своих экс-революционера. С благодарной улыбкою я признался ему, что итальянский мой слаб, а латинский немногим лучше. Больше всего меня беспокоило, чтобы они не узнали, куда я направляюсь на самом деле, и не выдали бы по небрежности информацию эту моим преследователям.
- Я имею намерение разбогатеть, - доверительно сообщил я Ольрику. Всю жизнь я был бедным солдатом. И вот решился открыть свое дело в Праге, где почти все влиятельные персоны говорят на родном мне немецком.
- Ну и ладно, - задумчиво проговорил Ольрик. - Мне довелось и в Венеции послужить, и в Праге. У последней, скажу я вам, только два преимущества: ближе к Берлину и улицы там посуше. - Эта незамысловатая шутка привела Бамбоша в неподдельный восторг, который он выразил тем, что облил нас всех водой. - И шлюхи в Праге милей в обхождении, - добавил герр Ольрик, - если уж не милей на лицо. И дешевле, если мне память не изменяет, хотя я не из тех мужчин, кому приходится прибегать к серебру, дабы снискать благосклонность дам.
Придержав при себе замечание о том, что, поскольку мужчины все без исключения заявляют то же самое о себе, то удивительно, как же тогда бедным шлюхам удается сводить концы с концами (кроме того, я всегда предпочитал упоминать в разговорах прекрасный пол в более вежливой форме), я уклонился от дальнейшей беседы, сбрил насухую усы и облачился в то, что осталось у меня самого лучшего: красный сюртук из китайки, жилет к нему, чуть побледнее оттенком, оба на аметистовых пуговицах, белые облегающие рейтузы, которые подчеркивали рельеф каждой мышцы, сапоги из прекрасной оленьей кожи, - а на голову водрузил парик, нуждавшийся, признаюсь, в основательном подпудривании, но сохранивший еще следы старомодной лиловой пудры, - моей любимой. Белье мое оказалось свежее, чем можно было надеяться после того, как я второпях запихал его в сумки. С каким удовольствием застегнул я под подбородком кружевной гофрированный воротничок!
Я снова стал денди, - достойным соперником в смысле изящества Робеспьеру, - и, прикрепив еще сбоку саблю в приличных ножнах из роскошной голубой кожи с золоченым тиснением, я сразу почувствовал себя уверенней. Но, как только я преобразился подобным образом, солдаты мои как-то сразу замкнулись, и дружелюбия их поубавилось. Я заговорщицки им подмигнул, имея в виду успокоить их в том смысле, что я такой же, как они, пусть даже вид мой теперь говорит об обратном. В конце концов, всякий ведь может облачиться в платье джентльмена. Я язвительно шаркнул ногою, на что старший оскалился, а мальчишка-заика завыл от восторга.
- Чтоб стать богатым, прежде всего надо вырядиться как богач, - назидательно заметил я. - Впрочем, иную вдовицу, может быть, не впечатляет богатство, но зато она станет частенько заглядываться на штаны бедняка.
- Ага! - с одобрением воскликнул Ольрик. - Вы, стало быть, намереваетесь жениться на деньгах?
- Только ради начального капитала.
Ольрик возложил свою красную лапу мясника на мое шелковое плечо.
- Тогда лучше Праги, брат, места тебе не найти. - Он отступил на шаг и принялся обозревать меня, словно я был картиной в какой-нибудь галерее. - Эти венецианские семьи... в них уж слишком сильна приверженность своему клану, и они чересчур разборчивы, куда и к кому переходит богатство посредством скрепления брачных уз. Богемцы, с другой стороны, благодарны за всякое изъявление внимания!
Я с самой серьезною миною поблагодарил его за совет и не почел себя оскорбленным даже тогда, когда Ольрик задумчиво заявил:
- И в Венеции вам пришлось бы еще доказать, что вы в совершенстве владеете этим старинным клинком, тогда как пражан впечатляет уже один только блеск обнаженной стали.
Как ни велико было искушение призвать наглеца к ответу и похвастаться заодно фехтовальным своим умением, приобретенным в Татарии, я счел, что это явилось бы проявлением дурного вкуса, а посему лишь поклонился, еще раз поблагодарил за совет и даже нашел какую-то ответную любезность. Впрочем, насчет последнего я зря старался, поскольку именно в тот момент внимание собеседника моего отвлек шум, доносящийся снизу снаружи.
Ольрик, прислушиваясь, склонил голову на бок. Топот ног, обутых в тяжелые сапоги, звон конской сбруи. Я узнал эти звуки, характерные для большого кавалеристского отряда, и, кажется, догадался, чей именно это отряд. Подхватив свои сумки, я спустился по лестнице на один пролет. На площадке там было окно, и я осторожно выглянул во двор. Карета, с которой я встретился прошлой ночью, готовилась к выезду. В карету как раз садилась миловидная юная дама; угрюмый возница никак не ответил на быструю ее улыбку. Впрочем, при свете дня он не смотрелся таким зловещим чудовищем, каким показался тогда во мраке. На дверце кареты я разглядел теперь скромный герб, совершенно мне неизвестный. Было в нем что-то неуловимо восточное, азиатское. Я рассудил, что кому бы ни принадлежала сия карета, они прибыли на постоялый двор вскоре после меня и сразу прошли в свои комнаты. У меня появилась надежда, что я все-таки ошибался, полагая, что слышу гусар. Несколько крепких парней, - вооруженные до зубов, все в темных плащах, - стояли рядом с каретой. Суля по виду, то были французы; вполне вероятно, какие-нибудь роялисты, вынужденные заниматься разбоем. Впрочем, долго гадать не пришлось. Едва предводитель их вышел во двор, - из двери как раз у меня под ногами, - я уже понял, что это за люди. Поначалу я видел его со спины: высокий худощавый мужчина с забинтованной левой рукою под полурасстегнутым военным плащом. Тон его был надменным и раздраженным, и я тут же узнал этот голос. Робер де Монсорбье снял-таки свой неизменный трехцветный кушак и, как можно было с уверенностью предположить, на время оставил свои заявления о том, что он представляет правительство Франции. Когда он развернулся, чтобы ответить конюху, я заметил, какое бледное у него лицо, как резко на нем проступают морщины.
- Доказать? Доказать, что мой собственный конь принадлежит мне?! Тьфу ты пропасть! - Он, как вполне очевидно, нашел своего украденного "испанца".
Я приуныл. Без коня спасение мое не представлялось возможным. Но я все же спустился еще на один пролет, проскользнул в кухню, - мне повезло, там никого в тот момент не оказалось, - захватил немного холодной свинины и сыру и снова вернулся на лестницу, чтобы найти удобное окошко, откуда я мог бы следить за позицией Монсорбье. Я добрался уже до самой верхней площадки, как вдруг меня вспугнул нежный голос, доносящийся сверху и буквально искрящийся весельем.
- Что же вы, сударь? Не в состоянии оплатить счет?
Я повернулся на звук, - сердце бешено колотилось в груди. От неожиданности я забыл даже о том, что не надо бы мне прижимать кусок мяса к самому лучшему своему камзолу.
Наполовину в тени, наполовину в лучах бледного зимнего солнца стояла фигура, самая потрясающая и прелестная из всех, что мне доводилось когда-либо видеть. Поначалу я даже и не разобрал, юноша это или девица, пока она не прошла дальше в свет и я не увидел, что на ней юбка. Большая голова, едва ли не негроидного типа, но фигурка тонка и стройна; огромные черные глаза, каштановые локоны, обрамляющие очаровательное лицо... Широкие плечи и тонкая талия, - черты, свойственные больше мужской фигуре, - вот почему в полумраке ее можно было принять за юношу. Передо мною стояла женщина, в которою я мог бы влюбиться с первого взгляда! Она наяву воплощала в себе идеал, который я до сих пор еще иногда вызывал в сладких грезах!
Я застыл как вкопанный и, медленно пережевывая хрустящую корочку свинины, прямо-таки неприлично вытаращился на юную даму. Потом, взяв себя в руки, вспомнил все-таки о манерах, поклонился, как галантный кавалер прежних времен и, - татарский жест, который мне очень потом пригодился на Западе, - поднес руку ко лбу, подбородку и груди, давая тем самым понять, что я в ее полном распоряжении.
Я надеялся, это произведет на нее впечатление, и действительно я, похоже, сумел угодить ей, хотя проницательный ее взгляд, обращенный к моей персоне, оставался таким же оценивающим.
- Может быть, вы мне позволите расплатиться по вашему счету, сударь? Очевидно, что вы человек порядочный, джентльмен, и мне не хотелось бы видеть вас в столь унизительном положении!
Спрятав за спину руку с куском свинины, я покачал головой.
- Вы неправильно думаете, мадам. Меня преследуют враги... убийцы короля. Они убьют и меня, если я только не скроюсь от них. Будь их меньше хотя бы на половину, я мог бы сразиться. Но их слишком много.
- Так вы, сударь, мошенник? А эти преисполненные сознанием долга громилы, которые так бесцеремонно заглядывают в частный мой экипаж, они, стало быть, полисмены?
- Нет, мадам. Они из Комитета Общественной Безопасности Франции и намерены арестовать меня как роялиста.
Она задумалась над моими словами, медленно застегивая пальто, схожее по покрою с мужским охотничьим камзолом, и натягивая длинные перчатки, словно она действительно собралась на охоту.
- Как зовут их предводителя?
- Робер де Монсорбье, мадам. Он из тех, кого никакими угрозами не запугаешь и никаким золотом не подкупишь. Долг превыше всего, а милосердие... к чему оно?
- Да, я знаю такую породу людей. И, кстати: Либусса, герцогиня Критская. Сия герцогская фамилия была мне неизвестна, но отныне и навсегда моя преданность станет принадлежать только ей!
Герцогиня казалась хрупкою женщиной, но кость у нее, - это видно сразу, - была крепка. Ее кожа, мягкая, точно шелк, излучала здоровье. Весь ее облик дышал той зажигательной целостностью натуры, которая говорит о громадной силе духа и устремленности. Лицо ее, - такое серьезное в безмятежном спокойствии и такое живое, когда озарялось остроумной находчивостью, - отличалось изысканной красотой. Словно богиня Мудрости снизошла на Землю. Красота ее и душевные качества потрясли меня так, что я не сразу нашелся, как ей ответить. Учтивые фразы, которые обычно употребляю я в разговоре с хорошенькой женщиной, в данном случае не подходили. При друг обстоятельствах я не преминул бы разыграть этакого восхищенного фата и прожженного сердцееда, но блистательная эта мадонна, похоже, с легкостью превзойдет меня в любой игре. Мне же хотелось добиться расположения ее, - никогда в жизни мне ничего не хотелось так сильно! - вот почему я лишь назвал себя, просто имя и титул, а потом коротко описал положение свое и что я намерен по этому поводу предпринять.
- Я так понимаю, сударь, вам нужен друг, который отвлек бы внимание ваших преследователей, чтобы дать вам возможность уйти незамеченным?
- Да, мадам, это было бы очень кстати.
- Тогда, сударь, постарайтесь сейчас подобраться по возможности ближе к конюшням.
Я повиновался. Ничего другого мне просто не оставалось, - я был очарован. Внизу, по присыпанным песком доскам пола, уже застучали тяжелые сапоги республиканцев. Я проскользнул в заднюю гардеробную, где и укрылся вреди всякой разной одежды, от которой несло конским и человеческим потом.
Отсюда мне было слышно, как покровительница моя с нетерпеливым раздражением обратилась к французам.
Монсорбье быстро ответил:
- Мы ищем обычного конокрада, мадам, вот и все. Если вы вдруг случайно встретили на пути такого низкорослого вспыльчивого малого, этакого бойцового петушка в камзоле, который размера на два велик, и в штанах, что на размер малы, я был бы вам очень признателен, если бы вы сообщили нам.
Я не выпрыгнул из своего укрытия и не перегрыз ему глотку зубами лишь потому, что сказал себе: вчера я обошел его и тем самым унизил, и вот он теперь утешается, осыпая меня оскорблениями. Сия здравая мысль, хоть и удержала меня от весьма опрометчивого поступка, успокоения не принесла. Тон Либуссы моей теперь сделался умиротворяющим и чарующим:
- В самом деле? Уж не фон Бека ли вы разыскиваете?
- Так он себя величает, да.
- Ну так я его видела. Он, впрочем, отбыл еще ночью. Выходит, что конь его вовсе и не его! Прекрасный скакун, сударь, просто прекрасный. И такая чудесная масть. Серый в яблоках, редкой раскраски. Могу поклясться, арабских кровей.
- Свежего, значит, взял, - пробормотал Монсорбье, проглотив приманку. - В каком направлении отбыл этот разбойник, мадам?
- Я теперь уже и не припомню, сударь. Однако, у меня сложилось впечатление, что мы едем в одном направлении. Ну разумеется. Он еще что-то такое сказал... насчет какой-то опасности и что лучше ему рисковать в одиночку. Да, верно, сударь. По этой дороге, на Лозанну. И поскольку нам с вами, выходит, теперь по пути, вы, я полагаю, будете так любезны и составите нам эскорт. Хотя бы какую-то часть пути, сударь?

Предыдущая страница 2 Следующая страница


3 Майкл Муркок

Эта дорога печально известна своими разбойниками.
- Мы преследуем фон Бека. - Потом Монсорбье обратился к кому-то другому, очевидно, к трактирщику. - Ты смерд... почему же ты не сказал, что он взял другого коня?
- Но я не заметил, сударь, чтобы какая - то из лошадей пропала. - Голос трактирщика дрожал. - Серый в яблоках, вы говорите, мадам? Может быть, это был конь одного из святых отцов?
Когда топот шагов затих, - вся честная компания вышла из помещения на передний двор, - я потихонечку выбрался из вонючей кладовки и осторожно выглянул в окно. Как раз в этот момент во дворе показались два швейцарских моих "рыцаря без страха и упрека", являя собою картину ходячего арсенала: грозно топорщащиеся ножны, ружья на перекрестных ремнях, куски металла и кожи, как будто налепленные наугад. Ольрик фыркнул и с вызовом уставился на Монсорбье:
- Серая в яблоках, капитан, моя лучшая лошадь!
Трактирщик искренне изумился.
- Но ведь у вас была чалая. Я сам лично отвел ее на конюшню!
- И еще серая, болван! - При такой выразительной жестикуляции, Ольрик бы имел несомненный успех на артистическом поприще в каком-нибудь театре пантомимы. - Навьюченная серая лошадь! Парнишка, вон, вел ее, Бамбош. Ну как, вспомнил теперь?
Признав свое поражение, бедный трактирщик умолк.
Утихомирив несчастного малого, Ольрик едва ли не вплотную подступил к Монсорбье и, заглянув прямо в горящее гневом лицо француза, проговорил с нарочито оскорбительной дерзостью:
- А кто вы вообще такие? Не кавалерия, судя по вашему оснащению, и не пехота, судя по сапогам и набору оружия.
Чую, французским от вас духом пахнет. Только вот, что за французы такие? Аристократы? Или, быть может, убийцы законного короля? Но что не граждане Конфедерации - это точно.
Только сейчас я сообразил, что Ольрик ломает всю эту комедию исключительно ради того, чтобы помочь мне бежать посредством внесения смятения в ряды моих преследователей.
- Я честный швейцарец. Такой же, как и вы сами, сударь, - пробормотал Монсорбье, почувствовав, что здесь кроется некая хитрость, но еще пока не разобравшись, какая именно. - Значит, вы утверждаете, сударь, что этот мошенник увел у вас серую в яблоках? Я так понимаю, кобылу?
- Лжец! - напыжился Ольрик, при этом ремни его заскрипели, а железные бляхи загрохотали. - Говорю вам: вы, сударь, лжец!
Вы никакой не швейцарец.
- Из Берна. - Голос у Монсорбье стал теперь очень тихим и очень зловещим. Ольрик подбоченился, окинул Монсорбье уничижительным взглядом, склонил голову на один бок, потом на другой. Все это были знакомые штучки, - знаками этими пользовались профессиональные дуэлянты для выражения воинственного своего настроя и, уж будьте уверены, Монсорбье распознал их не хуже меня. Но все же не клюнул на эту приманку. Не поддался искушению. Лицо и шея его покраснели. Он застыл в напряжении, точно обагренное кровью копье под черным щитом широкополой шляпы. Он всей душой ненавидел Ольрика и непременно ввязался бы в драку, если бы только знал наверняка, скольких товарищей может кликнуть наемник себе на подмогу, а поскольку в Швейцарии он, Монсорбье, пребывал незаконно, ему вовсе не за чем было искать себе лишние неприятности.
- А документ у вас есть, французик? в въедливою настойчивостью продолжал мой швейцарец.
- Я здесь сугубо по личному делу, сударь, и у меня нет никакого желания драться с товарищем по оружию. - Монсорбье с такой яростью стиснул зубы, что мне показалось, я слышал, как они крошатся в порошок. - Мы преследуем человека, который украл вашу лошадь. Его разыскивают во Франции как предателя.
В России он осужден как убийца. Человек этот-жулик и негодяй. Да еще и вор.
- В Гельвеции нет воров и негодяев, как вам, сударь, должно быть известно, если вы настоящий швейцарец. Что он конкретно такого украл? - Ольрик зловеще склонил голову набок, при этом изобразив на лице искреннее дружелюбие.
- Вашу проклятую лошадь, начнем с того! - Гнев Монсорбье нашел выход в том, что он издал звук, похожий на скрежет стали, вынимаемой из ножен.
- Что?! Мою чалую?!
Монсорбье оглянулся, ища поддержки у своих несколько растерявшихся бойцов. Те, похоже, были слегка озадачены, но при том вся ситуация явно их забавляла, что они честно пытались скрыть.
В поле зрения вновь показался юный Бамбош. Он6 очевидно, ходил на конюшню.
- Кто-то увел нашу серую! - Громкий возглас его прозвучал с неподдельным таким драматизмом, что я вновь пожалел про себя о том, какой пропадает актерский талант. Этот парень сумел бы сделать себе неплохую карьеру в театре итальянской комедии. Впрочем, то, что для меня было вполне очевидно, для Монсорбье таковым не являлось, поскольку он никогда не служил в регулярной армии и даже ни разу не напивался пьяным в компании тех, кому там служить довелось. Бамбош разыгрывал в данный момент ритуальную прелюдию, - в стиле старых вояк, - которая сама по себе была вполне традиционною подготовкою к шумной уличной потасовке.
- Почему этот германец взял твою лошадь, земляк? - Ищущий взгляд Бамбоша остановился в конце концов на Монсорбье. - Джентльмен этот как-то причастен? - Он, очевидно, французский стряпчий, - отозвался Ольрик, проявляя притворную терпимость. - Он утверждает, что мою серую увел фон Бек, который как брат нам с тобою!
Бамбош округлил глаза и возвел их горе, после чего вопрошающе воззрился на Монсорбье.
- Вы утверждаете, сударь, что своими глазами видели, как капитан фон Бек скачет на лошади моего сотоварища? Когда это случилось, сударь?
- Мое обвинение звучало несколько по - ному, - холодно отозвался Монсорбье. Бамбош поглядел на Ольрика.
- Ты когда обнаружил, что лошадь пропала?
- Ничего я пока еще не обнаружил. А этот француз говорит, что и чалая тоже пропала! Ты бы сходил посмотрел. - Ольрик одарил Монсорбье убийственным взглядом. Говоря по правде, я бы, наверное, испугался за швейцарца, сойдись они с Монсорбье при друг обстоятельствах. Но фарс, похоже, продолжался, а мадонна моя Либусса, вместе с горничною своею, взирала на эту комедию из окна кареты, словно из ложи а Опере.
Монсорбье закипал. Еще бы! Ведь его выставляли таким дураком! Он дышал медленно и тяжело, сверлил мрачным взглядом отвороты своих манжет, изрядно пообтрепавшихся на сгибах, тыкал в размокшую пыль каблуком сапога, как будто давил клопов. И все это время каждый, кто присутствовал при том, осознавал прекрасно, что напряжение может прорваться кровавою сечей в любой момент.
Приподняв аккуратно выщипанную бровь, госпожа моя надула губки, продемонстрировав мушку в уголке рта, - казалось бы, что за пустяк, но при виде милой ее гримаски дрожь вожделения вдруг охватила меня, вожделения, которого не переживал я с тех самых пор, когда Екатерина использовала меня как безвольную пешку в своей игре с князем Пушкиным.
Будучи лишь восемнадцати весен от роду, я тогда трепетал от любой поданной мне надежды и обещания. Но этот трепет превосходил все испытанное мною доселе, даже незабвенный тот эпизод с женщиною из племени делаваров, каковой эпизод упоминал я в своих предыдущих записках. Проклятие! Если эта колдунья меня возбуждала одною улыбкой, то какой же тогда экстаз должно вызвать ее прикосновение! Итак, я уже был готов стать покорнейшим из рабов Купидона. Правда, я не осмелился дать себе волю и серьезно задуматься, каковы мои шансы снискать благосклонность прекрасной дамы. Однако безумие Эроса уже подступало ко мне. Я ощущал в себе странную двойственность: как будто одновременно испил я любовного зелья и снадобья для усмирения страстного пыла.
Я - человек здравомыслящий, пришлось мне напомнить себе. Циник, - впрочем, не запятнавший доброе имя свое распутством, - который намерен жениться на некрасивой богатой вдовице и составить себе таким образом состояние. И все же я смел надеяться6 что мне удалось хотя бы заинтриговать мою прекрасную даму. Я приобрел незаслуженную репутацию отъявленного сердцееда, чуть, может быть, менее громкую, чем была у самого Казановы, и сие иной раз привлекало женщин, особенно тех, чьи обстоятельства позволяли им чувствовать себя весьма уверенно. Правда же заключается в том, что мне некоторым образом довелось познать прелести императрицы, а так как я был просто пешкой в каком-то мне непонятном заговоре, "победу" сию я никогда не относил на счет моих личных достоинств. Если бы я в самом деле свершил все те подвиги, каковые приписывает мне молва, я давно бы уже был покойником. Ходили слухи6 будто бы Екатерина вознаграждает отвергнутых полюбовников ледяной смертью под ее балконом.
Она всегда славилась своей померанскою бережливостью.
Во двор вернулся юный оруженосец Ольрика. В тоне его недоумение мешалось с обвиняющим возмущением:
- Чалая стоит в стойле! Даже еще не оседлана!
- Выходит, никто ее не украл, - рассудительно заметил Ольрик. - Вы, сударь, безо всякого на то основания назвали честного человека вором. - Он блистательно вел свою роль: весь расцвел, одарив взбешенного Монсорбье лучезарной улыбкой. - Ни один швейцарец, тем более благородного происхождения швейцарец, да вообще всякий швейцарец, кем бы он ни был, к какому бы ни принадлежал сословию, ни один подданный этой страны никогда не допустит, чтобы его обвинили в нарушении пятой, - или это восьмая? - Заповеди.
Вследствие этого вы признаете, сударь, что дело сие улажено? Почему бы вам не вернуться обратно к своей демократии, сударь, и не уведомить мсье Робеспьера, что вы незаслуженно обвинили доброго человека?
- Он украл мою лошадь, - не отступал Монсорбье. Ему, привыкшему всегда своего добиваться. Побеждать во всех спорах, сокрушать любую выставленную против него защиту, не хватило на этот раз разумения немедленно прекратить все дебаты и не усугублять ситуацию. - Он украл мою лошадь. В двадцати милях отсюда. На самой границе. Они стреляли в меня, сударь. Он и его банда. А теперь хватит со мною играть. Я вижу, вы - человек благородный, и действуете теперь из самых лучших побуждений, и уверены искренне, что вы совершаете доброе дело, но, поверьте мне на слово, фон Бек - вор и бандит, по которому плачет виселица.
- Так украли, что ли, вороного гунтера? - спросил вдруг Бамбош, распахнув голубые свои глаза в совершеннейшей имитации этакого неотесанного простодушия. А я еще раз подумал о том, что ему надо бы не в солдаты наниматься, а в театре играть, в пьесах Мольера. - Вороного, сударь? Большого такого "испанца", сударь? И седло мавританской работы?
Мадридского стиля? С медными стременами?
Монсорбье, кажется, раскусил наконец, что именно здесь затевается.
- Ну хорошо. Я приму ваш вердикт. Я знаю, что конь мой здесь.
- Вы, сударь, истинный демократ. Только, видите ли, у святых отцов тоже есть право голоса. Что вы скажете, братья?
Вор фон Бек или нет?
Старший из священников, - сухопарый с выстриженную тонзурой отец Себастьян, - пробормотал что-то нечленораздельное, отступив в тень дверного проема.
- Что - что? - Бамбош сложил ладонь чашечкой и приставил ее к уху. Святой отец буркнул что-то отнюдь не лестное насчет "этого безбожника и прохвоста". Несомненно, он тут же поверил, - без тени сомнения, - что я именно тот, кем называл меня Монсорбье.
- Его, стало быть, разыскивают как преступника?
- Да, святой отец, - весьма любезно обратился Монсорбье к одному из тех, кого он с легким сердцем дюжинами отправлял на виселицу еще пару недель назад. - Черный след за ним тянется по всему миру. По России, почти по всем странам Европы... и даже в Америке он успел проявить себя как негодяй и предатель. Изменник Саксонии, убийца особ, королевской крови, он есть Ад, воплотившийся на Земле! - Он говорил с неприличным даже упоением. Я начал уже опасаться, что моя госпожа, - новый свет, озаривший мне жизнь, - поверит пламенным его речениям, и едва подавил в себе настоятельное побуждение выпрыгнуть прямо в окно и со шпагой в руке защитить свою честь.
Впрочем, мастер Ольрик уже ринулся на защиту доброго моего имени.
- Так вы говорите, сударь, его разыскивают во Франции? - Он подступил еще ближе к Монсорбье. - И по какой же причине? За участие в заговоре против Его Величества? За измену вашим врагам саксонцам? Я, сударь, простой мушкетер, и мне не под силу постичь подобные парадоксы. Буду вам очень обязан, если вы просветите меня.
Монсорбье, привыкший повелевать, равно как и к тому, чтобы его повеления исполнялись, вновь был захвачен какой-то пассивной инертностью, так и пышущей яростью, каковая еще пока не взяла верх над ним, но к этому, видимо, шло. Он аж побелел от гнева, пальцы его сами сжались в кулаки.
- Все, сударь, мне надоело, - он говорил теперь очень тихо, и я бы наверняка не расслышал его, если бы не был знаком с его голосом. - Я прекращаю всякое разбирательство и еду отсюда немедленно, поскольку дело мое не ждет.
- Прекращаете разбирательство? У вас, сударь, что, есть какая - то власть здесь в Во?
Монсорбье сделал движение, - не более чем легкое подергивание руки, но я всерьез испугался за жизнь мастера Ольрика. К счастью, именно в этот момент один из переодетых национальных гвардейцев вывел на двор "испанца", которого давеча я позаимствовал у Монсорбье, и тот вдруг весь обратился в заботливое внимание: тщательно осмотрел седло, словно выискивая, не ли царапин, удостоверился, что пистолеты и шпага на месте, заглянул коню в глаза и зубы, ощупал все сочленения на ногах, - убедился, проявляя при этом явное беспокойство, что вороной его не пострадал, поставил ногу на стремя, взлетел в седло и, с безопасной своей позиции, одарил Ольрика убийственным взглядом. Тот же спокойно стоял, опершись о плечо Бамбоша, этого лжепростака.
Глаза Монсорбье были сейчас холодней всех снегов Швейцарии.
- Искренне уповаю на то, джентльмены, что вы вскоре окажетесь в моей части мира, где я смогу отплатить вам за теплое гостеприимство.
Тут еще один "персонаж" вышел на сцену, разрядив появлением своим нарастающее напряжение: тот самый схоласт в квакерской шляпе и сером в пятнах чернил камзоле, со связкою книг, завернутых в непромокаемую материю, в руке. Голос его звучал слегка смазано, словно бы он переспал и еще не проснулся как следует; кода его, - как я заметил, - казалась такой же грязно-серой и шероховатой на вид, как и его одеяние.
- Это карета в Лозанну? - спросил он, указав на экипаж моей госпожи.
- Это карета герцогини Критской. - Монсорбье склонил голову и почтил любезной улыбкой своего единственного из оставшихся потенциальных союзников. Конторщик заморгал глазами, увидел миледи, поспешно снял шляпу, обнаружив сальные волосенки, заплетенные в некое подобие косицы. Он, похоже, узнал ее. По крайней мере ее титул.
- Позвольте представиться, ваша милость, мейстер Карл Платц. - Он не на шутку разволновался, сообрази, что совершил, по его разумению, очень серьезный faux pas, и принялся беспокойно переминаться с ноги на ногу, хлюпая жидкою грязью, каковая покрывала весь двор.
Монсорбье тоже приподнял шляпу, - этакий непринужденно галантный, едва ли не елейного обхождения кавалер.
- Почтем за честь сопроводить вас, мадам, - нашел он очень изящный способ выпутаться из затруднительного положения.
Дабы сокрыть свое собственное смущение, схоласт наш грубо набросился на трактирщика:
- А где тогда на Лозанну карета?! Экое, право, нахальство, ну почему, скажите на милость, все всегда тут опаздывают? Я уже час как собрался, сижу и жду. А к полудню повалит снег. Сам погляди!
И правда, темные армии туч уже скапливались на востоке за барьером горных вершин.
Мейстер Платц тяжко вздохнул.
- И что мне теперь делать прикажете? - Он понуро застыл на месте, морально готовясь вернуться обратно к себе в комнату.
Но тут к нему обратилась миледи, которая в тот момент о чем-то тихонько шепталась с Ольриком через окошко кареты:
- Вам далеко ехать, сударь?
О если б слова эти были обращены ко мне! Тело мое поглотило очередная волна огня.
- В Лозанну. Я там на должности. - Платц был обижен и мрачен.
- Мне тоже туда. И еще в Ивердон. Прошу вас, сударь. - Она распахнула дверцу кареты, но Платц колебался. Болван! - Вы вовсе нас не стесните, - настаивала она. - В тесноте, как говорится, да не в обиде. Я уразумел наконец, что любезная моя союзница старается увезти подальше отсюда всякого потенциального моего врага. - А вы, ваши преподобия? - ласково обратилась она к этим тупоголовым святым отцам.
Юный неофит шагнул было вперед, но отец Себастьян удержал его.
- Спасибо, любезная госпожа, у нас есть свои лошади. - Он с явным сожалением покосился на кремовую с голубым обивку сидений кареты. Однако, если вы не возражаете, мы поскачем рядом. Безопасности ради.
- Проверьте как следует стойла, святой отец, - посоветовал Ольрик, сам направляющийся к конюшням. - А то, как я понял, французский этот генерал убежден, будто какой-то немчура украл весь табун. Послушать его, так выходит, что даже тот конь, на котором он в данный момент восседает, скачет теперь по дороге на Фрайбург. Может быть, это волшебный конь, сударь? Который чудесным образом един в двух лицах, когда нужно ехать одновременно в два разных места? - Ольрик явно решил, что последнее слово в перепалке его с Монсорбье должно непременно остаться за ним, и, издав победный смешок, вышел из моего поля зрения. Я понял, что Ольрик сговорился с моей госпожою и что мне тоже пора потихонечку перебираться к конюшне, где он меня будет ждать. Но мне так хотелось взглянуть еще раз напоследок на воплотившийся мой идеал совершеннейшей женственности!
Монсорбье, давным-давно поутративший всякое расположение к добродушной шутке, каковым, может быть, и обладал когда-то, сумел проявить себя только в том, что грубо гаркнул своим людям, чтобы те готовились к выезду: расселись по коням и поправили шляпы, на которых теперь уже не наблюдалось трехцветных кокард. (Сняли их, надо думать, в конспиративных целях.) И все же, могу поклясться, Монсорбье крепко задумался над идеей, которую подкинул ему хитроумный мушкетер: а что если и вправду я сейчас мчусь во весь опор на украденном сером арабских кровей по дороге на Фрайбург, в то время как он, Монсорбье, подрядился сопроводить до Лозанны прехорошенькую титулованную госпожу, которую он на "своей" территории бросил бы безо всякой жалости на повозку, что доставляет несчастных прямо до эшафота, где сия утонченная аристократка голубых кровей, женщина умная и образованная, лишилась бы головы под ножом милосердной машины добродушного доктора Жозе Игнаса Гийотена.
- Сударь, вы же не бросите нас! - воскликнула моя покровительница, умоляюще глядя в лицо Монсорбье своими огромными восхитительными глазами. Я едва не лишился чувств. - А если на нас нападут разбойники? Без вашего великодушного покровительства, сударь, мы рискуем остаться совсем беспомощными. Подумайте только, что будет со мной и моей горничной, не говоря уже про ученого этого джентльмена и про слуг христовых! При одной только мысли об этом, сударь, у меня холодеет кровь.
В который раз восхитился я ее умом, и мне вновь пришлось подавить в себе страстный порыв последовать за нею не медля.
Казалось, еще немного, и я просто не выдержу буйства страстей, теснящихся у меня в груди! Когда кучер хлестнул своим длинным кнутом и лошади рванулись с места, гремя упряжью, от неожиданности я отпрянул назад и упал прямо в объятия Ольрика. Карета выехала со двора. Я был весь охвачен восторгом любви. И еще меня душил смех при мысли о том, в каком пренеприятнейшем положении оказался сейчас Монсорбье.
О, как мне хотелось быть с нею в карете, возложить голову ей на грудь... этой необыкновенной, изобретательно женщины, которой никак не могло быть больше двадцати, но которая обладала уже зрелою властностью, позволяющей с легкостью повелевать людьми, и находчивым живым умом, коим может похвастать не всякий еще боевой генерал. А поглядеть только на Монсорбье, силою обстоятельств принужденного обеспечивать безопасность тех самых людей, которых он почитал заклятыми своими врагами! По мне так, зрелище это стоило больше, чем золото, и служило достаточною компенсацией за риск быть обнаруженным. Ольрик встряхнул меня, смачно выругавшись, - я смотрел как зачарованный вслед удаляющейся кавалькаде.
Монсорбье, надо отдать ему должное, принял всю ситуацию с подобающим тактом. Ярый его республиканизм был все же "моложе" впитанной с младых лет привычки к хорошим манерам.
Он держался с достоинством, не проявляя ни идиотской угодливости по отношению к даме, ни хмурого своего недовольства. И, разумеется, - а я уверен, что моя госпожа именно так и задумала, - он прилагал столько усилий, чтобы держать под контролем противоречивые свои побуждения, что ему даже в голову не пришло заподозрить, что я, может быть, все еще нахожусь здесь в гостинице. Да и Ольрик с Бамбошем проявили себя истинными друзьями. Швейцарский мушкетер начал уже выказывать громогласное и настойчивое нетерпение. Бросив последний взгляд на карету, выезжающую на дорогу, я позволил Ольрику увести себя во двор, где стояла уже наготове гнедая кобыла.
- За все заплачено, друг мой. Можете ехать, куда вам угодно... но есть одна короткая дорога, по ущелью в горах, если только охота вам рисковать разъезжать там верхом.
- До Лозанны дорога?
- Доберетесь в два раза быстрей, чем по главной. Попадаются, правда, плохие участки, снег там рыхлый местами, да и бандиты встречаются иной раз.
- Что ж, я готов рискнуть. - Я был преисполнен решимости добраться как можно быстрей до Лозанны, взять у ла Арпа деньги, которые я передал ему на хранение, и предстать пред светлые очи вдохновляющей этой музы всей поэзии, небесной богини, моего ангела-хранителя, герцоги Критской.
Ольрик рассмеялся.
- А вы, скажу вам, смельчак, маленький капитан.
Я пропустил оскорбление мимо ушей, выспросил у него, как добраться до упомянутого ущелья, и немедленно отбыл, движимый мыслью о скором воссоединении с моею музой, с моим идеалом совершенной женщины, - ни о чем другом я в тот момент думать не мог. Герцогиня, без сомнения, хорошо заплатила Ольрику: лошадь моя была снаряжена как следует, имелось даже ружье в чехле, притороченное к седлу, - баварское ружье, разве что чуть уступавшее в качестве английским мушкетам Ольрика, - плюс мои собственные кремневые ружья, мешочек картечи, рожок с порохом, пироксилин... иными словами, все, что может мне пригодиться в моем путешествии. Я даже начал подозревать, что госпожа моя и в самом деле колдунья или, по крайней уж мере, провидица, наделенная, - и весьма кстати, - многими дарами.
Узкая тропа привела меня к высоченным вершинам. Скалы вздымались предо мной, закрывая небо. Я закутался в старый дорожный плащ, радуясь, что у меня есть хотя бы защита от снега и холода. Но внутри у меня все горело и пело от счастья. Скоро я снова увижу ее... ту, к которой устремлено мое сердце!

Глава 3

В которой происходит столкновение с разбойниками и испытывается сноровка в стрелковом деле. Потревоженная природа в высшей степени драматично откликается на "забавы" наши, в результате чего встречаю я путешественника, чье имя, прошлое и ремесло весьма и весьма сомнительны.

Заметно похолодало. Я ехал по необитаемой местности. Пейзаж вокруг становился все более диким, и мне оставалось лишь полностью положиться на свою удачу. Меня мучил вопрос: а явилось ли все случившееся результатом случайного стечения обстоятельств? Мне казалось весьма даже странным, что Монсорбье преследует меня с такой одержимой настойчивостью и что незнакомая дама готова приложить столько стараний, чтобы помочь мне. Может быть, Монсорбье вбил себе в голову, что предав его Дело, я предал и его лично? Сам я себя не считал изменником. Наоборот, я остался верен своим идеалам. Или, может быть, Монсорбье помнит меня еще по тем прежним нашим встречам на сборищах новообращенных иллюминатов? Я "перепробовал" для себя немало подобных братств, - включая братство Креста и Розы и Оранжевую Ложу, - в тот период моей жизни, когда я посвящал себя безраздельно изучению Сверхъестественного, каковые братства нашел в конце концов не только непоучительными, но и чертовски унылыми, поскольку почти все их "братья" как на подбор отличались острой нехваткою воображения, недостаток которого с лихвой восполнялся неудержимым стремлением достичь Посвящения, причем сие ничтожное, жалкое умопомрачение каждый ставил себе в заслугу. Во всяком подобном клубе, - взять, к примеру, тех же якобинцев, - непременно участвует определенное количество бесхребетных созданий, ищущих отражения болезненно мрачных своих душонок в безумных лицах таких же полоумных "адептов". Но Монсорбье-то был не из таких... я говорю сейчас об одиноких, замороченных неудачниках, неприспособленных ни к чему людях, пытающихся изменить данность Природы, изобретая безжизненные абстракции, призванные объяснить, почему явления реальности есть ложь, а действительность, нас окружающая, - всего лишь жалкая иллюзия.
Нельзя даже и близко предположить, какие чудовищные фантазии поселились в мозгу этого одержимого революционера. Может быть, он представляет себе революцию как практическое осуществление устремлений духа? Нет опасней умопомрачения, когда свою светлую голову и доблестное сердце человек ставит на службу нездоровым амбициям, - в конце концов он становится невменяем: предубеждение вытесняет собою желание понять, и то, что начиналось как устремление установить Истину, - пусть даже рожденную в жарких спорах, - как подлинный поиск Знания в экспериментальном научном сообществе, превращается вскорости в сборище презренных трусов, слишком робких, слишком подавленных и малодушных для того, чтобы подвергнуть сомнению свой символ веры. А неоспоримая вера есть петля на шее Разума, как однажды сказал мне Клутс. И он теперь мертв, именно потому, что с такою настойчивостью цеплялся за бесполезное и само себя дискредитировавшее дело, которое он называл великим. Может быть, отказавшись от этой петли, я отказался, - в глазах Монсорбье, - признать обоснованность грезы, за которую сам он с готовностью продал душу?
Лошадка моя поднималась по горной тропе, - словно по грандиозному коридору между высоченными соснами и громоздящимися друг на друга утесами, одетыми снегом, - по ущельям, змеящимся сквозь отвесные скалы. Несколько раз я услышал, как где-то вверху заскрипел, проседая, затвердевший снег, грозя обвалиться и засыпать меня, но я не задумывался о возможной опасности. Размышления о Монсорбье постепенно отошли на задний план, и все мысли мои обратились единственно к ней... к моей Либуссе, герцогине Критской. У нее было странное, редкое имя, но титул ее заключал в себе указание на нечто значимое. Такой титул мог бы пожаловать Папа римский или же Император Священного Рима. Сейчас Крит, подпавший под владычество Оттоманской Империи, принадлежал туркам. Впрочем, всякий титул может быть унаследован по праву рождения, так как немало знатных фамилий (и особенно тех, чьи родовые древа уходят корнями в балканские королевства) ведут род свой со времен до рождества Христова, когда предки их были властителями полудиких племен, жрецами темных, не ведающих о любви религий. Может быть, в жилах ее течет даже и африканская кровь? Кровь тех забытых таинственных цивилизаций, чей расцвет и упадок предшествовал эпохи Царства Египетского... Это бы объяснило дар ее к ясновидению, которым она, несомненно, обладала.
Мощь дикой Природы, представшей взору моему, наряду с вынужденным одиночеством породили в мозгу моем самые причудливые фантазии. Наконец я был просто вынужден взять себя в руки и напомнить себе о том, что мне сейчас надо бы побеспокоиться о вещах более приземленных. Однако осуществить сие оказалось гораздо труднее, чем может предположить мой любезный читатель. Долгое время, - пока дорога вилась между заросшими лесом холмами, - я был так погружен в себя, что не замечал изменений погоды, поскольку грозное скопление туч, громоздящихся в небе, отражало как в зеркале смятение чувств, охватившее мою душу: этот могучий, неуправляемый поток эмоций, которые, перехлестывая друг друга, заглушали глас здравого смысла своим мощным грохотом и словно искали, как заново сотворить меня, но существом, не подобным Богу, а одержимым демоном. К тому времени, когда небо совсем уже потемнело, так что казалось на землю спустилась ночь, а мелкая изморось обернулась свистящим снегопадом (из-за которого я как будто ослеп, хотя и тогда еще не заметил, что продрог до мозга костей), я был вынужден понукать свою лошадь идти вперед, шаг за шагом, не останавливаясь. Не стоит, наверное, и упоминать о том, что дороги я не разбирал совершенно! Очень скоро мне пришлось слезть с седла и идти дальше пешком, одною рукою сжимая поводья, а другой отряхая снег, который ложился мне на лицо и слепил глаза, - Идти вперед, в Лозанну, руководствуясь больше инстинктом, поскольку видеть я ничего не видел. Я пришел к выводу, что моя госпожа, вероятно, решила меня испытать: что я должен не только сыграть до конца в предлагаемую мне игру, но еще и постичь сущность этой игры. Говоря по правде, меня не на шутку встревожила моя же собственная одержимость... было в ней что-то такое... нездоровое, что ли. Я вообще не любитель абстрактных умопостроений различного рода, а тут вдруг меня захватили неощутимые, неосязаемые мечтания. Так что даже когда мне пришлось все-таки остановиться и укрыться от непогоды в какой-то заброшенной полуразрушенной хижине неподалеку от тропы, я достал походную свою чернильницу и перо и начал писать, при плохом сумрачном свете, пытаясь хоть как-нибудь привести в порядок лихорадочные свои мысли.
Теперь, когда я пересматриваю то немногое, что сохранилось от этих страниц, я понимаю, что я тогда уже сделал шаг по направлению к Безумию. Вооружившись трезвою логикой, чтобы объяснить умопомрачение, овладевшее мною, я с готовностью привлекал как свидетельство всякое банальное поистасканное заключение: Man fuhlt tief, hier ist nichts Willkurliches, alles ist langsam bewegendes, ewiges Gesetz. (Строки Гете всегда пригодятся при подобных умозрительных упражнениях. И пусть сохранившиеся фрагменты моего тогдашнего дневника теперь не дают мне Befriedige deine naturlichen Begierden und geniesse so viel Vergnugen, als du kannst, когда я находил в них немалое утешение.) многого я не сумел припомнить, многого записать должным образом, так как строки имеют тенденцию переплетаться и путаться, точно корни в земле, образуя бессмысленный шифр, не поддающийся никакому ключу. Но пока я писал, дрожа от холода и измождения, все, ложившееся на бумагу, казалось мне преисполненным глубочайшего, - и мучительного смысла. Не слишком ли быстро меня охватило сие жуткое состояние духа, где смешались идеализм и явная эротомания, очарование и любопытство, после того, как я призвал весь свой пресловутый цинизм, дабы закрыть сердце свое бронею против боли, - боли Утраченных Надежд? Было бы весьма неразумно приписать это единственно проказам маленького Купидона.
Должно быть, ужасы разъяренного террора, страх быть пойманным, крах моей веры, - все это вместе и привело меня к тогдашнему мучительному состоянию. Похоже, вместо того, чтобы обеспечить себе защиту, я сам сделал свой разум и дух еще более уязвимыми! Но вот что странно: подойдя к самой грани безумия, я в то же время очень четко осознавал все безрассудство, всю извращенность и немалую опасность своих деяний, мог подметить любую подробность (тому доказательство - мой дневник) и весьма проницательно прокомментировать каждый поступок свой, подступая при этом все ближе и ближе к краю пропасти бесконтрольного помешательства.
Откуда она, сия одержимость? Вновь и вновь задавался я этим вопросом. В тех замерзших горах все стало зловещим и пагубным. Я уже начал всерьез задумываться о том, что, быть может, и вправду злобные демоны рыщут по древним этим лесам, где предки мои вырезали суровых идолищ из живых деревьев и поклонялись им, свершая наводящие ужас языческие ритуалы, проливая жертвенную кровь в черное чрево Земли, ублажая и умиротворяя какого-нибудь ухмыляющегося божка! И разве те из нас, кто полагает себя наиболее защищенными от сего древнего колдовства6 не являются самой легкой для него добычей? Но здравый смысл пока еще сдерживал это мое направление мыслей, устремившихся к свербящей метафоре; хотя иной раз метафора может служить указующей вехой на карте пути, - опознанной путником, но не понятой им.
Снег наконец перестал, и я продолжил свой путь. Сияние солнца прорезалось как-то вдруг, - я как раз огибал громадный изукрашенный льдом валун, - но ехать от этого легче не стало: теперь снег блестел на свету, грозя ослепить меня. Когда тени уже удлинились, протянувшись по белизне снега и зелени хвои, я наткнулся на след от тяжелой повозки. Было странно увидеть подобный знак человеческого присутствия в этой явно необитаемой местности. Может быть, вдруг подумалось мне, то была карета миледи? Что если и она тоже решила так необдуманно срезать путь? Но я тут же отбросил дикую эту мысль, - все-таки хоть какое-то здравомыслие у меня еще оставалось, - пожал плечами и отказался от всех дальнейших размышлений на эту тему.
Но, как бы там ни было, глубокие следы колес на снегу продолжали указывать мне дорогу. Теперь снежный покров стал рыхлее. Снег подтаял под теплыми лучами солнца. Впереди на голубом фоне неба резкими силуэтами проступили вершины Альп.
Я с благодарностью отметил про себя, что новые тучи не собираются на горизонте. Воодушевившись, я сел в седло, и, поскольку на талом снегу копыта лошадки моей не скользили, скорость наша заметно увеличилась. Деревья вдоль тропы сверкали каплями влаги; дыхание мое плыло в воздухе струйками пара, уносясь мне за плечо. Впереди темнели крутые отроги гор, обозначая проход. Я поднялся еще выше. Здесь снег был рассыпчатым и хрустящим. Видимо, выпал уже давно.
Похоже, недавно здесь прошла снежная буря. След проявился четче: всего-то две лошади в упряжке и, вероятно, один возница, - я заметил следы человеческих ног там, где он слезал с козел, чтобы подбодрить животных, которые упирались, не желая идти наверх.
Я уже начал чувствовать голод и, пошарив в седельных сумках, обнаружил там пару ломтей холодной телятины, большой кусок жареной свинины, немного баранины, каравай черного хлеба и несколько сладких булочек, тех самых, к которым швейцарцы питают такое пристрастие. Перекусив на ходу я воспрял духом (благодаря также фляге вина, коей снабдила меня чья - то заботливая рука) и принялся строить планы, как я стану ухаживать за моей дамой. Итак, я ехал по горной тропе, беззаботно насвистывая себе под нос, а тропа становилась все круче и уже, пока не превратилась в опасный проход, по одну сторону которого, - далеко внизу, - ревел стремительный горный поток, а по другую - высилась почти отвесная, заросшая лишайником стена гранита. Вновь проявив осторожность и благоразумие, я убрал все, что не доел, обратно в сумку и немедленно спешился. Но не прошел я и двух шагов, - успел лишь завернуть там, где тропа изгибалась под острым углом, - как в отчаянии обнаружил, что дорогу мне преграждают шесть или, может быть, семь вооруженных мужчин, а грохот и шарканье, донесшиеся сзади, однозначно давали понять, что и за спиной у меня стоят точно такие же молодцы. Я знал, что мне полагалось либо же терпеливо ждать, пока меня не оберут до нитки или не захватят ради выкупа, либо же попытаться сразиться. Рассудив, что я все равно ничего не теряю, я выбрал последнее, а посему снова взлетел в седло, игнорируя угрожающие их взгляды и делая вид, что не понимаю ни слова из их местного говора.
Одежда на этих людях: короткие камзолы и бриджи, широкополые шляпы и широкие же пояса, - не отличалась ничем от типичного одеяния горцев, только то были отнюдь не честные швейцарские поселяне, а самые настоящие разбойники, судя по количеству всевозможного оружия, при них находящегося, включая два арбалета, древнее короткоствольное ружье с раструбом, парочку пистолетов с фитильным замком, самые разнообразные ножи и кинжалы, шпаги и сабли, и даже абордажные гарпуны, лезвия которых покрыты были либо ржавчиной, либо запекшейся кровью предыдущих жертв. Не преуспев в попытках своих заставить меня прислушаться к их арго, они попробовали вразумить меня на итальянском.
- O la borsa, o la vita! - завыли они едва ли не хором. Бороды их давненько уже свалялись и спутались, а зловоние, от них исходящее, не рассеивал даже свежайший горный воздух. Предложенный выбор, - кошелек или жизнь, - дело достаточно ясное, но поскольку денег у меня с собой было всего нечего, а довериться этим головорезам, что они пощадят мою жизнь, я, понятно, не мог, ответил я тем, что достал из чехла баварское свое ружье и, взведши курок, нацелил его прямо в грудь того малого, который, как мне показалось, был у них главарем. - Освободите проезд, джентльмены, - сказал я на английском, поскольку был абсолютно уверен, что этого языка они знать не могут, - иначе я буду вынужден переселить жалкие ваши тела в лучший мир!
Вознагражден я был тем, что головорез этот снял засаленную свою зеленую шляпу и, отвесив мне насмешливый поклон, заговорил на старом швейцарском (который, я даже не сомневаюсь, они называют романским), потом попробовал по-французски. Я же пожал плечами и помотал головой, делая знак ружьем, чтобы он освободил проход.
Он запрокинул давно не мытую свою голову и громко расхохотался.
- No, signor! Scusi, per favore. Buona sera.
Я сразу смекнул, что итальянский его был разве что чуть получше, чем мой, так что тем более я не увидел великого смысла продолжать попытки завязать разговор, - только время зря тратить. Я снова повел ружьем, не упуская при этом из виду звук крадущихся ног у меня за спиною: те, кто стояли сзади, потихонечку подбирались поближе. Пришлось прижать ружье одной рукой к ребрам, а второй достать пистолет и нацелить его через плечо. Шевеление у меня за спиною тут же прекратилось. Похоже, теперь мы достигли некоторой мертвой точки. Я мог рассчитывать только на их малодушие, - а у меня на то были все шансы, - хоть и безбожники и убийцы, молодцы эти явно не отличались великою храбростью. Легонько пришпорив лошадку, я заставил ее сделать два шага вперед.
При этом раздался щелчок арбалета, и стрела оцарапала скалу прямо у меня над головою. Вторая, - подобная "меткость" объяснялась единственно искривление ложи арбалета, - просвистела мимо левой моей ноги и сразила разбойника у меня за спиною. Тот смачно выругался6 потом закричал и, потеряв равновесие, свалился камнем в бурлящую реку. Я воспользовался моментом и разрядил баварское ружье свое с таким грохотом, что он мог бы поднять из могил всех мертвецов на земле. В груди атамана образовалась окровавленная дыра. Я рванулся прямо на них и, угрожающе размахивая пистолетом и орудуя ружьем как дубиной, расшвырял их по сторонам, освобождая себе проезд. Все это сопровождалось вспышками пороха и грохотом выстрелов справа и слева. Я даже начал уже опасаться, что все мы свалимся в реку, - лошадь моя в такой свалке с трудом сохраняла шаткое равновесие, - но когда я приготовился к самому худшему, мы наконец прорвались.
Разбойники, впрочем, не отступили так просто и устремились за мною вдогонку, надеясь отомстить, швыряя вслед мне ножи свои, камни и бесполезные, как оказалось, огнестрельные стволы. Точно стая голодных волков, они жаждали моей крови, и лишь через четверть, примерно, часа мне удалось положить некоторое расстояние между собой и разъяренными моими преследователями и выбраться на дорогу. Тем временем на землю спустились сумерки и поглотили собою все.
При каждом скачке из-под лошадиных копыт летели белые облачка сухого хрустящего снега. Теперь, на широкой дороге, я мог пустить лошадь галопом, и разбойники вскоре отстали, только крики ярости и разочарования гремели еще среди безучастных сосен. Постепенно я перешел на шаг. Сумерки сгустились - стало совсем темно. В небе носились грачи, хриплым их крикам вторило эхо, мечущееся по каменной колоннаде скал, в воздухе пахло свежею хвоей. Угроза смерти осталась теперь далеко позади, и, судя по всему, я был уже где-то на полпути к Лозанне: и дня не пройдет, как я снова увижу свою госпожу. Через час я решил, что поры мне подыскать место для ночлега. Я не хотел рисковать и ехать дальше в кромешной тьме по извилистым ущельям, мимо глубоких провалов и стремительных горных речушек, что неслись, грохоча и пенясь, напитать водою своею широкий поток, протекавший по дну долины. Закат окрасил снега в нежно розовый цвет6 и я даже приостановился, чтобы насладиться чарующим видом этого величавого творения природы, - дикою красотою могучих гор. Пока я стоял, по сугробам на склоне чуть выше тропы пробежал белый заяц. Я так и не выбрал свободной минутки, чтобы перезарядить ружье, так что, похоже, на горячий ужин рассчитывать не приходилось.
Впрочем, один пистолет был заряжен. Я прицелился и выстрелил в зайца как раз в тот момент, когда зверек хотел шмыгнуть в заросли рябины.
Эхо от выстрела прокатилось волной по далеким долинам. Когда эхо замерло, подстреленный заяц упал. Уже совсем стемнело.
Теперь мне пришлось взять на себя роль подружейного пса и отыскать на снегу свою добычу. Пока я пробирался по сугробам, - зайца я обнаружил быстро, по яркому пятнышку алой крови на белом боку чуть выше плеча, - до слуха моего донесся какой-то странный приглушенный звук, который я не сразу сумел распознать: словно бы что-то шуршало, сдвигаясь.
Похоже на шелест ветра в ветвях или на грохот горного потока. Но едва я поднял обмякшее тельце мсье Скарум, звук внезапно пропал. Я вернулся на то место, где решил разбить лагерь, разжег костер из сосновых шишек, быстренько освежевал и выпотрошил зайца, жаля при этом, что у меня ничего нет с собой для того, чтобы выделать как следует эту мягкую шкурку. Заячье мясо, зажаренное на углях, оказалось нежным и мягким.
Ночь закуталась тишиною. Все пребывало в том безмятежном покое, которого сам я не знал уже столько лет. В первозданной черноте неба проступили мерцающий звезды.
Контуры всех созвездий выделялись четким сияющим рельефом. Сладко зевая, я забрался в свою небольшую палатку, - усталость на цыпочках подступила ко мне, и я принял ее как хорошего друга. Заснул я мгновенно.
И, проснувшись на утро бодрым и свежим, - меня разбудило сияние рассвета, льющееся сквозь полотняные стены палатки, преисполнился светлой уверенности, что сегодня уже я увижу свою герцогиню. Я встал, быстро позавтракал остывшими остатками вчерашнего пира, напоил и накормил свою лошадь, оседлал ее и привел себя по возможности в божеский вид.
Теперь можно было ехать. Уже к вечеру, если не раньше, я доберусь до Лозанны, и у меня будет достаточно времени, чтобы встретиться с моим другом, забрать свои деньги, а потом (если только поблизости где-нибудь не окажется Монсорбье, - а уж в этом я мог быть уверен) предстать подобающим образом пред моей госпожой и выяснить все-таки, почему она вдруг решила помочь мне, и выведать, - если удастся, - что потребует она взамен за такую услугу.
Насвистывая, я сел в седло. Мне даже казалось, что в воздухе ощущается неизбежное приближение весны. Сие радостное настроение, которое я теперь мог оценить по достоинству, и величие Природы во всех ее проявлениях пробудили во мне мой былой оптимизм. Я давно уже не испытывал подобного ощущения бодрости и душевного подъема, со времен, предшествовавших Революции. Такое светлое настроение продержалось еще где-то с час, пока я не свернул за очередной поворот извилистой горной тропы. Там я застыл как вкопанный. Сердце мое упало.
Теперь-то я понял, что это был за шуршащий шум, удививший меня вчера вечером.
Мой собственный выстрел потревожил снега над ущельем и вызвал лавину, которая полностью завалила проход. Предо мной возвышалась стена из снега, камней и даже деревьев, сметенных обвалом. Я издал крик отчаяния, не в силах сдержать себя. В своем огорчении я даже не сразу заметил, что был там не один.
Тот, другой, путешественник сидел в полном унынии на деревянной приступочке большой крытой повозки, какими обычно пользуются странствующие в поисках работы лудильщики, цыгане или бродячие актеры. Только то явно был не какой-то там бедный точильщик, судя по длинному плащу, отороченному горностаевым мехом (наблюдалось определенное сходство со шкуркою зайца, которого я вчера подстрелил), меховому "треуху" на голове и муфте из белого меха, в которой он прятал руки. Едва он заметил меня, взгляд его тут же метнулся к зачехленному моему ружью, но когда он поднял тонкую руку, в приветственном жесте его не было ни гнева, ни злобы.
- Ну что, мой благородный охотник, надеюсь, выстрел ваш попал в цель и вы славно поужинали вчера. И, скажите, к чему так стенать? Вам, может быть, представляется, что это Судьба-злодейка свалила гору, дабы вам воспрепятствовать? - говорил он язвительно, по-французски, с неуловимым акцентом, который я никак не мог определить.
- И проехать нельзя? - Похоже, чувства мои притупились от потрясения.
- Есть какие-то шансы, что эту гору обломков можно будет расчистить за месяц, впрочем, вряд ли... кто его знает, какой она там толщины. Вполне может так получиться, что мы застрянем тут до весны. Делать нам будет нечего, есть тоже нечего, нечем занять себя... - Тут он дружелюбно добавил:
- Но, может быть, вы постараетесь все же достойно и радостно встретить свою судьбу, раз уж всему виной, несомненно, ваш злополучный выстрел.
Я тупо разглядывал стену снега, загромождающую проход. Ни на мгновение не усомнился я в том, что человек этот в плаще с горностаевым мехом прав и что теперь здесь проехать никак не возможно. Так что я подъехал к нему поближе и спешился, изо всех сил стараясь держать себя в руках.
Человек, сидящий на приступочке повозки, выглядел истинным джентльменом: худощавый, высокий, утонченный. Он поднял глаза и улыбнулся мне, растянув свои яркие чувственные губы, слегка изогнутые в уголках в выражении перманентной иронии.
- Итак, сударь?
- Я искренне сожалею, сударь, что по собственной глупости причинил вам столько неудобств, - сказал я. - Достаточно времени миновало с тех пор, как я в последний раз охотился в горах, а поскольку я страшно проголодался после недавнего своего столкновения с разбойниками, я не подумал как следует. Приношу вам свои извинения, сударь. Позвольте представиться: Манфред, рыцарь фон Бек. Не стоит, наверное, и упоминать, что я полностью к вашим услугам. Как вы считаете, сможет всадник проехать по верху и привести помощь? Это реально?
- Да, - отозвался высокий джентльмен, - попробовать можно. Но я думаю, выйдет гораздо быстрее, если перелететь. - Он рассмеялся (немецкий его, замечу кстати, был так же хорош, как и французский, но акцент так пока и оставался для меня загадкой) и поднялся с приступочки, стряхнув снег с колен и седалища. Я подошел еще ближе. Два его мула, похоже, чувствовали себя весьма даже непринужденно и, не жалуясь на судьбу, тыкались носами в снег, - вынюхивали траву на краю завала.
Я пожал ему руку.
- Ок из Лохорка, - представился он, - окрещенный Колином Джеймсом Карлом. Выходит, он был уроженцем Северной Британии. Никогда еще я не встречал британца, который бы так хорошо владел разговорным немецким, - я сразу принял его за одного из ландскнехтов, наемных вояк, привлеченных в последнее время "цветной гвардией" Фредерика. А поскольку Пруссия сейчас воюет с революционной Францией, он, вероятно, ушел со службы, не желая6-подобно многим, - участвовать в штурме молодой республики. В манере его говорить и держаться явственно проступала военная выправка, равно как и черты, присущие франту и щеголю. Похоже, он был из той породы людей, которые при любых обстоятельствах довольны жизнью.
- Я также известен под именем шевалье де Сент-Одрана. Должен сразу оговориться, дабы не произвести на вас ложного впечатления, что я лаэрд лишь по имени. Несколько акров земли, еще сохранившейся от моих владений, настолько скверны и бедны, что единственный отличительный признак их - полная неспособность породить жизнь растительную и поддерживать жизнь животную. Ничто не может там выжить, сударь. Даже я.
- Вы из Шотландии, как я понял.
- Да, сударь, оттуда. Батюшка мой, свято блюдя фамильную традицию, провел жизнь свою, совершая долговременное паломничество по всяким злачным местам и по более скромным монаршим дворам Европы. После известных событий сорок пятого года мало уже было радости в том, чтоб оставаться на шотландской земле, где ты в любое мгновение мог пасть жертвою диких толп своих же сограждан из южной части страны и англичан, чья жестокость превосходит все мыслимые пределы.
Почти всю свою жизнь я провел за границей... под сим подразумевая я двенадцать стран и множество мелких княжеств, большинство из которых обеспечило мне в свое время вполне даже комфортное существование. Взамен я показывал тамошним людям свои чудеса. Чудеса, коим я обучился, сударь, у великих героев воздухоплавания, под началом которых мне довелось одно время служить, у самих братьев Монгольфье!
Я поглядел на повозку его с новым уже интересом.
- Авиалодка!
Он похлопал рукою по стенке повозки.

Предыдущая страница 3 Следующая страница


Город в осенних звездах 4

- Он здесь, сударь, да. Мой корабль. Моя гордость. Семья моя и моя честь. Моя судьба и, надеюсь, судьба человечества тоже. Да, сударь, как вы, должно быть, уже догадались, я - аэронавт, искатель приключений, только в воздухе, не на земле. И в настоящее время я странствую по проезжим и тихим дорогам этого континента с целью собрать необходимые средства для снаряжения экспедиции... столь дерзновенной, сударь, столь грандиозной... сокровища лондонского Тауэра выглядят просто жалкими грошами по сравнению с тем, что можно будет получить, если только сие начинание преуспеет.
Впрочем, карты у меня правильные, показания компаса я разбираю, так что трудностей быть не должно.
- Так вы, стало быть, сударь, искатель сокровищ?
- Сударь, я не ищу сокровищ, я продаю ключ к сокровищам. Верные способы отыскать золото в самых отдаленных уголках земного шара. Я знаю, где можно будет найти неизвестные миру расы людей, цвет кожи которых вообще нам неведом, или древние города в дебрях джунглей, чьи обитатели почитают как высшую ценность листья простого платана и живут, окруженные золотом, каковое у них не имеет вообще никакой цены. Они с охотою обменяют фунт золота пробы в 24 карата на несколько листьев, да еще, может быть, два кусочка коры. Есть страны, сударь, - только их не найдешь на современных картах, - страны, известные Древним, но забытые нами, где женщины необычайно красивы, а у мужчин, которых и так немного, вместо лиц - песьи морды, так что всякий, скажем, невзрачный баварец для них будет смотреться дьявольски привлекательным. У Платона встречаем мы упоминания об Атлантиде, о Поляриде - у Сократа. Вот лишь две из многих земель, которые вскоре начнем мы исследовать, открыв их все заново: страны, сударь, где нет ни зла, ни порока, ни политических переворотов, где человечество будет жить в мире, укрывшись от страшной реальности, что ужасает всех нас.
Должно быть, я слишком устал и был слишком расстроен постигшим меня так внезапно разочарованием, потому что я вдруг обнаружил, что говорю ему вялым подавленным тоном:
- Сократ не упоминал Поляриду, сударь.
Шевалье де Сент-Одран нахмурился, словно бы он уличил меня в проявлении вопиющей невоспитанности.
- Упоминал.
- Нет, сударь. Ни разу.
- Как я понимаю, вы не читали его Тайных Книг. - Тайных Книг?
- Тех, что хранятся в Лондоне? Обнаруженных несколько лет назад исследователями из Королевского Научного Общества.
Извлеченных из пыльной библиотеки какого-то мусульманского али-паши. Ну теперь-то вы припоминаете, сударь?
- Нет, что-то не припоминаю.
- В Британском музее, сударь. Да. Шесть книг Сократа, все подлинники, на древнегреческом, писаные рукой самого философа. Я видел их, сударь, своими глазами. Я их читал.
Тогда-то я и составил себе представление о характере шевалье, причем именно то впечатление, что сложилось о нем у меня, он, по всей вероятности, и имел в виду произвести. Он совсем не хотел надо мной посмеяться или же обмануть меня; скорее, он демонстрировал мне компетентностью свою и профессионализм. Но демонстрация эта была отнюдь не бахвальством. Он искренне стремился заинтересовать меня и доставить мне удовольствие своими познаниями.
- И признаюсь вам как на духу, - продолжал шевалье, - запродал их не раз уже и не два. - Он рассмеялся. - Не раз и не два. Но шар есть. И на нем можно летать.
- И через завал этот можно перелететь?
- Здесь мало места. Купол нужно разложить на земле. И развести большой костер. Когда баллон наполнится газом, - ученые еще называют его горючим, - можно будет лететь. Но газ этот редкий и весьма дорогой. Если уж разжигать костер, то прямо под этим снежным утесом. Быть может, у нас получится растопить его!
- Мое дело, сударь, не терпит никаких отлагательств. Здесь есть другая дорога на Лозанну?
- Думаю, вон туда. - Он показал, куда именно. - Прямо на запад. Только она очень долгая... много миль. Я предложил бы вам карту, но у меня на всех картах еще неоткрытые земли, вы понимаете. - Тут он подмигнул. - А кое-какие, если по правде, еще даже и не придуманы. -И вновь его свежее, румяное, так и пышущее здоровьем лицо расплылось в широкой улыбке. Лицо у него было вытянутым, под стать худощавой высокой фигуре, и смотрелось весьма привлекательным, даже красивым, когда шевалье проявлял веселое расположение духа.
- Вы, сударь, слишком открытый и искренний для ловкача, - сказал ему я. - Могу я задать вам вопрос, почему вы с такою охотой и видимым удовольствием столь язвительно высмеиваете передо мною все уловки вашего ремесла?
- Вряд ли я их высмеиваю, сударь. Вы их разглядели, а это совсем другое. - он извлек из глубин повозки громадную винную бутыль. - Не желаете выпить со мной замечательного кларета, сударь?
Зажав бутыль между колен, он принялся неуклюже пристраивать штопор.
- Откровенно признаюсь вам, сударь, поначалу я принял вас за кондотьера, авантюриста, которому не составило бы труда "раскусить" мое ремесло. Впрочем, в одном я могу вас уверить: я действительно достаточно опытный аэронавт-любитель. Я учился у самих Монгольфье. Я знаю все тонкости метода Карлье. Среди прочих, Бланкард и Люнарди признали меня как равного. А поднатореть мне еще и в области воздушных течений, и я смогу даже немножечко управлять аэрокораблем. В настоящее время я как раз и работаю над системой, позволяющей сделать воздушный шар полностью управляемым. Но пока что еще никому не нужна эта машина, весьма, кстати замечу, выгодная и полезная штука. Публика почитает науку воздухоплавания за обычное модное новшество, а публика, как известно, очень упорна в своих оценках. А ведь с этого шара, который без дела лежит у меня в повозке, можно было бы обозревать поле битвы и направлять ход сражения. Или исследовать местность, где зодчий наметил большое строительство. Перевозить на нем почту и путешественников из города в город, из страны в страну... и гораздо быстрее, чем в какой-то карете или на корабле по воде. Его можно использовать для различного рода научных исследований. И все же, без этих дурацких трюков, каковыми снабжаю я публику, жадную до чудес и сенсаций, у меня не было бы ни единого су для продвижения и поддержки моих изысканий в области воздухоплавания. Принцы ли, крестьяне, в этом все они одинаковы: каждый готов рискнуть всем своим состоянием и вложить его в воплощение какого-нибудь фантастического и заведомо нереального плана, обещающего обогатить его несказанно за какую-то одну ночь, но зато с яростным возмущением наотрез откажется инвестировать план реальный, осуществимый, который в поддержку свою может выставить исключительно здравый смысл и никаких буйных фантазий!
Пожав плечами, он вытащил пробку из бутылки.
- Ха! Это нас разогреет! Итак, сударь, перед вами находится человек, начинавший как серьезный механик и инженер, но обратившийся волею обстоятельств в комедианта, шута. Из человека науки я превратился в сладкоречивого шарлатана. - Он нарочито весело рассмеялся, позабавленный горькой иронией своих слов. - Но, полагаю, я бы не стал заниматься этим, если бы не находил в том своеобразного удовольствия. Начал я, на континенте, по крайней мере, как вполне честный солдат.
Я немного воодушевился, - человек этот помог мне отвлечься от мрачных раздумий насчет того, что сам я, по собственной глупости, создал непроходимую эту преграду между собой и предметом страстных моих устремлений. Больше того, прозаичные его манеры, его простой юмор и хорошее настроение весьма способствовали тому, что я вновь пришел в согласие с реальностью и достиг наконец, - пусть даже и временного, - ментального равновесия. Сей стильный, обаятельный, я бы сказал, мошенник сумел позабавить меня, пусть даже душа моя изнывала тогда от горчайшего разочарования, побуждая меня броситься в этот завал и голыми руками прорыть тоннель на ту сторону. Мечтания его захватили мое внимание, и я, напомнив себе о хороших манерах, признал, что шевалье де Сент-Одран держится со мною весьма любезно, если учесть, что вся ответственность за приключившееся несчастье лежит только на мне. Я причинил ему несказанные неудобства, а он ни единым словом не выразил мне своего недовольства.
Но, несмотря на все эти разумные увещевания, едва отхлебнув из бутылки вина, я бездумно вскочил и набросился на эту груду грязного снега и камней, роя, точно барсук, не обращая внимания на холод; при этом я громко выкрикивал ее имя, - той, кто взяла мое сердце в полон! Меня вдруг охватил леденящий ужас. Мне почему-то представилось, что если она действительно поменяла курс и решила поехать по этой дороге, она могла оказаться здесь именно в тот момент, когда обвалилась лавина, и карета ее погребена теперь под толщею снега!
- Клянусь вам, я слышал крик, Сент-Одран! Помогите же мне, ради Бога!
С тяжким вздохом, - полукритическим, полусмиренным, - и выражением усталого недоумения на утонченном аристократичном лице шевалье забрался в свою повозку и вернулся с двумя лопатами, одну из которых передал он мне.
- Имущество одного молодого старателя, сударь. Проиграл их мне в карты, не успев еще даже отправиться на серебряные поля Корниша. Впрочем, ладно, карту-то я ему уже продал. А утешением мне послужила мысль, что я избавил беднягу от весьма дорогостоящего путешествия.
Я с размаху вонзил лопату в рыхлую стену снега. Было ясное утро, солнце залило ущелье сияющим светом, радостное щебетание птиц вторило моей отчаянной сбивчивой литании, воспевающей все добродетели обворожительной моей возлюбленной. Шевалье слушал меня с выражением вежливого безразличия, проявляя тем самым благовоспитанную тактичность. Он снял свой плащ, отороченный горностаевым мехом, аккуратно сложил его, убрал в сторону и, перебросив за спину кружева, украшавшие ворот его рубахи, взялся за дело, напевая тихонько ритмичные шотландские песни и прерывая работу единственно для того, чтобы вытереть пот со лба желтым шелковым платком. Время от времени он бормотал:
- В самом деле, сударь? - и делал глоток-другой из бутылки с кларетом.
Когда излияния мои иссякли, он продолжил рассказ о своей жизни, начавшейся с нищенского прозябания в грязных трущобах Эдинбурга, - поскольку он не был шотландским лаэрдом, как признался он прежде, - когда шевалье мой в возрасте семи лет бежал из тюрьмы, куда угодил за то, что украл в лавке рулон материи (за подобное преступление кого-то постарше приговорили бы к казни через повешение), и отправился в Лондон, где очень скоро очутился в Нью-Гейте, но уже в более достойной компании возмутителей спокойствия, честных людей и отъявленных негодяев. В тюрьме он завербовался в солдаты Ост-Индийской Компании и отправился в Азию, где участвовал в нескольких боевых операциях и дослужился до офицерского чина, а также сумел снискать расположение одного местного царька, к которому и дезертировал вскоре, - и впоследствии сослужил этому хану хорошую службу, помог ему оттеснить войска Компании от границ его владений, за что был пожалован титулом князя Повджиндрского, но возбудил ярость и злобу в сердцах бывших своих соратников (абсолютно, на его взгляд, необоснованно), каковые соратники назначили даже награду за его голову. Сие последние, как шевалье мне признался, он нашел весьма для себя лестным и счел, что подобное может служить неплохою рекомендацией для его будущего нанимателя.
Путешествуя по Афганистану и перебиваясь продажею мелочного товара, шевалье в конце концов добрался до России. И весьма своевременно: он успел записаться в национальную армию и поучаствовать в подавлении казачьих бунтов на Дону и Днепре.
Побывал он в Грузии и даже в Турции, - уже в качестве флибустьера, - где принял самое деятельное участие в подготовке восстания армян-христиан против их оттоманских хозяев, надеясь, что сие даст Московии достаточный повод для того, чтобы объявить войну турком и в этом новом походе во имя Святого Креста присоединить ко владениям своим по возможности большую часть территории мусульманской империи!
В тому времени, когда он "добрался" до Турции, бутыль опустела, а я окончательно уверился в том, что любовь моя не погибает теперь под снежным завалом, и посему стал гораздо внимательней слушать рассказ шевалье. Вскоре я понял: вот она, родственная душа! У меня было такое чувство, что я сейчас обрел брата.
Но мусульманские султаны, - продолжал шевалье, - как-то прознали о его происках и разрешили проблему просто: по повелению их в одну ночь сожжены были шесть армянских поселений, и будущие повстанцы сгорели заживо, не успев даже встать с постелей. Он неплохо знал Санкт-Петербург и Москву, - гораздо лучше меня, - хотя и не был так близок ко двору. Мы сравнили воспоминания свои о Московии, и он загорелся желанием узнать поподробнее о годах, проведенных мною в Татарии. Но я настоял на том, чтобы он продолжал свой рассказ.
- Служил я еще и в Одиннадцатом Клинском легком пехотном полку в чине майора; оттуда меня и забрал к себе герцог де Моссе, пребывавший тогда в Московии на посту во французской дипломатической миссии. С ним я вернулся потом во Францию, где стал баловнем светских салонов. - Он изыскал несколько хитроумных способов, чтобы скопить себе некоторое состояние, которое тут же и порастратил за какие-то пару месяцев, но прежде успел получить предложение заняться вплотную разработкой новой национальной финансовой политики. - похоже, французики почитали меня неким финансовым ведуном, лишь потому, что у меня были кое-какие идеи, как всего лучше сбалансировать бухгалтерские книги, и скромный талант выгодно покупать и продавать потом купленные ценные облигации. Да вы сами знаете, было время, когда у них, у французов, вошло в некую даже привычку останавливать всякого проходящего иностранца на улице и умолять его занять пост министра финансов. - Сей период его жизни продлился лишь несколько месяцев, после чего шевалье оказался на службе у герцогини Люксембургской, где в качестве главного администратора организован военный колледж. Именно в Люксембурге ему был пожалован титул, к которому он подобрал потом имя некоего невразумительного святого ("я так думаю, он был возничим святого Патрика! С туманного Острова Человеков!"). Титул сей он получил вместе с люксембургским гражданством за выдающиеся государственные заслуги. Но на беду свою он вернулся во Францию, - как раз в тот момент, когда шел штурм Бастилии, и, не питая симпатии к революции, решил долго там не задерживаться. Однако именно в это время он сошелся с братьями Монгольфье и с увлечением работал под их началом, пока обоих не арестовали. Сам шевалье вместе с некоторыми другими аэронавтами поспешно перебрался в Бельгию, где им никто уже не мешал заниматься делом. Там-то и началась по-настоящему его карьера воздухоплавателя, демонстрирующего заинтересованным лицам типы воздушных шаров Монгольфье и Карлье. Экспериментировал он и с собственными конструкциями, мечтая изобрести механизм, позволяющий управлять летающими кораблями.
Шевалье развел костер и возился теперь с кастрюльками и котелками, готовя поистине роскошный завтрак, - такой можно было бы заказать в лучшей таверне Парижа до того еще, как публичное наслаждение вкусной едою стало рассматриваться как изменническое деяние.
- Поначалу попытки мои обеспечить финансовую поддержку моим разработкам нового типа воздушных лодок, - более безопасного для пассажиров и оснащенного самыми утонченными удобствами, - были весьма и весьма успешны. Но я неразумно растратил весь собранный капитал, поскольку, признаюсь, как-то забыл, что деньги-то не мои. В результате мне пришлось срочно лететь в Германию, спасаясь от назревающего скандала. Но зато уж в Германии, сударь! Какое здоровое, просвещенное отношение к Науке, какое доверие к новым механикам! - Он демонстрировал свой воздушный шар по всей Пруссии: в Саксонии и Гановере, Вестфалии и Баварии, - и почти всякий раз задавали ему вопрос, намерен ли он строить большие воздушные корабли и предпринимать длительные экспедиции. Он начал всерьез задумываться и о том, и о другом, даже вычертил проект корабля, который мог бы поднять целый взвод пехоты вместе с пушкою, дабы обстреливать неприятеля с воздуха. Проект этот пришелся весьма по душе Фредерику II, и тот повелел шевалье построить для него такой корабль, вследствие чего мой новый друг почел самым для себя благоразумным немедленно переправиться в Австрию. В Вене и Праге он пытался выгодно запродать чертежи своих фантастических кораблей наряду с подробными картами до сих пор еще не открытых земель. Но подобная отрасль торговли, как он сам мне признался, пусть даже надежна и прибыльна, но все же размах у нее был не тот. В запасе у шевалье имелись более интересные и значительные планы, каковые он надеялся задействовать в Майренбурге, чьи жители, как он слышал, известны широким своим кругозором и непредубежденностью ко всему новому.
Я насторожился при упоминании им Майренбурга, поразившись подобному совпадению. Сент-Одран направлялся туда же, куда и я! Однако я вовсе не собирался поверять ему все свои тайны лишь потому, что нам оказалось с ним по пути, и не открыл ему своих планов, - все-таки я не совсем уж дурак. Заметив, что вино помогло мне расслабиться, он решился задать мне один личный вопрос. Имя фон Бек, - он сказал, - ему знакомо. Не прихожусь ли я родственником одному знаменитому генералу армии старого Фрица? Я ответил ему в том смысле, что принадлежу я к весьма почтенной и древней саксонской фамилии, и представители нашего клана занимали нередко достойные, - пусть и не слишком высокие, - государственные посты.
- Вы, сударь, слишком скромны. Могу поклясться, я припоминаю одну историю, даже, можно сказать, легенду, связанную с вашим семейством. Ваш предок, который жил еще во времена короля Артура... или, может быть, Карла Великого?
Тут я смутился.
- Ах, сударь, вы, наверное, имеете в виду все эти истории о Граале. Подобные семейные предания существуют у всякого древнего рода Германии, за редким, может быть, исключением.
- Я хорошо помнил, как в детстве мне дали прозвище сэр Парсифаль и постоянно донимали меня вопросом, куда я запрятал Христову кровь, и как я бесился по этому поводу и даже мучился. - Мы, разумеется, в них не верим. Но Сент-Одран лишь улыбнулся с явным удовольствием и щелкнул пальцами.
- Когда-то я увлекался такими легендами. Ваш прадед или, может быть, пра-прадед сам выступал как герой своего же романа. Разве не он был тем рыцарем? Который спустился в Ад и повел войну против самого Сатаны? У которого были волшебные карты и который нашел по ним вход в новый мир, где явился ему Грааль?
- Мой прадед, сударь, призвал к суду негодяя, который без дозволения его обнародовал эту сказку. Книга была уничтожена по приказу самого императора! - Но существуют копии. История эта известна в Саксонии.
- Сударь, - я встал, опершись о лопату, - у меня нет никакого желания обсуждать эти плебейские россказни.
Сент-Одран проникся моею неловкостью и снова принялся копать.
Может быть, разговор наш, - или, по крайней уж мере, настроение, им созданное, - призвал к нам на помощь какую-то странную магию, потому что когда шевалье пустился в детальные рассуждения относительно того, разумно ли будет открыть бакалейную лавку на улице, где их и так полно, мы вдруг обнаружили, что снежный завал оказался вовсе не таким устрашающим, как нам представлялось сначала: нашим взорам открылась тропа по ту сторону снежной стены! Правда, она была наполовину завалена, но все равно оставалось достаточно места, чтобы проехать повозке. Нужно было только расширить проход, взяв чуть вбок. И, разумеется, никакой кареты, погребенной под толщею снега, мы не нашли.
Мы трудились, не покладая рук, семь часов кряду, но только теперь ощутили усталость. Наконец шевалье отложил лопату и, обозрев вырытый нами тоннель, преисполнился гордости за проделанную работу.
- Клянусь Богом, сударь, я оказался мрачнейшим из пессимистов! - Сияя, он схватил мою руку и принялся с воодушевлением ее трясти. - Вы сразу отправитесь в путь или отпразднуете со мною бутылкой вина и остатками нашего завтрака? Я хотел бы обсудить с вами возможности делового партнерства.
Я, однако, горел нетерпением ехать дальше, - лишь из вежливости я помедлил и предложил Сент-Одрану помочь ему расчистить проезд для его фургона. Но он улыбнулся и покачал головой.
- Теперь я и сам уже справлюсь, сударь. Поскольку ничто меня не торопит, я могу здесь задержаться еще на одну ночь.
Шевалье побрел к своему фургону, а я, - не знаю уж, что на меня нашло, - прямо спросил его, почему при всех его многочисленных достижениях он так и не разбогател. Он громко расхохотался и признался мне, что во всем виновата, должно быть, его непоседливая натура.
- Просто я очень легко поддаюсь скуке. Рисковать, бросаться очертя голову в руки Судьбы - вот что поддерживает интерес мой к жизни. Ну что ж, сударь, не смею вас больше задерживать. Но если мы с вами встретимся снова, уж мы непременно обсудим мое предложение! Насчет делового партнерства...
Не теряя зря времени, я направился к своей лошади.
- Я обязательно рассмотрю предложение ваше, месье ле шевалье, как только позволят мои обстоятельства. Вы твердо уверены, что вам не нужна моя помощь?
- Да тут работы осталось на час, не больше. - Улыбаясь, он наблюдал, как я сажусь в седло. Я наклонился к нему и еще раз пожал ему руку.
- Я уверен, сударь, мы еще встретимся. В свое время.
- Если вы едете в Вальденштейн, то вы, без сомнения, найдете меня в Майренбурге, - сказал шевалье. - Обычно я останавливаюсь у "Замученного Попа", что на площади Младоты.
- Я хорошо знаю эту гостиницу и ее хозяина, сударь. Искренне благодарю вас за помощь и за то неподдельное удовольствие, каковое доставило мне ваше общество.
Я оставил его в состоянии крайнего измождения. Шевалье опустился без сил на приступочку своего фургона и застыл в той же позе, в какой пребывал он, когда я увидел его в первый раз. И все же он улыбался, явно довольный сегодняшним приключением.
Я же тронул поводья и продолжил свой путь в Лозанну, размышляя по дороге о том, какого я встретил приятного в высшей степени человека. Если когда-нибудь я доберусь до Майренбурга (а путь туда был неблизкий), я обязательно разыщу его.
Но постепенно, - теперь, когда я вновь остался один на один со своим неуемным воображением, - на первый план выступили размышления о миледи. Я преисполнился твердой решимости ехать настолько быстро, насколько вообще мог осмелиться в этой опасной местности, чтобы застать герцогиню еще в Лозанне.

Глава 4

В Лозанне меня постигает жесточайшее разочарование. Начинается гонка по всей Европе. Я, похоже, теряю рассудок. Слухи о травле, признаки погони. Красивейший город на свете. Дальнейшие мои разочарования. "Замученный Поп". Возобновление знакомства. Утешение, коие мы обретаем в прошлом. Мечта, что вмещает в себя мечту.

Лозанна, вопреки всем моим ожиданиям, оказалась вовсе не метрополией, запруженной толпами народа, а скорее хорошеньким провинциальным городком, где лишь несколько больших зданий как-то еще выделялись на общем фоне, да и те, впрочем, не отличались особым уродством. Воздух был относительно свежим и чистым (по сравнению, скажем, с Парижем или Венецией), и жизнь здесь протекала размеренно и спокойно, как и во всяком швейцарском местечке, где господствуют закон и порядок. Расспросив стражников у городских ворот и жандармов на улицах, я по их указаниям добрался до гостиницы, которую содержали монахи из ордена денисеанцев, я так понимаю, в качестве доходного приложения к своему аббатству. Здесь я узнал, - к жесточайшему своему разочарованию, - что герцогиня Критская отбыла еще утром сегодня, предположительно, в Вену. Монсорбье, судя по всему, ускакал сломя голову во Фрайбург. То послужило единственным мне утешением. И я, и моя бедная лошадь, - оба мы слишком устали, чтобы немедленно ехать дальше, так что я отправился прямо к ла Арпу, который встретил меня в высшей степени радушно и тут же набросился на меня с расспросами. (Замечу кстати, что по мере развития событий в революционной Франции, настрой моего старого друга становился все более пессимистичным.) В обмен на мою информацию ла Арп выложил мне все, что знал, о критских герцогах и герцогинях. То был весьма интригующий рассказ. Сплетя свои тонкие, едва ли не прозрачные пальцы и задумчиво глядя в окно на залитые светом луны воды озера, ла Арп признался, что и сам он питает некоторый интерес к этой фамилии.
- Они испано-французского происхождения с примесью венгерской и греческой крови; в прошлом имя их связывалось с разнузданностью, распутством и бессмысленною жестокостью.
Родовое их имя - Картагена и Мендоса-Шилперик. Согласно расхожим легендам, все они были ведьмами и колдунами, и многим из них, как я понимаю, поневоле пришлось войти в Ад через огневую дверь, любезно распахнутую Инквизицией! Иные же, те, кто пошли в духовенство, не один век снабжали Рим кардиналами. Даже был среди них один Папа. Его, правда, потом отравили. И множество самоубийц - это у них наследственное. Однако покровительство их наукам и изящным искусствам свидетельствует об искреннем их пристрастии к созидательному творчеству и натурфилософии. В наше время Прага особо отмечена благосклонным их интересом. Тамошняя Академия существует единственно благодаря щедрым пожертвованиям от этой семьи. Гимназия в Праге, - да и немало еще гимназий, - также основала была на средства, предоставленные представителями младшей линии рода Мендоса и Шилпериков... - А нынешняя герцогиня? - я не мог уже больше терпеть.
Похоже, вопрос мой его озадачил.
- Я слышал только о нынешнем герцоге. Зовут его Люциан, и последние лет пять он каждую зиму жил в Праге и выезжал за пределы страны лишь в летние месяцы. Отзываются о нем весьма положительно. Насколько мне известно, он покровительствует многим художникам и музыкантам, и особенно-ученым, подвизающимся на поприще натурфилософии...
- И алхимии тоже?
Ла Арп покачал головой.
- Мне кажется, сей молодой человек весьма печется о том, чтобы имя рода его больше не связывали ни с какими такими занятиями. Он пожертвовал столько золота монастырям и мирским школам... не должно даже сомнений возникнуть в том, что он в высшей степени благочестивый и набожный христианин.
- А герцогиня? - продолжал я свои настойчивые расспросы. - Ты совсем ничего про нее не знаешь?
- Разве что он обвенчался тайно...
- Леди, которую я повстречал, не замужняя дама, могу поклясться. А, может быть, это его сестра... или кузина?
Очень умная женщина. И красивая.
На лице ла Арпа промелькнуло выражение мягкой иронии и любопытства. - Все это напомнило мне те скандальные слухи, что дошли до меня с год, примерно, назад. Я не придал им тогда никакого значения. Говорили, что герцог имеет обыкновение, переодевшись в женское платье, посещать всякие злачные места, где собираются низкие, порочные люди. Вот я и подумал... - он не закончил фразы и только пожал плечами.
Я от души рассмеялся.
- Друг мой, то был не мужчина, обряженный шлюшкой!
Ла Арп, похоже, решил подыграть мне.
- Точно так. Герцог Критский считается нынче самым завидным женихом в Европе. И он - последний в своем роду. Мендоса, знаешь ли, были conversos в Испании, а исконно они смешанного происхождения: мавританского и иудейского. Вот почему предки их перебрались за границу во время того злополучного дознания limpeza de sangre, каковое достигло своего апогея при Торквемаде. В 15 веке узами брака породнились они с фамилией Шилпериков во Франции, и, таким образом получается, что теперь они, вероятно, единственные из оставшихся наследников этой линии крови Меровингов. В Праге, как ты знаешь, есть несколько родовитых фамилий, которые могут похвастать такою старинною родословной. Так ты говоришь, эта дама величала себя герцогинею Критской?
- Именно. А до этого случая я ни разу вообще не слышал такого титула и имени.
Ла Арп вздохнул.
- Ничем больше помочь я тебе не могу, мальчик мой. По, полагаю, ключ к решению этой загадки искать нужно в Праге.
Там у тебя будет больше возможностей разузнать что-нибудь о твоей герцогине. Она утверждала, что занимается алхимией?
- Разве я это говорил? Впрочем, она вполне может быть ведьмою или каким-нибудь духом бесплотным. Судя по тому, как она испарилась. Последнее мое замечание привело ла Арпа в явное замешательство.
- Все, что могу я тебе сказать, это что в Праге сейчас собираются, как я слышал, наиболее просвещенные из алхимиков, призванные Корнелием Грутом, какового одни почитают ярмарочным шарлатаном, а другие настойчиво утверждают, что он наделен некоей сверхъестественной силой.
Я, как ты знаешь, далек от всех этих дел. Грут живет в Брно. Однажды я с ним встречался. Должен признать, он произвел на меня впечатление человека немалых достоинств и эрудиции. Но братство алхимиков - тайное братство, так что я даже предположить не могу, что там у них происходит. Я просто не знаю.
- И с какой целью они собираются, тоже не знаешь?
- Так... ходят какие-то слухи. Кое-кто из церковников предпринял попытку изгнать из страны Грута и его сотоварищей, объявив их собрание богохульным, еретичным и даже противозаконным, но поскольку немало святых отцов нынче и сами посвящены в масонские и иные мистические ордена, Грута все же не стали подвергать жестким гонениям. Алхимики почитают себя просвещенными, образованными людьми и заявляют, что изыскания их не причиняют Австрии вреда. И, вполне очевидно, Австрия их заверениям верит, иначе все было бы по-другому. Большинство этих алхимиков, похоже, придерживаются общепринятых политических взглядов и так же рьяно защищают Право Королей, как и всякий Габсбург. Я так полагаю, сейчас наступает какая - то важная дата алхимического календаря. Знать бы еще, какая. - Он улыбнулся. - А ты сам как думаешь? Не грядет ли Второе Пришествие?
- Это давно уже вышло из моды. - Я забавлялся на пару с Ла Арпом.
- Да! Как раз перед Новым Годом видел я брата твоего приятеля, князя Лобковича. Среди обширных знакомств его есть и астрологи тоже. Ты ведь знаешь его всеобъемлющую любознательность. Так вот, как он мне сказал, сейчас астрологи только и говорят что о некоем особом сближении нашего солнца с какими-то другими звездами. - Ла Арп пожал плечами. - Странно только, что именно Прага предоставляет и стойла, и ясли! И это город, отождествлявшийся всегда со здравым смыслом. Город, где, скажем так, плотность агностиков на один акр земли превосходит оную в Париже и Лондоне вместе взятых! Разве что лишь в Майpенбурге скептиков больше, чем в Праге. - Удивительно только, что они не проводят свое совещание там. Где их, без сомнения, приняли бы еще даже радушнее.
- Тамошний принц не особенно жалует лиц, посвятивших себя изучению потусторонних влияний, равно как и адептов алхимии.
Он в скором времени даже намерен принять закон, запрещающий тайные общества.
- Опасается потенциального якобинского клуба?
- Меньше, я думаю, чем наследных правителей. Основной его принцип: все открытия и знания должны быть предоставлены в распоряжение широкой публики. Он всегда был противником тайного накопления научных познаний, полагая, что любая секретность сама по себе порождает ненужные страхи и опасения в умах простых горожан, поскольку страхи сии выражаются в первую очередь в суеверном стремлении разрушить все неизвестное, а значит, сомнительное и пугающее. Принц Бадхофф-Фишер считает, что в подобных вопрос секретность близка, если не идентична, лжи, ибо обе они происходят из амбиций одного человека властвовать над другим.
- Стало быть, в скором времени в Майренбурге не будет уже никаких тайных обществ?
- Ну... - ла Арп вновь улыбнулся, - ...во всяком случае, наименее из них секретные будут объявлены вне закона. Они, общества эти, сейчас уходят в подполье, - что вообще им свойственно, - и с превеликою неохотою принимают в ряды свои новых людей. Из страха предательства.
- Но тогда, в конечном итоге, они тихо зачахнут.
- В твоей логике есть изъян, дорогой мой фон Бек. Сообщества эти подобны блохам: вроде бы испустили уже дух, и вдруг на тебе снова живы себе и здоровы и жаждут крови! Хотелось бы знать, что вообще привлекает мужчин и женщин к подобным вещам?
Мы обсуждали вопрос этот еще час или два, пока обоих нас не одолели усталость и желание немедленно лечь в постель. Рано утром я распрощался с любезным моим философом и выехал в яркое прохладное свечение рассвета, держа путь свой сначала в Вену, а потом, если я и там не сумею найти свою мадонну, в Прагу. В глубине сердца я верил и очень надеялся, что все же увижу ее много раньше, - нагоню по дороге, - и непрестанно твердил себе, что один всадник на лошади непременно обгонит карету, как однажды это уже случилось.
Но реальность не подтвердила пылких моих чаяний. Я ехал уже много дней, - бывало, не спал несколько суток кряду, - от города к городу, донимал всех встречных расспросами... но лишь для того, чтобы с горьким разочарованием обнаружить, что мы разминулись с моей герцогиней на какие-то считанные часы. Она как будто сама одержима была неутолимою тягой к некоей неуловимой и сверхъестественной цели. От постоянного недосыпа я пребывал в состоянии какого-то странного полубреда, и иногда мне казалось, что герцогиня моя есть некая ослепительная приманка, рукотворное создание, сотворенное исключительно для того, чтобы увлечь меня в центр Европы, все дальше и дальше. Но какая тому причина?
Даже если кто-то и хочет заманить меня в западню, - то зачем? И кто? Явно не Монсорбье, который, наверное, до сих пор пытается разыскать меня (или же, если не сам Монсорбье, то один из его агентов, - я давно уже выучился различать эту породу людей). А, быть может, это она просто так забавляется, играя со мною? Но и в это я тоже не мог поверить.
Добравшись до Вены, - по очевидным причинам путешествовал я инкогнито, - начал я поиски в сем суматошном, явно перенаселенном городе. Из достоверных источников я узнал, что герцог Критский остановился у старинного своего приятеля, Эйленберга, в его имении, расположенном в городском предместье. Но приглашения туда раздобыть я не смог, - это вообще не представлялось возможным, - а когда я явился туда просто так, дальше ворот меня не пустили, сообщив только, что посетителей не принимают. Таким образом, не желая раскрывать своего настоящего имени, - и тем самым смущать Эйленберга, который был моему дядюшке близким другом и состоял с нами в дальнем родстве, - я сам создал себе дополнительное препятствие. Какое-то время я обивал каблуки по венским мостовым в надежде на случайную встречу с Эйленбергом, или герцогом, или обоими сразу. Но они так и не появились. Ходили слухи, что они сейчас поглощены неким важным научным опытом и вообще никуда не выходят. Все расспросы мои относительно герцогини также не принесли никаких плодов. Она как будто исчезла, растворилась в воздухе у самых городских ворот, из чего я заключил, что она решила не задерживаться в Вене и теперь уже опередила меня на несколько дней пути, если вообще не достигла Праги.
Словно в каком-то оцепенении, сотканном из сумасшедших догадок и неуверенности, я отбыл в Прагу. В последнее время я вообще не мог спать по ночам: меня донимали кошмарные сны, где я видел себя обнаженным, с мечом в руке... я бродил по подземным тоннелям в поисках какого-то громадного зверя, источающего зловоние... полузверя - получеловека, наделенного необычайной силой... чудовища, которое явилось на свет с единственной целью - уничтожить меня. Иногда в снах этих со мною была Либусса. Она улыбалась мне. Быть может, дразнила меня, насмехалась. Я никак не мог определить, любила она меня или просто использовала для каких-то ужасных своих забав, ведомых только ей. Иной раз она мне являлась не женщиной, но каким-то фантастическим существом. Или в мужском одеянии, - и называлась тогда своим братом. Так смущенный мой изнемогающий разум пытался извлечь хоть какую-то логику из всех этих противоречивых историй, каковые довелось мне услышать, преследуя женщину, встреченною мной лишь однажды и мимоходом. То было как наваждение, как навязчивая идея. Я, трезво подумав, большая глупость. Я изводил себя, пытаясь проникнуть в тайну, - а ведь никакой тайны могло и не быть.
Но, как бы я ни увещевал себя, я был просто не в состоянии избавиться от бремени некоей загадки, давлеющей надо мною. Я уверился твердо: едва я настигну Либуссу, едва увижу ее опять, я тут же пойму, что гнало меня вслед за нею. Она словно бы сделалась частью меня самого, открыв мне новый, неведомый прежде аспект моего естества.
А посему, не явилась ли Либусса лишь отражением неодолимого устремления моего к любви? Когда мы наконец встретимся снова, не будет ли изгнан этот настойчивый призрак, не отступающий от меня ни на мгновение? Может быть, я охочусь за ней вовсе не потому, что в ней обрел я воплотившийся свой идеал совершенной невесты, моей потерянной половины, но лишь за тем, чтобы, заглянув ей в лицо еще раз, понять наконец, что она ничем не похожа на то небесное существо, которое я придумал себе!
И была еще одна странность: мысли о ней неизменно связывались в сознании моем с алхимией. Когда-то я презрением отверг это грубое смешение мистики и научного эксперимента, предпочтя ему более современную и просвещенную школу исследований, но, - как неожиданно оказалось, - влечение к чудесам алхимии, проникнутой духом романтики, все же осталось в душе у меня. Быть может, Либусса олицетворяет собой мое прошлое... то время, когда я с большей готовностью воспринимал все загадочное, страшное, иррациональное?
В таком вот жалком невразумительном состоянии ума выехал я из Вены в первом же утреннем дилижансе, отбывающем в Прагу.
Там, убеждал я себя, я наконец разыщу ее, эту женщину, и уже точно узнаю, ее я любил или лишь порождение своих фантазий.
Однако, с каждою милей пути я, похоже, все больше и больше терял рассудок. По тому, как ко мне обращались простолюдины, - осторожно, с опаской, - я заключил, что смятение ума моего отразилось и на внешнем моем облике тоже, и впредь постарался следить за своим платьем, дабы выглядеть, по крайней мере, пристойно и элегантно, как в прежние дни. Я также предпринял попытку контролировать выражение своих чувств и выработал привычку обращаться ко всем, встреченным мною в дороге, спокойным учтивым тоном.
Но, сколько бы ни прилагал я усилий, я все равно продолжал устрашать своим видом честной народ.
Либусса, естественно, была не единственным источником моего смятения. Я до сих пор еще не оправился от удара, каковой претерпела душа моя при крушении благородных моих мечтаний.
Сумей я тогда подавить свою гордость и вернуться обратно в Бек, сие, вероятно, меня исцелило бы. Еще ни разу с начала Террора не пришлось мне вздохнуть свободно. Даже теперь не обрел я желанного отдохновения.
К тому времени, когда шпили и башни Праги показались уже в поле зрения, я привел лихорадочные свои мысли в какое-то подобие порядка и постановил себе твердо: даже в том случае, если я опять упущу Либуссу, я все равно задержусь здесь на какое-то время, передохну и потом только неспешно отправлюсь в Майренбург. В Праге, - так напоминающей Майренбург красотой и запутанностью улиц, - я сразу направился к дому барона Карсовина, сородича моего и друга по лучшим еще временам. То был красивый, замечательно организованный дом, отстроенный в стиле барокко и расположенный неподалеку от парка святого Крилла. Предвкушая приятную встречу, я ехал по улицам в самом прекрасном расположении духа. День выдался ясным. Свет солнца переливался на сверкающих крышах, блестками рассыпался по пляшущим водам реки, башенкам и мостам. В Праге, - исконном пристанище всех наук, - причудливо соединились мирный дух сонного городка и блистательная история интеллектуального и морального поиска. Одетый в новый, с иголочки, костюм в черно-белых тонах (по последней английской моде, - я заказал его в Вене), я прошел через парк и постучал наконец в поражающую великолепием своим дверь дома старинного моего друга. Не видя в том никакой опасности, я назвался своим настоящим именем, и уже через пару мгновений Карсовин сам вышел меня поприветствовать.
Когда я увидел его, у меня словно камень с души свалился. Этот милый развратник тут же схватил меня за руку и, лучезарно мне улыбаясь, справился о полдюжине парижских куртизанок. Некоторых я знавал лично, и мне доподлинно было известно, что ни одной из них не коснулась грозная длань Революции. Карсовин нес груз своих лет еще даже с большим изяществом, чем прежде. (Он был старше меня лет на двадцать.) Непретенциозный парик, весьма сдержанные украшения, - в одеянии его, как всегда элегантном, упор теперь делался больше на кружева, чем на кричащую набивку, и сидело оно посвободнее, что очень барону шло и больше приличествовало его фигуре.
В общем, Карсовин напустил на себя важный вид респектабельного дипломата. Голос его стал тише, манеры - гораздо скромнее. Такой серьезный в своих строгих темно зеленых одеждах, - только камзол его демонстрировал некоторое внимание к моде, - барон провел меня по коридорам, обставленным с безукоризненным вкусом, в маленькую столовую, где он как раз собирался позавтракать. Я спросил, не приносили ли ему часом писем, адресованных мне. Ни одного, сказал он. Я справился об отце и о матушке. Оба в Беке, живы-здоровы, ответил Карсовин и в свою очередь справился о моем старшем брате, с которым в свое время дрался на одной глупой дуэли, когда Ульрих распалился, почтя оскорбленной какую-то шлюху. (Кончилось тем, что они оба дали по выстрелу в воздух и расстались вполне дружелюбно.) Ульрих, сказал я, здоров, даже слишком здоров, если учесть все последние обстоятельства, и вскоре намерен поехать на отдых в горы, в имение Лобковича. Смуглое лицо Карсовина с тяжеловесными выразительными чертами, изобличавшее когда-то гуляку и мота, теперь выражало лишь сосредоточенность, подобающую какому-нибудь важному государственному мужу. Я спросил, продолжает ли он волочиться за пражскими дамами, поскольку приехал он в город этот в первую очередь привлеченный рассказами о красоте здешних женщин.
В ответ барон улыбнулся, - кисло и безо всякого энтузиазма, улыбкой исправившегося повесы. Он собрался жениться. На молоденькой моравийской княжне. И имея такое намерение (при этом борон вскользь заметил, что приданое за невестой весьма и весьма приличное), он, как говорится, больше не водится со скандалом, хотя до сих пор еще два раза в год аккуратно наезжает в Майренбург, чьи мирские монастыри пользуются заслуженной громкой славой.
- Видишь ли, дружище, я спустил почти все свое состояние, унаследованное мною от батюшки, и теперь должен за это расплачиваться, если уж я намерен поправить свои дела и обзавестись наследником или даже двумя. Больше того, я чертовски устал от всех этих девок, - будь они хоть самоуверенными вертихвостками, хоть почтенными благочестивыми дамами, - и я стольких познал en masse, что могу теперь ублажить себя и попытаться узнать как следует какую-нибудь одну! Надеюсь, что любопытство, хотя бы, поддержит мой угасающий интерес, когда буйство страсти иссякнет, а младенцы начнут вопить по всему дому!
Он предложил поднять тост за всех шлюх и девиц благородных, коих нам довелось узнать (мой, впрочем, при этом энтузиазм был притворным), потом за его свежепойманную славяночку, княжну Ульрику-Иментруду из рода Бахвейссов. Он даже не поленился, сходил в кабинет и принес миниатюру, портрет невесты, и я должен был выражать свое искреннее восхищение ее прелестной, хотя и несколько, на мой взгляд, флегматичной мордашкой, изумительным цветом ее волос, - барон предъявил мне каштановый локон, - ее ученостью и эрудицией. (В воздухе мелькнул листок со стихами, однако, зачитывать их мне барон не стал.) Поскольку мне показалось, что Карсовин едва ли не всерьез подходит ко свей этой демонстрации, я добросовестно восхвалил бесценные сии сокровища, равно как и добродетели нареченной его и даже поинтересовался, на какой день назначена свадьба. Точная дата пока не известна, ответил он, но событие это свершиться должно до Рождества'94. Брачные контракты уже готовятся. Однако ему не терпелось узнать мои новости, особенно о Франции, и я первым делом ему сообщил, что те ужасы, о которых рассказывают, - все это правда. Без преувеличений.
- Но не может же так продолжаться и дальше, - заметил Карсовин. - Иначе Франция просто погибнет.
Я позволил презрению своему проявиться пренебрежительною усмешкой.
- Ее армия вполне еще жизнеспособна. Может быть даже, она теперь самая сильная в мире.
Карсовин выразил угрюмый интерес.
- Но не сильнее австрийской.
- Да, - согласился я. - И еще, может быть, прусской.
- Все предсказатели и рыночные пророки в один голос твердят о каких-то больших переменах, которые потрясут наш мир, - задумчиво проговорил барон. - Но что-то не верится мне, что источником сих перемен будет Франция. Если только она не намерена все это проведать посредством сифилиса. - Он рассмеялся, хорошее настроение вновь вернулось к нему. - Пусть попытают удачи против наших уланов. - Говорил он весьма уверенно. Потом подмигнул мне, и когда мы уселись наконец за стол, позвонил в колокольчик. - Моя маленькая славяночка говорит, что если я женюсь на ней ради приданого, то она за меня выходит ради кухарки моей, фрау Шцик!
Еда оказалась действительно потрясающей, вина - весьма и весьма неплохими, принимая в расчет их относительно молодую выдержку. Мы с бароном вспомнили прежние дни, поговорили о планах на будущее, о политике, как это водится, о религии и прочих подобных вещах. Он, как выяснилось, знал уже о моем бегстве из Франции и о предполагаемом моем недовольстве и желал теперь обменяться со мною мнениями по этому поводу, чего мне, говоря по правде, совсем не хотелось, хотя я и понимал: для него, ярого сторонника просвещения и противника демократии, подобные вещи должны представлять интерес немалый. Наконец я был вынужден прямо ему заявить о своем нежелании обсуждать этот вопрос, и, будучи джентльменом, - всегда, даже в самые пиковые мгновения своего сумасбродства, - барон перевел разговор на темы, не столь для меня болезненные. Он заговорил о предстоящем собрании алхимиков и, подобно ла Арпу, выразил искреннее недоумение относительно того, что заставляет людей тратить время свое на такие занятия.
Я предположил, что они удаляются в дебри древних философий из-за боязни новых.
- Взять, например, розенкрейцеров. Они посвящают себя отнюдь не научным или же философским исканиям нового. Нет, они ревностно оберегают все то, что давно знакомо, а посему не представляет для них никакой угрозы. Романтика шествует рука об руку с триумфальными осуществлениями разума. Мы вступаем уже в эру революционных открытий, паровых двигателей, летающих кораблей, подвижных кранов и подводных лодок. А они боятся. Боятся заводов, прокатных станов, железных дорог и рукотворных каналов. Они ошарашены, сбиты с толку, и все же в них сохранилось еще естественное человеческое стремление к равновесию и симметрии, которые видятся им лишь в подчинении отвлеченной Абстракции. Вот и выходят, что возводят они, - возьмем для примера Англию, - готические руины и вздыбленные мосты, с единственной целью нестись потом с дикою скоростью по проезжим дорогам на спинах своих механических лошадей!
- Ты пугаешь меня, друг мой, - подмигнул мне Карсовин. - Но я преклоняюсь перед обширными твоими познаниями. Мне, вероятно, стоило бы уделять больше времени изучению паровых котлов вместо того, чтобы гоняться за всякими цыпочками.
Быть может, когда я состарюсь и налажу дела в бахвейсском своем поместье, я заделаюсь этаким изобретателем - оригиналом, построю летающую машину и стану исследовать мир. - Он явно воодушевился при этой мысли. - Да, кстати, на прошлой неделе я как раз наблюдал одно из этих приспособлений великих Монгольфье, проплывающее над городом. До твоего, ясное дело, прибытия.
- Воздушный шар?
- С корзиною для пассажиров, подвешенной к низу. В форме такого, знаешь, василиска или, быть может, дракона. Вся золотая и алая. Должен признаться, зрелище потрясающее. И зачем людям летать, как ты считаешь, фон Бек? Или нестись по земле на невообразимой скорости?
- Друг мой, в век расцвета инженерной мысли надо спрашивать не "зачем это нужно?", а "как это сделать?". Неужели ты до сих пор не понял? Облокотившись о спинку кресла, он отодвинулся от стола. Лакей беззвучно убрал тарелки. Барон мой так и лучился весельем, но старался при этом не слишком его выказывать.
- А, ну да! Каким я, должно быть, кажусь тебе замшелым провинциалом. Впрочем, мне уже как бы и все равно. Мой интерес к тысячелетнему царству Христову убывает едва ли не с каждым днем, сменясь весьма утешительным убеждением в том, что единственное, что имеет еще реальную ценность - это земля. Посредством нехитрой уловки погружения старого друга во влажную щелку на час-другой каждую ночь в скором времени стану я гарантировано обеспечен, - а в том ничего зазорного я не вижу, в наши дни к этому способу прибегает немало мужчин, - внушительным количеством акров земли и немалым капиталом в придачу. И как я добился сего? Ведя жизнь добропорядочного христианина? Рискуя всем во имя революции?
Нет и еще раз нет. Всего этого я добился исключительно неуемною страстью своею к наслаждениям плоти, своим тщеславием и эгоизмом.
Я улыбнулся, хотя грубость его выражений весьма меня покоробила, и полюбопытствовал:
- А ты не слышал случайно имени аэронавта, который летал в тот день? - Даже если и слышал, теперь не припомню, - тон его был едва ли не извиняющимся. - Я его принял за одного из алхимиков, съезжающихся сюда. - Слишком уж новомодный вид транспорта, - заметил я. - Таким, как они, подавай что-нибудь этакое, колдовское... иначе они не ездят.
Барону понравилась моя шутка.
- А я уже и забыл, насколько легко и приятно с тобою общаться. Надеюсь, пока будешь в Праге, ты остановишься у меня.
Я с радостью принял его приглашение, а потом, как бы между прочим, спросил, не знает ли он чего-нибудь о герцогине Критской, но, как я ни старался держаться при этом непринужденно, барон тут же почувствовал мой живой интерес и покачал головой:
- Боюсь, мне придется опять тебя разочаровать. Во всяком случае, молодой герцог Критский, - здесь его называют Мендоса-Шилперик, - пока еще в Вене. Но уже скоро пребудет сюда. В течении этой недели, я думаю.

Предыдущая страница 4 Следующая страница


5 Майкл Муркок

- А про герцогиню ты что-нибудь слышал?
- Я знаю только, что герцог, как говорят, время от времени развлекается, прогуливаясь по Градчине обряженным в женское платье. Но все это пустая молва, досужие слухи, не соответствующие действительности.
- Если бы что-то за этим стояло, ты бы, наверное, знал.
- Да, наверное. Что же до герцогини... есть у меня подозрение, друг мой, что повстречался ты с самозванкою. С какой-нибудь проституткою, выдающей себя за благородную даму, - титулованную госпожу, чей титул в меру известен, в меру загадочен для того, чтобы ввести в заблуждение кого угодно.
- Я и сам уже начинаю склоняться к мысли, что так оно и есть, - согласился я с ним. - Но она была так красива... просто поразительно.
- И пленила сердце твое, как я понял.
- Хуже. Она, похоже, пленила мой разум. Я никак не могу отделаться от мыслей о ней.
- Тогда вот тебе мой совет: ищи ее под каким-нибудь другим именем. Вряд ли она осмелится называться герцогинею Критской в городе, пребывающим под покровительством сей благородной фамилии.
Угрюмо я согласился и с сим утверждением тоже.
- У меня есть причины, и причины весьма веские, полагать, что она направляется в Майренбург. - Авантюристка какая-нибудь? Мошенница? Представляю себе, как она тебя околдовала. В этих женщинах есть что-то такое... независимость духа, возможно... влекущее, роковое для мужчин вроде нас с тобой. Прими еще добрый совет старого друга, - найди себе миленькое безмятежное существо типа моей славяночки.
Я сделал вид, что серьезно задумался над его предложением, но меня занимало тогда другое. Я был более чем заинтригован.
Моя любимая - обманщица, самозванка?! по крайней мере, сие объясняет странный обычай ее появляться и исчезать столь стремительно. Вовсе не удивительно, что я не сумел разыскать ее ни в одном из городов. - Да, кстати, - спохватился Карсовин, - буквально на днях твое имя всплыло в разговорах. Вспоминали тебя у Хольцхаммера, в его загородном имении, куда я был приглашен на охоту.
- Я не знаком с Хольцхаммером. Не он ли состоит министром при майренбургском принце?
- То племянник его. У этого же не хватает мозгов даже на то, чтобы самому нацелить ружье... для подобного случая у него есть слуга! Но человек он весьма приятный. Он как раз возвратился из Вены. Ему известно, что ты - мой старинный друг. Как я понял, какой-то французик был при дворе и пытался получить ордер на твой арест, объявив тебя якобинским шпионом.
- Француз?
- Какой-то виконт, если память мне не изменяет.
- Робер де Монсорбье?
- Точно! Он самый!
- Он офицер комитета Общественной Безопасности, человек Робеспьера.
- Да нет. Хольцхаммер говорит, он - истинный роялист.
- Значит, он выдает себя за такового, чтобы поймать меня. Ты его остерегайся, Карсовин. Тысячи человек лишились жизни из-за изуверского фанатизма Монсорбье.
- По крайней мере, скажу Хольцхаммеру, а он уже известит Двор, если сочтет это нужным. Однако, насколько я знаю, император весьма серьезно настроен по поводу этого ордера.
Прошу тебя, будь осторожен. Вполне может быть, что тебя уже здесь разыскивают как шпиона.
- Тогда, думаю, мне стоит поторопиться с отъездом в Майренбург, чтобы не ставить тебя в неудобное положение, дружище.
- Тьфу, подумаешь!
Улыбнувшись, я хлопнул его по плечу.
- Мне не хотелось бы также расстроить твою женитьбу.
Он рассмеялся.
- Что до этого, то я пока еще весь в сомнениях. Может быть, наоборот, ты удержишь меня от безрассуднейшего из шагов!
Но я твердо решил отбыть в Майренбург уже следующим утром. Мне совсем не хотелось подставлять под удар Карсовина, которому могли бы предъявить обвинения в укрывательстве опаснейшего шпиона, и еще того меньше хотелось мне угодить в тюрьму и сидеть в какой-нибудь старой крепости среди отсыревших стен, ожидая суда, который наверняка приговорит меня к смерти.
Когда я выезжал из Праги, погода стояла на удивление теплая. Дорога на Майренбург оказалась хорошей; пролегала она по неглубоким карпатским долинам и охранялась отрядами регулярной армии, а обслуживание в придорожных гостиницах было более чем приличным. И вот наконец, преодолев сей приятственный и наиболее легкий отрезок пути, въехал я в древний град Майренбург, - в самое дивное и восхитительное из мест, населенных людьми.
Город раскинулся по обеим берегам извилистой речки Рютт. Если въезжать в Майренбург с северо-востока, то нужно сначала спуститься по кряжу пологих холмов, с вершины которого открывается вид на весь город, похожий отсюда на серебристую карту, расстеленную на дне просторной долины.
Стены из белого камня переливаются крошечными вкраплениями железа и кварца, так что даже в вечерних сумерках город этот мерцает своим собственным светом; а когда подъезжаешь к нему рано утром, - зимнее небо сияет безоблачной голубизною, а от реки поднимается легкая дамка тумана, - кажется, будто бы ты приближаешься к видению Небесного Града.
При всех летящих своих шпилях, барочных башенках и романских куполах, при всей благородной готике своих соборов и античной древности публичных залов, причудливых дворцах родовитых старинных фамилий, мишурных фронтонах и асимметричной кладке стен, которым время и непогода придали естественные очертания, - Майренбург вмещает в себя и реалии, отвечающие запросам более прозаических устремлений человеческого духа. Есть там пустынные тихие улочки, где над остроконечными крышами домов возвышаются длинные трубы, где волнистые крыши покрыты серою черепицей, а стены из почерневших от времени бревен побелены известью, где стекла в окнах напоминают по цвету бутылочное стекло, где верхние этажи домов выдаются вперед, образуя едва ли не крытую галерею над бурым булыжником мостовой. А в самом центре, - на холме, что вознесся над Рюттом на левом его берегу, - замер в пышном, устремленном в высь великолепии старинный замок, резиденция принца, чья династия зародилась задолго до появления Габсбургов. Красные были вождями свитавианских славян, которые вытеснили из долины ее коренных обитателей, когда римляне даже и не помышляли еще о походе на запад, и потомки которых столько столетий уже после падения Римской Империи живут в этой тихой долине.
Благодаря запутанным брачным союзам и весьма осмотрительным альянсам, заключаемым сей старинной фамилией на протяжении многих веков, Вальденштейн сохранил свою мирную независимость, а Майренбург, даже если и подвергался угрозе захвата, никогда не был захвачен врагом. Он процветал, этот город, не потревоженный никем, и каждый век цивилизации нашей оставлял письме свои в трещинах майренбургского камня, в морщинах на мраморе и в усадке бревенчатых его стен.
Здесь, в городе, благоденствующем под либеральным правлением своих принцев, в свое время искали прибежища многие из великих людей: от Кретьена Троянского до Моцарта и Фрагонара. Здесь вряд ли отыщется улица, на которой не жил когда-либо какой-нибудь знаменитый философ, скульптор или же драматург. Столь чарующим и волшебным был облик этого города, столь богатой - его культура, что кое-кто из писателей, здесь побывавших, пришли даже к выводу, что Майренбург не подвергся ни разу нападкам извне не из-за решительной воли принцев-правителей или же по случайному совпадению в Истории, но потому, что он воплощает собой идеал, разрушить который не осмелится ни один, - пусть даже самый жестокий и развращенный, - из всех правителей и генералов. Но, какова бы тому ни была причина, город этот заключал в себе некий мифологический дух. Как всегда, проезжая под аркою городских ворот, я ощутил, как нарастает во мне то особое чувство, которое возникало в душе моей только здесь, в Майренбурге. Я вступаю в легенду, сказал я себе. Это как будто войти в Камелот.
То, наверное, и был Камелот, чей двор состоял из натурфилософов и астрологов, теологов и историков, драматургов и математиков, большинство из которых заручились благосклонным покровительством просвещенного града. Только здесь, в Майренбурге, - из всех городов на свете, - работало целых четыре независимых друг от друга университета, старейший из которых основан был в году 594 от рождества Христова великим епископом Корнелием Эрулианом, поощрявшим весьма изыскания всех философских наук и побуждавшим мирян (впервые в истории святой церкви) трудиться совместно с духовными лицами, дабы проникнуть в загадки мира естественного.
Всякому путешественнику, знакомому с городом этим, - погруженным в науки и искушенным в изящных искусствах, - лишь понаслышке, в первый приезд свой сюда странно будет наблюдать шумные улицы, переполненные народом, слышать крики и гвалт на базарах и верфях. Ведь Майренбург, прежде всего, город торговый, процветающий и богатый, где имеют посольства свои страны Дальнего Востока, и Нового Света, и Оттоманской империи, с каковой вот уже три века подряд майренбургские принцы поддерживают самые тесные сношения. Не подверженный религиозному фанатизму, город этот всегда уважительно и достойно принимал представителей языческих земель. В то время, как Прага, Киев и Пешт прилагали столько усилий, выказывая эгоцентричную свою гордыню и неуместную снисходительность, - и, как следствие, недостаток деловой хватки, - Майренбург, не хитря и не мудрствуя, обзаводился друзьями.
С тех пор, как я, - еще в ранней юности, - закончил майренбургскую королевскую гимназию, я больше здесь не был ни разу, и то, что я нашел город этот точно таким, каким полнил его, доставило мне несказанное, хотя, признаюсь, и непредвиденное удовольствие. Разочарования мои и перемены, зримо проявившиеся во всем облике Парижа, помогли мне тогда еще свыкнуться с мыслью, что мир наш неминуемо движется к разрушению, распаду и порче всего величавого и благородного.
Но здесь, в Майренбурге, все отвергало мрачные сии домыслы. Здесь во всем ощущалась надежда, во всем ощущалось утверждающее начало.
И все же в какой-то степени Майренбург оставался мечтою и был обрамлением другой мечты, - сокровенных моих побуждений, ибо с каждым мгновением возрастала во мне уверенность, что моя герцогиня (или же самозванка, мне все равно) должна быть здесь и что найти ее не составит уже труда. В этом городе не было ни единой улицы, которую я не сумел бы назвать по памяти. Я знал Майренбург так же, как знал свое тело. На самом деле, меня переполняло тогда необычное ощущение, словно бы тело мое, и мой мозг, и весь город слились воедино и стали одним существом. Нигде больше я не испытывал ничего подобного. Даже в Беке. Словно бы я возвращался домой, - не под защиту спокойного, безмятежного места, где был я рожден, - но в город, где разум мой впервые составил себе представление о мире.
В таком радостном расположении духа я отправился прямо в кофейню Шмидта, что на перекрестке Фальфнерсаллеи и Ганхенгассе, неподалеку от еврейского квартала. Заведение это, поставленное на широкую ногу, занимало несколько этажей большого квадратного здания, где раньше располагалась монастырская лечебница. Здесь как всегда было людно. Столы и скамьи буквально лепились друг к другу, загромождая все пространство. Согласно традиции, на первом этаже собирались дельцы, все те, кто имел хоть какое-то отношение к финансам; здесь же сосредотачивались, - и рождались, - все городские слухи.
Разыскав в шумной толпе знакомый своих, немецких брокеров, преимущественно, нескольких французов и русских, я тут же набросился на них с расспросами. Однако меня вновь постигло разочарование.
Один моравийский страховщик по фамилии Менкович принял мое приглашение на чашечку чаю. Извинившись перед своими друзьями-банкирами, он прекратил наконец вещать громким голосом и перекладывать с места на место свои бумаги и пересел за мой столик. Был на нем старомодный пудреный парик и неизменный темный его сюртук, пошитый, как сам Менкович любил повторять, "по квакерской моде". Все это, как он утверждал, придавало ему вид солидный и авторитетный, даже тогда, когда он пускался в самые дикие и рискованные предприятия. Он слышал, что герцог Критский прибудет в город буквально на днях, - если не прибыл уже, - а вот о герцогине ему вообще ничего не известно. Зато в изложении его история этого рода звучала совсем по - ному:
- Картагена и Мендоса-Шилпериков всегда недолюбливали в Майренбурге, фон Бек. При том, что когда-то у них был здесь свой дворец и они сделали много хорошего для этого города.
Какие-то загадочные деяния, - колдовство, черная магия, зверские пытки, насилие, - наделавшие много шуму, принудили тогдашнего принца изгнать некоторых Шилпериков из города.
Дело это столетней давности. Им потом вновь удалось снискать благосклонность принца, но с тех пор многие здесь к ним относятся с подозрением. И в нынешнем герцоге действительно есть что-то странное, хотя он очень даже собою пригож. Я доподлинно знаю лишь то, что верительные грамоты выданы были герцогу, - не герцогине, - и что они еще не предъявлены.
- Не означает ли это, что он еще не приехал?
- Вполне вероятно, что он уже в замке. У него есть свой замок в Карпатах. В полумиле от границы. Оттуда до Майренбурга всего день пути, так что он может явиться в любую минуту.
- У него есть своя резиденция?
Шум и гам голосов за столиком рядом с нами почти заглушили его ответ. За оживленным обменом репликами последовал громкий смех, парики затряслись, а потом дельцы вновь углубились в расчеты. Менкович покачал головой.
- Он владеет одним домом на Розенштрассе, но как правило предпочитает гостить у кого-то из близких друзей, местных землевладельцев, чьи имения расположены за пределами города.
Я сказал Менковичу, что если он что-то узнает еще по интересующему меня предмету, то он всегда сможет найти меня у "Замученного Попа", - в гостинице, которую упоминал Сент-Одран и которая была мне небезызвестна и оставила после себя самые добрые воспоминания. Признаюсь, я слегка упал духом, не получив необходимых мне сведений у всезнающего моего приятеля из местных брокеров. Он посоветовал мне просмотреть Майренбургский светский журнал, где могли появиться какие-то упоминания о герцогине.
Распрощавшись с Менковичем, я отправился прямо на площадь Младоты, где церкви лепились впритык к постоялым дворам и тавернам, и все это вместе, казалось, клонилось к центру, где в старом позеленевшем фонтане плескалась водица. Сам фонтан представлял собою конную статую некоего свитавианского героя, поражающего копьем устрашающего вида морское чудище. Имело также два-три деревца, - платана, - несколько скамеек, непременный нищий побирушка и живописная группа уличных торговцев - арабов, продающих цветные ленты, всякие безделушки и лакомства.
Пройдя под широкою аркою входа "Замученного Попа", - названного, я полагаю, в честь Гуса, - одного из самых заметных на площади зданий, я очутился в просторном внутреннем дворе, опоясанным непрерывным балконом первого этажа. Штукатурка на стенах кое - где облупилась, штукатурка местами пообвалилась, а гипсовые лица Гуса, наверное, и его рьяных последователей давно пообтерлись и стали совсем уже неузнаваемыми, хотя вывеску подновляли совсем недавно: монах в нищенской рясе, запрокинувший голову к небесам, с руками, привязанными к столбу, и вязанкою хвороста, сверкающей языками пламени у его ног, обутых в сандалии. Крепилась вывеска на железной скобе, вбитой в тяжелую почерневшую балку.
Передав лошадь конюху и распорядившись, чтобы он позаботился о моем багаже, я вошел внутрь, в тесную общую комнату. Время близилось к полудню. Внизу как раз подавали завтрак, и запах жаркого был весьма даже соблазнительным. В дымной сей комнатенке с низким потолком толпился народ, большей частью студенты в своих форменных куртках и подмастерья в прямо-таки средневековых нарядах, так что невольно складывалось впечатление, будто бы ты очутился совсем в другом веке. Протискиваясь сквозь толпу и вдыхая изумительные ароматы супа и запеченной на углях курицы, - блюда, принесшего заслуженную популярность сему заведению, - я вытягивал шею, глядя на стойку, освещенную даже в столь ранее время свечами. За стойкой стоял мрачного вида мужчина в красном кожаном переднике и высоком пудреном парике из тех, что были в моде лет пятьдесят-шестьдесят назад; закатанные выше локтей рукава рубахи демонстрировали волосатые лапищи, изукрашенные примитивными татуировками "в стиле" Южных Морей. Он сосредоточенно разливал в кружки грог и передавал оные кружки раскрасневшимся девицам, которые носились по залу, - только и поспевая заполнять у стойки подносы, - с наработанной грацией разнося выпивку нетерпеливым клиентам. Хозяин поднял глаза, и его тонкие губы сложились в подобие улыбки, когда он увидел меня.
- Капитан фон Бек! - Лицо его, мрачное, словно туча, вдруг озарилась как будто сиянием солнца. - Мой капитан!
Я почти даже и не сомневался, что найду его здесь, за стойкой.
- Сержант Шустер! Ты же говорил, что покупаешь участок земли где-то под Оффенбахом. - Ветеран сотни, наверное, боевых кампаний, он был слугою моим и соратников в то время, когда я подвизался на службе в американских войсках. В гостинице этой я снимал одно время комнаты. То было задолго до американских моих приключений, тогда еще, когда всем здесь заправлял отец Шустера. - Ты же божился, что станешь фермером, что тебе надоела уже городская жизнь!
Он поднял откидную доску на стойке и вышел ко мне. Мы обнялись.
- А я слышал, вас арестовали. Во Франции, капитан.
- Чуть было не арестовали. Но я предвидел печальный сей поворот событий и опередил их на считанные часы. Бежал из Парижа тайком, словно дворняга с украденною отбивною. Ну а ты почему не на пашне? Ты же говорил, что тебе уже поперек горла стоит батюшкино ремесло!
- Папаша ушел на покой, когда я еще был за границей. Когда я вернулся домой, я обнаружил, что он прикупил себе ферму! А гостиницу сдал в аренду какому-то никудышнему венгру-трактирщику, совершеннейшему болвану, который мало того что распугал всех клиентов, так еще и опустошил все наши винные погреба, а потом, по дороге обратно в Гесс, его благоверная сбежала с каким-то хлыщом-уланом! просто позорище, а, капитан? Так что папаша просто-таки умолял меня взять управление гостиницей в свои руки, по крайней мере, пока не удастся восстановить торговлю и доброе имя нашего заведения. Я постепенно втянулся, и мне это даже понравилось. А пару лет назад батюшка передал дело мне, как говорится, замок, погребок да бочонок вина, и вот теперь я тут всем заправляю.
Сержант Шустер настоял на том, чтобы мы с ним прямо сейчас пропустили по кружечке его лучшего пива, а место его за стойкой заняла пригожая блондиночка, - на вид ей было чуть больше четырнадцати, - с длинными косами, уложенными тяжелым узлом на затылке. Одета она была в местный народный костюм.
- Это Ульрика, - с гордостью объявил Шустер. - Моя старшенькая. Вторая на два года младше. Но Мария у нас как ленивый котенок, только кликнешь ее, а она уже спит.
Ульрика, девочка, мне выпала честь представить тебе капитана Манфреда фон Бека, наследного саксонского рыцаря, героя Сараготы и Йорктауна, депутата французской республики. Я рассказывал о нем, помнишь? У него столько же боевых наград, сколько и шрамов, и он вполне еще может стать маршалом чьей-нибудь армии. Он - один из последних солдат на свете, я имею в виду, настоящих солдат.
- Ваш батюшка, подобно барону Мюнхгаузену, питает неодолимую склонность к преувеличениям, - перебил его я. - Шустер, фрейлин Ульрике вовсе не интересны подробности военной моей карьеры. Но я искренне рад познакомиться с вами, сударыня. - Я поцеловал ее маленькую аккуратную ручку, и девочка так и вспыхнула от смущения.
- Благодарю за честь, сударь, - пролепетала она, делая реверанс.
Я похвально отозвался об изящных ее манерах, а потом спросил Шустера, не найдется ли у него для меня свободных комнат.
- Если бы даже их не было, я б их построил немедленно, капитан. - С тем он сопроводил меня наверх по почерневшей от времени деревянной лестнице с расшатанными ступеньками; на побеленных известью стенах висели памятные реалии-символы собственной военной карьеры Шустера. Турецкое знамя, захваченное в бою, прусские эполеты, немецкий барабан, старый французский флаг, боевая кольчуга воина язо вместе с портретами Вашингтона и Лафайета и английским эспонтоном.
Были здесь и те самые шпоры, которые Шустер, - я это видел своими глазами, - снял с изменника Мингавы, наполовину индейца, чьи соплеменники-дикари устроили нам засаду милях в пяти от Джорджтауна. Шустер болтал без умолку, с гордостью вспоминая былые дни доблести нашей. Я же был только рад поговорить о том, что для меня подходило под определение "старые добрые времена", когда жизнь казалась мне и проще6 и благороднее.
Шустер повторил слово в слова речь генерала Стабена, с которой он обратился к нам после того, как мы взяли Йорктаун, и напомнил мне, как я плакал, - мы тогда все буквально с ног валились от усталости, - когда генерал Вашингтон, объезжая позиции, специально сделал крюк для того, чтобы лично поздравить нас.
- Он знал нас всех по именам, помните, капитан? И сказал еще, что дело Свободы стоит превыше всех мелких личных интересов; что он и друзья его и соратники борьбою своей добиваются права быть хозяевами на своей земле, а такие, как мы, борются исключительно за идею, потому что мы верим в республиканизм и права человека, и что наибольшую ответственность он чувствует именно перед нами, теми, кто помогает его стране обрести Свободу. Дабы вера наша не поколебалась. Дабы шесть штатов стали основою для правительства нового качества, которое всякому гражданину даст свободу слова и законы, основанные на неоспоримом праве каждого воззвать к справедливости и получить ее. - Тут Шустер встал перед портретом Лафайета и отдал честь. - Вот тот, кто не изменил ни себе, ни революции, капитан. Великий человек.
Вы с ним встречались в Париже?
- Не часто. Он был слишком занят своими обязанностями.
Шустер снова остановился, на этот раз-перед посеребренными ножнами с английским клеймом у рукояти. Я улыбнулся, беря его под руку:
- А ты помнишь, Шустер, чьи это ножны?
- Еще бы, сударь, не помнить! Господина Мальдона, капитана Его Величества мушкетеров. Самый почетный трофей!
Мы от души посмеялись, поскольку сержант выиграл ножны Мальдона в карты на следующий день после битвы при Саратоге.
- Но неужели же все, за что мы сражались, теперь потеряно? спросил он, пока мы пересекали темную лестничную площадку, направляясь к двери в самом конце коридора. - Вот. Мои лучшие комнаты. Здесь всегда останавливается моя замужняя сестрица и другие все родственники, когда наезжают к нам в гости. - Он открыл предо мною дверь. Свеженавощенная мебель пахла пчелиным воском и льняным семенем. - Осталось лишь приготовить постель и так, кое - что по мелочи. Моя благоверная обо всем позаботится. - Он распахнул ставни, которые поддались с тихим скрипом, и в комнату пролился серебристый свет зимнего майренбургского дня, утопающего в легкой дымке.
Из окна открывался вид на галдящую суматошную площадь с ее побитыми временем зданиями. Слева торговцы устанавливали свои лотки под симпатичными, изукрашенными навесами, - по какому-то старинному соглашению им запрещено было начинать торговлю свою раньше полудня. Собаки и ребятишки носились по холоду, спеша по своим делам-делам всегда неотложным и весьма таинственным. Старики, обряженные в длиннополые хламиды, время от времени били в гонги и выкрикивали, который час и прочую всякую весьма полезную информацию:
- Четверг, полдень. Ветер восточный. Ветер крепчает!
В остальное же время, когда они не вопили и не звонили в гонги, старцы сии обязаны были, - за это город платил им определенную сумму, - указывать путь прохожим, в тому нуждающимся, и я наблюдал, как они шныряют туда-сюда, тыча рукой то в одну, то в другую улицу, что разбегались во все стороны от площади Младоты, подобно спицам гигантского колеса, осью которого была площадь. Говорили, она расположена точно по центру города.
- Да, капитан, - спохватился вдруг Шустер, - вы уже ели сегодня? Нет? Давайте я вас угощу нашим фирменным тушеным зайцем с клецками. И божественный сладкий крем на закуску...
А где ваша лошадь?
- Уже у тебя на конюшне.
- Багаж?
- Там же, с лошадью.
- Я пошлю мальчика, он обо всем позаботится. У нас есть еще конюшни, на Коркцерхгассе, там все поставлено чуть получше.
Не желаете ли воспользоваться?
- Оставляю сие на твое усмотрение, сержант. Мне только нужно забрать сумки свои и мушкет, ну и прочие вещи.
- Я скажу, мальчик все принесет. Не отобедаете ли вы с нами внизу?
- С удовольствием.
- И расскажите мне заодно, что привело вас в Майренбург. - Мы снова спустились в гомон и шум общей залы, и Шустер произнес извиняющимся тоном:
- Через пару минут здесь все поутихнет, как только соборный колокол отзвонит час пополудни.
И действительно, - едва я уселся за длинный кухонный стол, рядом с которым булькали на огне очага всякие котелки и кастрюльки и крутились веретена с различною снедью, распространявшей такой изумительный запах, что у меня потекли слюнки, - весь шум и гам потонул в оглушительном колокольном звоне, от которого сотрясались стены. Всего лишь один удар, но звук еще долго дрожал, не умолкая. Когда же эхо замерло, раздался скрип отодвигаемых, как по команде, скамей, топот ног, звон монет... а потом как-то вдруг воцарилась сонная тишина, наиболее подходящая почтенному возрасту сей достославной гостиницы. Теперь подошел черед армии уборщиков и кухарок, которые уже загодя занялись подготовкой столового зала к наплыву вечерних посетителей.
Обслужив меня по высшему классу, - обещанный фирменный заяц с клецками, - Шустер тоже уселся за стол с тарелкою холодных отбивных для себя. За едою я вкратце поведал ему о последних моих приключениях. Шустер подался вперед и слушал, не перебивая. Серьезное его неулыбчивое лицо выражало при этом искренний интерес.
- Так вы говорите, что герцогиня эта... которая, может статься, и вообще никакая не герцогиня... едет сюда, в Майренбург? И полагаете, что она состоит в родстве с герцогом?
- Это всего лишь догадки, но у меня нет ничего, кроме догадок. Здешние их дела остаются пока для меня загадкой.
- Алхимия, - с убежденностью проговорил Шустер. - Без вопросов. Его уверенность удивила меня.
- Но почему?
- Герцог весьма даже интересуется сим искусством. К тому же на этой недели златовыделыватели всего мира съезжаются в Майренбург. Гостиницы в городе переполнены. Спросите любого трактирщика. Но мне такой бизнес не нужен, уж извините. У меня две молоденьких дочки. Я ничего не хочу сказать, большинство из них - люди достойные, но ведь всякие, знаете ли, попадаются. Многие прибыли буквально на днях из Праги, где и должно было проходить это их совещание.
- Стало быть, никто их не гонит из Майренбурга.
- Вы имеете в виду тот закон, запрещающий тайные общества? Они весьма хитроумно его обошли, поскольку как сами они утверждают, они никакое не общество, а просто собрание отдельных лиц. И нету такого закона, согласно которому им надлежит выносить внутренние свои дебаты на публику.
Впрочем, что-то же побудило их столь поспешно переменить место назначенного собрания, и никому не известно, почему они так внезапно покинули Прагу. Никого из хозяев гостиниц не предупредили загодя, как положено, а буквально за несколько дней. Но здесь к ним, по крайней уж мере, относятся без предубеждения. - Он улыбнулся. - Все, кроме меня и таких как я.
- Никак в толк не возьму, с чего ты так на них взъелся.
- А с того, капитан, что половина из них шарлатаны. Ярморочные трепачи, которые только и ищут, где бы чего утянуть, и молотят своим языком почище, чем рубака иной - мечом. А если никак не выходит иначе, они задействуют свои похотливые члены. Я не рискнул бы связаться ни с кем из них... все равно что связаться с цыганами. - Он вовсе со мною не церемонился, пересыпал речь свою всякими бранными словечками, поскольку мы оба с ним были знакомы с языком негодяев из самых низов. - Но почему, - размышлял я вслух, - они так поспешно переместились сюда? Ведь никто их из Праги не гнал.
- Я не знаком с их учением, но, насколько я разумею, наиболее очевидная из причин - какие-нибудь астрологические условия, вроде особого расположения планет, - отозвался Шустер. - Поначалу они, должно быть, рассчитали, что самое подходящее место-Прага, но потом им явились иные предзнаменования.
- Насколько мне удалось разузнать, астрология, похоже, действительно занимает одно из центральных мест в их доктрине, - согласился я с ним. - И ла Арп, и Карсовин упоминали об этом. Какая - то редкая конфигурация небесных светил.
Шустер отставил в сторону тарелку с костями, - все, что осталось от отбивных, - и со смаком облизал пальцы.
- Мне, сударь, дела до этого нету. Пусть себе там творят, что хотят, лишь бы только меня не трогали. Удивительно, однако, что вам интересна вся эта бредятина.
- К несчастью, та, кого я разыскиваю, похоже, как-то вовлечена во все это; а чтобы мне разыскать их, а через них и ее... по крайности, предположить, где искать... мне нужно составить себе представление о том, с какой целью они собираются здесь. Вряд ли герцогиня сама занимается алхимическими изысканиями, но вот друзья ее очень даже вероятно. А если она и впрямь самозванка, находящая, может быть, удовольствие в том, чтобы дурачить мошенников, тогда, прослышав об этом собрании, она должна была ринуться сюда, точно плеча на лужайку, усыпанную цветами.
- Вы ее замечательно описали, капитан. Я поспрашиваю у своих сотоварищей по ремеслу, возможно, она остановилась у кого-то из них в гостинице. Если она в Майренбурге, они скоренько вспугнут эту птичку для вас. А вы пока поживите у нас, столько, сколько вам будет нужно.
Мы подняли с ним тост за дружбу, а потом к нам на кухню пришли его дочки и девицы с подносами, уставленными доверху грязной посудой. Двое мальчишек осторожно разлили кипящую воду из большого котла по лоханям, - кухня наполнилась паром, таким густым, что я едва различал сержанта Шустера, сидящего футах в двух от меня.
- Даже если она остановится не в гостинице, - продолжал он, - а в каком-нибудь частном доме, мы все равно разузнаем об этом. У нас у каждого есть друзья или родные, которые служат в богатых домах. Как только она прибудет в Майренбург, вы уже через 24 часа получите всю необходимую вам информацию. А пока что, капитан, давайте-ка выпьем еще по кружечке этого славного эля, вспомним прежние дни, а потом, если у вас нет никаких спешных дел на сегодня, я бы вам посоветовал лечь в постель и соснуть часок-другой, а то вид у вас какой-то усталый.
- С удовольствием последую твоему совету, сержант. Да, и вот еще что. Ты, как я понимаю, ожидаешь прибытия джентльмена по фамилии Сент-Одран. Он очень помог мне в пути, и недавно, - а я думаю, это был он, - проехал Прагу и уже скоро должен прибыть сюда. Ты не проследишь, чтобы ему дали хорошие комнаты?
- Мы получили его письмо. Из Праги, как вы и говорите. Вы не волнуйтесь, обслужим приятеля вашего по самому высшему классу. Определим ему комнаты рядом с вашими.
- У тебя доброе сердце, сержант. - Я похлопал его по руке.
- Капитан, это дружба. Мы с вами старые боевые товарищи, и вы всегда были мне настоящим другом. Равенство под знаменем Закона и Прав Человека - вы научили меня, что это значит. Вы перевернули понятия мои о жизни.
Я рассмеялся, взмахом руки прерывая его излияния.
- У меня сейчас мозги от тебя распухнут, сержант. Мы всегда были равны.
Ты и сам был капитаном, когда мы встретились!
- Исполняющим обязанности. А буквально на следующий день меня разжаловали. - Его тонкие губы (черта эта, свойственная людям хитрым и злобным, создавала неправильное представление о великодушной и щедрой его натуре) сложились в подобие бледной улыбки. - Из-за дуэли, вы помните, с этим спесивым павлином-французишкой. Но я хотя бы поимел удовольствие проткнуть в нем дырку прежде, чем нас задержали.
Сам я на упомянутой дуэли не присутствовал, но знал все подробности.
Случай этот со временем позабылся, и если бы Шустер не заговорил о нем, я бы, наверное, так и не вспомнил о давнем том поединке.
- Этот спесивый павлин сейчас охотится за мною. Монсорбье стал большим человеком во Франции. Я, наверное, не ошибусь, если скажу, что он до сих пор еще не оставил намерения заполучить мою голову.
- Он преследует вас?
- Рыскал за мной по всей Австрии. Хотя, кто его знает, может быть, он уже и прекратил погоню. Он постарел за последнее время, сдал заметно, хотя все еще выглядит этаким франтом-красавчиком, даже в революционном своем облачении.
- Я уж узнаю его, если он вдруг заявится сюда ко мне, - сказал Шустер. - Ну, сударь, давайте ложитесь, а то вы давно уже носом клюете. Вам надо как следует отдохнуть. А вот и Марта! - Я поклонился, запечатлев поцелуй на пухленькой ручке цветущей румяной женщины, которая выглядела разве что чуть постарше своих дочерей, - с темно каштановыми волосами и пригожим лицом, светящимся улыбкою. В ответ она сделала мне реверанс и, отпустив шутливое замечание насчет того, что хотя бы один из длиннющих мужниных рассказов оказался в конце концов правдой, попросила меня, смеясь, не пускаться в подробности всякой пьяной драки, которую милый ее муженек представляет теперь как дуэль, поединок чести, или как историческое сражение, иначе мы никогда с ним не встанем из-за стола.
Заверив ее в благоразумной своей осмотрительности, я вскоре поднялся к себе и, смыв дорожную грязь, повалился на мягкую чистую постель. Пока я лежал, обнаженный, наслаждаясь ощущением, происходящим от соприкосновения кожи с хрустящими свежими простынями, постепенно меня одолели непрошеные, нежеланные мысли. Сумею ли я разыскать Либуссу? И даже если найду ее, примет она меня? Или же оттолкнет от себя? Может быть, у нее есть любовник? Моя неуверенность все возрастала, оборачиваясь чудовищной ревностью, сколько бы я ни твердил себе, что прекрасная дама не давала мне ни малейшего повода рассчитывать на особую ее благосклонность, а лишь помогла мне спастись от преследователя, который стремился убить меня. Уже засыпая, я твердо постановил для себя, - что за безумные, право, мысли приходили тогда ко мне в голову, - что я должен во что бы то ни стало разузнать, кто он, таинственный мой соперник. Быть может, сам герцог Критский?
Но даже эти тревожные размышления не смогли разогнать одолевавшую меня сонливость. Вскоре я услышал свое же собственное сопение, а затем погрузился в тяжелый сон, поначалу без сновидений. Я помню, как я просыпался. В комнате было сумрачно. Небо за окном уже темнело. Потом я снова заснул, и на этот раз мне привиделись сны самые дикие, самые ужасающие кошмары, которые мне доводилось когда-либо переживать. Омерзительный ужас, переполнивший все мое существо, не шел ни в какое сравнение с предыдущими страхами, мною испытанными; и видения, что осаждали меня, были совсем не похожи на прежние сны, которые мог я припомнить. Какие-то злобные твари, необычайно уродливые ползучие гады, - коварные воплощения зла, - подстерегали меня во тьме, хихикали, фыркали, и я подпадал под их власть...
Потусторонняя свора, они выжидают удобного случая, чтобы наброситься на меня и пожрать мою душу, перемолоть все мое существо в своих бесформенных зияющих пастях. Я иду по тоннелям, которым нет ни конца, ни начала. Где-то пыхтит, задыхаясь, Зверь. Где-то он топчет копытами землю и бьет по стенам своими тяжелыми кулаками. Может быть, он и есть - Сатана? Вот теперь он вздымает свою каменную булаву.
Он - Бык, Телец. Он - Телец, и его ярость нацелена на меня одного. Я обнажен и беспомощен. Я - дитя. Девочка. И выбор мой: либо повиноваться Тельцу, либо погибнуть. Но и повинуясь ему, я погибну.
Я проснулся, дрожа в леденящем ознобе, покрытый испариной. Все простыни были пропитаны моим потом. Ничего еще не соображая со сна, я дернул шнурок колокольчика. Но на вызов пришел не слуга. Пришла Ульрика. Увидев лицо мое, тело мое, сотрясаемое мелкой дрожью, она не на шутку переругалась. В голове у меня все еще звучали голоса. Злобные твари переговаривались между собою тоном ученых старцев; старцев, завидующих моей жизненной силе, алчущих моей молодости. Ну вот, слышал я явственно, словно бы говорящий стоял у меня за плечом, я же вам говорил, что он поведет себя именно так. Я вас предупреждал. Я развернулся, но за спиной у меня не было ничего, только распахнутое окно. Ульрика закрыла его и зажгла свечи. Она хотела сделать как лучше, но дрожащий их желтый свет отбрасывал тени, мечущие по комнате, и тени эти меня настораживали... пугали... Я попытался взять себя в руки, - успокоиться самому и не пугать еще больше Ульрику, которая и без того уже разволновалась.
- Что с вами, капитан фон Бек? У вас, может быть, малярия? Другой батюшкин друг, который приехал из Индии, тоже сейчас разболелся.
- Дурной сон, дитя. Я здоров. Просто обычно меня не мучают во сне кошмары, вот я и переполошился. - Я выдавил хриплый смешок, но жалкие попытки мои изобразить беспечность не произвели на нее впечатления.
- Но ведь здесь, в Майренбурге, вам ничего не угрожает, да, сударь?
- Ничего. - Улыбнувшись, я поклонился ей. - Благодарю вас, фрейлин Ульрика, что вы так быстро пришли. Прошу простить меня за мою глупость.
Ее личико оставалось серьезным.
- Здесь, с нами, вы в безопасности, сударь.
- Я знаю. Но все же спасибо на добром слове. И за компанию тоже. Прошу вас, останьтесь еще на минутку, пока я не приду в себя. - Я вновь попытался рассмеяться, но у меня ничего не вышло. Никак не возможно было притворяться под ее пристальным испытующим взглядом, выражающим искреннюю тревогу. Минута прошла. Кошмарные видения постепенно изгладились из моей памяти, отступили; тени, разбросанные по комнате, стали просто тенями, мерцающий промельк движения - обычным отсветом дрожащего пламени свечей.
Встретившись взглядом с Ульрикой, я улыбнулся, и на этот раз она улыбнулась в ответ.
- Все прошло, - кивнул я и еще раз поблагодарил ее. - Просто легкое нервное возбуждение. Усталость с дороги.
- Тогда, сударь, я могу возвратиться к своим обязанностям.
А мне даже и в голову не пришло, что я отрываю ее от дел!
- Ну конечно. Еще раз прошу прощения.
Видимо, все тревоги и лихорадочные мечтания последних дней отпечатались в сознании моем глубже гораздо, чем я полагал, и прорвались теперь наружу, - все разом, - бурлящим напором, которому воображение мое придало причудливый облик леденящего душу кошмара. В ходе своих многочисленных похождений я научился тому, что страх - это одно из тех переживаний, которые поглощают собой всякий мысленный образ и перекраивают его по-своему. И чем упорнее ты отказываешься проникнуть в истинные источники страхов, тебя донимающих, и признаться себе, что они существуют, тем верней подпадешь ты под власть беспричинной паники, пока наконец не одолеет тебя безумие. Однако образ ужасного зверя, - Тельца, - заинтриговал меня. Он мог быть лишь Минотавром, а я, стало быть, выступал как Тезей в Лабиринте. Я так много думал о герцогине, что мозг мой, без сомнения, выдал мне самые что ни на есть прозрачные ассоциации с Критом!
Когда Ульрика ушла, - я попросил ее передать Шустеру, что я скоро спущусь и присоединюсь к их семейному ужину, - я первым делом умылся и, усевшись на край кровати, попытался докопаться до истоков привидевшегося мне кошмара. Одно было ясно сразу: я боялся той власти, которую возымела надо мной Либусса. Я боялся уязвимости своего положения. Не уподобляюсь ли я в одержимой своей зависимости некоему курильщику опия, который не может прожить и дня без своего драгоценного зелья? Тут мне в голову пришла еще одна мысль: никогда дурманящее снадобье не обратится в свое же противоядие. Так нам подсказывает здравый смысл. Быть может, преследуя Либуссу, я поступаю неправильно. Не похож ли я в устремлении своем на какого-нибудь пропойцу, который только и твердит, что о твердом своем намерении бросить пить, заявляя при этом, что время от времени он просто обязан наведываться в кабак с целью все-таки разобраться, какой именно сорт вина ему больше вреден? В общем, я пришел к выводу, что мне нужно сдержать себя и оставить погоню за женщиной, которой, - и это вполне очевидно, - я вовсе не интересен, иначе она бы давно уже разыскала меня или как-то дала о себе знать.
К тому времени, как я завершил свой туалет, я преисполнился твердой решимости забыть ее и обратить все свои помыслы к первоначальным моим задумкам и планам, связанным с этим городом. Если я так уж жажду плотских утех к моим услугам все бордели Майренбурга. Но все же я был влюблен, - и я это понимал, - пусть даже природа любви моей оставалась пока для меня непонятной. Придется мне как-то смириться с печалью и призвать в утешение весь свой былой цинизм. И чем быстрее, тем лучше. Мне сейчас нужно найти что-то такое, что заняло бы мой разум и, - если только получится, - и эмоциональную сферу тоже. Затеять, быть может, деловое какое-нибудь предприятие. Поставить себе задачу и добиваться намеченного, не сходя с установленного пути. А ночью сегодня, одолжив средства у Шустера, пойти в бордель, - я знал тут один неподалеку, - и очистить от томления Эроса тело свое и душу.
Шустер, как я и предвидел, охотно ссудил меня деньгами, и сразу же после ужина, уточнив только адрес, я отправился вкусить наслаждений, коие предоставлялись любому желающему изобретательными девицами из заведения миссис Слайней. Но в этот вечер случилось еще одно совпадение, как раз в тот момент, когда я, истощив свою похоть, выбирался, - сгребши в охапку одну половину одежды и путаясь на ходу во второй, - из отдельного номера наверху. Заведение это занимало высокое, но какое-то узкое строение, и мне пришлось отступить, вжавшись в стену, на крутой лестнице, чтобы пропустить господина, поднимающегося наверх.

Предыдущая страница 5 Следующая страница


Город в осенних звездах 6

Он отвесил мне замысловатый поклон и широко улыбнулся. Я не сразу узнал его в этом сумрачном свете, но уже через мгновение я вернул ему и учтивый поклон, и улыбку, ибо навстречу мне поднимался никто иной, как Сент-Одран, разряженный в золотистые шелка и черное полотно, со слегка припудренными волосами, стянутыми на затылке в косицу.
Аристократические его черты выражали высокомерную, но в то же время и очаровательную надменность, а глаза были подернуты этакой ленивою поволокой. Он мог бы достойно соперничать с самим Казановой!
- Сударь! - воскликнул он.
- Сударь! - отозвался я.
- Кажется, сударь, мы поселились в одном заведении. Я приехал сегодня вечером, вы как раз только что вышли.
- Это хозяин вам подсказал, где меня разыскать? - Признаюсь, бестактность Шустера меня удивила.
- Вовсе нет, сударь. Я сам частенько сюда захожу поразвлечься.
- У вас, сударь, отменный вкус.
- Благодарю вас. Ну, - он помедлил, левой рукой опершись о перила, а правую поднеся к подбородку. - Мне наверх.
- А мне вниз.
- Надеюсь, сударь, вы подумаете над моим предложением объединить наши силы и средства, - сказал он, когда мы поравнялись. - Раз уж наши орбиты, вполне очевидно, по существу совпадают, все, что нам с вами нужно, это одна на двоих карета или хорошая лошадка.
Я улыбнулся удачной его шутке, давая легким кивком понять, что я по достоинству оценил ее.
- Подумайте, сударь, прошу вас. - Он прошел в верхнюю комнату. Дверь закрылась за ним, скрыв сверкающую его фигуру в золотистых шелках. Встреча наша, - подумать только, что за совпадение! - доставила мне несказанное удовольствие.
Возможно, Сент-Одран - это сам Дьявол, но компания его обещает быть превосходной. А партнерство, которое он предлагает, пожалуй, наиболее подходящий способ отвлечься от страстной моей одержимости герцогиней.
Я вернулся к "Замученному Попу" в наемном дилижансе. И всю дорогу насвистывал, пребывая в самом что ни на есть замечательном расположении духа.

Глава 5

Я начинаю свою деловую карьеру. Перспективы развития военно-воздушного флота. Приближение нового века и планы наши, как использовать это событие с выгодою для себя. Постепенно наш капитал растет.

Следующим утром, - я как раз завтракал в общей зале, - в пивную вошел Сент-Одран. Одет он был в домашний халат из голубой нанки, доходящий ему до пят, китайский парчовый картуз и восточные шлепанцы. В сем одеянии он походил на какого-нибудь преуспевающего монгола, который вернулся из дальних странствий домой владельцем несметных богатств, не напоминая ничем того негодяя - наемника, каковым уезжал без гроша в кармане. Манеры его, - манеры приятного во всех отношениях английского денди, - весьма подошли бы какому-нибудь обаятельному, но не испорченному излишнею образованностью завсегдатаю салонов Уайта или Гусетри, закадычному другу принца-регента. Мне доводилось уже встречаться с людьми этого типа (и колониальными их подражателями), и я давно научился тому, что не стоит недооценивать этих англицких денди, поскольку за напускным их фатовством, выдающим, на первый взгляд, перманентную скуку и глупость, часто скрывается острый ум и непоколебимое мужество. В Америке таких людей шутливо прозывают "франтишками" из-за пристрастия их к континентальной моде; и даже сам Вашингтон в чем-то придерживался этого щегольского фасона.
Итак, благоухая лавандовою и розовою водою, Сент-Одран вышел в общую залу, где фрау Шустер подавала сегодня горячий шоколад, сыр, ветчину, жареные колбаски, вареные яйца, имбирные пряники и прочую всякую снедь, какую только ни пожелаешь. Сент-Одрану хватило воспитанности воздержаться и не заказывать одно из тех блюд, при помощи которых Англия обеспечивает солдатам своим непреходящее скверное настроение, долженствующее возбудить боевой их дух, как, например, крепкий мед, который пили перед сражением древнескандинавские воины, - неистовые, бесстрашные и неуязвимые на поле брани, - или же оскорбления6 коими осыпают мужей своих женщины полинезийских племен накануне решающей битвы. А англичане, насколько я знаю, едят для сих целей разваренную рыбу и какое-то острое блюдо из овечьих потрохов, что гарантирует им несварение желудка и, как следствие, постоянную раздражительность. Англия завоевала полмира исключительно благодаря своей отвратительной кухне.
Новый мой друг представлял собой настоящую ходячую энциклопедию всяких учтивых поклонов, любезных словес и изящных жестов: вот ослепительно улыбнулся, вот кивнул мне и Шустеру, вот расшаркался перед хозяйкою и девицами, отвесил им общий поклон и, усевшись напротив меня за стол, похвально весьма отозвался о трофеях герра Шустера и об акварельных пейзажах, что висели по стенам (как выяснилось, их написала сама Ульрика), и поинтересовался, не являются ли места, изображенные на картинах, - как и представленные военные реалии, - чем-то памятным и дорогим. А когда мой старый сержант пустился в пространные описания пейзажей и воспоминаний его, с ними связанных, Сент-Одран слушал очень внимательно, выражая всем своим видом самый искренний интерес.
Потом он заметил, что странствия Шустера и боевой его опыт весьма и весьма впечатляющи.
- Как я понимаю, большинство вальденштейнцев предпочитают не выезжать без особой нужды за пределы своего графства, может быть, потому что они заранее уже знают, что остальной мир, бесспорно, не столь совершенен, как родимый их край.
- Совершенство, герр шевалье, наводит скуку, - Шустер с охотою подхватил эту тему. - Жить, зная все наперед, в довольствии и покое, не испытывая никаких неудобств, я уж не говорю о каких-то серьезных опасностях - такая жизнь весьма дурно влияет на человека, лишая его сил и воли. Мы майренбуржцы, наоборот, посылаем своих сыновей за границу, так скоро и часто, как только средства и обстоятельства позволяют. А дочерям мы стараемся дать по возможности самое лучшее образование. Мы, конечно, гордимся традициями, но в самодовольстве таится опасность немалая, так что мы уж пытаемся избегать нездорового консерватизма. К счастью, поскольку население города нашего пополняется непрестанно выходцами из-за границы... да и многие майренбуржцы расселились по всей Европе, нанявшись на службу в других государствах... наша, как говорится, "порода" остается вполне здоровой. И есть еще постоянная наша армия, достаточно сильная и обеспеченная. Содержат ее исключительно в оборонных целях, и состоит она из таких же, как я, солдат, которые повидали войну во всех ее злобных уродливых формах и поэтому не позволят ей пачкать свои дома. Мы не ввязываемся никогда ни в какие сражения других государств. Ни один из потенциальных неприятелей наших не посчитал еще экономически выгодным нападать на нас. И в то же время все они знают, что и с нашей стороны для них нет никакой угрозы. Пока никто нас не трогает, мы никого не трогаем.
- Истинное торжество Разума, - вставил я полушутя.
- Государство, коие держится на подобных разумных основах, служит примером для целого мира, - изрек шевалье. - Удивительно только, что почему-то никто не торопится примеру сему последовать. Возьмем ту же Англию!
- Мне кажется, сударь, все дело в размерах, - высказал я свое предположение. - Вальденштейн идеальное государство, потому что оно идеальных размеров. А когда государство растет и становится, скажем, как родная моя Саксония, размеры его территорий диктуют уже не только условия распределения ресурсов, но и метода административного управления. Короли и правительства почитают обширные завоевания средством умножить богатства и обеспечить себе безопасность, но чем больше становятся их владения, тем проблематичнее осуществлять управление: тот вопрос надлежит урегулировать с этим, интересы одной стороны - согласовать с интересами второй и третьей, а все это вместе ведет в нагромождению посулов и компромиссов. А вот в маленьком государстве и вопроса вообще не стоит о каких-то там компромиссах, а если вдруг и возникают споры, то их даже приветствуют, поскольку решение быстрее рождается в споре.
- То есть, вы бы порекомендовали всякому большому государству разделиться на несколько малых? Повальное падение империй! - Сент-Одран грохнул о блюдечко чашку свою с шоколадом и покачал головой. - Сие бы ознаменовало конец всей нашей цивилизации.
- Или конец этим кровавым сражениям за территории, - вставил Шустер.
- Только этого никогда не случится, - подытожил я. - Назад уже не повернешь. Для подобного шага нет ни соответствующего воодушевляющего воззвания, ни надлежащих амбиций, ни необходимых материальных предпосылок. А поскольку прогресс человечества, поиск Разумного и Справедливого отождествляется в общественном сознании с постоянным присоединением территорий, мы, даже зная решение, должны будем признать, что пока человечество следует теперешней своей логике, - а состояние сие умов затянуться может надолго, если не навсегда, - оно никогда не разрешит настоящих своих проблем. А вследствие этого половина, по крайности, всех неправедных мерзкий деяний, совершаемых человечеством, длится будут нескончаемо, в то время как мы станем праздновать завоевание новых колоний и состязаться друг с другом за то, чтобы раскрасить карту мира в свои собственные цвета. Что сейчас происходит в Америке? Едва сбросив иго имперского правления, республиканцы тут же установили правление силы и истребляют "ружьем и мечом" индейскую нацию. Какие-то, право слово, детские игры в фанты... только там каждый выигрышный ход отзывается где-то гибелью тысяч людей и порабощением миллионов! Больше скажу: пока мы не перестанем судить о себе с позиций силы и могущества, женщины всего мира так и будут оплакивать своих мужчин, погибших в бою.
- Ага! - воскликнул с восторгом Сент-Одран. - Волластонкрафтизм! - Потом лицо его вдруг омрачилось. Он, без сомнения, задумался о родных своих вересковых пустошах. - Но, сударь, как бы там ни было, все равно никого в Англии не убедишь в правоте ваших доводов. - он тяжело вздохнул и вдруг выскочил из-за стола. - В если еще попытаешься воплотить все это в жизнь, как попытались шотландцы полвека назад, так тебя назовут и предателем, и мятежником, и еще кем похуже. А тех, кто пошел за тобою, подвергнут пыткам и казнят. В лучшем случае, отправят в изгнание. А женщины, сударь... с ними обращаются еще гаже. Женщины, дети... грубая солдатня травит их, словно дичь, потехи ради. Их насилуют и калечат, убивают, обрекают на голодную смерть. А ваши дома выжигают дотла. Я вовсе не защищаю Стюартов, но имя Карла Эдварда для меня теперь навсегда уже связано с Нортумберлендом. Красивыми словесами битву не выиграешь. Одно устремление к королевскому сану - далеко еще не образец. Там была гора трупов, у Каллодина... а они все равно бросались, - безоружные мальчики, - на английские ружья. И принц Карл виноват в смерти их точно так же, как и все, кто затеял ту бойню. - Сент-Одран так распалился, что позабыл о манерной медлительности, присущей речи его, и, хотя говорил он, понятное дело, на немецком, теперь в произношении его явственно проступал горячечный переливчатый акцент Ирландии.
Он сел на место, обмахнул лицо длинным рукавом мандаринского своего халата, всплеснул руками и очаровательно улыбнулся. - Прошу прощения. - Самоуничижительный поклон, адресованный дамам, легкий наклон головы - нам с Шустером. А потом беспечная его изящная легкость вновь вернулась к шевалье. - Вот проклятие! Но так уж устроен мир: большой кормится за счет малого, сильный - слабого, и не нам подвергать сомнению волю Господа нашего и милосердие Его. - Теперь в тоне его явственно слышалась некая насмешливая монотонность, словно бы он передразнивал какой-то параграф из детского учебника по Закону Божьему.
Шевалье улыбнулся и положил в рот кусочек сыру. - Погожий сегодня денек, замечательный просто.
- А что ваш воздушный корабль, герр шевалье? Не намерены ли вы сегодня подняться в воздух? - Мне не терпелось почувствовать атмосферу вышних небес, ибо сие приключение наверняка развлекло бы меня и помогло бы мне вновь достичь согласия с действительностью, к чему я весьма и весьма стремился, поскольку непрошеный образ ее, госпожи моего сердца, - уже вставал перед мысленным взором моим, грозя поколебать давешнюю мою решимость. Все, чего я добился, посетив бордель, - и я бы уразумел это сразу, если бы не метался тогда между велениями сердца и разума, противоречащими друг другу, лишь того, что тело мое обрело готовность и возжаждало истинного наслаждения, проникновенной удовлетворенности, каковую позвал я за минуты общения с Либуссой. Я до сих пор еще был уверен в том, что час, проведенный с нею, будет прекраснее во сто крат целой ночи в жарких объятиях искусных потаскушек из заведения миссис Слайней. Иными словами, то направление, которое принимали теперь мои мысли, грозило опять завести меня в западню, но Сент-Одран очень вовремя заговорил:
- Я уже все устроил. Сегодня утром. Местные власти не возражают. Так что в два часа пополудни я представляю свой "Монгольфье" на Малом Поле... знаете? Публичный сад сразу за Западною Стеною, у Мирошних Ворот. И намереваюсь еще продемонстрировать "ограниченный" подъем, или подъем "на привязи".
Таким образом, Сент-Одран спас меня от болезненного самокопания.
- Весь Майренбург увидит, как наш корабль поднимается в воздух, - продолжал он, сопровождая слова свои грациозным взмахом руки. - И общественность уже будет знать о нас как о серьезных аэронавтах. Пробный этот полет нам послужит верительной грамотой. А если нас примут достаточно благосклонно, тогда уж нам без труда удастся заинтересовать богатых горожан нашим проектом по учреждению Компании, каковая займется строительством нового корабля, больших размеров. - Герр шевалье, - проговорил я, весьма позабавленный его речью, - не принимаете ли вы часом за несомненную данность некое соглашение между нами, каковое еще не было заключено?
С видом искреннего изумления он откинулся на спинку стула и схватился рукою за подбородок.
- Черт возьми, сударь! Я - то думал, что мы партнеры и что желание ваше поучаствовать в демонстрации нашего корабля вполне очевидно.
- Но мы не заключали еще соглашения. Не оговаривали условий.
- Верно, сударь. Но я полагаю, мои предложения вам известны.
- Вы говорили мне о своих планах. В Хакмесшерском ущелье.
- И вчера ночью на лестнице.
- Всего лишь пару слов, сударь.
- Я предлагал объединить наши силы и средства.
- Да, вы предлагали.
- Вот я и подумал, что все уже решено...
Тут я рассмеялся.
- Боже мой, Сент-Одран, я знаю всю подноготную ваших трюков, но они все же имеют успех. И, признаюсь вам, я обдумал ваше предложение и решил, что оно мне подходит. Так что давайте, как говорится, ударим по рукам и тем скрепим наше соглашение.
Мы с ним свершили означенный ритуал, и Сент-Одран просиял.
- Прежде всего, капитан, нам потребуется прибегнуть к литературному вашему дару. Нужен хороший текст для листовок, которые мы разбросаем с воздуха. Новые территории. Золото.
Богатство, что само плывет в руки. - Он нахмурился. - Вот только я сомневаюсь, стоит ли сразу упоминать о ваших тайных навигационных картах. И о Граале. Это могут счесть ересью.
- Сударь, попридержите коней. Вы о чем вообще говорите? Что-то я не пойму.
- Я говорю о фамильном предании рода фон Беков. О немалых деньгах в кошеле, проистекающих из подобного смелого предприятия. И, разумеется, об уважении к имени фон Беков, небезызвестному и в Майренбурге, как вы должны уже знать.
Имени, сударь, весьма почтенному и добропорядочному. Я бы сказал безупречному.
- Сударь?
Он улыбнулся мне искренне и открыто.
- Что, сударь?
- Я правильно вас понимаю: вы намерены эксплуатировать мое родовое имя? Сент-Одран, вы слишком много хотите. А что касается этой дурацкой легенды...
- А поскольку легенда дурацкая, то какой будет урон вашей чести, если вы ею воспользуетесь к своей выгоде?
- Вообще-то верно. - Я колебался.
- Но эту сторону дела мы можем обсудить и потом, - великодушно заметил он. - Сейчас нужно просто состряпать афиши, но с этаким поэтическим, знаете ли, размахом. А дальше уже поглядим, как пойдут дела.
Поскольку тут я ничего не терял, я согласился с этим его предложением. Сент-Одран ушел в город, - как только оделся подобающим образом, и весьма, надо сказать, элегантно, - а я остался у "Замученного Попа" набрасывать текст для афишек, которые в надлежащее время будут сброшены с борта воздушного корабля.
Мне вовсе не требовалось изобретать какие-то особые изыски, однако я промучился целый час, выбирая между Зевсом и Юпитером, - кому из них быть номинальным возницею небесной нашей колесницы, - и в конце концов я отказался от них обоих и остановил выбор свой на Донаpе как божестве, наиболее соответствующем местному нордическому климату, хотя можно было бы предположить, что свитавианские боги были еще даже суровее и мрачнее, поскольку происходили они из славянских верований и имели имена типа Граака или Кога. Сержант Шустер проявил самый искренний интерес. Он спросил меня, видел ли я полеты парижских аэронавтов, и мне пришлось признаться, что я пропустил их все, хотя, разумеется, в ходе разыгравшихся там боев к услугам воздушных шаров прибегали не раз. Сам он видел воздушный корабль в полете только однажды, сказал мне Шустер. Он должен был совершить перелет из Зальцбурга в Базель, но ветер не вовремя переменился. Аэронавтов нашли потом аж в Болгарских горах; разбойники тамошние растащили по кусочкам весь яркий шелк воздушного шара, да и сами аэронавты дрожали от хода, сидя в чем мать родила в своей корзине.
- Так что, выходит, познания в области отклонений течений ветра, коие даже коварней течений морских, могут весьма и весьма пригодится.
Я согласился с его заключением. Но Сент-Одран, как очевидно, разработал определенные методы управления воздушным судном, пусть даже еще не успел их опробовать.
- Большой корабль, который мы думаем строить, будет снабжен необходимыми механизмами.
Тут я осознал, что уже выступаю как этакий рупор идей британского моего жулика, а ведь я пока даже не знал, насколько все эти небылицы, рассказанные Сент-Одраном, близки к реальности. И мне нужно было еще дождаться подходящего момента, чтобы это выяснить. К тому же, я не мог сейчас особенно распространятся о планах шевалье, иначе бы вышло, что я предал его доверие. Так что я прикусил язык.
Сержант Шустер, однако, не заметил в поведении моем никакой странности и принялся вслух рассуждать о правомерности опасений, - выраженных в какой-то венской газете, - в том, что французский военно-воздушный флот может в любую минуту атаковать их город.
В то время все, разумеется, полагали, что французы стремятся стать Властелинами Воздуха, хотя при этом никто не имел ни малейшего представления о том, как вообще можно построить подобный воздушный флот и как, если он все-таки будет построен, противостоять ему. Мне пришло в голову, что мы с Сент-Одраном сможем неплохо сыграть на этом недоразумении. Что, как не построение воздушного флота, сделает вечный Майренбург еще сильнее?
Сент-Одран вернулся из Статс-хауза в приподнятом настроении, продемонстрировал мне лицензию, - внушительный манускрипт, оформленный весьма красочно (пять цветов, включая и золотой) с добавлением печатей и каких-то непонятных значков, - разрешение на демонстрацию нашего шара.
Теперь, сказал он, нам осталось лишь сагитировать богатых бюргеров и собрать толпу любопытствующих горожан. Я заметил, что на это у нас мало времени.
- Вовсе нет, - возразил Сент-Одран, - у нас есть чернила и кисти. Короткие объявления смотрятся лучше всего на стенах.
Например, вот такое, фон Бек... - он схватил перо и написал размашистым своим почерком с витиеватыми завитушками:
"Сегодня на малом поле! Подъем воздушного корабля! В три часа пополудни!" Все - прописными буквами. -Напишите его столько раз, сколько сможете!
Через час у меня онемела рука, но зато на столе выросла стопка афишек, около сотни листков. Сент-Одран давно умчался на Малое Поле совершать необходимые приготовления. Время близилось к полудню. Марта заварила нам огромную кастрюлю клею. С сею кастрюлей и стопкой афишек мы с верным Шустером вышли в город, где атаковали каждую свободную стену, которую только сумели найти в Майренбурге. Церкви, школа, публичные здания, - ничто не укрылось от нашего энтузиазма. В половине второго за нами неслась уже по пятам стайка уличных мальчишек, лишь на пару шагов опережая толпу любопытствующих горожан, и народу все прибывало. Мне, признаюсь, польстило подобное проявление внимания. Сент-Одран уже давно был на Малом Поле, и как только мы с Шустером завершили свою работу, мы со всех ног помчались туда. В суматохе приготовлений полдня пролетело как-то совсем незаметно. Если бы только мне удалось поддерживать такой темп хотя бы в течение месяца, тогда я могу быть уверен: мысли о Либуссе уж наверняка прекратят искушать меня. Моя к ней болезненная привязанность была отвратительна мне самому. Она была просто-таки унизительна. В своей готовности бросить и честь, и достоинства, и амбиции в пламя бессмысленной страсти я уподобился какой-нибудь восторженной гимназистке, истомившейся в мечтаниях о мужчине, который первым запечатлит поцелуй на невинных ее губках. Но это неправильно. Так не должно быть. Мы с сержантом спустились по лестнице Младоты на Грюнгассе и понеслись со всех ног, точно какие-нибудь школяры на каникулах, по самой короткой дороге, по газонам, тенистым аллеям и закоулкам, к западным городским воротам, "Бычьим" воротам Аларика III, Воротам Мирожни, а оттуда уже - под зимним солнцем, подернутым легкой туманною дымкой, - вниз по склону холма туда, где пылала раскаленным рубином жаровня из железа и меди, где вздымались в высь клубы дыма, а пламя ревело, точно глас зигфридова дракона. Два паренька в шерстяных сюртуках, шляпах, выделанных из овчины, и плотных перчатках держали широкий медный обруч, - "горлышко" купола шара, - подставляя его под поток горячего воздуха. Шелковая оболочка морщилась и пузырилась, медленно наполняясь. Наверху на городской стене уже толпился народ. Присутствовали все чины и сословия.
(Кое-кто из горожан позажиточнее прихвати с собою бинокли, и их теперь быстро передавали по кругу, из рук в руки, "от глаза к глазу".) Я умел обращаться с речами к подобным собраниям, но не привык к тому, чтобы меня так разглядывали, - точно какую-нибудь обезьяну на ярмарке, - вот почему я немного смутился, не зная, стоит ли мне выступить с краткою речью или хотя бы поприветствовать публику. Но это, как я в конце концов рассудил6,явилось бы вопиющей бестактностью, поскольку гвоздем представления был сегодня воздушный шар, выпестованный, если так можно сказать, и подготовленный Сент-Одраном. Сейчас шотландец сосредоточил все свое внимание на наполнении шара горячим воздухом. Из толпы доносились возгласы. Горожане выкрикивали вопросы, выражая свое несомненное любопытство. Несколько мальчишек побойчее и непременные спутники их, собаки, отважились подойти поближе, но суровый Сент-Одран, напустивший на себя весьма важный вид, тут же прогнал их прочь. На другой стороне разрастающегося купола крепилась на прочных веревках разукрашенная кабина из дерева и плетеной лозы, - позолоченная, увешанная разноцветными кистями по слегка поистертым бокам и оформленная в виде сказочного чудовища с головой, крыльями и хвостом. То был, без сомнения, тот самый василиск, которого друг мой, Карсовин, видел пролетающим над Прагой, но мне он больше напоминал грифона. Разукрашен он был весьма ярко, хотя местами краска заметно пооблупилась, и походил на те роскошные штуки, каковыми индийские принцы украшают свои алтари либо же водружают оные на спины церемониальных слонов. Когда шар наполнился, Сент-Одран махнул нам с Шустером рукою, приглашая присоединиться к нему.
- Я весьма впечатлен, джентльмены, вашей сноровкою в области сбора почтеннейшей публики, - весело проговорил он, раздувая мехи под жаровней.
Пламя взметнулось с могучим ревом, каковой мне показался излишним, но привел зрителей в бурный восторг. Они засвистели и захлопали в ладоши; дыхание их разносилось в морозном воздухе облачками пара. Небо оставалось безупречно синим. Не было ни единого облачка, грозящего снегопадом. Неподалеку стоял опустошенный фургон Сент-Одрана. Его мулы тихонько щипали траву на лужайке.
Фургон охраняли двое солдат из милиционного войска города Майренбурга.
Они теребили свои мушкеты и приставали к шевалье с наивными расспросами. Один из стражников этих, - убежденный атеист и к тому же весьма шумливый тип, - пустился даже в пространные рассуждения о том, что обязательно нужно вычертить карты течений ветра, каковой, как известно, меняет скорость свою на различных высотах, чтобы люди смогли плавать по этим течениям точно так же, как они ездят теперь по дорогам.
Однако же основной темой его излияний оставался вопрос относительно Божества, пребывающего якобы в заоблачных высях... как люди, поднявшись на летающих кораблях, не обнаружат на небесах никакого божественного присутствия и изобличат тем самым вздорность религиозных доктрин, под тиранией которых человечество изнывает почти уже двадцать столетий.
- Вот почему церковь сейчас выступает за то, чтоб уничтожить все эти воздушные корабли, - заключил он.
Купол шара раздулся и заплясал беспокойно, наполняясь горячим воздухом. "Карлье", как объяснил Сент-Одран, несложно наполнить, и летать на нем очень просто, но "горючий газ", водород, который поднимает шар, - вещество опасное, поскольку воспламеняется от малейшей искры. Грифон рвался ввысь, натягивая веревки. Толпа зрителей, сгрудившихся на городской стене, среди которых были и люди науки, и городские чиновники, взрывалась ликующими воплями всякий раз, когда шелковый купол вздрагивал, раздаваясь еще на один-два дюйма. Не хватало лишь муниципального оркестра и приветственной речи мэра! Зрители между тем все прибывали, располагаясь и на стене, и, за нехваткою места, у подножия ее. Зрители, что называется, всех мастей, от состоятельных дам в шляпках и кринолинах до капитанов речных судов в непромокаемых их костюмах.
Вся сия капитанская братия явилась разом, - и все как один пребывали в хорошем подпитии, - делая вид, что сегодня у них законный выходной, и запасшись, по крайней мере, одною бутылкою джина или чистейшего спирта на брата. Солдаты городской гвардии взирали с прохладцею на веселых матросов, словно бы подстрекая их совершить некое антиобщественное деяние, но те лишь почтительно сняли шляпы и послушно уставились на разбухающий воздушный шар, причмокивая губами и тараща глаза столь комично, что даже Сент-Одран не выдержал и от души рассмеялся. Подняв глаза к шару, он склонил голову на бок, прищурился, пробежал пальцами по тугому шелку, продолжая свободной рукой раздувать мехи.
Наконец лицо шевалье озарилось довольной улыбкой. Либо же течи, из-за которой он так волновался, не было вовсе, либо она была не такой уж значительной, чтобы вызывать какое-то беспокойство.
А народу все прибывало. Я даже начал подозревать, что в Майренбурге не так уж и много увеселений для публики, как мне представлялось сначала. Я разглядел проституточек из борделя миссис Слайней, - смотрелись они весьма респектабельно, как благородные дамы из beau-monde, в шляпках с вуалями и дорогих шалях, - они бы вполне сошли за титулованных леди, если бы не смущенные взгляды некоторых джентльменов, которые трясли головами, когда жены их принимались настойчиво расспрашивать насчет сего необычного, прямо скажем, скопления дам, явившихся на люди без сопровождения кавалеров. Тут купол воздушного шара дернулся и, развернувшись уже окончательно, рванулся ввысь, но веревки, натянувшись как струны, сдержали его устремленный порыв. А под шаром качалась гондола, - зеленая, алая, золотая, белая и голубая, - точно какой-нибудь мифический зверь, пойманный в сети.
Сент-Одран быстро проверил веревки, чтобы убедиться, что все они закреплены хорошо, и поклонился почтеннейшей публике на манер укротителя львов, завершившего благополучно какой-то особенно дерзкий трюк. Шелковый купол вознесся над головою моею, и я, подобно зрителям на городской стене, замер в благоговении. Я даже представить себе не мог, что на свете бывают вещи таких исполинских размеров. С целое здание! Шар сверкал в бледном свете зимнего солнца, переливаясь зелеными, алыми и золотыми бликами. У меня было такое чувство, что я стал свидетелем подлинного чуда, и я проникся искренним уважением к Сент-Одрану, в котором увидел уже не очаровательного негодяя, надувающего доверчивых простаков, но инженерного гения, поскольку действительно очень немногим удавалось овладеть технологией, разработанной злополучными Монгольфье (один из которых был уже мертв к тому времени, а второй продолжал еще "наслаждаться" немилостью революционного правительства Франции, которое прочно связало имя его с королем, ибо Людовик ему покровительствовал). Потом меня вдруг переполнило чувство гордости за родимый свой край, тоже внесший свой вклад в осуществление этого чуда, ибо Монгольфье всегда весьма высоко отзывались о работах Альберта Саксонского, монаха, жившего в 14 веке, чей трактат о воздушных полетах вдохновил их и побудил заняться собственными в этой области экспериментами. А с Альберта Саксонского, согласно семейным нашим преданиям, начался род фон Беков. Сент-Одран весь извертелся: то снимал шляпу, принимая аплодисменты зрителей, то кланялся по сторонам, то проверял механизм, то дергал колышки, за которые крепилась веревка, долженствующая удержать шар в полете, - потом он повернулся и подал мне знак.
В гондоле хватило бы места, как минимум, четверым, но Шустера мне соблазнить не удалось. Он лишь попятился, побледнев от ужаса. Я улыбнулся и, похлопав его по плечу, поспешил присоединиться к Сент-Одрану, который ждал меня у веревочной лестницы. Шотландец посмеивался, весьма довольный собою. Я с энтузиазмом пожал ему руку. Над головою у нас сверкал, устремляясь вверх, шелковый купол. Колеснице Донара пора уже отправляться в полет - встретить завтрашний рассвет!
Сент-Одран первым поднялся по раскачивающейся веревочной лестнице. Я последовал за ним, стараясь скопировать быстрые и проворные движения шевалье; и пусть у меня выходило весьма неловко, мне все-таки удалось не посрамить себя и, кое-как удержав равновесие, забраться в гондолу, которая, как мне представлялось, должна была походить изнутри на огромную лодку, качающуюся на волнах, но оказалась на удивление устойчивой. Она вообще мало чем напоминала кабину воздушного корабля! Под сидением я заметил большую корзину с крышкой, какие обычно берут на пикник, имелись здесь также книги в стеклянном ларе; какие-то научные приборы, пледы, стеганые одеяла, одежда, оружие, - все содержимое, вероятно, его фургона, аккуратно уложенное и закрепленное. Когда я влезал, Сент-Одран отошел в дальний конец кабины, чтобы ее должным образом сбалансировать. Корма воздушного нашего судна снаряжена была огромным веслом наряду с внушительных размеров мехами и даже якорем, что придавало всей этой штуковине некое пародийное сходство с морским кораблем.
- Отпускайте! - крикнул Сент-Одран паренькам внизу, и я почувствовал легкий толчок, но никакого ощущения полета, так что я рассудил, что мы пока еще не поднимаемся. И только когда я заглянул через край гондолы и увидел, как земля уносится вниз с ужасающей скоростью, я понял, что мы возносимся ввысь, и не сдержал изумленного вскрика. Желудок мой перевернулся, и меня чуть не стошнило. Но я быстро пришел в себя и уже мог смотреть вниз, не испытывая головокружения.
Минуты через две, когда шар наш поднялся на высоту в сотни три футов, мне открылся изумительный вид на городскую стену и улочки Майренбурга; я видел белые лица людей, - такие маленькие, если смотреть на них с высоты, - все запрокинутые к небу. Можно только представить себе, какое могущество ощущал бы человек, командующий большим кораблем, о котором мечтал Сент-Одран. С одною пушкой и командою удальцов на борту он смог бы добиться большего, чем иная армия. Тут мне пришла в голову мысль о воздушном пиратстве. Можно было бы захватить целый город подобно тому, как флибустьеры Высоких Морей захватывают галеоны!
Быть может, то было неблагородное переживание, но, признаюсь, я себя ощущал этаким полубогом, по меньшей мере, когда мы с Сент-Одраном стояли словно бы на балконе Дворца Небес, а снизу до нас доносился ликующий рев толпы. Вот я - Меркурий, а вот - Чернобород! Ничто не может противостоять воздушному флоту, закрепившемуся на высоте и сыплющему бутыли, а то и целые бочки с порохом на крыши домов. Под предводительством какого-нибудь нового Атиллы, какого-нибудь Бича Божьего, несущего миру огонь очищения, - который придет не с Востока, а из царства самих Небес, - мировая революция действительно станет возможной! Ибо вот оно - орудие неумолимого правосудия и бесконечного разрушения!
Тогдашние мои раздумья наводят на мысль, что мой первый подъем на воздушном шаре, - на высоту в триста футов, то есть насколько позволяла длина удерживающей веревки, - помог мне впервые осознать в полной мере, что мир поменял радикально курс своего развития, и теперь человеческие теории и мечты могут действительно воплотиться в реальность. И не умозрительным убеждением или же недостижимым образцом, но средствами техники и механики! Мы стоим на пороге нового тысячелетия, в котором господство наше над миром природы будет множиться и набирать силу. Погода и все элементы стихий станут подвластны воле человека, которому предстоит еще обрести власть и над собственной уязвимой чувствительностью силою вулканического гипнотизма, если не силою своей воли.
Опьяненный наплывом подобных мудрствований и ощущений, я опять помахал рукой этим маленьким, запрокинутым в небо лицам. Сент-Одран тем временем распускал разноцветные флаги, точно какой-нибудь ловкий фокусник. Благосклонный читатель, должно быть, заметил иронию тогдашнего моего положения. Мне представлялось, что янастоящий владыка воздуха, принимающий восхищение толпы, - восстань сам Фредерик Прусский из мертвых, сие чудесное воскрешение, я уверен, произвело бы на них меньшее впечатление, - я, поднятый в воздух, как мне представлялось тогда, отдаленными воплями ликования и преисполненный незаслуженной, если по правде сказать, гордыни, в то время как я был простым пассажиром, с важным видом стоящим на деревянной платформе, что удерживается на высоте какими-то несколькими квадратными ярдами шелка, небольшим количеством горячего воздуха и, что самое знаменательное, приложением научной теории, что зародилась четыре столетия назад. Я был весьма горд и доволен собою, точно символ (пусть лишь для себя) грядущего завоевания, но не земель и народов, а целого мира интеллекта и духа, хотя в то же самое время, глядя в ближайшее будущее, я прозревал несметные сокровища, монеты из золота и серебра, коие выплатят нам как дань. Нам, пророкам, предрекшим торжество (и торгашество) этого восходящего века науки... и вот, облеченный такою ответственностью перед всем, может быть, человечеством, я дал согласие участвовать в жульничестве и обмане, мошеннической трюке6 дутом предприятии самого низменного пошиба! Кажется, я наконец-то открыл для себя секрет финансового процветания: как, сохраняя идеалистические свои устремления, без особенных противоречий с сими устремлениями заработать немалые барыши. Будущее не за Царством Природы Руссо и даже не за Утопией Пейна. Будущее создадут люди, которые трудятся в чугунолитейных цехах, отливая в плоти металла мечты Аркрайта, Смейтона, Уатта, Тревитика и остальных инженеров, которые станут для века грядущего, девятнадцатого, тем же, кем были для нашего восемнадцатого столетия Вольтер, Берк и Кант. Здесь я прервал размышления свои и обратился к ликующему своему компаньону с вопросам, когда мы собираемся возвращаться на землю.
Шевалье почесал затылок, обозрел горизонт, послюнявив палец, подставил его под ветер, шагнул к краю гондолы, неожиданно пошатнулся, - отчего задрожал весь корабль, - извинился, когда я вцепился в какую-то веревку, чтобы удержать равновесие, уставился задумчиво в темнеющее небо, изучил горы на западном горизонте, провел рукой по подбородку, нахмурился, поглядев на часы, потеребил пальцами ворот рубахи, постучал каблуком по доскам пола и пожал плечами.
- Все зависит, капитан, от погоды.
Похоже, нам нужно было дождаться, пока воздух в шаре не остынет и мы не начнем постепенно снижаться. Шевалье, пребывающий в некотором недоумении, начал оправдываться в том смысле, что он знает не один верный способ, позволяющий контролировать высоту воздушного корабля, но у него не было времени подготовить к сегодняшней демонстрации все необходимое снаряжение. Он также пообещал, что объяснит мне все это поподробнее, когда мы спустимся на землю.
Таким образом, мне выпал случай увидеть потрясающий заход солнца с борта воздушного корабля. В сумеречном небе чисто и ярко засияли звезды. Студеный ветер пригнал облака. Пошел снег. Постепенно, дюйм за дюймом, корабль наш опускался вниз... и вот мы выбрались наконец из гондолы и ступили на твердую землю, где нас встретили сержант Шустер, двое замерзших мальчишек, их шелудивый пудель, разобиженные солдатики милиционного войска, какая - то старуха, желавшая уступить нам по сходной цене амулет против хищных птиц, и худой длинноносый клерк из компании, как он представился, Ойхенгейма, Плейшнера и Паляски.
- Мы едва там не заиндевели, сударь, - проговорил шевалье, растирая руки. - У вас очень спешное дело?
- У нас адвокатская практика, сударь, - проговорил клерк, а когда Сент-Одран в недоумении уставился на него, поспешил пояснить:
- Легальная практика, сударь. Закон, знаете ли.
Мы - адвокаты, законоведы!
- Ну да. - Сент-Одран прямо-таки агрессивно выхватил у него из рук предложенную визитную карточку и сощурился в бледном свете от жаровни, огонь которой все то время, что мы провели наверху, поддерживался солдатами-стражниками, явно заботящимися о своих удобствах. - Слишком темно, чтобы читать. Судебный исполнитель, да? Вы нам оставьте карточку.
- Завтра в десять утра вас ждут, сударь, - пробормотал озадаченный клерк. - Насколько я понял, весьма для вас выгодное предложение.
- Выгодное, говорите? - Манеры шевалье изменились мгновенно. Обняв нас с Шустером за плечи, он вперил задумчивый взгляд в кружевной силуэт Майренбурга. Луна поднялась уже высоко. Сент-Одран тихо шепнул мне:
- Клюнуло, я уверен. Вы только молчите. - А потом громко добавил:
- Пойдемте, друзья, и отпразднуем наш успех чаркой-другою вина.
Клерк, окончательно сбитый с толку, простонал из темноты:
- Так вы, сударь, придете?
Шевалье выдержал паузу. Он был напыщен и важен. Он был прямо-таки надменен.
- Хорошо. Стало быть, завтра. Но только в одиннадцать. - Он словно бы увещевал невоспитанного дитятю.
- В одиннадцать, сударь. Да, сударь.
За спиною у нас купол воздушного шара, охраняемого теперь только мальчишками, качался, потрескивал и вздыхал, морщась и пузырясь, постепенно сдуваясь.
- Тут все дело в нагрузке и противовесах, - пустился вдруг в объяснения Сент-Одран, - да и в обычном балласте тоже. Если бы шар у нас был побольше или, к примеру, гондола была из металла, то нам бы пришлось брать с собою жаровню и качать в шар горячий воздух по мере надобности... понимаете, чтобы удерживать его в воздухе. Но сегодня в том не было необходимости. Мы просто поднялись, для облегчения использовали балласт, а потом, когда воздух остыл, опустились. Ну что вы скажете, фон Бек? Вам понравилось? Мы будем сотрудничать?
- Мы уже все решили, сударь. Но я, признаться, до сих пор еще не пойму, чем я могу быть полезным для вашего предприятия.
- Полезным? Черт возьми, да вы просто незаменимы! Кто даст наличные деньги вперед, пока еще дело не завершено, какому-то там шотландскому солдату? Но саксонец... к тому же, фон Бек... это же совсем другое дело. Мы вернулись к "Замученному Попу". Пока сержант Шустер ходит объясняться с супругой по поводу своего продолжительного отсутствия, мы с Сент-Одраном уселись у камина, раскурили по трубочке замечательно мягкого табаку и, выставив ноги поближе к огню, продолжили давешний разговор о наступлении нового века и о способах обогатиться в связи со знаменательным сим событием.
После ужина мы немедленно разошлись по своим комнатам - спать. Я спал как убитый и проснулся лишь перед рассветом, разбуженный шумом, что доносился с площади Младоты. Я встал с кровати и подошел к окну, погасив предварительно лампу, - которую, засыпая, оставил горящей, - чтобы ясней разглядеть сквозь стекло пустынную ночную площадь. В бледнеющем свете луны мне представилась еще одна сторона Майренбургской жизни. Две темных фигуры прошли быстрым шагом с восточного угла площади в западный. У обоих мужчин были шпаги, а их манера придерживать на ходу ножны изобличала людей военных. Парочка эта, без сомнения, направлялась сейчас на дуэль. Скорее всего, к мосту Радоты - традиционному для таких столкновений месту.
Признаюсь, я позавидовал этим двоим: их конфликт разрешится так просто, за какой-нибудь час или два, - и обжалованию, как говорится, не подлежит. За окном плясали снежинки, а из-за темнеющей, в причудливых изломах, линии остроконечных крыш уже пробивалось бледное свечение рассвета. В окно сквозило; зимний холодный ветер просочился в комнату, и я поспешил вернуться в постель. Какое-то время я лежал без сна, погруженный в меланхоличные грезы и драматичные измышления - закономерное следствие моей суетности и тщеславия. Как я томился желанием вновь увидеть свою Либуссу! Наконец, потеряв уже всяческое терпение, я снова встал, торопливо умылся, оделся, спустился на кухню и, точно домашний кот, устроился рядом с теплою печкой в самом тихом уголке, чтобы не смущать своим присутствием прислугу и фрау Шустер (обычно я появлялся часа на два позже, меня не привыкли здесь видеть в такую рань). Я попросил только чашку подогретого молока и бокал бренди, объявив, что у меня страшно болит голова.
Я сидел и наблюдал за этими людьми, которые занимались обычной своей работой, разжигали огонь в печах, готовили завтрак, чистили то, что должно быть как следует вычищено на процветающем и приличном постоялом дворе, составляли длинные списки того, что надлежит закупить, - и делали это все так ловко и весело, что я вдруг почувствовал себя оторванным от простой повседневной жизни и позавидовал очевидной их безмятежности. Вся моя юность и годы расцвета прошли в служении делу просвещения (за исключением лет, проведенных в России), и из-за этого безоговорочного посвящения себя политике и военным кампаниям, - "всеобщему благоденствию", - я оказался вовсе неподготовленным, даже где-то наивным, во всяком вопросе, касающемся повседневных каких-то забот, которые этими, например, женщинами воспринимаются как нечто само собой разумеющееся. Есть что-то влекущее для человека в великих замыслах, может быть, потому что они позволяют отвлечься от повседневных драм, каковые уже начинают казаться мелкими и незначительными. Я представил себя на месте Ульрики Шустер, этой доброй, радушной девочки. Будь я ею, разве я не испытал бы уже к сему возрасту половины всех разочарований, что уготованы были мне жизнью? Разве стал бы я терзаться этим чувством обиды и негодования, которые я, - из-за своей принадлежности к сильному полу и воспитания, приучившего меня с младых лет воспринимать власть как данность, - переживал теперь? Размышления сии, хотя и помогли мне немного приободриться, боли моей не уняли.
Наконец и Сент-Одран спустился вниз. Одет он был как зажиточный егерь или провинциальный землевладелец, в зеленый охотничий костюм, бурого цвета камзол и высокие ботфорты с отворотами. В точно таком же костюме батюшка мой захаживал в гости к местному пастору по будним дням. И действительно, как признался мне шевалье, он оделся подобным образом для того, чтобы видом своим произвести впечатление скромного, некичливого аристократа и землевладельца. У Сент-Одрана, как я уже убедился, был прямо-таки выдающийся актерский дар; он держался всегда в соответствии с тою личиной, которую принимал на себя. Заметив мое изумленное выражение, он улыбнулся.
- Мне потребуются услуги плотника и кузнеца, но нужно как-то склонить их к тому, чтобы они мне открыли кредит. А почтенному землевладельцу кредит откроют скорее, чем какому-то хлыщу в щегольском одеянии.
- Стало быть, имя фон Бека пока не понадобится.
- Еще как понадобится, но злоупотреблять им мы не будем. - Тут шевалье подмигнул.
- То есть, как я понимаю, мне нет надобности идти сейчас с вами.
Он покачал головой.
- Вы займетесь другим, друг мой, а именно: подготовкой проспектов учреждаемой нами компании. Нужно, чтобы это звучало как следует, в этакой развитой манере. - он вытащил из кармана какие-то свернутые в трубочку бумаги. - Вот тут у меня все заметки о воздушном военном судне со всеми подробными характеристиками. Просто перепишите, только корабль пусть будет торговым. Добавьте немного литературных красот и фантазии. В общем, займитесь, пока я там буду улаживать все дела. А в одиннадцать встретимся у адвокатов на Кенигштрассе.
- Вы хотите, чтобы проспекты были готовы к одиннадцати?
- Уж сделайте мне одолжение. - Быстренько опрокинув рюмку горячего грога (необходимая подготовка перед выходом на холод), Сент-Одран поднялся из-за стола, сгреб в охапку теплый свой плащ и трость, перчатки и широкополую шляпу. - Я хотел бы сегодня отдать из в печать, чтобы завтра уже мы взялись за дело. Оденьтесь так, как сочтете нужным.
Поскольку вы происходите из старинного рода, вам позволительны всякие модные новшества. Мы же... из новой, так сказать, буржуазии... не имея возможности апеллировать в древнему имени, вынуждены следить за тем, чтобы камзолы наши отдавали классической древностью! - Заговорщицки мне подмигнув, Сент-Одран вышел на улицу.
Поприветствовав Шустера, я вернулся к себе наверх. На лестнице я повстречал Ульрику. Она любезно со мной поздоровалась и справилась, намерен ли я утро сегодняшнее провести у себя. А когда я ответил ей, что собираюсь писать, она сказала, что сейчас же растопит печь у меня в гостиной, не то придется мне думать и одновременно стучать зубами - уж слишком сегодня холодно. Меня очень тронула ее заботливость.
Интересно, что бы я делал здесь в Майренбурге один, без друзей, мучимый одержимым своим устремлением к герцогине.
Нежась в тепле от растопленной печки, я без особенного труда сотворил нижеследующий опус: "Воздушная экспедиция. Новейшие достижения современных колумбов".
По сообщениям английской прессы, возвращение выдающегося аэронавта, шевалье Колина Джеймса Чарльза Гордона Ковье Лохорка Сент-Одрана, дворянина Шотландии и Люксембурга, подвизавшегося до недавнего времени на службе у императора Пруссии Фредерика, после продолжительного его отсутствия в экспедиции, совершенной им на борту летающей шхуны Данос, отмечено было великою радостью в Лондоне и Эдинбурге. Доклад шевалье Королевскому Обществу Научных Исследований в Гринвиче целиком посвящен был новым землям, каковые открыл он за антарктическим континентом, и поразительному разнообразию обнаруженных им существ и туземных народов, о коих еще не известно миру. В конце доклада шевалье предъявил уважаемому собранию привезенные им образцы драгоценных камней уникальных размеров и чистоты. Представленные каменья были переданы впоследствии доверенным лицам короны, каковые и по сию пору не определили ценность их в денежном выражении, поскольку доселе подобных сокровищ никому прежде видеть не приходилось. Шевалье де Сент-Одран, - герой Ост-Индийской Кампании, кавалер ордена Святого Леопольда, - уведомил королевское Общество о намерении своем учредить воздушно-навигационную компанию с целью снаряжения большого летающего корабля, дабы осуществить продолжительную экспедицию в открытые им новые земли и вернуться с образцами флоры и фауны, равно как и полезных различных руд и минералов, каковые он видел своими глазами в изрядных количествах. КОРРУПЦИЯ В АНГЛИЙСКОМ ПАРЛАМЕНТЕ Сей благородный прожект, однако, оказался под угрозою срыва, поскольку правительство Англии заявило, - невзирая на гневный протест самых широких слоев общественности, - что половину всякого груза, доставляемого для подобного рода исследований, забирает Корона, в результате чего шевалье де Сент-Одран отбыл из Англии на воздушном своем корабле. Ходят слухи, что отправился он в африканское свое поместье, куда можно добраться только по воздуху.
ЦЕЛЬ ВИЗИТА ЕГО В МАЙРЕНБУРГ Накануне отъезда из Англии шевалье выразил надежду встретить больше Доверия и меньше Алчности у жителей Континента. Также он заявил о своем намерении посетить просвещенный город Майренбург, столицу Вальденштейна, чьи жители славятся великодушной своею щедростью и положительной любознательностью и где он ожидает добиться большей заинтересованности в учрежденной им пара - антарктической Воздушно-навигационной компании. Признаюсь, я был весьма горд литературным своим измышлением. В последние годы я не писал ничего, кроме речей, и высокопарная их риторика, как неожиданно выяснилось, подходила вполне и для жанра коммерческого объявления. Во времена революции и разлада, - продолжал я, - человеку, владеющему капиталом и желающему мудро им распорядиться, всего выгоднее вложить средства свои в исследование новых далеких земель, где рьяные радикалы еще не устроили жизнь по-своему. Шевалье де Сент-Одран владеет картами, - составленными как им самим, так и другими исследователями, - земель, еще не обозначенных на привычном глобусе. Он намерен построить большой воздушный фрегат, оснастить его вооружением новейшего образца, собрать команду из бывалых солдат с уживчивым нравом и, отправившись к этим землям, объявить их собственность Компании или любой страны, которая выделит средства для снаряжения такой экспедиции.
Всякое лицо или группа лиц, пожелавших финансировать упомянутую Компанию, заслужат тем самым почет и славу как учредители одного из благороднейших предприятий современности, - дерзновенного и рискованного, - и более того, у них будет реальный шанс обогатиться, ибо прибыль превысит во много раз первоначальные их вложения.
Я сотворил еще пару пассажей в подобном духе, сослался на уже готовые и превосходные чертежи проектируемого фрегата с овальным куполом и деревянным корпусом, каковой оборудован будет системою парусов и воздушных весел, равно как и усовершенствованным балластом. Настоящим директором учреждаемой Компании, - продолжал я, - является рыцарь Манфред фон Бек, происходящий из древней и благородной саксонской фамилии, имя которой на протяжении многих веков связывалось исключительно с предприятиями стабильными и заслуживающими безоговорочного доверия. Приключения его во Франции, где рыцарь фон Бек нашел в себе мужество открыто выступить против Робеспьера и бросить вызов толпе, защищая приговоренного короля и его семью, получили теперь широкую известность. Упомянутые события и побудили Манфреда фон Бека обратиться в исканиях своих к новым колониям, где не должны повториться ошибки прошлого. Дабы удостовериться в безусловной честности шевалье де Сент-Одрана, рыцарь фон Бек лично сопровождал исследователя в последней его экспедиции к сей земле воплощенной идиллии, не знающей ни разладов, ни бедствий, каковую шевалье де Сент-Одран назвал Квази-Африкой. Рисунки в бортовом журнале сделаны были рукой самого фон Бека, и представляют они удивительный мир дальних тропиков во всем многообразии минеральных, растительных и животных его форм. Имеются также изображения туземцев, людей приветливых и радушных, чье одеяние состоит лишь из замысловатого головного убора и набедренной повязки, усыпанных изумрудами, алмазами и сапфирами, каковые они набирают в необходимых количествах в одной долине, расположенной милях в двух от их столицы. Что же касается жизни растительной и животной, - поражающей, как отмечалось уже, многообразием форм, - то большинство из растений пригодны в пищу, а животные в массе своей не опасны. Самого крупного, некую разновидность страуса с разноцветными перьями, туземцы используют для того, чтобы возить колесницы и тянуть плуги на пашнях. С тою же целью приручают они и зверей, обликом походящих на оцелота, а мехом - на горностая, но с розоватым оттенком.
Опасаясь зайти слишком уж далеко, я придержал буйный полет фантазии и заставил себя остановиться. Часы на Соборе как раз отзвонили десять. Выбрав самые чистые копии, я свернул манускрипты свои, перевязал их лентою, надел пальто и отправился в адвокатскую контору, расположенную на Ралоской авеню, завернув по пути к портному, где я заказал себе новый костюм. Головокружительные посулы сочиненного мною проспекта, кажется, произвели впечатление и на меня самого.
У господ Ойхенгейма, Плейшнера и Паляски меня проводили в приемную, хорошо освещенную комнату с огромным окном, выходящим на шумную Фальфнерсалею: река за нею была так запружена лодками, что вода едва-едва виднелась между бортами судов. Сдержанную остановку приемной составляли несколько неудобных стульев с высокими спинками, карта Майренберга, красующаяся на стене, длинная, до блеска отполированная скамья, изразцовая, - синяя с белым, - печка, дающая экономное, если вообще не скупое тепло, и заключенный в рамочку под стеклом сертификат, удостоверяющий, что в году 1732 Исаак Ойхенгейм успешно выдержал высший экзамен перед Майренбургским Королевским Советом по Праву и получил разрешение на практику. В комнате пахло воском и старым пергаментом. Фирма явно была богатой, с солидною клиентурой.
На полу лежал дорогой турецкий ковер. Лакей в форменной ливрее справился, не нужно ли мне чего. Я сказал, что не нужно. Мне хотелось просто побыть здесь, подышать этой пылью богатства.
Вскоре лакей вернулся. Он сопровождал моего партнера. Сент-Одран выступал точно этакий занятой землевладелец, с превеликою неохотой приехавший в город по неотложным делам. Передавая свой верхний сюртук слуге, маячившему за спиной у лакея, шевалье незаметно мне подмигнул. На пару минут мы остались одни. За это время Сент-Одран успел просмотреть мои сочинения, при этом он одобрительно хмыкал, хвалил, зачитывал вслух особенно, на его взгляд, удачные пассажи.
Потом снова вернулся лакей, и мы прошли по коридорам, - мимо библиотек, заполненных книгами, мимо кабинетов, где у конторок своих на высоких стульях сидели клерки, точно фламинго в клетках, скрипя перьями по пергаменту, - и вступили наконец в святая святых, в тронный зал принца Закона, огромный кабинет с круглым окном под самым потолком.
Сквозь окно это сияющим столпом изливался солнечный свет, пронзая вездесущую пыль и обрушиваясь на мраморный бюст какого-то законодателя, должно быть, века семнадцатого, в гофрированном парике и наряде, отделанном каменным кружевом, таким тонким, что, казалось, оно должно раскрошиться от малейшего прикосновения. Его белое сосредоточенное лицо никак не вязалось с претенциозным этим обрамлением, и у меня создалось впечатление, что кто-то сыграл с ним ловкую шутку и обрядил его в сие одеяние, пока он мирно спал. Но достойный сей муж, похоже, надменно не замечал обмана.
Из сумрака в дальнем конце комнаты навстречу нам выступил человек, чье лицо не только поразительно походило на сосредоточенный лик вычурного бюста, но было еще и таким же бледным, - одетый в кремового цвета шелка. Только глаза его, ясные и лишенные всяческого выражения, имели цвет. Тонкие губы с усилием выдавили:
- Доброе утро, джентльмены, - после чего он представился герром доктором - адвокатом Ойхенгеймом-Плейшнером, младшим партнером фирмы (и это в возрасте лет шестидесяти как минимум!) и попросил нас назваться. Мы поклонились, возвестили о всех своих титулах и уселись по его приглашению на стулья перед рабочим его столом, а сам он занял позицию в кресле, в котором, - судя по тому, как идеально тело его подходило под форму сидения, - провел большую часть своей жизни.
- Я, джентльмены, представляю одного своего клиента, и прежде чем я изложу вам суть дела, мне хотелось бы получить подтверждение того, что вы сохраните все услышанное здесь в секрете. - Когда он говорил, он теребил шейный платок, глядя куда-то вниз, но когда складывал руки6 готовясь слушать, взгляд его немигающих бирюзовых глаз, которые сами уже по себе могли бы убедить любого в правоте его доводов, буквально пригвождал собеседника к месту.
Мы с шевалье дали ему слово чести, что будем молчать. Удовлетворенный, он взял какую-то папку и, справляясь время от времени с содержимым ее, продолжил неспешную свою речь:
- Мой клиент, житель этого города, принадлежит к самому высшему обществу. По причинам, каковые пока что не могут быть разглашены, клиент мой желает подготовить ваш воздушный корабль к плаванию.

Предыдущая страница 6 Следующая страница


7 Майкл Муркок

- Вы хотите сказать, полностью снарядить его, сударь? - Похоже, Сент-Одран удивился. - Наличествующий корабль?
- Наличествующий корабль, сударь.
- Но мы планируем построить новый, больших размеров. И оснащенный более сложными механизмами.
- Я проинформирую своего клиента. Благодарю вас, сударь.
Сент-Одран нахмурился.
- Так какой же из кораблей мы сейчас обсуждаем?
- Оба, сударь. В данном конкретном случае это не так уж и существенно.
- Чтобы как следует оснастить корабль, потребуется немало наличных средств, - заметил Сент-Одран.
- Я уполномочен проинформировать вас, что наличные деньги уже скоро поступят в ваше распоряжение. В необходимых количествах.
Должен заметить, что адвокат вел себя с нами весьма осторожно, избегая давать слишком уж щедрые обещания, но при этом дал нам понять, что клиент его не стеснен в средствах.
Мы с шевалье едва сдерживали свою алчность! Планы наши продвигались быстрее и легче, чем мы смели надеяться!
- И больше мы ничего не узнаем о вашем клиенте? - осторожно спросил Сент-Одран. - Как вы, сударь, наверное, понимаете, мы сами люди принципиальные и...
Адвокат поджал свои бледные губы.
- Вам, сударь, вовсе не предлагают участвовать в тайных махинациях.
- Конечно нет, сударь.
- Мой клиент предлагает взять на себя все расходы, связанные со снаряжением вашего корабля. При этом он ставит Компании вашей одно только условие.
- Сударь?
- Что мой клиент сам выбирает, куда лететь кораблю и с какой целью, причем исключительно в первом рейсе, после чего корабль поступает уже в ваше полное распоряжение.
Сент-Одран, который вообще даже и не собирался переоснащать свой корабль, сделал вид, что серьезно задумался над полученным предложением.
- И нам даже не скажут, куда мы летим и зачем? - наконец спросил он.
- Пока корабль не будет готов к отплытию - нет.
- Единственный рейс? А потом корабль всецело наш?
- Всецело ваш.
- Весьма заманчивое предложение, сударь. С элементами тайны и риска, что, должен признаться, возбуждает во мне интерес.
Однако нам нужно заранее получить определенные сведения относительно места назначения упомянутого вами рейса, дабы при подготовке шара к полету мы смогли бы учесть и климатические условия, и некоторые другие необходимые параметры.
- Мой клиент понимает необходимость такой информации. Итак, джентльмены, вы принимаете предложение или же мы пожимаем друг другу руки и на сем расстаемся?
- Велико искушение принять предложение, сударь, но существует одна проблема... мы ведем сейчас переговоры с инвесторами, заинтересованными вложить на паях свои средства в строительство нового корабля. Уже готовится объявление о создании акционерного общества. Быть может, клиенту вашему стоит дождаться, пока объявление это не будет готово? Он бы прочел его, может быть, даже внес некоторые замечания, предложения? Иначе могут возникнуть проблемы с держателями наших акций, которые поместили уже свои средства в учрежденную нами Компанию, поскольку часть денег акционеров уже вложено в дело...
- Я уверен, что мы без особых трудов достигнем финансового соглашения. Клиент мой не предъявляет никаких особых претензий, он желает лишь распорядится по своему усмотрению первым рейсом вашего корабля. Так мне сказать своему клиенту, что вы собираетесь строить новый корабль и что вы пришлете мне все проспекты, как только будут они готовы?
- Если это вас не затруднит.
- Где вы остановились, сударь? - Адвокат Ойхенгейм-Плейшнер записал над адрес. - В скором времени я свяжусь с вами.
- Замечательно, сударь! - ответил ему Сент-Одран. - Очень вам благодарен.
- Надеюсь, сударь, мы еще встретимся, - вставил я.
Ойхенгейм-Плейшнер поднялся из-за стола. Вид у него был немного смущенный.
- Прошу прощения, сударь, но имя фон Бек хорошо мне знакомо. Те Беки, которых я знаю, происходят из старинного саксонского рода. Несколько лет назад я имел честь вести дела графа Рихарда фон Бека.
- Мой дед, сударь.
Ойхенгейм-Плейшнер вдруг стал в десять раз внимательнее и любезней, что означает, что мрачной его чопорности чуть поубавилось, - и преисполнился самого искреннего восторга, насколько подобная личность вообще способна выражать это чувство. Он едва ли не сердечно пожал мне руку, бормоча всякие обходительные словеса. Я вновь поразился проницательности Сент-Одрана. Фамильное имя, как оказалось, действительно стоит наличных денег. - Я говорил уже моему клиенту, что вы, должно быть, и есть фон Бек из саксонских фон Беков. В деле нашем я не предвижу никаких трудностей, глубокоуважаемый господин фон Бек!
Покинув адвокатскую контору, мы с Сент-Одраном направились вверх по Влецштрассе. В воздухе ощущался морозец; с востока надвигались тучи, и, по всему судя, скоро должен был пойти снег. Сент-Одран ликовал. Утром сегодня он как нельзя лучше уладил дела с кузнецом и плотником, и теперь настроен был очень даже оптимистически, поскольку богатство, похоже, само плыло нам в руки.
- Ойхенгейм-Плейшнер, весьма осмотрительный, надо сказать, старикан, и тот дал себя убедить, это очевидно! Если уж мы сумели произвести впечатление на такого, как он, дальше дело пойдет у нас как по маслу. Как у новичка Билли! (Я заметил уже, что, пребывая в состоянии бурного энтузиазма, Сент-Одран частенько употреблял в своей речи какие-то непонятные броские выражения, бытующие где-нибудь в Глазго или Нью-Гейте.) Я же терзался сомнениями. Имя фон Беков пользовалось всегда безоговорочным доверием. Когда-нибудь во главе нашего клана встану и я. На протяжении многих веков это были синонимы:
Бек и честь. И я опасался, что уже запятнал свое имя, позволив вовлечь себя в весьма сомнительное предприятие, где одна ложь громоздилась на другую. Хотя, с другой стороны, почему одно имя само по себе должно что-то значить? Лучше уж изменить ему, убеждал я себя, и тем самым дать миру понять, каким он бывает подчас наивным и недалеким. В конце концов, сам я давно уже научился не доверять ни догмам религии, ни политическим лозунгам и обратился верою своею к реальности металла, пара и дерева, - к практике инженерного искусства, законы которого невозможно ни изменить, ни сделать предметом морализирования, так с чего бы теперь мне выказывать уважение какому-то древнему анахронизму?
Сент-Одран немного развеял тяжкие мои раздумья, - он настойчиво зазывал меня в одну харчевню неподалеку от моста Младоты, где мы смогли бы и вкусно поесть, и посидеть спокойно, наблюдая в окно за городской суматохой. Сам мост был запружен волами и лошадьми, дилижансами, кэбами и каретами, тележками с запряженными в них ослами и, конечно, людьми, что называется, всех мастей.
- Черт возьми, да здесь толпа еще больше, чем даже снаружи, - воскликнул я, когда мы вошли наконец в трактир.
Пока мы пробирались к свободному столику, пару раз нас с шевалье едва не сбили с ног официанты, что носились как угорелые между столами, с подносами, уставленными дымящейся снедью: всякие экзотические мясные блюда с труднопроизносимыми названиями, отбивные котлеты, моченая капуста, горшочки с картофельным супом и караваи черного хлеба. Сент-Одрана здесь знали, и обслужили нас очень быстро. Мы подняли с ним тост за будущий наш успех, и, осушив целый бокал крепкого майренбургского портера, я все же высказал шевалье некоторую свою неуверенность относительно использования в предприятии нашем моего родового имени.
Сент-Одран отмахнулся от опасений моих, деликатно так вытер рот рукавом и подался вперед, опершись локтями о стол.
- Видите ли, фон Бек, богатство - вполне достаточная замена для добродетели. Только сегодня утром упомянул я имя ваше в разговоре с одним старым знакомым, хитроумным пройдохою по фамилии Проц, который упражняется для души в потусторонних штудиях, а средства на жизнь добывает тем, что составляет развесистые родовые древа для nouveaux rishes. Так вот, он мне сказал, что род ваш прославлен не только тем, что когда-то сыны его вышли на поиск Святого Грааля, но и тем еще, что ими наследуется титул стражей Христовой Чаши.
- Что?! Фон Беки-преемники святого Петра - апостола? - Тут я не выдержал и от души рассмеялся. - Право же, Сент-Одран, мы не имеем никакого вообще отношения к этому мифу! Половина из предков моих, если уж на то пошло, были самые что ни на есть убежденные атеисты, а оставшаяся половина - убежденные лютеране. Так уж сложилось, что мы, - по фамильной традиции, - приверженцы скорее интеллектуальных, чем религиозных метод. Гораздо больше оснований полагать нас дьяволопоклонниками, нежели хранителями Святой Чаши!
- И все-таки многие здесь полагают, что предки ваши явились из неких таинственных запредельных земель или, по крайней уж мере, имели самое тесное с ними соприкосновение, с этими землями, что граничат с миром реальности, но невидимы для большинства из нас. Их еще называют Срединным Пределом. Проц говорит, что даже в книгах, прочитанных им за последнее время, он нашел пятьдесят доказательств того, что фон Беки - не просто мелкопоместный дворянский род, наделенный некоторыми сверхъестественными способностями.
Я почувствовал себя неуютно.
- Как вам, Сент-Одран, должно быть известно, сочинители прежних времен привлекали к писаниям своим всякое имя, более - менее им известное. И, без сомнения, имя фон Бек по чистой случайности всплыло в каком-то из древних рыцарских романов, а остальное уже доделало бурное воображение романистов следующих поколений. Если верить всякой вырожденческой германской легенде, то и выйдет, что в каждом старинном замке хранится Грааль, а под каждым курганом покоится сам Карл Великий или король Артур! В Германии нет ни единого благородного дома, в котором бы ни было отпрыска - оборотня, или всеми обиженного младшего сына в роду, запродавшего душу дьяволу, или мрачного дядюшки, практикующегося в нечестивом искусстве алхимии, или дедушки с явными наклонностями вампира, или ополоумевшего монаха, посещающего в ночь полнолуния ведьминские шабаши на каких-нибудь зловещих развалинах старой часовни. В каждом древнем семействе есть свой сумасшедший наследник, заключенный в самую высокую башню замка или в самое глубокое подземелье, а не наследник, так наследница или же оба разом.
Так же непременно присутствует парочка детоубийц, равно как отцеубийц, и обязательное фамильное привидение. Я сам рос в окружении подобного бреда, хотя батюшка мой всегда отвергал этот вздор.
Понимаете, Сент-Одран, мне бы очень хотелось, чтобы в Германии наконец прекратились все эти бессмысленные суеверия. Это отрава, подтачивающая реформы, пусть даже бредни сии весьма популярны сейчас среди юных романтиков, воспевающих благородство тевтонского прошлого, за что, как я думаю, надо благодарить возродившуюся популярность Фортунатуса, Песни о Нибелунгах, крайностей и сумасбродств Шиллера, Гете, всех этих штюрмеров и дрангеров, пламенных их последователей, которые зададут теперь оккультного опыта!
Бредни сии не только мне не интересны, дорогой мой Сент-Одран, они прямо противоречат моим позитивным инстинктам, я имею в виду свою приверженность здравому смыслу и отвращение свое ко всяким легендам, и мифам, и к этому чисто германскому благоговению пред стариною. Что касается литературы, тут мои вкусы достаточно старомодны, сочинения Николая как раз по мне. Но в жизни - увольте.
Именно это почтительное восхищение гобеленами, побитыми молью, и прогнившими гробницами предков в первую очередь и побудило меня спешно покинуть Саксонию. А Саксония еще считается наиболее просвещенной из многих германский провинций!
Скептицизм мой, похоже, весьма разочаровал Сент-Одрана.
- Вы говорите сейчас как какой-нибудь фарисействующий методист, - хмыкнул он. - Какой будет в том вред, если немного подкрасить Фантазией унылую нашу жизнь? Если предания вашего рода известны и здесь, в Майренбурге, почему бы нам не использовать их к своей выгоде? Теперь часть моих карт может происходить, например, из коллекции вашего предка. Для определенного сорта людей, - а в городе этом полно тех самых описанных вами юных аристократов, всегда готовых вступить в какое-нибудь ведовское сообщество или составить рецепт эликсира жизни, - это будет иметь значение едва ли не первостепенное. А если добавить еще к нашим планам немного романтики, то мы продадим вдвое больше акций.
Тут как раз принесли заказ, и мне не пришлось измышлять ответ. Признаюсь, я приуныл. Меня вдруг как будто накрыло темное облако меланхолии, и я, хмуро глядя на мост за окном, все пытался понять, как же так получилось, что я настолько уже отдалился от курса, который наметил себе, когда покидал замок Бек, направляя стопы свои на восток. Тогдашний мой радикализм был вовсе не изощрен, а весьма даже прост, и складывался исключительно из веры моей в торжество здравого смысла, из устремления к некому умозрительному идеалу общей для всех справедливости и из честной уверенности в том, что достаточно одного только пламенного воззвания, подкрепленного, может быть, личным примером, и тогда все поймут, что интересы каждой отдельной личности вовсе не противоречат рациональному альтруизму. Опыт мой6 приобретенный при дворе Екатерины, - где многие выдающиеся умы того времени вели долгие споры относительно упомянутых мною предметов, - больше сбил меня с толку, нежели просветил, а два года, проведенные мною в Татарии, также мало способствовали философским исканиям. Лишь в Америке начал я постигать, что не все в жизни так просто, как мне представлялось сначала. И сие усложненное представление о реальности, каковое преобразовало Штаты в новое государство, попытался я воплотить на практике в революционной Франции.
Мне казалось тогда, что я обрел наконец, что искал: чтобы слово мое не расходилось с делом. И вот теперь обнаружилось, что если мне это зачем-то нужно, я могу быть искусным лжецом. Я, понятное дело, не слишком гордился таким откровением.
- Снова хандрите, фон Бек? - участливо поинтересовался Сент-Одран. -Не из-за этой ли дамы, о которой вы мне говорили? Критянки? Она сама еще будет гоняться за вами, когда имя ваше прославиться в Майренбурге... а так, как теперь продвигаются наши дела... вы уже очень скоро станете знаменитым. - По-своему, я так понимаю, он честно пытался унять мою боль. Он заказал еще портеру, настоятельно порекомендовал мне откушать, пока горячее, и принялся излагать свои планы на ближайшее будущее, упоминая при этом некоторых знаменитых людей, каковых он надеялся заинтересовать нашим проектом, и строя догадки насчет того, кем может быть тот таинственный "клиент", пожелавший субсидировать снаряжение нашего корабля.
Он попросил у меня черновик проспекта, сочиненного мною сегодня утром, и принялся изучать его, поедая при этом свой мясной пудинг, одобрительно кивая и время от времени восклицая:
- Да вы просто гений, фон Бек. Истинный литератор. Прелестно.
Замечательно. Звучит в точности так, как нужно. Вы раньше публиковались?
Я ответил, что нет, хотя к тому времени я был уже автором нескольких плакатов с текстом и парочки трактатов, обличающих рабство в Америке (каковое, как я надеялся, будет упразднено, но поскольку Вашингтон выступал за его сохранение, я понял, что должно пройти еще немало лет, прежде чем Права Человека распространятся и на тех, чья свобода никак не способствует экономической выгоде тех самых набобов и землевладельцев, которые назад тому пару лет с воодушевлением кричали: "Свободу для всех!", но, как впоследствии оказалось, свобода была им нужна для того, чтобы иметь свои прибыли не платить налогов в казну английской Короны). Я выпустил также томик этаких проникнутых радикализмом виршей, один роман в стихах, какового единственное издание давно уже кануло в Лету.
Назывался он Чикенаупу, или Утопические Пасторали и был запрещен в Америке. И, разумеется, я продолжал аккуратно вести свой дневник, отрывки из которого были опубликованы как мемуары. Но я решил уже для себя, что больше не буду настолько глуп, чтобы обнажать меч свой или браться за перо, когда дело касается, - как это всегда выясняется позже, - выгоды для богачей. Когда благотворный портер поунял мое морализаторское настроение, я заявил Сент-Одрану, что я устал уже от того, что меня постоянно обманывают, и теперь, - хотя бы единственно для разнообразия, - стану обманывать сам. Так успокоил я свою совесть и сделал еще один шаг на пути накопления капитала. В скором времени гнев мой, который я приписал своим прошлым разочарованиям, окончательно испарился, и, улыбнувшись Сент-Одрану, я горячо согласился на все его предложения и с устрашающей яростью набросился на свою остывающую отбивную.

Глава 6

В которой заключаются сделки и работа, некоторым образом начинается. Мои юные радикалы появляются снова. Дальнейшие таинственные пожертвования. Я принимаю вызов. Ночные гости. Неудобства фургона, предназначенного для перевозки мясных туш.

Моя красавица - герцогиня так и не появилась в Майренбурге; и хотя время от времени до меня доходили слухи о том, что герцог Критский наезжает в город и ведет какие-то таинственные дела с собравшимися здесь адептами алхимии, - и даже иной раз принимает гостей в своем доме, - я не сумел разузнать ничего больше ни о ней, ни о нем. Все это время мы с шевалье занимались вплотную учреждаемой нами Компанией.
Адвокат Ойхенгейм-Плейшнер получил наш проспект, разработанный до мельчайших деталей, передал его анонимному своему клиенту, после чего попросил нас о новом делом свидании. Слухи о нашем таинственном покровителе (молва утверждала, что это никто иной, как сам принц) вдохновили многих почтенных майренбуржцев. Они буквально настаивали, чтобы мы взяли их золото, и вскоре у нас уже был целый ларец этого самого золота, спрятанный в гондоле воздушного корабля на тот случай, как говорил Сент-Одран, если нам вдруг придется спешно отбыть из города. Шевалье пребывал в состоянии эйфории; он даже признался мне, что борется с одолевающим его искушением и в самом деле построить воздушный фрегат, который он расписывает нашим инвесторам с таким воодушевлением. Мне пришлось даже ненавязчиво ему напомнить о том, что мы все-таки замышляем Большое Мошенничество, а не действительную экспедицию, и что даже если мы и построим такой корабль, нам все равно никогда не найти тех сказочных земель, которые, как шевалье утверждает, были открыты им и всесторонне изучены! Наши акционеры были либо жадны, либо до неприличия романтичны. Одна средних лет дама, ландграфиня Тереза - вильгельмина Красная-Бадехофф - мирошницки, приходящаяся кузиной супруге принца, выразила надежду, что своими, - весьма, кстати щедрыми, - пожертвованиями на предприятие наше она подвигнет нас слетать в Миттельмарх и отыскать там пропавшего ее супруга. Мы, разумеется, приняли ее деньги, хотя оба мы знали, что благоверный ее, - пусть даже ходили упорные слухи, что исчезновение его как-то связано с его любительскими занятиями Черной Магией, - на самом деле отдал Богу душу прямо в жарких объятиях одной из шлюшек миссис Слайней. Дабы избежать скандала, ландграфинин племянник, как утверждает молва, лично позаботился о том, чтобы перепоручить тело дядюшки стремительным водам Рютта. Также дошли до нас слухи, что поскольку племянник сей значился единственным наследником тетушкиных богатств, он был весьма недоволен щедрым пожертвованием ландграфини на поиски пропавшего ее супруга, но по иронии судьбы не мог теперь открыть правду и объявить своей тетке, что дядя его почил в бозе! Но в основном наши инвесторы были людьми прозаичными, без романтических завихрений, - из породы жадных до денег дельцов. В адвокатской конторе в тот день было сумрачно. Солнце скрывалось за тучами, обложившими небо. Густой пеленой валил снег. Ойхенгейм-Плейшнер устроил нам с Сент-Одраном этакий контрольный опрос по списку вопросов, подготовленному таинственным его клиентом. Поскольку мы не особо нуждались теперь в дальнейшем субсидировании, мы с шевалье отвечали охотно и бодро, зная, что при удачном стечении обстоятельств мы можем тем самым удвоить богатства, каковые мы увезем с собой из Майренбурга, когда наш воздушный корабль отправится в дальнее плавание. Где-то на середине этого допроса, каковой, надо признать, был вполне дружелюбным, бледный наш адвокат показал нам какой-то древний фолиант в потертом растресканном переплете.
- Ван Брод подтверждает все то, о чем вы говорите. Я также нашел еще несколько доказательств, коими подкрепляются притязания ваши, хотя, честно признаюсь вам, джентльмены, сам я полагал их несколько фантастичными. Но я, разумеется, здесь ничего не решаю.
- А что это за книга, сударь? - полюбопытствовал Сент-Одран. Адвокат молча передал фолиант через стол. Я прочел титульный лист: "Трактат об открытии оккультных миров и завладении оными". Должно быть, книгу сию предоставил доктору - адвокату его клиент.
- В этом труде, джентльмены, Ван Брод дает описание запредельного мира, называемого им Срединным Пространством, каковое находится, по его утверждению, между вышними Небесами и миром нашим. Также агент наш сумел раздобыть листок одного старинного журнала, который находится теперь у меня и содержит подробнейшие инструкции относительно того, как войти в запредельные те миры. Существует еще одно описание, сделанное Августом из Ньюрштейна, монахом, жившим в 14 веке, в каковом описании приводит он разговоры свои с некою ведьмою и одним чернокнижником, побывавшими в месте, называемом им "Миром между мирами".
Его краткая речь несказанно меня позабавила. Складывалось впечатление, что он, насобирав доказательств для некоего судебного разбирательства и удовлетворившись тем, что доказательства эти имелись, готов был теперь поверить безоговорочно всякой лжи, каковую бы мы ни измыслили! Он даже как будто разволновался. Я почувствовал укол вины.
- Есть также записки, - продолжал он, - Генри Аламинуса из Данцига, знаменитого алхимика XV века, в коих упоминается интересующий нас предмет: отрывок письма некоего неизвестного к своей супругу, в котором описывает он поход в одно странное место, каковое он называет "Gеistwelt".
Я слушал его, не выказывая нетерпения, но при этом испытывая некую смесь беспокойства и скуки. Поскольку старый адвокат явно впервые столкнулся с таким предметом, он не знал еще, с какой легкостью громоздятся подобные "доказательства".
Вопрос только в том, как именно подходить к отбору фактов из безграничного количества информации, накопившейся в мире. Ойхенгейм-Плейшнер вдруг сделал паузы, и восторг его относительно наших прожектов проявился яснее.
- И есть еще кое - что, капитан фон Бек, интересное для вас лично. Быть может, факт сей уже вам известен? Я имею в виду письмо брата Вильгельма из реншельского монастыря к сотоварищу своему монаху в Ольмиц. Письмо датировано июнем 1680. Вы знакомы с его содержанием?
Я покачал головой, и он протянул мне нижеследующую современную копию со старинного пергамента, каковой, как признался адвокат, хранится теперь у его клиента (и является, как мне дали понять, основной из причин вышеназванного клиента в нашем с шевалье предприятии):
В настоящее время исполняю я наистраннейшее из послушаний, а именно: копию списываю с Исповеди покровителя нашего и господина. Графа фон Бека, коий прославлен благочестивыми своими деяниями. Разумеется, я не могу изложить тебе содержание сей Исповеди, скажу только, что граф весьма поразил и смутил добрую братию нашу речами своими о землях неведомых, что лежат за пределами человеческого нашего восприятия, не являясь, однако, ни Небесами, ни Преисподней, но пребывающих сами в себе, и называет он их Миттельмархом, сиречь Предом Срединным. Принимал исповедь брат Оливер, мне же поручено лишь ее переписать. Но и при том иной раз дрожит у меня рука, держащая перо, и вынужден я часто весьма прерывать работу свою, дабы осенить себя животворящим крестом. Остается мне лишь молиться, чтобы случилось так, что граф бредит в жару, либо же вводит нас в заблуждение обманом умышленным, либо же разум утратил. Но вот только он не похож на безумца и владеет собой, хотя и осла, после недавней болезни. Говорит он о землях, населенных сказочными зверями и людьми небывалыми, но говорит о них как о тварях привычных ему и известных, и звучат его речи страннее, чем в древних романах описано. И сии речи весьма нас пугают.
Молись за всех нас, добрый мой брат, и особо молись за меня, дабы разум мой не помутился от исполняемой мною работы.
Еще одно нежеланное напоминание о семейном нашем предании - буквально за последние несколько дней! Но когда адвокат одарил меня многозначительным взглядом, мне пришлось напустить на себя умный вид, хотя чувствовал я себя по-дурацки. Однако я вошел уже в роль, которую мне навязал Сент-Одран.
- Вы, разумеется, знаете, о которым из ваших предков идет речь в письме, - весьма уважительно проговорил адвокат, аккуратно складывая бумагу, которую я передал обратно ему.
- О предке моем со стороны отца. О пра-прадеде моего деда, если не ошибаюсь. - Я себя чувствовал дураком и негодяем одновременно.
- Я полагаю, сударь, вам должно быть известно, где именно он путешествовал. Вы и сами повещали те земли. Вместе с вашим партнером. - Разумеется, сударь, - вставил Сент-Одран. - Вы же видели карты и все остальное.
- Что и убедило моего клиента. Остальные вопросы, как вы сами поймете, составлены мною и касаются юридической и финансовой сторон дела. Мы, адвокаты, осторожное племя... осторожней гораздо, чем искатели приключений. Такие, как вы. - Мне показалось, что он попытался выдавить краткий смешок.
Предприятие наше, основанное на обмане и лжи, с каждой минутою нравилось мне все меньше и меньше. Я не знал, что мне делать: признаться во всем и тем самым предать Сент-Одрана или хранить молчание. Не стоит, наверное, и упоминать о том, что я промолчал. При этом я себя чувствовал гнуснейшим из трусов. Какой-нибудь недалекий вельможа насобирал, как очевидно, целую кучу старинных книг, начитался до одури и сработал некую теорию, каковая опровергается первым же рациональным доводом. Но, с другой стороны, кто я такой, чтобы разбивать их грезы? Они и сами сполна осознают всю свою глупость, когда я бесследно исчезну с их золотом!
- Ну да! Да! - Сент-Одран надрывался, точно соборный колокол. - Миттельмарх. Он самый. Вот почему для успешного завершения экспедиции необходимо построить новый корабль.
Наш старый корабль, - воздушная лодка, в которой мы поднимались на прошлой недели, - недостаточно прочен и вместителен для подобного путешествия!
- Я понимаю, сударь. Я как раз собирался сейчас перейти к вопросу о капиталовложениях. Прежде всего мне хотелось бы знать, сколько времени вам потребуется на строительство этого корабля?
- Это, сударь, зависит от того, каких мастеров нанять. Для строительства корпуса всего лучше будет подрядить умельцев из Бремена. Купол всего лучше делать в Лионе. Все остальное можно сработать и здесь, в Майренбурге. Но, как вы сами должны понимать, это займет ни один месяц.
- Скажем, к сентябрю этого года будете вы готовы?
- Вполне вероятно, герр доктор - адвокат. Но мастера из Лиона и Бремена потребуют денег вперед как доказательство наших честных намерений.
- Я понимаю. Как будет лучше всего перевести эти деньги за границу? Чеком? Долговою распиской?
- Я еще не справлялся, сударь, но могу получить всю интересующую вас информацию в течение нескольких дней.
- Они действительно, бременцы, лучшие мастера?
- Лучше их только мои земляки, шотландские корабелы. Но нанимать их теперь было бы несколько непрактично.
Разумеется, до сего времени бременцы строили корабли морские, но корпуса их судов идеально подходят и для воздушных лодок. Воздушная тяга должна идти... - таинственный взмах обеими руками, - ...так.
Весла так... - что-то вроде загребающего движения. - А паруса надо крепить на наклонных мачтах. Под углом минимум в 45 градусов. Вот так... - тут Сент-Одран изображает ладонями некую геометрическую фигуру. - И потом, существуют еще всякие хитрые инженерные приспособления, но, к счастью, с этим проблем не возникнет. Нам удалось заполучить одного выдающегося корабельного инженера, подвязавшегося в свое время на службе в британском и датском военном флоте. Он буквально на днях вернулся из Америки, где консультировал тамошнее правительство по вопросам конструкции кораблей. - Сент-Одран продолжал заливаться соловьем в знакомой уже тональности, ведя свою музыкальную тему, основанную на простейшей мелодии, создавая захватывающие переливы, возбуждающие воображение слушателя. Иными словами, картину, каковую внимающий Сент-Одрану рисовал себе в воображении, шевалье раскрашивал сияющими цветами, и слушатель видел не только то, что хотел видеть он сам, но и то, что хотел показать ему шевалье.
- Они все - оркестр, - как-то сказал он мне, - а я лишь дирижер.
Наконец шевалье завершил свое представление, каковое, признаюсь, меня впечатлило едва ли не наравне с угрюмым законоведом. Сент-Одран заверил нашего доктора - адвоката, что мы не только доставим корабль наш в Миттельмарх, перебравшись через преграды, - непреодолимые, если идти по земле или плыть по морю, - но и снарядим этот корабль так, что он будет готов к любым непредвиденным неожиданностям. Он застенчиво упомянул "сиятельного господина" и "вашего титулованного клиента", так же, как я, полагая, что таинственным нашим инвестором выступает сам принц майренбургский. я не стал задаваться вопросом, почему принц, запрещающий тайные общества, - каковые занимаются, разобравшись, теми же безобидными действами, рассчитанными на дешевый эффект, что и мы с шевалье, - покровительствует в то же время нашему предприятию. Я рассудил, что такое встречается вовсе не редко, когда человек с энтузиазмом хватается за какую-нибудь одну явно нелепейшую идею, но зато с яростью обличает другую, не менее нелепую. Настроен я был весьма цинично, а в таком настроении я все всегда сваливаю на низменную человеческую природу.
Когда мы возвращались на площадь Младоты в наемной карете, Сент-Одран имел вид утомленного актера, который только что отыграл, - и успешно, - трудную роль перед чуткою и благодарною публикой.
- Начать нашу компанию, как выясняется, будет легче, чем я полагал, - сказал он.
Во мне все же росло беспокойство. Одно дело - обвести вокруг пальца парочку бюргеров, совсем другое - дурачить сиятельного принца. Именно с того дня, я так думаю, и вернулись мои кошмары.
Вновь в ночных снах моих стала являться мне герцогиня, и человек-телец, дышащий жаром мне прямо в лицо, и Лабиринт, - с каждым разом он становился все больше запутанным, - и угрожающие шепчущие голоса. Сент-Одран же тем временем продолжал собирать свою "коллекцию" подложных документов: рекомендательные, ясное делохвалебны, письма, различные благодарности и другие бумаги, вполне убедительно свидетельствующие, что бременская корабельная фирма "Линдер и Линдер", подрядившаяся исполнить заказ, - а именно, строительство корпуса воздушного корабля, - для Общества Воздушных Исследований на общую сумму 27 000 талеров, с предоплатою 9000 талеров, выплатой 9000 талеров по завершении строительства корабельного корпуса и 9000 талеров по окончании всех работ. Господа Винглер и Пьемонт берутся за 10 000 талеров выделать шелковый купол воздушного шара по типовому проекту (они исполняли подобные заказы и для Монгольфье), но требуют предоплаты в размере половины от общей суммы. Они обязуются также изобразить на куполе всякий герб, флаг, либо же отличительный знак, каковой будет включен в список представленных инвесторов Компании, поданный до последней лакировки материала. Мистер Маркесс, корабельный инженер, завершил уже все чертежи и горит нетерпением взяться за дело. И все в том же духе. Чем сложнее и изощреннее становился обман Сент-Одрана, тем неотвязней мои угрызения совести, и кошмарные сны мои донимали меня все сильнее. Если этот обман раскроется, в лучшем случае нас изгонят из города... но всего вероятней казнят. За мошенничество в особо крупных размерах. Но даже если изгонят, нас после этого не примут больше нигде в цивилизованном мире. Я рассчитывал изначально составить себе состояние малою ложью6 более, скажем так, традиционною тактикой, но теперь я завяз глубоко и не мог пойти уже на попятную, не предав при этом Сент-Одрана и не обнаружив участия своего в сем мошенничестве.
Имея стойкий иммунитет ко всяческим моральным терзаниям и угрызениям совести, друг мой продолжал погружаться в трясину придуманной им иллюзии. В очередном разговоре нашем с доктором - адвокатом шевалье сокрушенно посетовал на острую нехватку "горючего газа", необходимого для того, чтобы поднять в воздух наш новый корабль, и справился, словно бы между прочим, нельзя ли будет закупить и его тоже. Адвокат сделал пометку в своем блокноте. Контракты были уже готовы, и мне пришлось наконец поставить свою подпись. При этом я себя чувствовал так, словно бы запродавал душу свою Сатане.
Мне даже не верилось, что Сент-Одран может с такою легкостью ко всему этому относиться. Уж слишком большие деньги образовались у нас в руках. А ведь я отнюдь не стремился заполучить богатство всей нации, мне хватило бы денег какой-нибудь милой вдовицы!
Так проходило время, и дни мои были так же далеки от реальности, как и ночи. Я стал много пить, - больше, чем стоило бы, - и, выпив, бродить по улицам не разбирая дороги в смутной надежде встретить свою герцогиню. Зима потихоньку брала свое. С каждым днем становилось все холоднее. Я чувствовал, как мужество покидает меня. Дух мой умирал.
Никогда еще в жизни я не был настолько несчастен. Иной раз меня посещала мысль взять коня и уехать из Майренбурга, - таким же нищим, каким я приехал сюда, Я начал скучать по Беку, мирному тихому Беку, и по домашним своим, рядом с которыми я бы себя почувствовал увереннее. И все же гордыня моя, - упрямая, пагубная, бессмысленная, - удерживала меня в столице Вальденштейна. И еще моя дружеская привязанность к этому шотландскому мошеннику, не заслуживающему, говоря по правде, вообще никакого доверия. Большой наш корабль потихонечку обретал форму на бумаге. Сент-Одран дошел уже до того, что начал пописывать весьма цветистые статейки относительно продвигающегося строительства вышеуказанного корабля, успокаивая тем самым наиболее нервных клиентов. Я не отваживался произвести даже примерный подсчет всех денег, осевших в нашем заветном ларце, и с большой неохотою, - только по настоянию шевалье, - пошел с ним в наш сарайчик на Малом Поле, выстроенный специально для того, чтобы хранить там старый воздушный шар. Там, смеясь про себя, Сент-Одран предъявил мне очередной кошель с талерами. Источник мрачного моего настроения, как очевидно, оставался для шевалье непонятным.
- Вы так подавлены из-за холодной погоды? - участливо поинтересовался он. - Ну да ничего. Пусть золото это согреет вам руки в то время, как мы на нем руки нагреем!
Когда мы собрались уже возвращаться в город, Сент-Одран весело крикнул охране:
- Джентльмены, берегите корабль этот, как если б то было сокровище Эльдорадо!
Снег покрыл все Малое Поле, лег толстым слоем на ветви деревьев, на плечи мраморных статуй, на крышу сарая. Бледный свет солнца был цвета слоновой кости.
Белые стены и башенки Майренбурга едва ли не сливались с белизною пейзажа и неба. Сент-Одран был в алом плаще и такого же цвета шляпе, я во всем черном. В последнее время мне весьма полюбился сей мрачный цвет. Когда мы уже подошли к городским воротам, навстречу нам выехала карета, в окне которой разглядели мы закутанную в меха фигуру патронессы нашей, ландграфини Терезы - вильгельмины: вся кричащие румяна и безумные, отчаянные голубые глаза. Она помахала им и посоветовала быть осторожнее, - такой гололед! Мы с Сент-Одраном давно уже знали, что во всех своих действиях она руководствуется прежде всего предсказаниями ее "домашних" астрологов и ясновидцев. Как видно, все их семейство подвержено одной болезни. Покойный супруг лангдграфини, когда еще не увлекся походами по борделям, занимался любительски Тайными Изысканиями; ее матушка скандально известна была как ведьма, сестра как безудержная нимфоманка, а племянник ее, - происходящий из молодой, австрийской, линии рода, - поговаривали, поклоняется Сатане. Впрочем, наша ландграфиня, кажется, не стремилась к безбрежным далям сверхъестественного океана. Когда карета ее проезжала мимо, мы сняли шляпы и поклонились. В конце концов, большая часть всего золота в сундуке нашем было золотом ландграфини.
Когда мы повернулись, провожая глазами ее карету, я с изумлением обнаружил, что к нам приближаются четверо всадников. Вид у них был такой, словно они гнали коней всю ночь напролет. Я почти сразу узнал их: то были те самые юные радикалы, которые спасли меня от Монсорбье. Я был рад снова встретиться с ними. Только вот интересно, что стало с остальными двумя из сплоченного их отряда.
- Доброе утро, джентльмены! Вы меня узнаете?
Все четверо были настолько измотаны, что едва смогли поднять головы. Стефаник поглядел на меня ввалившимися глазами.
- Да, сударь. Конечно, я вас узнаю. - Голос его звучал чуть громче шепота.
Да тут еще стая ворон взметнулась в небо, и крики их едва ли не заглушили его слова. Сейчас явно было не время вести беседу. Я просто направил их к "Замученному Попу", а заодно предложил отобедать там вместе. Они очень обрадовались и сказали, что будут весьма польщены разделить со мной трапезу. Компании их теперь поубавилось на два человека, а одежда их и оружие были не так уже аккуратны, как прежде. Лишь у одного из поляков, - у самого Стефаника, - сохранилось еще его кремневое ружье. Ему хватило буквально нескольких недель, чтобы порастерять весь свой простодушный энтузиазм-преимущество пылкой юности. Они, безусловно, побывали в Париже и обнаружили там, что все, о чем я предупреждал их, - чистая правда. Когда они ускакали вперед, Сент-Одран нахмурился, напустил на себя весьма озабоченный вид и выразил опасения свои, хорошо ли то будет, если нас с ним увидят в компании радикалов теперь, когда все бараны на майренбургской бирже только-только заблеяли, ища возможности получить право выпаса на тучных лугах дутого нашего предприятия. Я лишь отмахнулся небрежно от его страхов. С каждым новым удачным обманом Сент-Одран становился все бодрее, все увереннее в себе, ибо размеры богатства, им добываемого, вполне соответствовало размеру его таланта водить всех и вся за нос. Я же не уставал поражаться тому, как же скоро мужчины и женщины забывают о всяческом благоразумии, когда начинаешь взывать ко глубинной их сущности, когда панорама их грез обретает реальность, пусть даже реальность сия весьма далека от первоначальных мечтаний. Пообещайте кому-нибудь верную выгоду с лесопильного завода, и он тут же выкажет подозрение. Но пообещайте ему бессмертие, вечную верность его возлюбленной, проблеск Эльдорадо, и предательская надежда заманит его в западню. Именно так умненькие девицы облапошивают стариков, а красавчики-негодяи разбивают сердца сердобольных вдовиц. А ведь есть и такие, что пересчитывают всякий раз сдачу в мелочной лавке, проверяют счета своих слуг до последнего пфеннига, сомневаются в существовании соседней долины, не говоря уже о каких-то там запредельных мирах, и не понимают нужды слепого нищего, побирающегося на улицах. Вот уж действительно: чем осмотрительнее и скареднее человек, чем легче вовлечь его в какое-нибудь безрассудное предприятие, рассчитанное исключительно на глупость клиента.
По настоянию шевалье мы завернули в одну харчевню на берегу реки, дабы отпраздновать наш успех бокалом-другим джина с водою, и оттуда отправились прямо к "Замученному Попу".
Четверо моих юных друзей уже поджидали нас в пивной, отогревшиеся и не такие измученные, какими предстали они пред нами у городских ворот. Я прокричал им: "Салют!", поелику уже пребывал в некотором подпитии, и вытолкал Сент-Одрана вперед, дабы представить его. Держались они уныло и даже как будто застенчиво, что вовсе было не удивительно, ведь они потеряли двоих товарищей, и восторги их перед коммуною несколько поунялись. Они даже признались, что предостережения мои о Париже оказались верны, но в остальном юные мои радикалы остались столь же отважны и рьяны. Они отыщут еще вожделенную свою Утопию, пообещали они.
- Где? - спросил я.
- В Южной Америке? - ответил мне Красный, коренной майренбуржец.
- В Перу? - уточнил Сент-Одран. - Или, может, в Колумбии? Только что вы надеетесь там найти?
- Мы хотим основать новую цивилизацию, сударь, построенную на принципах справедливости.
- Все, что вы там найдете, друзья, это гниение и болезнь. И ещевымирающих индейцев. К тому же он и золотом небогат, этот субконтинент. Такая земля вообще не должна существовать на свете. - он говорил с таким жаром, что можно было подумать, вся Америка Южная сговорилась однажды предать его.
- Золота нам не нужно, сударь, - проговорил светловолосый фон Люцов, весьма исхудавший и помрачневший за время своих похождений.
- Еще понадобится, не пройдет и года, - заверил его шевалье, чавкая свиной ножкой. - Какая такая Сильвания, какой Золотой Век человечества расцветет посреди иссохших побегов и ядовитых змеюг, непроходимых болот и несудоходных рек, посреди лесных дебрей, кишащих зверями невообразимых размеров... когда индейцы крадутся в тени твоего частокола, готовые прикончить тебя за цветной носовой платок. Таким маленьким, знаете ли, обмазанным ядом дротиком, которого ты не увидишь и не услышишь. И не почувствуешь, пока не падешь сраженный!
- Вы говорите красиво, сударь, но только не по существу, - обиделся фон Люцов. - Очень даже по существу, - пробормотал Сент-Одран, после чего умолк.
- И как вы намерены добираться до Южной Америки? - спросил я.
- На корабле. Вероятно, из Генуи или Венеции. Мы бы зафрахтовали ваш воздушный корабль, но я сомневаюсь, что мы можем это себе позволить, - ответил мне юный Стефаник.
- Вы уже слышали?!
- Еще в Праге. И, разумеется, здесь. Весь город только об этом и говорит.
У меня давно уже начали возникать весьма настойчивые опасения в том, что чем больше станут о нас говорить, тем быстрее раскроется наше мошенничество. Путь к отступлению, - дорога в Бек, - становился все уже и уже. Еще немного, и он будет совсем уже для меня закрыт. Я пытался хоть как-то унять эту боль, поселившуюся у меня в сердце. Я был точно хирург, которому нужно вскрыть свое тело и вырезать скальпелем донимающую его болезнь, оставаясь при этом бесстрастным и отстраненным. Что же толкало меня в том направлении, против которого восставала душа моя? Наверняка нечто большее, чем могло бы показаться на первый взгляд. Или то было просто очарование какого-то необъяснимого сдвига в моем естестве, как будто, захваченный фабулой некоей великолепной выдумки, я стал околдован этим потоком, уносящим меня к моей гибели.
Вскоре в пивной появился Шустер и тут же сделал мне знак рукою, явно желая что-то мне сообщить в конфиденциальном порядке. Извинившись перед собеседниками своими, я подошел к его стойке. Сержант протянул мне письмо, адресованное мне и Сент-Одрану. Я спросил, кто доставил его.
- Уличный мальчишка, - ответил мне Шустер. - Я сам не видел, письмо забирала супруга.
Почерк, выдававший руку человека образованного, был мне незнаком. И все же мне показалось, что где-то я его уже видел. Быть может, это писала нам ландграфиня. Я сломал печать. Записка внутри оказалась весьма лаконичной. Подписи не было.
Горючий газ, потребный вам для воздушного корабля, теперь имеется в городе и может быть вам доставлен в любое удобное для вас время. Никакой платы не требуется, за исключением согласия вашего обеспечить проезд дарителя и слуги его на принадлежащем вам корабле в назначенное ими время.
Посыльный придет за ответом завтра.
Подошел Сент-Одран. Весь его вид выражал раздражение его юными идеалистами.
- Что там такое?
Прочитав записку, шевалье насупил брови.
- Водород! Какая удача, фон Бек. - Разумеется, он имел в виду то, что теперь у нас есть возможность отбыть с награбленными деньгами еще даже раньше, чем предполагалось сначала, поскольку газом сим с тем же успехом можно было наполнить и старый воздушный шар, не дожидаясь знаменательного того дня, когда будет построен новый. Я, конечно, был посвящен в Сент-Одрановы планы, но только в общих чертах. Не вдаваясь в подробности. Мы предполагали совершить как-нибудь демонстрационный подъем и неожиданно "потеряться" в небесных высях.
- Надо принимать предложение, - продолжал шевалье. - Хотелось бы только знать, от кого предложение сие исходит? Сейчас в Майренбурге алхимиков всякий не меньше, чем блох на собаке.
Тут уж не угадаешь: любой может быть. - Он повертел письмо так и этак. - Только магистр имеет в распоряжении своем и оборудование, необходимое для производства такого объема горючего газа, и резервуары для хранения его. Так что вычислить его, вероятно, будет несложно. Скорее всего, это Иоганнес Каритиан. Он к тому же богат и владеет землею в десяти милях от города вверх по реке. Или, может быть, Маркус ван дер Гит, который переехал сюда из Нидерландов лет двадцать назад. Подобно многим, он избрал Вальденштейн из-за известного покровительства государства сего изысканиям в области различных наук. Или один из тех, кто приехал на это таинственное их совещание...
- Кем бы он ни был, - перебил его я, - вам бы следовало написать ответ. Я поступлю так, как вы сочтете нужным. Но мне не нравится сама мысль о заключении каких-то таинственных сделок с анонимным алхимиком.
- Сделка эта меня устраивает, фон Бек, поскольку газ будет доставлен прежде, чем нас призовут дать отчет о деятельности нашей компании. Это дает нам немалое преимущество.
Я лишь пожал плечами. Шотландец был у нас рулевым в этом плавании к иллюзии и проклятию. Моя же воля осталась где-то на полпути между Парижем и Прагой, а что сохранилось еще от решимости моей, уходило на то, чтобы не дать мне сойти с ума под натиском ночных кошмаров. Я весьма опасался, что восторженное решение Сент-Одрана приведет к бесконтрольному хаосу. Я был преисполнен страхов, но в то же время какая - то часть меня ликовала, словно бы я всей душою желал скорейшего наступления неотвратимых последствий деяний наших, отмщения, каковое обрушит на нас судьба.
Пока мы с Сент-Одраном обсуждали полученное письмо, четверо наших юных идеалистов продолжали беседу свою, в коей затрагивались проблемы безнравственности войны и естественной добродетели человека, каковую последнюю изобретение денег и частной собственности на землю исказило и притупило в каждом из нас. Я едва ли не завидовал им, но к сожалению по утраченной мною невинности и юношеской восторженности примешивалось еще и сожаление о том, что в их годы я не обладал пусть даже малою частью того прагматизма, который имелся в избытке у Сент-Одрана. Тогда, может быть, я не бросался бы из одной крайности в другую, пока наконец не оказался в таком затруднительном с точки зрения морального выбора положении, в каком пребывал я теперь. Я осознал вдруг, что меня всего трясет, что я близок к обмороку.
Ощущение было такое, точно меня отравили, но, скорее всего, я просто пал жертвой бессонницы и потревоженной совести. Я решил, что мне надо как следует отдохнуть, - лечь в постель и попытаться заснуть, - и собрался уже пожелать доброй ночи своим юным друзьям, как вдруг взгляд мой случайно упал на входную дверь. То, что я там увидел, не на шутку меня испугало: я решил, что и в самом деле схожу с ума, проецируя в явь фантомы, терзающие воображение мое.
Обрамленная на мгновение белым сиянием, окутанная серым дымом, что тут же рванулся из пивной наружу, отрясающая снег с воротника и шляпы и топочущая сапогами по полу, явилась мне высокая худощавая фигура моей Немезиды! Неужели Монсорбье следил за четверкою юных моих романтиков от самого Парижа? Или, быть может, прочел сообщение о предприятии нашем, промелькнувшее в иностранной прессе? Или, подобно мне, тоже бежал от предательской тирании, установление коей так рьяно поддерживал?

Предыдущая страница 7 Следующая страница


Город в осенних звездах 8

Я поднялся из-за стола, - настороженный, точно какой-нибудь подозрительный хулиган из среды золотой молодежи, - и смотрел на него, пока он шел через зал как всегда элегантною и притягательной даже походкой, похожей на волчий шаг, бросая быстрые взгляды на лица сидящих за столиками и поправляя попутно поля своей смятой шляпы. Он изящным движением скинул плащ и перебросил его через руку, обнаружив при этом на поясе шпагу и единственный пистолет с длинным прикладом.
Тонкие, красиво очерченные его губы сложены были в подобие улыбки, а проницательные глаза светились обманною доброжелательностью. Волосы зачесаны назад и стянуты на затылке шнурком; сюртук безукоризненного покроя, брюки и сапоги как всегда щегольские и изысканные. Отрекся ли он от былых политических своих взглядов, остался ли верен им, - только Монсорбье во всем оставался сановником революции. Я вдруг обнаружил, что близость опасности придала мне сил. Я кивнул ему головою и громко осведомился о его здоровье.
- Спасибо, гражданин, теперь уже лучше. А ваше как? - Голос его прозвучал очень даже язвительно.
- Так, простудился немного. Зима, понимаете ли... Но в остальном я себя чувствую замечательно. Что-то вы далековато заехали от Парижа, сударь. Может быть, тамошний климат слишком для вас суров?
- Там дьявольски холодно и промозгло, но климат этот меня устраивает, гражданин, и всегда очень даже устраивал.
- Однако, средства к существованию там теперь добывать несколько затруднительно, или нет?
- Не так чтобы и затруднительно, гражданин. Мои потребности весьма скромны. Я вполне доволен своим теперешним положением.
- Стало быть, я ошибаюсь, сударь. Мне показалось, что вы существуете тем, что сосете у волка.
При сем замечании глаза Монсорбье вспыхнули гневом, - точно внезапный шквал пробежал по морю, - но потом вновь преисполнились обманным спокойствием.
- Как вы узнали, что я сейчас в Майренбурге?
- Я и не знал. Я здесь совсем по другому делу. Прибыл по официальному приглашению как посланец Франции. Но, разумеется, я только рад этой возможности возобновить нашу старую дружбу. Я два дня уже в Майренбурге. Как поживает ваша приятельница, та дама, что величает себя герцогиней какого-то отдаленного мыса в Адриатическом море?
- Вы меня очень обяжете, сударь, если станете говорить со мной прямо, не напуская туману. Вы собираетесь арестовать меня?
- Здесь у меня нет на то власти, фон Бек. И на что вы, собственно, тут намекали? - Он в искреннем недоумении приподнял бровь. Я, однако, не мог поверить что он так вот вдруг перестал ненавидеть меня. Даже теперь в манерах его ощущался намек на то, что он собирается перед ударом. И последующие его слова подтвердили мою догадку:
- Речь, как я понимаю6 идет о личных наших разногласиях, и вопрос сей надлежит разрешить немедленно. Надеюсь, у вас сохранились еще представления о чести с тех пор, как вы занялись частным предпринимательством. Вы понимаете, что я имею в виду?
- Разумеется, сударь.
- Выбор оружия я оставляю за вами.
Я пожал плечами.
- Место?
- Я слышал, что традиционное место таких разбирательств - Двор Руна у причала Младоты. У моста.
- Я выбираю клинки, - проговорил я, понизив голос, не желая, чтобы меня услышали мои друзья.
- Шпаги?
- Как вам угодно.
- Стало быть, шпаги. Теперь время, сударь?
- Я, сударь, во времени не стеснен. Но, также традиционно, споры такие решаются на рассвете. Встретимся у моста часов в семь утра. Завтра воскресенье, и нас никто не потревожит. - Майренбургский власти к поединкам такого рода относятся крайне неодобрительно, и были случаи, когда дуэлянты, застигнутые на месте "преступления", подвергались весьма суровому наказанию.
- Думаю, это у нас не займет много времени, - проговорил Монсорбье, делая знаки сержанту Шустеру, занятому на дальнем конце стойки.
- Надеюсь, сударь, что нет. У меня много дел.
Он едва ли не улыбался от удовольствия, предвкушая, как он получит свою сатисфакцию. Я в последнее время забросил все упражнения в фехтовании, но все же надеялся, что мы с Монсорбье будем где-то на равных. Ни я, ни он не выстояли бы и пяти минут против настоящего мастера, но все же мы оба неплохо владели шпагой. Это будет не первая у него дуэль. У меня, разумеется, тоже.
Сей вызов, честно признаюсь, мне пришелся весьма ко времени. Я испытал несказанное облегчение; обещание такого незамысловатого разрешения проблемы весьма меня воодушевило. Заметив наконец, что Монсорбье подзывает его, сержант Шустер направился к нам. Француз прищурился. Он явно узнал лицо Шустера, но никак не мог вспомнить, кто он и где они с ним встречались. Сержант же насупился и помрачнел. Монсорбье почувствовал себя несколько неуютно. Он вдруг отвернулся от Шустера и, отвесив мне любезный поклон, быстрым шагом направился к двери.
- Значит, до завтра, сударь!
Мне нужны были секунданты, поэтому я сообщил Сент-Одрану и Шустеру, что я принял вызов своего преследователя.
Сент-Одран тут же принялся обрисовывать способы, как побить Монсорбье посредством различных хитрых уловок, припомнил еще одну дуэль в Пруссии, которую выиграл именно так, а Шустер, - опытный фехтовальщик, - предложил мне поупражняться с ним в качестве партнера, за что я был очень ему благодарен. - Я помню еще его стиль, - сказал мне сержант. - Вы ведь знаете, я однажды с ним дрался. Все, что я потерял в той схватке, - свой офицерский чин, но вы, похоже, рискуете потерять жизнь.
- Но если он вас убьет, как же мне быть без партнера?! - искренне огорчился Сент-Одран. Грубая реальность так неожиданно пробила брешь в яркокрасочных облаках, каковые давно уже затянули пространства мыслей шевалье.
Я улыбнулся.
- Быть может, покончив со мною, Монсорбье пожелает присоединиться к вам?
- Мне нужно имя, - резонно возразил шевалье. - Ваше имя, а не его.
- Тогда, прежде чем я отправлюсь на договоренную встречу, я отпишу письмо брату и изложу ему ваши планы.
Тут Сент-Одран неожиданно проявил искреннюю сердечность.
- Я, друг мой, говорю серьезно.
- Я тоже серьезно. Может так получиться, что завтра меня не станет. Я, однако, рассчитываю победить. У меня все же побольше опыта, как защитить свою жизнь, чем, подозреваю я, у Монсорбье. А почему вы не отвечаете нашему таинственному поставщику горючего газа?
Он заколебался, покосился на Шустера, потом направился вверх, к себе в комнаты. Я же, хотя и принял вызов Монсорбье с некоторым облегчением, преисполнился теперь того самого леденящего страха, который придает человеку ложное, - как часто оказывается, - ощущение полной своей беспристрастности к происходящему. Однако именно страх сей и пробудил во мне решимость.
В тот вечер пивная опустела рано. Мои юные друзья очень устали с дороги, и все вчетвером отправились к Красному, - у семейства которого в городе был свой дом, - спать. Шустер распорядился, чтобы из центра зала убрали столики и скамьи, и, закатав рукава, мы с ним взялись за шпаги. Сент-Одран снова спустился низ и уселся в уголке, грызя ногти. Ульрика и матушка ее, фрау Шустер, со встревоженным видом наблюдали за нами с верхней галереи. Я был очень доволен, что мне представился случай заняться физическими упражнениями.
Шустер тоже улыбался, пока мы фехтовали, и былая сноровка моя восстанавливалась очень быстро.
Но и на этом тот долгий день не закончился. (Забегая вперед, скажу, что он явился как бы поворотною точкою в нашей дальнейшей судьбе.) Впереди нас ждало еще много событий.
Едва мы с сержантом покончили с нашими выпадами и гамбитами, как в наружную дверь постучали. По знаку мужа фрау Шустер пошла открывать.
- Вряд ли это патруль, - успокоил меня сержант, но, предосторожности ради, мы все же спрятали шпаги под стойку и схватились за кружки.
Фрау Шустер неспешно прошествовала к двери, подняла засов и отшатнулась назад. Дверь резко открылась внутрь, едва не сбив ее с ног, и в пивную "Замученного Попа" ввалилась дюжина здоровенных зловещего вида мужчин. Лица их были скрыты шарфами. Я сначала подумал, что это вернулся Монсорбье со своими людьми, но одеты они были вовсе не на французский манер. Эти громилы вынули из-под широких пальто громадные пистолеты и угрожающе наставили их на фрау Шустер и Ульрику, которая так вся и пылала от возмущения.
- Будете сопротивляться, мы убьем женщин, - шарф заглушал хриплый голос их вожака, но в тоне его явственно слышалось раздраженное нетерпение профессионала, торопящегося поскорее исполнить свою работу, каковая подразумевает и устрашение беспомощной жертвы, и даже пытки, если возникнет в том необходимость. Неужели Монсорбье сыграл труса и нанял шайку головорезов, дабы избавить себя от неудобства и не вскакивать завтра чуть свет. Я не мог в это поверить. Но тогда кто же послал их? Какие еще враги есть у нас в Майренбурге?
- Это вы Сент-Одран? - спросил предводитель, тыча в меня своим пистолетом.
Я ничего ему не ответил. Тогда он поглядел на моего партнера, который так и сидел у себя в углу, разыгрывая этакую небрежную беспечность.
- Это я, - протянул он. - Чем могу быть полезен вам, джентльмены? -Шевалье встал и поглядел на них как бы сверху вниз, причем взгляд его словно скользил по его длинному носу и только потом обращался на собеседников. - Боже ты мой, вы же большие здоровые парни. Мы что, будем драться за приз?
- Значит, это второй, - объявил предводитель банды, кивнув в мою сторону.
Он резко выдохнул воздух через плотную повязку, что скрывала его лицо, - Хорошо.
Нас окружили. У меня была под рукой только шпага, которую я убрал под стойку. На сержанта и семейство его рассчитывать не приходилось. Шустер незаметно указал взглядом туда, где лежали спрятанные наши шпаги, но я качнул головой. Мы не могли рисковать жизнью женщин. Пришлось ему удовлетвориться гневной тирадой:
- Чего вы хотите? Денег? Их уже нет в доме. Патруль пройдет здесь через десять минут, и если я не отвечу им на условленный сигнал, вам придется сразиться с десятком солдат милиционного войска! На вашем месте, будь у меня хоть немного ума, я поспешил бы убраться отсюда!
Но речь сия не впечатлила мрачного предводителя этой шайки.
- Мы пришли за двумя этими джентльменами, - он повел дулом своего пистолета. - Тебя мы не тронем, если ты только не вздумаешь нам помешать. - Голос его оставался зловещим и хриплым. - И не говори ничего дозорным, хозяин, если ты только не хочешь, чтобы к утру этих милашек приготовили в лучшем виде для жаркого, освежевали, и выпотрошили и даже по яблочку положили в рот. - Ни один из шайки его не рассмеялся и никак вообще не отреагировал на отвратительную его шутку.
Тишина накрыла всех нас, точно саван.
На мгновение все застыло в этакой немой сцене; потом вожак подал сигнал. Нас с шевалье грубо схватили и потащили во двор, где в снежной тьме стояла уже в ожидании повозка с распахнутыми дверями, крытый фургон, в каких перевозят коров на базар или развозят мясные туши со скотобоен по бакалейным лавкам. Судя по страшной вони, от него исходившей, фургон этот недавно использовали по назначению.
- Не подвергайте опасности ваше семейство, сержант, - выкрикнул я на ходу. - Мы сообщим о себе, если сможем.
- Заходите, - коротко приказал предводитель.
Сент-Одран колебался.
- Черт возьми, - проговорил он по-английски, растягивая слова и театрально закатывая глаза. - Я так понимаю, парень не шутил. Нас захватили, дружище, не за какие-то личные наши заслуги. Просто у мясников не хватает в последнее время свинины! Нам предстоит стать начинкою пирога!
Он вошел в вонючий, залитый кровью фургон и прокричал на манер раздражительного вельможи:
- Эй ты там, трогай! Сегодня холодная ночь, а мы с другом не захватили пальто!

Глава 7

В которой мы обнаруживаем кое - что из того, что скрывается под поверхностью Майренбурга. Опасный фарс. Имя Люцифера, произнесенное всуе. Разговор о пришествии в мир Антихриста. Предполагаемые знакомства славного моего предка. Приглашение отобедать в Аду. Я его принимаю.

Мы были одеты легко, и к тому времени, когда повозка въехала, судя по гулкому эху, во внутренний двор, мы с шевалье так замерзли, что казалось, еще немного, и мы совсем уже заиндевеем. Ворота за нами закрылись на засов, из темноты снаружи донеслись приглушенные голоса.
- Ну и воняет же здесь! - простонал Сент-Одран. - Они что, хотят, чтобы мы задохнулись до смерти?
В то же мгновение, как будто жалоба его была услышана, дверцы фургончика распахнулись, и мы с благодарностью глотнули воздуху посвежее. В повозку вошли трое мужчин. Двое приставили нам к вискам пистолеты, а третий тем временем скрутил руки нам за спиною и завязал нам глаза, словно мы были с ним заключенными, которых ведут на казнь.
А может быть, вдруг подумалось мне, так оно и есть, и все это подстроено Монсорбье. Есть у него, интересно, своя гильотина? Разве не может он в гневе своем решить, что уж машину-то я не одурачу? Но к чему простирать свою мстительность и на бедного Сент-Одрана, который ничем его не оскорбил, разве что носимым им титулом и аристократическою картавостью, пусть даже и то, и другое приобретено им совсем недавно.
И вот нас вывели из фургона, и, проковыляв по выщербленной мостовой, мы прошли через дверной проем куда-то, где воздух был заметно теплее (хотя и сырым), и начали долгий спуск, плечом к плечу, по узенькой скользкой лестнице, ворча и спотыкаясь, но уже безо всякого выражения громких протестов, поскольку на все предыдущие возмущенные наши тирады ответа так и не получили, - и не получим, скорее всего, пока не спустимся наконец в преисподнюю. Еще ниже, - эхо капающей воды, с высокого свода на залитый пол, - и еще ниже, - естественная скала, сталактиты и мшистые наросты плесени, звук какой-то тягучей жидкости и вонь, словно где-то поблизости прорвало сточную трубу.
- Умоляю вас, джентльмены, закройте мне лучше нос, не глаза, - в отчаянии взмолился Сент-Одран, может быть, шутки ради. Но эти мерзавцы только подталкивали нас, спотыкающихся, вперед, по крайней мере, еще на один уровень вниз. Неужели под сточными трубами может быть что-то еще?
Или это, возможно, и есть катакомбы Свитавиана, где сначала христиане скрывались от преследования язычников, а потом наоборот? Где рыцарь Игорь фон Миров спит, чтобы проснуться, когда город, названный его именем, покорится владычеству тирании? Сам я всегда считал, что эти пещеры - легенда, порожденная прихотливой фантазией, позаимствованная у Рима или Константинополя. Но вот же они, несомненно, и я убеждал себя, что никто вовсе не собирается убивать нас на месте, в противном случае, мы бы давно уже были мертвы. Эти Белые Душители, похоже, слишком ленивы для того, чтобы соблюдать чрезмерную предосторожность или прибегать к каким-то хитроумным ухищрениям. Стало едва ли не жарко. На самом деле, я ощущал на лице жар от пламени, чувствовал рядом мерцание горящей головни. Звук шагов удалился. Закрылась дверь.
В воздухе чувствовался запах серы. Зловоние, наводящее на мысли о химических изысканиях и ретортах. Может это быть так своеобразно принимает нас тот, кто прислал нам записку относительно горючего газа? Благодетель с извращенным чувством юмора. Настойчивые невидимые руки оттащили нас к стене. Камень стены оказался гладким. Что-то охватило мою лодыжку, звякнула цепь. Нас приковали.
С глаз наших сняли повязки, но руки так и остались связанными. Поначалу я сумел разглядеть только слепящее пламя, потом - корзины с тлеющими углями, покачивающиеся под потолком, потом - расплывшееся обрюзгшее лицо... и внезапно все части шарады сложились и ответ прояснился!
Нас окружали банальные сценические декорации; такие встретишь теперь в любом современном театре, где прибегают к помощи всевозможных механических приспособлений, дабы воздействовать на чувствительность уважаемой публики: заставить народ в обморок падать от ужаса, если уж невозможно растрогать его высокой поэзией истинной драмы.
Здесь же, если я только правильно понял, готовилась постановка настоящего сатанинского шабаша! Несомненно, мужчины и женщины, что стояли в сумраке этого грота, были облачены на монастырский манер, лица их скрывали капюшоны и маски. Теперь я уже убедился, что никакие это не происки Монсорбье. Из-за громадной ширмы с намалеванною на ней козлиною мордой вышел тщедушный косолапый аббат в алых одеждах. Как и все люди подобного сорта, вместо того, чтобы заговорить нормально, он заунывно забубнил. Речь его, архаичная и какая - то явно неумеренная в плане употребления прилагательных, хлынула, как из отхожего места, где внезапно чего-то прорвало.
- Гнусные, дерзкие, нечестивые негодяи! Как осмелились вы пренебречь предостережениями нашего Зловещего Короля?! И теперь предстоит претерпеть вам безжалостное его отмщение!
Мерзостные, корчащиеся в пыли черви, стали вы ненавистны ересью вашей пред лицом Преисподней и Нечестивого Духа! - При этом оратор явно испытывал трудности в произнесении "р" и повсеместно его заменял на "в". - Чем оправдаете извращенность вашу? Или неведомо вам, что преступления ваши повлекут за собой праведный гнев Люцифера?
- О господи! - проговорил по-английски Сент-Одран. - Худшей судьбы и представить себе невозможно, верно, фон Бек?
Похоже, мы угодили в лапы помешанного подростка со склонностью к дешевым аллитерациям. Боюсь, нам с вами при всем желании не обнаружить тут здравого смысла.
- Вы, сударь, будете говорить на цивилизованном языке, - пропищал захвативший нас, - иначе вообще языка лишитесь!
Теперь я узнал говорящего. Я с ним однажды встречался, у любезной нашей ландграфини. То был ее племянник, дьяволопоклонник-любитель, который так возмущался щедрыми ее дарами, коими она забросала наш путь. А он, без сомнения, уже подсчитывал размеры наследства.
- Любезный барон, - сказал я, - нетрудно было бы догадаться, что вы сейчас уязвлены, поскольку тетушка ваша предпочла ожиданиям вашим нашу смелую инициативу. Но тем не менее, не кажется ли вам, что даже ваши друзья, здесь собравшиеся, вероятно, почтут такую с вашей стороны реакцию несколько чрезмерной...
- Не насмехайся над сим ужас внушающим трибуналом, иначе суд над тобою свершиться безотлагательно и будешь ты приговорен без предъявления обвинений и слова защиты. Мы собрались здесь, жалкий ты человечишка, дабы судить тебя за неповиновение повелениям нашего Темного Господина, Повелителя Окаянного Царствия, Владыки Владык, Предводителя бессчетного легиона Проклятых, Его Сатанинского Величества, князя Люцифера! Ты открыто презрел повеления Ада, дерзостно вторгшись на спорную территорию вышнего воздуха, - царства, право на каковое предъявлено было уже господином нашим, и запретное для Человека. Что Иегова, архи-узурпатор, провозгласил пространства сии своими, то всем известно, но чтобы и люди еще привносили стремления гордыни своей в давний сей спор, - то неприемлемо ни для Ада, ни для Небес.
Ибо грядет уже Битва, коей Противостояние разрешится. Уже сочетаются Звезды!
Сент-Одран приподнял аккуратно подбритую бровь.
- Примите мои поздравления, герр барон, какая блестящая и хитроумная маскировка! - Говорил он достаточно храбро. - Но, должен заметить, что нахожу вашу речь несколько странной. - Слова у него выходили немного смазанными, голос слегка дрожал. Он не хуже меня понимал, что мы с ним оказались в руках недоумка-дегенерата. Этому барону нужен только предлог, чтобы обречь человека на самые изощренные пытки и смерть. Таких, как он, умолять бесполезно (в чем мне пришлось уже убедиться во Франции): остается только взывать о милости к Господу Богу, а во вселенной моей Господь Бог давно упразднен. Но Сент-Одран, не смотря ни на что, призывать помощь будет, любых вышних сил, не зависимо от того, верит он в существование оных или же нет. Тут он как раз запрокинул голову и завопил:
- О, заступник мой и покровитель! О, Люцифер, Князь Утра, просвети сих невежественных человеков, кого подвергают они гонениям!
Барон на мгновение пришел в замешательство. Стушевался. Прочистил горло.
По рядам конгрегации пронесся ропот. Сколькие из них прибегли к сатанизму исключительно для того, чтобы дать волю похотливым своим вожделениям, сколькие, хотя бы частично, верят в могущество Люцифера? Много ли среди них правоверных обращенных путей Его? Я не знал. Но Сент-Одран безошибочно отыскал наш единственный довод, и я снова, в который раз, - был поражен гибкостью (если не нравственностью) его ума.
- Люцифер! Услышь меня! - надрывался хитроумный шотландец. - Ибо имя твое, господин, произнесено было всуе и обращено против Сына твоего!
"Красный плащ" в возбуждении совершил категорический разворот к толпе и воззвал к ней:
- Он лжет! Он не адепт!
- Адепт? - вопит Сент-Одран, наращивая темп наступления и продвигая тем самым скромные свои достижения. - Воистину, я не "адепт". Я - Тог - могох, граф Огненной Бездны, и Люцифер мне отец! Я - эмиссар его на Земле. Сосуд единственный для вместилища мощи Его и мудрости! И назовут меня Зверем! Он уже полностью захватил аудиторию, те только тихонечко перешептывались между собой, в то время как наш барон оказался зажатым где-то посередине, - болтающееся меж Землею и Солнцем светило.
- Теперь вы узнали меня, вы, безмозглые профаны! - продолжал надрываться Сент-Одран. - Тепеpь вы узнали меня! - Эхо в катакомбах многократно усилило его голос. Он умело воспользовался этим их свойством для своего представления. Выдал весь арсенал лицедейского своего мастерства. Даже я бы, наверное, запросто поверил в то, что он Сын Люцифера! - Освободите меня!
- Да, освободите его, - выкрикнул кто-то из братства обряженных в рясы.
- Шарлатан! - не унимался Сент-Одран. - Невежда! Если и есть среди нас еретик, так это вы, сударь! Я пришел, дабы открыть вам истину! Тело сие священно. Если убьете его, я восстану во всей своей славе, взыскующей мщения Ад выйдет на Землю во всем своем воющем ужасе! Вы же лишите себя привилегий и гнев отца моего падет вам на головы!
Коротышка-барон, - его звали фон Бреснворт, - попытался удержать свою паству, завизжав совершенно неблагородным образом:
- Он не Зверь! Уверяю вас, он не Зверь!
- Я есмь Зверь! Я - Владыка Града Мира! Я - Мститель. Я - Огонь, коим разрушены будут сокровища Человека! Я - Меч карающий, коим исполнится судьбой предначертанная мне работа. Я - Косарь, жнущий смерть...
- Ты самозванец! - заверещал барон. - Ты обманул мою тетушку, и теперь ищешь, как обмануть учеников моих. Ты дважды достоин кары!
- Нет, сударь... проклятие падет на вас! - Это уже вступил я, тем самым голосом, которым обычно призывают к сплочению бегущее в панике войско. - Внимайте мне, люди. Клянусь в том душою своею, вот он: Тог - могох. Он лишь позволил привести себя сюда, дабы здесь обратиться к вам. Убейте его и навечно будете прокляты, ибо назначено было ему прийти в этот мир, чтобы стать в нем Антихристом! - Я нес всю эту чушь, не видя в том никакого вреда, чтобы продвинуть претензии наши еще на шаг-другой дальше.
- Вы лжете, сударь! - вконец разъярился миниатюрный барон. - Этошевалье Сент-Одран, шарлатан и обманщик. Вор, приговоренный в Англии к смертной казни, изгнанный из Берлина, объявленный вне закона в Вене. А вы, сударь, сын Графа фон Бека, отвергнувший титул свой и наследие и ставший приспешником убийц короля Франции!
В это мгновение на свет выступил худощавый мужчина. Высокий и сухопарый. Никогда прежде не встречал я такого лица, оно походило больше на череп, обтянутый кожей. Одет он был во все черное, точно квакер, седые локоны его покрывала квакерская же широкополая шляпа. Человек этот не имел возраста, но глаза его горящие, исполненные мукой глаза, кажется, видели все, от сотворения мира до, возможно, его конца. Белое кружево на воротнике и обшлагах рукавов, вокруг колена и лодыжки подчеркивало бескровную бледность его лица.
- Никак невозможно, чтобы вы были Антихристом, - резонно заметил он, обращаясь к Сент-Одрану, - ибо Антихрист избран уже и скоро начнется его правление.
Я был склонен поверить этому говорящему скелету. В каждом слове его ощущалась весомая властность, каковую доселе ни разу в жизни мне слышать не приходилось. Голос его, древний, как само Время, пусть и лишенный всяческих чувств, был отягощен ужасающей мудростью. Он не облачился ни в какой маскарадный наряд. Его одеяние было собственным его одеянием, строгим и для него привычным; он как будто сроднился с ним. И каждый раз, когда я смотрел на него, где-то внутри у меня шевелилось чувство, сходное с узнаванием, словно бы он был созданием из сокровеннейших моих снов, представшим взору моему во плоти.
- Вы утверждаете, сударь, что знаете нас, - сказал я. - Но мы вас не знаем.
- Да, я вас знаю, фон Бек. Я знаю всех ваших предков. Первым был Ульрих, назад тому больше ста лет, Ульрих... причина величайших моих несчастий. Его я знал хорошо. Безусловно, в ваших семейных архивах есть упоминания обо мне.
Барон потерпел окончательное поражение. Человек этот явно превосходил его во всех отношениях и был признан главою всем собранием.
- Прежде чем я отвечу вам, сударь, вам следует назвать себя. Кто вы, сударь?
- Когда-то я был тем, кем заявляет себя Сент-Одран. В хрониках вашего рода имеется упоминание обо мне? - Похоже, вопрос этот очень его волновал. - Имя мое Клостергейм, тот, кто восстал против могущественного своего господина. Есть ли там упоминание о Клостергейме, который почти овладел Граалем? Вот кто я, сударь. Выводят ли там меня как воплощенное зло, фон Бек? Не сложили ли обо мне страшную сказку, чтобы пугать детей темными вечерами? Я - Клостергейм, и теперь я противостою обоим, и Господу и Сатане. Теперь я служу Человечеству. И известен я как посланец будущего, каковое украдено, и прошлого, каковое забыто. Рассказы о Клостергейме не наводили ли хладный ужас на детские ночи ваши, фон Бек? - С каждым очередным вопросом он делал еще один шаг по направлению ко мне. Сент-Одран, бледный и озадаченный, переводил взгляд с его лица на мое, с моего на его.
Ответил я ему вовсе не остроумно, ибо ноги мои подгибались, а все тело покрылось испариной:
- Никогда даже не слышал о вас, сударь. И ничего не читал о Клостергейме.
- Неужели же нет ни единой книги, где меня называют прислужником Сатаны? Вообще ничего в библиотеках фон Беков?
- Ничего, сударь, уверяю вас.
Глаза его стали почти печальны.
- Итак, и имя мое тоже исчезло из этого мира, - вздохнул он. - Все проходит. - Он поглядел на меня с выражением мимолетной муки. - Лютую ненависть я питаю к роду фон Беков. Даже если убить вас, ее не насытишь. Кроме того, судьбы наши сплетены слишком тесно, даже теперь. И еще: у меня не достанет на это мужества. Известно вам, сударь, в каком облике может явится проклятие? Оно может явиться непреходящим проявлением предосторожности, неизменным, когда ты уже не способен идти на риск, даже тогда, когда только риск может спасти тебя от угасания. Но не то чтобы угасание сие было бы нежеланным. - Он простер перед собой свои бледные руки и вперил в них взгляд. - Я вас ненавижу, фон Бек. - С задумчивым видом он подался вперед и, к моему вящему ужасу, провел мне по щеке мертвыми бледными пальцами. - И все же, мне кажется, что я должен и любить вас тоже. По крайней мере, вы мне небезразличны. Теперь я уже задаюсь вопросом, не были ли мы с вашим предком невольными союзниками. Частями единого замысла. Станете и вы мне союзником, фон Бек?
Полюбите ли меня?
Я повернул голову.
- Сударь, - процедил я сквозь стиснутые зубы, - вы пытаетесь меня запугать, а мне это не нравится. Что вам нужно от меня?
Он, похоже, пришел в замешательство и уронил руку.
- Ничего, пока ничего. Фон Бреснворт просто болван. Я поселился в этих катакомбах. Живу здесь более полувека. Вы мне верите?
- Вы хорошо сохранились, сударь. Здешний воздух, должно быть, способствует обретению бессмертия.
- Именно так. - Ответ его прозвучал серьезно, без тени юмора. Следующие свои слова он подбирал с особою неторопливою тщательностью:
- Граф Ульрих фон Бек отнял у меня все, что мне принадлежало по праву рождения. Он согласился пойти в услужение к Люциферу.
Тут только я сообразил, что бедняга не в своем уме.
- Сударь, мне ничего не известно об этом.
Он мне не поверил.
- И о Граале, переданном Ульрихом Сатане?
- Прошу вас, герр Клостергейм, отпустите нас. Мы ничего вам плохого не сделали.
- Я служу Человечеству, - объявил он. - Не будет бессмысленного кровопролития, потому только, что мелкий наш хлыщ барон пребывает в расстроенных чувствах. Он злоупотребил своей властью. - Голос Клостергейма стал ледяным шепотом. - Теперь я служу человечеству, - повторил он. - Вы верите мне?
- Сударь, я верю, - я решил потакать ему во всем. - Что же до остального, относительно моего предка...
- Жаль только, что я не видел, как он умирал. Знаете вы, молодой человек, как душа фон Бека искала себе воздаяния?
Я вновь ответил ему без обиняков:
- Я ничего об этом не знаю. По - моему, предок мой умер естественной смертью.
Он медленно кивнул. Определенно, Клостергейм-сумасшедший, но сумасшествие его было более возвышенным и впечатляющим, чем у любого из тех, кто собрались в этом подвале.
- Не отобедаете ли со мною? - прошептал он, а затем, не дожидаясь ответа с моей стороны, развернулся и обвел взглядом собравшихся. - Несите ключ, сброд. Господин мой выносит глупость только в смиренных. А вы обуяны гордыней, вы все. На колени... все, кроме того, у кого ключ! - И все, как один, упали на каменный пол. Так Клостергейм продемонстрировал мне свою силу, в то время как женщина в белых одеждах, что распахивались, обнаруживая скабрезную нагую плоть, открыла замок на одних оковах, потом на других, и нож перерезал веревки. - Ну как, фон Бек? Вы отобедаете со мною? Представилось мне или действительно был намек на какое-то ужасающее томление? Не заманил ли он меня на дорогу, ведущую к смерти или к некому худшему рабству?
- А мой друг? - спросил я. - Сент-Одран?
- Он волен уйти. Прямо сейчас. - Он возвысил голос, обращаясь к коленопреклоненным своим служителям. - Проследите, чтобы шевалье был доставлен домой. - Он положил мне на руку свою холодную ладонь.
- Прежде, чем вы уйдете, отобедайте со мной.
Человек этот пугал меня, но все же мне было любопытно; не знаю только, почему, я едва ли не симпатизировал ему. Я колебался.
- Сударь, сегодня ночью я должен как следует отдохнуть, на рассвете я дерусь на дуэли...
Он отвернулся с таким безнадежным вздохом, что я не успел даже подумать как следует, как губы мои уже произнесли:
- Хорошо, герр Клостергейм. Я принимаю ваше приглашение.
- Весьма вам признателен. - Он шагнул по направлению к почтительно склонившемуся перед ним "алому плащу". Острым носком сапога приподнял трясущийся подбородок барона. - Никогда больше не станешь ты что-либо предпринимать без прямых моих указаний. Ты самодоволен и глуп. Ты не достоин той власти, которую я тебе предоставляю. Еще один такой проступок, сударь, и мне придется забрать вас... - тут он указывает большим пальцем вниз, - ...туда.
Фон Бреснворт попытался было вымолить прощения, но подавился собственной желчью.

Предыдущая страница 8 Следующая страница


9 Майкл Муркок

Клостергейм выдернул носок сапога из-под его подбородка.
- Прощайте, мсье ле шевалье. Будьте спокойны, рыцарь фон Бек последует надлежащему курсу.
Сент-Одран явно хотел воспрепятствовать этому плану, но я поднял руку, давая ему понять, что уверен в своей безопасности. Распрощавшись с шевалье, я последовал за Клостергеймом за ширму с козлиною мордой в какой-то узкий коридор, освещенный мерцанием факелов, дающих непривычный серебристый свет. - Эти мужчины и женщины ждут пришествия Антихриста, - сказал Клостергейм, не оглядываясь назад. - Им известно Рождение, Место и Время. Они верят, что будут избраны для власти, когда начнется царствие Антихриста. Толпа сия велика, но проста. Каждый несет на себе отметину языческого божка, выжженную клеймом на крестце, и верит, что удостоен особой милости. Я полагаю, Антихрист найдет применение и им, но они - жалкая и невежественная компания. Не лучше диких зверей, понимаете? - Его доверительный тон слегка покоробил меня.
Мы спустились по короткому лестничному пролету и вышли в большой каменный зал, освещенный все теми же серебристыми факелами. Обставлен он был по-спартански: конторка, два стула, стол, несколько древних фолиантов и пергаментов и стальной глобус. У стены, рядом с низеньким раскладным ложем, стоял буфет с выдвижными ящиками. Камина не было вообще. Клостергейм прошел через комнату и достал из буфета блюдо с белым хлебом и двумя внушительных размеров головками сыру. На блюдо он положил нож, потом налил воду в два стеклянных бокала, и обед его был готов. Пододвинув стулья к столу, он снял шляпу и жестом пригласил меня садиться.
Он с любопытством взглянул мне в лицо, неуклюжим движением пододвинув ко мне сыр и хлеб. Похоже, он почитал меня за какую-то диковинную зверюшку, чьего поведения постичь он не мог. Я отрезал себе кусок сыру, взял бокал с водою и подождал, пока хозяин мой не отрезал скудную порцию и себе. Пока он жевал, он смотрел мимо меня. Его глаза как будто следили за передвижением невидимых армий, а меня так и подмывало оглянуться через плечо, вдруг я тоже увижу то, что видел он. Продолжая наблюдать иллюзорную ту панораму, он обратился ко мне:
- Тому назад лет этак сто пятьдесят мы с вами разыскивали ту же самую вещь.
Я проглотил кусок, освобождая рот.
- Не со мной, сударь.
Я как будто бы проявил совершенно ненужную мелочную придирчивость.
- Значит, с предком вашим. Та же кровь. То же имя. Мы искали Святой Грааль. Знаете вы, что Антихрист ждет только мгновения, когда завладеет Граалем, и тогда установит царствие свое?
Я уже подозревал, что он помешанный, но чтобы настолько!
- Нет, сударь. Я думал, Антихрист - всего лишь поблекший образ.
- Однажды ваш предок отдал Грааль моему господину, коим Он был тогда. Так легло на меня проклятие этого существования.
Он явился, Грааль, из Леса на Крае Небес. Что в Срединных Пределах. Однако, как вам должно быть известно, география Миттельмарха изменчива. Теперь уже Леса этого не отыщешь.
Господин мой стремился умиротворить Господа Бога и предложил Грааль людям в знак своих чистых намерений. Но Грааль... он сам по себе. Он исчез, едва господин задумал отдать его. И теперь он потерян для нас. Но вы в силах найти его снова, фон Бек.
Я не намеревался ничего отрицать или же совершать что-либо, что могло бы разъярить этого сумасшедшего. Пусть молчание мое явится как бы знаком согласия.
- И вы полагаете, герр Клостергейм, что Грааль все еще в Миттельмархе? Но то, безусловно, место Проклятых Душ, отнюдь не Священных Чаш?
Клостергейм нахмурил брови.
- Так было. Но, поскольку Господь с Сатаной заключили сейчас перемирие, проклятых душ больше нет. Мы с вами, сударь, живем в такой век, когда грех не влечет за собою последствий. Новость эта должна ободрить вас, стремившегося создать Парадиз в Париже, вы не находите?
- Не нахожу.
- Ну что ж, в этом мы с вами согласны. - Он отрезал себе еще кусок сыру, но есть не стал.
- Итак, герр Клостергейм, вы, стало быть, служите Антихристу? Из чего я заключаю, что Люцифер так и остался вашим господином.
- Этого, сударь, я не говорил. Антихрист - не Бог и не Сатана. Антихрист принял бы владычество над царством, от коего оба они отреклись. К чему устремлен и я. Таким образом, у нас с ним один интерес. В архивах вашего рода есть указания относительно настоящего местоположения Грааля?
- Видите ли, представления мои в этой области достаточно смутные. - Я хотел вытянуть из него побольше, но при этом я не желал предстать перед ним полным профаном, равно как и человеком, решительно отвергающим его выдумки. - Смутные? Но ведь всем оккультистам известно, что главная цель воздушной вашей экспедиции - вернуть Грааль!
Меня несказанно удивило, с какою уверенностью говорит он о моих планах.
Но все-таки я опять придержал язык.
- И как же они догадались? - спросил я.
- Родовое ваше имя, сударь, это же очевидно!
- Оно так знаменито?
- Фамильное предание. Те, кто связан с науками тайными и сверхъестественными, утверждают также, что вы владеете и мечом Парацельса. - В самом деле?
- Тот, кто владеет двумя предметами силы, - и Чашею, и Клинком, - мог бы владычествовать над Землею и бросить вызов власти Небес! - Клостергейм отодвинул свой бокал. - Моя ненависть к вам глубока и безмерна, фон Бек, хотя вы не сделали мне ничего плохого, напрямую. Но вы существуете лишь потому, что враг мой, Ульрих фон Бек, превзошел меня. - Он вновь уставился в пространство у меня за плечом. Я поежился, избегая смотреть по направлению холодного этого взгляда. - Но, вероятно, вам самим не знакома такая ненависть, неизбывная и глубокая? Верно, сударь?
- Думаю, нет.
Он нахмурился, вперил взгляд в стол и проговорил, обращаясь, скорее, к себе:
- Слишком от многого я оторван. - Он глубоко вдохнул воздух и снова поглядел мне прямо в глаза. - Итак, сударь?
- Итак что, сударь? - Я так и не понял, что ему от меня нужно.
- Присоединитесь вы к поиску, сударь? Или вернее, вы мне позволите сопровождать вас в вашей экспедиции?
- Чтобы в конце вы меня убили? - Я не нашел, как иначе разубедить этого человека в его фантазиях и дать понять, что здесь происходит явное недоразумение. Я рассудил, что так мы ничего не теряем. Похоже, что все вообще, кроме меня и Сент-Одрана, искренне верят в реальность нашего надувательского предприятия.
Клостергейм изумился.
- Зачем же мне убивать вас, сударь?
- Ваша ненависть, сударь. Та самая ненависть, которую вы только что упомянули.
Он пожал плечами, в первый раз выразив что-то близкое к удовольствию (или что там заменяло чувство сие в его мрачном холодном сердце).
- Какая в том польза, если убить вас? Смерть - ничто. Вот, то, что за ней воспоследует, уже имеет некоторое значение.
Вы меня почитаете за какого-то мелочного мстителя? - Голос его доносился словно бы издалека, исчезающий, точно лед, испаряющийся туманом. Глаза его снова следили за действием невидимой драмы. - Ну, сударь, заключите вы сделку с Клостергеймом? Я буду вам проводником в Миттельмархе и также могу предоставить вам разнообразную помощь. Тогда всю прибыль делим пополам...
- Я не совсем понимаю, что вы мне предлагаете, сударь.
- Мудрость. Водительство. Прежде вы не совершали туда путешествий, я знаю. Самые разнообразные сведения. И, разумеется, в конечном итоге - подлинную силу. Силу, превосходящую все доселе известные. Территорию на нашей Земле, где вы могли бы производить любые опыты, какие только ни пожелаете. Все, что вас разочаровало во Франции, можно будет исправить, если вы все еще продолжаете грезить о том.
- Перспектива заманчивая, - заметил я. Фантазия, переросшая все разумные пропорции, слегка вскружила мне голову. - Но, боюсь, у меня нет второго из упомянутых вами предметов силы.
Что это за меч?
- Меч Парацельса? Преклоняюсь пред вашею осмотрительностью. - Он покачал головой. - Где бы вы ни хранили его теперь, он спрятан надежно. Но битва грядущая будет грозна и опасна, и, несомненно, битву сию провести можно будет и в этом Царстве.
Я оставил уже все попытки проследить за ходом его мыслей.
- Вам открыты многие тайны, герр Клостергейм.
Тон его был едва ли не извиняющимся:
- Я более не всеведущ. - Взгляд его, кажется, обратился назад, в то время, когда он стоял во главе миллионов. Он начал рассказывать мне о жизни, которая, возможно, пригрезилась ему в мечтаниях, когда он был вождем адских полчищ и повел войско свое против самого Сатаны, - великий мятеж. Попытка свершить еще одну революцию. И вот теперь, как он утверждал, на него пало проклятие нескончаемого изгнания и вечных сомнений. Он, - как прежде него Люцифер, - потерпел поражение и был низвергнут. Но наказание его так и не открылось ему в полной мере. Он посвятил себя, как сам он это определял, "Торжеству Человека" и ждал только дня, когда ему снова достанет мощи бросить вызов Господу и Сатане.
Бред его был столь грандиозен, а тон - прозаичен, что мне оставалось лишь молча слушать. Союз, который он мне предлагал (если бы я только верил в подобные вещи), мог бы обречь мою душу безотлагательному проклятию. Но для сумасшедшего речи его звучали слишком уж убедительно. Я соглашался, когда находил это благоразумным, и держал рот на замке, если чувствовал, что замечание мое может его насторожить. И вот он закончил:
- Я задержал вас, сударь, уже поздно. Встреча, впрочем, для меня оказалась полезной. Я провожу вас наверх.
Он провел меня по катакомбам обратно во внешний мир, продолжая говорить на ходу, без конца повторяясь, как человек, чей дух перенес сильный удар, например, смерть любимого родственника. Голос его вскоре слился с другими шумами в тоннелях. А потом он стоял вместе со мною в узком дверном проеме и глядел в явном недоумении на бледное небо рассвета. Я зевнул.
- Устали, сударь? - спросил он.
- Немного, сударь.
Он медленно кивнул головою, слегка нахмурив лоб, словно бы он понимал умом, но не мог уже вспомнить то время, когда ему самому нужен был сон. - Я дам знать о себе, как только мне станет известно, что ваш корабль готов, - сказал он. Потом, с видом изумленного ребенка, показал пальцем на крошечное взвихрение снега, сдутого ветром с ближайшей крыши. Он так и держал палец вытянутым и, сощурив глаза, словно бы сосредоточившись на своих ощущениях, ждал, пока на кончик его не приземлится снежинка. Он вздохнул, но дыхание его не проявилось паром, как мое. Сначала мне показалось, он желает мне что-то сказать, но потом я сообразил, что он хотел только, чтобы я посмотрел на то, что для него было странным, - на эту снежинку.
- Зима, - мечтательно произнес он, - ну конечно.
Но снежинка так и не растаяла.
Будучи без пальто, я уже замерзал. Зябко ежась, я распрощался с Клостергеймом и пустился бегом по улицам. В конце концов я выбрался все-таки к Мосту Младоты. У старого Причала Руна я поискал Монсорбье, но не нашел его. После восхода прошел только час, и уж одному из соперников приличествовало бы подождать другого хотя бы такое время.
Тонкий слой снега покрывал каменную мостовую Причала Руна. Здесь никого не было с прошлой ночи. Озадаченный, я вновь понесся по улицам, пока наконец не налетел с разгона на дверь "Замученного Попа".
Впустила меня фрау Шустер и, издав мощный вздох облегчения, заключила меня в объятие своих пухленьких и уютных ручек!

Глава 8

Назначенная встреча срывается. Дальнейшие мечтания. Нам обещают крупные неприятности, но Сент-Одран разрешает все наши затруднения. Новости о горючем газе. Критский кошмар. Я озадачен. Ужасные разоблачения. Малодушное решение.

Едва я вошел в пивную, на лестнице раздались торопливые шаги, и в зал спустился Сент-Одран, - этакий вояка в высоких сапогах с пистолетами во всех карманах и мешочком с порохом, прикрепленным к поясу, - во главе четырех наших юных друзей, также вооруженных до зубов, подобно шайке пиратов. Шевалье отдавал на ходу распоряжения и был так увлечен сим занятием, что не сразу заметил меня; когда же заметил, то застыл в комическом изумлении.
- Боже правый! Вы уже спасены! - Он едва ли не оскорбился подобному повороту событий.
- Скорее отпущен с миром, - немного утешил я шевалье. - Безумие герра Клостергейма оказалось гораздо проницательнее и утонченнее, нежели у племянничка ландграфини. - Я уселся в уголке у старой железной печки.
Меня до сих пор трясло. - Мы проговорили всю ночь напролет. Были известия от Монсорбье?
- Кровь господня! Я и забыл. Он же нас ждет!
- Нет, не ждет. Он даже и не появлялся в назначенном месте.
Сент-Одран помрачнел.
- Монсорбье не трус. Должно быть, он скоропостижно скончался или, по крайней уж мере, свалился в горячке. - За спиной у него, неуклюже переминаясь с ноги на ногу, стояли четверо наших юных радикалов, разочарованные не меньше, чем мой партнер. Впрочем, их можно было понять: ведь они предвкушали такое приключение! - Нужно кого-то послать к нему. - Шевалье нахмурился. - Но он, кажется, не оставил адреса.
- Он, без сомнения, сам нас разыщет. - Тут фрау Шустер подала мне бокал с подогретым вином, и я с благодарностью осушил его. - А что, барон лично сопроводил вас до дома?
- Послал двоих головорезов. Из тех, что вчера захватили нас. Но еще до того, как я отбыл, он немного собрался с духом. И даже дал мне понять, что если мы будем и дальше вытягивать денежки у его милой тетки, денежки, предназначенные ему в наследство, это может закончиться очень трагично.
- Он не послушался Клостергейма? Стало быть, он гораздо храбрей, чем я думал.
- Или гораздо глупее, что вероятнее. Барон наш из тех людей, которые всегда понимают приказы хозяев своих буквально, но при этом еще почитают себя этакими хитроумными злодеями, если им вдруг удастся измыслить способ, как букву сию обойти. А если его обвинить в чем-то подобном, так он еще искренне изумится.
- Вы полагаете, он будет пытаться убить нас?
- Скорее, попытается подстроить нашу трагическую гибель. И, вероятно, весьма неуклюже. - Сент-Одран улыбнулся и распустил пояс со шпагой. - Но Бог с ним, с бароном. Кто меня действительно интересует, так это Клостергейм. Почему он нас спас? Он ничего не сказал? Я так понял, что имя ваше ему знакомо.
- Друг мой, он тоже требует, чтобы мы взяли его пассажиром на летающий наш фрегат. Так же, как и ландграфиня, он безоговорочно верит в то, что Миттельмарх существует!
Сент-Одран уселся на скамью и принялся отцеплять жабо.
- Может быть, мы его все-таки и построим, фрегат. Похоже, у нас есть все шансы удвоить свое состояние только продажей кают!
- И рейсом к каким-нибудь сказочным землям по вашим мифическим картам? - Я рассмеялся гораздо громче, чем шутка того заслуживала. - Куда мы отправимся, Сент-Одран? К мирам, коие воображает себе Клостергейм? В Миттельмарх, где займемся мы поисками ландграфининого супруга? А наш таинственный инвестор? Может быть, принц Майренбургский имеет намерение основать некую империю в Преисподней? А еще господин, предлагающий нам водород... куда он захочет, чтоб мы его отвезли? В какой-нибудь Кокейн, сказочную страну изобилия и праздности?
Фрау Шустер уже подавала завтрак и делала нам настойчивые знаки. Я поднялся, чтобы пересесть за стол.
А потом я лишился чувств. Сам даже не помню, как я упал прямо на Сент-Одрана. Должно быть, то просто сказалась усталость, но беспамятство обратилось тяжелым сном, и во сне мне явились видения: Клостергейм, суровый и мрачный, меч с какою-то птицею, заключенной в сияющей рукояти, чаша, изливающая ослепительный свет. И она- владычица моего сердца. Либусса гладила мою грудь и дышала мне в ухо, а я был беспомощен под ее ласками, точно змея в корзине у брамина, и проснулся в знакомой уже трясине холодного пота.
Где Монсорбье? Дрался я с ним и был ранен? Я не мог различить, где был сон, а где - явь. Облака расступились над башенками Майренбурга. В окно лился серебряный свет луны. Я сел на постели, стянул с себя промокшую от пота рубашку, вымылся в холодной воде, что серебрилась в фарфоровой чаше, и вспомнил, что всю прошлую ночь проговорил я с Клостергеймом, что Монсорбье не явился получить свою сатисфакцию и даже потом не послал секундантов своих с извинениями. Какой-то алхимик или натур-философ пообещал снабдить нас с Сент-Одраном горючим газом, необходимым, чтобы поднять наш корабль в воздух. И все в один день.
Вчера? Мои инстинкты вопили: "Сговор". "Совпадение", - возражал им разум. Когда со мною случалось нечто подобное, обычно я не прислушивался ни к инстинктам своим, ни к разуму, стараясь держаться где-то посередине, если то было возможно. Я поспешно оделся и пошел к Сент-Одрану. Как выяснилось, британец тоже склонялся к мысли, что против нас с ним готовится некий заговор. Его комнаты, ярко освещенные лампами и свечами, были завалены чертежами и картами, причем имелось немало таких, которых я раньше не видел.
- Есть у меня подозрение, что все наши враги объединили усилия, дабы нас изничтожить, - сказал шевалье. - Хотя мы и рассчитывали, дружище, пробыть здесь до весны, я думаю, было бы очень разумно с нашей стороны, если бы мы все же поторопились с устройством маленького кораблекрушения.
- Сент-Одран, - помрачнел я, - я что-то не помню, чтобы вы упоминали о каком-то кораблекрушении.
- Я держу в голове столько возможных шагов, друг мой, что у меня не всегда получается все их облечь в слова. В последние дни я только и думал о том, как нам всего лучше будет бежать. И кое - что сообразил. Хотите, я вам расскажу?
- Буду весьма благодарен вам, сударь.
- Вот, значит, что я придумал... мы объявим еще об одной демонстрации уже имеющегося корабля, для которой используем, если удастся, предложенный газ. Но крепящая веревка... почему-то протершаяся веревка... неожиданно оборвется! Мы будем кричать, звать на помощь! Будем трясти гондолу! Мы создадим видимость самого искреннего отчаяния... а уж ветер доделает все остальное. Хорошо бы, конечно, заполучить водород: так мы и поднимемся выше, и полетим побыстрее. Часов через пять мы будем уже милях в ста отсюда. При правильном направлении ветра мы прибудем в Аравию еще до того, как возникнет нужда приземлиться. При золоте нашем и корабле мы без труда обретем покровителей и в Оттоманской Империи, и в независимых эмиратах, и, может быть, даже в Китае. Изменим имена. Назовемся как нам только будет угодно.
А потом, годика через два, возвратимся в Европу с добротною сказочкой, объясняющей как продолжительное наше отсутствие, так и несметное наше богатство. Никто нас не осудит, и лишь немногие огорчатся!
Дела принимали явно критический оборот, и при таком положении я был готов бежать едва ли не на любых условиях.
Клостергейм меня просто пугал... Но оставался еще вопрос, который весьма меня беспокоил: как станем мы объясняться относительно пропажи золота, препорученного нам акционерами Компании?
- Отговоримся разбойным нападением, - отмахнулся Сент-Одран. - Вполне подойдут те же самые головорезы, что похитили нас вчера. Заговор против нас. Настоящий заговор.
Надо бы оповестить широкую публику и сделать это в ближайшие дни. Да, кстати, я перевел все деньги в один банк в Германии. Утром же я зайду к ландграфине и скажу ей, что племянник ее грозится помешать нашему предприятию, а нас убить. И если случится что скверное, он первым будет на подозрении. Что же до этих французских хлыщей... их вероломство, скорее всего, объясняется революционными взглядами. А я как раз написал ответ нашему таинственному дарителю с просьбой снабдить нас таким-то количеством горючего газа, необходимым для испытательного подъема наличествующего корабля, в котором мы переконструируем механизм управления и увеличим размер гондолы. Завтра будет известно, получим ли мы этот газ. Потом мы объявим о том, что намереваемся испытать его. Выберем подходящее время, когда будет достаточно ветрено, ну а дальше останется только решить, на каком из континентов мы собираемся приземлиться! - Он говорил по-английски, чтобы нас не сумели понять, если кто вдруг подслушивает.
- Но шаром нельзя управлять, - я тоже перешел на английский.
- Верно. Но можно рассчитывать скорость ветра и контролировать направление полета при помощи самых что ни на есть обычных парусов. Я признаю, в определенной мере нам придется отдаться на волю ветра, но мы будем не совсем уж беспомощны. В этом нет ничего сложного, вот увидите. План-то, в общем, незамысловатый. И осуществить его будет просто.
Я уже миновал стадию всяких моральных терзаний. Теперь мне хотелось лишь одного: вырваться из кошмаров и круга кошмарных событий, освободиться от человека, который заявляет, что прожил на свете больше полутора сотни лет, и от этого неуловимого блуждающего огонька в облике женщины, чей образ меня неотвязно преследовал.
- При этом вы получаете золото... и Бек свой тоже, если хотите, - добавил Сент-Одран.
Бек, полученный ложью, подумал я, будет уже и не Бек. Человек, погрязший во лжи и обмане, как учит нас Гете, теряет в конце концов веру в себя, теряет любовь и расположение друзей. (Хотя, с другой стороны, бегство сие на воздушном шаре, пусть и является малодушным решением, может спасти меня от соблазна Либуссы и открыть предо мной перспективы, не запятнанные одержимым безумием.) Таким образом, нарастающая моя паника с легкостью заглушила глас совести. Что меня теперь больше всего волновало, так это как бы мы ни приземлились в стране, где я был объявлен уже вне закона! Я представил себе, как корабль наш опускается на главу Кремля... Ирония, заключенная в образе этом, весьма меня позабавила, хотя случись такое на самом деле, мне было бы не до смеха. Сент-Одран успокоил меня. Он уже в общих чертах проработал маршрут и предвкушал приключения, которые ждут нас в Аравии, Индии и Китае, и на каких-то еще неизвестных мне островах в Южном Море.
- Я смотрю, вы уже четко наметили для себя курс действий, но как вы рассчитываете придерживать его на практике? - осведомился я.
- Я хорошо разбираюсь в общественных вкусах. На данный момент публика предпочитает сенсации - не достоверность. Ту Фантазию, знаете ли, что облегчает нам бремя серой действительности. Сейчас я планирую, как мы запродадим наши будущие приключения, которые, кстати, и объяснят продолжительное наше отсутствие. Как мы, например, завербовались в войско диких бедуинов. Обнаружили Кладбище Слонов. В земле Кука стали свидетелями тайного Танца Мертвых. Как в сокрытой долине в самом сердце Сахары нас захватило в плен племя белых людей, почитающих Дьявола, и как мы потом спаслись. Мы станем богаты, фон Бек, понимаете? - Сент-Одран подмигнул мне, разбивая тем самым все мои доводы. Как можно противостоять утонченному и обаятельному негодяю, тем более, если тот прозрачно намекает, что он лучше, чем кто бы то ни было, знает цену красивым своим словесам, поскольку сам он ни на мгновение не подпадает под их заманчивое очарование!
Тем же вечером, но позднее, я закутался в теплое кучерское пальто с пелериною, повязал горло шарфом, натянул шерстяные перчатки и вышел на улицу прогуляться. Я спустился к реке, перешел мост Младоты, потом - мост Королей с каменными изваяниями великих монархов, установленными через равные интервалы вдоль обеих балюстрад. Мне нужно было побыть одному, о многом подумать, еще раз перебрать в уме все, что приключилось со мною за последние тридцать шесть часов. Самое яркое впечатление оставила, разумеется, встреча с Клостергеймом.
Меня весьма заинтриговало его несомненное знание истории жизни моего знаменитого предка. Его безумные речи о магии и отмщении выдавали незаурядное поэтическое воображение, каковое перевернуло с ног на голову всю общепринятую теологию. И все же, он явно был не в себе, если действительно верил в то, что я владею неким волшебным мечом, и могу отыскать Святой Грааль, и по желанию умею перемещаться в какие-то сумрачные миры, которые, по утверждению Клостергейма, суть отражения нашего мира. Он говорил мне о необычных людях и дивных зверях, о коих упоминали на протяжении многих веков в записках своих дерзновенные путешественники, и которое вошли в общественное сознание как существа из легенд и сказок. Скорее всего, земли, которые он мне описывал, были не более чем отражением его глубинной потребности поверить в истину незамысловатых историй, проникнутых высокой романтикой, - земли, где все болезненные человеческие проблемы разрешаются словно по мановению руки. Так кем же он был, Клостергейм, как не жалким безумцем, бегущим от двусмысленности и обескураживающего коварства реальности? Пожав плечами, я уставился в темные воды Рютта и вслух ответил себе:
- Именно жалкий безумец и не более того.
Однако я был абсолютно уверен, что Клостергейм - не простой сумасшедший, ищущий простых решений. Слова его были, скорее всего, усложненной метафорой... они не могли быть ничем иным. Я осмотрелся. Майренбург уже спал. Бледные облака, подсвеченные лунным сиянием, плыли в небе над городом, словно текучий, податливый пейзаж, не закрепленный еще волей Творца. А Земля до рождения своего, не была ли она вся - расплавленный камень и возбужденный газ? И не создалась ли она некоей мимолетною гальванической мыслью, которая и сама просуществовала не более доли секунды? Действительно ли Господь Бог сотворил и населил эту маленькую планету для каких-то своих, лишь ему ведомых целей? Или, возможно, просто чтобы развеять скуку? Могло ли быть так, что Бог с Люцифером, как утверждал Клостергейм, и вправду ведут нескончаемый спор, пытаясь прийти к соглашению об условиях перемирия и в конце концов воссоединиться в вечном союзе?
Я всегда был далек от каких бы то ни было теологических абстракций. Шансы мои получить ответ на последний вопрос равнялись шансам убедить барона фон Бреснворта купить акции Компании Воздушных Исследований или же отказаться от тетушкиного наследства в пользу какой-нибудь богадельни.
Я поспешил обратно на Правый Берег. Вновь оглядел с моста Причал Руна, пустынный и тихий. Снег, замерзший на тротуарах, был почти так же чист и нетронут, как и утром, когда я приходил сюда встретиться с Монсорбье. Вопреки всем заверениям здравого смысла во мне росла убежденность в том, что в последних событиях, со мной приключившихся, действительно преобладала некая сила, более мощная и великая, чем все, что доводилось мне испытать доселе. И я все больше и больше склонялся к мысли, что сила эта имела, хотя бы отчасти, сверхъестественную природу.
Я решил, что пора уже возвращаться в гостиницу, согреться стаканчиком грога и отправиться спать. Мне оставалось только молиться о том, чтобы сны мои были спокойны, хотя я даже и не надеялся, что молитва сия будет услышана.
В ту ночь я еще долго лежал без сна, и мысли мои вновь и вновь возвращались к Клостергейму и к его заявлениям о том, что у нас с ним одна судьба и что род наш наделен неким особым даром. Я всегда полагал нас, фон Беков, уважаемой благопристойной фамилией именитых саксонских землевладельцев, часто несхожих во мнениях, режесогласных между собою, во всяком вопросе, за исключением самых основополагающих. Меня поразила и глубоко задела неожиданная мысль о том, что, быть может, и моя герцогиня Критская усмотрела во мне некоего Парсифаля и поэтому помогла мне спастись от заклятого моего врага. Едва я подумал о ней, как она уже предстала передо мною, ибо в это мгновение я перешел черту, отделяющую явь от сна. Я воображал ее гибкое, податливое тело... как оно льнет ко мне... а она шепчет мне о предназначении моем и о том еще, как сплетены наши судьбы. Неужели же вера моя в свою собственную фантазию так ослабела, что я пал жертвой иных, - фанатичных, - сознаний?
Может быть, обнаружив, в каком бессилии пребывает мой дух, они пытались теперь навязать мне свои грезы в надежде, что я, впитав в себя их мечтания, стану таким, каким им, как видно, надобно, чтобы я был: неким героем, взыскующим сказочного талисмана?
Мне нужно вырваться, твердил я себе, как-то спастись. С каждым мгновением меня все больше и больше влекла перспектива задуманного нами бегства на летающем корабле. Я лежал обнаженным и трогал бедра свои, грудь и голову. Знакомые контуры и плотность тела придавали мне некоторую уверенность.
- Я - фон Бек, - вызывающе бросил я в темноту. А потом:
- Но я должен узнать. Я должен узнать, Либусса. Я должен узнать тебя... Почему я уверен, что обрету откровение в твоей греческой крови, что в глубинах имени твоего сокрыта некая тайна, обоснование всех твоих действий? - Я томлюсь, словно в огне новоявленной страсти. Все мое тело в движении, пусть я пытаюсь сейчас лежать тихо. Ночью я не могу ни отвлечь себя, ни обмануть. Я все еще заворожен. А в Лабиринте своем Минотавр так и исходит яростью, проклиная Богов, сотворившим его и ни зверем, и ни человеком... Дедал покидает остров. Он свободен в своем полете. Но Икар, опьяненный первым опытом высоты, поднимается к Солнцу и погибает.
На Крите синее море лижет белою пеной прибоя желтый песок. Скалы крошатся, крошатся руины, возведенные на вершинах их, - древние, как сами скалы. Черный парус растворяется на горизонте. Красавец Тезей стоит теперь на берегу и смотрит на город Тельца. Люди еще не ведут счет времени, счет векам.
Пейзаж сей написан в безоблачной изначальности. Откуда-то из прозрачной дали доносится яростный рев Тельца. Его голос, в котором и вызов, и жалоба, выводит песнь печали.
Тезей угрожающе взмахивает булавою. На безупречных плечах его - плащ зеленого цвета, на голове - шлем с пурпурным плюмажем; совершенные ноги его обуты в разукрашенные сандалии. У него женские груди и гениталии мощного мужа.
Гермафродит вызывает на смертный бой древнего зверя, обуянного безумием, - зверя, чьи бесконтрольные неуемные страсти грозят его жизни, грозят будущему человечества. Ему предстоит пасть сраженным.
Вот идет уже полуюноша-полужена легкой походкой атлета, по желтому берегу к граду Тельца, городу Лабиринта; идет во времени до основания Истории, когда Человек только начал еще постигать превосходство Разума своего над Чувством и вступил в схватку с инстинктами дикаря, управлявшими Им доселе. Раздвоенные копыта выплясывают по камням Лабиринта безумный танец, громадная булава бьется о землю. Зверь храпит и ярится во тьме, гнев его и гордыня требуют жертвы. Он должен почувствовать вкус свежей крови. Тезей медлит у входа. Ее грудь вздымается и опадает в рассчитанном ритме. Даже теперь не желает он преклониться пред мощною жизненной силой обезумевшего Тельца.
Тезей сжимает зубы и трет булавою себе по ноге. Ждет, когда его ревность и страх выльются в жажду крови. Зловоние, исходящее от Минотавра, бьет ему в ноздри, и ему остается теперь положиться лишь на доблесть свою и искусство воина, искушенного в битвах. Она призывает к себе дух решимости. Решимость такую не каждому обрести дано, да и потребна она немногим.
Тезей... мой Тезей... делает шаг вперед. В кристальной рукояти меча его бьется птица, заключенная в камень. Сокол, рвущийся в ярости, что не слышна, прочь из стеклянной своей тюрьмы.
В Византии искусство алхимии обрело европейский дух. Здесь жили Мария - Иудейка и Зосима-Египтянин, искавшие, как обрести постижение тех уз, посредством которых человечество связано с космосом и сливается с ним воедино; ибо сие очевидно, что они отражают друг друга. Или же заключены друг в друге?
Алхимики свели элементы Земли к единой тинктуре, в которой сосредоточилось все: материя, все ее качества, все человеческие устремления, знания, само Время. Пилюля тинктуры величиною с горошину заключает в себе дар трансмутации, - ибо она есть все в одном, а значит, может быть всем, - равно как и возможности бесконечной реставрации, как физической, так и ментальной. Громадные стеклянные колбы, каменные реторты, медные котелки и трубы, дымящиеся настои, возбужденные элементалии... и конечный итог-сотворение человеческого существа: Герм-Афродиты, саморепродуцирующего, наделенного всеми знаниями и добродетелями в высшем их проявлении. Бессмертное, гармоничное создание, ни господин и ни раб; и мужчина, и женщина одновременно; существо, о коем записано в Бытии. И теперь это, - самодостаточное, - творение легким шагом выступило в пейзаж моих снов, и я видел его с позиции как бы стороннего наблюдателя, но иногда... иногда я был им, преисполненным радости в мощи своей и свободе. Во мне сливались тогда Адам и Ева. Разум мой прояснялся, восприятие обострялось, когда я вдыхал полной грудью заново сотворенный и проникнутый свежестью воздух земного Рая.
А потом... говорит Клостергейм, и его голос, подобный ветру из преддверия Преисподней, поет о смерти, остывшем пепле и ностальгической жажде возродить былые, - давно утратившие надежду, преисполненные злобою, - легионы Ада. Чтобы ему снова встать во главе этой рати, пусть даже то будет армия негодяев, способных единственно на жестокое разрушение и подавление человеческого устремления. Они ищут, как возродить первобытную чувственность, фон Бреснворт и подобные ему; но настоящую чувственность отвергают они и будут всегда отвергать... те, кому власть над другими желаннее даже услаждения страстей, коими одарен был человек от сотворения своего Гермафродит вдыхает запах опасности, - запах Зверя. Она вступит ли в бой?
Он бежит ли сражения? Каков будет выбор?.
Я снова проснулся в холодном поту, несомый полуночным потоком кошмара. Я был как бог. Но я боялся. Разве это возможно? Такая громадная ставка пусть даже в великой игре?
Само будущее человечества?! Весь остаток ночи, до рассвета, мой разум сражался с тем, что я бы определил как инстинкт.
Но битва сия не привела ни к чему. Я испытывал странное ощущение, словно бы некая вариация прошлого и одно из возможных будущих боролись во мне, силясь завоевать настоящую мою верность. Долго я не решался прибегнуть к помощи настойки опия, бутыль с которою стояла теперь у моей кровати (настойкою по доброте душевной снабдил меня Сент-Одран), но в конце концов все же отпил пару глотков и вновь провалился в сны, но такие уже, в которых деяния мои, мне привидевшиеся, не задевали никак существования моего наяву. Разбудил меня громкий стук в дверь, которую я безотчетно запер, может быть, находясь под воздействием критских кошмаров. Это пришел Сент-Одран. Он сообщил, что обещанный горючий газ будет передан нам уже сегодня утром и что сам он сейчас отправляется на Малое Поле, дабы лично проследить за его доставкой. В своем сумеречном настроении я едва понимал то, что он мне говорит. Кажется, он собирался еще заглянуть по пути в ландграфине по какому-то важному делу. Когда он ушел, я вновь впал в полубеспамятство и пришел в себя только к полудню. Наконец-то я взял себя в руки, смог подняться с постели, привести себя в божеский вид и вновь войти в мир повседневной реальности.
Сент-Одран вернулся к "Замученному Попу" весь засыпанный снегом и в весьма озабоченным видом. Он разыскал меня в кухне, где Ульрика читала мне вслух свою диссертацию, которую она собиралась представить в гимназии, куда возвращалась на следующей неделе. Шевалье явно горел нетерпением поделиться со мной новостями, однако же не прервал наших чтений. Ульрика закончила (сентиментальные ребяческие излияния, сходные во многом с высокой риторикой юных наших утопистов, отбывающих в скором времени в Венецию), и я ей проаплодировал.
Ульрика покосилась на шевалье, - тот упал на одно колено, выражая самое искреннее восхищение, хотя не слышал ни слова, - и свернула листки свои в трубочку.
- Так вы обратите всю вашу школу к возвышенным устремлениям, - сказал я ей. Но Ульрике нужна была строгая критика, так что мне пришлось указать ей на некоторые, с моей точки зрения, неуклюжие фразы и на один немного туманный по смыслу пассаж, и все это время Сент-Одран гнул пальцы и всячески проявлял нетерпение свое, разве что только не кашлял и не ходил из угла в угол. Наконец Ульрика успокоилась, получив необходимую порцию критики, и я в некотором раздражении повернулся к шевалье, имея в виду указать ему на непривычную для него явно жалкую демонстрацию хороших манер. Но не успел я и рта раскрыть, как Сент-Одран глухо и устрашающе проговорил:
- Ландграфиню убили!
Я увел его с кухни в пивную, где сидели одни только приезжие поселяне, покупавшие в городе плуги и ткацкие станки. Они выпивали тут со вчерашнего вечера, отмечая покупку, и не соображали уже ничего, не говоря уж о том, чтобы заметить наше с шевалье присутствие.
- Вы сразу оттуда?
- Меня еще два часа допрашивал судебный пристав, потом задержали солдаты милиционного войска и снова допрашивали, на этот раз - их майор. Ее зарезали, затем подожгли комнату, но слуги все же успели сбить пламя прежде, чем начался настоящий пожар. Она была обнажена. Ее явно пытали. Украдены деньги и, как утверждают слуги, кое-какие книги. Почти все бумаги ее сгорели или обуглились так, что уже ничего невозможно прочесть. Слуги в конце концов поручились за мою невиновность. И действительно, какая была мне причина желать ее смерти? Так что меня отпустили с миром, но нам обоим еще предстоит давать показания. И нас призовут выступить свидетелями на судебном дознании. Подозревают они фон Бреснворта. Он утверждает, что во время свершения преступления находился в своем загородном поместье. Они описали мне труп. У меня волосы встали дыбом. У нее прямо на теле были вырезаны ножом какие-то странные знаки.
Предположительно, символы черной магии.
- Зачем ему было ее пытать? - Я с самого первого дня знакомства симпатизировал этой доброй и неизменно благожелательной женщине. - Наследство в любом случае достается фон Бреснворту. Она что, изменила свое завещание или продиктовала какие-то примечания? Зачем убивать ее по сатанинскому ритуалу и навлекать на себя подозрения? Ведь его увлечение широко известно! - Они, сатанисты, верят, что в ходе подобного ритуала они извлекают великую силу. И, разумеется, такой тупица, как наш барон, ожидал, что весь дом выгорит дотла. Он и ему подобные полагают, что жестокость, с какою свершается ритуальное жертвоприношение, прямо пропорциональна высвобождаемой силе. Они сумасшедшие, фон Бек. Их мотивы почти невозможно постичь.
- Надеюсь, злодея повесят.
- Ему удалось пока скрыться. Майор с адвокатом сейчас расследуют преступление, и в ходе расследования, я уверен, обязательно отыщутся факты, неопровержимо свидетельствующие о виновности барона. Быть может, захватят сообщников, и они дадут показания против него. Он, безусловно там был не один.
Его дружки-дьяволопоклонники либо ему помогали, либо просто слепо исполняли его приказания. Принц поднял весь город на поиски убийц своей кузины. Так что есть все шансы за то, что их уже скоро поймают.
- Если только они не сокроются в катакомбах.
- Я описал катакомбы майору Вохтмату. Каждую деталь, которую только сумел припомнить. Они ищут и Клостергейма тоже.
- Итак, не получив нашей крови, он утешил себя кровью родной своей тетки! Клостергейм, я так думаю, будет страшно доволен тупостью своего любимца. Фон Бреснворт просто свихнулся на том, чтобы кого-то убить. Или, может быть, он рассчитывает обвинить в этом убийстве нас и тем самым решить все проблемы своим одним махом? Или же существуют какие-то более сложные факторы, как вы считаете, Сент-Одран?
Он ответил мне со сдержанной рассудительностью:

Предыдущая страница 9 Следующая страница


Город в осенних звездах 10

- Я бы сказал, что какие-то факторы существуют, причем архисложные. Но в настоящий момент мне не хотелось бы полагаться единственно на свои суждения, ибо я все еще нахожусь под впечатлением этого ужасающего и кровавого преступления. Очень трудно судить о причинах подобного извращенного зла. Но мне что-то не верится, что он совершил это убийство исключительно из-за нескольких сотен талеров, пожалованных ею нам, при том, что ему достаются все тетушкины миллионы!
- Может быть, он не хочет, чтобы воздушный корабль наш отправился в плавание? Или чтобы мы попали в Миттельмарх, в существование которого он, в отличие от нас, безоговорочно верит? А что если мы в представлении его вовсе не парочка шарлатанов? Что если он убежден, что мы действительно обладаем некими сверхъестественными секретами, может быть, даже ключом к бессмертию? Вдруг он вбил себе в голову, что ему угрожает реальная перспектива того, что его тетка будет жить вечно? в наших расчетах, мне кажется, мы упустили его легковерие!
Сент-Одран согласился с сею теорией, но взмахом руки остановил мои дальнейшие на эту тему рассуждения.
- Буду с вами откровенен, фон Бек. Полдня я только и делал что обсуждал эти вопросы, однако сие не изгладило образ обезображенного ее тела, - который так и стоит у меня перед глазами, - равно как и не способствовало поднятию настроения.
Она мертва. Воскресить ее мы не можем. Чем скорей мы исчезнем из Майренбурга, тем лучше. Слишком много безумцев сосредоточивает на нас бредовые свои мечтания. Если бы раньше знать, сколько в городе этом окажется психически нездоровых искателей тайного знания, я бы вообще не стал затевать никаких таких предприятий.
Только теперь я сообразил, что Сент-Одран не на шутку испуган. Да что испуган - он просто в ужасе! По крайней мере, подумалось мне, я теперь не одинок в своих страхах.
- Я предлагаю попробовать на оговоренной основе расторгнуть все заключенные сделки, вернуть по возможности больше денег и убираться отсюда по добру-по здорову.
- Я пришел к тому же заключению. - по выражению глаз Сент-Одрана я понял, что он, как, наверное, никогда, был близок к отчаянию. - Но сделки уже заключены. У нас есть определенные обязательства, а фон Бреснворт, по закону, теперь является главным держателем акций нашей Компании. Я перечитал все бумаги и так, и этак. В случае расторжения контрактов по нашей инициативе, - в основном из-за этого проклятого доктора - адвоката, - по отношению к нам применяются самые жесткие санкции. Мы приняли на себя обязательство перевести пассажиров. Понравится ли, например, Клостергейму, если мы вдруг объявим, что компания ликвидируется? На карту, дружище, поставлены наши жизни. Короче, как ни крути, все опять же сводится к тому, что придется нам положиться на свежий ветер, поистершуюся веревку и легковерие наших инвесторов, как анонимных, как и слишком широко известных. Сент-Одран был действительно потрясен злосчастной участью ландграфини. Он пил в тот день больше бренди, чем обычно себе позволял, и проявлял больше эмоций, чем когда-либо прежде. Даже тогда, когда нас с ним едва не прикончили во славу Дьявола, шевалье держался гораздо спокойнее. Однако я понимал, что он не мог теперь выразить чувство свои во всей их полноте: сие смотрелось бы как лицемерие, поскольку до этого сам он намеревался обокрасть (если уж называть вещи своими именами) простодушную женщину. Сент-Одран принадлежал к той породе людей, которые испытывают свое хитроумие в схватке с миром, подобно заядлым картежникам за зеленым столом, и наравне со стремлением к выгоде им двигала и любовь к игре. Даже один из тостов шевалье поднял, как он объявил, в память достойного игрока, ландграфини.
Я бы с радостью присоединился к нему в его бегстве в хмельную сентиментальность, но некий глубинный инстинкт заставлял меня держаться настороже, так что я просто сидел с шевалье и выслушивал его скорбные излияния, как и пристало хорошему другу. Когда же пивная наполнилась вечерними посетителями, я отвел Сент-Одрана наверх, - захватив и початую его бутылку, - где шевалье разоблачился, скинул туфли, стащил чулки и продолжил свою печальную литанию. В ту ночь он открыл мне все свои страхи и все свое мужество, всю любовь свою к человечеству, свои раны. И боль, и привязанности, истоки его изощренного фатовства и пристрастия к сокрытию истинного своего лица под личиной. То была, скорее, сознательная осмотрительность дуэлянта, чем броня неустрашимого рыцаря. Он пытался словами сдержать натиск жестокого мира, ибо Сент-Одран всей душой ненавидел насилие и ужасался ему. Я мог это понять, хотя сам смотрел на вещи несколько по - ному.
- И все эти тайны, загадки! - говорил он. - Я боюсь этих призрачных людей, которые снабжают нас материалами и деньгами. Почему, фон Бек? Кажется, мы глубоко увязли.
Потом он заснул, словно бы впал в забытье, - этакое ангельское дитя. Я поцеловал его гладкий лоб и укрыл шевалье одеялом. Я не сразу ушел к себе. Меня охватила какая - то всепроникающая меланхолия. Я словно бы вдруг обессилел. Мне, однако, совсем не хотелось ложиться в постель, где меня поджидали тревожные сны. Сколько я себя помню, я всегда был один. У меня были, конечно, любовницы, но я весьма редко поддерживал более - менее постоянные связи, не говоря уж о том, чтобы жениться, и никогда не завидовал людям на это способным. Но в последнее время меня стало одолевать какое-то странное ощущение, что мне не хватает чего-то, некоего завершения своего существа, что я - только часть разделенной надвое души. И все устремления мои направлены были к тому, что определял я как Единение. Слияние двух половин. Что же утратил я принадлежавшего мне когда-то? Быть может, мы все в своем роде походим на бедного Клостергейма?
- Сатана, - пробормотал во сне Сент-Одран. Лицо его вновь исказилось гримасою ужаса, губы задергались. Глаза под закрытыми веками беспокойно забегали. - Мертв. Я наклонился к нему, словно бы он был оракул, чьи слова раскроют в одно мгновение все терзающие меня тайны.
Сент-Одран судорожно вдохнул воздух, потом забился под одеялом и выпростал правую руку наружу.
- Бренди, - выдохнул он, а потом как-то вдруг успокоился.
Я уселся на стул у рабочей конторки шевалье и принялся рассматривать аккуратные его карты: несуществующие континенты, неизвестные мне острова и архипелаги, знакомая карта Франции, но с добавлением некоторых тщательно выписанные и пронумерованых территорий, или Германии, - площадь ее на карте раза в три, наверное, превышала существующую, - однако граничащей с теми же странами, что и теперь. Нашел я и карту Грюнвальда, Альбенштейна и Альферцтейма, причем все они граничили с Саксонией. Сент-Одран утверждал, что все его карты (некоторые из них были совсем уже древними, - нарисованные на промасленном полотне и покрытые древесным лаком) происходят из одной коллекции. Один пьяный монах продал их шевалье на баварской ярмарке, запросив за них золотую марку и заявив при этом, что они просто бесценны. Сработаны они были, как вполне очевидно, не одною рукой. Или же тут потрудился искусный фальсификатор. Неповрежденные карты я, скатав в трубочку, спрятал в кожаный футляр, - кожа местами обтерлась и пооблупилась, исцарапанные медные застежки давно потускнели, - а остальные сложил аккуратною стопкою на столе.
Сент-Одран начал громко храпеть. Ночное бдение мое уже порядком меня утомило. Погасив лампы и свечи, я отправился наконец к себе. Комната, казалось, качалась, грозя опрокинуться на меня, - так я устал. Тени, отбрасываемые дрожащим светом свечей, создали странные образы, коие я улавливал кроем зрения, и я едва ли не чуял присутствие в комнате женщины. Конечно, ее так не было и быть не могло, но чтобы изгнать это призрачное присутствие мне уже недостаточно было просто развеять свои фантазии. Никто иной мне не нужен. Все устремления мои - только к ней. Это с нею, с Либуссою Критской, должен я обрести Единение!
Я предостерег себя от дальнейшего безрассудства и вместо того, чтобы предаваться пустым мечтаниям, вознес горячечную молитву Господу нашему, в существование которого я не верил, и испросил у него спасения моей, - тоже несуществующей, - души и души несчастной безвинно убиенной женщины, ландграфини. Я также благословил майора Вохтмата в его поискал безоговорочных доказательств виновности фон Бреснворта.
Находясь в государственной тюрьме, этот сатанист-любитель уже никак нам не навредит, поскольку, как у него еще будет случай убедиться, не имея наличных на то, чтобы заплатить своей оголтелой пастве, он больше не сможет командовать ею.
Я выглянул в окно на площадь Младоты, мерцающую чернотой под дождем. Двое мужчин ненавидят меня с такой силой, что готовы лишить меня жизни. Еще один ненавидит не меньше, но считает ниже своего достоинства убивать меня. Женщина спасает мне жизнь и упорно скрывается от меня. Может быть, все эти люди каким-то образом связаны между собой? А мои единственные союзники в этом городе - старый мой друг-сержант и ловкач - ностранец. Я решил поступить, как предлагал Сент-Одран, а именно: бежать отсюда как можно скорее, будет ли ветер, не будет ветра... на шаре воздушном, верхом... все равно. Даже в Париже не ощущал я себя в такой страшной опасности. Потому что я чувствовал: что-то грозит самому моему естеству.
Я побоялся лечь спать и уселся за письма. Одно отписал я матушке (в письме этом сентиментальность слилась с ностальгией), одно - Робеспьеру, умоляя его быть помягче; потом - Таллейрану. Я просил его поощрять действия, а не только видимость оных, каковая маскирует известные процедуры старого режима. Написал я и Тому Пейну, - в тюрьму, - и посоветовал согласиться на всякое унижение, если только это поможет ему освободиться и уехать в Америку. Вы были моим наставником, дорогой Том, как и Клутс. И при всем безумном его анархизме и устремлении к вселенскому бунту (чудесная греза, но безнадежная в смысле практического воплощения), я до сих пор сохраняю самую искреннюю к нему привязанность. Но вам пора уже вспомнить о здравомыслии и, - увидев наконец мир таким, какой есть он на самом деле, и как можно реально его изменить, - не предпринимать ничего, что могло бы повлечь за собою продление срока вашего заключения или даже смертную казнь. Мы с вами живем в эпоху, которая требует трезвого и холодного взгляда на вещи. И теперь еще больше, чем когда бы то ни было. Ведь нас так мало уже осталось.
И еще написал я письмо Либуссе Урганде Крессиде Картагена и Мендоса-Шилперик, герцогине Критской. Письмо, в котором были и жалобы, и укоры, и признания в любви. Видение рая, явленное ею мне, перевернуло всю мою душу, и теперь было бы слишком жестоко с ее стороны отказать мне в надежде добиться ключей, открывающих эту дверь в дивный мир. "Я жажду броситься в бесконечность", - говорит Гете, - "и воспарить над пугающей Бездной". О мадам, я уповаю на милость вашу, доверяюсь вам всем своим существом. Я буду вашим покорным слугою... и все в том же роде. Я присыпал листы песком, сложил их, надписал адреса и запечатал послания печатью фон Беков, - Знаком Чаши. Неужели чаша сия есть Грааль? Или, быть может, как я всегда полагал, чаша на семейном нашем гербе и вызвала к жизни легенды о некой таинственной связи, якобы существующей между фамилией нашей и Святым Граалем?
Поскольку адреса госпожи своей я не знал, я решил оставить письмо, для нее предназначенное, у сержанта Шустера. Я с нетерпением ждал рассвета, намереваясь лечь спать. Я боялся ночной темноты и кошмарных своих снов. Чтобы чем-то занять себя, я написал письмо и Монсорбье, - который, как я полагал, давно вернулся в Париж, - засвидетельствовал ему свое почтение и заверил его в том, что он непременно получит свою сатисфакцию, когда нам доведется встретиться в следующий раз. Тогда-то я и осознал, что пишу все это так, словно уверен в своей неминуемой смерти. Но тем не менее я набросал и записку для Шустера, - с приложением нескольких талеров, поблагодарил его за доброту, гостеприимство и неизменную благожелательность, а также попросил не думать худого, если вдруг выйдет так, что я съеду поспешно, даже не попрощавшись. Еще одну коротенькую записку адресовал я юным своим утопистам, отметив только, что их сердца лучше и чище, чем мир, в котором бьются они. Вы должны помнить, - писал я им, - что Южную Америку разумом не покорить; разум способен лишь приручить Зверя, что обитает внутри нашего естества. Я написал даже Сент-Одрану, и в письме сем содержалась фраза, которая вполне подошла бы для моего надгробия: Я склонялся к тому, чтобы стать настоящим мошенником, но обстоятельства мне помешали.
Когда человек полагает, что смертный час его близок, с каким отчаянием устремляется он всем своим существом к живым людям в надежде, что они, точно лодки, спущенные с тонущего корабля, вынесут что-то и от него на недостижимый берег. Еще письмо майренбургскому принцу с подробнейшим описанием столкновения нашего с шевалье с бароном и горячим молением уничтожить Законом и Действием зло сатанизма и оккультизма, каковые своим инфантильным безумием, опасным и вредоносным невежеством, изуверскою своею жестокостью угрожают благополучию великого града. Написал я и брату, Рихарду, открыв ему в общих чертах, как оказался я в рабстве у лжи и романтического вожделения, заверив, однако, что я способен еще различать что хорошо, а что плохо, пусть даже пока не решил окончательно, какой из путей изберу для себя, ибо я настолько же неуверен теперь в прошлой своей Добродетели, как и в нынешней Порочности.
Наконец рассвело. Дождь перестал, только на горизонте осталась тонкая белая полоса, стелющаяся под шквалом туманной дымки, что окутала небо снеговой пеленой. Положив последнее письмо поверх стопки готовых посланий, я улегся в постель и заснул безо всяческих сновидений. Проснулся я вновь оптимистом, разбуженный воплями Сент-Одрана, который кричал мне прямо в ухо:
- Впустите их на минуточку! Ваших юных утопистов. Ваших искателей Грааля. Тут я вспомнил, что утром сегодня они отбывают в Венецию.
- Входите, друзья мои. - Я был действительно рад еще раз увидеть их суровые и немного смущенные лица, устремленные к новой фазе постижения мира. Про себя я надеялся, что они все же отступятся прежде, чем доберутся до Перу. Выудив записку, для них предназначенную, из кучи писем, я вручил ее им.
- Наш корабль прибудет в Нью-Йорк или, может быть, Балтимор, - сказал Красный. - А оттуда уже мы отправимся дальше на юг, либо по морю, либо по суше - как выйдет.
- Лучше по суше, - посоветовал я, - дабы своими глазами увидеть, что предложил Золотой Век другим, тем, кто пришли раньше вас.
Он в недоумении нахмурился.
- Я не понимаю вас, сударь.
- Посмотрите на мятежную нацию Вашингтона. Первую нацию современности, которая основала свою конституцию на истинной вере в силу и добродетель закона. Страна джентльменов. Она вам понравится. И не разочарует вас так, как Франция. - Я почувствовал6 что говорю совершенно не то. - Что бы вы, господа, ни решили, я вам желаю удачи.
- Нам пора, сударь, - поклонился мне Красный. - Для нас было большою честью познакомиться с вами.
- Я также весьма польщен добрым вашим расположением, друзья мои.
Приятного вам путешествия по Новому Свету.
Тут, с шутливой серьезностью, в разговор вступил Сент-Одран:
- Конечно, можно было бы разумнее распорядиться деньгами и вложить их в воздушное путешествие, но безрассудство, я так понимаю, есть привилегия юности, равно как оное есть и наказание старости.
Затем они ушли: четверо сыновей, четверо принцев из арабской сказки, странствующих по миру в поисках несуществующего лекарства от всех человеческих скорбей. Я заставил Сент-Одрана сесть и внимательно меня выслушать:
- Нужно завтра же убираться отсюда, иначе нам несдобровать. Что-то предчувствие у меня нехорошее.
- Водород уже доставлен на Малое Поле. Даритель рассчитывает на то, что мы обеспечим ему проезд на воздушном шаре, того же ждет от нас и Клостергейм, но если мы будем следовать первоначальному плану и объявим подъем наш предварительным испытанием с целью опробовать новый газ, мы без труда ускользнем от них. Однако, друг мой, должен вас предупредить: если действительно против нас существует какой-то заговор, если кто-то всерьез намерен убить нас... короче, вам нужно знать, что горючий газ воспламеняется намного быстрее всякого вещества, известного в данный момент науке. Если на борт к нам попадет открытый огонь, мы поджаримся раньше, чем достигнем земли. Что-то вы как-то, вроде, раздражены, фон Бек? Вы опять плохо спали?
- Вполне может статься, Сент-Одран, что я теряю рассудок. И если вы завтра же не заберете меня из Майренбурга, тогда я сам изыщу способ, как мне отсюда уехать. Враги наши объединили усилия, в этом мы с вами согласны, так? Но если мы скроемся незамедлительно, мы их оставим с носом. Они явно не ожидают от нас такого поспешного бегства, уж в этом-то я уверен. Объявляйте свой демонстрационный подъем. Назначьте его, скажем, на послезавтра. Но отбудем мы завтра.
Сент-Одран пожал плечами.
- Мне тоже хотелось бы поскорее отсюда убраться. Хорошо, будь по - вашему.
Я все сделаю.
Я передал ему свои записки и попросил поместить их в надежное место, поскольку, как я объяснил шевалье, бумаги эти представляют собой что-то вроде исповеди и мне бы хотелось, чтобы, во-первых, они пребывали в сохранности, а во - вторых, не попали бы не в те руки. Сент-Одран заверил меня, что все бумаги мои он перешлет мистеру Магголду, английскому адвокату, который в последние годы вел все дела шевалье.
Когда друг мой ушел, я собрал письма, которые написал вчера ночью, затолкал их все в печку и сжег. Пора было уже собираться в дорогу. Отлет наш не должен выглядеть предумышленным. Я уложил только сумку одежды и собрал немногочисленные свои пожитки. Сент-Одран уже потихонечку переправил почти все добро свое на Малое Поле. Золото запаковал он в мешки для балласта, - зеленого цвета, чтобы потом по небрежности не перепутать. Шпаги наши и пистолеты мы запрятали в кожаные футляры для навигационных карт. Сент-Одран сказал мне, что газ доставили прямо к самому кораблю: семь громадных бутылей, обращаться с которыми надлежит с превеликою осторожностью, и специальные шланги в придачу - по ним газ будет введен в оболочку шара через особый клапан.
- Я так думаю, нам уже никогда не узнать, кто снабдил нас всем этим золотом и кто нам доставил газ, но я искренне желаю им счастья! - заключил шевалье, сияя улыбкой.
Я больше уже не терзался укорами совести: мне не терпелось поскорее убраться из этого города. Я паниковал, как последний трус. В таком настроении я способен был на любую безумную выходку, лишь бы только бежать отсюда, ибо, - как стало мне представляться, - принципы справедливости и доброты, на которых основывался Майренбург, таили в себе некий распад, прогрессирующее разложение, коим питались личинки злобы и извращенности. Мне не хотелось вообще выходить из комнаты. Я даже спать не мог до такой степени был я напуган. Когда же пришло время покинуть "Замученного Попа" и отправиться к Даносу, я буквально дрожал от страха, выходя из гостиницы на площадь, где нас с Сент-Одраном ждала карета. Сержант Шустер помахал нам рукою; он-то думал, что мы увидимся с ним за ужином.
Глядя на верного Шустера, с которым я даже и попрощаться не мог как следует, я искренне презирал себя.
С терпеливым сочувствием Сент-Одран помог мне забраться в карету, которая быстро, - и как-то даже уж слишком быстро, - доставила нас с ним на Малое Поле.

Глава 9

В которой нам удается бежать... и все то, от чего мы бежали, предстает перед нами вновь.

Я впал в состояние полубреда. Сент-Одран едва ли не на себе подтащил меня к тому месту, где на сером талом снегу надувался наш шар. Бегство наше, однако, не удалось сохранить в тайне, слухи уже поползли по городу. Шар наш еще не наполнился и на половину, а толпы зрителей запрудили уже городскую стену над воротами Мирошни. Даже места на всех не хватило: у подножия стены люди забирались на крыши своих повозок, на спины мулов и козла карет. Уличные торговцы бойко распродавали товар. Повсюду дымились жаровни, мерцая красными угольками. Их тепло согревало толпу, а на углях пеклись каштаны. Кого только там ни было: продавцы сладостей и имбирного пива, уличные зазывалы (стандартные их ритмические куплеты были изменены в соответствие с оглашаемым ими событием, сиречь-подъемом воздушного шара в воздух), цыганки, торгующие амулетами и печеными яблоками. И вся эта толпа собралась за какой-то час - время, потребное для того, чтобы соединить оболочку шара с резервуарами водорода!
Beau-monde расположился под неким подобием навеса в красно-белую полосу, и, как это бывает всего, великосветские дамы и господа непринужденно болтали, как бы даже и не замечая того, ради чего, собственно, и собрались. Смятение Сент-Одрана, его взмахи руками, настойчивый шепот, как ни странно, немного развеяли мрачное мое настроение. При всем при том, ситуация явно его забавляла.
- Какое еще бегство было обставлено с таким шиком?
Как-то сразу нервозность моя прошла, сменившись, однако, болезненною настороженностью. Я всерьез опасался, что на нас с Сент-Одраном могут напасть. Небо такое синие и холодное, казалось монолитной пластиною льда. Постоянный, но лишь умеренной силы ветер дул с юга. Купол нашего шара медленно обретал форму; мы подключили уже последнюю бутыль с водородом.
Где-то играла шарманка, один и тот же банальный мотивчик, снова и снова. Даже в механической обезьяне, которую шарманщик упорно пытался выдать за живую, было и то больше жизни, чем в заунывной этой мелодии. Краснолицые торговки сгибались под весом корзин со снедью. Солдаты из милиционного войска присматривали за порядком, стоя на страже с мушкетами на плечо. От золотых галунов их и пуговиц рябило в глазах. Разодеты они были пышнее, наверное, чем янычары турецкого султана. Чего стоили одни только шлемы - невообразимо громадные с изысканною гравировкою или рельефом, выдержанными в классической манере, и с пышным ало-желтым плюмажем.
Был здесь и милиционный майор Вохтмат. Пpищурив глаза, он сверлил взглядом громадный колышущийся в воздухе шар зеленого и голубого шелка и длинный шланг, по которому газ, наполняющий оболочку, поступал из бутыли. (При этом шланг дергался и шипел, точно кобра.) По Малому полю, правда, держась на почтительном отдалении, бродили зеваки и разглядывали наш корабль со всех сторон: половина, наверное, майренбуржской знати и ученые люди города.
Гондола шара представляла собой гордую птицу с суровым взглядом, пусть даже и несколько пообтрепавшуюся. Почти все наши ларцы лежали теперь спрятанными под двойным дном гондолы. Устройство сие первоначально предназначалось для перевозки прогулочной лодки, потребной королю Людовику для костюмированных пикников, каковые устраивал он для придворных вельмож в пасторальном своем энтузиазме, когда вельможи сии и титулованные дамы, одевшись пастушками и пастушками (как заявляли они, в честь Руссо), веселились на лоне природы, в рощах и гротах новомодной версальской Аркадии. В гондоле было достаточно места для того, чтобы спать; и мы с шевалье запаслись провизией на неделю вперед.
Так что теперь, положив достаточное расстояние между собою и Майренбургом, мы будем просто парить в свободном полете, пока не отыщем место, пригодное и подходящее для посадки.
Еще раз помахав толпе зрителей, мы с Сент-Одраном направились к гондоле. Шевалье еще раньше объявил о намерении нашем совершить испытательный подъем "на привязи" на высоту в пять сотен футов с целью опробовать полученный газ и продемонстрировать публике и заинтересованным лицам все преимущества водорода перед нагретым воздухом. Толпа на стене зашумела, подбодряя нас криком и рукоплесканиями. Шар наш дергался и рвался вверх. Он был заполнен уже почти что на весь объем. Позолоченный грифон приподнялся на фут над землею, но балласт, якоря и веревки еще держали воздушный корабль, не давая ему устремиться в небо. Тут же рядом располагалась лебедка, - мы позаимствовали ее в доках, у одного владельца баржи, - предназначенная для того, чтобы по окончанию демонстрационного испытания притянуть нас обратно к земле. (Веревку на этой лебедке Сент-Одран собственноручно перетирал накануне, под покровом ночной тьмы в течение двух часов.) Партнер мой открыл небольшую дверцу, мы с ним вошли в гондолу, а когда я закрыл дверцу за нами, шевалье заговорщицки мне подмигнул. Грифон покачнулся. Купол шара, подхваченный ветром, загудел, точно дряблый барабан. Мы с Сент-Одраном втянули на борт первый из якорей, что держали гондолу. Толпа разразилась одобрительным криком. Гондола вновь покачнулась. Когда мы убирали второй якорь, на Малое Поле выехала карета, запряженная четверкою серых в яблоко лошадей, - карета, как мне подумалось, самого принца. Я рассудил, что принц пожелал выразить более пристальный интерес или же поучаствовать лично в предприятии, в которое он вложил столько средств. Может быть, это он и снабдил на горючим газом? Карета остановилась в каких-нибудь нескольких футах от шара, - лошади фыркали, беспокойно переминаясь под сенью громадного нашего корабля, - и из нее вышли двое: худощавые, изящного телосложения мужчины, оба при шляпах и в модных дорожных плащах черного цвета. Я не узнал ни того, ни другого. А потом один из них сделал знак, отпуская карету.
Признаюсь, меня это несколько удивило. Странная пара (я не сомневался уже: принц и брат его, инкогнито) неспешно направилась к нашей гондоле, причем с таким видом, словно мы с шевалье только их и ждали. Мы с Сент-Одраном в недоумении переглянулись и озадаченно пожали плечами. Нас что, собираются благословить? Пожаловать титулы? Или здесь намечается еще какой-нибудь ритуал?
Толпа вновь разразилась ликующим криком. Я узнал, что горожане узнали своих правителей. Мы с шевалье были теперь абсолютно беспомощны. Сент-Одран шепнул мне на ухо:
- Пусть они все тут осмотрят. Пусть требуют все, что угодно. А потом мы их предупредим, как это опасно: совершать подъем на непроверенном газе. Тот, что повыше, помог спутнику своему подняться в гондолу. Он покачнулся, но удержал равновесие, схватившись рукою в перчатке за край корзины, после чего отвесил мне легкий поклон, каким обычно приветствуют человека знакомого.
Высокий тоже забрался в гондолу, обнаружив при этом некоторую одышку.
Когда он повернулся ко мне, я сумел наконец разглядеть его лицо.
- Можете продолжать, капитан фон Бек. Мы готовы к подъему.
- Весьма вам благодарен, сударь. - Я вновь принялся тащить якорь на борт, в то время как внизу пареньки6 нанятые Сент-Одраном, продолжали отвязывать многочисленные веревки, что удерживали наш воздушный корабль. Сердце мое бешено колотилось в груди, в голове все плыло, ибо таинственный гость наш оказался вовсе не принцем майренбугским! То был Клостергейм, и явился он для того, - в этом я даже не сомневался, - дабы проследить за тем, чтобы сделка наша состоялась. Он стоял, привалившись спиною к борту гондолы, одною рукою держась за натянувшуюся веревку, которою корзина соединялась с шаром, и лицо его, как всегда, было абсолютно бесстрастным. Лицо же спутника его оставалось сокрытым. Для фон Бреснворта он был слишком высок, для Монсорбье, пожалуй, несколько низковат. Хотя в последнем я был и не так чтобы очень уверен.
- Что происходит, герр Клостергейм? - прошипел Сент-Одран себе под нос. - Вы разве не знаете, сударь, что это всего лишь экспериментальный подъем, предпринимаемый нами с единственной целью: испытать подъемную силу нового нашего газа?
Спутник Клостергейма присоединился к нему. Теперь я разглядел, что лицо его скрывала маска типа домино. Они стояли бок о бок, - как две громадные хищные птицы, - закутанные в черные свои плащи, и наблюдали, как мы с шевалье готовим корабль к подъему. Мы освободили уже все якоря и веревки, за исключением одной, присоединенной к лебедке. Сердце мое упало. Выбора у нас не было. Нам оставалось лишь продолжать начатое, хотя стало уже очевидно, что Клостергейм и загадочный его спутник (быть может, наемный убийца?) полетят с нами, куда бы мы ни отправились.
Все пути к отступлению были отрезаны. Теперь назад уже не повернешь.
Мы величественно поднялись над Малым Полем, над Майренбургом, над всем белым миром, засыпанным снегом. Толпа внизу заходилась криками ликования. Дыхание наше грозило уже обратиться в лед прямо на губах. Вот зрители стали как куклы, вот уже как букашки, крики их и рукоплескания превратились в далекий, едва различимый гул. Я очень остро осознавал свое жалкое малодушие. Больше я не ощущал себя богом, возносящимся над толпою, как это было в мой первый подъем. Великое безмолвие небес окутало собою все. А потом шар наш дернулся, гондола опасно накренилась, словно бы что-то внезапно толкнуло ее в бок. Раздался какой-то вибрирующий музыкальный звук. Это веревка, удерживающая корабль, натянулась струной, развернувшись на максимальную свою длину.
Напряженная поза Сент-Одрана заставляла предположить, что он с превеликою радостью в какой-нибудь подходящий момент столкнул бы Клостергейма за борт. Он даже шагнул по направлению к незваному нашему гостю, как вдруг гондола вновь резко качнулась, и все мы попадали на пол.
Веревка, как и было задумано - оборвалась. Мы плыли в свободном полете.
Я, однако, не испытал никакого приятного возбуждения, поскольку прекрасно осознавал, что теперь нам с Сент-Одраном придется давать еще более замысловатое театральное представление, чем мы рассчитывали поначалу. Мы с шевалье вскочили, бросились к борту гондолы, разыгрывая пантомиму испуга и самой что ни на есть искренней досады - этакий бенефис для пребывающих в блаженном неведении зрителей там, внизу. Мы громко вопили, демонстрируя панику. Гондола раскачивалась из стороны в сторону, - по мне так, слишком уж сильно, - и я снова упал на пол. Клостергейм, держась за веревки и бархатные кисти (предназначенный, видимо, для этой цели, а вовсе не для украшения), перебрался на нос гондолы.
- Летим, - сказал он, глядя на меня сверху вниз.
Повернув голову в его сторону, я воззрился на серьезное это лицо, похожее больше на череп, обтянутый кожей. Его губы беззвучно двигались, словно бы силясь облечь в слова не поддающиеся провозглашению мысли. Но больше он ничего не сказал. Его спутник тоже хранил молчание. Он, кстати, прекрасно удерживал равновесие. И при этом стоял он почти неподвижно. Нет, сказал я себе, это не Монсорбье.
Сент-Одран, похоже, забыл на какое-то время о наших двоих неожиданных пассажирах. Он хохотал, что твоя обезьяна, швыряя за борт мешки с балластом с каким-то даже чрезмерным усердием. Ветер трепал его воротник и длинные волосы, разметавшиеся в беспорядке вокруг его вытянутого аристократического лица. Теперь ему, кажется, ни до чего уже не было дела: ни до Клостергейма, ни до его молчаливого спутника, - шевалье как будто и не осознавал их присутствия.
- Фон Бек, дорогой мой! Наш план удался!
Потом, вспомнив, что мы не одни, он подтянул свой камзол и, держась рукою за край гондолы, отвесил гостям нашим быстрый, несбалансированный поклон.
- К вашим услугам, джентльмены. - Тут взгляд его остановился на мне. - Вставайте, дружище. Что это с вами? Вам плохо?
Мне действительно было плохо. Я поднялся на ноги, - не сразу, а после третьей - четвертой не слишком удачной попытки, - и глубоко вдохнул воздух. Ледяная струя его точно бритва вошла мне в легкие. Откинув крышку корзины, я достал старый матросский плащ, которым снабдил меня Шустер, и закутался с головы до ног. Все тело мое сотрясалось в ознобе, а вот Сент-Одран, похоже, вообще не чувствовал холода. Он кричал6 обращаясь к бледному солнцу. Кричал в серебристое с золотым мерцание безграничных небес. Больше не было ничего - только солнце, и небо, и белые контуры облаков вдалеке, и туман, разливающийся вокруг нас словно молочное озеро.
Податливый мягкий пейзаж утонул в облаках. Белая дымка - вот все, что осталось от изменчивого ландшафта, от зыбкого прошлого. Сент-Одран испустил ликующий вопль, вознесшийся к куполу нашего корабля. Сияющий шелк его вспыхивал бликами радуги всякий раз, когда лучи солнца касались его. Стараниями шевалье, - опьяненный восторгом, он скинул едва ли не весь наш балласт, - мы поднялись слишком высоко, и наконец Сент-Одран это понял, но не прежде, чем воздух вокруг стал ощутимо разряженнее, а сам шевалье посинел так, что не заметить сего обстоятельства было бы просто уже невозможно.
Он бросился к клапану, встроенному в оболочку шара, и отвернул кран, выпуская газ. Корабль немного снизился.
- Вижу Африку! - Сент-Одран сам заулыбался своей же шутке. - Вот там, смотрите!
Посмотрел только Клостергейм.
В дуновении ветра ощущалось странное какое-то упорство. Он ни слабел, но и не нарастал, не кружился, скажем, вихрем, не был ни порывистым, ни вялым. Никогда прежде не доводилось мне встретить такой постоянный, такой ровный ветер. Ни на море, ни на суше. Его словно бы нагнетала какая - то машина. Я поглядел на компас. Что-то сбивало его, ибо стрелка никак не могла успокоиться и металась туда-сюда. Свет упал на стекло - яркий блик едва ли не ослепил меня. Когда я вновь развернулся лицом в кабину, фигуры шевалье и двоих наших нежданных-негаданных пассажиров предстали мне размытыми тенями. Гондола опять покачнулась, и смазанные очертания вновь обрели четкость и плотность: все словно бы вдруг встало в фокус, и гости наши, закутанные в свои черные плащи, обратились вновь в твердые телесные силуэты, застывшие на фоне позолоченного борта гондолы. Сент-Одран волком лютым глядел на эту мрачную пару. Он шепнул мне:
- Клостергейм объяснился уже?
Я мотнул головой. Гондола теперь раскачивалась в постоянном ритме степенный маятник неких исполинских часов. - Вы ничего не желаете нам сообщить, герр Клостергейм? - язвительно осведомился шевалье.
Клостергейм задумался. Если даже он и уловил скрытый смысл вопроса, то ничем этого не показал.
- Пока нет.
- Часом, не вы ли, сударь, снабдили нас газом?
Мой мрачный бессмертный качнул головою и вперил взгляд в небо. Сент-Одран пожал плечами, достал из коробки карту и, аккуратно расправив ее на полу, принялся вычислять расстояние, которое мы успели уже покрыть. Мы летели со скоростью около двадцати миль в час; стрелка манометра неизменно удерживалась на отметке 19,7. Нас относило на юг. И уже скоро, сообщил Сент-Одран, мы должны пролететь над Италией, потом над странами Средиземного моря, ну а дальше уже, - тут шевалье одарил меня диким восторженным взглядом, - мы окажемся над африканским континентом. Он, очевидно, решил вообще игнорировать наших непрошеных пассажиров. Мы с ним говорили в полголоса между собою, строя догадки насчет причин, что побудили их присоединиться к нам на борту корабля. Я даже высказал предположение, что, может быть, это они и убили ландграфиню и пытаются - с нашей помощью убежать от майора Вохтмата. при этом решился я произвести небольшой опыт, чтобы проверить свою догадку.
- Клостергейм, - обратился я к нему, - а вы знаете, что фон Бреснворт убил свою тетку?
Он осторожно ответил, кривя свои бледные губы:
- Нет, я не знал. Но теперь я понимаю, почему он так рвался уехать из города, когда я его видел в последний раз. И, разумеется, Монсорбье также отбыл вместе со всеми. Не по этой ли самой причине столько солдат заявилось в мои катакомбы? Да, я полагаю, так оно и есть.
- Вы знаете Монсорбье? - Кажется, у меня возникали новые затруднения.
- Его братство имело какие-то деловые сношения с Бреснвортом. Речь даже шла о сотрудничестве. Однако методы их и цели оказались слишком несхожими. Монсорбье останавливался у фон Бреснворта.
Отсутствие республиканца в назначенном месте теперь объяснилось. Он знал, что меня захватили люди барона, и, полагая меня уже мертвым, не стал утруждать себя и подниматься чуть свет, дабы явиться в договоренный час к Причалу Руна. Однако, - если только мои первоначальные представления о характере Монсорбье не были перевернуты с ног на голову, - он просто не мог принимать участия ни в похищении нашем, ни в убийстве ландграфини. Быть может, разочаровавшись в фон Бреснворте как в союзнике (и, кстати, союзнике в чем?), он вернулся во Францию?
- А в какой именно области намеревались они сотрудничать? - спросил я Клостергейма, натягивая теплые рукавицы. При этом я про себя отметил, что сам он не одел даже перчаток, хотя его руки, не отпускавшие веревку, явно замерзли не меньше моих.
- Они лишь обсуждали возможный союз. - Голос его был как всегда невыразителен и монотонен.
- Но есть же какая - то причина, для чего им вообще был нужен подобный союз?
- Причина одна: предсказанное Единение. - Похоже, Клостергейм несколько изумился моей непонятливости. - К каковому стремится всякое братство. Мы должны объединить наши силы, поделиться друг с другом знаниями, преодолеть разногласия и уничтожить соперничество. Это необходимо.
- Ученые, оккультисты, алхимики? Церковники? Иудеи? Мусульмане? Они все стремятся к объединению? Зачем оно им?
- Но вы должны это знать. - Клостергейм облизал губу, уставился себе под ноги, потом вновь поднял взгляд на меня.
В глазах его появилось какое-то ищущее выражение. Он поглядел на спутника своего, но тот промолчал. - В ходе многих веков изысканий различные оккультные братства... и каждое - независимо от других... пришли к пониманию того, что бывают такие редкие случаи, когда звезды на небе выстраиваются в определенном порядке, и тогда невидимая человеку вселенная пересекается с видимой. Таким образом, для посвященных адептов, - и не только для них, - стало возможным пересекать черту, отделяющую одну реальность от другой. Подобная конфигурация звезд - явление весьма редкое.
Раз в тысячу лет. Раз в две тысячи. С данною согласованностью светил и миров совпадают определенные события, происходящие во всех соприкасающихся между собою мирах, когда границы смываются и происходит установление новых реальностей... иной раз сие объясняется тем, что один мир, сокрытый от всех других при обычных условиях, проступает в реальность соседнего мира и начинает оказывать на него влияние.
- Так вот почему эти алхимики съехались на свое сборище, верно? - спросил Сент-Одран. - Я что-то такое припоминаю... барон упомянул о каком-то астральном событии.
- Будущее нашего мира может быть предопределено, - продолжал Клостергейм, едва ли не в возбуждении, - по крайней мере, на ближайшее тысячелетие вперед. Станут ли преобладать машины?
Или мы будем жить в мире, где Человек придет наконец в соответствие со своею природой?
- Как я понимаю, вы сами склоняетесь к точке зрения старомодной? - поинтересовался я.
- Я в данном вопросе нейтрален.
- Насколько я знаю, алхимики в большинстве своем - ярые противники механической философии Ньютона, Аркрайта и Тома Пейна, - высказался Сент-Одран. - Но тогда мне тем более непонятно, зачем было кому-то из них снабжать нас... - он указал рукой вверх, - ...вот этим газом!
Клостергейм отвернулся.
- Говорят, что период этот является временем накопления силы, - рассуждал я вслух. - Многие вещи решаются в периоды астрального соответствия: какая, к примеру, тенденция станет преобладать в дальнейшем развитии мира. Не это ли вы обещали мне, Клостергейм, когда сулили мне во владение целое Царство?
- И вы еще можете получить его. - Он оставался невозмутимым. - Я дал вам слово. И намерен исполнить данное мной обещание, даже если сами вы замышляете не исполнить своего.
- Стало быть, человечество стоит теперь перед выбором между Верой и Разумом? - Я не скрывал своего презрения. - Между летающею машиной и волшебным ковром-самолетом?
- Вы полагаете, фон Бек, что говорите сейчас с позиции здравого смысла, но что вы скажете, если в мире возобладают силы сверхъестественные? Что если Антихрист придет? Господь с Сатаной прекратят ли тогда свой извечный спор и пойдут ли войной на него? Поднимет ли Человек меч свой против Небес и Ада, дабы своими стараниями сотворить реальность Апокалипсиса?
- Ваши речи абсурдны, Клостергейм. Мир движется к Просвещению. Век суеверия прошел, как и эпоха религиозных войн. Будущее принадлежит Ньютону и последователям его.
- Сия битва уже начинается, - голос его был тверд. - Войска уже строятся. Могучие силы ведут работу свою повсеместно.
Вы, как никто, должны это знать! Вы же были свидетелем этой работы.
- Все, что я знаю, я знаю лишь с ваших слов. Ведьмы и колдуны ведут долгие споры, дабы решить, как снова заставить летать их замшелые метлы. Но только как они себе это мыслят реально: совместно достичь некоей невообразимой силы? Даже если в идеях ваших заключена хоть какая - то правда... они же все, уже в силу характера своего, как правило не в ладах друг с другом. Каждый... каждый из них притязает на то, что он владеет ключами к единственно истинной мудрости. Вот в чем заключается преимущество, и немалое преимущество, натурфилософов, которые не навязывают свою веру миру, - по крайней уж мере, не с таким рьяным неистовством, - но анализируют окружающую реальность.
Боковым зрением я заметил, что молчаливый спутник Клостергейма сделал резкое движение рукою, однако, сдержав себя, не довел жест до конца. Но сам Клостергейм не попался на удочку. Он, кажется, был вообще не способен испытывать простой человеческий гнев. Быть может, иная, - глубинная, алчная, - ярость сжигала его существо, подобно клокочущей лаве в сердце вулкана. Он спокойно признал:
- Так было всегда. Одна из сторон имела определенное преимущество над другой, и эта последняя находилась в невыгодном положении по отношению к первой; потом обстоятельства менялись, и преимущество получала уже сторона другая. И так повторялось опять и опять. Теперь снова возник этот вопрос, требующий разрешения: какая тенденция возобладает в мире. А разрешит его настоящее Астральное Соответствие. Пусть даже лишь на какое-то время. Только мне интересно, почему вы с таким пылом выступаете на защиту здравого смысла, тогда как история вашего рода - я бы даже сказал, судьба вашего рода уходит корнями своими в сверхъестественный опыт?
- Может быть, потому, что я питаю искреннее отвращение к небылицам, которые и придают форму этим историям... да что историям - они формируют целые нации! Я же, герр Клостергейм, рассматриваю всякий миф как красивую ложь и не более того.
Ложь, которая позволяет людям обманывать и себя, и других велеречивой риторикой. Легенда, если судить по ней человеческие деяния, может выступить оправданием убийства и воровства, насилия и геноцида... всякого преступления, покуда его совершают во имя некоего давно почившего в бозе героя или возвеличенного до божества демона из каких-нибудь темных языческих верований, которые - исключительно из политических соображений - возведены были в сан "святых".
Может быть, Клостергейм, истины в мире и меньше, чем пышной лжи, но крупицы истины этой дороже мне, чем гора вашей выдуманной романтики. Клостергейм, похоже, утратил уже интерес к обсуждаемой теме. Ему явно наскучило слушать мои излияния, которые к тому же, насколько я понял, привели его в недоумение. Взгляд его, устремленный в пространство, сосредоточен был на предметах, видимых только ему. Спутник его слегка распахнул черный свой плащ, обнаружив под ним пышное одеяние в турецком стиле. Он издал какой-то неопределенный звук. Кто он такой? - снова спросил я себя. Какой-нибудь восточный монгол, решивший добраться до дома самым быстрым путем по воздуху?
Сент-Одран вдруг заулыбался.
- А не настало ли время, фон Бек, выкинуть этих двоих за борт и посмотреть заодно, могут они летать с помощью хваленой своей магии или нет? Я рассмеялся, хотя ужас, смешанный с неуверенностью вновь обуял меня. Сент-Одран достал из походной кладовки вино и провизию. Наши одетые в черное мрачные пассажиры не пожелали присоединиться к нам. Мы с шевалье, впрочем, не стали их уговаривать и, усевшись на пол по-турецки, принялись за еду на раскачивающейся в миле, наверное, над землей платформе.
Когда мы завершили трапезу мягким вальденштейнским flenser, Сент-Одран вытащил из кармана свои часы. (Часов у него было двое тщательно выверенных; и он пользовался обоими.) - Мы уже скоро должны пролететь над Веной, - заявил он, сосредоточенно глядя на циферблат. - При такой скорости мы еще засветло доберемся до Адриатики. Вот это полет! Просто чудо, насколько он точен. Еще ни разу я так не летал. - Он искренне восхищался своей же машиной. Порывшись в своем ларце, где все инструменты его были свалены в беспорядке, шевалье достал деревянную планку и кусочек древесного угля и снова занялся вычислениями. При этом он то и дело вскакивал и выглядывал за борт гондолы.
- Клянусь небом, фон Бек, не вижу причины, почему бы мы с вами, изучив надлежащим образом течения ветра и воздушных потоков не смогли бы рассылать воздушные корабли во всему миру! Я начинаю склоняться к мысли, что на различных высотах существуют различные типы воздушных течений, точно как говорил тот стражник. Таким образом, получается, что мы теперь движемся в главном южном потоке. Поднимаясь или же опускаясь на определенную высоту, каждый корабль сумеет тогда войти в соответствующий поток воздуха и передвигаться, по необходимости, от одного течения к другому. Знаете ли, фон Бек, мне вдруг пришло в голову, что мы с вами могли бы открыть - на законных вполне основаниях какую-нибудь торговую контору... мы были бы первыми, кто приспособил современные воздушные судна для коммерческих рейсов. Мы бы вытеснили в скором времени все морские перевозки! Нужно обдумать это как следует, дорогой мой фон Бек. Неплохая возможность получить прибыль законным путем... и имена наши станут еще достоянием истории! - Все это он оглашал, не обращая внимания на молчаливых наших пассажиров, для которых, похоже, мы с шевалье тоже как бы и не существовали.
Чем дольше летели мы в небе, тем грандиознее и неуемнее становились прожекты Сент-Одрана. Вскоре он пустился в пространные описания летающих барж, длиною этак в полмили - предназначенных для перевозки грузов. А к тому времени, когда синева небес обратилась в пурпурное свечение и блики его заплясали в вечернем безмолвии по шелку шара и облакам, шевалье рассуждал уже о корабле размерами с целый город. Хорошо еще красота заката весьма впечатлила его и отвлекла от дальнейших умствований.
Я полагал, что Клостергейм тоже должен хоть как-то проникнуться благоговением перед великолепием природы, но когда я украдкою поглядел на него, я заметил, что он лишь хмурится, вперив невидящий взгляд в это пурпурное сияние, словно бы вспоминая то время, когда весь мир был раскрашен в цвет крови, - дни его, Клостергейма, славы. А потом, и весьма неожиданно, спутник его поднял руку, затянутую в перчатку, молча указывая на юг. Туда, где над горизонтом громоздилась стена черных туч, взлохмаченных и зловещих, - такая плотная, что казалось, там возвышается горный кряж. Сент-Одран даже подался вперед со своею подзорной трубою. Он не сразу сумел разобрать, что же это такое. Наконец шевалье опустил телескоп, со встревоженным видом схватился рукою за подбородок и вновь склонился над картами. Огня зажечь мы не могли, так что Сент-Одрану приходилось вертеть лист так и этак, подставляя его под бледнеющий свет. Клостергейм заглянул ему через плечо и тоже принялся сосредоточенно изучать карту. Шевалье пробормотал что-то себе под нос, развернул еще одну карту, потом еще.
- Это не могут быть горы, - заметил я. - Хребта такой высоты просто не существует.
- Но это именно горы, - невозмутимо ответствовал мне Клостергейм. - Просто на этих картах их нет. Справьтесь лучше по другим вашим картам.
Сент-Одран угрюмо покосился на Клостергейма, окончательно, видимо, убедившись в том, что пассажир наш не в себе.
- Пожалуйста, помолчите, сударь. Мне и так сложно справиться с управлением, без всякий еще идиотов, сообщающих мне, что какие-то горы возвышаются себе там, где должна быть Вена!
- Вы движетесь от Вены в противоположную сторону, сударь, - не без некоторого торжества провозгласил Клостергейм. - Посмотрите на компас. Сент-Одран насупился, сверля Клостергейма недружелюбным взглядом. Мы, безусловно, летели на север, хотя еще менее получала назад держались твердо курса на юг. Но ведь не могли же мы не заметить такой радикальной перемены ветра!
- Клостергейм. - Шотландец мой посуровел. - Скажите-ка мне, любезный, вы что-то сделали с компасом? Если так, то вы поступили весьма необдуманно, проявив просто дьявольский идиотизм, ибо от этого может зависеть, выживем мы или нет!
- Ничего я не делал, Сент-Одран.
Кроваво - алые облака обступили воздушный корабль со всех сторон и неслись мимо нас, словно полки отступающей армии.
На нас надвигались черные горы. Теперь уже стало ясно, что это именно горы.
Зазубренные вершины, слишком острые для силуэта туч-с каждым мгновением они подступали все ближе и ближе. За ними сияли звезды, но я не сумел распознать созвездий. Может быть, из-за влажности воздуха, искажающей видимость, звезды казались огромными, каждая размером едва ли не с Луну... Сент-Одран бросился к крану клапана. Он собирался спустить корабль на землю! Его даже не волновало, с какой скоростью мы опускаемся... лишь бы только опускаться. Но тут второй наш пассажир - молчун в турецком наряде сбросил свой черный плащ, обнаружив простеганное одеяние, рассчитанное на холодную погоду. В правой руке его вдруг появился большой кавалерийский пистолет; левой отвел он ударник затвора.
Голос его был мне знаком:
- Если кремень ударит о сталь, джентльмены, уже будет неважно, куда я направлю свой выстрел. Соблаговолите оставить клапан в покое, шевалье! Отойдите от крана, сударь!
- Боже! - Сент-Одран узнал нашего таинственного пассажира. - Вы - молодой герцог, верно?
- Прошу прощения, - вмешательство Клостергейма явилось, как всегда, бестактным и неуместным. - Разве я не представил вам герцога Критского?
Но я не слушал его. Я смотрел в эти ясные, язвительные глаза за темною маской-домино - глаза, привыкшие повелевать.

Предыдущая страница 10 Следующая страница


11 Майкл Муркок

- Это не герцог Критский! - В этом я был абсолютно уверен.
Сент-Одран с Клостергеймом в недоумении уставились на меня, а лицо мрачной фигуры, что угрожала нам пистолетом, озарилось улыбкой.
Теперь я понял, в чем заключался источник всех этих слухов относительно странных пристрастий герцога: наряжаться в женское платье и в таком виде бродить по городу. Я также понял, почему упорные мои поиски герцогини всякий раз заводили меня в тупик - она славно бы растворялась в воздухе, подобно дыму. (А герцог при этом всегда почти был где-то рядом.) Я задохнулся в восторге, близком к экстазу.
- Самозванец? - приподнял бровь Сент-Одран.
Я покачал головой. Все тело мое сотрясалось восхитительной дрожью.
- Добрый вечер, миледи, - проговорил я, низко поклонившись герцогине Критской.

Глава 10

Провалы, успехи и откровения. Описание Миттельмарха. Город в Осенних Звездах.

Настал серый вечер; мы летели среди молчаливых вершин невообразимо громадного горного кряжа. Герцогиня Критская, твердо держа правой рукой пистолет, левой откинула капюшон и сняла маску. Я жадно смотрел на нее, пытаясь узреть на прекрасном лице ее некий знак, некий намек на то, что я ей все-таки не безразличен.
- Либусса. - Мы не были с нею любовниками, но именно благодаря ей оказался я в этой странной стране, не обозначенной ни на одной из карт, стране, наделенной телесною твердостью и в то же время проникнутой духом. - Либусса. Больше уже не смеясь, она признала меня быстрым движением сосредоточенных глаз.
- Мадам, - пылая гневом, пробормотал Сент-Одран, - нет никакой нужды в этой мелодраматической позе!
Либусса осторожно опустила свой пистолет с боевого взвода и положила его на пол у своих ног. - Теперь уже нет, я согласна. Ибо вы выполнили свою часть сделки. - она вдруг потянулась и сладко зевнула, словно бы только пробудилась от сна. - Мы вели с вами переговоры через Ойхенгейма, и это я вас снабдила столь необходимым вам газом!
Сент-Одран был сражен, едва ли не оскорблен. С неодобрением и испугом смотрел он на громоздящиеся вокруг нас вершины гор, а потом его плотно сжатые губы слегка приоткрылись.
Лицо его выражало теперь несказанное изумление. Взгляд его впился в западный горизонт. Проследив за направлением его взгляда, я разглядел полосу розоватого свечения по ту сторону самых дальних утесов. Полоса эта с каждым мгновением становилась все шире. Клостергейм и моя герцогиня не выразили, однако, ни малейшего удивления. Солнце село каких-нибудь полчаса назад... и вот оно восходило снова! Я бросил затравленный взгляд на компас и тут же вспомнил, что стрелка показывает вообще в противоположную сторону от той, куда должна бы показывать. Обстоятельство это, понятно, вовсе меня не утешило. Я повернулся к востоку. Розовое сияние стало уже золотистым и бледно желтым. Мне не требовалось больше уже никаких доказательств того, что мы действительно очутились в волшебном царстве, существование которого я недавно еще отвергал с таким пылом. Снедаемый любопытством, я вновь обозрел устрашающие эти скалы. Далеко внизу серебрились узкие ленты рек; среди черного камня утесов то и дело возникали зеленые пятна-долины. Интересно, там жили обычные люди, или край этот был населен только злобными троллями и прочею всякою нечистью. Если раньше я ничему подобному не верил, то теперь я готов был поверить во что угодно!
Однако солнце, поднявшееся из-за гор - ослепительно бронзовый диск, нависающий над вершинами - оказалось знакомым, привычным светилом. Солнцем нашего мира. Нам навстречу не вылетели никакие драконы и гиппокрифы, только ласточки парили под нами в воздушных потоках. Утро в неведомом этом мире выдалось на удивление теплым; стало едва ли не жарко, и вскоре мы все поснимали верхние наши плащи. Сент-Одран замкнулся в себе. Он явно никак не мог примириться с тем, что Либусса противостояла ему, пригрозив пистолетом; и в то же время само приключение, как вполне очевидно, его взволновало. Клостергейм же, небрежно облокотившись о край гондолы, делал какие-то прозаические замечания относительно знакомых ему наземных ориентиров, над которыми мы пролетали.
Замечания свои адресовал он герцогине, но та, похоже, уделяла речам его мало внимания.
Перекрестные токи воздуха бросали корабль наш то туда, то сюда, - словно бы нас направляла рука Талоса, - и вот мы плывем уже над зеленою чашей долин, над лугами, не покрытыми снегом, над полянами ярких цветов позднего лета. Здешние времена годы тоже были как отражение нашей реальности. Там, в своем мире, мы могли бы сейчас пролетать над Швейцарией или Карпатами. Нагреваемый солнцем воздух был свеж и сладок.
Он словно бы располагал к вялой неге целебный бальзам, обволакивающий мою душу, в течение многих недель осаждаемую только страхами и тревогами. Уныние мое словно рукой сняло.
Под нами проплывала земля, крошечные домики, маленькие поселения, города, опоясанные крепкими стенами. Древняя архитектура их казалась приятно знакомой и напоминала мне старую германскую готику за тем исключением, что ядра вражеских пушек, как очевидно, ни разу еще не потревожили этих замков и башенок, устремленных ввысь, этих спокойных виадуков и рифленых крепостных стен, этих аркад из резного гранита и известняка, выстроенных на вершинах холмов, что возвышались над тихими реками, чьи крутые берега, густо заросшие лесом, услаждали взор всеми оттенками зелени.
- Это здесь, вы говорили, прошли полчища Ада? - спросил я Клостергейма.
- Нет, не здесь. - Тут он сделал указующий жест рукою. - На западе. За Ирландией. За горизонтом.
Либусса, - не такая уже напряженная, теперь больше похожая на ту необыкновенную женщину, которую встретил я по дороге в Лозанну, - любезно мне пояснила:
- Миттельмарх - не единое царство реальности, не какой-нибудь замкнутый в себе мир, как вы его себе представляете. Он как волна перехлестывает ту, нашу, реальность, то проникая в нее, то вновь отступая. Можно перейти из одного мира в другой и даже этого не заметить. Но если вы преднамеренно ищете вход сюда и знаете, где и когда возникают Точки Соприкосновения или просто когда дуют нужные ветры, вы сумеете проникнуть в Миттельмарх без труда... что мы и сделали. Мы пересекли черту6 разделяющую миры, приблизительно между Венгрией и Австрией. Срединный Предел занимает громадную площадь в пространстве, многие тысячи квадратных миль... и все-таки можно пройти сквозь него за какие-то считанные секунды. Или же вдруг оказаться в каком-то другом царстве реальности Миттельмарха. Пространство и Время - явления не ограниченные, каковыми объявляет их Разум, фон Бек. Ваша натурфилософия, основанная на анализе величин неизменных, вряд ли может служить непогрешимейшим и отточенным инструментом познания, на чем вы настаиваете с таким упорством. Подобною логикой, сударь, вы заключаете мир в узкие, тесные рамки. А мы, алхимики, принимаем мир в его сложности и беспредельности и не желаем сводить его к меньшему. Мы тоже стремимся к постижению вселенной, но иными путями.
Мне почему-то казалось, что словами своими она имеет в виду наказать меня. Сладкая боль вдруг скрутила мне чресла. Я желал ее с такой силой, что мог лишь молча стоять, застыв без движения, вцепившись обеими руками в край борта гондолы, качающейся под громадным шелковым шаром. Немного придя в себя, я спросил ее нарочито небрежным тоном, который дался мне не без труда:
- А что вы надеетесь отыскать в Миттельмархе, мадам? Почему вы направили наш кораблю сюда?
- Я ищу только то, чего ищем мы все, фон Бек. И поскольку Время теперь спрессовано, ваш корабль несет нас к нашей цели быстрее самых стремительных лошадей... и потом вынесет нас назад.
- "Чего ищем мы все"? Но чего же, мадам?
Она улыбнулась и так на меня посмотрела, словно бы подозревала, что неведение мое напускное.
- Грааль. Интересы мои большей частью лежат в сфере алхимии. "Единение" и "гармония" - вот два слова, наиболее употребительные в речи нашего цеха. А Грааль, безусловно, олицетворяет собой эти качества? - Она не спрашивала-утверждала.
- Ваш предок верил, как верил и князь Люцифер, что Грааль принесет облегчение сердцу, положит конец всем мучениям... - проговорил Клостергейм в пространство.
Сент-Одран, все еще не пришедший в себя и настроенный крайней враждебно, обратился к моей герцогине:
- Если вы, мадам, посвященный адепт, как вы сами только что заявили, вам было бы много проще построить свой собственный воздушный корабль. Зачем вы связались с нами?
- У меня не было времени строить новый корабль. Необходимая мне информация дошла до меня лишь недавно. К тому же, от вас мне потребен не только корабль.
Сент-Одран нахмурился.
- Стало быть, здесь затронуты личности?
Либусса отвернулась, и теперь я не видел ее лица. Я так толком и не понял, что имел в виду мой приятель-шотландец, когда задавал ей этот вопрос, но слова его, кажется, попали в точку.
- Клостергейм уже предлагал союз, - продолжал Сент-Одран, подозрительно сощурив глаза. - который из нас двоих надобен вам для достижения ваших целей, мадам? Я так понимаю, фон Бек?
Она вздохнула, а когда вновь повернулась к нему, лицо ее так и пылало гневом.
- Вы мыслите в правильном направлении, Сент-Одран, только слишком уж все усложняете. Мы не исследуем никакого сверхзапутанного лабиринта... мы лишь предпринимаем обычную поисковую экспедицию к местам, где всего вероятней сокрыт Грааль...
- Каковой Грааль фон Бек должен узнать, буде случится, что сокрыт он под обманной личиной! - Приподняв шляпу, Сент-Одран почесал в затылке. - Но вот в чем ирония: даже если мы и отыщем Священную Чашу, он, скорее всего, так и не узнает, что он такого нашел. - Теперь шевалье успокоился, полагая, что одержал несомненную победу. Я уже знал эту его установку. Избранная им тактика привела именно к тому результату, к которому он и стремился. Либуссе моей слова Сент-Одрана пришлись явно не по душе. Она закусила губу, пальцы ее непроизвольно сжались. Будь в руках у нее пистолет, она бы, наверное, с превеликим удовольствием разрядила его в шевалье. Сент-Одран же с довольным видом обозревал долину, простиравшуюся внизу. Он все-таки отомстил герцогине за то, что она его перехитрила.
- Ну разве не прелесть, - манерно протянул шевалье. - Чудесный вид. И погода просто замечательная.
Либусса, не прекращая хмуриться, одарила меня таким взглядом, словно бы я был собакой, достаточно смышленой, чтобы понять несколько слов из беседы их и перестать потому слушаться приказаний хозяйки. Она не могла знать глубинной потребности моего естества служить ей, быть ею любимым или хотя бы ей не безразличным. Душа моя пела. Значит, я все-таки нужен ей! Пусть для чего-то, но нужен! Но тут Сент-Одран резко подался вперед и схватил пистолет герцогини, который она положила на пол.
- Сейчас мы восстановим равновесие, - ослепительно улыбнулся он.
Клостергейм презрительно покосился на наведенное на него оружие.
- Я умирал столько раз, что мне уже все равно, умру я опять или нет. - Один выстрел, сударь, и мы все погибли. - Я себя чувствовал по-дурацки. Меня словно бы разрывало на части. Я действительно не знал, на чью сторону встану, если дело дойдет до открытого столкновения. Видимо, почувствовав мои колебания, Сент-Одран пожал плечами и поднес руку с пистолетом к плечу, как дуэлянт, готовящийся к выстрелу на поединке.
- Почему бы вам, сударь, - вполне дружелюбно проговорила Либусса, не принять происходящее с приличествующим джентльмену спокойствием. Нам действительно нет причин ссориться. Вы проделали свой хитрый трюк, мы тоже прибегли к обману. Но теперь это уже позади, и нам пора перейти к сотрудничеству - открытому, без обмана - что, кстати, в ваших же интересах. К тому же, сие приключение принесет нам взаимную выгоду. И немалую, уверяю вас, выгоду. Согласитесь лишь передать мне командование, и вы сами увидите, что я честна по отношению к вам и справедлива. Еще засветло должны мы добраться до места нашего назначения, где, как еще будет возможность у вас убедиться, шансы на обогащение воистину безграничны. И друг ваш, сударь... поверьте, ему не грозит никакой опасности. Ни с моей стороны, ни со стороны Клостергейма.
Собственная его поза этакого оскорбленного достоинства, похоже, прискучила уже Сент-Одрану.
- Просто скажите, куда именно мы летим, больше я ни о чем не прошу. - Шевалье вздохнул и заметно смягчился. Он был не из тех, кто таит долго злобу или ведет заведомо безнадежную игру.
Клостергейм ответил ему с таким видом, словно никто и не делал из этого тайны.
- Мы направляемся прямо к Осенним Звездам. Мы уже видели их и ночью сегодня увидим снова. Вы должны это знать, фон Бек... Линии силы...
- Разумеется. - Я решил потакать ему, ибо иначе мне все равно от него ничего не добиться. Я уже начал склоняться к мысли, что за бредовой его тарабарщиной скрывается ясный и быстрый ум. Но даже если я ошибался, даже если и вправду разум его был затуманен безумием, периоды некоторого просветления иногда все-таки наступали.
Сент-Одран подхватил свое пальто и засунул пистолет герцогини себе в карман, при этом он с подозрением посмотрел на меня, словно пытаясь решить, на чьей я стороне. Я же, что называется, был за тех и за этих. Я разрывался на части. Она подошла ко мне, улыбаясь. Она провела рукой мне по лицу. Под ласковым прикосновением ее я вздрогнул.
- Вы устали, фон Бек. - Голос ее звучал нежно, проникновенно, словно бы мы с ней давно были вместе. У меня подкосились ноги. Неужели те сны мои были реальностью?
Неужели она приходила ко мне, тогда как я полагал, что меня донимает горячечный бред? Я тяжело задышал, пытаясь взять себя в руки. Сила характера этой женщины и ее красота очевидны для всякого, но она обладала еще и поистине дьявольскою способностью одним своим прикосновением возбуждать во мне вожделение; а вожделение всегда заглушает глас здравого смысла. Я не мог ей противиться. Даже сама она, подозреваю я, в полной мере не осознавала еще степень той власти, которую надо мной возымела. Сент-Одран открыл было рот, дабы, как я понимаю, предостеречь меня от ее двуличности, но, увидев лицо мое, только пожал плечами.
Либусса положила мне руку на грудь. Рука была необычно теплой, даже горячей, словно она побывала в огне преисподней. Алые губы поцеловали мои глаза.
- Вам нужно поспать, фон Бек, - прошептала она. - Спите, мой дорогой, я разбужу вас. Когда вы понадобитесь.
Глаза мои закрылись еще прежде, чем я это осознал, и, опустившись на мягкий плетеный пол, я погрузился в сладкую дрему. В ее присутствии, - успел я подумать еще в исступленном восторге, - у меня нет своей воли. Воля моя может встать между нами, а значит должна быть упразднена.
Должна исчезнуть. Единственное, к чему я стремился теперь, это быть нужным ей, помочь ей достичь ее цели... какова бы она ни была, эта цель, побудившая герцогиню мою совершить сие воздушное пиратство.
В первый раз я проснулся, разбуженный неким монотонным гудением. Этот бубнил Клостергейм. Он сидел на краешке борта гондолы, подтянув колено одно к подбородку, и излагал свое понимание принципов воздухоплавания, после чего, даже не сделав паузы, перешел к описанию своих теологических измышлений:
- Люцифер понял, что Бог умирает. Так что он выжидает лишь подходящего случая... выжидает, хотя прежде горел нетерпением решить все сразу, не медля. Он заключил соглашение. Я это точно знаю. И фон Бек был тому свидетелем.
Разве он ничего не сказал? Даже не упомянул? Неужели все это семейство связано столь суровым обетом молчания?
- Говорю же вам, сударь: я не знаком ни с семейством его, ни с деяниями их! Фон Бек воздержан в своих откровениях, а я вовсе не любопытен!
- Бог отдал Люциферу землю, дабы тот правил ею... во всяком случае, за нею приглядывал. Если прежде мы обнажали меч против Неба, то теперь мы идем покорить Ад. Свободу свою человек должен взять силой, иначе он просто не станет ценить ее, эту свободу. Ее надлежит завоевать. Добыть болью и кровью. И тот, кого называют Антихристом, он поведет нас!
Изгнав Бога, разбив Люцифера, мы завладеем их силой, но без их уже покровительства...
Сент-Одран почесал шею.
- Ваши абстракции, сударь, навевают на меня скуку смертную. Если Господь с Сатаною не просто символы, а действительно некие личности, то им давно бы пора уже разрешить этот их спор к обоюдному удовольствию. Но они почему-то нас не известили, так?
- Предок фон Бека знал обо всем, что между ними произошло. - Тут Клостергейм заметил, что я не сплю. - И вы, фон Бек, тоже, клянусь! Все вы любимчики Дьявола, все!
- С Дьяволом я знаком только по великолепному описанию в Le Diable boiteux Ла Сажа, сударь. Но тот, насколько я понимаю, был далеко не таким благоприличным господином, как ваш бывший хозяин. Зато обладал более острым умом.
- Господин мой был мудрейшим и прекраснейшим из созданий. - Сие громкое заявление, прозвучавшее так прозаично и в то же время так искренне, заставило меня призадуматься.
Похоже, в холодной застывшей душе Клостергейма сохранились еще искорки жизни. Подобно тому, как сам Люцифер бросил вызов Богу, Клостергейм тоже восстал против единственного существа на свете, которое он действительно любил. И теперь наказание ему - отвергать до скончания вечности своего господина, которого однажды он предал. И разве его положение не отражало, как в зеркале, мое собственное, за тем лишь исключением, что я предал идею и через идею себя самого?
Меня весьма беспокоил данный вопрос, но подумать над ним у меня не достало ни мужества, ни, может быть, мудрости. Рука Либуссы легла мне на лоб, но слова ее обращены были к Клостергейму:
- Иоганнес, разговор сей туманен и в нем мало проку.
От прикосновения теплой ее руки кровь прилила к голове моей исступленным потоком, и я больше не мог уже думать. Вообще ни о чем.
Я чувствовал: наша страсть уже скоро должна будет осуществиться. Она просто не может терзать меня еще дольше.
- Усните, - сказала она. И я вновь впал в томный транс. Нам судьбой предназначено быть любовниками... нам предопределено Единение, вечная гармония... хотим мы того или нет...
В следующий раз меня разбудило прикосновение руки ее к моим губам. Из темноты доносился голос шевалье. Гондола тихонько покачивалась подо мною. - Посмотрите веред! Посмотрите! - в изумлении кричал шевалье. - Ну посмотрите же! - Все его мрачное настроение развеялось. Он едва ли не свешивался через борт гондолы, в то время как Клостергейм стоял рядом с ним, всем своим видом являя нетерпеливое раздражение. Руки его теперь были затянуты в черные перчатки, лицо сокрыто в тени широкополой шляпы, а сам он закутан в плащ. - О, фон Бек! Посмотрите, дружище!
Либусса помогла мне подняться на ноги, - меня немного шатало со сна, - и подвела меня к борту гондолы, где я встал между Клостергеймом и шевалье. Она молча указала на северо-восток, где в мареве света, изменяющего свои краски, простиралась большая долина, по дну которой несла свои воды река - широкая, спокойная. Нас несло прямо туда. Корабль наш постепенно снижался; а меня вдруг охватил странный озноб, узнавания. Я уже различал силуэты дивного города. Его черные с белым камни мерцали в свете огромных звезд, сочетающихся в неведомых мне созвездиях. То были иные звезды: жарче и старше тех, что сияют в небе ночи нашего мира. Бледные, но различимые их цвета, - алые и пурпурные, желтые и насыщенно золотые, - изливались туманным сиянием на просторы долины, на изумительный город. В городе этом, казалось, смешались все стили архитектуры. То был Майренбург разумеется, Майренбург, только как бы подчеркнутый, преувеличенный.
Майренбург, еще более прекрасный и невообразимо законченный. Совершенный. Барочные башенки из темного нефрита, древние строения с фронтонами из потертого от времени обсидиана и наружными балками из молочно-белого мрамора... безупречный негатив того Майренбурга, который я знал.
Город был тих, неподвижен, только вихрь едва различимого желтого света, вспарывая темноту, проносился то и дело над остроконечными крышами, но потом и этот свет поблек, растворившись в ночи, точно последние вспышки пламени догорающей свечи. Источником сего взвихренного света было далекое заходящее солнце. Или, может быть, несколько солнц.
- Герцогиня... - Сент-Одран вновь стал учтив и любезен. - Приношу вам свои извинения за то, что повел себя с вами невежливо, и искренне благодарю вас, ибо какие бы цели вы ни преследовали без вас мы никогда не узрели бы этот чудесный город. Как я понимаю, он подобен зеркальному отражению того Майренбурга, откуда отправились мы в путешествие, но он также есть воплощение идеи совершенного града. Будь я проклят, мадам, если он, город этот, не олицетворяет мечту, каковой грезили зодчие многих веков, каковую стремился, наверное, воплотить всякий каменщик, взявший в руки резец. - Он глубоко вдохнул воздух. Мне показалось даже, что шевалье мой готов разрыдаться.
- Город в Осенних Звездах, - скучающим тоном изрек Клостергейм.
- Где решится судьба всех нас, - добавила герцогиня.
Сент-Одран вопрошающе поглядел на нее. Она лишь кивнула. Шевалье схватился за краник клапана и осторожно его повернул, выпуская газ из купола шара.
Снизу к нам поднимались запахи: восхитительный аромат свежей листвы и ночных цветов, запах каких-то пряностей, кофе, изысканной снеди, соусов и маринадов, ароматических масел, старого пергамента, кожи, плесени и вина, серы и дыма, пыли и раскаленного металла, сточных канав, щелока, человеческий соков... все это смешивалось, создавая особенную, неповторимую сигнатуру, присущую всякому большому городу.
Однако же, никогда прежде мне не доводилось вдыхать такого экзотического аромата, - ни в Константинополе, ни в Александрии, ни в каком ином городе, каковые я проезжал по пути в Самарканд, - как в этом таинственном Майренбурге. В нем было что-то от каждого города понемножку: и от шумливого эклектизма Лондона, и от беззаботной древности Рима, от вычурного орнамента Праги и искрящейся энергии Парижа, от надменного зловония Венеции и от хрупкого дрезденского гранита. В городе этом слились воедино все эпохи истории человечества: Халдея, Мемфис, Иерусалим, Афины, Берлин, Санкт-Петербург... Он неподвластен был времени - вечный град в блистающем черном мраморе и безупречно белом алебастре.
Его линии и углы, его плоскости и изгибы... то был своеобразный язык изысканных знаков и символов. Речь камня и извести повествовала о многообразии нажима и напряжения, о взаимозависимости и непримиримом противостоянии, об укоренившейся неизменности и непрестанных переменах. Он, город этот, повествовал еще о печали, о боли и радостном торжестве. Клостергейм повернулся, невыразительный взгляд его остановился на мне. Неуклюжим движением он протянул руку вперед, словно показывая мне город, как однажды пытался уже показать мне снежинку. Голос его прозвучал бесстрастно. Он лишь повторил свое заявление, как будто я был тугодум, не способный уразуметь с первого раза:
- Город в Осенних Звездах.

Глава 11

В которой переживаем мы опыт, неведомый нам доселе. Князь Мирослав Михайлович Коромко. Алхимические раздумья. Долготерпение вознаграждается. Единение без гармонии.

Корабль наш наконец приземлился. Мы с Сент-Одраном закрепили его прямо за высокою городскою стеною этого дивного города-квинтэссенции Майренбурга. Мы вошли в город, - все вчетвером, - перед самым рассветом, когда мерцание древних звезд отступало уже перед светом солнца. В домах Майренбурга зажигались уже очаги. Над крышами появились первые струйки дыма. Где-то выкрикивал неутомимое свое утреннее бахвальство петух. У ворот из синего обсидиана нас встретил единственный стражник с опухшим со сна лицом этакого буколического пастушка. Зевая и застегивая на ходу ворот серой с желтом рубахи, он поприветствовал нас вялым небрежным взмахом руки и пропустил всех четверых, даже и не взглянув на нас лишний раз. Однако Сент-Одран, - переживая о том, что наше золото могут украсть, - подошел к нему и попросил хотя бы в полглаза приглядывать за воздушным шаром, который мы прикрепили веревками к дубу, что рос на лугу в пределах видимости от городских ворот. Стражник, в свою очередь, пояснил, что он поставлен здесь не для того, чтобы что-то вообще охранять и допытывать тех, кто выходит из города или входит в него, а для того, чтобы отвечать на расспросы всякого странника, с городом незнакомого; он, впрочем, пообещал присмотреть за шаром, хотя при этом и насупился недовольно.
- А он останется таким, как теперь, ваше превосходительство, или изменится как-нибудь? Я, знаете ли, опасаюсь всякого колдовства. Сент-Одран открыл было рот, чтобы объяснить, что к чему, но потом передумал и сказал просто:
- Уверяю вас, нашего корабля вам бояться не нужно. - Мы были теперь в том Майренбурге, где рационализм нам мог бы быть понят несколько неадекватно. Дорогу, похоже, знал один Клостергейм. Город оказался совсем не таким, как оставленный нами Майренбург, хотя многие здания и расположение улиц были мне знакомы. Городская архитектура по большей части представляла собою строгий, даже какой-то безликий стиль, безо всякого барочного налета, каковой можно было бы ожидать: стиль, я бы сказал, классический, в подражание зодчеству Древней Греции.
Город уже просыпался. Мы пересекли какую-то громадную площадь, в центре которой располагался фонтан с каменным изваянием лошади, возвышающейся над бассейном, где плавали рыбки, - алые и золотые, синие и бледно коричневые, - в их красках, казалось, отражается свет гаснущих звезд. Четыре широких улицы расходились от площади безупречно прямыми лучами, теряясь в перспективе точно по направлениям четырех сторон света. Мостовые их были выложены черным зеркальным мрамором с серыми прожилками, здания, их обрамляющие белым ониксом и кварцем. Зрелище, на мой взгляд, потрясающее. Оно напомнило мне монументальную холодность Санкт-Петербурга - города, призванного воплотить в себе представление человека о совершенном граде, в отличие от тех городов, что растут как бы сами по себе, сообразно потребностям их обитателей. Пройдя через площадь, мы оказались в квартале узеньких улочек, загроможденных лотками с фруктами и овощами, и крытых аллей, уже заполненных толпами горожан, весело перекликавшихся вдруг с другом. Их разговорный немецкий пришелся бы весьма к месту где-нибудь в Мюнхене или Кельне.
Повсюду в домах уже поднимались жалюзи и оконные фрамуги, распахивались ставни и разворачивались навесы. Люди выглядывали из окон, щурясь на утренний свет. Подзывали собак и кошек. Опорожняли помойные ведра. Жены будили мужей, мамаши звали детишек. Семейства собирались к завтраку. Важного вида купцы - горделивые, даже величественные - одетые, может быть, и не совсем по последней европейской моде, но, на мой взгляд, вполне прилично, учтиво приподнимали свои котелки, кланяясь дамам в пышных кринолинах и жалуясь им на жару:
- К полудню, мадам, вот увидите, будет уже настоящее пекло!
Меня не покидало странное чувство, что я все это вижу во сне. Среди причудливой фантасмагории мира снова нередко ведь возникают такие вот незатейливые, банальные даже сценки. Я запрокинул голову, глядя на шпиль колокольни высотою, наверное, в две сотни футов, сложенной из камня цвета красного дерева. Шпиль устремлялся ввысь острой иглой на голубом фоне летнего неба, увенчанный каменным изваянием: ребенок, в слезах созерцающий разбитое блюдце, которое держал он в пухленькой ручке. Мы прошли мимо таверны, большой, в пять этажей, с балкончиками и буйно разросшимся садом на крыше; мимо игорного дома, способного вместить человек, наверное, шестьдесят одновременно; мимо мавзолея из небывалого бледно голубого гранита, отшлифованного до зеркально блеска. Прошли мы по улочке полуразрушенных обветшалых домов, кишащих веселою шумною ребятнею; по извилистой тенистой аллее - вверх по склону холма к маленькой тихой площади, где здания были все в основном из песчаника, с уединенной кофейней, громадною елью и колодцем посередине. За столиками, выставленными на улицу, сидели чинные господа средних лет, - человека четыре-пять, - читали газеты, вели беседу. Обслуживал их официант в маске какого-то зверя. Смуглый, взлохмаченный, даже двигался он как-то странно, словно бы вместо сапог у него были копыта Пана.
Мы прошли по мосту над каналом, который мог бы достойно соперничать с любым из каналов Венеции. Зеленые воды цвета изумруда, позолоченные лодки... и человек в одной рубашке, без сюртука, правящий лодку шестом - лодку, столь причудливо изукрашенную резными фигурами Нептуна, русалок, дельфинов и прочих обитателей морских глубин, что как-то даже не очень и верилось в то, что она несет столь прозаичный груз: капусту и лук. Ярдах в двадцати от моста дрейфовала у берега точно такая же, но затонувшая лодка. Нос ее уныло торчал из воды, деревянные бока давно уже заросли мхом. Ослик спустился к каналу, зашел в воду по брюхо, остановился, обнюхал обломки злосчастной лодки, вернулся на пристань и отряхнулся. Брызги вспыхнули в сиянии солнца. На каждом балконе сушилось белье.
Окна распахивались навстречу утреннему свету. Ослик пронзительно закричал, словно бы дверь, которую не трогали лет, этак, сто, провернулась на ржавых петлях. Какие-то люди в сутанах с капюшонами прошли нам навстречу. Поравнявшись с нами, все они, как один, подняли пальцы, сложенные в некоем приветственном жесте, неведомом мне. Клостергейм машинально ответил им тем же таинственным знаком. Мы завернули за угол и вышли на короткую улочку, проходящую как бы между двумя небольшими холмами, чьи зеленые склоны, заросшие густою травою, поднимались к домам из красного камня; в конце этой улицы виднелся каменный пьедестал, а на нем какая - то громадная бронзовая маска, типа как у актеров греческой трагедии, со скорбно опущенным ртом и выражением мучительно лютой свирепости. Назначение ее было мне непонятно.
Мы миновали еще две улицы, где был представлен все тот же свирепый лик, и оказались в тихом узеньком переулке с двумя арками - в начале его и в конце. Розы, словно вьюнки, поднимались по решеткам крытой галереи. Побеги плюща льнули к побеленным стенам домов с красновато-коричневыми террасами (вероятно, из кирпича) и наружными балками, выкрашенными в белый или желтый цвета. Фронтоны их были украшены причудливыми узорами из лепных фруктов и цветов. При каждом домике имелся маленький аккуратный садик. Ароматы цветения свежей волной разливались в воздухе. То могла бы быть деревенька где-нибудь в Новой Англии. Даже шум города не доносился сюда. Клостергейм решительным шагом направился к третьему слева дому, позвонил в дверной колокольчик и отступил с крыльца. Горничная открыла дверь и, сделав нам реверанс, пропустила нас в дом. Мы прошли следом за Клостергеймом в прохладный вестибюль, который оказался просторнее, чем можно было предположить. На стенах висели громадные зеркала, на маленьком декоративном столике красовалась ваза со свежими хризантемами. Горничная забрала у нас плащи и проводила в гостиную, оформленную в восточном стиле, с низкими креслами и столом - подобную обстановку предпочитают преуспевающие провинциальные купцы. На столе стояли щербет, вода и бокалы. Сие наводило на мысль о жилище некоего аскета - мусульманина. Я огляделся, едва ли не ожидая увидеть где-нибудь в углу кальянтипа тех, что курили татарские ханы, - но узрел только изразцовую печь, отделанную зеленой в белый цветочек эмалью, с горшком какой-то травы наверху.
Клостергейм снял шляпу, провел пальцем по внутренней ее тесьме и принялся безо всякого энтузиазма разглядывать палец свой, на котором собрался пот. Он не сказал нам ни слова о том, чей это дом, кто хозяин его. Мы с Сент-Одраном пребывали в полном неведении, и лишь герцогиня, похоже, кое - что знала на этот счет. Мы расселись.
- Уютная комнатка, - проговорил Сент-Одран, нарушая неловкое наше молчание. - Когда вы здесь были в последний раз, ваша милость? В этом городе? - Несколько лет назад, - отозвалась герцогиня. - Добраться сюда не так просто, как вам могло показаться. - Она пожала плечами. - По крайней уж мере, здесь я могу оставаться женщиной и не обряжаться мужчиной, что всегда меня раздражало.
Тут появился ливрейный лакей в парике, заплетенном в косицу, и налил нам по бокалу охлажденного лимонада.
- Мой хозяин приносит свои извинения. Он немного задерживается внизу. - Говорил он с явственным иностранным акцентом, может быть, померанским. Черты лица его, крупные, по-юношески энергичные, гармонировали с широким, тяжеловатым лбом и большими руками. Весь облик его создавал впечатление, что его лишь недавно забрали с фермы. Впрочем, вышколен он был прекрасно, и ливрея, сидевшая как влитая на его мускулистом теле, весьма даже шла ему. Либусса вопрошающе поглядела на Клостергейма, движением руки выражая свое нетерпение. Клостергейм погладил пальцами воздух, как будто тем самым имел в виду успокоить герцогиню. Я поднялся, чтобы получше рассмотреть икону на белой стене: триптих, под которым теплились две лампады, работы явно византийской, хотя я и не сумел распознать школу и стиль. На одной створке триптиха изображен был юноша с золотым кубком в левой руке, на другой - дева, воздевшая правую руку с мечом. Лица обоих повернуты были внутрь, к центру триптиха, где фигура с телом женщины, но головою юноши устремлялась с мечом и кубком навстречу громадному зверю, похожему с виду на волка, с горящими золотыми глазами и алого цвета клыками. На заднем плане центральной панели по обеим сторонам от рвущейся в бой фигуры изображены были две крепости, две твердыни на вершинах двух одинаковых абсолютно холмов: одна золотая, другая черная. А в небесах над ними пылали бок о бок два солнца. Алое солнце, точно такое же, как и на левой створке триптиха, и белое, как на правой. Икона эта весьма меня озадачила. Чем-то она меня зацепила, хотя я никак не мог вспомнить легенду, сцены из которой, как очевидно, представлены были на этом странном триптихе. Я все еще изучал его, когда за спиной у меня раздался грудной зычный голос:
- Прошу прощения, друзья мои. Мне пришлось задержаться. Хотите выпить со мной чаю?
Повернувшись, увидел я крупного белобрысого господина в свободной рубахе с аляповатою вышивкой на манер украинской.
Его красные шелковые шаровары заправлены были в красные кожаные сапоги; в левой руке он держал изогнутую пенковую трубку. Густую бороду его обрамляла по краю седина, длинные волосы ниспадали на плечи. В голубых его глазах - искренних и дружелюбные - мерцал отблеск того же холодного света, что переполнял глаза Клостергейма. И первым делом он обратился к этому мертвенно бледному отставному жрецу Люцифера:
- Стало быть, вы преуспели в своих начинаниях, дружище. Спасибо большое за извещение. - Он немного понизил голос, словно бы выражая тем самым свою симпатию. Потом Клостергейм представил ему Либуссу, Сент-Одрана и меня.
- Ваша милость, - склонился он над рукою моей герцогини. - Какая честь моему дому. Согласно желанию вашему6 собрание было созвано. Сам я имею честь предложить вниманию вашему свои скромные опыты. Горю нетерпением узнать ваше мнение.
Потом ладонь моя утонула в большой его теплой руке. Я также был расцелован в обе щеки.
- Душевно рад видеть вас у себя. - Он сказал это так, словно давно уже ждал меня в гости. Тот же приветственный ритуал повторился и с Сент-Одраном, но с добавлением:
- Надеюсь, сударь, за обедом вы объясните мне поподробнее принципы воздухоплавания.
- С удовольствием, сударь, - расплылся в улыбке Сент-Одран. - С превеликой охотою, сударь. Вы, стало быть, человек ученый?
- В некотором роде. Я, сударь, можно даже сказать, источник всех огорчений почтенного нашего общества. Зовут меня... о чем Клостергейм, как видно, запамятовал... князь Мирослав Михайлович Коромко.
- Вы из Южной России, сударь? - полюбопытствовал я.
- Кузен мой был гетманом Запорожской Сечи. Служил государыне Екатерине. Полагал сие высочайшею честью.
Остальные же запорожцы, как оказалось, были иного мнения на этот счет! - Смех его прозвучал искренне и открыто. - Вы, сударь, знаете Россию?
- Санкт-Петербург. Немного - Москву. Также мне довелось побывать и в Татарии, и в Сибири. Но эти же регионы здесь у вас в Миттельмархе, к сожалению, абсолютно мне неизвестны.
- Мне тоже, сударь. Ни разу там не был. Я и сам тоже не уроженец здешнего царства реальности, просто в погоне за достижениями своего ремесла - ли искусства, как его еще называют - я пересек границу между мирами и поселился здесь, не один уже год назад. Ибо алхимию практиковать всего лучше здесь, в Миттельмархе, или, по крайности, я в свое время так думал.
- И вы никогда не стремились вернуться назад? - поинтересовался Сент-Одран, собирая уже информацию, каковая могла бы ему пригодиться при подготовке возможного бегства.
- Мне просто не позволяли, сударь. - Мирослав Михайлович опустил очи долу и, подступив к Клостергейму, провел рукой по груди его и плечам. Тот поморщился и отстранился, не сделав при том никакого видимого движения, точно как кошка. - Вот он, вольный бродяга, который блуждает туда и сюда по желанию, легко и беспечно, как птичка. - При этом он подмигнул мне, однако же было ясно, что он питал искреннюю привязанность к этому капитану в отставке люциферова войска. - Я оплатил свой проезд только в один конец.
Клостергейм же, не востребованный ни Небесами, ни Адом, возможно, единственный из всех нас, кому знакомы оба мира.
Но они уже скоро сольются и станут едины, верно, герр Иоганнес? Очень скоро, если только все наши планы осуществятся?
- Что?! - изумился Сент-Одран. - Так вот вы что замышляете?! Убрать все барьеры? Чтобы Миттельмарх слился с нашим миром? А что Земля... масса ее увеличится вдвое? А объем? И что тогда станет с другими планетами и светилами?
- Все это принято во внимание, - утешил его русский князь. - На самом деле, сударь, сие слияние двух миров - это не более чем элементарный фокус по сравнению с главною нашею целью.
- Да ну?
- Князь Мирослав, - рассмеялась Либусса, - вы здесь так привыкли к свободному обращению, что рискуете пострадать из-за собственной опрометчивости!
Он вдруг весь как-то сник.
- Прошу прощения, сударь, - поклонился он Сент-Одрану и раскурил свою трубку от огонька одной из греческих лампадок, мерцающих под странным триптихом, причем пыхал трубкой минуты две-три, пока она не разгорелась как следует. - Ну-с, - проговорил он нарочито легким тоном, - старые разногласия, как я понимаю, теперь улажены.
- Они не будут улажены, - возразила ему герцогиня, - пока не установится окончательное Единение. Что-нибудь вы еще видели интересного в этом вашем стекле?
- Клостергейм рассказал вам, да? Открытие это я сделал случайно... мы как раз превращали песок Сахары, серу и агат в разжиженный философский камень.
Когда жидкость затвердевала, сосуд, ее содержащий, треснул, и она вылилась прямо мне на скамью. Как вы, должно быть, знаете, со мною был Ди. Он это увидел, после чего весь остаток недолгой жизни своей провел в безуспешных попытках добиться того же.
Субстанция собралась в лужицу, которая затвердела почти мгновенно. Образовалось нечто похожее на стекло. Магическую формулу я использовал ту же, что и при заклинании к Будущему. В искаженной туманной картине узрел я Ди. Дом его в Англии осаждала толпа разъяренной черни. Они подожгли поместье. Дом горел, горела бесценная библиотека. Я до сих пор сомневаюсь, нравственно я поступил или нет, решив ничего ему не говорить. В зеркале этом, понятно, мне было явлено будущее. Оно ни раз мне предсказывало события, происходившие потом со мною... так6 незначительные повседневные пустяки.
Зеркало, впрочем, орудие ненадежное, я бы не стал на него полагаться всецело. И все же открытие это было действительно счастливой случайностью. Другого такого зеркала просто не существует. Даже подобного не существует. И все попытки мои сделать такое же или лучше закончились неудачей.
- Вы, сударь, как я понимаю, живете долго, - заметил я, - раз уж вы знали Ди...
Князь Мирослав улыбнулся и покачал головой.
- Монархом моим был царь Федор. Романовы, эти выскочки, на мой взгляд, слишком алчны и приземлены.
- Однако же вы упомянули ближайшего родственника своего, который служил Екатерине.
- Он был не такой сноб, как я, сударь.
- Седенко ведь был вашим побочным отпрыском, - как всегда бесстрастно заметил Клостергейм. Загадочная эта фраза, похоже, что-то все-таки значила для князя Мирослава.
- Да, действительно, было дело. Будь на то моя воля, его бы признали законным. Но я к тому времени уже был в бегах. Я думаю, он знавал вашего предка... графа Ульриха.
- Должен заметить, сударь, - я с трудом скрывал свое раздражение, что я почти совсем ничего не знаю о делах моих предков, но полагаю всех их людьми достойными. Пусть, как и всякие люди, имели они свои слабости, даже пороки, но они все же стремились к высшей культуре и просвещению.
- Так и есть, - заметил князь Мирослав. - Клостергейм относится к миру как к какой-нибудь детской головоломке, в которой каждый кусочек надлежит аккуратно поставить на место, ему предназначенное, чтобы в результате сложился четкий простой узор. Верно, друг мой Иоганнес? В общем, Седенко прибыл в Миттельмарх вместе с вашим предком. Как я понимаю, он едва не узрел Грааль. Сам я не шибко хороший ратник. - Князь погладил ладонью выпирающий свой живот. - Физические тренировки, видите ли, разрушают тело и возбуждают кровяные пары. Пары же эти, выходящие из пор кожи, истощают, наверное, половину созидательной энергии нашего естества. Я к тому же и так слишком много потею со всеми моими колбами и ретортами в этом душном подвале. А вы, сударь, чувствуется - воин, что называется, по убеждению.
Это, должно быть, у вас в крови. Одно то, как вы держитесь... разворот ваших плеч... уже выдает ваше германское происхождение. Нация ваша, сударь, богата известными именами людей, проявивших себя на поле брани. Да взять хотя бы вашу посадку в седле... - Тут он осекся.
- Вы несколько поторопились, сударь. Он еще ничего не знает. - Либусса моя была явно раздражена. - Я как раз собиралась поговорить с капитаном фон Беком наедине.

Предыдущая страница 11 Следующая страница


Город в осенних звездах 12

Но я уже насторожился:
- Мое появление здесь было предсказано вам? Вы меня видели в своем зеркале?
Князь Мирослав, похоже, пришел в замешательство. Он вновь раскурил свою трубку, неопределенно пожал плечами и посмотрел на меня, как бы извиняясь. - Никогда нельзя быть уверенным. - Он в смущении умолк. Мне всегда было несколько странно видеть крупных людей в такие моменты, когда они себя чувствуют явно неловко. Он выглядел словно медведь, который станцевал не в такт музыке.
Сент-Одран же, наоборот, торжествующе скалил зубы, распространяя вокруг себя некую ауру самодовольства, свойственную человеку, чьи подозрения только что подтвердились. Когда я испытующе поглядел на свою герцогиню, она лишь пробормотала строку из Гете, - Ist Gehorsam in dem Gemut, Wird nicht fern, die Liebe sein, - и незаметным движением головы дала мне понять, что я получу все необходимые разъяснения в свое время.
Клостергейм поднялся. Направление нашего разговора, как видно, начало его беспокоить.
- Наш долг, - объявил он, - призывает нас действовать по возможности откровеннее.
- И честнее, - язвительно вставил Сент-Одран. - Не правда ли, мадам?
- Ложь подобна нечистой примеси в элементах, - согласился князь Мирослав, - которая портит любой эликсир, уже неважно, насколько тщательно смешиваемый и пусть даже при самых что ни на есть благоприятных условиях. Ложь есть всегда омрачающая завеса. Она искажает, вредит.
Но Либусса моя нашла что возразить:
- Иной раз, однако, именно эта нечистая примесь является самым важным ингредиентом. И ведет к открытию. Помогает нам сделать шаг вперед в изысканиях наших. Ваше зеркало, например.
Князь Мирослав ответил ей с явным, но все-таки не нарочитым неодобрением:
- Искусство и принципы оного изменились весьма с той поры, как я впервые обрядился в мантию адепта. - Его отношение к ней показалось мне странным. Словно бы он не доверял ей немного, однако при этом и почитал ее тоже, едва ли не благоговейно. Как старый мастер в присутствии юного гения, устремленного, смышленого, преисполненного самого горячего энтузиазма... но которому предстоит еще многому научиться.
- Ну что ж... - Либусса явно беспокоилась о том, чтобы сохранить его доброе расположение. - Мне обещан был допуск в вашу лабораторию.
- И обещание будет исполнено, - воодушевился князь. - Прямо сейчас?
- Я горю нетерпением, сударь. - Она была обезоруживающе кокетлива, меня это даже слегка покоробило, но я уже знал: моя Либусса сыграет любую роль, лишь бы только добиться желаемого.
- Что тут, интересно, творится? - высказался шотландец, когда все остальные ушли, оставив нас с ним вдвоем. - Что за тайна такая? Они, может быть, делают золото в этом подвале, как вы думаете, фон Бек?
Предположение это весьма меня позабавило.
- Ну да, слитков так двадцать в день, из ржавых гвоздей и старых кухонных ножей. Видите ли, Сент-Одран, они все - адепты так называемой "вышней" веры. Они полагают сие унизительным - проводить опыты в области трансмутации металлов. Это их недостойно!
- Я, знаете ли, не так хорошо разбираюсь в учении розенкрейцеров, с кислою миною пробурчал Сент-Одран. - Однако, готов поклясться, что все эти их изыскания уж никак не обходятся без большого количества золота. Скажем так, где-то поблизости золотишко присутствует. Но что вы сами думаете, фон Бек? Разве все это никак вас не настораживает?
- А что должно меня настораживать? Что магическое стекло предсказало мое появление? - Я покачал головой. Под влиянием Либуссы все мои прежние страхи исчезли теперь без следа. С ее появлением я пребывал постоянно в приподнятом настроении.
Я уверен был в том, что Либусса уже обещала мне свою любовь, хотя бы лишь для того, чтобы заручиться моей поддержкой в чем бы там ни было. И я, - вопреки, может быть, здравому смыслу, - не питал ни сомнений насчет нее, ни подозрений. Я был лишь преисполнен радости, что я нахожусь сейчас в этом городе, что я все-таки воссоединился со своею богиней, что освободился от страха, который меня преследовал в том еще мире. Для Сент-Одрана, понятно, восторг мой казался вопиющим безрассудством, если уж не проявлением безрассудной тупости; а мое по отношению к нему поведение, должно быть, воспринималось им как раздражающая снисходительность.
Поднявшись с кресла, я подошел к шевалье и положил руку ему на плечо. - Дорогой друг, я понимаю инстинктивную настороженность вашу. Вы правы, нам следует поостеречься. Мы не должны забывать о том, что нас затащили сюда обманом. Но это еще не причина не доверять всем и вся!
- Я просто хотел еще вам напомнить, что никто иной как Клостергейм повелевал этим животным, этим изувером, который убил наше бедную ландграфиню, - мрачно ответствовал мне Сент-Одран. - У нас не было выбора. Нас просто никто не спрашивал. Нас держали на мушке и заставили пересечь эту чертову границу. Я бы сказал, не особенно тонкий прием для таких утонченных искателей истины. Эти люди способны на все... они не остановятся ни перед чем, лишь бы только наверняка вовлечь нас в свои тайные планы. Эта дама, фон Бек, обладает властью, которая очень меня беспокоит.
- Вы хотите сказать, что, по - вашему, женщине не пристало властвовать?
- Да будь она и мужчиной, я все равно бы ее опасался.
- Она, очевидно, сторонница волластонкрафтизма и борется за равноправие женщин! - Я все еще не избавился от привычки судить о поступках других по себе, истолковывать их деяния согласно каким-то своим представлениям.
- За что она борется! Кроме себя самой, для нее ничего другого просто не существует, - Сент-Одран был весь - воплощение скептицизма. - Если б она как-то участвовала в движении за права женщин, фон Бек, можно только представить, скольким людям она причинила бы крупные неприятности, не говоря уже ни о чем другом. Мне только вот что странно, почему вы не можете разглядеть в этой вашей миледи все те черты, которые отвратили вас от Робеспьера?!
- Так вы обвиняете ее в том, что она преследует только свои интересы? А что в этом плохого? Я всегда защищал ее, да, не заботясь нимало о том, благородны ее побуждения или низменны, ибо я полюбил ее не за какие-то свойства характера. Ее ум, ее тонкая чувственность - вот что меня восхитило. Мне кажется, каждая ночь, проведенная с нею, принесет новые, неожиданные откровения. - У меня было такое чувство, словно в теле моем должно поселиться некое новое, удивительное существо. Женское существо... тогда как в ней проявиться должно существо мужское. И единение наше призвано воплотить в себе божество, высшее проявление человеческой страсти и мудрости, в котором сольются неразделимо мужское и женское естество. Как в том моем сне. Она говорила о Единении. Семейство мое научило меня ставить гармонию превыше всего. Тебе исполнить работу за дьявола - вот родовой наш девиз. И теперь я понимаю, что это значит!
- Она - ведьма. - Сент-Одран был угрюм и серьезен. - Она вас околдовала.
- Да, я попался в ловушку, Сент-Одран, - я произнес это быстро, словно бы опасаясь, что истина ускользнет от меня и я никогда уже не смогу отыскать ее вновь. - Угодил в западню обаяния ее, ее чар. Но я чувствую: с нею я открываю себя.
- Это, сударь, слова обезумевшего от любви послушника в монастыре!
- Поверьте мне, друг мой, все это искренне. Даже если сие и окажется пагубным для меня, я должен дойти до конца. Я - раб ее.
Покосившись на меня с подозрением, как на умалишенного, Сент-Одран тряхнул головой.
- Мой бедный фон Бек! Когда все это кончится, уж я постараюсь вас вылечить, но дальше вас поощрять я не намерен. - Он замолчал, глубоко задумавшись, потом добавил:
- Не позволяйте им только забрать от вас больше, чем вы сами хотите отдать. И не забывайте, у вас есть нечто такое, что представляет для них величайшую ценность. То, как вы себя поведете, на какие условия договоритесь, может потом очень существенно повлиять на разрешение вопроса о вашей жизни и смерти...
Я еще размышлял над мрачным заявлением шевалье, когда в гостиную вернулись хозяин наш с герцогинею и Клостергеймом, оживленно беседуя между собой на жаргоне алхимиков. Лицо Либуссы пылало восторгом. Клостергейм же, склонив острый свой подбородок так, что он буквально вонзался в шею, сосредоточен был на раздумьях об увиденном.
- К астральному соответствию все будет готово, - заверил его князь Мирослав. - Вы слишком дорого просите, - голос Клостергейма был едва ли не гневным.
- Для меня это вовсе не дорого, - спокойно заметила герцогиня Критская. Клостергейм так и застыл на месте, но сияющая моя Либусса, схватив под руку Коромко, решительным шагом вошла в гостиную, лучезарно мне улыбнулась, сощурила глаза, признавая присутствие Сент-Одрана. Он, может быть, представлялся ей соперником. Впрочем, с его стороны ей нечего было бояться. Он был мне другом и другом хорошим.
- Сегодня последний день, когда будет солнце, - объявил князь Мирослав. - Завтра, когда начнется долгое правление звезд, вам надлежит явиться к Себастократору, ибо завтра восстанет он ото сна, дабы царить в грядущем Периоде. При нем и случится ожидаемое астральное соответствие. Либусса взяла мою руку, так естественно и проникновенно, как мог бы сделать невинный ребенок. Все тело мое вновь преисполнилось жизни. Когда ее не было рядом, все мои чувства словно застывали, но теперь они развернулись вновь.
Разум мой стал вдруг чист; я как будто утратил способность мыслить. Клостергейм бросил на герцогиню мою быстрый взгляд, выражающий явный испуг. Она улыбнулась ему.
- Вы не должны... - он тут же умолк, кажется, сожалея о сказанном, а потом неожиданно шагнул к Сент-Одрану. - А что вы?
- Я, сударь? - не понял тот.
Клостергейм нахмурился, словно пытаясь припомнить смысл своего вопроса. - Да. Что вы, сударь?
Сент-Одран настороженно уставился прямо в лицо Клостергейму, потом обвел всех присутствующих своим обезоруживающим, словно бы сонным взглядом.
- В настоящее время у меня нет никаких спешных дел.
- Хорошо, - кивнул Клостергейм. - Я еще с вами поговорю. Я... - он снова умолк и уставился в пол. У меня сложилось даже впечатление, что ему трудно подбирать слова. - Вы позволите мне показать вам город? - Его мрачные натянутые черты выражали теперь некое странное простодушие.
- Буду весьма вам обязан, сударь. Спасибо. - Тон шевалье был небрежен и легок, но взгляд насторожен. Все внимание Сент-Одрана сосредоточилось вдруг на мне. - Вы составите нам компанию, да, фон Бек?
- Ну как? - спросила меня Либусса, легонько сжав мою руку.
- С удовольствием, - ответил я Сент-Одрану. - Только попозже. - Она повелевала мною, точно хороший наездник своим конем, одним только тоном и прикосновением. У меня уже не было выбора: только мчаться галопом туда, куда направляла меня ее прихоть. - я должен сначала поговорить с ее милостью. Взгляд Сент-Одрана выражал теперь явное отвращение. Повернувшись спиною к нам, он направился к двери и, встав на пороге, поклонился князю Мирославу.
- Сударь. Весьма вам признателен. К вашим услугам.
- Надеюсь, вы отобедаете с нами, сударь?
- В котором часу у вас подают обед? В семь? с большим удовольствием, сударь. - Сент-Одран с Клостергеймом не питавшие явно ни малейшего дружеского расположения друг к другу - вышли из дома на улицу. Князь Мирослав вернулся к своим ретортам и плавильным тиглям. Госпожа моя провела меня вверх по лестнице, и мы оказались с нею в длинном коридоре, который проходил, похоже, по всей длине второго этажа. Она повела меня к двери, расположенной примерно на середине прохода по правую руку. Мы вошли в комнату, залитую горячим сиянием солнца и уставленную цветами и живой зеленью в горшках и корзинах. Я мог бы поклясться, что слышал жужжание пчел. То был словно маленький садик, посредине которого возвышалась громадных размеров кровать, устланная бельем золотистого шелка - точно беседка, окруженная розами, плющом и жимолостью. Она увлекла меня на роскошное это ложе безо всяких подготовительных шагов. Она повелела мне раздеться.
Стоя в изголовье кровати, я снял сапоги свои и чулки, рейтузы и нижние кальсоны. Я сбросил сюртук и жилет, белье и рубаху. На рубашке заметил я пятно крови и только теперь увидел, что я где-то порезал палец. Она улыбнулась. Я стоял перед ней, обнаженный. Она разглядывала меня, восхваляя достоинства моего тела, легонько поглаживала его, но даже эти едва ощутимые прикосновения разожгли во мне жаркое пламя, так что я задохнулся. И продолжал задыхаться.
А когда она стала касаться плоти моей губами... то там, то здесь... я был уже близок к обмороку. Она сбросила свой корсаж и кринолин, сорочку свою и белье и тоже предстала предо мной обнаженной. Я жадно разглядывал мягкий изгиб бедер ее и грудей. Я упал на колени, утопая губами в ее естестве, как она того пожелала. Когда я поднял потом глаза, слова мои были бессвязны и неуместны. В мире, который исчез теперь для меня, больше уже не осталось слов. Я - твой. Я возлюбленный твой, твоя женщина, твой мужчина. Я принадлежу тебе целиком, как никто еще никогда тебе не принадлежал. Ты лишь прикажи мне. Все, что угодно. И, клянусь, я исполню твое повеление. То были слова из моих прежних снов. Она вцепилась руками мне в волосы. Лицо ее запылало огнем, неистовым, жарким. Она застонала, - по телу ее прошла дрожь, - и опустила глаза. Значит, все, что твое - мое тоже? безмолвно спросила она. Все, ответил я ей в исступленном восторге. Она удовлетворенно вздохнула. Пора. Время пришло.
Она достигает пика своего наслаждения и дает свершиться моему.
Прошел час. Мы лежали, сплетясь телами, на огромном ложе в окружении ароматных цветов, и я рассказывал ей, как я люблю ее, какой жалкою и неполной стала жизнь моя с той поры, как Либусса- моя Либусса - отбыла в Майренбург без меня. Тело ее, нежное и податливое, казалось, поглощает и излучает настойчивый жар, но жар сухой, не увлажняющий ее плоти, словно бы то была ее нормальная температура... словно внутри существа ее пылала негасимым огнем громадная топка. Быть может, она в самом деле - прислужница Сатаны. Я был уже наполовину уверен в том, что она бессмертна.
- Мы должны отыскать Грааль. И отыскать его быстро, - сказала она. -Не для Клостергейма. Для меня. - Она перевернулась, и теперь все ее тело купалось в ослепительных лучах солнца. - Клостергейм не питает к тебе ни малейшего расположения, Манфред. Если бы это дало ему хоть какое-то преимущество, он бы убил тебя не задумываясь. Он бессовестный человек, низкий, злобный. Он преисполнен лишь жаждою власти, которая слишком долго уже оставалась неутоленной.
- Я думал, вы с ним союзники?
- Ни в коем случае. Я в долгу перед ним, вот и все.
- Он ссудил тебя деньгами?
Она улыбнулась и перевернулась на спину.
- Мы богаты, Картагена и Мендоса-Шелперики. Очень богаты. Наше богатство копилось веками. Даже те из нас, которых казнила Церковь, оставляли немалые средства для остальных.
- Стало быть, долг сей морального свойства. Откажись от него.
- Я связана с ним алхимической клятвой. То был единственный путь к тому, чтобы заполучить его знания... ту их часть, что могла пригодиться для осуществления наших целей. - Когда она говорила "мы", "наши", сердце мое ликовало. - Чтобы собрать все то, что было мне необходимо, потребовался не один год.
Владея только Граалем, я еще не добьюсь желаемого. То, что я помещу в него, - вот что решит судьбу нашу. И еще существуют особые ритуалы. Все годы учения моего ведут к тому... - В первый раз говорила она со мной откровенно, не следя осмотрительно за своими речами, что, разумеется, мне польстило, хотя едва ли я понимал смысл того, что она открывала мне. - А Клостергейм... он все это извратит, я знаю. Он призовет заклинания и свершит ритуалы, настолько несоответствующие друг другу, что сие будет грозить разрушением самой структуры материи. И все это ради бесплодных его, пустых целей. У него нет других устремлений, лишь воссоздать себя по образу и подобию Сатаны, дабы прежний его хозяин признал его наконец и принял обратно в объятия Ада.
- И ты все время об этом знала?
- Я как раз направлялась во Францию, чтобы там разыскать тебя, когда мы встретились в этой гостинице. Видишь теперь, как судьба направляет нас всех по неминуемым путям своим? Я знала и о семействе твоем, и о тебе. Но мой собственный путь был сокрыт еще от меня и открылся мне только в Праге. Слишком долго пришлось мне играть роль мужчины. Только так я могла бы достигнуть всего, что было мне необходимо. Но теперь все это можно отбросить, забыть... и я буду делать то, что должна, больше не прибегая к уловкам и не скрываясь уже под чужою личиной. - Ее словно бы охватило тихое уныние.
Глядя куда-то вверх, в дивной своей наготе купалась она в мягком солнечном свете, льющемся сквозь сплетение ароматных цветов, и продолжала свои откровения:
- Итак, мы с тобою, Грааль и тинктура моя почти готовы уже соединиться. Когда настанет Астральное Соответствие, произойдут грандиозные сдвиги, и я... ты и я... сольемся в радостном торжестве, дабы утвердить свершение наших судеб!
В моем бурном революционном прошлом мне ни раз уже доводилось слышать подобные апокалипсические предречения, хотя и без примеси мистики. Хваленый мой скептицизм теперь боролся со страстным моим устремлением поверить ей. Я с трудом овладел своим голосом.
- Это логика Робеспьера, Либусса!
Она повернулась ко мне, - зеленые глаза ее вспыхнули яростью, - и вдруг навалилась на меня всем телом.
- Разница, маленький мой, все-таки есть. - Слова ее, казалось, дрожат под напором гневного неистовства ее чувств. - Одно только различие, но существенное. Ибо я не Робеспьер, который есть только громкие словеса, ненасытная алчность и несбыточные надежды. То, о чем я сейчас говорю... это бесспорная истина. Бесспорная истина! Ты должен поверить мне. Просто поверить и все. Мир, который ты знаешь, будет преобразован. Он станет другим... таким совершенным в своей гармонии, что ты бы расплакался, если бы только узрел его прямо сейчас. И это судьба твоя... наша судьба... сотворить совершенный сей мир! - Теперь она села верхом на меня и, обхватив мою голову обеими руками, прижалась грудью к губам моим. Ее жаркое тело едва ли не жгло меня. - Ты должен понять это, Манфред. То, что сейчас происходит с нами... нам неподвластно. Мы просто беспомощны перед великим сим предназначением, что связало нас вместе. Соединенные силою большей, чем просто Грааль, мы должны следовать предначертанной нам судьбе, иначе нам снова придется ждать, пока не свершится еще один полный круг и мы не сможем опять начать нашу работу, но уже в новой смертной плоти! Момент, которого мы ожидали так долго, настал, и упустить его мы не в праве. Мы возродились и встретились вновь. Мы были одним существом и любили вдруг друга с начала Времени!
Я задыхался. Она сжимала голову мою с такой силой, что, казалось, она сейчас лопнет. Я слабо вскрикнул.
- В чем же оно - мое предназначение? Скажи мне, Либусса, в чем?
Она отпустила меня. Взгляд ее стал озадаченным, алые губы слегка приоткрылись. Потом она принялась гладить меня по щеке. Теперь в глазах ее стояли слезы. Она прильнула ко мне.
- Ты узнаешь об этом, но в свое время. Пока же я ничего тебе не скажу, ибо сие запрещают писания Книги Обряда. Мне было явлено все и открыто. Все то же самое, что и в конце.
То же, что и в конце.
- Тогда почему не могу я об этом узнать теперь?
Она рассмеялась, и в смехе этом горечь мешалась с гордыней.
- Потому что я - сила Активная, ты же - Пассивная. Как и должно быть, чтобы алхимический опыт удался. Больше не спрашивай ни о чем! Просто делай, что я скажу тебе, и ты испытаешь такой небывалый восторг, такое предельное осуществление своего естества... только тогда ты узнаешь, как это: быть живым - чувственным, восприимчивым, ощущающим мир и себя! Мы подступаем теперь к последнему пределу, за котором не будет уже никаких границ! Мы подступаем теперь к Величайшей Гармонии! Ты увидишь! Увидишь! - И, продолжая смеяться, она вновь схватила меня и принялась тормошить, так что мне уже стало казаться, будто меня кружит в вихре чувственности и значимости. - Эликсир и Грааль, - вполголоса пела она, утопая в волне наслаждения, забирая у меня все, что я только мог дать без остатка. - О мой милый, мой маленький... ты стал избранником. Дар, врученный тебе, он превыше любых даров. Доверяй мне, фон Бек. Доверяй, и любое желание твое исполнится. Ты получишь тогда все, чего хочешь, станешь всем, о чем грезил в самых своих сокровенных мечтаниях.
- Только тебя я хочу, Либусса. Ничего больше. Только тебя.
- Ты никогда меня не оставишь. Мы будем вместе. Вечно будем мы вместе. Мы с тобой. Ты и я. Клянусь, я тебя не обману.
Никогда. Но ты должен всецело довериться мне... и помочь мне сразить наших врагов. - Я люблю тебя, Либусса.
- Правильно. Так и должно быть. - Она прильнула губами к телу моему, как львица, томимая жаждой. - Эликсир и Грааль, мой хороший. И еще ты и я. Древний ритуал смерти и возрождения. Конец всем битвам. Конец всякой ненависти и дисгармонии. Он знаменует собой разрушение небес и распад Ада! - Она полной грудью вдохнула воздух и запрокинула голову. Я же - тот самый зверь, которого она подчинила себе, одолев в смертной схватке. Зверь, несущий ее на своей спине.
Я слышу рев, доносящийся из Лабиринта. Вдыхаю зловоние Минотавра. А Ариадна смеется. Она держит в руках меч и щит.
Ариадна выходит на битву против всяческий Тайн. Она кричит, и голос ее - ни человеческий, ни демонический, ни звериный.
Крик пронзает пространство и рассыпается стоном рыданий.
Словно капли расплавленной ртути упали со лба ее мне на лицо, струясь по груди ее, по сильным бедрам ее и чреслам, рассыпаясь по гибким ногам. Зубы, стиснутые в упоении, блестели безупречную белизною; лицо ее - больше уже не застывшая маска, больше уже не способное обмануть - было точно пылающий бронзовый лик! Живой монумент чувственной власти, к которой стремится алхимия и которой достигнет когда-нибудь!
- Фон Бек! - прокричала она, и зубы ее наконец разжались, когда все исчезло, содрогнувшись в экстазе: гордыня, надменность, все обиды, негодование и неестественный смиренный стыд. Это ли не искушение, побудившее Еву к соблазнению Адама? - Фон Бек! - Могло ли служение Небу соперничать с этим восторгом? Бог тоже не знал... не мог знать... когда создавал нас такими, полузверями, полу - ангелами, иначе бы Он никогда не поставил такие бессмысленные условия, исполнение которых открывает пред нами врата в Его Царствие. Но и Сатане сфера сия неподвластна. Ибо случайно ли, нет ли принадлежит она человеку и только ему! И человек теперь призван установить свои принципы в мире, свои законы, дабы достичь своего Спасения! За окнами день медленно растворялся в долгих сумерках цвета цветочной пыльцы. Тени стали громадными, мутно-прозрачными, словно текстура материи мира развернулась вовне, потертая и изношенная, легкая и иллюзорная, точно дым на ветру. Краски цветов и листвы стали гуще, темнее; белые стены комнаты как будто подернулись розовым маревом. Никогда в жизни не наблюдал я такого заката. Ни один закат в моей жизни не длился так долго. Я едва ли был в силах передвигаться, но все же поднялся с роскошного нашего ложа и подошел к окну.
Сам свет, казалось, заключал в себе качества древних пергаментов, пламени сальных свечей - свет устойчивый и рассеянный одновременно. А когда я подставил руку под этот свет, он как будто осел на коже золотой пылью, которая окружила меня обволакивающей оберегающей позолотой. Я слышал усталое эхо лошадиных копыт, громыхающих по мостовой.
Мускусный запах ударил мне в ноздри. Плоть моя дышала жизнью и излучала, казалось, свое собственное сияние. С улицы доносилось пение птиц, обрывки бесед горожан, расходящихся по домам, - вежливые пожелания доброй ночи. Несколько вялых пчел тяжело поднялись из полуприкрытых бутонов роз и направили неуверенный путь свой обратно в улья.
- Какой замечательный вечер, мечтательный, сонный, - сказал я Либуссе, но она все еще погружена была в раздумья о вышнем предназначении и судьбоносных замыслах. - Сколько таких вечеров может быть в одной жизни, даже здесь, в Майренбурге?
По некоей непостижимой причине, вопрос мой, кажется, позабавил ее настолько, что она позабыла даже о мечтаниях своих и улыбнулась мне, непосредственно, искренне. Она попросила подать ей воды и, - пусть даже вскользь, - проявила все-таки некоторый интерес к бледнеющему свету дня.
- Наслаждайся, маленький мой фон Бек. Наслаждайся, ведь это - единственный из майренбургских закатов, который тебе доведется узреть!
- Что?! - я улыбался ей простодушно, хотя мне и было совсем не до смеха. - Стало быть, мне суждено умереть? Уж не в том ли мое высочайшее предназначение-пасть жертвою на алхимическом алтаре?
Тело ее купалось в последних теплых лучах.
- В поиске, что подобен нашему, жизнь человека всегда подвергается риску. Но я улыбаюсь не потому. Это же город в Осенних Звездах. И он будет таким - городом в Звездах - не важно, что происходит при этом в другом нашем мире. Времена года его и сезоны предсказаны могут быть с точностью до минуты. То, что ты наблюдаешь, Манфред, не конец дивного летнего дня. Это кончается целое лето. Смотри.
Листва, еще час назад - изумрудно зеленая, буквально на глазах становилась красновато-коричневой.
- Себастократор уже шевелится во сне, - продолжала она. - Через восемь часов он проснется, готовый возобновить свое царствование. Он правит ночью, только ночью. Он уже скоро воссядет на троне и будет царить до окончания года. У этих Осенних Звезд есть особое свойство: они затеняют друг друга в чередующихся затмениях, что и создает сей феномен, долгую ночь Майренбурга. Если отъехать от города миль, скажем, на пятьдесят, даже меньше, то там опять будет день и ночь, утро, полдень и вечер... все, как мы привыкли. Но это - Миттельмарх, где происходит много чего необычного, и всю долгую осень и зиму Майренбург освещен только сиянием умирающих этих звезд, изливающих свет свой сквозь миллионы миль пространства.
- Но это же не согласуется ни с какой логикой.
- Тогда радуйся, - проговорила Либусса, - ибо неповиновение Природе, по крайней мере, ее превращениям и есть то, к чему мы стремимся: и ты, и я. Золотой свет побледнел и теперь стал серебряным. Либусса встала и зажгла лампы. Все ее тело блестело капельками пота.
Запрокинув голову, глядел я в небесную твердь, где полыхали звезды. Древние звезды.
- Сейчас мы примем ванну, - сказала Либусса. - Потом пообедаем. Мы будем праздновать возвращение тьмы, под сенью которой город этот становится настоящим. Мрак ночи и исконный Майренбург скоро вновь преисполнятся истинной жизни.
Чуть позже, вымывшись, надушившись и должным образом одевшись, спустились мы вниз. Еще с лестницы я расслышал ленивую речь Сент-Одрана, холодное бормотание Клостергейма, сердечный тон русского князя. Либусса взяла меня за руку.
Большего я и не чаял. И только когда мы уже спустились, я вдруг сообразил, что я так и не вызвал у нее ничего существенного. Быть может, она и стремилась только смутить меня, заморочить... с тем, чтобы ничто не расстроило ее истинных замыслов?
За непринужденною светской беседою прошел вечер. Когда время пришло расходиться, я последовал за Либуссою к ее спальне, но она остановила меня и показала мне комнату, для меня предназначенную.
- С момента сего и до свершения Астрального Соответствия нам надлежит поберечь эту энергию. Зато потом обретем мы предельное завершение и полноту!
Смущенный, преисполненный вновь самых противоречивых стремлений, я подчинился. Я уже не прислушивался к гласу разума. Я отрекся от воли своей, чтобы стать пешкой в руках ее - марионеткой, покорной малейшему взмаху ее руки.
Осознание этого изумило меня и слегка позабавило. Разоблачаясь и укладываясь на свежайшие простыни узкой моей одинокой постели, я улыбался.
А потом, засыпая, заплакал.

Глава 12

Аудиенция у Себастократора. О Византии и Святом Граале. Договор и замысел. Посольство к господину Реньярду. Беседа со зверем, который оплакивает Золотой Век.

То был не сон, ибо действия, каковые свершаем мы в снах, не влияют так на жизнь нашу наяву; но все-таки очень похоже на сон.
Свет, льющий с неба на этот, другой, Майренбург, был светом тысячи дряхлых солнц; древний свет, густо золотой и мутно алый, янтарный и цвета охры - свет Осенних Звезд, рассеянный в мерцающей дымке, бывшей текстурой некоей ранней вселенной, прогнившей уже и обратившейся пылью. Лучи света усталых звезд, точно обрывки сверкающих нитей, стекали с небес на город, черный мрамор под ними вспыхивал проблесками мглистой сепии и вновь тускнел, сливаясь с темным монолитом ночного неба. При необычном таком освещении весь город, казалось, движется, точно медленный океан, создавая причудливое переплетение теней, неожиданную деталь узора, так что не только здания, но и лица людей обнаруживали то и дело некий скрытый аспект, выдающий характер, который - из-за этой, может быть, неопределенной текучести существовал только в чьем-нибудь воображении. Даже само человеческой восприятие постоянно менялось под сенью Осенних Звезд.
Тем не менее, пока ехали мы ко дворцу Себастократора в карете князя Мирослава, я не переставал удивляться тому, что город продолжает жить обычной своей жизнью: улицы запружены народом, торговцы открывают свои ларьки, детишки носятся и смеются, собаки заходятся лаем, грузовые повозки движутся слишком неторопливо для нетерпеливых возниц карет и дилижансов, завсегдатаи кофеен-купцы, преисполненные осознания собственной важности, поют свои песни успеха и самодовольства за листами утренних газет. Подмастерья и гимназисты бредут понуро по улицам, не проявляя стремления к учению; молодые дамы являют миру результаты своих стараний за два часа перед зеркалом; майренбургские щеголи прохаживаются по тротуарам с такой отработанной грацией, словно они - статисты в каком-нибудь грандиозном балете. Если б не этот свет, - тусклый свет древних звезд, - если б не черный янтарь и не обсидиан громадных зданий, можно было бы даже подумать, что мы находимся где-нибудь в Веймаре или Лейпциге. По, похоже, заметил все это лишь я один. Либусса, прислонившись ко мне, погрузилась в мечтания о великой судьбе, ей предназначенной. Сент-Одран спросил Клостергейма, знаком ли наш отставной капитан сатанинского войска с работами Д'Ольбаха.
- Был такой Альбах, - ответил ему Клостергейм. - Из Баварии. - Он попытался припомнить все, что он знал о нем. - Если я не ошибаюсь, по прозвищу Нюрембегский Мясник.
Но он жил два-три столетия назад. Это который подвешивал женщин на крючьях?
- Я говорю о французском философе, сударь. Systeme de la Nature?
Но Клостергейм погрузился уже в воспоминания о днях былой своей славы, когда этот Альбах его, без сомнения, принят был в адскую рать, и Сент-Одрану пришлось даже возвысить голос, чтобы вывести собеседника своего из задумчивости:
- В работах своих Д'Ольбах очень толково и ясно описал явления, подобные этим необычным звездам. Иные солнца, писал он... и простите великодушно, если я не слишком блистательно излагаю сие на немецком... иные солнца гаснут или же разлагаются, и планеты их рассыпаются по просторам небес; другие, наоборот, зажигаются в темных пространствах, и образуются новые планеты, дабы свершить становление свое и обозначить новые орбиты, а Человек - бесконечно малая часть планеты, которая сама есть незаметная точка среди необъятного целого, полагает, что вся вселенная сотворена для него! Что вы скажете, сударь?
Госпожа моя дернула плечиком и одарила Сент-Одрана сердитым взглядом.
- Излияний таких можно было бы ожидать от Вольтера! Эти люди пытаются изобрести некую глобальную космологию, дабы с помощью ее можно было потом избежать ответственности за моральные свои преступления. Если свести все к неподвластному человеку движению вселенной, тогда всякий может спокойно творить злодеяния, самые гнусные, самые несправедливые. Мне иногда даже кажется, что Галилей придумал Космос, чтобы снять с себя вину за все страдания своей жены.
- Может быть, это и верно, мадам, - мягко ответил ей Сент-Одран. - Но замечание Д'Ольбаха, признаюсь, меня впечатлило.
Карета наша теперь проезжала по громадной торжественной площади, где колонны, увенчанные каменными изваяниями, терялись во тьме. В центре ее струились черные воды фонтана: темный каскад ниспадал в бассейн, как будто наполненный взвихренной ртутью. И в кружении возбужденной сей смеси несовместимых элементов мелькали какие-то сияющие алые формы, рыбоподобные, вытянутые, зубастые, некоторые-до пяти ярдов в длину. Мы были единственными, кто проезжал сейчас в экипаже по черному мрамору мостовой; топот лошадиных копыт разносился в пространстве далеким эхом. Я выглянул в окно.
Впереди возвышался величественный дворец в три крыла и шесть или семь этажей, сложенный из белого и черного камня с замысловатой цветною мозаикой, увенчанный позолоченными куполами и шпилями. Дворец этот напомнил мне дни, проведенные в Самарканде: в нем было больше восточного, чем европейского, но все же я не стал бы утверждать, что он выстроен исключительно в восточном стиле. Дворец окружала ограда из серебра и темного нефрита. За оградою начинался широкий двор с высокою аркой - входом во дворец. Ворота охраняли стражники, церемонные и величественные, в шлемах с плюмажем из перьев, в коротких жакетах без рукавов поверх изукрашенных вышивкою рубах, в широких шелковых шароварах и сапогах. В таком одеянии они весьма походили на казаков. Вооружены они были пиками и короткими кривыми саблями. Подъехав к воротам, карета остановилась.
Кучер князя Мирослава предъявил часовым бумагу с печатью. Капитан дворцовой стражи сломал печать и прочел документ, причем содержимое этой бумаги явно произвело на него впечатление. Он аккуратно сложил лист, отдал нам честь и поклонился.
- Миледи. Ваши превосходительства.
Карета въехала на дворцовый двор, прогрохотала под аркой, увешанной расшитыми знаменами, причем я заметил, что на многих знаменах представлены сцены, схожие с той иконой в доме князя Мирослава. А потом мы оказались уже во внутреннем замковом дворе, освещенном громадными фонарями, подвешенными на высоких столбах и на внешних стенах. Карета подъехала к подножью широкой лестницы, по которой уже спускался очередной отряд стражников. Впереди шел высокий в мужчина в белых с зеленым одеждах под клетчатым плащом и в бархатной шляпе, покрывающей его седовласую голову.
Сент-Одран вышел первым и подал руку Либуссе. Потом, неуклюже зацепившись ногой за ступеньки, к ним присоединился Клостергейм. Я вышел последним. Высокий мужчина в клетчатом плаще обратился к нам с краткой речью:
- Добро пожаловать, благородные незнакомцы. Себастократор приветствует вас. Я представляю его, как он сам представляет Императора нашего и нашего Деспота. Мое имя: Панкипесебастий Андреа. - Он принял у Клостергейма свернутый в трубку пергамент. В бумаге этой содержались лишь имена наши и краткое изложение цели нашего посещения. Он читал медленно, неторопливо, потом свернул лист и проводил нас внутрь. Во дворце было светло как днем. Стены - от пола до потолка украшала изысканная мозаика, изображающая сцены сражений, придворной жизни, любовных утех и труда ремесленников. Мраморные колонны также были увиты золотою мозаикой. Мы прошли мимо роскошно обставленных ниш со скамьями или низенькими диванчиками. Вся обстановка чем-то напоминала мне кремлевские палаты Екатерины. Майренбург этот, кажется, сохранил более от славянского духа, чем двойник его из нашего мира. При этом ни разу мне на глаза не попался христианский крест, хотя мне говорили, что в Миттельмархе немало последователей учения Иисуса.
Резкий изгиб коридора, еще один - мы предстали перед отделанными медью и золотом дверьми в тронный зал, который Панкипесебастий называл Приемной Палатой. Там, безо всякой стражи или придворных вельмож, сидел за книгою на громадном троне из гранита и серебра принц Майренбурга, его "Себастократор" (но, как нас уже предупредили, не Император его или Деспот): мужчина с густой бородою и в деревянной короне, отделанной сверкающими рубинами. В глазах его, маленьких, выразительных, светился проницательный ум; бледно розовый цвет его губ придавал ему, на первый взгляд, несколько фатоватый вид; был он тучен, явно нуждался в физических упражнениях и длительном пребывании на свежем воздухе, но когда он заговорил грудным мелодичным голосом, поднявшись с трона и аккуратно положив книгу свою на сидение, сразу же стало ясно, что он - интересный, с содержательным внутренним миром. Он шагнул нам навстречу, спустившись по ступеням, что шли от подножия трона:
- Именем Деспота и Императора приветствую вас в Новом Константинополе, столице мира, который будет.
Клостергейм выступил за всех нас:
- Мы благодарим Деспота и Императора за оказанное нам гостеприимство, и также благодарим мы вас, господин Себастократор. Позвольте представиться: Иоганнес Клостергейм, известный еще в Майренбурге под именем Иоганнес-Кочевник.
- Ну как же! Тот самый, чью душу вложили обратно в тело после битвы у Кромки Небес!
- Тот самый, господин.
Принц испытующе поглядел на Клостергейма, потом напряжение его несколько спало, когда тот продолжил:
- Позвольте также представить вам госпожу Либуссу, графиню Картагена и Мендоса-Шилперик, герцогиню Критскую.
Бородатый правитель весь просиял.
- Критскую? Так вы, стало быть, освободились наконец от захватчиков, что покорили и нас?
Она низко ему поклонилась, коснувшись губами руки, протянутой для поцелуя.
- Как сие ни прискорбно - нет, милорд. Но я ношу этот титул. Предки мои происходят оттуда.
- Фон Бек, - продолжал Клостергейм.
Себастократор приподнял бровь.
- Тот самый, который убил вас?
- Потомок его, господин.

Предыдущая страница 12 Следующая страница


13 Майкл Муркок

Я удостоен был чести поцеловать монаршие перстни.
- Приветствую вас, мой любезный граф, - милостиво обратился ко мне майренбургский принц. Я не стал объяснять ему, что батюшка мой еще жив и, стало быть, граф пока он, а не я.
Наконец и Сент-Одран приложился к руке правителя, причем так напыщенно и грациозно, словно бы губы его прикоснулись к ручке какой-нибудь красотки с картин Гейнсборо.
- Такая честь, сударь. К вашим услугам, сударь. Боюсь только, я не могу похвалиться длинною родословной. Или же Поиском, унаследованным от предков. Равно как и неким особым предназначением либо чудесным воскрешением из мертвых. Я лишь скромный паромщик, переправивший этих троих через что бы там ни разделяло наш мир и ваш.
- А - а, аэронавт! Мне сообщили, едва я проснулся. Мне хотелось бы посмотреть на машину вашу, сударь.
- Буду счастлив, ваша честь, продемонстрировать вам все возможности своего корабля.
- Я внесу этот пункт в свое Расписание. - Себастократор зевнул и потер кулаком глаз, который еще как следует не открылся.
- Прошу прощения. Я еще до конца не проснулся. В сезонной сей спячке есть свои прелести, только вот просыпаться чертовски сложно.
- Ваша честь всегда спит все майренбургское лето?
- Всегда, сударь. Я, видите ли, поклялся, что не стану смотреть на солнце, пока и Деспот, и Император не возвратятся к нам и вновь не примут правление в свои руки.
- Их кто-то держит в плену, ваша честь?
Себастократор не поверил своим ушам.
- Неужели вы совсем ничего не знаете об истории нашей и нашей судьбе? Взмахом руки Сент-Одран выразил свое искреннее сожаление.
- Я здесь в первый раз.
Себастократор рассмеялся, неведение моего друга явно доставило ему удовольствие.
- Ну конечно же! Но истоки сей клятвы моей лежат именно в вашем мире. В 1453 император наш Константин пал в сражении у ворот Святого Романа. Он защищал Византию, защищал свой город и свою веру от Мохаммеда Второго, повелителя османских турок. Когда пал Император, то пал и город, после чего на протяжении трех веков Византией правили турецкие султаны.
Наследники Константина и остатки воинства нашего прошли по всей Фессалии и Македонии в поисках некоего оплота, твердыни, каковую могли бы они посвятить тем, кому поклонялись и кого почитали. Когда же вошли они в горы к востоку отсюда, то подверглись они многим бедам и страдали от голода, непогоды и отчаяния безнадежности. Именно тогда Стефан Палеолог, новый избранный Император, открыл сердце свое всякому, кто только стал бы слушать, и поклялся пожертвовать жизнью своей и душой, только бы людям его даровано было убежище от турков, болгар и сербов. И явилось ему видение. Что византийцы получат то, о чем молит их император, но при этом, до тех самых пор, пока столица их не вернется обратно к ним или же их потомкам, в том самом месте, где обретут они то пристанище, о котором испрашивают теперь, должны они прекратить исполнять ритуалы своей религии, хотя им вовсе и не обязательно от нее отрекаться.
После долгих и продолжительный споров византийцы все-таки согласились на это условия, веря в душе, что уже через год или два они без труда обретут новых союзников, отобьют город свой и вернут его к истинной первоначальной вере.
А на следующий день совершили они переход свой из Лета в Зиму. Они вошли в Миттельмарх. Еще один день, и нашли они поселение это, тогда уже богатый торговый город, космополитический и терпимый, но ему угрожало нашествие демонов, полузверей, что пришли в эту долину за потехою и добычей. В обмен на радушное гостеприимство Стефан, деспот его Андрей Карактол и ратники их спасли город, разгромили полчища демонов, поубивали всех тварей и оставили жизнь лишь немногим, которых взяли в рабство. Благодарные горожане обратились к предкам моим с просьбой принять над ними правление. И вот мы правим здесь в ожидании того дня, когда должны мы будем покинуть Майренбург, дабы сразиться с турками.
- Разве вы сейчас недостаточно для того сильны?
- Еще одно важное дело держит нас в Майренбурге. Едва мы обосновались здесь, стало ясно, что Бог либо изгнан, либо томится в темнице. Особые эмиссары, потомки древних наших священнослужителей, ищут известий о Боге по всем царствам мира. И мы пока еще не получили удовлетворительного ответа.
И правим пока без благословения Церкви, без утешения духа. Как можем мы требовать утешения, если оного нет у самого Господа нашего?! Мы также правим без Императора и Деспота, и так будет, пока не вернемся мы в Византию.
Все это он произнес спокойно, обращаясь единственно к Сент-Одрану, так что я даже не смог ничего ему ответить.
Похоже, из всех нас только Клостергейм не поразился сим странным речам. Либо он был знаком с их поверьями, либо за долгую свою жизнь наслушался столько ереси, что она давно уже не производила на него ни малейшего впечатления.
- На протяжении двух тысячелетий, - продолжал майренбургский правитель, - город сей не подвергался никакой угрозе. И последние полторы сотни лет были так же тихи и спокойны. Я сожалею, однако, о том, что меня всегда мало заботили повседневные дела Майренбурга. У меня есть мои книги, мои барабаны и жабы. Но если я могу быть вам чем-то полезным, вы только скажите.
Потом воцарилось молчание. Какая - то даже неловкая пауза. Я вопрошающе поглядел на застывший череп Клостергейма, потом перевел взгляд на Либуссу, которая демонстрировала холодное самообладание. Клостергейм неожиданно проговорил:
- Мы явились сюда в поисках Святого Грааля, господин. Мы знаем: он здесь. Себастократор настроен был явно скептически.
- Грааль пребывает в руках Сатаны. Ваш предок, граф фон Бек, сам передал ему Чашу. Грааль есть трофей Сатаны, так же, как Святыня София или сокровище Иерусалима!
- Но где искать его, Сатану? - с этакою насмешливой легкостью проговорил Сент-Одран. - Быть может, он тоже изгнан?
- Мы не имеем с Ним никаких сношений. Насколько я знаю, господин Реньярд Молдавский почитает Сатану своим сеньором.
Именно от Реньярда узнал я историю о Граале. Он правит в Малом Граде.
- Разве он не говорил ничего о желании Сатаны примириться с Богом? - Клостергейм, кажется, был поражен.
Себастократор рассеянно проговорил:
- Мы давно научились не поддаваться очарованию молвы. Мы остаемся верны своей клятве.
- Но Сатана правит теперь на Земле, - произнес Клостергейм в тихой ярости. - Господь вверил ему спасение души Человека!
Но Себастократор не слушал его. Для него Бог либо же пребывал в изгнании, либо томился пленником Сатаны. Если бы было иначе, тогда изгнание принца и заключение его в этом мире просто теряли значение и становились бессмысленными. Он рассмеялся. - Что ж, Иоганнес-Кочевник, вам лучше знать своего хозяина...
- Он больше мне не хозяин.
- Тогда вам будет непросто найти Грааль. Разумеется, если вам так уж хочется, вы вольны вести свои поиски в Майренбурге. Интересы жителей наших весьма и весьма разносторонние, так что вполне может статься, что вы отыщете ключ, коий и приведет вас к месту, где спрятана Чаша. - Взгляд его стал вдруг отсутствующим, словно бы майренбургский правитель тем самым имел в виду рассеять мрачную многозначительность Клостергейма. - Пока вы пребываете в городе, вы можете пользоваться нашим добрым расположением и гостеприимством. - Голос его затих, как будто сошел на нет. Он вперил взгляд в трон, в подушки на нем, в книгу, оставленную на сидении. - Может быть, вам что-то нужно? - Невидящим взором смотрел он поверх наших голов. Аудиенция завершилась. Панкипесебастий шагнул вперед и, поклонившись, указал нам на выход. Либусса встрепенулась, словно бы собиралась задать все-таки какой-то еще вопрос, но потом лишь вздохнула и, взяв меня под руку, яростным быстрым шагом направилась к двери, опередив даже господина Андреа.
Она явно считала, что время потрачено зря.
- Да он просто болван, - высказалась она. - Грааль здесь.
- Нельзя быть уверенным... - возразил я.
- Дорогой мой фон Бек, я вела изыскания свои не один год. То, что открылось мне в ходе этих исканий, соотнесла я с открытиями величайших алхимиков и с поисками Клостергейма. Тысяча достойных доверия свидетелей - провидицы и пророки, демоны, люди, восставшие из мертвых, астрологи, некроманты - все в этом согласны! Грааль здесь. Все, что должно быть достигнуто, будет достигнуто в Майренбурге. Все знамения предрекают это, к сему ведут все логические рассуждения. - Она безотчетно повысила голос, но тут же заметила это и замолчала, подождала господина Андреа, который, вежливо хмурясь, уже направлялся к нам вместе с Сент-Одраном и Клостергеймом, и извинилась перед ним с лицемерным смирением.
Тот мягко проговорил:
- Вы и сами должны понимать, что господин мой не может принять ваших претензий. Вам всего лучше связаться с господином Реньярдом.
- А где найти его, сударь?
- В Малом Граде... всего вероятней, в молдавском квартале... его еще называют городом воров. Это опасное место. Господин Реньярд не подвержен отчаянию и безысходности византийский изгнанников. Хотя, как мне думается, в своем роде он тоже изгнанник...
- Благодарю вас, сударь, - сказала Либусса. Мы вышли уже из дворца и стояли теперь у кареты. Едва ли не с неприличной поспешностью господин Андреа пожелал нам "доброй удачи" и вернулся к несчастному своему принцу.
- Молдавский квартал - один из двух самых опасных в городе, - проворчал Клостергейм.
- И чем же он так опасен? - полюбопытствовал Сент-Одран, который знал всю воровскую кухню половины Европы.
- Подобно некоторым районам Майренбурга, он управляется как отдельное самостоятельное королевство. Вы сами видели, что этот принц не уделяет вообще никакого внимания своим подданным. Господин Реньярд - абсолютный монарх в Малом Граде. Он - потомок той демонической расы, которую сокрушили византийцы, когда впервые пришли в этот город. Он питает к ним мало любви, как, впрочем, и к тем, кто хоть в чем-то схож с ними.
- То есть, может так получиться, что он нас не примет? - спросила Либусса. Мы уже сели в карету, и кучер погнал лошадей.
- Разве что если ему предложить что-то ценное, тогда, может быть... - Клостергейм облизал губы белым своим языком. - А что есть у нас ценного? Воздушный корабль?
- Который вам не принадлежит, а значит, не вам им и распоряжаться, - резонно заметил Сент-Одран. - Как-то мне странно, что вы пустились в подобное путешествие с пустыми руками. - Об украденном нашем золоте шевалье скромно не упомянул.
- За сколько талеров можно купить Грааль? - Либусса моя не скрывала презрения. - Нам нужно ехать прямо туда, к молдаванам. Главное, чтобы Грааль был у Реньярда. Может быть, он и вовсе его не ценит. Маленькая глиняная чашечка, вы говорили?
Клостергейм кивнул.
- Выделанная руками Лилит во имя конечного торжества человечества над своею природой, над велениями Бога и Сатаны. Маленькая глиняная чашечка. Лекарство от Боли Мира.
Владея ею, можем мы бросить вызов Люциферу. Или же заключить с ним сделку...
- Все это мы уже слышали, сударь.
Он все еще верил, что Либусса помогает ему осуществить его планы.
- Лилит ее звали. Я его видел, Грааль, давным-давно это было. Видел, но не узнал. А когда я узрел Грааль еще раз, он был в руках у фон Бека. Сатана вернул мне душу. - Он отвернулся и уставился в окно кареты. - И прогнал от себя, заключив меня вновь в это тело! Грааль же освободит меня. - Тут он нахмурился. - Я не узнал ее. - В тот момент предстал предо мною весь хладный ужас олицетворенного Чистилища. Отвращение и сочувствие разом нахлынули на меня.
Либусса, однако, проявляла лишь раздражительное нетерпение. Казалось, она едва сдерживает себя, чтобы не влепить Клостергейму пощечину. Она даже тихонечко зашипела. Взгляд ее метнулся с моего лица на лицо Сент-Одрана, потом на Кочевника.
- Я обманулась в своих ожиданиях, ибо я полагала, что Грааль должен быть величайшим из городских сокровищ, - сказала она. - Выставленным на всеобщее обозрение.
А теперь нам придется рыскать за ним по бандитским притонам. Кто-нибудь знает жаргон этой братии Rotwelsch? - Ей достаточно часто приходилось бывать в местах, где быстро она научилась тому, что у каждого братства разбойников есть свой особый тайный язык и что жизнь твоя зависит в большинстве случаев от того, знаешь ты этот язык - пусть даже самую малость - ли нет. В Испании этот язык называют Germania, в Неаполе-Gergo, в Лондоне-Cant.
- Я знаю немало местных всякий говоров, - ответил я. - И Сент-Одран тоже.
Этого ей хватило.
- Тогда немедленно едем туда. Я рассчитывала, что к теперешнему моменту он будет уже у меня в руках. Время не ждет.
- Когда метафизика выступает на первый план, о делах приземленных обычно никто уже не вспоминает, ваша милость. - В голосе Сент-Одрана явственно прозвучала насмешка.
Она одарила его убийственным взглядом. Он умолк, не раскаявшись, однако, в своих словах, и улыбнулся с таким видом, словно его представления о мире разом вдруг подтвердились. Либусса моя отвернулась, чтобы не видеть шевалье; она была явно недовольна собой, словно в своем превосходстве она придала слишком большое значение ненадежному миру, который не оправдал возложенного на него доверия. Я тоже от души забавлялся, хотя никак этого не показывал. Клостергейм был угрюм, но настроен явно решительно, потому что он знал уже, как бороться и как проигрывать. А жизненный путь герцогини, как я понимаю, сопровождался по большей части, как говорится, неумолимым успехом. И теперь, когда ожидания ее не оправдались, она себя чувствовала преданной, и при этом ей некого было винить.
- При общении с господином Реньярдом дипломатичность нам тоже не помешает, - заметил Клостергейм.
- К ней-то мы и прибегнем, сударь, - сказала Либусса, а потом обратилась ко мне:
- Я знаю, вы должны обладать неким чутьем на Грааль. Неужели ничто вам еще не подсказывает, где искать его?
- Ни щепоточка, мадам. Вы что же, меня принимаете за какую-нибудь разновидность оккультной ищейки?
Госпожа моя смягчилась.
- За уникальную и превосходную ищейку, мой дорогой.
- Между мною и этой чашей не существует каких-то особых уз. Никакого сродства, - решительно повторил я.
Клостергейм резко подался вперед.
- Вы просто не осознаете еще свою силу, свои возможности.
- Я не компас и не секстант ни в одном из миров. Даже чувство пространства у меня никогда не было слишком уж развитым. Я вообще ориентируюсь плохо, поверьте мне!
- Клостергейм только имел в виду, что вы узнаете чашу, когда она будет рядом, - примирительно проговорила Либусса. - Разве Грааль не меняет форму? Не скрывается под личиной?
- Хамелеон среди чаш. Пивная кружка, наделенная чувством и разумом! - Я уже насмехался в открытую. Хотя слова ее говорили о легковерии, сие ничуть не охладило страсти моей и любовного пыла. Но при том словно тяжелое бремя спало вдруг с моих плеч. - О мадам, когда вступаешь в terra incognita, что может быть хуже неправильной карты и бесполезных инструментов?! Клостергейм высунулся в окно и крикнул кучеру, чтобы тот вез нас в молдавский квартал. Тот крикнул в ответ:
- У меня нету распоряжений от князя Мирослава. Я могу довести вас только до Обелиска, сударь. Он обозначает границу района. Но я никак не могу рисковать имуществом хозяина и соваться с каретою в Малый Град!
- Хорошо, стало быть, до Обелиска. - Клостергейм вновь уселся на место. - Ну что, друзья, будут какие-нибудь предложения? Как станем действовать?
- Я на это не подряжался, - заявил Сент-Одран, не скрывая своего отвращения. - Я вернусь вместе с каретой и поставлю хозяина нашего в известность относительно ваших планов. По крайней мере, если вам нужна будет помощь, он сможет вам ее обеспечить.
- Вы не можете бросить нас. Нам нужен переводчик, - сказала Либусса тоном, не терпящим возражений.
- Вы надо мною невластны, мадам.
- Я немножко разбираюсь в бандитских жаргонах, - вызвался я.
- Хорошо, - заключила она. - Как вам будет угодно, Сент-Одран. - Она с подозрением покосилась на него, так что шевалье не выдержал и рассмеялся вслух.
- Не бойтесь, миледи. Никуда я не денусь, не улечу в неизвестном направлении, пока партнер мой с вами. Но, разумеется, если только я не узнаю, что его нет в живых или что дружба наша больше ему не нужна.
Карета ехала теперь по каким-то темным закоулкам, освещенным только редкими фонарями на стенах или отблесками пламени свеч, что вспыхивали за окнами. Вскоре мы остановились на шумной рыночной площади, где торговцы и лавочники зычными голосами зазывали покупателей. Здесь было светло: горели факелы и масляные лампы, сигнальные фонари, жаровни и свечи, создавая причудливое смешение света. Пахло жареной рыбой, колбасками и кислой капустой, дешевым элем и джином по пенни за кружку. Какие-то проходимцы в латанных-перелатанных сюртуках пререкались с торговцем, пытаясь сбыть ему краденые ковры. Здоровые дядьки в высоких бобровых шапках с дубинами подмышкой прохаживались по площади, с этим аристократическим высокомерием поглядывая на нищих художников, что увивались вокруг. Я сразу смекнул, что это за базар - не просто место, где собираются воры на сходку, но еще и нейтральная территория, граница, где уголовный мир встречается с честным предпринимательством и приходит с ним к некоему компромиссу к обоюдному их удовольствию. Такие места существуют на границе воровских кварталов во всяком большом городе, и их иногда называют даже "на свиданке, что точно весьма соответствует их назначению. Имелись здесь и ломбарды, и одиночные перекупщики, специализирующиеся исключительно на скупке краденого. Франты из вонючих трущоб, разодетые в этакие "изысканные лохмотья, часто под руку со своими подружками (увешанными, как и их кавалеры, грязными лентами и изодранными кружевами) тащили на рынок товар, сюда же стекались грабители, и карманники, и мошенники всех мастей.
У подножия Обелиска - черного гранитного блока высотой в сотню футов, изукрашенного потертым, почти уже неразличимым барельефом и какими-то таинственными письменами - все пространство заставлено было плетеными корзинами, повозками, ручными тележками, мешками, коробами и прочими необходимыми атрибутами суматошного рынка. Мы вышли на площадь (Клостергейм - с этакою небрежностью, я - с показною дерзостью, и Либусса - с некоторой опаской), оставив Сент-Одрана в карете. Он сказал, что извиниться за нас перед князем Мирославом. Кажется, он действительно беспокоился за меня, и я старался держаться так, чтобы хотя бы слегка поунять его страхи. Следуя за Клостергеймом, который указывал путь, мы вышли в квартал узеньких переулков, что подходили вплотную уже к Малому Граду. Здесь, как я понял, селились честные бедняки и располагались дешевые лавочки и шумные пивные; какие-то люди из самых низов с озабоченным видом спешили по своим делам, не обращая на нас никакого внимания. Но чем дальше мы углублялись в лабиринт закоулков, тем недружелюбнее становились взгляды местных, направленные в нашу сторону.
Причем, внешний облик людей на улицах тоже менялся: шлюхи, мошенники самого низменного пошиба, мелкие воришки...
Трупная бледность Клостергейма и черты его, схожие с черепом, сослужили нам хорошую службу. Ни один негодяй, направлявшийся было к нам с вполне определенными намерениями, застывал на месте, едва увидев устрашающий лик нашего мрачного спутника. Также, я думаю, их останавливал необычный, прямо скажем, вид нашей тройки и то еще, что мы шли решительным шагом, плечом к плечу, не выражая ни малейшей боязни. В случае чего, рассудил я, мы притворимся, что нам надобно повидаться по важному делу со здешними "блатарями" - сливками преступного общества. Я очень надеялся, что говорят они на том же жаргоне, которому мне пришлось обучиться за годы скитаний, когда я и сам промышлял на большой дороге.
Когда мы уже приближались к границам Малого Града, дорогу нам преградило шесть или семь молодцов с пистолетами, саблями и ножами, причем оружия на них всех висело больше, чем в витрине оружейной лавки; мрачные их лица были почти неразличимы в тени широкополых шляп, только зловеще сверкали глаза. Их предводитель, обезьяноподобный юнец почти при полном отсутствии подбородка, но зато при бороде, что топорщилась на щеках, вызывая не слишком приятные ассоциации с пережеванными мясными жилами, обратился к нам с таким заявлением:
- Кнацайте, кореша, эко нам подфартило, гузно у бутончика знатное разложить в самый раз. А бобров хомутнуть и свалить.
Я с облегчением обнаружил, что понимаю каждое слово. (Но даже если бы не понимал, то догадаться было бы нетрудно, поскольку они собирались нас с Клостергеймом прирезать, а Либуссу забрать себе на потеху.) Я ответил ему так:
- Не крути понты, брат. Узнаю боковика на заставе, экий ты все же укроп - на своих наезжать дружбанов с торняка, как бы прокола не вышло.
Моя краткая речь произвела на него впечатление. Он отсалютовал мне, прикоснувшись двумя пальцами к полям своей шляпы, и, осклабившись, отступил, освобождая дорогу.
- Ошибочка приключилась! Едва корешей не вмочили, вот был бы облом!
Потом он спросил, чем он может быть нам полезным. Я ответил, что мы ищем господина Реньярда, чтобы засвидетельствовать ему наше почтение прежде, чем мы приступим к "работе". В данный момент мы испытываем нужду в средствах, и поэтому нам не терпится взяться за дело как можно быстрее. Кажется, мне удалось убедить разбойников своею цветистой легендой, каковую я позаимствовал больше из книг, нежели из воспоминаний о бурном моем прошлом, но эта рыбка, как я знал прекрасно, всегда ловится на ту наживку, что поярче. Они подозвали еще одну шайку вооруженных до зубов головорезов, которые стояли неподалеку на пороге таверны и обсуждали, где пиво лучше: здесь или в "Розе и компасе". Нас представили им как знаменитых "рыцарей большой дороги", и трое юнцов, впечатленные явно нашим близким знакомством с господином Реньярдом, - а из речи моей можно было бы заключить, что он самый близкий наш друг, - вызвались проводить нас.
- Лис обретается в "Распазиане", что на Оропской. Речь ведет с урлаками зелеными. Отшаландрим вас в лучшем виде.
Итак, следуя за молодыми разбойниками, которые с важным видом расчищали для нас дорогу, мы углубились в извилистые закоулки, что образовывали запутанную сердцевину этого бандитского лежбища. Наконец выбрались мы на огороженную со всех сторон площадь, залитую оранжевым светом звезд, что обнаруживал полуразвалившиеся стены, покрытые лишайником и плющом, слепые окна без стекол, просевшие крыши. В центре ее располагались остатки когда-то ухоженного скверика, который разросся теперь до полудикого состояния, хотя сохранял еще линии первоначального своего плана. Узкий проход между хаотичным сплетением вянущих первоцветов и олеандра вывел нас на ту сторону площади к громадному обветшавшему строению, сложенному наполовину из бревен, наполовину - из кирпича, причем нижние этажи его явно сооружены были в доисторическую эпоху. Вывеска-первая встреченная нами в Майренбурге вывеска, оформленная на манер алфавита кириллицы, - сообщала, что развалина эта есть Распазиан: напитки высшего качества и легкий ужин. Вывеску освещали два тростниковых факела, прикрепленных на столбах, что стояли по обеим сторонам от входной двери, и только дрожащее пламя их выдавало присутствие здесь людей. Провожатые наши в нерешительности застыли на пороге под дрожащим мерцанием факелов, неуклюже схватившись за рукояти мечей. Глаза их забегали. Молодцы наши пытались изобразить этакую небрежную беспечность, но это у них выходило весьма неловко и даже комично. Они, безусловно, до смерти боялись своего короля.
- Странно даже, - шепнула мне Либусса, - что такой важный принц держит двор свой в захудалой харчевне!
- Он здесь принимает бандитскую свою братию и разбирается с теми, кто нарушает их воровские законы, - ответил я ей. Мы шагнули было к двери, но тут один из юнцов, в засаленном котелке, удержал меня за руку. Второй быстро спустился по выщербленным каменным ступеням, что вели к двери в подвальный этаж, выстучал по двери этой какой-то замысловатый условный сигнал, потом отступил и, встав где-то на середине лестничного пролета с видом наполовину вызывающим, наполовину извиняющимся, принялся ждать. Почти немедленно дверь распахнулась, и на пороге встал здоровенный детина в грязной и проржавелой кольчужной рубашке из тех, что носят солдаты турецкого войска. Этот внушительный "турок" шагнул вперед к подножию лестницы и прогрохотал, зловеще поводя глазами:
- Фролих. Никак фраеров привел, а чего сразу не мастернул?
- Все ништяк, не выламывайся, - ответил ему юнец примирительным тоном и ткнул большим пальцем в мою сторону. - Этот копченый бухтин, он - блатарь, только косит под бобра. Все приличные люди. Братва с торняка. Дружбаны бондаря, ты их к нему и пришвартуй.
Однако мрачный гигант был осторожен. Он двинулся прямо на нас, тесня Фролиха, который вынужден был потихонечку отступать. Он так и пятился, пока не укрылся у меня за спиной.
- Это не пацаны тебе, Ержи. Зуб даю, авторитеты. Ты к ним не вяжись, пастью не щелкай! - С тем он развернулся и, в сопровождении двух своих сотоварищей, едва ли не бегом унесся прочь.
Ержи насупился и поднялся еще на пару ступеней. Я повторил ему ту же басню, что мы - знаменитые бандиты с большой дороги, хотим переговорить с его господином и получить у него разрешение "поработать" в районах, прилегающих к Малому Граду, и остановиться пока на какой-нибудь "хате" в молдавском квартале. Он указал на саблю мою и пистолеты:
- Скинуть положено козыри и кнуты.
Мы сдали оружие, после чего мрачный "турок" ушел, захлопнув дверь перед самым нашим носом, так что нам пришлось ждать - признаюсь, в некотором беспокойстве, - пока она не откроется снова. Хмуро глядя на нас, скорее по привычке, нежели из-за какой-то особенной к нам вражды, зловещий гигант пригласил нас войти. Он провел нас по коротенькому коридору в большую темную комнату, заставленную столами, пустыми и грязными за исключением тех, что располагались у самого входа. На низеньком возвышении, где обычно выступали актеры, развлекающие посетителей харчевни, сидел человек, разодетый по моде прошлого века в какие-то перья и кружева, словно придворный вельможа Короля - Солнце. Но фигура его казалась как-то странно непропорциональной; лицо скрывалось во мраке.
Вокруг главаря толпились разбойники в самых причудливых, весьма даже экстравагантных костюмах. Позы их выражали нарочитую скуку; взгляды - дерзкие и вызывающие - обратились к нам. То были не уличные воришки, которые встретились нам на улицах. То были высшие чины воровской касты: заносчивые и надменные бароны, приближенные короля, господина Реньярда.
На креслах у подножия возвышения восседали их подружки и жены, с виду такие же дерзкие, как и их мужчины. Они источали едва ли не видимый запах духов и пудры, ложившийся мутным облачком на кружева и шелка и навевающий воспоминания о роскошных борделях Стамбула и Барселоны. За столами сидели просители и пленники, некоторые даже связанные и под охраной дюжих молодцов. Зал освещен был церковными свечами, вставленными в тяжелые золотые подсвечники, так что казалось, будто бы комнату охватил пожар. Господин Реньярд взмахнул кружевным рукавом, властным жестом подзывая нас подойти поближе. Лицо его и фигура оставались пока в тени. Он знал, какой сие производит эффект и умело им пользовался. Потом он поднялся, выпрямившись во весь свой высокий рост, глаза его неожиданно вспыхнули на свету - умные, проницательные. Я сначала подумал, что он носит маску и что он - калека, хотя так и не смог определить, в чем же именно заключается его увечье Но когда господин Реньярд заговорил, пасть его распахнулась, обнажив белые острые зубы. И я понял, что никакая это не маска и он сам - никакой не калека. Он - лис; громадных размеров зверь с рыжим мехом, стоящий на задних лапах, - ростом выше меня, - и при этом достаточно человекоподобный, чтобы сжимать переднею лапой рукоять меча и носить панталоны, лакированные туфли с пряжками, длинный расшитый жилет и изящные кружева, что струились вокруг него, точно пена поверх пивной кружки, шелковый камзол, такой же рыжий, как его шерсть, и дорогие ленты. Свободной переднею лапою он опирался о щегольскую трость, но это, - как было вполне очевидно, - вовсе не для фатовства, а чтобы твердо держаться на ногах. Умная морда его выражала искреннее любопытство и ни малейшего дружелюбия. Его странный голос походил больше на лай, усы легонько подергивались. Страусиные перья на огромной его шляпе качались, едва ли не падая, но существо это никак не могло выглядеть смехотворным. Зловещим - да, но не смешным.
- Гляжу, это и есть парочка тихарей и ихняя жучка, что тут нам вальганку крутили? Ершить задумали? С торняка, стало быть, блатари? Ну и где ж ваш торняк? - сказал он.
- Господин Реньярд, - выпалил я, - хотя у меня есть некоторые основания называться честным разбойником, я немного не тот, за кого выдал себя вашим людям. Мы прибыли из Сайтенмарха, дабы увидеться с вами и просить вас о милости. - Я понимал прекрасно, что троица наша не сможет долго притворяться, разыгрывая бандитов с большой дороги, и счел поэтому, будет лучше сразу же выложить правду (разве что чуть приукрашенную и в меру разбавленную лестью), прежде чем господин Реньярд догадается обо всем сам. Я как будто изрек богохульство в церкви. Бандиты едва ли не в шоке застыли, заслышав мой разговорный немецкий. Еще мгновение - они бы набросились на нас, но господин Реньярд одним жестом рыжей руки утихомирил своих молодцов. Склонив голову набок, он внимательно изучал нас, наверное, с минуту, когда не больше, поводя своей длинною хитрою мордой. Либо, - подумал я, - нас растерзают на месте, либо захватят в надежде потом получить за нас выкуп. Оставался, впрочем, незначительный шанс, что он все же нас выслушает. Честно признаюсь, я ожидал встретить обычного Принца Воров, далеко не такого умного и проницательного, как этот лис.
- Грамоте разумеете, чтобы проблемы ломать? - Казалось, он на мгновение задумался.
- Да, сударь. - Мне не хватало уже остроумия измыслить более изящный ответ. К тому же, вопрос его об учености нашей и образовании немного сбил меня с толку.
Тут господин Реньярд плюхнулся обратно в громадное свое кресло.
- Ну что ж, будем надеяться, черт меня побери, что кто-то хотя бы из вас читал работы Дидро! - воскликнул он. - Потому что если вдруг нет, то выходит, что вы очень зря сюда заявились, поскольку вы сами должны понимать: живыми в Свеллонию вам уже не вернуться. Если только мы не сумеете как-то меня развлечь. - Он повернул к нам свою морду и ухмыльнулся. - Лис, как вы, надеюсь, уже догадались, томится скукой.
Все это буквально меня оглушило, и я в растерянности пробормотал:
- Я читал Supplement aux voyages de Bougainville, сударь. И некоторые другие вещи.
- Reve de d'Alembert, - сказала Либусса тоном гимназистки, отвечающей у доски. - И кое - что еще.
- Я не знаю этого джентльмена. - Голос Клостергейма был глух, а в тоне его сквозило явное неодобрение, восходящее, должно быть, к его лютеранскому происхождению.
Господин Реньярд запрокинул свою лисью морду и расхохотался. Смех его походил на высокое отрывистое тявканье.
- Я уж не стану придираться. Сойдет и так. А кого вы читаете, сударь?
- Я вообще ничего не читаю. - Клостергейм говорил точно квакер, приглашенный на Balum Rancum в качестве почетного гостя. - И ничего не читал за последние две сотни лет.
Это еще больше позабавило лиса.
- Человек, истомившийся скукою больше меня?! Вот это новость! И что за миленькая компания путешественников по иным мирам! Троица абсолютно несхожих людей. Этакий паукообразный мертвец, фатоватый пижон при изящных манерах и девица с видом этакой благочестивой тихони, присевшей по малой нужде в крапиву! - Разбойники от души расхохотались, а напряжение наше немножко спало. - Откуда вы и как попали сюда?
- Мы из Германии, сударь, - ответил я. - Прибыли сюда на воздушном корабле.
- Да ну! Стало быть, ваш корабль пришвартован где-то поблизости? Ваши верительные грамоты безупречны! - Он повернулся к своим разряженным в пух и прах головорезам. - На этих дуру не гнать, на бога не брать, и чтобы без мокрого и без обновки и никаких мне вывертов! - Он приказал им не трогать нас ни под каким видом. Я был уверен, что его приказание будет исполнено. Никто не посмеет его ослушаться.
Потом он обратился к братии своей на более человеческом языке:
- Вы меня слышали, псы позорные?
- Усекли, ваша милость, - выкрикнул один из них, поднеся пальцы к взлохмаченному вихру и исподтишка косясь в нашу сторону. - Уже записано.
- Как называться будем? - спросил другой, открывая засаленный гроссбух и облизывая перо. Рот его выделялся ярко красным пятном в иссиня - черной бороде.
Я не смог устоять перед искушением назваться "Томом-Распутником" - вполне приемлемая воровская кличка, во всяком случае, в Лондоне она бы прошла на "ура". Но Либусса выдала полный список с перечислением родовых имен и почетных титулов своего цеха:
- Адепт алхимии первой ступени, член Тайного Совета Праги, старейшина братства Священного Треугольника, Первая в Триумвирате. - Тут она сделала паузу и добавила:
- Я имею ученую степень нескольких университетов. Кровь моя - кровь Ариадны - древнее, чем само Время.
Господин Реньярд остался весьма доволен (проницательная моя Либусса сразу же разобралась, чем его можно пронять) и ответил ей так:
- Стало быть, между нами есть что-то общее, герцогиня. Что касается древней крови, по крайней мере. Я надеюсь, вы сюда прибыли не для того, чтоб умертвить еще одного бедного полузверя? Или какой-то несчастный лис не достоин хитроумия Ариадны и булавы Тезея?
- Мы явились сюда вовсе не для того, чтобы свершить насилие, милорд. Нам нужна ваша помощь. Может быть, если возникнет в том необходимость, мы совершим обмен.
- У вас есть что-нибудь интересное, редкое? Я обожаю всякие редкие штуки!
- Знания, - сказала она.
- Достаточно редкая вещь. - Он поерзал на стуле, явно испытывая неудобства при том, чтобы сидеть как положено человеческому существу. - Дайте мне еще полчаса, я должен закончить со всеми делами, и мы обязательно поговорим. - Клостергейм, - отрывисто бросил отставной капитан люциферова войска, и бородатый разбойник аккуратно вписал его имя в увесистый свой гроссбух. Мы уселись за стол в дальнем углу и принялись наблюдать за свершением воровского правосудия. Одному карманному воришке господин Реньярд дал милостивое разрешение "работать" в его владениях, другого приговорил к "вышке" (что означало - повешение) за некое таинственное нарушение Закона Заблудших. Половина всей процедуры велась на жаргоне, оставшаяся половина на таком облагороженном языке, что мы почти ничего не сумели понять. При всей своей грации и изяществе, бандитский главарь был лисом: голос его звучал пронзительно и высоко, больше напоминая лай. Но власть этого лиса была абсолютной, ему не смели перечить даже те, кого он отправлял на смерть. Когда суд завершился, господин Реньярд вызвал нас к себе. Разбойники отступили подальше, глядя на нас с недоверием и этакой неприязнью пополам с омерзением, словно, вступая в переговоры с хозяином их, мы каким-то таинственным образом им угрожали.
- Итак, вы читали Сон д'Аламбера? - спросил он, обращаясь ко мне. - И Энциклопедию?
- Не всю, сударь.
- А я прочел все семнадцать томов, Том-Распутник. Так что я знаю о вашем мире все, что только можно знать. Мне бы очень хотелось его посетить. Но это было бы глупо, верно? Даже здесь я - посмешище. Там, у вас, я был бы чудовищем, зверем диковинным! Я полагаю, что вы знакомы с современной теорией спонтанного сотворения?
- Она не настолько уже современная, эта теория, сударь. Полвека назад...
- Золотой Век, сударь, - перебил меня Лис, - лучше нынешнего, сударь.
Вольтер, Руссо, Бюффон, Добантон, Монтескье, д'Аламбер! Как бы мне хотелось побеседовать с ними!
- Я знаю некоторых людей, которые удостоились этой чести. В свое время я служил при дворе императрицы Екатерины, где, как вам должно быть известно, бывали Дидро и Вольтер.
- Вы лично знали Дидро?

Предыдущая страница 13 Следующая страница


Город в осенних звездах 14

- Наше знакомство была весьма мимолетным, господин Реньярд. Когда я прибыл в Россию, он уже собирался обратно во Францию.
- В семьдесят четвертом, - понимающе кивнул Лис.
- Точно так. Я был тогда очень молод.
- Но он произвел на вас впечатление?
- Как очень тонкий, умный и приятный во всех отношениях человек.
- Именно такие отзывы я и слышал о нем. - Лис снова поерзал на стуле, усаживаясь поудобнее, насколько его необычное тело вообще это позволяло. - Он единственный проник интеллектом в те области, которые доступны всем остальным только по опыту.
В Bougainville, например, он задается вопросом: "Кто знает теперь предысторию нашей планеты? Сколько земель, отделенных ныне друг от друга, составляли когда-то единое целое?" Живой, проницательный разум. Как у Вольтера, сударь, но человечнее, вы не находите?
- Весьма верно подмечено, - отозвался я.
Лис поднялся.
- Поднимайтесь сюда, - он указал на ступеньки, что вели на возвышение. Мы послушно поднялись. Люди его окружили нас - в воздухе разносился густой запах пота и женских духов - провели по какому-то темному коридору, потом - вниз по лестнице в громадную кухню, расположенную под землей, где слуги и повара жарили мясо и тушили овощи на пляшущем пламени открытых очагов. Весь центр этого дымного помещения занимал длинный дубовый стол со скамьями, очень похожий на те столы, что обычно стоят в монастырских трапезных.
- Мы попируем на славу, - В дрожащих отсветах пламени рыжая маска лиса словно бы преисполнилась жизни. - И поговорим. В подражании пышным приемам Екатерины, а?
Мы расселись: я - по правую руку господина Реньярда, Либусса с Клостергеймом - по левую. Он принюхался к запаху жареных ребрышек, его острая морда сморщилась в довольной гримасе, но когда он неуклюже подцеплял куски мяса своей лисьей лапой, кружевные рукава его всегда падали прямо в тарелку, окунаясь в жирный соус. Мясо приготовлено было весьма посредственно, а с одной стороны - вообще осталось полусырым. В овощах явно не хватало соли. Зато разговор, который вели мы за трапезой, поразил меня несказанно.
Господин Реньярд, как выяснилось, основательно и всесторонне изучил Просвещение наше и выказал себя весьма тонким его знатоком. Он всем сердцем впитал это учение! Он знал всех известных просветителей! Он цитировал нам Вольтера:
"Разрушенные и вырождающиеся светила образуют кладбищенский двор Небес!" Вальтер как будто сам побывал в Майренбурге, заметил лис, и своими глазами увидел небесную твердь, осененную светом Осенних Звезд. А известно ли нам, что "Осенние Звезды" на местном жаргоне означает "темница во храме" или "пленение божества"? При этом он высказал мысль, что, быть может, название это происходит каким-то образом от мрачной судьбы Себастократора, который томится во дворце своем, ожидая знамения, которого никогда не будет, и который поверил уже, что это Бог, а не сам он, попался в некую таинственную западню? Либусса не проявляла почти никакого интереса к беседе. Она была занята одержимым своим устремлением к Граалю и размышлениями о великом своем предназначении. Клостерегейм тоже слушал, не выражая особенной заинтересованности. И все же гордой Либуссе моей волей-неволей приходилось выказывать терпимость по отношению к философу, который явно не разделял ее романтических взглядов на мир. Теперь господин Реньярд завел разговор о Руссо.
- Как по вашему, он действительно подхватил сифилис, или вы все же верите тому, что он писал относительно предмета сего в своей Исповеди? - Лис вкушал пищу весьма элегантно, в то время как вся его братия явно не отличалась пусть даже поверхностным знакомством с хорошим тоном. Кругом стоял такой шум: смех и сопение, грохот ножей о тарелки и громкое чавканье, звуки смачной отрыжки, грубые шуточки, сальные замечания, - что беседу вести было весьма затруднительно.
Приходилось напрягать слух, чтобы хоть что-то услышать, и орать самому, чтобы перекричать этот гвалт. Господин Реньярд, казалось, надменно не замечал скотских манер своих приближенных.
Клостергейм, - при том, что сам он был дважды проклятым прислужником Люцифера, пусть даже и бывшим прислужником, - проявлял тем не менее явное, хотя и не слишком уж нарочитое неодобрение по поводу всех этих безбожников и нечестивых их замечаний. Он не желал, пусть даже косвенно, участвовать в сей богохульной беседе.
Либусса, однако, пустилась в пространные рассуждения, выказывая свои значительные познания в обсуждаемой области.
Когда она это себе позволяла, Либусса моя проявляла более тонкое понимание метафизики, нежели я, и вскоре уже она неслась в потоке слов, ощущая себя в этом течении, точно рыба в воде, всякий раз направляя поток разговора к Граалю, легко и весело изобретая цитаты из работ великих мужей, которых упоминал господин Реньярд (естественно, эти цитаты касались Священной Чаши, о коей писал, если верить Либуссе, каждый себя уважающий просветитель), пока не закончила таким образом:
- И разве Дидро не назвал Святой Грааль инструментом науки в одной из своих работ, опубликованных уже посмертно?
- Что-то я не припоминаю, мадам, - едва ли не извиняющимся тоном ответил ей господин Реньярд. - Видите ли, иной раз на то, чтоб получить книги из вашего мира, уходит не один год. - Он как будто оправдывался.
- Да, сударь... в описании испытательного анализа чувствительности и ее проявлений, действительных и латентных. Он задавался вопросом, способен ли предмет неодушевленный проявлять волнение. И в пример он привел легендарный Грааль - его необычное свойство появляться и исчезать как будто по собственной воле, исцелять раны, влиянием своим устанавливать мир и порядок, может быть, направлять дела человеческие или же, оставаясь сокрытым, никак себя не проявлять. Он предположил, что подобный предмет обладает неким таинственным качеством и может вызвать в окружении своем изменения, каковые обеспечивают его сохранность и неприкосновенность, и, таким образом, предмет сей является главным орудием всеобщей гармонии и, может быть, даже центром самой вселенной. Грааль (если допустить, что он единственный и других, подобных ему, нет) задает и поддерживает Ритм вселенских Сфер и одновременно движет человечеством, дабы оно выступало в единстве с силами космоса. Если вселенную создал Бог, предполагает Дидро, Он, возможно, создал и нечто, что будет вселенную эту хранить.
Другие школы утверждают, что Бог и Грааль есть одно - некая вышняя сила, наделенная безграничною властью и тончайшей чувствительностью, но не обладающая нравственным интеллектом.
- Бог давно покинул эту планету, мадам, - прозаическим тоном заметил лис. - Разве известия доходят до вас так поздно?
- Многие просто отказываются поверить, - пробормотал Клостергейм.
- А значит, - заключил господин Реньярд, - вполне вероятно, некая иная сила, а вовсе не Сатана, стремится теперь занять место Господа. Сатана, как известно, не слишком ярый приверженец Порядка...
- Сатана отрицает легкие пути достижения Порядка, - проговорил Клостергейм. - Он может прямо сейчас занять трон царства земного и править здесь волей Его и суровой Его властью. Но ему нужно не это. Он ищет теперь единения с тем существом, которому бросил Он вызов когда-то и тем отринул приверженцев своих.
Лис, похоже, пришел в замешательство. Он облизал свою морду, готовясь заговорить, но Клостергейм продолжал, не давая ему и рта раскрыть:
- Только он, Сатана, правит нашей планетой. - Он, кажется, даже и не замечал, какой эффект производят его слова. На бледном лице его проступили отметины, выдающие странное внутреннее напряжение. - Когда разразится война, это будет война против Него. Владея Граалем, сударь, я подниму весь Ад. Свершится великий мятеж. И последняя битва. И тогда человечества станет единственным властелином своей судьбы!
(Опять "судьба"! - не без раздражения подумал я про себя. Почему надобно мне выслушивать все эти противоречивые описания некоей неминуемой и неумолимой судьбы? Почему каждая из судеб этих должна быть обязательно неотвратимой и неизбежной? И как такое вообще может быть, что все они неотвратимы? Очевидно, "судьба" есть слово, подразумевающее неодолимую тягу каждого индивида к уверенности. В чем бы то ни было.) - И этих мятежников поведете вы? - Лис проявил искреннее любопытство. - Во имя просвещенной науки?
- Во имя Человека, - ответствовал Клостергейм. - Таковы наши намерения. - Он не заметил, что при слове "человек" в глазах лиса вспыхнула искорка иронии. - Сударь, если Грааль у вас... это может послужить и к вашей выгоде тоже!
Либусса едва ли не морщилась. Клостергейм перебил ее тонкую обольстительную мелодию громкой фальшивою нотой. Однако лиса, кажется, позабавили пламенные речения отставного слуги сатаны.
- Как такое вообще может быть? - спросил он. - Какой же рациональный мир допустит существования такого чудовища, как я?
- То действительно будет мир, основанный на принципах разума, - быстро проговорила Либусса. - Мир, основанный на свободе и не подчиняющийся ничьей воле, только своей. Мир, построенный на незыблемой вере в то, что равенство есть краеугольный камень всеобщего счастья.
- Но французская революция противоречит всем принципам разума. - Лис поднес лапу к морде и нахмурился, вперив взгляд в измазанный жиром кружевной манжет. - Куда ни глянь, теперь везде - вопиющее безрассудство! Нетерпимость и тирания... - Его губы дернулись, обнажив острые зубы в хитрой лисьей усмешке. - И тирания похуже моей!
- Фон Бек в свое время был депутатом французской республики. - Либусса не знала уже, что говорить, настолько сильно было ее замешательство. - Он вам объяснит, почему революция не преуспела в своих начинаниях.
- Фон Бек?! - в восторге воскликнул господин Реньярд. - Ученик Клутса?
- Том-Распутник, сударь, если вы ничего не имеете против. - Мне оставалось только молиться про себя, чтобы он уважил воровской закон и не стал бы меня расспрашивать.
- Великодушно простите, Том. Так вы говорили, мадам..?
Либусса замялась, явно озадаченная, потом угрюмо проговорила:
- Он подтвердит, что им недостало именно здравого смысла. - Он поглубже вдохнула воздух. Кажется, мы с Клостергеймом прогневили ее не на шутку. - И, сударь, у них не было Грааля! Когда несколько законоведов образуют парламент и изобретают новые законы... этого явно недостаточно для построения нового общества, нового мира.
Если Человечеству суждено измениться, изменение это произойдет посредством великих сдвигов. Новый век может родиться лишь на обломках разрушенной старой эпохи. А одна крошечная нация, что барахтается в жалких попытках свершить революцию, в которой участвует лишь половина - если не меньше - всего населения... какой в этом толк? Все это бесполезно. Разумеется, благие сии начинания рушатся!
По-другому и быть не может. Ибо потребны здесь перемены фундаментальные, сударь! Из Хаоса родится Порядок-тот самый Великий Порядок, что основан на вселенской гармонии, тайна которой до настоящего времени не разгадана и сакральным символом которой выступает Гермафродит: женщина и мужчина в одном лице! Тезей с Ариадною, объединившиеся против Зверя.
Не зверя как вы, сударь. Но против всего, что есть в человеке тупого, жестокого, алчного и неразумного - вот что называем мы Зверем. Он злобен и жесток, ему не ведомы ни сострадание, ни справедливость. Он есть самодовольство и чванство. Он жаждет крови и убивает ради потехи. Он обитает в гаремах. Соитие с женщиной обращает он в торжество мужского тщеславия и похваляется своей мощью, ведя счет победам. Сегодня Зверь говорит грамотным языком цивилизованной демократии... но он все равно остается Зверем! - (Клостергейм смотрел на нее с озадаченным видом, словно он был уже не уверен, что она поняла, что потребуется от нее, когда они наконец завладеют Граалем.) - гермафродит - вот кто действительно страшит Человека. И хоть вы, сударь, назвали себя чудовищем, вам до него далеко!
- Весьма польщен, мадам.
- Гермафродит станет вождем этой истинной революции. Вождем, таким же могучим, убедительным в речениях своих и богоподобным, как сам Иисус. Гермафродиту пройти предстоит по тому же тернистому пути, по какому прошел и Христос, и принести себя в жертву в конце, ибо такова цена, которую платит всякий, кто направляет поток истории. Вождь, что несет в мир не слово Божие, но - человечие! Дивное это создание заключает в себе весь опыт, все надежды и устремления всего человечества. Он есть сумма всех качеств мужчины и женщины. Сумма всех человеческих знаний.
Грааль - вот наше истинное спасение, сударь!
Лис подхватил лапой жареного цыпленка и поднес его ко рту, скривленному в язвительной усмешке.
- Нигде нету места чудовищам.
- Нет места тем, кто боится странного и необычного, сударь! - С патетическим жаром проговорила Либусса. - Всякий разумный мир почтет себя только обогащенным, если в нем будет присутствовать такой господин Реньярд! Лис угрюмо покосился на меня. Я хотел поддержать ее, но не знал как. Господин Реньярд перевел испытующий взгляд свой на Клостергейма. Череполикий отставной жрец Сатаны попытался изложить смысл пламенных, но туманных речей Либуссы.
- Лесть удачна весьма, мадам, - заметил Реньярд, вгрызаясь в цыпленка, - но наблюдения поверхностны. Всем известно, что один вид стремится к уничтожению другого, тем способом, который диктуется логикой времени. Что же касается гибридов вроде меня... мы считаем, что нам еще повезло, если нам удается держаться в полной изоляции. А изоляция неизбежно приводит к безумию, пусть даже безумие это рядится в личину рационализма и образованности... я говорю сейчас о себе. Как сами вы говорите, у вас не существует истинного равенства полов. Ваши расы воюют друг с другом. Арабы, что называют себя белой расой, презирают красных и черных; представители расы краснокожих называют себя белой расой и презирают коричневых, черных и желтых. Желтая раса, которая объявляет себя богоизбранной, идет войной на другую желтую расу, которая также себя почитает избранницей Божьей. И это все прекратиться с пришествием в мир Грааля?
- Да, сударь. - Он искренне верила в то, что сказала.
Он отложил разодранного цыпленка.
- Я в это не верю, мадам. Этот ваш новый мессия - не для меня. Я лучше останусь, где был до сих пор: на краю Хаоса-погрязший в преступности король над ворами и шлюхами.
Моих подданных очень просто понять. Тот, кто боится странного и необычного, боится также и меча. - Он бросил выразительный взгляд на обжирающихся молодцов своих и потасканных их подружек, терпимый, многозначительный взгляд.
- Вы питаете тщеславие свое, сударь, общаясь лишь с низшими, - проговорила Либусса. - Вот он, ваш довод, я так понимаю!
- Мадам, равных мне нет.
- Грааль изменит мир, сударь. Вся глупость будет упразднена, и мы начнем заново, уже как равные.
- Доводы ваши не подкреплены доказательствами, мадам. То, о чем вы сейчас говорите, меня ни капельки не прельщает.
- Вы, сударь, жалуетесь на скуку... Вы бы забыли, что это такое.
Он положил обе лапы перед собою на стол и опять рассмеялся, как смеются обычные лисы: запрокинув голову и издавая отрывистый лай. Если бы у него был хвост, он бы сейчас распушил его. (Может быть, вдруг подумалось мне, господин Реньярд подрезал свой лисий хвост, чтобы натянуть эти изящные модные панталоны?) - Я боюсь той цены, которую вы запросите с меня, мадам, - мягко проговорил он.
Она озадаченно улыбнулась, словно была неуверенна в Нем. - Но вы готовы рискнуть, если я ее назову?
Он склонил голову под огромною красною шляпой со страусиными перьями, и лицо его вновь скрыла тень.
- Я так или иначе в долгу перед вами за столь приятное развлечение, - проговорил он из-под полей шляпы, вновь поднял голову и, подхватив край скатерти, вытер свою жирную морду.
Потом безотчетно облизал языком нос. - У меня нет этой вашей таинственной чаши. - Он улыбнулся, и его свежеоблизанные усы встали торчком. - Будь она у меня, я бы ее с удовольствием обменял на один из тех редких томов, о которых вы упомянули.
Я все же надеюсь, что мы можем еще совершить обмен. Если вы пообещаете мне... я с радостью вам помогу в достижении вашей цели. Интересы наши разнятся, но наши умственные устремления, похоже, имеют немало общего... Он расстегнул камзол и достал из заднего кармана брюк маленький томик в кожаном переплете. Его лапы слегка дрожали. Он, должно быть, испытывал немалые трудности, просто переворачивая страницы, но при этом старался изобразить небрежную легкость, и его лапы дрожали, как мне думается, от напряжения. Тело его явно сопротивлялось командам мозга, хотя разум его был восприимчив и быстр. Я начал теперь понимать, почему этот умный лис так настаивает на своей изоляции от мира.
- Что должны мы вам пообещать? - Я испытывал самое искреннее уважение к этому загадочному существу. Он передал мне книгу.
Я открыл ее. Отпечатана она была самым изящным образом, четкими черными литерами по безупречно белой бумаге, с красными заглавными буквами, выполненными в декоративной манере, и всеми прочими необходимыми атрибутами дорогого издания. Заглавие на титульном листе сообщало по-немецки, - что труд сей есть Новое понимание Вселенной. Автора я не знал. Его имя звучало впечатляюще непроизносимо и вызывало ассоциации скорее с веком семнадцатым, чем с восемнадцатым: Филархий Гроссес фон Тромменгейм. Интересно, где господин Реньярд достал такое необыкновенное и явно редкое издание. - Труд этот мне незнаком, сударь. - Я заметил, что отпечатана книга была в Майренбурге в году 339 Новых Лет (дата, не говорящая мне ничего). Стиль писания сего показался мне изысканно витиеватым, быть может, чуть даже тяжеловатым: то было философское эссе на тему непосредственного восприятия объективной действительности. - Удивительно даже, сударь, что мне она раньше не попадалась. Книга эта весьма выгодно отличается от обычной вялой и бестолковой писанины.
- Оставьте ее у себя, - господин Реньярд сделал какой-то неопределенный жест. - Это мой скромный труд. Отпечатан всего один экземпляр, и здесь его некому даже прочесть, за исключением меня самого. Там указано мое настоящее имя. И представлено, как я смею надеяться, мое истинное призвание.
Так вы исполните обещание?
- Разумеется, милорд, - с жаром проговорила Либусса и в нетерпении подалась вперед. Быть может, она решила, что в этих страницах заключена разгадка некоей тайны. Господин Реньярд снова махнул мне лапой, и я спрятал книжицу под подкладку рубашки. - В чем должны мы поклясться?
Он, не отрываясь, смотрел на меня. Взгляд его ясных глаз как будто сцепился с моим.
- Вспоминать обо мне, - сказал он, и в тоне его прозвучала сокрытая боль. Потом он приподнял подбородок и посмотрел на Либуссу, такой робкий и обаятельный. - Мне бы хотелось, чтобы вы мне прислали книг, какие, на ваш взгляд, могут быть мне интересны. Гете весьма меня интересует, я прочел кое - что из его работ и мне захотелось прочесть еще. И, разумеется, труды просветителей: Берка, к примеру, и Хьюма из Северной Британии. Хотя по-английски я читаю весьма посредственно.
- Не запомнить вас, сударь, просто невозможно! - воскликнула Либусса, разом забыв и о льстивом своем обхождении и о всякой дипломатичности.
- Не отмечая мою необычную внешность? - Подняв обеими лапами оловянную кружку с вином, он сделал большой глоток. - Что есть этот гигантский лис? Философ прежде всего или жалкий урод? Да еще говорящий лис! Разодеть его в щегольские воланы и пусть себе заправляет сборищем бандитов в городе, который и "светляка" видит редко (так мы называем свет дня)... еще бы! Как устоять перед искушением и не поведать миру о таком диве дивном?! Чудо, сенсация! Я буду жить как артист некоего запредельного Цирка Воображения, и никто не сумеет уже разобраться: был я на самом деле или я просто вымысел, чья - то фантазия. И этот Лис-который-ходит-на-задних-лапах, станут кричать они так громогласно, что их вопли заглушат всех орущих застольных гостей, помимо всего прочего, был еще и исступленным фанатом энциклопедистов! - Он помолчал и добавил:
- Человек в маске, конечно? - вот что скажут они потом. Розыгрыш. Мистификация. Какое-нибудь жалкое существо с ужасным телесным изъяном? Что ж, может быть, чья - то память сыграла такую шутку. Иногда человек вспоминает не то, что он видел на самом деле. Может быть, господин Реньярд был просто калека увечный, который умело воспользовался своим уродством, чтобы захватить власть в бандитском квартале.
Может так выйти, что еще до конца столетия он станет вполне человеческим существом. Не забывайте меня! - Он выпил еще, улыбнулся Либуссе, заговорщицки подмигнул Клостергейму. Одно ухо его завернулось, шляпа съехала набок, придав ему этакий бесшабашный вид.
- Ну... - продолжал он, - если верить Вольтеру... "Вкус к Чудесам порождает Миры; но Природа, как видно, находит свое удовольствие в Единообразии и Постоянстве, тогда как Воображению нашему подавай непременно великие перемены!" - Сие было как будто насмешка над криком души Либуссы. - Если так, то выходит, что господин Реньярд - отклонение от нормы. Однако, Дидро восхваляет Изменение и Отличие. Быть может, поэтому он мне и нравится.
А вам он нравится, мадам? - Он пьяно осклабился и вновь вытер морду свежей салфеткой. - Трудов монсеньера Вольтера мне больше не нужно. Но если бы вы прислали мне что-нибудь из работ Мопертюи, я был бы вам очень признателен. - Сударь, - сказала ему герцогиня, - я постараюсь устроить так, чтобы вы получили целую библиотеку.
- Вы, мадам, так щедры и любезны. Я расскажу вам все, что сам знаю о всякой материальной субстанции. Остальное придется вам выяснять самой. Припоминаю я одну давнюю встречу, когда я узнал историю фон Бека, Клостергейма и Святого Грааля. Это малое вознаграждение за то, что пришлось вытерпеть длинные излияния нудного и испорченного излишнею образованностью бандита, не говоря уж о том, что бандит этот по-лисьи хитер, но как бы там ни было... - Он приумолк, словно раздумывая над тем, что собирался сказать нам, поднял свою рыжую морду к сумрачному потолку и уставился на мерцающий отблеск сальных свечей. Слова его были тщательно взвешены, многозначительны, голос-понижен почти до шепота:
- Вам нужно найти Рыжего О'Дауда.
Он вдруг весь как-то обмяк. Было вполне очевидно, что заявление это обошлось ему дорого и истощило все его душевные силы. Пламя с треском плясало в кухонных очагах.
Лорд Реньярд печально смотрел через стол на Тома-Распутника, заранее готовясь бороться с отчаянием, если случится, что Том обманет его ожидания. Шайка его пировала, ничего вокруг не замечая, и взгляд его потеплел, когда предводитель разбойников оглядел свою братию. Он был человечным чудовищем и правил скотами в людском обличье.
Я едва ли не чуял зловонное дыхание Минотавра, что вырывалось из раздувающихся его ноздрей, едва ли не слышал яростный топот тяжелых копыт по камню пола. Громадная булава билась в крепкие стены. Земля содрогалась. Телец выкрикивал вызов на смертный бой. Тезей приближался к нему по извилистым ходам Лабиринта, и человеческий разум вздымал свой меч против невежества зверя.
Либусса опустила глаза и возложила обе руки на стол, словно бы ей вдруг стало стыдно.

Глава 13

В которой начинаются поиски Рыжего О'Дауда. Мы покидаем второй самый опасный квартал Майренбурга и вступаем в первый. Несколько совпадений и доводы здравого смысла. Меч, агнец и Князь Преисподней.

От господина Реньярда мы получили не только "Рыжего О'Дауда", но так же карту и подробное описание района, на этой карте представленного. Мы прошли по лабиринту узеньких улиц под низким рассеянным светом этих дряхлеющих звезд и оказались в самом центре Майренбурга, старейшем его районе, окруженном высокой стеною и называемым Амалормом, быть может, в честь тех самых амарийских племен, которые обитали в этой долине, пока сюда не пришли свитавиане и не поработили их.
Чтобы попасть туда, нам нужно было спуститься по переулкам, что вели вниз по склону холма, и по темным извилистым лестницам. Иногда в просветах между тесно лепящимися друг к другу строениями мелькали огни фонарей, мерцающих внизу.
Впечатление возникало такое, что центр города выстроился вдоль спирального спуска в громадную пропасть - в долину, дна которой было не разглядеть. В Амалорме Рютт уходил под землю. Дома буквально громоздились друг на друга, ветхие, полуразрушенные строения, некоторые - высотой в десять, а то и пятнадцать этажей. Казалось, все они кренятся под неустойчивыми углами. Я начал даже опасаться, что в любой момент на нас может обрушиться гора камней, бревен и кирпича. Я старался даже говорить потише, ни в коем случае не повышая голоса, памятуя о той лавине, которую вызвал в горах неосторожным свои выстрелом.
Жители Амалорма в массе своей были приземистыми и коренастыми людьми, неразговорчивыми и угрюмыми по натуре и социальный свой статус определяли в зависимости от того, на какой высоте, считая от самого низа, они проживали. (Нас предупредили, что на этот счет у них установлены самые строгие правила.) Так как мы направлялись к самому низкому уровню, встреченные нами люди были самые что ни на есть опустившиеся бедняки, большинство из них спали прямо на улицах в наркотическом забытье. Это снадобье, - некий сорт опиума, - как поведал нам господин Реньярд, являлось истинной денежной единицей Нижнего Града.
Где-то в этих темных закоулках, уверил нас господин Реньярд, мы и отыщем Рыжего О'Дауда, если только он еще жив, в чем Лис не мог быть уверен. Его люди также, как бы сосредоточенно ни чесали они в затылках, не смогли ничего сказать наверняка. Господин Реньярд и Рыжий О'Дауд были соперниками. Малый Град включал в себя Нижний, и само существование последнего означало, что всем "подданным" Реньярда приходилось делать огромный крюк, чтоб обогнуть стену Нижнего Града, а значит, они не имели возможности пересекать владения свои по прямой, что, естественно, их раздражало донельзя. Были попытки достичь некоего компромисса, но все они завершались полным провалом.
Поговаривали, что в отличие от Лиса Рыжий О'Дауд правит Градом своим отнюдь не с позиции здравого смысла. Больше того, территория Амалорма почиталась весьма даже лакомым кусочком, поскольку он был одной из крепчайших твердынь Миттельмарха и править им не составляло особенного труда:
Нижний Град жил как бы сам по себе, а горожанам, что позажиточнее, вообще не было никакого дела до того, что творится в темных недрах этого городского дна.
Впечатление было такое, словно бы мы пробирались по лабиринту естественных пещер, вымытых в горе известняка: к влажным стенам лепился бледный лишайник и серый мох, который, казалось, сам по себе излучал некое мутное свечение. Звук капель воды, ударяющихся о поверхность глубокого водоема, разносился преувеличенным гулким эхом по узеньким закоулкам. Как мы узнали из рассказа господина Реньярда, Рыжий О'Дауд появился здесь лет этак двадцать назад вместе с бандой наемников, устроил настоящее побоище, перебив одного за другим всех, кто заправлял Нижним Градом, и в конце концов стал полновластным хозяином Амалорма. Никто не знал наверняка, зачем понадобилось ему захватить этой район силой оружия и ценой многих жизней. Сам же он заявлял только, что "охраняет свою собственность". Господин Реньярд склонялся к мнению, что Рыжий О'Дауд охраняет не собственность, а некую идею, поскольку все переговоры относительно территориальных вопросов всегда проходили каким-то загадочным образом и заканчивались ничем. При этом господин Реньярд сказал нам, что сам он не имеет ни малейшего представления о том, что это может быть за идея.
Ветхие здания потрескивали и, казалось, покачивались в неверном свете Осенних Звезд. Как будто под Нижним Градом непреходящими толчками содрогалась сама земля.
- Как корабль, - в недоумении проговорила Либусса. - Или тот великан в "Гулливере". Они, вероятно, построили это местечко на спине какого-нибудь исполинского зверя. - Она уже приободрилась, к ней вернулась прежняя легкость. Неудача в Малом Граде несколько обескуражила ее, но теперь она снова уверилась, что стоит ей только встретиться с Рыжим О'Даудом и тот сам ей вручит вожделенный Грааль, хотя господин Реньярд никаких заверений в том ей не давал. Смеясь, она взяла нас с Клдостергеймом под руки. - Или, может быть, поселение это есть некий единый организм, и он дышит, живет?
Ее фантазия явно пришлась не по душе Клостергейму.
- Оно просто старое, ветхое, - неодобрительно пробурчал он.
- Но не только, - серьезно заметил я. Какими бы древними ни были эти здания, не могло же все рушиться одновременно: каждый кирпич, каждая балка, каждый кровельный лист. Должна была сохраниться некоторая стабильность, а здесь все дрожало, грозя обвалиться на нас.
Вы вошли в какой-то узенький переулок, уходящий вниз, точно крутой косогор. Сверху доносился отдаленный гул, звон металла и грохот камней, катящихся по мостовой. По дну долины плясали отблески странного зарева, как будто там что-то горело; воздух наполнился запахом влажного дыма. Мы завернули за угол, желтый свет факелов заплясал по булыжникам мостовой, приближаясь к нам, и в мутном этом свечении перед нами предстали фигуры людей-темные, воинственные, с саблями наголо. Весьма самоуверенные молодцы, вооруженные до зубов, наглые и безжалостные.
"Благодаря" горячечному нетерпению Либуссы, наше оружие осталось в обиталище господина Реньярда, но даже если бы мы и забрали его, вряд ли бы это хоть что-нибудь изменило. Мы оглянулись, предполагая, что за спиною у нас уже стоят такие же молодцы. И действительно, с полдюжины головорезов перекрывали нам путь к отступлению. Держались они также весьма уверенно: руки в боки, лица не видны. Клостергейм (чей склад ума, не смотря на весь его прошлый опыт, выдавал ярого приверженца буквы закона) надменно воскликнул:
- Что такое? Поберегитесь, мы здесь по делу чрезвычайной важности!
Из безликой толпы выступил человек в высокой шляпе с загнутыми полями и с какой-то кокардой на ней - худощавый, прекрасно сложенный мужчина с тонкогубым выразительным ртом.
Красивые губы Монсорбье кривились в довольной усмешке, словно бы после долгих трудов рыбка все же попалась на удочку! Быть может, все приключения в Миттельмархе привиделись мне во сне? А на самом деле я сейчас нахожусь в Париже, в каком-нибудь переулочке неподалеку от Монмартра?
Или же Реньярд нарочно послал меня в эти ветхие дебри навстречу жадным до крови моей ищейкам? Может быть, Монсорбье сослужил Лису некую службу, и тот отдал ему меня в качестве вознаграждения? Нет, тут же сказал себе я, Реньярд подарил мне книгу с именем Филархия Гроссеса на титульном листе, и, стало быть, здесь свершилось иное предательство.
Или не было вообще никакого предательства - просто так распорядилась Судьба. В последнее время я только и слышал, что о гармонии и конечном единении миров, и сам поневоле вступил на путь к этой великой цели, к которой стремится всякий адепт, подвизающийся в сфере оккультных наук, и теперь жизнью моею распоряжается рука неумолимой судьбы, как бы я ни старался вырваться из предначертанной схемы.
Монсорбье узнал меня и едва ли не радостно рассмеялся в искреннем изумлении.
- Ха-ха-ха! Фон Бек, это правда вы? Ну что ж, лучше и быть не может!
Я еще в полной мере не осознал опасность, мне угрожающую; больше всего меня озадачило это таинственное совпадение.
Давешние слова Либуссы приобрели вдруг весьма неприятный смысл. Слишком многое из случившегося за последнее время предполагало присутствие некоего вышнего унифицирующего замысла, непостижимого для моего скромного разумения. Сии размышления весьма меня обеспокоили. Мне вовсе не нравилась мысль о том, что я могу оказаться пешкой в некоей замысловатой игре богов - олимпийцев. Будь у меня моя шпага, я бы ринулся в схватку, и не потому, что надеялся победить, но чтобы освободиться от этой липкой сети, что захватила нас всех и собрала под сенью Осенних Звезд. Это надо же быть таким идиотом - оставить свою самаркандскую саблю и кремневые ружья в притоне у Распазиана... но, должно быть, сияющее обещание Грааля вскружило голову и мне тоже.
Мне показалось, что и Монсорбье пребывает теперь в некоторой нерешительности. Может быть, это странное совпадение тоже весьма его озадачило. Жажда мести снедала его. Это было заметно сразу. Он едва ли не дрожал, предвкушая, как получит он свое удовлетворение, точно какой-нибудь дамский угодник, волочащийся за недоступной красавицей. А мне, безоружному, оставалось лишь упереть руки в боки, расставив ноги пошире и выпятив пузо, и улыбаться ему, как этакая нахальная деревенская девка. Он стоял и облизывал губы, обводя взглядом лица, все еще дергаясь в напряжении - точно терьер, почуявший наглую крысу, - но пока еще сдерживая свою на удивление "емкую" и продолжительную страсть.
- Стало быть, и вас тоже призвали сюда? - спросил он наконец, нарушая затянувшееся молчание. Складывалось впечатление, будто он весьма сожалеет о том, что у него не случилось с собой отпечатанного списка вопросов, которым он мог бы размахивать у меня перед носом, и тем самым сдерживать душащую его ярость хотя бы при помощи бюрократического формализма. При отсутствии Общественной Безопасности, которую надо было обеспечивать, Монсорбье уже нечем было прикрыть жажду крови, - моей, ясное дело, крови, - и его ненависть проступила теперь в полной мере, гораздо сильней, чем тогда, когда он заявился в гостиницу к Шустеру и вызвал меня на дуэль. Мне оставалось лишь уповать на то, что он все же вспомнит, что дуэль наша не состоялась не по вине кого-либо из нас, а по случайному стечению обстоятельств, и предложит мне шпагу, а значит, и шанс постоять за свою жизнь. То, что он до сих пор еще ничего не предпринял, несказанно меня озадачило. Он как будто решал, что ему делать: убить меня или сердечно пожать мне руку.
Словно бы кто-то дал ему указания, но при этом не учел некоторые непредвиденные обстоятельства. Так что я решил положиться на свою интуицию и действовать так, словно бы между нами и не было никакой вражды.
- Балда, - проговорил я легким тоном, - мы больше уже не враги. Вы куда теперь направляетесь?
- К Агнцу. А вы?
Мне оставалось только кивнуть головою.
- Туда же, - ответил я, полагая, что "Агнец" - это название какой-нибудь таверны.
Либусса и Клостергейм, которые тоже уже приготовились к самому худшему, поприветствовали Монсорбье смущенными улыбками. Наш элегантный охотник на герцогов засунул шпагу свою обратно в ножны и сделал два-три глубоких вдоха, пытаясь взять себя в руки, потом ухмыльнулся и почесал в затылке. - Разрази меня Люцифер, фон Бек, вот это действительно парадокс! Если мы теперь все заодно, все друзья - сотоварищи, то куда же девать наше личное честолюбие?
От такого весьма неожиданного поворота событий у меня закружилась голова. Кажется, в воодушевлении своем я хватил лишку и хлопнул его по спине. Но я и вправду чертовски развеселился.
- Вы действительно полагаете, что нет уже смысла бороться, если в конце нас всех ждет примирение и равенство?
- Компромисс, вы хотите сказать, - процедил он сквозь сжатые зубы. - Главенство было обещано мне.
- Обещано кем?
- Перестаньте прикидываться, фон Бек. Всем адептам известно, что мы движемся к Центру Времени, к Согласию Светил, коим будет дарован нам сверхъестественный интеллект и, как следствие, абсолютная власть. - Тут он поклонился Клостергейму. - Мы ожидали прибытия вашего раньше, сударь.
Когда вы не явились на назначенную встречу, мы стали действовать уже по своей собственной инициативе.
Клостергейм явно почувствовал себя неловко, ибо он полагал себя удостоенным некоей свято хранимой тайны. Теперь же, похоже, он оказался просто одним из многих. Я мог с уверенностью предположить, что он переживал теперь ужасающее смятение истинного солипсиста при столкновении с внешним миром.
- Кто заключил эту сделку с вами? Кто обещал вам главенство? - Он, разумеется, подозревал Сатану, этот архипредатель.
- Сам наш поиск подразумевает ответ, - Монсорбье с подозрением покосился на Клостергейма. - И вы его знаете, сударь. - Потом он вновь обратился ко мне:
- И каким образом были вы призваны?
- Я поддался порыву, - я решил в данном случае воспользоваться фамильною репутацией.
- Вы, фон Беки, счастливчики. - Он явно завидовал мне, и я начал уже потихонечку понимать, почему он так меня ненавидит. - Может быть, нас свели вместе, дабы разом свершилась расплата за все долги? В последней битве?
- Всякая битва должна воспоследовать за Согласием Светил, но не предшествовать оному, - заметила Либусса, но было заметно, что она уже не так уверена в себе, как прежде. Она, как и Клостергейм, полагала себя избранной единственным кандидатом, назначенным самою судьбою на первую роль, и Монсорбье всегда был для нее лишь последователем. А теперь вдруг оказалось, что у нее слишком много соперников. Похоже, из всех присутствующих я один не почитал себя посвященным адептом алхимии высшей ступени!
- Ну что ж... - насупился Монсорбье, словно бы только теперь осознал истинную меру ее непомерного честолюбия. - Не стоит задерживаться.
У нас не было выбора - лишь присоединиться к его небольшому отряду. Примерно через четверть часа мы остановились перед какой-то ничем не примечательной, почерневшей от времени ветхой дверью. Монсорбье постучал в нее рукоятью своего пистолета. Нам открыла молоденькая девица, платиновая блондинка, с бледною, но здоровою кожей: этакое воплощение Невинности (если бы только не этот призывный блеск глаз) в голубом с желтом платье с ниспадающими рукавами на манер средневекового одеяния.
- Добро пожаловать, благородные господа. - Она сделала реверанс, пропуская нас.
Войдя внутрь, мужчины сняли шляпы, точно прихожане на воскресной мессе.
Мы оказались в большой каменной зале, которая в суровой своей простоте действительно напоминала храмовую часовню. Все убранство ее составляли узенькие церковные скамьи и скромный алтарь. Никаких бросающихся в глаза сатанинских атрибутов. Никаких перевернутых распятий.
Только золотой треугольник, подвешенный над алтарем. Девица, что привела нас сюда, сделала знак руками, означавший, что нам надлежит ждать коленопреклоненными. Мы опустились на каменный пол. Либусса, не хуже меня сознававшая опасность всякого непроизвольного неповиновения, осторожно поглядела направо, потом - налево, ища возможные пути для бегства. Клостергейм же просто сложил руки на груди и склонил свой длинный носище в угрюмой капитуляции. Ни он, ни Либусса даже не предполагали, что события повернутся подобным образом!
Это никак не входило в их планы!
Часовня была залита светом громадных желтых свечей. Воск их оплавлялся, создавая причудливые узоры. Беспокойный их дым извивался, подобно проклятым душам, корчащимся в адских муках. Монсорбье расположился на ряд впереди меня. Он перебросил перевязь со шпагой за спину и, убрав длинные волосы с бледного своего лица, не отрываясь глядел на мужчину в красно-белом плаще с высоким стоячим воротником, погруженного в молитвы к некоей вышней силе. Когда он повернулся, я узнал его. То был наш трус-барон, фон Бреснворт. Заметив меня, он заговорщицки мне усмехнулся. Я рванулся было вперед, намереваясь убить подлеца на месте, но Либусса твердой рукою остановила меня. Сердце мое бешено колотилось в груди, но все-таки я покорился ее молчаливому повелению.
С обеих сторон в часовню выступили фигуры в пурпурных, золотых, белых, черных и желтых плащах, украшенных кистями.
Головы их покрывали широкие остроконечные капюшоны (словно на auto da fe), темные вуали и расшитые покровы, представляющие неотчетливую пародию на одеяния христианских священников. Я рассудил, что это, скорее всего, какое-нибудь гнусное сборище жрецов от масонства, проводящих труды и дни свои в изысканиях тайн сверхъестественного, - несуразная, невразумительная, исходящая потом толпа. То могли быть какие-нибудь скотники с крестьянского двора, настолько груба была плоть их, не закрытая пышными одеяниями. Они привели с собой миленького ягненка, который жалобно блеял и рвался на поводке со вплетенными в него нитями золота. Следом за ними в часовню вошла наша златовласая дева. Она подхватила ягненка на руки, принялась ласково гладить его, что-то шептать ему. Ее длинные локоны упали на дрожащее тельце животного, обернув его точно сияющим покрывалом. Ягненок блеял тихонько и неуверенно - пытался сосать ее розовый пальчик. Она улыбалась и напевала ему колыбельную песню.
Возвышаясь на целую голову над сотоварищами своими, чьи лица скрывали просторные капюшоны, она поднялась к алтарю. Жрецы выстроились теперь полукругом, легонько покачиваясь в ритме неслышной мелодии.
Часовня наполнялась народом. Мужчины и женщины занимали места свои на скамьях позади нас. Либусса, как было вполне очевидно, узнала некоторых из них. Клостергейм же, так и не поднявший глаз, кажется, не замечал вообще ничего.
Дева у алтаря заговорила высоким напевным голосом, что разнесся по каменному пространству звоном кристального колокольчика:
- Время пришло, изволение оглашено и цена наконец назначена. Вы готовы платить эту цену?
- Мы готовы платить эту цену, - был ей ответ.

Предыдущая страница 14 Следующая страница


15 Майкл Муркок

- Тогда будете вы удостоены, - продолжала она, - зрелища встречи светил и узрите великий миг, когда соприкоснуться миры. Вам дарована будет свобода проходить по мирам сим по велению своему. Каждый из вас наделен будет силой менять все, что желает он изменить. Миллион царств, пребывающих в гармоничном согласии! Миллион солнц! Так определим мы судьбу человечества, каковая свершится при следующем повороте Космического Колеса. Великое Равновесие уже устанавливается.
Изменение неизбежно.
- Изменение неизбежно.
- Суть его будет определена.
- Суть его будет определена.
- Суть его будет определена. Удостоенными и избранными, посвященными в святая святых, теми, кто ищет путь к Сердцевине, кто пришел сюда в этот час. Они вынесут свой вердикт. Они установят новые долги. Но прежде всего надлежит расплатиться со старым долгом.
- Прежде всего надлежит расплатиться со старым долгом.
- Время Агнца явилось эпохой неосуществления. Агнец сулил надежду, но даровал лишь отчаяние.
- Лишь отчаяние.
- И теперь, если только достанет нам силы, нам дозволено сотворить Время Льва!
- Время Льва.
- Время Льва-торжество грез истомившегося в неутоленном своем честолюбии человека. То будет время огня. Время властвовать. Время сокрушать.
- Время сокрушать.
- Время сокрушать, когда мы поведем человечество за собою. Мечтания наши наконец обретут воплощение в грядущем тысячелетии. И никто не осмелится нам перечить.
- И никто не осмелится нам перечить.
Она выдержала красноречивую паузу.
- Кто вступится за Агнца? - Ягненок уже больше не отбивался; он просто смотрел на нее широко распахнутыми глазами. Она протянула руки, словно бы предлагая его своим жрецам, застывшим у подножия алтаря. - Кто спасет его? Те лишь покачнулись, храня молчание.
Белокурая дева склонила голову, как будто хотела поцеловать убаюканного зверька. Губы ее погрузились в мягкую шерстку на шее ягненка. Он протестующе вскрикнул. Всего один раз. Она повернула голову, и длинные волосы ее взметнулись золотым ореолом. Она подняла лицо: губы ее были испачканы в крови.
Ягненок судорожно задергался, и еще больше крови пролилась на ее одеяние, на алтарь, брызги ее полетели в жрецов. Те завыли и захохотали, принялись дико скакать и выкрикивать:
- Время Агнца прошло. Грядет Время Льва. Время Агнца прошло. Грядет время льва.
За исключением нас троих все присутствующие, включая и Монсорбье, и фон Бреснворта, вскочили на ноги и принялись раскачиваться из стороны в сторону - этакая методистская паства, заходящаяся в экстазе под свои монотонные гимны.
Мужчины и женщины, вполне обычные с виду, всех возрастов, некоторые-с детьми, возвысили голоса в ликующем пении. Меня охватило странное беспокойство, и я никак не мог его побороть. А потом, когда горящий взгляд их златовласой жрицы упал на нас, я вдруг неожиданно для себя самого вскочил, бросился к Монсорбье, выхватил шпагу его, которую он так неосторожно перекинул за спину, из ножен и прокричал Клостергейму с Либуссой, чтобы они нашли выход. Зверский сей ритуал никоим образом не согласовывался с теми остатками веру, что еще сохранились в душе моей. И действуя по своему разумению, - пусть даже действие сие обречено на провал, - я, как мне представлялось, хотя в мизерной степени, но разрушал тот таинственный вышний замысел, который свел нас всех вместе.
Дева с обагренными кровью губами зашлась пронзительным воплем:
- Сие угрожает всему!
Перепрыгнув через скамью, я со всей силы ударил Монсорбье по руке - он уже выхватил свой пистолет. Удар пришелся снизу, Монсорбье не удержал пистолет, который подпрыгнул в воздух и был - чудом каким-то пойман моей герцогиней. Не тратя времени даром, она уперла дуло пистолета в горло ближайшего к ней мужчины и сорвала с его перевязи шпагу и кинжал.
Лишь Клостергейм застыл без движения на месте, глядя на златовласую деву, точно благочестивый монах, который узрел дивный лик Богоматери. Нам он был не помощник. Я завладел еще одним пистолетом. Мужчины, еще не очнувшиеся от гипнотизма кровавого ритуала, были как сонные овцы. Было бы глупо не воспользоваться сим обстоятельством и не набрать как можно больше оружия! Я прицелился. Вспыхнула искра, пуля с грохотом вылетела из ствола и поразила одного из жрецов в капюшоне, который упал, визжа от боли, к ногам своей озадаченной повелительницы. Второй выстрел сразил одного из людей Монсорбье. Либусса тоже стреляла и уложила уже двоих из приспешников фон Бреснворта, этих доморощенных колдунов, оскверненных сифилисом.
Все кругом скалились точно звери. Я видел лишь свирепые зубы и горящие лютою злобой глаза. Похоже, меня ждала та же участь, что постигла бедного ягненка. Либусса продолжала палить и сразила еще двоих. Часовня теперь походила на помещение бойни - вся залитая кровью, с осколками костей и мозгами, разбрызганными по скамьям и стенам. Честное собрание заметалось в слепой панике, и нам с Либуссою удалось прорваться к двери. Еще одна вспышка... оглушительный грохот. Впечатление было такое, что она разрядила не пистолет, а артиллерийскую пушку. Пуля, однако, даже не задела златокудрую кровопийцу, но зато сбила одну из громадный свечей. Она повалилась прямо на гобелены, которыми были завешаны стены, и подожгла их. Воспользовавшись этим временным преимуществом, мы распахнули дверь. Поток воздуха, ворвавшегося в часовню, взметнул пламя. Мы выбежали в темноту и прохладу. Впрочем, мы хорошо понимали, что долго псов этих ничто не удержит. Выкинув наши разряженные пистолеты, мы помчались рука в руке по скользким мостовым, по улицам, что поднимались вверх под таким крутым наклоном, что в стены домов вделаны были перила, миновали благополучно нескольких апатичных курильщиков опиума, которые преградили нам путь, но лишь потому, что не видели нас, - и потерялись уже окончательно!
А сзади уже доносились звуки погони. Карта, которую дал нам Реньярд, осталась у Клостергейма. Либусса моя пала духом. Мы укрылись с ней под мостом, что пересекал какой-то темный переулок, и она шепотом проговорила:
- Что здесь происходит? Зачем это жертвоприношение? Эти песнопения? Бред какой-то! Зачем? Я не давала никаких таких распоряжений.
- Очевидно, не вы одни с Клостергеймом уверены в том, что Согласие Светил дарует противоядие от всех былых разочарований. - Мое замечание пришлось ей явно не по душе, но я продолжал:
- Похоже, миледи, это уже настоящая эпидемия.
И достаточно мне знакомая. Как часто мы полагаем себя избранниками, единственными в своем роде, а потом выясняется, что сокровенным нашим познанием обладает еще полмира...
- Ну помолчи же, глупец. - Она лихорадочно думала, вырабатывая новую тактику.
Но я все же спросил на свой страх и риск:
- Но если Сатана и так уже правит над нашим миром, выходит, они только время зря тратят?
- Его должно свергнуть. Отцу надлежит отступить перед отпрыском своим, - ее голос звучал сурово. - Человечеству самому должно править собою.
- При вашей поддержке? - Глубинный мой страх нашел выражение в неуместной веселости.
- Фон Бек, вы забыли. Это не только моя судьба, но и ваша тоже. - Она легонько погладила меня по руке. - Но чтобы исполнить ее, нам потребны союзники. Только кто? Я полагала, Монсорбье идет за мною... А меня предали! - Надо вернуться к князю Мирославу. Это, пожалуй, самое разумное решение.
И выработать новый план.
- Мы теряем бесценное время.
- Учитывая обстоятельства... - Но тут грохот бегущих ног, отсветы факелов, различимые голоса Монсорбье и фон Бреснворта повернулись в нашем направлении, и нам снова пришлось бежать. На мгновение мы оказались в кромешной тьме, вступив в некий узкий тоннель. Мы приостановились, чтобы перевести дыхание. Звуки погони вновь отдалились. Я привалился ко влажной скользкой стене и взял Либуссу мою за руку. Наши пальцы сплелись.
А потом, с изумленным вздохом, она оторвалась от меня и исчезла. Упала? Я встал на колени, шаря руками по мостовой.
Ее нигде не было. Быть может, она отступила в какую-то нишу? На ощупь я обследовал стену. Ничего.
- Либусса! - прошептал я. - Либусса? - Нога моя задела о ступеньку у глухого дверного проема. Я расслышал какой-то звук, словно бы птица билась в силке. Но Либусса исчезла.
Точно в воздухе растворилась. Если кто-то и захватил ее, то, безусловно, не наши враги. Меня обуял настоящий ужас. Я не могу без нее, не могу! Я бросился на дверь, и лицо мое ударилось о камень. Я повернулся... камень... и снова - камень. - Либусса!
Она пропала. О Сатана, забери мою душу, но только верни мне Либуссу! Ответом мольбе моей была устрашающая тишина. Ни вопящего в ярости Монсорбье, ни тараторящего невразумительно фон Бреснворта... ни факелов... ни звериных криков. Улица оставалась пустынной. Только алое с золотым сияние Осенних Звезд мерцало на черной тверди небес.
- Либусса!
Кто-то жестокой рукою вырвал сердце мое из груди. Распорол мне живот и достал все внутренности. Она была мною! В яростной муке принялся я колотить рукоятью шпаги по камню стен, таких толстых, что удары мои не отдавались даже самым глухим резонансом. Я бы полжизни, наверное, отдал сейчас за факел или хотя бы за трутницу. Высокие ветхие строения покачивались и шелестели, точно деревья под ветром. Они стонали и вскрикивали от боли. Свет Осенних Звезд как будто помутнел.
То явилось ужасающим подтверждением самых моих сокровенных страхов. Грядет Черный Владыка! Грядет Зверь, Антихрист! Он несет с собой Хаос и Судный День... Что за бред, право слово. В сердце своем я был все еще рационалистом и демократом. Царство Всеобщего Согласия для меня оставалось единственной разумною целью человеческих устремлений. И с моей стороны было бы просто безумием последовать за этими вождями человечества-демагогами еще похлеще, чем сам Робеспьер! Говоря о Правлении Человека, Либусса и все остальные подразумевают правление элиты, к которой, понятно6 относят себя. И, в точности как Робеспьер, они заявляют права свои на верховную власть именем самых простых людей.
Уж лучше признать властелином своим нечестивого Люцифера, чем какого-нибудь благочестивого тирана!
И все же, она знала больше. Может быть, я действительно многого не понимал, как утверждала она? Моя любовь к ней взяла верх над моим здравомыслием. Но вот сумеет ли эта любовь побороть мою нравственность? Я бежал, точно напуганная дворняга, по закоулкам каким-то и лестницам, по крытым проходам, заброшенным зданиям. Один раз мне пришлось даже лезть в открытое окно. Любимая моя, любимая! Она завладела мною. Никогда прежде не знал я такого экстаза. Я был точно голубь, летящий туда, где ему сыпят зерна. Я носился по кругу. Я едва не утратил рассудок.
А потом я наткнулся на какой-то узел тряпья и едва не упал. Он был теплым, и пахло от него хорошо. То оказалась спящая девочка, на вид - чуть постарше двенадцати. Я перевернул ее на спину, лицом под бледнеющий звездный свет. Глаза ее закатились, и она тихонько всхрапнула. Дитя, без сомнения, пребывало в опиумном забытьи. Губы ее раскрылись, и песня, пролившись наружу, заполнила собою, казалось, всю улочку, весь квартал. Красивая дивная песня с такими нежными переливами замысловатой мелодии, в великолепном таком исполнении, что она тут же развеяла одержимое мое наваждение.
Поначалу я не сумел разобрать слова. Язык был мне совсем незнаком... быть может, древний какой-нибудь диалект Нижнего Града. Грудь спящей девочки вздымалась и опадала в четком, рассчитанном до совершенства ритме. Постепенно песня ее становилась понятнее, в языке ее появлялось все больше и больше славянский корней. Она пела о корабле, плывущем по медному небу, о блистающем океане, о твари морской, чьим домом был грот в самых темных подводных глубинах, но и этого дома лишилась она. А женщины стояли на самом краю утеса и махали руками, глядя назад: но деревня давно опустела.
Только один огонек горел на центральной площади. Солнце изгнали из мира.
На старой мачте трепыхался под ветром флаг, а потом его охватил огонь, и он вспыхнул, и развевался, горя, на могучем ветру. Но чашу нельзя ни наполнить, ни осушить. Тор испил из сей чаши. И Геркулес. И все же оба они погибли.
Оба сгинули, пела она. Черный зверь с алыми очами вышел на площадь. В одной лапе держал он чашу, в другой же - голову ребенка с суровым ликом. Он поднял свою морду к небу и издал алый рык. На мир обрушился Хаос! Чаша осушена стала. Чаша сгинула во тьме. Где были они, те мужчины и женщины, что сулили покой и победу? Томились в плену или нашли свою гибель?
В песне ее поднялось черное солнце. Исполинские всадники выступили с четырех сторон света, возвышаясь над горизонтом.
Шлемы их были черного цвета, очи же - алого. За плечами у каждого бились крылья. То были ангелы последней битвы, заклятые враги человечества. Они приближались, пела она.
Подступали все ближе и ближе. А чаша сгинула во тьме!
Я так и стоял на коленях, вглядываясь в лицо спящей.
- Ты поешь о Граале? - спросил я на русском. Но она не слышала меня. Она продолжала петь. Древние люди Британии владели чашей, но упустили ее. Персы знали о ней. Она пребывала и в Индии, и в Китае, и во всех христианских землях. Но что это такое, дающее жизнь? Подвигающее людей на рискованный поиск, ведущий к погибели? Всадники направляли неспешно громадных коней своих. Когда будет соткан последний узор, они вырвутся на свободу. Но узор еще не завершен.
Никому не дано прозреть будущее, даже Богу. Они утверждают, что видят будущее, но они видят прошлое, повторившееся опять. А истинное будущее не откроется никому. Корабль плывет в медном небе, под ним блистает океан, а в темных глубинах его рыщет тварь, что лишилась дома...
Я поцеловал ее в губы, и песня иссякла. То была песня провидицы, изрекающий невыносимую истину. Она снова спала в опийное забытье. Ветхие строения над нами вновь сотряслись беспокойной дрожью. Они кренились и скрежетали - камень терся о камень. Я задышал как запыхавшийся гончий пес. Я опустился на мостовую рядом со спящей девочкой, пытаясь прийти в себя.
Она неожиданно заговорила самым обычным голосом, но глаза ее оставались пусты:
- Всякий из нас, уроженцев Амалорма, наделен по природе своей неким душевным чутьем. Это не выбор наш и не какой-нибудь выдающийся дар. Моя интуиция мне подсказывает, что тебе нужно найти Королеву-Козлицу в лесу. - В лесу? Но, малышка, здесь нет никакого леса!
- Вон там.
Она села прямо и показала, - но глаза ее так и остались пусты и незрячи, - на брешь в стене, откуда сочился бледный свет лампы. То было окно, на одном уровне с мостовой. И там не могло быть никакого леса.
- Вон там, - настойчиво повторила слепая.
Я тогда подобрался к окну и заглянул туда, но ничего не увидел. Я протиснулся в узкий проем и свалился в тесную комнатушку, забитую отсыревшими книгами и заплесневелыми пергаментами. Тусклый свет лампы теплился за дверью из толстого стекла. Отодвинув ржавый засов, я открыл дверь и направился к источнику света на короткому сумрачному коридору. Свет стал ярче. Серый камень заблестел. На цепях, что свешивались с потолка, колыхался громадный фонарь. За ним располагался прудик кристально чистой воды, а на той стороне пруда возвышался исполинских размеров дуб, источавший свежий аромат вечнозеленых лесов Аркадии.
Здесь, в Миттельмархе, не было и быть не могло вольтеровой закрепленной неподвижности природы, и особенно в самом центре его. Я приблизился к этому дереву-лесу для слепой девочки. Но где же Королева-Козлица? Я огляделся, ища глазами Царицу Козлов, не надеясь, впрочем, найти ее. Потом принюхался, но ничего не почувствовал, прислушался, но ничего не услышал.
Сжимая в руке рукоять шпаги, - что придавало мне уверенности, - я подошел еще ближе к дубу, обогнув прудик по краю. Я вновь убедился, что мною движет некое таинственное предопределение. Но как разгадать его? Я не мог даже сказать, было оно милосердное или же злобное. И все же меня оскорбляла сама мысль о том, что нечто - что бы там ни было распоряжается мной, подавляя свободную мою волю. Я обошел вокруг дуба и наткнулся на грубо сколоченную скамью.
На скамье этой восседала хрупкая старая дама в серебряном венце. Она подняла на меня глаза - добрые, подслеповатые, покрасневшие. У нее была беленькая бородка и заостренные уши, но, - в отличие от господина Реньярда, - ничто в ее облике не указывало на то, кто она: зверь, человек или гибрид. Ее полные губы раскрылись в беззубой улыбке.
- Малышка прислала тебя ко мне? - Голос ее был высоким и легонько дрожал.
- Да, мадам.
- Что тебе было обещано?
- Так сразу сложно сказать, мадам. - Со шпагой в руке я себя чувствовал неуклюжим и каким-то несуразным. Я потихонечку прислонил клинок к дубу. Она заметила неловкое мое движение. - Если у вас есть какая - то информация, которая может представлять для меня интерес, я буду весьма вам признателен, мадам. Может быть, мне обещано было убежище. Я спасаюсь теперь от преследования врагов и ищу одну даму, с которой мы были вместе и которая бесследно исчезла около часа назад. А вообще, мне все в голос твердят, что я вышел на поиск Святого Грааля. - Тут я улыбнулся.
- Малышка жалеет меня, - проговорила беленькая старушка. - Она присылает сюда ко мне всякого, кто захочет прийти. Она - славное, мечтательное дитя. Если вас оторвали от важных дел, сударь, приношу вам свои извинения. Я не сочту вас поспешных уход невежливым.
- Прошу прощения, мадам, я, возможно, излишне любопытен, но позвольте задать вам вопрос: что держит вас здесь в одиночестве?
- Я полагаю, привычка, сударь. И мои обезьяны, конечно. Они сейчас спят.
И мое дерево. Видели вы подобное дерево в каком-нибудь еще городе?
- Нет, мадам. Но я все равно не пойму, где придворные ваши или посланцы других монархов?
- Мы давно вышли из моды. - Она подняла свои красные очи и посмотрела мне прямо в глаза. На губах ее промелькнула улыбка.
- Надеюсь, вы вскоре снова войдете в моду. Быть может, мадам, вы мне подскажете, где искать джентльмена по прозванию Рыжий О'Дауд?
- Рыжий О'Дауд - негодяй и бандит, сударь. Он затеял безумную бойню во всем Нижнем Граде, совершенно бессмысленную и беспричинную. Моя охрана... все четверо... погибли в сражении с этим придурочным гунном. И все же, когда он одержал победу, он не потребовал ничего, не взял никаких трофеев, не стал притязать на какую-то власть. Сие безразличие весьма странно, сударь. Он - настоящая росомаха!
Что вам нужно от него? Вы ищете мести?
- Мне сказали, мадам, что он знает, где можно найти Грааль.
- Я тоже об этом слышала, сударь. - Она почесала свою бородку искривленной артритом рукою. - Но я не знаю, где он обитает. Он никого не посещает и никого не принимает. Не издает никаких указов. Вовсе не по-королевски, не правда ли, сударь? Даже как-то неподобающе. Ничего не решается, все пребывает в подвешенном состоянии, и так продолжается вот уже двадцать лет. Он не правит, но и не отрекается от престола. Не взимает никаких податей. Что это, как не дикие действа неотесанного варвара, сударь?
- Я надеюсь найти ответ, мадам.
- Идите туда, сударь. - Она указала рукою на низенькую дверь. - Раз вы говорите, вас преследуют враги, то вам своего безопаснее будет укрыться там.
- Очень вам благодарен, мадам.
- Это я благодарна вам, сударь. И возьмите факел.
- Если, мадам, я могу сослужить вам какую-то службу...
- Нет, сударь, спасибо. Поесть мне приносит малышка.
Я поклонился, пытаясь поцеловать ее руку, но она не позволила мне. Тихонько смеясь про себя, она убрала за спину свое скрученное артритом копытце и пожала плечами.
- Удачи вам, сударь.
Я отсалютовал ей шпагой.
Я направился к выходу, который она указала мне. Погоня опять приближалась. Я различал уже голоса Монсорбье и Бреснворта, - словно бы отдаленный разнотонный лай. За спиной у меня Королева-Козлица неожиданно проговорила:
- Будь Тезей больше верен своей Ариадне, ей, может быть, не пришлось бы пролить столько слез. Но познает ли мир столь могучую битву?
То была явно цитата, но я не сумел распознать - откуда. Снова Тезей!
Похоже, Крит был повсюду. Весьма тревожное состояние для рационального человека, который не сумел даже одобрить классических притязаний французского парламента и чей латинский и греческий всегда, что называется, оставляли желать лучшего. Что же касается упомянутого героя, я знал о нем только то, что он имел пагубную привычку похищать нежных девиц, каковая привычка имела весьма неприятные последствия для слишком многих афинян (по крайней уж мере, доставила им ощутимые неудобства) и что, убив по недоразумению родного своего отца, он сделался царем Афин. Были и другие легенды.
О том, как он сразил в битве последнего из чудовищ древней Земли и положил конец царствованию богов. Не это ли имела в виду Королева-Козлица? За дверью оказалась какие-то каменные дебри. Я двинулся вперед, полностью положившись на замысловатую схему подземелий Нижнего Града и вверив жизнь свою милосердному Провидению. Я решил, что попробую все же найти Либуссу, а если все-таки не смогу, тогда попытаюсь вернуться к князю Мирославу и попросить помощи у него.
Либусса! Я люблю тебя!
Разум мой, кажется, отключился - я шел наугад, не разбирая дороги, по глухим коридорам и узким лестницам, что уводили меня все ниже и ниже, в темные недра Амалорма. Мой факел давал достаточно света, но дрожащее пламя его не защищало от стужи. Я бы многое отдал за теплый плащ! Меня бил озноб, зубы стучали. Я остановился перевести дух на площадке между двумя лестничными пролетами, вперив невидящий взор в какую-то золотистую дымку, разлившуюся внизу. Я даже не сразу сообразил, что гляжу на свечение рассвета!
Это насторожило меня. Я, вполне очевидно, находился теперь под землей, но воздух здесь был таким свежим и теплым, каким он бывает весною в Саксонии! Но все же потребность тела моего в тепле и удобстве пересилила нарастающую подозрительность, и я продолжил свой спуск. Лестница привела меня в громадный зал с высоким, как будто отвесным, сводчатым потолком, изукрашенным замысловатою росписью и узкими окнами, сквозь которые лился свет. Я как будто вошел в неф готического собора. Витражи на окнах представляли простые сцены из сельской жизни, сработанные рукою некоего гения, но что-либо разглядеть сквозь них было никак не возможно. На дальнем конце зала, - всю обстановку которого составляли белые плиты каменного пола, скамьи из темного оникса, резное деревянное кресло и стол, - сидела какая - то сумрачная фигура. Сидящий сделал мне знак подойти поближе.
- Наконец-то, фон Бек, выпало мне удовольствие приветствовать вас у себя. Вы, как я вижу, совсем не похожи на моего давнего друга, вашего предка. Хорошо, что вы все-таки разыскали меня. - Я не разобрал, мужчина то говорит или женщина. Луч света, что падал из дальнего окна, слепил мне глаза и мешал разглядеть лицо, окутанное этим светом, точно сияющим покрывалом. Я моргнул и поднес руку к лицу, чтобы защитить глаза от слепящего луча. - Друг мой, у вас есть одно преимущество.
- Я только об этом и слышу в последнее время, сударь.
Я все еще держал в руке горящий факел. Надобность в нем отпала, но я не сумел найти здесь ничего, обо что его можно было бы потушить или хотя бы куда поставить. Теперь я попытался защитить глаза, прикрывая лицо клинком шпаги. И не то чтобы свет этот был необычно ярким, просто он обладал неким странным свойством: он как будто дрожал, - зыбкий, непостоянный, - и именно зыбкость его, а не яркость ослепляла меня.
Фигура поднялась на ноги. Силуэт ее окружала некая блистающая аура, и я сумел разобрать только, что она - хорошо сложенная и высокая. Лицо ее оставалось сокрыто сиянием, но у меня создалось впечатление небывалой, неземной красоты.
- Сударь, не соблаговолите ли вы разъяснить мне, где я и с кем говорю.
- Отчего же нет, сударь. В данный момент вы находитесь в промежуточной сфере, ибо половина комнаты сей пребывает в царстве земном, другая же половина ее - в Преисподней. И хотя называют меня многими причудливыми именами, мне всего предпочтительнее - Люцифер. Тот самый, кто заключал сделку с графом Ульрихом, сударь.
Я не поддался так просто. За последние дни я познал уже столько обмана, что подобное заявление уж никак не могло убедить меня.
- Весьма затруднительно в это поверить, сударь.
- И тем не менее, это так. - Голос его был мелодичен, и держался он с неподражаемой грацией. Люцифер шагнул мне навстречу. Только тут я заметил, что рост его составляет уж никак не меньше двух с половиною ярдов! - Я не могу предложить вам заключить со мной сделку, рыцарь фон Бек. Не могу я и вознаградить вас как должно. У меня, видите ли, есть свои обязательства, которые должен я чтить. Но у меня есть подарок для вас.
Моя неуверенность все возрастала. Даже если он и не Дьявол, несомненно, создание это наделено было великим могуществом.
И снова мой страх проявился в этакой неуместной веселости:
- Будь я проклят, сударь, но меня с детства учили не доверять дарам Сатаны. Разве эти дары не приводят к весьма неприятным последствиям для тех, кто решится принять их?
- Я не стану вас уговаривать, сударь. Я обещал не использовать данных средств для достижения своих целей. Ваш предок, Krieghund, сослужил мне великую службу, добыв Грааль. Это он вызвал движение потока событий, каковой и привел к нашей нынешней встрече. Не напомните ли вы мне, сударь, тайный девиз вашего рода?
- Тебе исполнить работу за Дьявола.
- Точно так, сударь. И в чем же она заключается, эта работа, как вы полагаете? - Голос его, красивый и нежный, убаюкал меня, но я все-таки не поддался его гипнотическому эффекту, хотя это мне стоило немалых усилий.
- Я так и не разобрался, сударь.
- Нести гармонию человечеству. Искать лекарство от Боли Мира. Но вам на собственном опыте пришлось убедиться, что определенные политические эксперименты не могут унять эту боль. И вот теперь наступает то, что алхимики называют "Согласием Светил". Вам понятно их рвение, сударь?
- Я буду дьявольски вам признателен... - тут я в смущении умолк и поправился:
- Буду весьма вам признателен, сударь, если вы потрудитесь меня просветить в данной области.
- У них есть шанс изменить ход истории. Изменить самые принципы, что лежат в основе деяний человечества. Тот, кто достигнет доминирующего влияния во время Согласия Светил, изберет метод, определяющий, как Человек обретет спасение свое.
- Но все пути ненадежны, так, сударь?
- Все пути ненадежны. Но я не в том теперь положении, чтобы выказывать свои пристрастия.
- Но ведь вы уже выказали их, сударь, иначе меня бы здесь не было, верно? Если только вы действительно Люцифер!
- Но что вы изберете, фон Бек? Откуда мне знать. Я полагаю, вы заключили союз с герцогинею Критской.
- Похоже на то... да, сударь. Если только она еще жива.
- Я хорошо знаю ее семью. Весьма выдающиеся умы, - все они, - пытливые, ищущие, испытующие. Они и прежде уже помышляли добыть Грааль. И вы теперь тоже ищете чащу, верно?
Снова ищете чашу? Грааль, может статься, чует кровь фон Бека и ожидает верного своего друга. Или он сам придет в руки к вам, отыскав некий таинственный путь? Как вы, сударь, думаете?
- Ничего я не думаю. Я вообще не задумываюсь о Граале. Все эти загадки... у вас больше возможностей подобрать к ним ключи, нежели у меня.
Похоже, упрямство мое доставило ему самое искреннее удовольствие. Он тихонько рассмеялся.
- Я не могу открыть вам, где теперь пребывает Грааль, равно как и то, под какой он сокрыт личиной. Также я не могу прозреть, что станет с нами, когда вы найдете его. Окажет сие благотворное воздействие или же принесет вред немалый нам обоим! Но я - Люцифер, Дитя Утренней Зари. Такова уж природа моя - рисковать. Я рискну, сударь, и поставлю на вас, как поставил когда-то на вашего предка, и я очень надеюсь, что вы станете действовать к обоюдной нашей выгоде!
- Поставите, сударь? Рискнете? А мне говорили, что Бог уже отдал земные царства в безраздельное ваше владение.
- Воистину так.
- Но тогда ваша власть должна быть беспредельной. По крайней мере, достаточной, чтобы определять всякий ход событий! Любую судьбу!
- Мое соглашение с Богом включает, в частности, пункт о том, что я не могу вмешиваться в ход событий. Я могу лишь наблюдать за тем, что делает человечество для своего спасения. Эмиссары мои - это те люди, чья независимость мысли сформировалась уже в полной мере. Как у вас.
- Сие, сударь, звучит как известная лесть Сатаны. - Я действительно искренне изумился. - Вы говорите сейчас о Клостергейме? О Монсорбье? Фон Бреснворте? Обо всей этой шайке, что пытается достать меня?
- Никто из них мне не служит, фон Бек. Те, кто без стеснения использует имя мое, могли с тою же легкостью прикрывать все деяния свои именем Божьим, если бы только они посчитали, что сие лучше послужит их интересам. Они отождествляют меня со своими глубинными извращенными устремлениями властвовать над человечеством. Клостергейм, получи только возможность, привнес бы войну и на Небеса, и в Ад. Его отношение ко мне весьма специфично. Нет, я не отрицаю свои грязные и порочные качества; но в то время, как я презираю их и пытаюсь их укротить, они, эти "слуги" мои, поют им хвалу. И повторяю: эти растленные существа - такие же слуги мне, как Клостергейм слуга Господу Богу.
- Сударь, Я верю вам на слово: вы - Сатана. Но я должен знать, каково наше с Либуссою место в сем грандиозном плане?
- Она полагает, что вы с нею - две половинки одного яблока.
- И она вам не служит?
Он пожал золотыми своими плечами.
- Как знать? Если воля ее сильна, она может добиться всего, на что притязает для вас обоих, и установить, что - реальность, а что - пустая абстракция. Теперь ей дан шанс - как и всем остальным - воплотить все мечты свои в жизнь. Я бы даже сказал: она сильнее их всех. Но она, сударь, может вас уничтожить в конечном итоге и тем самым разбить и мои надежды. Выбор, я думаю, в немалой степени будет зависеть от вас...
- Я так и не смог постичь, как можно сотворить новую реальность.
- Это возможно только в период Согласия Светил. И лишь проявлением непоколебимой воли. Сдвиньте границы человеческого восприятия мира, и вы тем самым пересотворите миры заново. Как вы, сударь, сами должны понимать, ставки в этой игре велики.
Сия перспектива легла на раздумья мои тяжким грузом.
- Так зачем вы меня сюда привели, сударь?
- Я вас не приводил. Вы мне делаете честь, полагая, что я направляю пути ваши! Начиная еще со Швейцарии, я пытался как-то пересечься с вами. В Праге, в Карпатах... Но я не сумел застать вас одного! Не было случая, чтобы вы оставались одни на достаточно долгое время. Да, у меняя были причины желать встречи с вами... вы, разумеется, знаете о Парацельсе? Как утверждают, он был творцом всех основополагающих идей вашей современной натурфилософии.

Предыдущая страница 15 Следующая страница


Город в осенних звездах 16

- Да, Клостергейм упоминал это имя совсем недавно. Иные его почитают великим алхимиком и утверждают, что его жизнь легла в основу историй о Фаусте. Другие считают его шарлатаном. Но все согласны в одном: он пил слишком много, и никто не стремился прибегнуть к его услугам.
- Все утверждения сии верны. Он обладал выдающимся интеллектом - настоящий новатор в области безошибочной интуиции. И запросы его были весьма неуемны. И в его логике, и в репутации имелись существенные изъяны, но, возможно, только такая личность... самовлюбленная, потворствующая всем своим слабостям... и сумела бы вычертить карту извилистых троп к новому пониманию...
- В наши дни, сударь, сия точка зрения весьма популярна. Клостергейм упоминал некий меч.
- Вот именно, сударь! - Мое замечание, похоже, доставило демону искреннее удовольствие. - Этот меч оберегал его от врагов. Несмотря на всю его невоздержанность... кого бы он ни оскорблял... что бы ему ни грозило... меч этот всегда выручал его. Одной пьяною летнею ночью, - здесь, в Майренбурге, - как раз перед тем, как вернуться в Прагу, Парацельс пустился во все тяжкие. Предпринял этакий основательный поход по девкам и кабакам, да так, что аж сам подпал под чары своих способностей к питию и продолжительному услаждению плоти. В этом пьяном угаре он в конце концов обменял свой меч на (привожу его собственные слова) благосклонность сифилитичной шлюшки и две бутылки дрянного молдавского вина. И вскоре, как вы, наверное, уже догадались сударь, он погиб при весьма загадочных обстоятельствах. Что добавило новые краски к легенде о Нем. Человек, получивший меч, вскоре понял, что предмет сей слишком могуч для него и странен. Он не на шутку перепугался и благополучно избавился от меча, вручив его одному марокканскому завоевателю, который в свою очередь, когда сообразил, чем именно он завладел, тоже немало обеспокоился. Клинок сей - весьма необычная вещь, и владеть им непросто. - Люцифер двинулся через зал. Солнечный свет словно бы следовал за исполинским Его силуэтом. Я сумел мельком узреть черты, поражающие совершенством своим, и так и застыл в восторженном благоговении. - Он закопал его.
Глубоко - глубоко. Джентльмен же, который впоследствии извлек меч из-под земли, обменял его, как он думал тогда, на бессмертную свою душу. Я хочу, чтобы вы знали: я давно уже отказался от всех притязаний на этот счет. Души, как и живые люди, ожидают исхода моего Опекунства над этим миром. Эмиссар мой, возможно, имел весьма смутное представление о данном вопросе. Но, как бы там ни было, он добыл Меч Парацельса, а я сохранил его у себя.
У меня возникло ощущение, что Люцифер улыбается, хотя за завесою света я не видел его лица. То была моя мама, Либусса, отец мой, мои грезы о спасении Человека - все, что я любил в этой жизни! Мне хотелось упасть перед Ним на колени!
- Он здесь, фон Бек. - Жест его был изящен, нежен. Я напомнил себе, что Он все-таки ангел, пусть даже и падший ангел, и в том, что я так поражен его дивным присутствием, нет ничего удивительного. В дальнем конце зала, за столпом солнечного сияния, что-то вспыхнуло, что-то сверкнуло. То мог быть некий изменчивый камень или даже живая плоть. Как во сне я шагнул вперед, - еще шаг, еще, - и неуверенно остановился. Сияющий солнечный луч все еще отделял меня от меча с длинным клинком и закругленною рукоятью, что стоял, прислоненный к стене, словно оставленный здесь по небрежности.
- Погасите свой факел, сударь, - сказал Люцифер. - В огне его нет теперь необходимости. Положите его на пол, сударь. Вам не будет вреда. Никакого. Я подчинился ему: положил факел на пол. И свою шпагу тоже. Я вступил в солнечный луч и ослеп на мгновение. И все же я видел его, этот меч. Я протянул к нему руку. Волшебный клинок. Он не мог быть ничем иным - только волшебным клинком!
Пальцы мои прикоснулись к его рукояти, и словно молния прошла по моей руке!
- Вы все же будьте с ним поосторожнее, сударь, - предостерег меня Люцифер, и я отступил. - Но отныне меч этот принадлежит вам. Как только поднимете вы этот меч, он перейдет в безраздельное ваше владение.
Ладонь моя легла на потертый синий бархат рукояти. Я сжал пальцы. Я держал его. Я его взял. Он казался необыкновенно тяжелым.
А потом я поднял его - меч Парацельса. Набалдашник его рукояти представлял собой шар, вырезанный из рубина, и внутри этой сферы узрел я птицу. Орла, заключенного в прозрачный камень. Его медные крылья бешено бились. Он стремился на волю, к небу. Он парил в замкнутом круге. Клюв его раскрывался в неслышном пронзительном крике. Он выпустил когти, как будто готовясь сразить свою жертву. В глазах его было безумие. Дивный орел-пленник рубиновой рукояти.
Наконец ощутил я себя готовым противостоять всему, что мне угрожает!
- Грааль движется по своим путям, и его уже нет в Преисподней. Может быть, наши судьбы решаются только Граалем, фон Бек. Как знать? Лишь об одном я прошу вас, сударь, пусть меч сей послужит к обоюдному нашему благу. Это все, что могу я вам дать...
Я повернулся, чтобы поблагодарить князя Ада, но в зале остался лишь голос его:
- И запомните: я ни в чем не могу вам указывать. Получив этот меч, вы не обязаны мне ничем. Никаких соглашений и сделок. Я лишь надеюсь, что вы не забудете о фамильном вашем гербе... тайном гербе... и то, что начертано на щите его...
- Тебе исполнить работу за Дьявола! - Я поднял еще выше новый свой меч, наслаждаясь ощущением совершенной сбалансированности клинка. Однажды мне довелось уже познать этот восторг - малую его часть, - когда я возлежал с Либуссой.
Переполненный бурною радостью, я рассмеялся. Все мои страхи исчезли, все тревоги о будущем, весь тот отвратительный ужас перед неумолимой судьбою.
- Если вы все же решитесь исполнить работу мою, фон Бек, умоляю вас об одном - пусть она будет исполнена хорошо...
Свет в окнах померк. Громадная, хладная тьма залила каменный зал-Люцифер вернулся к себе в Преисподнюю. Я поднял догорающий свой факел. На рассыпающийся гранит легли тени.
Голос Его обратился в далекое эхо, в шепот, в воспоминание:
- Это все, что могу я вам дать... Все остальное зависит от вас... только от вас...
Я поймал себя вдруг на том, что улыбаюсь. Я, казалось, расту, увеличиваясь в размерах, пока я не стал больше самой вселенной. Я заключал в себе космос и сам был его частью! Мы стали Едины. Я был всем человечеством!
И я держал в руках меч. Волшебный меч.

Глава 14

Достижение некоторого утешения. Столкновения Фантазии и Реальности. Обезьяны, полоумная девочка и один новый труп. Не является ли согласие людей прообразом согласия светил? Дальнейшие ловушки и хитросплетения. На Сальзкахенгассе в погоне за прекрасной дамой!

Я вернулся тем же путем на поверхность, задаваясь вопросом: удавалось ли прежде меня хоть кому-нибудь этак небрежно вступить с Преисподнюю и с такой легкостью выйти оттуда. В одной руке я держал шпагу Монсорбье, в другой - тлеющий факел, меч Парацельса с алою рукоятью, в которой клубился рубиновый вихрь и бился плененный орел, висел, спрятанный в ножны, у меня на поясе.
Теперь я едва ли не смеялся про себя. С того момента, как я покинул Париж, я, вопреки всему своему хваленому рационализму, все больше и больше подпадал под влияния потустороннего и сверхъестественного! А тут еще мне сообщили, что, быть может, будущее мира зависит теперь от меня. Даже если такое возможно, ответственность, что легла вдруг мне на плечи, вовсе меня не радовала. Допустим, что в некоей точке этого таинственного процесса мне дана была сила... могу я ее передать той, кто действительно бы насладилась ею: моей герцогине?
Я вышел в какую-то узкую улочку, загроможденную дрожащими зданиями.
Воздух пропитан был горечью. По сравнению с этим каменным "муравейником", откуда я только что выбрался, небо казалось едва ли не сияющим, и я различал силуэты кренящихся башен, что окружали меня со всех сторон, загораживая горизонт - мутно красный, бледнеющий местами до малиновых и голубых тонов, словно бы нависающий над громадными этими звездами. Мне пришло вдруг в голову, что если Майренбург и в самом деле лежит в самом центре Миттельмарха (или Астрального Соответствия, или, быть может, и того, и другого), тогда получается, что Нижний Град, этот темный тупик, является как бы глухой сердцевиною Майренбурга, единого целого, возведенного по краю бездонной ямы. То есть, город весь выступает защитным барьером для некоей впадины, пустоты... некоего Отсутствия. Мысль эта так взволновала меня и расстроила, что я поспешил поскорее прогнать ее.
Я не знал, сколько сейчас времени. И определить это было никак не возможно. Я так устал, что казалось еще немного и я просто свалюсь в беспамятстве. Должно быть, утро уже настало. Оставив все свои устремления и надежды, я порешил вернуться к князю Мирославу, дабы заручиться помощью его и шевалье де Сент-Одрана. Быть может, некий алхимический ритуал русского князя призвал Либуссу обратно, и я теперь только зря трачу время, пытаясь ее разыскать в Нижнем Граде.
Но одно дело - решить, другое - исполнить решение на практике. Я не знал, куда мне теперь нужно идти, не разбирал уже, где право, где лево, где юг, а где север. Мне оставалось лишь подниматься наверх и надеяться, что посреди этих пляшущих зданий я в конце концов все-таки разыщу хоть какой-нибудь указатель.
Перед глазами у меня все плыло, чувства мои словно бы деформировались, исказились. Взору моему и слуху представлялись какие-то фантастичные вещи, я почти уже не воспринимал окружающую реальность. Я чувствовал: мне нужно как следует выспаться, прежде чем продолжать свои поиски.
Темные строения походили на плакальщиц, сгрудившихся вокруг гроба: они раскачивались и выли, протяжно и скорбно. Я заставил себя пройти еще несколько ярдов и выбрался на крохотную площадь, посредине которой располагался древний каменный колодец. Дома вокруг площади были относительно даже устойчивы. Все это тихое место порождало ощущение спокойного уединения. Мне оно показалось достаточно безопасным. Я уселся прямо на мостовую, привалившись спиною к заросшему мхом граниту колодца, и попытался осмыслить то положение, в котором теперь оказался. Я потерялся...
Не прошло, наверное, и двух секунд, как голова моя склонилась на грудь и я провалился в сон. Когда же я вновь поднял голову, я не знал даже, сколько времени я проспал.
Плечи, спина и седалище болели невыносимо. Я чувствовал настоятельную необходимость облегчить мочевой пузырь.
Я поднялся на ноги, напряженный, точно священник, забредший в бордель, и тут же застыл в изумлении: на меня словно бы накатила волна белого меха, - обезьяны, некая разновидность больших бабуинов, белоснежно белые, с красными глазками и черными мордочками, окружили меня со всех сторон; скакали, чего-то там тараторили, скалили зубы в улыбке, тянули меня за одежду.
- Джентльмены, - взмолился я. - Оставьте меня на минуточку, пожалуйста. - Но они не могли уразуметь моих слов. Вцепившись в два моих клинка, они потащили меня через площадь, по какому-то крытому проходу во внутренний двор и дальше - через громадный зал, стены которого были отделаны поистершимися золотыми пластинами, отражавшими отблески пламени, к старому дубу, что рос в самом центре. Дерево источало свежий аромат леса. Здесь я давеча разговаривал с Королевой-Козлицей. Но теперь старой дамы не было, ее скамья пустовала.
На той стороне пруда стояла полоумная девочка. Та самая, что пела мне дивную песню, лежа на улице в наркотическом забытьи. Сейчас она пела на языке Майренбурга, тем же чистым, точно хрустальный колокольчик, голосом, пела то, что должна была проговорить:
- Она мертва. Мертва. Королева-Козлица мертва.
Белые обезьяны отступили к золоченым стенам, словно бы в благоговейном почтении. Припав к полу, они смотрели на нас.
- Когда я ее видел, несколько часов назад, она казалась вполне здоровой и бодрой, - я возвысил голос, пытаясь привлечь внимание девочки, но глаза ее оставались пусты и незрячи.
- Она и была здоровой. Здоровой, сударь, и полной жизни. Она была полной жизни. Но люди убили ее. Ее, сударь, убили люди. - Лицо ее сдвинулось, повернувшись в мою сторону. А потом, постепенно, пустые глаза ее стали сосредоточиваться на мне.
Душа моя отказывалась примириться с таким злодеянием. Недоумение мое и ужас нашли выражение в банальном тупом вопросе:
- Ее убили?
- Убили, сударь, те самые люди, что преследуют вас. Их предводитель убил ее.
Я с трудом ворочал языком. Потрясение и печаль комом встали в горле. К тому же, я еще до конца не проснулся.
- Монсорбье?
- Такой бледный, сударь. Это он - монсорбье?
Я покачал головой.
- Он тоже достаточно бледен, но ты, сдается мне, говоришь сейчас о Клостергейме. Но зачем он убил твою госпожу?
- Потому что она помогла вам6 но им помочь отказалась.
- Как, малышка? Как он убил ее?
- Зубами, сударь. И шпагой. - Глаза ее помутнели от ужаса.
Я застыл, пораженный тем же темным ужасом.
- Просто так! Из-за ничего! - И Клостергейм был предводителем их. Он всегда был их предводителем! Неужели Либусса моя тоже в сговоре с ними?
Обезьяны разом скакнули вперед, окружили полоумную девочку и подняли ее вверх волосатыми своими руками. Она указала на ветви дуба. Что-то лежало там, в колыбели листвы. Хрупкое бездыханное тельце. Королева-Козлица, вся в крови, что пролилась из десятка, наверно, глубоких ран. Самая ужасная рана зияла у нее на горле.
- Она не сделала никому ничего плохого! - Я шагнул к дереву. Я заплакал. - О, мадам, злоба их поражает даже невинных. Почему? Почему они убивают так?
- Сердца их переполнены завистью, - пропела девочка. - Они полагают, что все, чего добиваемся мы, прилагая столько усилий, можно взять просто так. Что все это дается судьбою.
И этот ваш Клостергейм, он ненавидел мою королеву. Он назвал ее Матерью Сатаны. Миллион лет прошло, сказал он, но теперь она заплатит сполна за преступное свое деяние. Он утверждал, что она зачала в своем чреве Дьявола! Она не стала ему возражать. Она была старенькой. Она говорила, ей уже восемьдесят два года. И теперь мне уже некого утешать.
Тогда, в своей ярости и печали, я не испытывал почти никакого сочувствия к этому ребенку, лишившемуся, быть может, последней радости в жизни.
- А ты как думаешь, малышка, служила она Люциферу?
- Теперь мы все Ему служим, сударь. - Она встала у скамьи и прикоснулась рукой к древесному стволу. Обезьяны наблюдали за нею. - Я видела, кто вы, сударь. Я предупредила ее, что вы несете с собою смерть. И все же тогда еще я не узнала вас, когда вы держали меня, а я пела. Я не узнала в вас, сударь, тот мрак, приход которого предрекала сама. Мужчина то или женщина? - спрашивала она. Я не вижу, так я отвечала. На этот раз я не вижу. Единое существо, в коем слились оба пола. Я не узнала вас, сударь. И послала вас к ней.
- Черт возьми, девочка, - вырвалось у меня, - если ты и вправду провидица, то предсказания твои слишком тревожны. Ты действительно видишь все это?
Ее взгляд затуманился. Она запрокинула голову и невидящим взором уставилась на бездыханное тельце в ветвях.
- Я вообще ничего не вижу, сударь, я, потому что, слепая. Я просто певица, которая чувствует и наделена даром речи.
Всякая речь совершенна, сударь. Это только слова грубы и незрелы. И все же я до сих пор не могу разобрать ваш пол, хотя я теперь называю вас "сударь" и вы обращаетесь ко мне, как стал бы обращаться мужчина, и одеты как мужчина. Но вы, быть может, и женщина тоже, а, сударь?
В тот момент я не смог ответить ей однозначно и искренне. Даже тело, данное мне от рождения, было поставлено под сомнение. Я попытался отшутиться и выдавил какую-то жалкую фразу насчет того, что об этом надо бы спросить у той, кого я теперь ищу. Я обхватил себя руками и тут же вспомнил все свое тело. Оно как будто вернулось ко мне. Я грубо проговорил:
- Мне, девочка, в данный момент настоятельно необходимо справить малую нужду. Подожди-ка секундочку, я тебе покажу, какая я женщина. - С тем я расстегнул штаны и, приспустив кальсоны, с превеликим удовольствием облегчился прямо в пруд. - Как выяснилось, я - мужчина, малышка. - Сунув шпагу под мышку, я завершил начатое, потом опустил глаза и принялся разглядывать Меч Парацельса у себя на поясе. Рубин на рукояти его пульсировал алым светом.
- Значит, женская половина должна быть где-то поблизости, - пропела слепая девочка.
И тут меня проняла дрожь. Безо всякой на то причины.
Обезьяны тихонечко подобрались к пруду. Они наблюдали за мной. Наверное, половина из них тоже принялись справлять нужду. Сводчатый зал наполнился не слишком приятным запахом.
Песня девочки обратилась в мелодию без слов. В ветвях громадного дуба спала беспробудным сном белая Королева-Козлица, одетая алую кровью, которую когда-то она берегла. Все эти контрасты и парадоксы вывели меня из душевного равновесия. Для земного моего разумения сей грандиозный узор был слишком велик. И все-таки даже я мог бы с уверенностью утверждать, что то был узор, совершенный в своей симметричности, а не Хаос, принявший личину Порядка.
Тот самый Хаос, что предшествует Последней Битве. К тому же, словно в каком-то тумане подумал я, как вообще может свершиться Великая Битва, если одна из сторон отреклась от своих притязаний, а вторая - заделалась пацифистами?
- Может статься, что мир придет к самой своей уязвимой точке, когда свершится Согласие Светил, - пела безумная девочка, и песня ее отзывалась тревогой в душе моей, - когда воля личности возобладает над волей толпы. И тогда можно будет менять реальность. Не потому ли они теперь все вступили в борьбу и с такою отчаянной яростью, сударь? Дабы воображение каждого не встретило сопротивления? Но разве все это вернет смысл бессмыслице, добрый господин? Не потому ли должно теперь истребить все соперничающие мечтания, дабы одно - ли же несколько, пребывающих в согласии друг с другом - возымело преобладающее влияние?
- Дитя мое, я не желаю и дальше выслушивать эти загадки, - воскликнул я. - Не спрашивай больше, прошу тебя! Я скорблю о смерти твоей госпожи. Мне действительно очень жаль. Если мне выпадет случай, я отомщу за нее. Но твоя Вышняя Мудрость... она недоступна моему пониманию и только смущает меня. При всем уважении, малышка... поумерь оккультные свои прозрения!
- Вы, сударь, противитесь истине.
- Вот именно. И если это действительно так, то противлюсь изо всех сил. Тебе ведомо больше, чем самому князю Люциферу!
Или... - меня поразила внезапная мысль, - ...может быть, Люцифер сейчас говорит твоими устами? Может быть, ты - Сатана, малышка? Но разве, согласно вашему договору, вам не запрещено принимать формы природных тел?
- Я больше не буду об этом петь, сударь. - Теперь песня ее изливалась в нисходящей гамме. - Больше не буду я петь нежеланных песен... - Мелодия иссякла. Слепое дитя умолкло.
Я задышал тяжело и часто. Выстроившись гуськом, обезьяны побрели вокруг пруда, который больше уже не пах ни моею, ни их мочою. Лес этот не будет изгажен и осквернен, даже после того, как королева его умерла. Громадный дуб восторжествовал над всем. Листва его источала дивный свой аромат. Обезьяны сгрудились под сенью исполинского древа: они бормотали, ворчали и выли. Они вновь затянули свой траурный плач.
Слезы застилали мне глаза. Слезы блестели на щеках слепого ребенка. Погребальная пляска обезьян исполнена была неторопливого величия. Они поднимались на задних лапах, распростав свои длинные руки - белый мех колыхался тысячами оттенков, - вновь опускались на все четыре лапы и раскачивались под огромным древом. Слепая девочка снова запела, изливая без слов свою боль.
А потом все закончилось.
Со стен сняли факелы и свалили их у подножия дуба. Древесина медленно обуглилась. Запах живицы, уносимый с шипением на открытый воздух, стал как будто еще сильнее. И даже тогда, когда пламя взметнулось к ветвям на самом верху, поднялось по стволу, прикоснулось к бездыханному телу, древо осталось неуязвимым. Даже сгорая в огне оно воскрешало себя. Я наблюдал, пораженный, и плакал. Я все еще плакал.
А затем песня девочки изменилась. Обратилась в предостерегающий вопль.
Она повернула голову, глядя слепыми своими глазами мне за спину. В дверях стоял Монсорбье. Быть может, его привлекла ее песня. Может быть - свет. В руке он держал новую шпагу. Лицо его больше не было ни утонченным, ни красивым. Его исказило некая устрашающая неуемная алчность, которую даже нельзя назвать. Из второй темной арки в зал медленно выступил Клостергейм, из третьей - фон Бреснворт. Выходит, они устроили мне засаду. За ними маячили лица их верных последователей, - лица, выступающие рельефом в отблесках пламени погребального костра, с такими зверскими лютыми выражениями, какие встретишь не у всякого честного зверя. Какой контраст составляли они с озадаченными мордочками обезьян, которые в недоумении крутили головами туда-сюда, глядя на этих мужчин и женщин!
Я с благодарностью отметил, что Либуссы среди них не было.
- А - а, Клостергейм, как же вы опустились до такого малодушного убийства? - спросил я его. - Вы ведь хотели, чтобы мы с вами были союзниками.
- Такая возможность еще остается. - Он был холоден. Он с такой силою стиснул зубы, что голос его вырывался наружу мучительным шепотом. Мне показалось даже, что он жалеет об этом своем порыве, но при том не отступится от избранного им курса, каковы бы ни были последствия свершенного им злодеяния. - Вы еще можете присоединиться к нам, фон Бек. Теперь мы все должны объединиться - все, как один, дабы исполнить общее наше дело. Если же мы откажемся это сделать, тогда нас всех надо немедленно вырезать, точно опухоль с пораженного раком тела.
- Никаких компромиссов, фон Бек, - выкрикнул Монсорбье и хохотнул с этакой тошнотворной ухмылкой.
- Нам надлежит вырвать эту планету из рук Того, кто теперь правит ею, - продолжал Клостергейм. - В этом все мы согласны теперь, фон Бек. И вы тоже были согласны. Нет никакой нужды погибать.
- Я не желаю иметь ничего общего с теми, кто убивает беззащитных старух. - Она уже скрылась в сиянии пламени.
Пламя впитало в себя ее кровь. Пламя сие было частью единого существа: королева, дуб, прудик. Само присутствие здесь этих выродков-убийц воспринималось как осквернение, богохульство. - Я - ваш враг, Клостергейм. Когда-то я вам сочувствовал, я вас жалел. Но теперь - все. Хватит. Вы - создание, самою судьбой обреченное свершать безрассудные злодеяния. Обреченное на неминуемое саморазрушение, слепое, бессмысленное. И удел этот, я бы сказал, вполне заслужен!
Клостергейм пожал плечами.
- У вас, сударь, остался единственный шанс, - проговорил Монсорбье. Каким бы безумием ни был он одержим еще пару мгновений назад, теперь он, похоже, пришел в себя и вновь обрел всегдашнюю свою надменность и властность А потом его голос опять стал вкрадчивым и лукавым:
- Иные бы вас отвергли без разговоров. Но мы снисходительны и милосердны. И принимаем вас. Присоединяйтесь.
- Те, кто не с нами, обречены. Их ждет неминуемая погибель. - Как попугай, протараторил фон Бреснворт. Я сомневаюсь, что он вообще понимал значение произносимых им слов. Он словно бы декламировал тщательно отрепетированную реплику.
- А где доказательства сей неминуемости? - Мое отвращение и ярость придали мне мужества. В правой руке я сжимал шпагу.
Меч я решил пока приберечь в резерве. Я все еще не особенно доверял всякой магии. - Вы говорите о неминуемости судьбы, но подразумеваете "безысходность". Вы напуганы, точно ослы, застигнутые грозою. Никто из вас даже Клостергейм не понимает глубинной сути того, о чем все вы вещаете с таким пылом. И вот вы все сбились в кучу и назвали сие Сплочением. Вы - лицемеры. Вы лгали даже себе, и теперь вам придется за это расплачиваться. - Я отступил на три шага и, встав спиною к горящему дубу, рассмеялся прямо в их злобные лица. Мой собственный самообман, по крайней мере, сулил некое наслаждение. Их ложь не несла с собой ничего, кроме ужаса и вины.
Им не терпелось ответить немедленно на мой дерзкий вызов. Даже Монсорбье - лучший из них теперь колебался. И только Клостергейм оставался невозмутимым.
- Оставьте эту притворную сентиментальность, фон Бек. Люцифер предал мир. Он предаст и вас тоже. От отрекся от силы и власти. После того, как свершится Согласие Светил, свергнуть его не составит труда.
- Вы лжете, сударь. Я знаю, к чему вы стремитесь: воссоединиться с единственным существом, которого вы любили за всю свою жизнь. Если бы Он сейчас призвал вас обратно в Ад, вы бы на брюхе своем поползли, лишь бы только Он принял вас. Он так и остался хозяином вашим, не важно - решит он использовать вас или нет!
- Это грязная ложь!
Я рассердил его. Честно сказать, я и не думал, что мне удастся задеть его с такой легкостью. Он вытащил шпагу из ножен и направился прямо ко мне с очевидным намерением прикончить меня на месте - точно фермер, подкрадывающийся к цыпленку, - не задумываясь даже о том, каково будет возмездие.
- Иоганнес Клостергейм, - выкрикнул Монсорбье. - Мы же условились. Фон Бек должен присоединиться к нам, иначе план наш потерпит крах. И нам нужно еще убедить ту женщину!
Я воспрял духом. Меня охватил трепет чистого наслаждения. Я не позволю себе погибнуть, пока она - моя герцогиня - противостоит этой своре. Вера моя, уже было угасшая, засияла с новою силой. Но только где же она, Либусса? Быть может, она уже отыскала Грааль и поэтому все они и пребывают в таком злостном отчаянии?
Обезьяны вокруг горящего дуба беспокойно заерзали. Слепая девочка тихонько запела, словно бы для того, чтобы их успокоить. Отблески пламени оживили застывшие лица этого жуткого братства. Быть может, эти душевнобольные в предвкушении легкой победы сподобились все же сохранить некоторое подобие здравомыслия, пусть даже видимость его. Но мы с Либуссою, прервав их черную мессу, выбили их из сего неустойчивого равновесия. За спиной у меня в скорбном ритме раскачивались обезьяны, передо мною стояли жрецы темных таинств, многие - все еще в остроконечных своих капюшонах, жаждущие моей крови. Я же застыл на месте, опасаясь, что малейшее мое движение послужит сигналом к яростному кровопролитию. Слепая девочка пела, раскачиваясь в едином ритме с белыми обезьянами. Мне не хотелось бы, чтобы и ей тоже причинили боль, как причинили боль старой королеве.
- Фон Бек, - проговорил Монсорбье, - могу я задать вам вопрос? - На красивом лице его пролегли глубокие морщины, которых вчера еще не было. Он постарел в один день. В самом абрисе губ его чувствовалась некая слабость, в глазах застыл страх. Когда-то надменный и гордый, он теперь стал одним из них, этих раболепных шакалов, исполняющих самую черную работу за своих вождей. - Пожалуйста, фон Бек. Вы - человек культурный, воспитанный. Помогите нам. Действительно ли О'Дауд хранит у себя Чашу? Вы не выяснили еще?
- Я, как и вы, сам ищу О'Дауда.
- Но вы заключили союз с Сатаной, - воскликнул Клостергейм. - А я ведь подозревал, что так все и случится.
Так уже было однажды. Вы и прежде вступали с Ним в сговор. Насколько же я понимаю, лишь безупречный и чистый духом может касаться Грааля.
Я вновь рассмеялся.
- Выходит, нам всем, здесь присутствующим, ни к чему и искать его! - Ветви вверху затрещали. Новый всплеск беспокойства пронесся среди обезьян. Слепая возвысила голос, продолжая петь им.
- Ритуал, - серьезно проговорил Клостергейм. - Ритуал нас очистит. Всех, кто идет за Львом против Агнца. Монсорбье... скажите ему. Все, что вы говорили мне. Скажите ему, как Ритуал, течение которого он нарушил, мог бы очистить его.
- Он стирает все прошлые прегрешения. Все грехи, - нараспев произнес Монсорбье. - Включая и грех воспоследования за Христом. Еще есть время. Ритуал можно еще начать заново и свершить до конца. Прежде чем Лев будет призван, должно изгнать Христа.
По мне так это звучало как неприкрытый бред.
- Тогда что вы тут делаете? Почему вы не вернулись к этому своему Ритуалу, сударь?
- Она... - Монсорбье в нерешительности прикусил язык.
- Она требует крови, верно? И не какой-нибудь крови, а крови моей и Либуссы, так? И вы опасаетесь, что свершение вашей великой судьбы с каждым часом отступает все дальше и дальше? Хитроумные ваши уловки, Монсорбье, никого не обманут. Что же касается вас, Клостергейм, то вы совершили одну очень глупую ошибку. Однажды вы уже проявили свое нетерпение, и вам пришлось заплатить за это немалую цену.
Только расплата сия ничему вас не научила, и вы теперь совершили в точности ту же ошибку. Должно быть, вас обрекли не только на вечную жизнь, но и на вечное повторение! Теперь я понимаю, в чем заключается главное ваше проклятие, сударь.
В недостатке мозгов. Я, кажется, снова задел его за живое, и удар мой был точнее и глубже удара любого клинка. Глаза его стали вдруг дикими и безумными, рот раскрылся. Но он не смог ничего мне ответить.
Он так и застыл, словно бы перебирая воспоминания свои в поисках подтверждения или же опровержения моей чудовищной догадки!
Монсорбье, опасаясь, вероятно, того, что мне удалось перетянуть на свою сторону этого опального капитана адова воинства, горячо заговорил этаким примирительным тоном:
- Фон Бек. Поверьте, мы не замышляем предательства против вас. Вы нам нужны. Для того, чтобы добыть Грааль. Женщина должна умереть. Но то указывают все знамения. Но вы будете жить, и среди нас вы займете достойное место, и станете тоже одним из творцов новой Земли. Когда-то мы пытались уже, вместе с Клутсом, Маратом и Робеспьером, создать рай на земле. Пытались многие, вы понимаете. Революция потерпела крах. Я это понял тогда еще, в Во. И вернулся к прежнему моему Братству. Теперь только пятеро или шестеро на Земле обладают предельною силой. Мы выстроим мир, в котором возобладает Порядок. И что значат еще несколько смертей, если ими обеспечены будут вечная жизнь и абсолютное свершение?
- Вероятно, и вы, Монсорбье, тоже наказаны Проклятием Повторения! - сказал я ему. - Речи ваши что-то уж слишком знакомы, сударь. Просто амбиций у вас побольше, а здравомыслия поменьше, вот и все. Мне остается лишь уповать на то, что хотя бы из благовоспитанности - мне все же удастся избегнуть сего проклятия.
- Вы, сударь, трус! - проговорил фон Бреснворт, злобно косясь на меня. - Из нас же никто не боится принять на себя ответственность власти. Мы не боимся свершать деяния, которые потребны от нас!
- А как же насчет морального права, что позволяет вам принимать на себя эту ответственность? - спросил я его. - Вот уж чего мне никак не нужно. И, пожалуйста, помолчите, фон Бреснворт. У двух сотоварищей ваших, еще сохранились, по крайней мере, хоть какие-то остатки сносного интеллекта. Вы же начали вообще ни с чего, имея лишь злобу и ненасытную алчность.
Он еще больше озлобился, но Монсорбье вновь удержал его от опрометчивых слов или действий.
- Фон Бек, у меня, как, наверное, ни у кого, есть причины желать вашей смерти. Вы подвергли меня унижению. Вы оскорбили меня и нанесли удар самым моим сокровенным амбициям. И все же, защита своих интересов не есть преступление. - Наш французик, оказывается, заделался софистом. - Нам всем нужно теперь научиться понять других и стать терпимыми. Вы сознаете, фон Бек, что мы ожидаем пришествие Апокалипсиса?
- Весьма распространенное мнение, Монсорбье, среди невежд. Этакая навязчивая идея.
Клостергейм, остановившийся было на полпути, снова поднял свою шпагу и решительным шагом направился ко мне.
Монсорбье был буквально вне себя от страха. Он, должно быть, опасался крушения сего хрупкого союза.
- Джентльмены!
У меня за спиною стонало могучее древо, объятое пламенем. Я оглянулся. Огонь поглотил уже тело маленькой Королевы-Козлицы.
- Лжецы и трусы! - Жгучая ярость переполняла меня. - Вы все убийцы, растленные убийцы! Я не с вами. И никогда с вами не буду. Пока это возможно, я приложу все усилия, чтобы не поддаваться растлению! Если и мне суждено стать таким же, как вы, пусть это будет хотя бы не скоро. Неужели не видите вы, во что вы превратились? Эта разлагающая атмосфера нерешенности, неустойчивости, которую сами же вы и создали... в каждом из вас нашла она некую слабость, некий изъян, и стала давить на нее, пока эта слабость не разрослась до небывалых уже пределов. Монсорбье, теперь вы ничем не лучше этого мерзостного существа, что стоит рядом с вами! Вы стали таким же, как Бреснворт, который убил тетку свою из-за денег! Посмотрите, сударь, в эти воды. - Я указал кончиком шпаги. - Посмотрите в этот пруд... и вы увидите сами, во что вы превратились!
Лицо Монсорбье исказилось и как будто застыло в немыслимом напряжении. Глаза его налились злобой.
- Все, хватит уже дипломатических этих уловок. Живой вы для нас слишком опасны!
- За это я искренне вам благодарен, сударь. - Я вдруг вновь воспрял духом. - У меня теперь есть стимул выжить! - И я набросился на него со шпагой. Молниеносным движением он вытащил из ножен такую же и парировал мой удар. Он, как выяснилось, не утратил своей стремительности.
Пока мы дрались, мы развернулись, и теперь я увидел напряженные лица его людей, наблюдающих за нами, неуверенную гримасу Клостергейма и влажный рот фон Бреснворта, что открывался беззвучно и открывался, словно у какого-нибудь тупицы-турка, предающегося самозабвенно молитве. Они разом сдвинулись с места единой толпою по направлению ко мне.
Монсорбье больше не пекся уже о своей чести.
Но и обезьяны не стояли на месте. Белый поток-пена пушистого меха захлестнул нас с Монсорбье. Я не удержал равновесия и упал бы, если бы белоснежные звери не подхватили меня и не вынесли, - при этом я бешено отбивался и изрыгал проклятия, - прочь из зала на промерзшую площадь, откуда прежде забрали меня. Быть может, они не желали терпеть насилия, пока горело их дерево?
Изнутри доносились смущенные крики и хрустальная песня слепого ребенка. А потом обезьяны выстроились в пирамиду и, точно пушистые акробаты, подняли меня на вершину ее. С самого верха этой живой пирамиды глядел я на Монсорбье, Клостергейма и их полоумных приспешников, которые выбежали на площадь, вопя в неизбывной ярости. Крики ярости обернулись воем разочарования, когда они поняли, что я все же спасся от них. Там, где я находился теперь, им было меня не достать. А меня поднимали все выше и выше. Обезьянам, казалось, не будет конца - этим белым пушистым телам, посредством которых свершалось мое восхождение. Наконец меня усадили на какой-то балкон высоко над землею. Пирамида пошатнулась и развалилась. Обезьяны бросились прочь, когда разъяренные недруги Сатаны врезались в их ряды. А девочка продолжала петь, но теперь песня ее замирала вдали. Я же сидел на высоком балконе и глядел вниз с безопасного своего насеста! Неожиданно все окутала тишина. Я слышал частое дыхание Клостергейма, почти различал, как Монсорбье скрипит зубами.
Эти двое отделились от беснующейся толпы и встали под самым балконом, глядя вверх на меня: один костлявый и бледный (Смерть, воплощенная на гравюрах Гольбейна), второй - весь пунцовый от гнева и утомления, холодные глаза его оживляла лишь жгучая ненависть.
- Этот цирковой трюк не спасет вас, сударь, - высказался Монсорбье.
- Вас подвергнут изгнанию, - добавил Клостергейм. Отвергнутый равными, и в жизни вечной познаете вы одиночество!
- Нашли чем грозить! Если под равными подразумеваете вы себя, джентльмены, то потеря невелика, - отпарировал я. Я внимательно наблюдал за ними, ожидая какого-нибудь подвоха.
Продажные и растленные, люди эти были опасными врагами. Если они преуспеют в амбициозных своих начинаниях, мне грозит нечто большее, чем просто смерть. Мир, где будет править сей триумвират, обратиться в воистину мрачное и кровавое место.

Предыдущая страница 16 Следующая страница


17 Майкл Муркок

И чтобы их одолеть, не дать свершиться их темным планам, мне нужна была действительно мощная помощь. Но кому мог я довериться? Кому? Даже Либусса могла бы решить присоединиться к ним, дабы выставить вместо себя иную фигуру-пешку, назначенную быть принесенной в жертву. Мне вдруг пришло в голову, что она, может быть, отыскала уже Рыжего О'Дауда. Если она завладела Граалем, я больше уже ей не нужен. Я не исключал даже возможность того, что она уже продала меня ради какой-то иной своей выгоды!
На дальнем конце темной площади снова запела слепая девочка. Клостергейм с Монсорбье повернулись в ту сторону, явно с намерением убить ее. Она пела теперь на том же языке, что и прошлой ночью. Она взывала ко мне. Я напряг слух, дабы не пропустить ни слова.
В таверне, в таверне, пела она. В старой таверне на Сальзкахенгассе. В таверне под названием Настоящий друг, где скрывался когда-то сын древнего короля. В убежище духа. В месте четырех апостолов. В месте, где встречаются все сказания. В таверне, в таверне. В таверне слитых воедино царств! Поначалу песня ее звучала для меня пустою риторикой. На Сальзкахенгассе!
Я знал эту улицу еще в том, своем, Майренбурге, так что она, без сомнения, существовала и в этом городе Миттельмарха. Я прокричал на русском:
- Она сейчас там? Там отыщу я свою госпожу?
На Сальзкахенгассе...
- Где моя Либусса?
Она не пропала, но решение не вынесено еще. Оно еще ждет. На Сальзкахенгассе...
Я понял слова ее так, что Либусса ожидает меня в таверне под названием "Настоящий друг". Больше всего я боялся, что Клостергейм или кто-нибудь из его своры знает русский. Или хотя бы разобрал из песни название улицы, поскольку в этом случае все негодяи, столпившиеся теперь на площади, вскоре будут уже en route к той же таверне. Я распахнул балконную дверь и вступил в роскошную спальню, всю в мехах и шелках.
Нагой сонный юноша, возмущенный бесцеремонным таким вторжением, попытался принять гневный вид, но был слишком растерян и неуверен. Я пересек его комнату и, отодвинув задвижку на входной двери, спросил озадаченного хозяина:
- Прошу прощения, сударь. Есть здесь поблизости где-нибудь постоялый двор под названием "Настоящий друг"?
Он зевнул и потер глаза.
- Вон туда... - Он неуверенно указал рукой направление, потом подумал и показал снова, совсем в другую сторону. - Думаю, на восток. Сальзкахенгассе. Такой темный извилистый переулок, а потом расширяется ближе к площади, да, сударь? И там есть таверна. С четверть, наверное, мили отсюда. Где воздвигнут был памятник Нахтигаля во славу Божию. - Он теперь успокоился и стал гораздо увереннее. - Да!
Туда, стало быть. По Коркце... нет, по Папенгассе. Или нет, сударь. По Кенигштрассе. Точно. По Кенигштрассе. - Он почесал затылок под шапкою спутанных черных волос. - А теперь, сударь, поскольку я все-таки гостеприимный хозяин, могу я полюбопытствовать, почему вы избрали для посещения своего такой странный путь: через балкон?
Я поклонился ему:
- Я очень вам благодарен, сударь. Весьма сожалею, что побеспокоил вас. Приношу свои извинения. Я преследую одну даму, сударь. Весьма спешное дело. Он весь просиял.
- Тогда удачи вам, сударь. - Он подмигнул. - И bonne chance!
- Благодарю вас, сударь. - Я быстро вышел из спальни, прошел по какому-то длинному коридору, распахнув еще одну дверь, оказался на широкой лестничной площадке и бросился вниз ко каменной лестнице, перепрыгивая через несколько ступеней.
Лестница привела меня в крытую галерею, что раскачивалась, точно корабль, стоящий на якоре. Окна ее выходили на далекую улицу. Я больше уже не боялся прямого преследования. Чего я действительно опасался, так это того, что Клостергейм и его оголтелая шайка уже сейчас направляются к "Настоящему другу", а такая возможность вовсе не исключалась.
Я прошел по широкой белой аллее, по обеим сторонам которой тянулись торговые палатки, пока еще закрытые. По дороге встретил я высокую рыжеволосою женщину в наряде, похожем на выходное греческое одеяние. Потрепав за ушами ее спаниеля, я спросил, правильно ли я иду на Сальзкахенгассе. Она указала мне направление, и, спустившись по широким ступеням, я свернул во вторую аллею и вышел в конце концов в сумрачные закоулки Нижнего Града. Прямо на Кенигштрассе. Теперь мне осталось лишь отыскать Сальзкахенгассе.
Улица вывела меня к мосту, изукрашенному ярким орнаментом, каким обычно отделаны все мосты в Венеции, над прямым и узким каналом. На черной глади воды покачивались две лодки, переполненные какими-то бесформенными фигурами: мужчинами и женщинами, мало чем отличающимися от тех, яростной злобы которых мне только что удалось избежать. Похоже, все безумцы и уродцы мира стекались теперь в Майренбург, а я, единственный из всех, стремился как можно быстрее убраться из этого странного города.
Я оглянулся. Никто меня не преследовал. Я больше не слышал лая своры Монсорбье, но это вовсе не значило, что мне удалось победить в этой гонке. Я так беспокоился о возможной погоне, что едва не пропустил высокую каменную арку с полустертой надписью Сальзкахенгассе на таком же истертом от времени камне. Вход на улицу не превышал и трех футов в ширину. Плиты мостовой, выщербленные и поломанные, торчали из земли под каким-то невообразимым углом, громоздясь друг на друга. Пробираясь во тьме вперед, я спотыкался буквально на каждом шагу. Наконец узкий проход расширился, сводчатое верхнее перекрытие стало выше, а потом и вовсе исчезло. Я снова выступил в мутный свет Осенних Звезд.
Сальзкахенгассе крутым уклоном пошла вниз и обратилась в потертую лестницу с перилами посередине. Я помедлил на первой ступеньке, заметив открытое пространство-широкую брешь между зданиями, в которой проглядывали небеса, окутанные мерцающей дымкой. Впечатление было такое, что я стал словно бы равностоящим телом по отношению к каждой точке горизонта. Я стоял в самом центре Нижнего Града. У меня под ногами мурлыкал Рютт, протекающий здесь под землею.
Я вдруг занервничал. Я почти уже даже решился повернуть обратно и вернуться к князю Мирославу. Мне было крайне необходимо услышать речи Сент-Одрана, преисполненные здравого смысла. Причиной моих колебаний явилось весьма неприятное подозрение в том, что мной управляла некая невидимая, но могучая сила, которая и привела меня в это место. Но, даже если то было действительно так, я не ощущал воздействия ее напрямую и не мог даже определить, благосклонная это сила или же злонамеренная. Действовал я теперь в своих собственных интересах или же в интересах кого-то другого? Я прикоснулся рукою к мечу Парацельса.
Рубиновая рукоять его оставалось сокрытой у меня под плащом. Я вынул второй свой клинок из ножен и, борясь с навалившейся вдруг усталостью, двинулся вперед. Когда я добрался до подножия лестницы, я обнаружил, что узкая улочка тянется еще какие-то несколько ярдов, а потом расширяется и вливается в вымощенную булыжником площадь.
Все мои мысли как будто стерлись! Я принюхивался к ветру, точно волк, вышедший на охоту. Либусса была где-то близко, я мог бы поклясться. Боль разлуки с нею увеличилась во сто крат, едва я вышел на площадь. Все мое естество устремлялось в томлении к ней.
Я люблю тебя, Либусса.
Шаги мои отдавались гулким эхом по булыжнику мостовой. Сальзкахенгассе раздалась еще шире. По обеим ее сторонам уныло торчали жалкие деревца-платаны без листьев, - посаженные через равные интервалы. Я прошел мимо лавки, где торговали свечами, рыбою и овощами. Магазин был открыт, но я не заметил ни покупателей. Hи продавцов. И все же то была самая заурядная сценка из городской жизни, которую мне довелось наблюдать во всем Нижнем Граде. Через дорогу от лавки располагалась гостиница в четыре этажа, освещенная веселым светом ламп и свечей. Ее вывеска, подновленная совсем недавно, хорошо подходила под приятную домашнюю атмосферу всего этого места. Называлась таверна "Настоящий друг", и на вывеске изображен был юноша, протягивающий руки в упавшему своему товарищу. Единственное, что мне показалось странным, это то, что картина на вывеске была написана в той же манере, в тех же насыщенный ярких тонах, с тою же аккуратною точностью всех деталей, что и икона, которую видел я в доме князя Мирослава. Но я сказал себе, что таков, может быть, общий стандарт всех майренбургских художников, происходящий от живописцев - выходцев из Византии.
Изнутри "Настоящего Друга" донесся смех. Мне подумалось вдруг, что, возможно, все эти противоборства, мистификации, весь этот потусторонний бред, безумные культы и высокопарные метафизические предречения благополучно закончились для меня. В конце концов, смотрелась гостиница эта вполне заурядно. Я направился прямо туда с твердым намерением выпить кружечку эля и, может быть, съесть пирога.
У дверей я помедлил, чтобы получше рассмотреть картинку на вывеске и насладиться мастерскою работой художника. Над картиной большими буквами написано было название, а под нею - маленькими аккуратными буковками белого цвета - имя владельца гостиницы. Обычное дело, во всем мире на вывесках постоялых дворов пишут имя хозяина. Необычное же заключалось в другом, в самом имени:
К. М. О'Дауд.

Глава 15

В которой я выпиваю кружечку портера в самом центре мира. Рассуждения заурядного трактирщика. Возобновление старой дружбы. Вопрос мечты и реальности. Правила дома.

Как-то все это слишком уж подозрительно, подумал я, застыв в нерешительности на пороге, положив одну руку на рубиновую рукоять меча, а второю сжимая шпагу. Я заглянул в окно: обычное помещение трактира, - ничего странного или зловещего я там не обнаружил. И посетители самые что ни на есть заурядные, в простых домотканых рубахах, широкий плащах бурого цвета, молескиновых брюках, париках, выделанных, - как и у большинства майренбуржцев, - по моде предыдущего поколения, в шляпах с опущенными полями или же в треуголках, украшенных лентами и всевозможными пряжками, причем в несколько чрезмерных количествах, почитаемых в полусвете весьма дурным тоном. Но никто из них не был вооружен. Никто не ждал со злобой в глазах появления рыцаря Манфреда фон Бека. На самом деле, те люди, которых увидел я, включая и девиц, разносящих заказы, были самыми благообразными из всех, кого встречал я в этом городе. В таверне царила спокойная мирная атмосфера, которая больше пристала убежищу, нежели хитрой ловушке. И все же, с кем бы ни говорил я о нем, все были согласны в одном: что Рыжий О'Дауд, появившись в Майренбурге лет двадцать назад, проложил себе путь к "престолу" Нижнего Града безжалостной сталью, обагренною кровью многих. Королева-Козлица назвала его варваром, дикий гунном, который убивает просто ради потехи. И еще - ради господства над центром города. Неужели в этом Майренбурге так затруднительно получить разрешение держать постоялый двор?
Я развернул отвороты ботфорт, подняв их до самых бедер, привел в порядок прическу - откинул волосы назад и завязал их в хвост, - поправил воротничок и отряхнул камзол. Не сказать, чтобы я остался доволен своим внешним видом, но я и так уже сделал все, что мог. Без дальнейших уже проволочек, распахнул я входную дверь "Настоящего друга" и, пробормотав:
- Добрый вечер, джентльмены, - направился прямо к стойке, где заказал себе кружку их лучшего темного пива.
И только когда я полез в карман за монетой, я понял, что меня, кажется, подстерегает худшая из опасностей: постыдное выдворение из питейного заведения по причине отсутствия денег! Но, к счастью, я наконец обнаружил несколько шиллингов - более чем достаточно для целой ночи неумеренных возлияний - , вновь обретя спокойствие, взял поданную мне кружку и уселся за свободный столик, самый дальний от двери, но зато поближе к лестнице. Здесь было прохладно и место это явно не пользовалось популярностью, но мне так было спокойнее: отсюда, сидя лицом в зал, я мог наблюдать за всем, что происходит в таверне.
Единственное, что показалось мне несколько странноватым, это то, что все мужчины, здесь собравшиеся, были старше меня; молодежи не наблюдалось вообще и совсем мало тех, кому чуть за сорок. Кто играл в кости, кто - в карты, кто - в домино. Те же, кто не играл сам, наблюдали за игрою других. И хотя никто из них не носил оружия, - по крайней мере, оно было не на виду, - у меня начало складываться впечатление, что все эти люди-солдаты или, быть может, разбойники на отдыхе. Я не придал сему особенного значения. В конце концов, люди подобного сорта "опекают" почти любую таверну. Но что меня действительно насторожило, так это то, что я, похоже, был здесь единственным чужаком. В таверне этой имелось что-то от неофициального гарнизона. Насколько я понял, все это были отнюдь не случайные посетители. Впрочем, никто меня не окликнул, никто не стал мне угрожать. Если на меня и обратили внимание, то самое что ни наесть поверхностное. Я тоже не проявлял никакого вообще любопытства по отношению к ним. Я надеялся, что уже скоро придет Либусса, распахнет дверь и предстанет предо мною. Мое к ней влечение - эта божественная одержимость ею не стало меньше. Я любил ее. По-настоящему.
Прошел час или даже два. Все кругом выпивали и продолжали играть с неслабеющим азартом, но, что удивительно, атмосфера сего заведения оставалась такой же сдержанной и спокойной. Я заказал еще кружку портера, который, кстати замечу, оказался просто превосходным, - ничуть не хуже того знаменитого темного эля, который варят голландские монахи, - наравне с лучшими сортами нашего германского пива. Подозвав миловидную румяную девицу, я заказал также мясной пирог и Muchwurst, точно такой же, какой выставлен был на полке над стойкой.
Когда она принесла мой заказ, я спросил, можно ли будет снять здесь комнату на ночь. Она ответила, что спросит у хозяина, остались ли еще свободные. Я принялся за еду.
Вскоре на лестнице у меня за спиною раздался тяжелый топот и уже через секунду вход в кабинку мою перекрыла громадная фигура весьма зловещего вида. Я отложил свой пирог и, поднявшись из-за стола, неуклюже поклонился, едва удерживая равновесие в узком пространстве между скамьей и столешницей, ибо то, без сомнения, был сам хозяин. Рыжая борода обрамляла лицо его, точно сияние бога Юпитера, такая же косматая и курчавая, как и его шевелюра. Из всей этой сияющей рыжины, поскольку румяная его кожа едва ли не сливалась по цвету с его волосами - выделялись только голубые глаза, точно две бледные льдинки в самой сердцевине огня.
- Вы, значит, спрашивали про комнату, - сказал он. Одет он был в одну шерстяную рубашку без сюртука и кожаный передник длиной до колен. Его ручищи, смуглые и мускулистые, выделялись огромными своими размерами даже на фоне его богатырского телосложения.
- Я хотел остановиться здесь на ночь, сударь.
Он внимательно поглядел на меня и хмыкнул.
- На ночь? На майренбургскую ночь?
- Часов на десять, не больше. Сдаете вы комнаты?
- Есть у нас комнаты, да. - Он нахмурился. - Но почти все уже заняты. Вы, сударь, сами откуда?
- Из Верхнего Града, но в Миттельмархе я несколько дней. Я здесь ни разу не видел часов, а разбирать время по звездам, если это вообще возможно, я еще, сударь, не выучился.
- Дело нехитрое. - Он уселся на край моей скамьи. Он был в два раза крупнее меня - этакий мрачный гигант, которого, по всему судя, лучше не задевать. - Я вообще Рыжий О'Дауд. Вы знаете?
- Я прочел ваше имя на вывеске, сударь.
Он снова нахмурился.
- Судя по вашему виду, вам немало пришлось попутешествовать. И в последнее время вы не высыпаетесь, так?
- Волей-неволей, сударь.
- И о гостиницах здешних немногое знаете?
- Это-первая, которую я здесь увидел, сударь.
- Сказать по правде, это - единственная во всем Нижнем Граде. Во всяком случае, единственный настоящий трактир. А я - единственный заурядный трактирщик. У меня тут чистые постели, простая еда и добрый эль за вполне сходную цену.
- За эль и еду я могу поручиться, сударь. И даже не сомневаюсь, что и постель будет такой же отличной.
Он склонил голову набок.
- Многие опасаются заходить сюда. Считают Рыжего О'Дауда чудовищем...
- Вы, сударь, крупный мужчина. И норов у вас еще тот, если вдруг что, верно я говорю?
- Норов у меня ирландский, - серьезно ответил он. - Потому как я, видите ли, ирландец. Родом из Керри. Но вырос в Корке. Норов мой, в первую очередь, и привел меня сюда. В расчете на Великий Мятеж.
- Я понимаю, сударь. Я сам сражался вместе с Лафайетом.
Замечание это явно озадачило Рыжего О'Дауда.
- Что-то я не припомню этого лягушатника.
- Один из лучших генералов Вашингтона, сударь. - У меня начало складываться впечатление, что хозяин мой - тот еще подхалим, явно сподобившийся приложиться губами к тому самому камню из замка Бларней.
- А - а, сударь, мы с вами о разных вещах толкуем. Вы - об Америке, а я говорю от Ирландии. О Корке, если быть точным.
Или, чтобы совсем ясно было, о Клонакилти и тамошнем Великом Восстании.
- Мне ничего про то неизвестно, сударь.
- Я прощаю вас, сударь. Англия что только ни делает, чтоб упразднить всякое воспоминание об ирландской истории. Мы сражались с британцами, но нас предали, сударь. Случилось все это в 1762, еще до того, как я очутился в этом проклятом преддверии ада. Нас предала женщина, сударь, мы даже еще не успели собрать необходимую сумму денег на покупку оружия.
После чего мой богобоязненный батюшка отправил меня в солдаты, дабы тем избежать скандала. А через два года я дезертировал.
- К французам?
- К британцам, сударь, так уж сложилось. По причине того, что дезертировал я из французской армии. Мой батюшка, видите ли, был добрым католиком. То было тяжелое время для нас, тревожное время, нестабильное. Уже тогда начал я задумываться о том, что неплохо бы было скопить скромное состояние, купить себе постоялый двор и осесть где-нибудь в тихом месте. Но одно цеплялось за другое, и, вскорости обнаружив, что британская армия ничем не лучше французской, я благополучно вышел в отставку, как раз во время операции в Уилтшире, куда нас направили подавлять мятеж. Какое-то время, скажу вам, сударь, без обиняков, я промышлял на Хампстидской Пустоши и на Великой Северной Дороге грабежом и разбоем. Но вскоре волею обстоятельств вынужден был я бежать за границу. Служил я в балканских войсках, воевал против турок, потом вместе с турками и поляками против русских.
Как раз во время одной из этих компаний я, отбившись от своих, потерялся в припеских болотах, что неподалеку от Пинска. Когда я выбрался наконец из тех топей, я оказался уже в Миттельмархе. Не имея надежд на спасение, присоединился я к отряду украинцев, оказавшихся в том же плачевном весьма положении. Мне снова пришлось поневоле заняться разбоем. И в конце концов мы пришли в Майренбург. Узнав о том, что в Нижнем Граде нет ни одной приличной таверны, я решил устранить сей пробел. И, как вы видите сами, мне это удалось.
- Я вас правильно понял, сударь? Вы с оружием в руках подчинили себе целый район лишь для того, чтобы устроить свою гостиницу?
- Это весьма неплохая гостиница, сударь. К тому же, как я уже говорил, я давно стал задумываться о том, чтобы открыть свое дело. А построена она, сударь, прямо над родником.
Водичка всегда чистая, свежая.
Итак, великая тайна раскрылась самым банальным и приземленным образом, и все же такое ее разрешение меня обрадовало. А то я начал уже потихонечку уставать от притязаний великой судьбы и честолюбивого устремления к сверхъестественному.
- Ну что ж, мистер О'Дауд, - заключил я. - Очень рад нашему с вами знакомству.
- Надеюсь, сударь, вам у нас понравится. И, если выдастся случай, вы порекомендуете заведение наше своим знакомым. А то, как выяснилось, местоположение наше имеет существенные недостатки.
- И какие же, сударь?
- Ну, сударь, как вам сказать. Кроме моих людей и некоторых смельчаков вроде вас, сюда вообще никто не заходит, так что и речи не может быть о какой-то там бойкой торговле. Больше того, до недавнего времени нам не давали покоя бандиты, вероятно, желавшие отобрать у меня мою собственность. Как вы понимаете, сударь, сие причиняло немалые нам беспокойства.
- На какие же средства содержите вы постоялый двор?
- На поступления из наших торговых лавок, - тех, что напротив, только улицу перейти, - а также на невысокий налог, каковой мы взимаем с окрестных жителей, за что обеспечиваем им охрану от разбойников и воров. В чем, надо сказать, мы весьма даже преуспеваем. Всякое тут бывало, чего уж там, но правосудие стараниями нашими все же свершилось. - Рыжий О'Дауд, похоже, впал даже в некоторую меланхолию, вспоминая о былых своих затруднениях и их последующем разрешении. - Можно даже, сударь, сказать, что Судьбы была не совсем уж неблагосклонна ко мне. Я, правда, надеялся подыскать себе женушку, обзавестись семьей, все как положено, но пока ничего у меня не выходит. В последнее время, сударь, все только здесь и говорят что о некоей великой встрече светил на небесах, каковая изменит течение многих судеб. Так что я настроен весьма даже оптимистично. Быть может, когда сия встреча свершится, сюда к нам повалят клиенты, и у меня будет больше наличности и больше возможности посвятить свой досуг ухаживанию за прекрасными дамами.
- Надеяться можно, сударь. Так уж устроен наш мир: каждый должен испытывать разочарования. Вы же, по крайней мере, достигли много из того, к чему вы стремились.
- Да я не жалуюсь, сударь, хотя при том, что многие здесь замышляют прибрать к рукам мою собственность, подчас затруднительно спать спокойно. Вот почему я всегда с подозрением отношусь к незнакомцам, вы понимаете.
- Я понимаю, сударь.
- Чего они только ни делают, чтоб отобрать у меня таверну. Вот и приходится содержать шайку бандитов, чтоб обеспечить себе безопасность. Я бы давно отказался от их услуг, но обстоятельства не позволяют. Господин Реньярд - приличный вообще-то парень для лиса- давно уже положил глаз на это место. Пару раз он пытался отобрать у меня заведение. Но я слышал, он тяжко болен, возможно даже, его уже нет в живых, так что, быть может, с его стороны у меня больше не будет проблем. В последнее время все было тихо.
- Но вы пока еще не намерены распускать свою гвардию, сударь?
- У нас прекрасная защита, во всех отношениях.
- Какая-нибудь потусторонняя помощь?
- При том, сударь, что Господь Бог давно покинул Царство Земное? Откуда у вас эти мысли? Разумеется, у меня есть рыбина. Но она не так уже молода, как в былые дни. Да и шлем пригодился, поскольку местные, похоже, его боятся. Но в остальном все, что здесь сделано, сделано было единственно нашими силами!
Я окончательно убедился, что никакого Грааля не существует. Либо то был призрачный фантом, либо же - некая иллюзорная вещь, не имеющая воплощения и оборачивающаяся каждый раз тем, чем бы всякий верующий в Священную Чашу (даже Люцифер) ни пожелал ее видеть. С те же успехом я мог бы назвать "граалем" и свою кружку с портером. Размышления эти в конце концов привели к тому, что я спросил о Либуссе:
- А не заходила ли к вам в таверну одна молодая дама? - Я описал О'Дауду внешность ее и наряд.
Он покачал головой.
- Если б она заходила, сударь, я бы непременно заметил, поскольку, как вы уже знаете, я еще не оставил надежду найти жену. Говоря по правде, у нас сейчас, за исключением вас самого, только один клиент. Молодой человек. Он уже скоро спустится к ужину, помяните вот мое слово. Некий герр Фольц, как я понимаю, из Нюренберга. Ученый муж, увлеченный весьма древним нашим зодчеством. Вы, может быть, о нем слышали, сударь?
- Имя звучит знакомо. Впрочем, я уже несколько лет не был в Германии.
- Ну что ж, сударь... - Он тяжело поднялся на ноги. - Надеюсь, вы не откажетесь от кружки портера за счет заведения?
- Разумеется, не откажусь, мистер О'Дауд. Благодарю вас!
- И при случае порекомендуете мою гостиницу?
- С удовольствием, сударь. На мой взгляд, очень приятное место.
Он весь просиял, слова мои явно доставили ему удовольствие.
- Весьма польщен заключением вашим, сударь. - Тут на лестнице раздались шаги, и хозяин мой поднял глаза. - А вот и ученый тот джентльмен.
Обогнув угол кабинки, в поле зрения моего - между громадной фигурою Рыжего О'Дауда и столом - вступил щеголеватый молодой человек в наряде из темно красного шелка, ослепительно белой рубахе и парике, присыпанном бледно розовой пудрой. Он улыбнулся мне и изящно расшаркался.
- Я очарован, сударь.
- Я в восхищении, сударь, - ответил я, едва ли не рассмеявшись от радости, ибо то был никакой не ученый муж из Нюренберга, а моя Либусса, выступающая в своей прежней роли герцога Критского и, как я заметил, пребывающая в самом прекрасном расположении духа.
- Не возражаете, сударь, если я вам составлю компанию?
- Разумеется, не возражаю. Присаживайтесь.
Рыжий О'Дауд, явно довольный тем, что гости его так легко между собою сошлись, ушел на кухню, дабы лично проследить за приготовлением ужина. Либусса уселась напротив меня и, понизив голос, принялась объяснять свое таинственное исчезновение, в котором, как оказалось, не было вообще ничего таинственного.
- Расшатанная плита мостовой, крутой скат, и я уже футах в пятидесяти под землей. Подвижная эта плита, несомненно, осталась от какого-нибудь древнего оборонного устройства.
Ловушка для атакующего врага. Выбравшись из подземных тоннелей, я просто спросила первого встречного, как мне пройти до этой гостиницы. И вот я здесь!
- Но как тебе удалось поменять костюм?
Она поднесла палец к губам.
- Там было так грязно, в тех подземельях. Я испачкала платье. Должно быть, в навозе. Мне было просто необходимо его поменять. К счастью, мне повстречался один старый распутник из Верхних Этажей, как это здесь называется. Я приняла приглашение его провести вечерок tete-a-tete. Мы неплохо откушали, выпили замечательного вина, а потом я его тюкнула по голове, забрала кое - что из одежды и портмоне, одолжила его карету и оставила его связанным. Представляю себе, как обрадуется его супруга, найдя муженька своего в таком виде! Она отправилась навестить родственников в Малом Граде. Должна завтра вернуться. Вы случайно не знаете, сколько сейчас времени, фон Бек?
- Надо было забрать у покровителя своего и часы.
- У него их не было. Похоже, в Нижнем Граде вообще мало кто носит часы.
Вы без труда добрались сюда, да?
- Без труда, после беседы моей с Люцифером.
Она рассмеялась, и я, признаюсь, получил немалое удовольствие, поведав ей о последних своих приключениях.
Рассказ я завершил потайной демонстрацией рукояти нового своего меча. Все это явно произвело на нее впечатление, и мне даже показалось, что во взгляде ее появилось нечто похожее на восхищение. Никогда в жизни, наверное, не был я до такой степени счастлив. Либусса моя пребывала в самом прекрасном расположении духа. Пока мы ели поданный ужин, она с неприкрытым сладострастием рассуждала об изысканных наслаждениях, которые не пройдет и полутора часов нам предстоит испытать. Я не стал ей напоминать о ее давешнем замечании насчет того, что нам надлежит сохранять целомудрие. Я витал в радужных облаках.
- Мы пока что останемся здесь, - сказала она, - но как только мы завладеем Граалем, так сразу же отбываем. Нам предстоит начать заново...
- Грааля здесь нет, Либусса.
Замечание мое явно ее позабавило. Она отодвинула свою тарелку.
- Конечно, он здесь.
- И Рыжий О'Дауд сие подтвердил? - спросил я.
- Он ничего не знает, этот добросердечный простак.
- Будь у него Грааль, он был знал. Он мне сказала, что у него нет никаких волшебных предметов, наделенных сверхъестественной силой. Я ему верю.
- Он может думать, что у него нет Грааля, но он ошибается!
- Либусса, откуда ты знаешь?
- Он просто не может быть где-то еще.
Не желая вступать с нею в спор и тем самым создать угрозу заманчивым перспективам на эту ночь, я промолчал. Мне оставалось только надеяться на то, что завтра утром, когда она не найдет никакого Грааля, она согласится вернуться со мною к князю Мирославу, отказавшись от поисков этих, которые уже погубили рассудок Монсорбье и Клостергейма.
Вскоре после ужина мы сообщили хозяину нашему о том, что мы так подружились за этот вечер, что хотели бы разделить одну комнату на двоих, дабы продолжить там интересную нашу беседу, и поднялись наверх. Комната оказалась просторной и чистой. Сквозь большое окно струился бледный свет майренбургских звезд. Отсюда они почему-то казались яснее и ярче. Я загляделся на эти громадные древние солнца, завороженный их разноцветною дымкой. Я бы, наверное, стоял у окна и смотрел еще долго, если бы Либусса не обняла меня за плечи и не развернула лицом к себе. Она нежно коснулась губами моих губ - приглашение к еще одному долгому празднеству плоти.
Я был любовником ей. Ее сыном. Женою ее и братом. Колонны Коринфа крошились и падали, рассыпаясь пылью. Долгие ветры разъедали руины Афин и Миноса. Крыши и стены обрушились в море. Твердыни разума подвергались жестокой осаде. Меркурий зашелся пронзительным воплем, - лицо его горело, тело его извивалось и корчилось в муках, - притяжение солнце тянуло его к себе, пока он не упал в огонь, и огонь этот не поглотил его. Ио утонула в кипучих водах. Европа разрублена на гниющие куски. Боги бледнеют и блекнут, отступая во тьму, кто - молча, кто-с криком в агонии смерти. А Тезей усмехается в кровожадном презрении. Он верит, что он один сверг могучих богов. Тезей-убийца чудовищ, изменник женщинам.
Все это пьянит меня, погружая в сладостное забытье. Если это лишь сон, то сон сей приятней и ярче любой реальности.
Я бы спал вечно, лишь бы быть там, в живом этом сне, лишь бы не возвращаться в мир несправедливости и боли, из которого только что вырвался. У меня уже нету пола, и нету его у Либуссы. Границы все стерты. Нет мужского и женского, есть единство двух качеств. Теперь мы - один пол, одно существо.
Мы отыскали дорогу к истинной6 взаимной гармонии.
Если и вправду Грааль есть Гармония, выходит, я все же обрел его в этой таверне в самом центре мира, где пересекаются все измерения множественного универсума (мультиверсума - как его называет Либусса), в городе под названием Амалорм, в темной яме, где нету Времени. Амалорм заключал в себе все города, а все города были суммой амбиций всего человечества, его мудрости и ошибок. Амалорм, шептала Либусса, нельзя уничтожить; даже если последний камень его обратиться в пыль, город этот пребудет всегда. Амалорм не может погибнуть. И скоро уже, когда совершится согласие Светил, мы тоже станем бессмертны. Мы станем бессмертны, фон Бек. Ты и я. И станем едины навечно. Я закричал, где-то там, за пределами Времени, когда ее губы и пальцы коснулись тела моего - инструмента великой музыки. Я горел. Я сгорал в огне. Я был Меркурием. Я был Ио. Я был самим Зевсом, умирающим в пламени, что поглотило Олимп, и все же смеющимся над недоумием тех, кто позволял ему править собою так долго. Она умаслила тело мое. О Люцифер, она умаслила тело мое восхитительным бальзамом, источающим аромат красоты. Мы были с ней миллионом теней и оттенков, разноцветными, ограненными тысячью граней, - миллионом мужчин и женщин, погруженных в могучий поток мультиверсума, что катился сквозь животворящее изобилие, по густо заселенным пространствам, по безвременью, что было всеми временами, по бесконечности, что была мультиверсумом. Она умаслила тело мое восхитительными бальзамами. Она умаслила тело свое. И мы неслись, точно ведьмы и колдуны в безумном полете готического былого. Мы летели навстречу ночи под Осенними Звездами, и смех наш рассыпался над миром. О Либусса, тигель древней огненной крови, наследница тысячи мук, прошу тебя, умоляю, только бы нам не пришлось познать муки снова. Мы летели над миром в божественном и безумном полете. Родится ли Дафнис опять?
Вот Ахиллес, представший пред Ликомедом; Симплициссимус, избавленный от скорбей и печалей. Пусть - думал ее - ее предсказание сбудется, дабы увидели мы, как настанет конец мушкетам и пикам, знаменам и барабанам, конец разорению, из-за которого пролилось столько крови. И кровь превращается в яд и разливается по пространству, отравляя сами корни Древа. Пусть Древо спасется! Торквемада, противник полета, записал это в Гексамероне своем. Пусть называют парение наше, как им угодно. Пусть называют его Ведьминским Галопом и предрекают нам адовы муки, но я знал - в том нет греха. Мы обретем очищение и станем едины. Я шел по залам библиотек, где вековые пергаменты ждали того, кто поймет содержимое их.
Но понимание достигается опытом. Мы летели уже за пределами мира. А разъяренный зверь с горящими очами и пурпурными клыками бил булавою своей по Земле, обезумев от разочарованности. Гермафродит украл его силу и развеял ее по ветрам царства забвения. Дабы она не досталась уже никому! Дабы досталась всем! Она - внутри нас, она есть спасение наше. Мы обрели свою полноту.
И все же, сквозь торжествующее диво расплавленной меди, и огненного золота, и серебра, льющегося словно ртуть, пробивается темное искушение, алчный Зверь, что таится еще в Лабиринте. Зверь, который грозит, когда уверен в своем могуществе, который спасается бегством и скрывается в темных ходах Лабиринта, когда силе его брошен достойный вызов так, что даже однажды сочли мы, что изгнали его навсегда, - зверь, способный уничтожить все, что для нас дорого, в тот момент, когда мы меньше всего ожидаем атаки. Я попытался сказать Либуссе про Зверя, но она не стала меня слушать. Нам надо поостеречься, сказал я ей. Мы не можем позволить себе умереть. Она рассмеялась. Фон Бек, мы станем неуязвимы, неприкосновенны, незыблемы. Мы станем всеведущи! На что я ответил: Но не всесильны.
О да, и всесильны тоже...
Я сказал ей, что не хочу такой силы. Она улыбнулась и провела нежной рукою мне по волосам. Мы видели с ней один сон. Мы разделили единою грезу. Мы стали одним существом. Мы неспешно прошли по вечности. То было время нашего полета в сияющей наготе, - горя, точно солнце, - сквозь тьму, по туманному небу, где древние звезды сошлись умирать. Дедал помог Тезею, но сам потом оказался пленником Лабиринта, который воздвиг как узилище для Минотавра. И тогда изобрел он крылья, и вырвался вместе с сыном своим Икаром из сумрачной тюрьмы, и на крыльях достиг он Сицилии. Икар же погиб. Преследуя гения, Минос был умерщвлен дочерьми царя Кокала. Мне было уже все равно, как высоко поднимались мы к звездам, я только хотел, чтобы она перестала мне говорить о будущем, ибо боялся ее предречений. Мы скользили по направлению к гигантской башне белой башне, вырезанной из бедренной кости некоего исполина. Костяная Башня, сказала Либусса. Мы проскользнули в одно из высоких окон - злом в бледной текстуре кости - нашему взору предстали все цари и царицы, императрицы и императоры, даже богини и боги, обитавшие когда-либо в земной истории, все собравшиеся в одном месте. То был Великий Бал, и пары кружились по широкому круглому залу. Они танцевали натянуто и неспешно, напряженные под грузом ответственности и неизбывных стремлений своих воплотить волю свою и мечтания в мире.
Музыка доносилась как будто издалека - глухая и сдержанная, - быть может, звук издавала сама Костяная Башня.
Они танцевали. Мне не хотелось присоединиться к ним. Оторвавшись от меня, Либусса опустилась на пол бальной залы. Я закричал, умоляя ее вернуться ко мне. Мне не хотелось вливаться в этот ужасающий минуэт.
Может быть, я находился теперь под воздействием некоего дурманящего снадобья? Я метался в бреду вожделения и чудовищных образов. Все смешалось. Либусса-Люций, герцог - герцогиня, последняя из рода замученных колдунов, восходящего до Ариадны. Я напряженно вгляделся в ее суровую красоту. Ариадна. Или, может быть, Минотавр? Не убил ли Тезей из банальной ревности? Не сливались ли сын и дочь Миноса в кровосмесительном единении? Не смотря на всю мою одержимость ею, у меня сохранилось еще ощущение, что в ней есть какой-то глубинный изъян, нечто порочное, темное, сходное с нечистотой Самого Люцифера, которую провозглашает Он. Я слышал рык Зверя. Удары его булавы отдавались грохочущим эхом по Лабиринту. Эти темные коридоры были мне незнакомы. Я шел без карты и компаса. У меня был только Меч Парацельса, который в течении многих лет хранил Отца современной науки от гнева мужей-рогоносцев и обманутых трактирщиков. Может быть, в каждом из нас есть какой-то изъян? Без него мы были бы ангелами высших чинов. Или самим Господом Богом.
Она танцевала одна, в Костяной Башне, среди горделивых фигур минуэта могущественных монархов, кружилась в надменной толпе и улыбалась мне, запрокинув голову. Она манила меня, звала.
Глупо было бы отказаться пойти за нею. Или казалось, она говорила безмолвно у меня, может быть, не достанет мужества, верности, благородства? Она подарила мне настоящую жизнь. Подарила мне больше, чем целый мир. Она была моим Пигмалионом. Где же моя благодарность?
Мне так хотелось ее ублажить, присоединиться к ее самозабвенному танцу, но я не мог этого сделать. Я протянул ей руку, - неохотно - она возвратилась ко мне. Мы снова стали одним существом. Мы улетели из Костяной Башни. Мы неслись над Майренбургом, и нас искушали манящие крики, доносившиеся с земли. Мы опустились. И там, внизу, из дверей освещенного ярко борделя, нам делали знаки мертвые шлюхи. Мертвые шлюхи шептали о некрофилических наслаждениях. И снова Либусса помедлила, любопытство ее возобладало над возмущением. Мы вошли в этот Версаль всех борделей. Шлюхи играли в рулетку. Они толпились у громадного колеса, размеченного цифрами по красным и черным полям, - а внутри этого колеса метался человек. Его швыряло, словно жалкую марионетку, от одной цифры к другой, пока колесо наконец не останавливалось. Если он оставался в живых, - человек, заключенный в вертящемся круге, - он мог требовать выигрыш, обозначенный на выпавшем номере, либо решиться еще на один поворот колеса, поставив риск смерти против перспективы большего вознаграждения.

Предыдущая страница 17 Следующая страница


Город в осенних звездах 18

Шлюхи разъяснили нам всю чудовищность потенциальных побед. Сквозь ошметки их плоти проступали оголенные кости. Они настаивали на том, чтобы и мы тоже присоединились к игре. Они тянули нас к колесу. И снова Либусса выразила готовность испытать судьбу, но я отступился. И как ни желала она познать низость подобного опыта, она ничего не могла предпринять без меня. Она презирала меня за малодушный отказ рискнуть. У меня нет честолюбия, говорила она. Мне достаточно и полета, отвечал я ей. И мы вернулись в средоточие Времени и Пространства, в покой и восторг "Настоящего Друга".
Утром я обнаружил, что брюки мои и рубашка выстираны и отутюжены, не иначе как собственной прачкой О'Дауда. Меч Парацельса пульсировал рубиновым светом в чулане, где я оставил его вчера вечером. Либусса не прикоснулась к нему.
Самый вид магического клинка, как вполне очевидно, привел ее в потрясение. Она съежилась перед распахнутой дверью чулана и не отрываясь глядела на кружащегося орла, что ожигал нас сияющим взглядом и выкрикивал свой безмолвный вопль преисполненного столь неистовой и безумной ярости, что он, казалось, разорвет в клочья любого, до кого доберутся острые его когти. - От кого бы ты ни получил его, - проговорила она наконец, - пусть даже, как ты утверждаешь, то был Люцифер... он не только доверил тебе исполнить твою судьбу, но и показал себя истинным другом для нас. Теперь нам нужна только Чаша. Мирослав уже приготовил тинктуру. До свершения Согласия теперь остаются считанные часы. - Вы это узнали от самого князя Мирослава, мадам?
Она притворилась непонимающей.
- Разве я что-то такое сказала?
- Когда вы успели увидеться с ним? Я полагал, он вообще не заходит в Малый Град, не говоря уж о Нижнем. Она нахмурилась. Выражение лица ее наводило на мысль о том, что она полагала меня вульгарным глупцом, или, быть может, я истолковал так ее выражение из-за сомнений в себе.
- Нам нужно позавтракать, - она шагнула к дверям, но я попытался ее удержать (возможно, мне просто хотелось продлить очарование прошлой ночи):
- Мадам, вы сойдете с ума, если будете продолжать бесполезные поиски эти с тем же упорством!
- Мы должны завладеть Граалем, - убежденно проговорила она. - Неужели вы вправду считаете, что О'Дауду удается поддерживать этот мир и покой исключительно силами кучки наемных головорезов? Грааль создает свою собственную гармонию. Теперь воспользуйтесь своим чутьем. Найдите его. Вы должны попытаться хотя бы!
- Мадам, я еще раз повторяю: я не какой-нибудь гончий пес, выведенный для вынюхивания граалей. Вряд ли я наделен чутьем охотничьего терьера. То, чем становимся мы, когда мы вместе... больше мне ничего не нужно. На большее просто не может рассчитывать человек!
Она внимательно на меня посмотрела.
- Вы говорите о средствах, а не о цели. Добрый конь, сударь, и цель путешествия - это совсем не одно и то же. Нам обещано большее. Много большее. - Этого я и боюсь, мадам. Вы знаете, как распознать Зверя, и вы научили меня распознавать Его, но, кажется, вы не торопитесь от Него отречься!
- И этого вы боитесь? - В тоне ее промелькнуло истинное любопытство. - Да, мадам.
- У вас представления какие-то странные, маленький мой фон Бек. - Она помедлила на пороге, рука ее застыла на дверном замке. Хмурясь, она изучала меня. - Сила, которую я провижу, предназначена для всех. Но многое должно еще совершить и немалым пожертвовать прежде, чем сила сия перейдет к нам, а от нас - всему миру. Это не есть алчное честолюбие Зверя.
Слова ее убедили меня.
- Прошу прощения, мадам. Пойдемте позавтракаем.
Оставив оба клинка своих в комнате, я вышел на верхнюю галерею и спустился по лестнице в общую залу таверны, где люди О'Дауда уже собрались за трапезой: жаркое и эль. Все помещение было ярко освещено, и от этого тьма за окнами казалась еще гуще. Едва мы спустились, как из задней комнаты выступил сам О'Дауд с тарелкою хлеба и масла. Сегодня он снял свой передник и надел добротный сюртук из черного сукна с шелковистой отделкой, черные же брюки, белые чулки и туфли с завязками спереди. Если бы не богатырское его телосложение и не огненно рыжие борода с шевелюрой, в таком одеянии он походил бы на респектабельного приходского священника.
Первым делом он справился, хорошо ли мы спали. Он был бодр и весел. Он сообщил, что дела пошли замечательно Он предвкушал уже лучшие времена.
- Третий клиент! - воскликнул О'Дауд, тыча пальцем в одну из кабинок. Нам, впрочем, было не видно, кто там сидит. - Три - счастливое число. Три приносит удачу!
Мы слегка переместились, чтоб рассмотреть нового посетителя. На скамье за столом, подцепляя ножом кусища ветчины, сидел Клостергейм собственной персоной. Он поднял голову и поглядел на меня. С такими пустыми глазами и ввалившимися щеками он вполне мог сойти за Видение Смерти.
- Доброго вам, фон Бек, утра, - церемонно проговорил он.
Гнев буквально душил меня. Я не мог себе сдерживать: возвысил голос, потряс кулаком.
- Вы, Клостергейм, убили Королеву-Козлицу. Безобидное существо. Ни в чем не повинное существо. Я не прощу вас за это. И я не забуду, во что превратились вы и с кем вы связались. Клянусь Богом, сударь, вы лучше уйдите отсюда, иначе рискуете получить удар в сердце хорошей сталью. Клостергейм пожал плечами.
- Что до последнего, то я уже с этим свыкся. И вы не имеете права, сударь, гнать меня из публичного заведения.
За спиной у меня маячила уже исполинская фигура Рыжего О'Дауда.
- Будьте добры, сударь, попридержите язык, - выговорил он мне. - В этом доме существуют особые правила. Первое правило: только О'Дауд может решать, кому уходить, а кому оставаться. Второе: мы рады всем, кто держит себя подобающим образом, дамам и господам. И третье правило: всякого, кто затевает здесь драку, мы выдворяем немедленно. - Тут он схватил меня самым оскорбительным образом, за ворот рубахи, и, приподняв над полом, развернул лицом к себе, так что я смотрел теперь прямо в рыжую его бороду. - Вот и не вынуждайте меня выдворять вас отсюда, сударь.
Он аккуратно меня опустил. Я снова стоял на ногах.
- Но, сударь, этот человек-убийца. Он убил Королеву-Козлицу.
- Маленькую белую даму, суетливую такую старушку? Если это правда, сударь, то дело плохо. Мерзкий просто поступок. Но мы знаем о том только с ваших слов, сударь. А сущность Закона - я это знаю по опыту, ибо не раз и не два привлекали меня к суду-заключается в том, что при любом обвинении необходимо сначала представить вещественные доказательства.
- Он перегрыз ей горло. Зубами. Слепая девочка видела это. О'Дауд поджал губы и внимательно поглядел на меня.
- Действительно видела, сударь?
Клостергейм издал короткий, страшный смешок. Клостергейм издал короткий, страшный смешок.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 9)
  • Глава 9 (Страница 10)
  • Глава 10 (Страница 11)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 16)
  • Глава 15 (Страница 17)


Майкл Муркок

Город в осенних звездах

Цикл: "Хроники семьи фон Бэк" - 2

 Читать книгу

Аннотация

Роман о Манфреде фон Беке, который бежит из Парижа времен французской революции, попадает в город Майренбург, где и участвует в событиях, связаных с Граалем. Книга написана в стиле плутовского романа, что весьма нетрадиционно для Муркока. Одна из лучших книг Муркока, несмотря на достаточно тяжелый язык.

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.com.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.