Майкл Муркок - Элрик на краю времени

1 Майкл Муркок

ГЛАВА ПЕРВАЯ,
В КОТОРОЙ МИССИС УНА ПЕРСОН ОТПРАВЛЯЕТСЯ НА КРАЙ ВРЕМЕНИ

Вернувшись весной 1936 года из Китая в Лондон, миссис Уна Персон с сожалением обнаружила перемены в настроении своих друзей и знакомых. Когда она встречалась с ними в последний раз после короткого пребывания в Лондоне 1970 года, все они производили приятное впечатление преуспевающих, благополучных людей, а сейчас казались растерянными и неуверенными в себе, что лишний раз подтверждало иллюзию благополучия. Впрочем, как она со стыдом призналась себе, эти невеселые настроения даже устраивали ее, ибо укрепляли в ней чувство духовного превосходства над окружающими - превосходства уверенного в себе человека, родившегося в шестидесятые годы, в более поздние и прагматичные времена.
И все же, чувствуя озабоченность, Уна Персон сочла разумным отправиться в местную Службу Времени, где и была встречена сержантом Альваресом, угрюмым человеком с окладистой бородой. Сержант выглядел утомленным. Оказалось, он только что вернулся из путешествия в прошлое, побывав в позднем девоне.
В структуре пространства наблюдаются изменения,- хмуро сказал Альварес. Его пальцы заскользили по клавиатуре компьютера.- Мы потеряли над ней контроль.
- Мы никогда и не имели его,- Уна Персон села на стул, перекинув через его высокую спинку волосы, достала из сумочки сигарету и закурила.- Положение хуже обычного?
- Намного, - Альварес отхлебнул холодного кофе из помятой серебряной кружки,- В структуре пространства серьезные и непонятные искривления.
- А где Джерри?
- Он в подавленном состоянии. На него иногда находит: Не станем трогать его.
Уна Персон пожала плечами.
- Вот посмотрите,- Альварес нажал на клавишу, и на экране появилась картинка (для Уны Персон - китайская грамота):- Наибольшие искривления в зените и надире. Мне кажется, это по вашей части, миссис Персон. Она встала со стула.
- Где зенит?
- На Краю Времени.
- Уже кое-что.
Миссис Персон открыла сумку и проверила, на месте ли банка с кофе, единственным, чего не было на Краю Времени.
- Прошу извинить меня, - сказал Альварес, облегченно вздохнув. Он был рад, что, не прилагая усилий, отыскал эксперта по времени и пространству, согласившегося отправиться в опасное путешествие.
- Все в порядке,- бодро ответила Уна Персон.- Нынешняя эпоха мне успела наскучить, да и на Краю Времени я давно не была.
- Кто-то должен туда отправиться,- философски сказал сержант.
- Там Хаос.- Мне ли не знать об этом,- Альварес снова вздохнул.
Немного погодя миссис Уна Персон отправилась на Край Времени.

ГЛАВА ВТОРАЯ,
В КОТОРОЙ ЭЛРИК МЕЛНИБОНЭЙСКИЙ ОКАЗЫВАЕТСЯ НА КРАЮ ВРЕМЕНИ

Элрик Мелнибонэйский сердито погрозил кулаком мерцавшим повсюду звездам, ибо все эти звезды - глаза тех, чьи души он дерзновенно похитил, дабы обрести новые силы,- похоже, смеялись над ним, злорадно перемигиваясь друг с другом. Элрик стоял над бездной, опираясь ногами на пустоту, стоял, казалось, в центре Вселенной.
Его черный меч Бурезов, вложенный в ножны, висевшие на перевязи, дергался и скулил, как нервная собака на поводке.
Элрик возвращался в Имррир, чтобы вернуть себе трон Светлой Империи Мелнибонэ, предательски захваченный кузеном Йиркуном. Он отправился в опасное путешествие на торговом судне филкхарианцев с острова Пурпурных городов, где гостил у графа Смиоргана Лысого. Плавание поначалу проходило благополучно, но в безымянных водах между полуостровом Вилмир и островом Мелнибонэ корабль подхватили волшебные ветры, которые сперва занесли его в Драконье море, а затем к Острову чародеев, называвшемуся так потому, что в недоброй памяти времена на нем находилось обиталище Крана Лирета, коварного Похитителя Заклинаний, в конце концов поверженного своими противниками. Однако случилось так, что похищенные им заклинания достались Грродду Айбину Ину, шаману креттин, племени дикарей, мигрировавших на остров из Тихих земель. Заметив у острова торговый корабль, шаман решил захватить его, посчитав, по своему недомыслию, что у него хватит на это сил. Но его планам не суждено было сбыться. В завязавшемся кровопролитном сражении (в котором погибло немало филкхарианцев) дикари были наголову разбиты, а сам шаман отправился в преисподнюю. Элрик же и после сражения продолжал преследовать дикарей, пока они не рассеялись.
И вот теперь, оставшись один, он стоял, окруженный бездной, и кричал из последних сил, исторгая крики мысленными сигналами:
- Ариох! Ариох! Помоги мне!
Ни видения, ни слова в ответ. Князь Преисподней не слышал его.
- Ариох! Воздай должное моей преданности! Я утолил твою жажду кровью, честолюбие - душами.
Элрик не дышал. Его сердце остановилось. Он еле шевелил членами.
- Ариох!
Снова никакого ответа. Вокруг одни звезды, мрачные и безжалостные.
Элрик готов был заплакать, но от леденящего холода слезы не скатывались, успевая превращаться в льдинки. Элрика охватил страх, какого он никогда не испытывал. Собрав последние силы, он дотянулся до рукояти меча и почувствовал встречное движение Бурезова. Рука наполнилась и отошла в сторону, держа меч, источавший черный огонь. раздался воинственный клич Бурезова.
- У нас одна судьба, одни устремления,- прошептал Элрик обескровленными губами. - Отыщи для нас твердь, или мы найдем свой конец, не осуществив предначертанное.
Бурезов завертелся, как стрелка компаса, увлекая за собой руку Элрика. Он крутился, как собака в поисках следа, на мгновение замирал и снова приходил в возбуждение. Наконец послышался крик, исполненный радости. Бурезов отыскал нужное направление, а к какой тверди, к какой земле - большого значения не имело. Элрик воспрянул духом, как мореход с потерпевшего крушение корабля, заметивший среди, казалось, безбрежных вод спасительный клочок суши.
- Бурезов, в путь! - снова прошептал Элрик.
Меч дернулся вперед, назад, вверх, вниз, словно сражаясь с невидимыми врагами. Казалось, отыскав направление, Бурезов устрашился лежащей впереди тверди, но только придя в движение, он уже не мог успокоиться и повлек Элрика за собой, прокладывая путь в темноте среди угрюмых холодных звезд.
Но вот звезды стали бледнеть, а темнота расступаться, и в разрывах появившихся облаков замелькала морская гладь, а за ней - когда облака рассеялись - внизу показались горы с заснеженными ущельями. Бурезов опустился, отыскав ровный участок. Элрик огляделся по сторонам. Кругом одни горы, над головой - огромное солнце. Но что это? Выше солнца, словно отражаясь в огромном зеркале, виднелась другая местность - пустыня с барханами там и сям и жалкой растительностью. Не поверив глазам, Элрик снова огляделся. Так и есть: вокруг горы, да впереди какой-то провал, а над головой - безжизненная пустыня. Он нагнулся и набрал в ладонь снега. На вид тот оказался самым обычным, но только не таял в руке.
- Это мир Хаоса,- прошептал Элрик.- Он не подчиняется законам природы. - Его шепот подхватили и усилили скалы, отозвавшись зловещим эхом.
Бурезов молчал, словно выбившись из последних сил. Держа в руке меч и утопая по колено в снегу, Элрик направился к замеченному провалу. Время от времени он подымал глаза к небу: над головой была все та же пустыня. Внезапно Элрику показалось, что он передвигается по круглой поверхности миниатюрного мира и, если не остановится, то рано или поздно дойдет до пустыни, а оказавшись среди барханов, увидит горы над головой. Что же, если догадка верна, то предоставляется выбор: замерзнуть в снегу или умереть от жары в пустыне. Погрузившись в эти мрачные мысли, Элрик и не заметил, как дошел до провала.
Провал оказался неглубоким и узким. Его стены уходили вниз на пять футов, а расстояние между ними едва ли было намного больше. На грунте, между стенами, лежали золотые и серебряные панели, чередовавшиеся в шахматном порядке. На их блестящей поверхности отражались одновременно и заснеженные стены провала, и барханы пустыни. За провалом снова тянулись горы.
- Несомненно, здесь правит Хаос,- сквозь зубы процедил Элрик и, немного поразмыслив, спрыгнул вниз, заметив на противоположной стене удобные выемки для подъема.
- Владыки Хаоса играют со мной, но я не сдамся и буду сопротивляться, пока рука держит меч,- продолжил Элрик Мелнибонэйский и направился к выемкам на стене, внезапно обретя силу духа.
Элрика остановило раскатистое рычание. Он обернулся. В проходе показался диковинный зверь с львиной гривой и семью глазами во лбу. Его лапы слегка разъезжались на скользких панелях, а каждый глаз смотрел в свою сторону, отыскивая пришельца, посмевшего вторгнуться в чужие владения. Но вот он припал к панелям, и все семь глаз вперились в Элрика, источая угрозу.
- Назад, выродок Хаоса! Перед тобой Элрик Мелнибонэйский. Назад!
Зверь щелкнул зубами, ударил по панели хвостом, покрытым, как у льва, клочковатой шерстью, затем приподнялся, ощерившись, но лапы его снова разъехались, и Элрик первым нанес удар, угодив мечом в морду страшилищу. Зверь отпрянул. Но оказалось, страшный удар не причинил ему никакого вреда, а лишь привел в замешательство. Однако замешательство длилось недолго. Зверь упер задние лапы в стенку провала и, оттолкнувшись, прыгнул на Элрика. Не удержавшись на скользкой поверхности, Элрик грохнулся оземь.

ГЛАВА ТРЕТЬЯ,
В КОТОРОЙ УНА ПЕРСОН СПАСАЕТ ОТ ГИБЕЛИ НЕЗНАКОМЦА

Гигантский жук, чей панцирь переливался всеми цветами радуги, развернулся по ветру и полетел к видневшимся вдали скалистым горам, повинуясь команде своего пассажира. Восседавшая на насекомом Уна Персон довольно кивнула и снова перевела взгляд на прибор, укрепленный на запястье левой руки. С тех пор как вслед за возможностью путешествовать в прошлое путешествия в будущее стали столь же реальными, необходимость следить за возмущениями в структурах времени и пространства значительно возросла.
Уна Персон поймала непонятный сигнал. Размышляя, поджала губы. Еще раз сверившись с показаниями прибора, повернула жука на два градуса к юго-юго-востоку, прямо к горам. Она уже давно поняла, что очутилась хотя и в обширном, но замкнутом изолированном пространстве, на территории Вертера, искателя Истины, романтика и поэта. Она вспомнила о пережитой им драме, когда он стал невольным участником представления, поставленного Миссис Кристией, Неистощимой Наложницей. С тех пор Уна Персон его не видела, и вряд ли Вертер помнил ее.
Но вот и горы. Теперь можно и рассмотреть творение Вертера. Так и есть, сфера - сфера, в центре которой ярко пылает солнце, освещая одной стороной безжизненную пустыню, а другой - мрачные горы с заснеженными ущельями. Картина вполне в духе Вертера, разочарованного в жизни страдальца. Миссис Персон вспомнила его упаднические стихи:
Мир пуст, безнравственен и хладен,
В нем путь поэта безотраден.
И лучшей участью поэта
Была и остается Лета.
Стихи ей не нравились, и она втайне считала Вертера наихудшим из всех бездарных поэтов, хотя и допускала, что его декадентские настроения в сочетании с интересной бледностью стихотворца могли найти себе почитателей в стародавние времена. Но на Краю Времени, среди беспечных благодушных людей Вертер не находил понимания и потому писал стихи для себя, с мрачным довольством отдавая предпочтение эпитафиям для многочисленных усыпальниц, построенных на случай своей кончины, хотя и знал, что смерть ему не грозит.
Воспоминания о поэте прервал звук, похожий на рычание дикого зверя. Уна Персон взглянула вниз и увидела, как какое-то диковинное страшилище вот-вот вонзит зубы в горло лежащему на спине человеку, одетому в экзотические одежды.
- Кш-ш! Кш-ш! - что есть мочи закричала она и пошла на снижение.
Зверь оторвался от жертвы и поднял голову в легком недоумении. Однако, посчитав, что ему ничто не грозит, облизнулся и раскрыл пасть, обнажив чудовищные клыки. Но он просчитался. Прямо на него всем телом грохнулся жук, огласив воздух зычным трубным жужжанием. Зверь жалобно завизжал, кое-как выбрался из-под невесть откуда взявшегося чудовища, ошалело огляделся по сторонам и, поджав, как собака, хвост, бросился наутек, нелепо переваливаясь на скользкой поверхности и безумно вращая всеми семью глазами.
Тем временем незнакомец, сначала вставший на четвереньки, сумел подняться и, опершись о меч, застыл в гордом величии. Только теперь Уна Персон разглядела его как следует. Перед нею был альбинос. Об этом говорили белые волосы и красноватые глаза. Своеобразие незнакомцу придавали те же глаза, огромные и немного раскосые, и остроконечные уши. На нем были высокие сапоги, кожаная, по виду шотландская, юбка и голубоватая куртка, поверх которой был надет короткий зеленый плащ с серебряным нагрудником и разнообразными металлическими застежками.
- Пожалуйте в мой экипаж,- миссис Персон приветливо улыбнулась.- Я приземлилась, чтобы спасти вас. Действительно, увидев попавшего в беду человека, добрейшая Уна Персон не могла не прийти на помощь, но теперь, рассмотрев спасенного и подивившись его наружности, она сочла, что ему, несомненно, найдется место в одном из зверинцев обитателей Края Времени.
- Шаармрааам торжиету квеллахм вьиарр,- ответил незнакомец на языке, на взгляд Уны Персон, имевшем отдаленное сходство с шотландским.
Она пожалела, что рядом нет Лорда Джеггеда или Вертера, у которых с собой были всегда переводческие пилюли, позволявшие понимать любой, даже самый архаичный язык. Впрочем, услышать странную речь больше не довелось. Выставив перед собой меч, незнакомец попятился, затем повернулся, ловко вскарабкался по стене и вскоре исчез за ближайшей скалой.
Уна Персон вздохнула и подала команду на взлет.

ГЛАВА ЧЕТВРТАЯ,
В КОТОРОЙ ЭЛРИК МЕЛНИБОНЭЙСКИЙ ПОПАДАЕТ В ТАИНСТВЕННУЮ ПЕЩЕРУ

- Сама Ксиомбарг, Королева Хаоса, прилетела ко мне,- шептал Элрик Мелнибонэйский, поспешно удаляясь от таинственного провала. - Пока она не угрожала мне смертью, с ней лучше не связываться, а на время стоит укрыться.
Он огляделся по сторонам. А вот и убежище. У подножия одной из ближайших скал зияло отверстие. Пещера! В пещере царил мягкий сумрак. Воздух и свет проникали не только через входное отверстие, но и в незаметные извне расщелины в потолке, сквозь них виднелись лоскуты синего неба, и все-таки Элрику стало не по себе Бурезов растратил энергию, приходится рассчитывать только на свои силы. Разве кого призовешь на помощь? Элрик помнил несколько заклинаний, с помощью одних можно было вызвать элементалей, с помощью других - Владык Хаоса, но элементалей в этом сумрачном мире не было и в помине, а Владыки Хаоса не станут помогать непрошеному пришельцу.
Элрик задумался: остаться на время в укрытии или углубиться в пещеру и попытаться найти другой выход? Поразмыслив, он двинулся в глубь пещеры Дорога шла под уклон, сужалась. Перед узким аркообразным отверстием Элрик остановился. Тоннель! Стоит ли идти дальше? Он чувствовал: силы покидают его. Хотелось есть. Да разве кто накормит его? В этом странном загадочном мире ему довелось увидеть всего два живых существа - невесть откуда взявшееся страшилище и Владычицу Хаоса в таинственном экипаже.
Поколебавшись, Элрик углубился в тоннель. Казалось, его стены фосфоресцируют, освещая дорогу неясным холодным светом. Он поднял голову. Наверху стены смыкались. Элрик снова перевел взгляд на стены. Надо же! Выложенные из чистого кварца, они оказались прозрачными. Внезапно по другую сторону стен, словно по волшебству, стали возникать таинственные картины. Вот показалась корона, усыпанная алмазами, рядом с ней - скипетр. Стоило им исчезнуть, появилась шкатулка, полная драгоценностей, а как только крышка ее захлопнулась, взору Элрика предстало оружие вместе с боевыми доспехами.
Элрик ускорил шаг, стараясь не смотреть на причудливые видения. Не выдержал, взглянул на одну из стен. За ней стоял стол, уставленный яствами. Владыки Хаоса! Только их изощренные умы могли придумать столь тяжкое испытание. Элрик топнул ногой. Нет, он не сдастся, Владыкам Хаоса не осилить его! Он поднял меч и нанес удар по стене. Меч отскочил, не оставив даже малейшей выбоины, а вот стол исчез, словно его и не было. Элрик удовлетворенно кивнул, приосанился.
Неожиданно впереди послышались тихие мелодичные голоса.
- Би-ми, би-ми, - доносилось до Элрика. - Баа-ген, бааген...
Голоса завораживали, манили, притягивали, обещая, казалось, даровать покой и усладу.
- О боги! - воскликнул Элрик.- Новое искушение! -он на секунду остановился, а затем, выставив вперед меч, ринулся по проходу с твердой решимостью разделаться с коварными искусителями.
Но впереди не было ни души, а голоса все манили, притягивали, стараясь заворожить. Элрик снова остановился, сверкнул глазами.
- Порождения Хаоса, вам не удастся лишить меня разума! Элрик Мелнибонэйский бывал и не в таких переделках!
Возвысив дух, Элрик двинулся дальше. В тоннеле стало светлеть, а значит, впереди другой выход. Элрик приободрился. И вот в глаза ему брызнул солнечный свет. Элрик остановился, и вовремя! Тоннель обрывался перед мрачной, казалось, бездонной пропастью. И только в нескольких футах от губительного обрыва, чуть выше него, высился одинокий утес, словно подъятый из бездны палец самого дьявола.
Элрик посмотрел вверх. В небе по-прежнему виднелась другая твердь, но только не безжизненная пустыня, а живописная благодатная местность.. Он увидел зеленеющие холмы, светлые рощи серебристую речку, на берегах которой мирно паслись коровы. Но эта земля была недоступной, недосягаемой.
Что делать? Элрик обернулся.
- Би-ми, би-ми, бааген, бааген,- снова послышались голоса, зазывая обратно в тоннель, в жуткий таинственный полумрак с призрачными видениями.
Элрик вздрогнул. Нет, он не вернется в тоннель. Он вложил меч в ножны, подошел к краю обрыва и, оттолкнувшись, взмыл в воздух, стараясь достичь вершины утеса.

ГЛАВА ПЯТАЯ,
В КОТОРОЙ ВЕРТЕР ДЕ ГЕТЕ ЗНАКОМИТСЯ С СОБРАТОМ ПО ДУХУ

Вертер де Гете с гордостью посмотрел на парящий рядом с аэрокаром огромный череп, стоивший ему немалых трудов, сопряженных с муками творчества и глубоким изучением наследия символизма.
- Поистине он огромен, дорогой Вертер,- сказала Миссис Кристия, Неистощимая Наложница, поворачивая кольцо власти, чтобы придать теням под глазами большую выразительность и непременную гармонию с красками дня.
- Этот череп символизирует неизбежную, неминуемую, неотвратимую ночь,- мрачно пояснил Вертер.
- Не такой ли череп был у сэра Лью Грейди? - с глубокомысленным видом спросил Гэф Лошадь-в-Слезах, старавшийся напомнить при каждом удобном случае, что и он не чужд интеллектуальных занятий и даже соприкасается с прошлым, изучая легенды и мифы глубокой древности.
Пропустив мимо ушей нелепый вопрос, Вертер сдержанно заключил:
- А ночь - это смерть.
- Нам она не грозит,- вступил в разговор Герцог Квинский. - Вы же знаете, мы бессмертны.
Вертер уныло взглянул на Герцога и тяжко вздохнул.
- Что же, оставайтесь при своем заблуждении.
- Успокойся, Вертер! - мягко сказала Миссис Кристия, погладив его по длинным каштановым волосам. -У нас есть и другие удовольствия, кроме смерти.
- Жизнь без смерти бессмысленна.
Вряд ли кто из собеседников Вертера сумел оценить глубину этой мысли, но тем не менее, следуя неизменной привычке не отягощать себя излишними спорами, все слаженно закивали, а кое-кто и поддакнул.
Восприняв похвалу как должное, Вертер нажал рукой на борт воздушного экипажа, выполненного в виде гигантской рептилии, и чудовище изогнулось, уставившись своими глазами в пустые глазницы черепа. Удовлетворившись произведенным эффектом, он тихо продолжил:
- Череп символизирует не только смерть, но и несбывшиеся надежды, бесплодные вожделения.
- Вот-вот,- отозвался Епископ Тауэр.- То-то я смотрю, мои яблони перестали плодоносить.
Посчитав, что реплика неуместна, Миссис Кристия, претендующая на то, что лучше других понимает искания Вертера, ибо успела соприкоснуться с его высокими идеалами, поспешила вмешаться:
- Мне нравится этот череп. Такой миленький. Стоит взглянуть на него, и сразу же...
- Вы видите лишь внешнюю оболочку,- с довольством перебил Вертер. - Гораздо важнее его внутренний мир. Загляните в глазницы черепа, и вы ясно увидите, как в нем бурлят страсти, рождаются несбыточные мечты, произрастают пороки. Вглядитесь, и вы увидите, как все это средоточие человеческих слабостей застилается мраком, несущим смерть. Вглядитесь... - Вертер осекся, чуть не подпрыгнув от удивления: в левой глазнице черепа появилась человеческая фигура.
- Что это? - спросил Герцог Квинский, как можно шире раскрыв глаза, чтобы лучше вглядеться. - Олицетворение пагубной страсти или несбывшихся ожиданий ?
- Какое-то инородное тело,- промямлил Вертер.
И впрямь. Невесть как оказавшийся в черепе человек оттолкнулся от края глазницы и взмыл в воздух, широко расставив руки и ноги.
- Откуда он взялся в черепе? - растерянно произнес Вертер.
- Вероятно, решил получше ознакомиться с человеческими страстями, - предположила Миссис Кристия. - Слышите, он смеется. Наверное, получил удовольствие.- Она прислушалась: смех стал стихать, а затем постепенно усиливаться.- Он возвращается.
Вертер кивнул и повернул кольцо власти. Незнакомец грохнулся в экипаж, сверкая глазами и сменив смех на проклятия.
- Какой великолепный типаж! - воскликнул оживившийся Вертер.- Несомненно, выходец из романтической эпохи далекого прошлого. Посмотрите, у него меч.
Незнакомец поднялся на ноги, вытащил меч из ножен и, ошалело озираясь по сторонам, прорычал:
- Хишгигродиназ.
- Добрый день,- миролюбиво сказала Миссис Кристия. Она порылась в сумочке и достала переводческую пилюлю. - Проглотите, это совершенно безвредно.
- Якум, ум глаллио,- последовал высокомерный ответ.
- Ну, как хотите,- Миссис Кристия приветливо улыбнулась и тут же удивленно подняла брови, привлеченная громким жужжанием
На этот раз уже из правой глазницы черепа вылетел исполинский жук, едва не врезавшись в Герцога, который теперь вглядывался в нее, надеясь отыскать в таинственных недрах хоть какое-то проявление неизведанной страсти, чтобы стать зачинателем новой моды, ибо дуэли со смертельным исходом, к его великому сожалению, так и не прижились, несмотря на великолепный бой, продемонстрированный им в поединке с Лордом Кархародоном.
- Миссис Персон! - удивленно воскликнул Герцог, сумевший уклониться от неприятного столкновения.
Уна Персон поравнялась с аэрокаром.
- Он при вас? - разочарованно спросил Вертер, кивнув в сторону незнакомца.
- Я с ним незнакома, хотя и оказала ему услугу.
- Похоже, он опасается нас,- сказала Миссис Кристия. Она все еще держала в ладони переводческую пилюлю. - Мне довелось это заметить,- ответила Уна Персон. Пусть проглотит пилюлю, а если откажется, то придется кому-то из нас...
- Можете рассчитывать на меня,- галантно произнес Герцог Квинский, поглаживая бородку, в которой золотистые волосы переплетались с. зелеными.
- Может быть, лучше мне? - миссис Персон вопросительно посмотрела на Вертера. (Переводческие пилюли сочетали достоинство с недостатком, позволяя общаться на любом языке, но лишь на одном. )
- Полагаю, лучше каждому принять по пилюле,- предложил Вертер.
С ним согласились. Пилюли оказались у всех, кроме Уны Персон, которая воспользовалась любезностью Миссис Кристии. Оказалось, пилюли были приняты своевременно, ибо незнакомец снова заговорил, на этот раз с холодным достоинством:
- Владыки Хаоса, я требую, чтобы вы освободили меня. Вы не можете удерживать смертного, не вступившего с вами в сделку, а я не пойду на нее ни на каких условиях, так и знайте.
- У вас разыгралась фантазия,- спокойно ответил Вертер.- На самом деле все несравненно проще. Вы ненароком попали в возведенный мной череп.
Незнакомец вытаращил глаза и замер в великом недоумении. Герцог Квинский счел нужным разрядить обстановку, блеснув тактом и куртуазностью.
- Позвольте, сэр,- сказал он дружеским голосом, представить вам Миссис Кристию и миссис Персон. А это - Епископ Тауэр, Гэф Лошадь-в-Слезах и Вертер де Гете, владелец уникального черепа. А я - Герцог Квинский, ваш покорный слуга. Позвольте и нам узнать ваше имя, сэр.
- Вы должны знать меня, милорд Герцог, ибо я Элрик Мелнибонэйский, император по праву рождения, наследник Рубинового трона, повелитель Черного Меча.
- Как же, как же! - воскликнул Вертер, выручив Герцога, после чего шепнул миссис Персон: - Сколько величия! Какая благородная поза!
- Выходит, вы значительная персона,- вкрадчиво сказала Миссис Кристия, скромно взмахнув ресницами, которые она только что удлинила на добрых полдюйма. - Может, вы доставите мне удовольствие...
- Мне кажется, он хочет поскорее вернуться домой, - поспешно произнесла миссис Персон.
- Вернуться домой? - удивленно повторил Вертер. Но это же невозможно. Не забывайте об эффекте Морфейла.
- Здесь другой случай. Если он не вернется в свою эпоху, искажения в структурах времени и пространства примут необратимый характер.
Мудреное пояснение без внимания не осталось. Все почтительно закивали.
- Отпустите меня в мое королевство,- подал голос Элрик Мелнибонэйский.- Мне надо выполнить свое высокое предназначение.
Вертер де Гете одарил его приветливым взглядом.
- Мы с вами собратья по духу, Элрик. Мною тоже движет высокое предназначение.
- Вряд ли ваше предназначение сравнимо с моим, ответил Элрик Мелнибонэйский, хмуро глядя на оставшийся позади экипажей череп.
- Может, и так,- воодушевленно продолжил Вертер, - но уверяю вас...
- Не пытайтесь втереться ко мне в доверие. Ни обольстить, ни напугать меня не удастся. Даже Владыки Тьмы не устрашили меня. Я, не дрогнув, взирал на ужасы, от которых у обычного человека стынет кровь в жилах и разжижается мозг.
- Вы многое повидали,- восхищенно заметил Вертер. - Но только жить без страха неинтересно.
- Я не понимаю вас, - сердито ответил Элрик. - Лучше скажите, зачем вы заманили меня сюда. Я из Молодых Королевств. Мое место там. Меня ждут великие свершения, славные подвиги.
- Он такой же зануда, как и большинство путешественников во времени,- шепнул Епископ Герцогу Квинскому. - Все они считают себя незаурядными личностями.
Миссис Персон думала по-другому. Она полагала, что высокомерная речь экзотического пришельца исходит из обыкновенного страха.

1 Следующая страница


Майкл Муркок - Элрик на краю времени

Элрик на краю времени 2

- На Краю Времени вам не причинят никакого вреда,- сказала она, участливо посмотрев на Элрика.
- Оставьте, мадам, при себе ваши сладкие речи,- гордо ответил Элрик. - Я узнал вас. Вы - Ксиомбарг, Королева Мечей, коварная искусительница.
- Уверяю вас, я такой же человек, как и вы.
- Как и я? Я вовсе не человек, хотя смертен, не отрицаю. Во мне древняя благородная кровь возжигателя жизни из Светлой Империи Мелнибонэ. Мне, правда, приходилось просить заступничества Владыки Вышнего Ада, но я не вступал с ним в сделку, и вы не смеете удерживать меня против воли.
- Уверяю вас... гм... Ваше величество, мы не желаем вам зла, и ваше присутствие здесь дело не наших рук. Кстати, я тоже не здешняя и перенеслась на Край Времени исключительно для того, чтобы помочь вам вернуться в свой мир.
- Так я вам и поверил! - воскликнул Элрик.- Не сомневаюсь, вы готовите мне страшную участь. Но я не сдамся. Где князь Ариох? Я хочу говорить с ним. -
- Человека с таким именем на Краю Времени, по-моему, нет,- извиняющимся тоном сказала Миссис Кристия.- Может, среди путешественников во времени? - Она вопросительно посмотрела на Гэфа Лошадь-в-Слезах, который знал всех.
- Среди них тоже нет,- безапелляционно ответил Гэф, всматриваясь в пришельца и придавая своим глазам с помощью кольца власти экзотическую раскосость.
Элрик вздрогнул и отвернулся.
- Мы все очень рады вам, - сказал Вертер, трогая Элрика за рукав. - А меня вы привели в настоящий восторг. Вы, как и я, меланхоличны и впечатлительны.
Элрик отпрянул, насупился.
- Что мы можем сделать для вас, чтобы вы чувствовали себя как дома? - спросила Миссис Кристия, придав своим волосам небесно-голубой цвет и не оставляя надежды пленить неприступного гордеца.- Может, вам что-нибудь нужно?
- Правда о том, что меня ожидает. Спокойствие духа. Тихое место, где я смог бы встретиться со своей возлюбленной, Киморил.
- А как выглядит Киморил? - поинтересовалась Миссис Кристия.
- Она самое прекрасное существо во Вселенной,- ответил Элрик.
- Такая характеристика слишком расплывчата. Вы можете представить себе Киморил? В наших увядающих городах сохранились устройства, способные воспроизвести любой образ, приняв и обработав сигналы мозга. В такой город мы можем отправиться хоть сейчас, и я буду счастлива принять облик вашей возлюбленной.
- Что? - вознегодовал Элрик Мелнибонэйский.- Вы хотите соблазнить меня двойником? Это отвратительно, низко! Лучше убейте меня, - он отвернулся. - Нам больше не о чем разговаривать.
- Вы обидели его, Миссис Кристия,- огорченно заметил Вертер. - Он очень чувствителен.
- Я хотела обласкать его, успокоить.
- Я не нуждаюсь в участии чародейки! - воскликнул Элрик.
- Право, вы как малый ребенок,- сказала Миссис Кристия.
- Поистине, я ребенок по сравнению с вами,- согласился Элрик Мелнибонэйский. Он тяжко вздохнул и уронил голову на грудь. - Но что за удовольствие походить на Владык Хаоса, чародеев?
- Мы как раз и хотели доставить вам удовольствие, проникновенно сказал Вертер де Гете. - Скажите, чем вы занимались у себя дома?
- Чем занимался? Я сражался с колдунами и демонами, монстрами и вампирами. Совсем недавно вместе со своими друзьями я одержал победу над дикарями, упивался звуками яростного сражения, стонами умирающих, победными кличами. Всю свою жизнь я борюсь с силами зла. - Прекрасно! - воскликнул Вертер.- Вы внесли необходимую ясность. Уверен, мы сможем...
- Лорда Элрика необходимо как можно скорее вернуть в свой мир,- прервала Уна Персон.- Искажения в структурах времени и пространства чрезвычайно опасны. Если промедлить, он может навсегда остаться здесь, не выполнив своего высокого предназначения.
- Ерунда! - Вертер обнял Элрика за острые плечи. - Совершенно ясно, что у нас общие устремления. Им движут тот же мятежный дух, та же скорбь.
- Разве могут Владыки Хаоса знать об истинной скорби? - пробормотал Элрик. Его голова почти утонула в широком рукаве Вертера.
Миссис Персон пожала плечами.
- Я на время оставлю вас. Увидимся позднее. Попрощавшись, она повернула на запад и полетела к замку Лорда Джеггеда Канари. Миссис Персон нуждалась в помощи и совете.

ГЛАВА ШЕСТАЯ,
В КОТОРОЙ ЭЛРИК МЕЛНИБОНЭЙСКИЙ РАССУЖДАЕТ О ПРОИСКАХ ВЛАДЫК ХАОСА

Оставленный на время в покое Элрик Мелнибонэйский погрузился в раздумье. Без сомнения, он в руках хитрых, вероломных и беспощадных врагов, которые, насмехаясь над ним в душе, пытаются уверить его в своих добрых намерениях, в то же время давая понять, что они сильны и могущественны, недаром они меняют свою наружность. Да, он попал в Царство Хаоса, в котором не действуют Законы Природы, а правит прихоть его обитателей. Они выдали себя с головой, став легко изъясняться на Высоком Наречии Мелнибонэ, разновидности языка, на котором говорят в Царстве Хаоса. Полагаться на их милосердие не приходится. Им по силам уничтожить его одним движением пальца. Что же делать? Обратиться за помощью к Владыкам Порядка? Но он не присягал им на верность, и они, несомненно, считают его врагом. Остается рассчитывать на себя да на Бурезова. Элрик взялся за рукоять меча, словно желая увериться, что меч, восстановив силы, унесет его домой, в Светлую Империю Мелнибонэ, к прекрасной Киморил. Воспоминание о возлюбленной дало новое направление его мыслям, и тревога сменилась надеждой. Он представил себе Киморил...
Состояние сладостного покоя длилось недолго. Элрика окликнул Вертер де Гете, предложивший посмотреть вниз. Элрик машинально подошел к борту аэрокара.
Внизу, куда ни глянь, в клубах дыма и пламени шло беспощадное, жестокое, неистовое побоище. Одноглазые великаны, почти полностью обнаженные (латы на ногах, шлемы на голове - вот и все, что прикрывало их уродливые тела), вооруженные палашами, дубинами и секирами, сражались с неведомыми страшилищами, которые, хотя и орудовали только когтистыми лапами и зубами, теснили противника, оглашая воздух плотоядным урчанием. Повсюду лились потоки крови.
К Элрику подошла Миссис Кристия.
- Чего вы более всего жаждете? - спросила она.
- Войны и мира, ибо только в сражении я обретаю умиротворение и покой.
Епископ зааплодировал.
- Браво, Элрик! Вы стали говорить парадоксами, в нашей манере. Вы скоро сможете украсить любое общество. Элрик снова взялся за рукоять меча, надеясь, что тот обрел силу и отзовется встречным движением, но нет - Бурезов даже не шелохнулся. Элрик тяжко вздохнул: в Царстве Хаоса бессилен и Бурезов.
- Вы, как видно, завзятый искатель приключений, - вступил в разговор Герцог Квинский, успевший сменить цвет бороды на черный и облачиться в новое одеяние. Теперь на голове у него красовалась шляпа с павлиньим пером, а костюм состоял из стеганого камзола алого цвета (как у записных дуэлянтов, чтобы при ранении не была видна кровь) и элегантных рейтуз с голубыми и белыми рюшами. - Я, знаете ли, тоже не чужд авантюр. Совсем недавно даже дрался на шпагах. Говорят, продемонстрировал подлинное искусство,- Герцог пристально взглянул на пришельца, чтобы насладиться произведенным эффектом, но, не обнаружив на его угрюмом лице даже слабого следа восхищения, смешался и сбивчиво произнес: - На вас прекрасный костюм.
- Ваш не хуже,- машинально ответил Элрик.
Герцог зарделся от удовольствия, но насладиться похвалой искателя приключений ему не дал голос Вертера:
- Смотрите! Нас атакуют!
Элрик посмотрел вниз. Новые тревоги, новые недоумения! Страшилища и великаны делись невесть пуда, зато прямо по воздуху плыли, стремительно приближаясь, странные корабли с огромными колесами по бортам и длинными трубами, из которых валил густой черный дым. На палубах кораблей толпились исполинские птицы с хищными крючковатыми клювами и сверкающими глазами. Каждая - в черной шляпе с изображением черепа и скрещенных под ним костей и с обнаженной саблей в длинной когтистой лапе. Когда первый корабль с птицами подошел совсем близко, одна из них важно выступила вперед и гаркнула во все горло:
- Приказываю лечь в дрейф, или мы выпустим вам кишки!
- Кто это? - удивился Епископ.
- Морские ястребы,- спокойно пояснил Вертер. Весьма кровожадные существа.
- Неужели пираты? - ужаснулась Миссис Кристия. Элрик пришел в смятение. Он не знал, что подумать: то ли эти морские ястребы и впрямь враги Владык Хаоса, то ли их приспешники, прикинувшиеся врагами, чтобы схватить его, Элрика, и выпустить ему кишки. Однако его растерянность длилась недолго. Впереди бой, сражение, а значит, и родная стихия!

ГЛАВА СЕДЬМАЯ,
В КОТОРОЙ УНА ПЕРСОН РАЗЫСКИВАЕТ ЛОРДА ДЖЕГГЕДА КАНАРИ

Внизу, на высокой горе, показалась золоченая клетка замка Лорда Джеггеда Канари, освещенная тусклыми лучами блеклого солнца. Жук пошел на снижение, пронесся над маисовым полем и устремился к стоянке аэрокаров. Приземлившись, Уна Персон направилась по длинному пандусу ко входу во дворец. У дверей ее встретил робот.
- Лорд Джеггед у себя ? - спросила миссис Персон с затаенным волнением.
- Господина нет в замке,- последовал бесстрастный ответ.
- А где он?
- Не знаю.
Уна Персон с сожалением поняла, что большего ей не добиться. Среди слуг Лорда Джеггеда не было ни одного человека, а из роботов выжать лишнее слово было немыслимо.
Миссис Персон задумалась: если не вернуть Элрика в свой мир, изменения в структурах времени и пространства могут принять необратимый характер. Надо торопиться, а помочь может один Лорд Джеггед, как и она сама, член гильдии Путешественников во Времени. Но как разыскать его? Оставалось одно: вернуться в двадцатый век и в Лондоне с помощью Службы Времени попробовать найти неуловимого Лорда Джеггеда.
- Положение ухудшается,- угрюмо сказал Альварес, оторвавшись от экрана компьютера и озабоченно посмотрев на утомленную Уну Персон.- Возникла угроза пересечения различных пластов пространства и времени. Вы нашли место разрыва?
Миссис Персон кивнула.
- Нам может помочь только Джеггед.
Пальцы сержанта заскользили по клавиатуре компьютера. Потянулись минуты тревожного ожидания. Наконец Уна Персон услышала:
- Лорд Джеггед на Среднем Востоке, в тринадцатом веке.

ГЛАВА ВОСЬМАЯ,
В КОТОРОЙ ЭЛРИК МЕЛНИБОНЭЙСКИЙ ОБРЕТАЕТ ТОВАРИЩЕЙ ПО ОРУЖИЮ

Аэрокар Вертера облепили морские ястребы. Епископ Тауэр и Гэф Лошадь-в-Слезах исчезли невесть куда, и только Элрик Мелнибонэйский, Вертер и Герцог Квинский бились с исполинскими птицами, поражая их одну за другой, отчего вскоре аэрокар окутался белым облаком перьев, которые щекотали нос, лезли в уши и застилали глаза, но, несмотря на каверзные помехи, все трое теснили птиц, умножая с каждым ударом число летающих перьев.
Сражаясь плечом к плечу с Владыками Хаоса, Элрик, к своему немалому удивлению, ощутил, что более не страшится их, а, скорее, воспринимает как товарищей по оружию, хотя и дивился, что в руках у них оказались мечи, как братья-близнецы схожие с Бурезовом, а неизвестно откуда доносятся звуки величавой торжественной музыки, поистине колдовской.
Но вот неожиданно эту музыку заглушил пронзительный вопль. Кричала Миссис Кристия. Две исполинские птицы несли ее тс своему кораблю. И тут же все ястребы покинули поле боя.
- Мы должны спасти ее! - вскричал Вертер. - Корабли уходят. В погоню!
- Может, стоить вызвать подкрепление? - спросил Элрик, восхищаясь храбростью Вертера.
- У нас нет времени,- возразил Герцог Квинский. Вертер подал команду аэрокару:
- За этими кораблями! Аэрокар не сдвинулся с места.
- Эти птицы околдовали его,- растерянно сказал Вертер.- О, моя любовь, что станет с тобой?
Элрик снова встревожился. Может, над ним все-таки насмехаются? Возлюбленной оказывают особые знаки внимания, ухаживают за ней, а ничего похожего Элрик не наблюдал.
- Вы любите эту леди? - настороженно спросил он.
- Платонически,- со вздохом пояснил Вертер и обратился к Герцогу Квинскому: - Что делать? Эти ястребы растерзают ее.
- Жалкие негодяи! - прорычал в ответ Герцог.
И, словно отозвавшись на этот голос, не перестававшая литься музыка сделалась тревожной и устрашающей, словно предрекая несчастье.
- Да, это мир Хаоса, коварный и беспощадный,- прошептал Элрик.
Тем временем аэрокар неожиданно вздрогнул и пошел на посадку, приземлившись у небольшого помоста, полного музыкантов. У помоста паслись оседланные животные, схожие с лошадьми, но только горбатые и с рогами.
- Мы можем отправиться в погоню верхом,- предложил Герцог Квинский.
- Эти животные наверняка принадлежат музыкантам,- сказал Элрик Мелнибонэйский.- Надо им заплатить.
Вертер кивнул, достал из прилаженного к поясу кошеля горсть драгоценных камней и небрежно бросил их на помост, после чего подошел к одному из животных и ловко вскочил в седло. Увидев, что Элрик и Герцог тоже вскочили в седла, он выбросил руку в направлении исчезнувших кораблей и громко крикнул:
- В погоню!
Всадники поскакали, оставляя за спиной зеленеющие поля, дремучие леса., светлые перелески, порожистые реки, заснеженные долины. Они мокли под проливными дождя ми, дрожали от холода в снегопад, изнывали от нестерпимой жары под палящими солнечными лучами, но остановились только тогда, когда дорогу им преградили горы, обрывавшиеся отвесными склонами, которые были такими гладкими, что походили на огромные зеркала.
Всадники посмотрели вверх: только через несколько сотен футов отвесные стены гор расщеплялись, образуя островерхие пики, покосившиеся вершины, покатые купола.
- Логово морских ястребов там! - мрачно вскликнул Вертер, указывая мечом на вершины гор. - Но как мы заберемся туда?
На гладкой поверхности отвесной стены отразились три растерянных оторопелых лица.
Первым пришел в себя Элрик Мелнибонэйский. Он поскакал вдоль горы и вскоре огласил воздух криком:
- Расщелина!
Вертер и Герцог Квинский подскакали к нему. Все спешились, осторожно вошли в расщелину. Слева в почти отвесной стене оказались выбоины, похожие на ступеньки.
- Мы можем подняться наверх по этим ступеням, - предложил Элрик.
- Может, это ловушка? - допустил Герцог Квинский.
- Что нам ловушка, если с нами мечи,- гордо возразил Элрик.
Вертер кивнул и первым начал подъем. За ним в гору полезли Элрик и Герцог Квинский. Каждый шаг давался с неимоверным трудом, ноги скользили, а поднявшийся ветер, проникая глубоко в легкие, холодил внутренности. Когда за спиной осталась половина пути, Элрик почувствовал, что силы покидают его. Мышцы ног дрожали, тело казалось неподъемными грузом. Он разозлился. Тело всего лишь придаток мозга. Оно должно делать то, что велит разум. Элрик полез дальше...
Но вот все трое добрались до вершины горы. Перед ними лежала усыпанная камнями площадка, а чуть вдали высился мрачный замок, уходя башнями в облака.
- Это цитадель морских ястребов,- угрюмо сообщил Вертер.
- Почему они напали на нас? - спросил Элрик.- Зачем похитили Миссис Кристию?
- Морские ястребы давно ненавидят нас,- пояснил Герцог Квинский и выжидательно посмотрел на Вертера, который добавил:
- Раньше этот мир принадлежал им.
- А до того здесь обитали яргтруны,- подхватил Герцог.
- Яргтруны? - Элрик нахмурился:
- А яргтруны овладели этой землей, победив бестелесных вампиров киа,- продолжил Вертер,- которые сами пришли сюда, вытеснив граштуксемов, что жили здесь в стародавние времена, когда царил Хаос.
- Вы насмехаетесь надо мной! - воскликнул Элрик Мелнибонэйский.- Разве сейчас мы не в Царстве Хаоса?
- Вы наш гость, и мы хотели доставить вам удовольствие.. - начал Герцог, но Вертер прервал его:
- В этом мрачном замке томится Миссис Кристия, моя любовь. Ей угрожают смертью дьяволы и вампиры.
- Но нас атаковали морские ястребы,- недоуменно заметил Элрик.
- Вампиры и дьяволы многолики. Они могут принять любое обличье.
Элрик кивнул. Похоже, он был удовлетворен ответом.
- Но как нам проникнуть в замок? - задумчиво сказал Вертер.
- Дождемся ночи,- предложил Элрик.- Ночью нас не заметят.
- Великолепное предложение,- восхитился Вертер.
Внезапно наступила кромешная темнота.

ГЛАВА ДЕВЯТАЯ,
В КОТОРОЙ УНА ПЕРСОН НАКОНЕЦ ВСТРЕЧАЕТСЯ С ЛОРДОМ ДЖЕГГЕДОМ КАНАРИ

Разделенные поляной два рыцаря застыли друг перед другом, словно железные изваяния, возвышавшиеся на боевых седлах. Но вот раздался сигнал трубы, призывающий начать поединок, и оба рыцаря с быстротой молнии ринулись навстречу друг другу посередине арены. Зрители на трибуне затаили дыхание.
Чуть в стороне, под полосатым навесом, еще два человека наблюдали за поединком: Уна Персон в монашеском одеянии и Лорд Джеггед Канари в длинном камзоле, поверх которого была надета кольчуга.
- Я не могу сейчас покинуть тринадцатый век,- тихо с казал Лорд Джеггед. - Я начал исследование, весьма интересное для меня.
- Все ваши труды пойдут прахом, если не вернуть Элрика в свою эпоху,- возразила миссис Персон.
В это время рыцари сшиблись посередине арены, с силой громового удара попав копьями в центр щита соперника, и один из них вылетел из седла. Другой поворотил коня и направился к исходной позиции, к своему шатру.
- Это сэр Холгер,- объявил Лорд Джеггед.- Знаете ли, мой предок.
К истокам родословной Лорда Джеггеда, к его немалому огорчению, Уна Персон отнеслась равнодушно.
- Если оставить Элрика на Краю Времени, вы не узнаете свою эпоху, когда вернемся туда,- в сердцах сказала она.
- Вы серьезно?
- В структурах времени и пространства появились трещины, искажения, аномалии. Они скажутся повсеместно, и общество начнет деградировать. Люди потеряют свободу. Лорд Джеггед протянул ей гранат.
- Попробуйте. Этих фруктов в Англии не найти. По крайней мере, в тринадцатом веке. А что касается свободы, то во все времена, когда люди разглагольствовали о ней, они прежде всего хотели, чтобы их уважали. Но разве власть предержащие уважают тех, кто безвластен? Поэтому те, кто говорят о свободе, еще и стремятся к власти.
- Лорд Джеггед, сейчас не время рассуждать о человеческих слабостях.
- А что еще делать на Среднем Востоке в тринадцатом веке? Только есть гранаты и философствовать.
- Вы должны вернуться на Край Времени. Лорд Джеггед потер рукой подбородок.
- Вы слишком торопитесь, Уна. Обстоятельства появления Элрика на Краю Времени необычны. Надо во всем как следует разобраться.
- Если промедлим, разрушения в структурах времени и пространства примут необратимый характер.
Лорд Джеггед задумался.

ГЛАВА ДЕСЯТАЯ,
В КОТОРОЙ ЭЛРИК МЕЛНИБОНЭЙСКИЙ СРАЖАЕТСЯ С ДЕМОНАМИ И ВАМПИРАМИ

Взошла луна, и Элрик Мелнибонэйский увидел, к своему великому удивлению, что мрачный замок - цитадель демонов и вампиров - изменил свои очертания. Теперь не башни, а островерхие шпили вздымались в небо, мерцая таинственным серебристым светом. Окна замка тускло светились, изнутри доносились смех и нечленораздельные голоса.
Вертер, Элрик и Герцог Квинский подкрались к замку и заглянули в одно из окон. Их глазам предстал большой зал, утопавший в мутно-красноватом свете нескольких факелов, укрепленных в железных скобах по стенам. В середине зала высился стол, уставленный яствами, а за столом восседали люди, все в одинаковом одеянии: черной шляпе с изображением черепа и скрещенных под ним костей, белой блузе, фисташковых панталонах и черных кожаных сапогах. Все сидевшие за столом, неразличимо похожие друг на друга, были бледны, как смерть, а их иссиня-черные брови и неестественно красные губы, вместо того чтобы придать лицу живость и выразительность, лишь подчеркивали его мертвенную, вселяющую страх бледность.
- Они празднуют победу,- тихо произнес Вертер. Скоро опьянеют. Это нам на руку.
- Вы говорили, что Миссис Кристию похитили демоны вместе с вампирами, а в доме, похоже, люди,- недоуменно заметил Элрик.
- Демоны и вампиры могут принять любое обличье, - напомнил Вертер.- Пока они в зале, попробуем незаметно проникнуть в замок. Только тихо. Если нас схватят, мы все умрем страшной смертью.
Он крадучись пошел вдоль стены. За ним - Элрик и Герцог Квинский. Внезапно Вертер остановился, приложил палец к губам. В пятне света, пробивавшегося из очередного окна, все увидели огромного великана. Он стоял неподвижно, как статуя, и чуть посвистывал носом, будто спал стоя. Великан был безоружен, но руки его были такими громадными, что, казалось, он раздавит любого одними пальцами и сотрет в порошок, как кусок песчаника.
Вертер, Элрик и Герцог Квинский двинулись дальше. Оказалось, все окна нижнего этажа, кроме самого первого, за которым шел пир, охраняются великанами.
- Стражи демонов,- пояснил Вертер.
- Мне кажется, они дремлют,- прошептал Элрика этот,- он показал на ближайшего великана,- вроде и вовсе спит. Если вы не против, я попробую пролезть у него между ног и забраться в окно.
Вертер похлопал Элрика по спине. - Смелый замысел!
Элрик пополз по каменной земле, не замеченный великаном, выбрался на подоконник, спрыгнул в какую-то комнату, обернулся и призывно махнул рукой.
Незамеченным, между ног великана, удалось проползти и Герцогу Квинскому.

Предыдущая страница 2 Следующая страница


Майкл Муркок - Элрик на краю времени

3 Майкл Муркок

- Какое великолепное приключение,- прошептал он, очутившись в комнате рядом с Элриком.
Через минуту к ним присоединился Вертер де Гете. Комната была совершенно пуста.
- Пойдемте дальше, вон дверь! - предложил Элрик Мелнибонэйский.
За дверью оказался просторный зал с высоким куполообразным потолком. Вдоль левой стены тянулся помост, облицованный искусно пригнанными друг к другу каменными плитами, а на помосте располагалась галерея, огороженная стеной из обработанного камня с множеством изогнутых самым причудливым образом прорезей. С галереи вниз вела винтовая лестница.
Все остальное пространство зала было занято озерком, на поверхности которого качался миниатюрный кораблик, похожий на раковину, но только с мачтами черного дерева и золотистыми парусами из тончайшего шелка. В кораблике на дубовой скамье сидела Миссис Кристия. К ней чередой подплывали тритоны и нереиды с подносами, полными экзотических яств, но она смотрела куда-то вдаль, словно пребывая в глубоком раздумье, и лишь изредка ленивым движением тянулась к одному из подносов, чтобы отправить в рот какую-то кроху.
- Ее околдовали,- тихо проговорил Элрик.- Не удивлюсь, если леди нам воспротивится, - он повернулся к Вертеру.- Вы знаете какое-нибудь заклинание против колдовских чар?
Вертер покачал головой.
Миссис Кристия неожиданно встрепенулась и притянула к себе оказавшуюся у кораблика нереиду,
- Приди ко мне, рыбка,- сказала она воркующим голосом.
- Миссис Кристия! - позвал Вертер де Гете.
- О! - пленница подняла голову и широко раскрыла глаза.- Наконец-то!
- Мы пришли спасти вас! - воскликнул Элрик.
- О, как я ждала тебя, самый восхитительный альбинос!
Элрик нахмурился.
- Мадам, в вас влюблен вовсе не я.
- Как? В меня кто-то влюблен? Кто же? Герцог Квинский?
- Тс-с.! - предостерег Элрик. - Нас могут услышать демоны.
- О, конечно,- простонала Миссис Кристия и повернула одно из Колец Власти, нанизанных на ее пальцы. Озерко, кораблик, тритоны и нереиды тотчас исчезли, а на поднявшемся полу, выложенном из плит, появились шелковые подушки. Пленница опустилась на них и вопросительно посмотрела на Вертера.
- Эта леди настоящая чародейка! - воскликнул Элрик Мелнибонэйский. - Она могла спастись и сама.
- У нее ограниченные возможности,- пояснил Вертер, сердито взглянув на пленницу. - Демонов и вампиров ей не осилить.
Миссис Кристия кивнула и страдальчески застонала.
- Вы мистифицируете меня! - гневно продолжил Элрик. - Убедили, что нуждаетесь в моей помощи, а на самом деле...
- Нет-нет! - прервал Вертер.- Уверяю вас, Элрик, вы заблуждаетесь. Ваша помощь неоценима. Вы доставляете нам...
Голос Вертера потонул в страшном шуме. На галерею ворвались демоны и вампиры.
- Быстрей! - вскричал Герцог Квинский. Он нагнулся, поднял Миссис Кристию и, взвалив ее на плечо, торопливо продолжил: - Их слишком много. Нам с ними не справиться.
- Бегите, Герцог! - воскликнул Элрик.- Спасайте Миссис Кристию. Мы их задержим.
Герцог Квинский с обнаженным мечом в руке и с пленницей на плече бросился вон из зала.
Вертер и Элрик вступили в неравный бой с неприятелем. Демоны и вампиры, вооруженные саблями, алебардами и ножами, бросились, в наступление, яростно сверкая глазами, оглашая воздух криками и рычанием и распространяя зловоние - запах разлагавшейся плоти, который мог свалить с ног не хуже оружия. Вертер и Элрик медленно отступали, пока не уперлись спинами в стену, но когда гибель показалась неотвратимой, за спиной Вертера внезапно открылась дверь.
- Сюда! - позвал Вертер, и Элрик вместе с ним юркнул в проход.
За дверью нашелся засов, а на косяках оказались скобы. Заперев дверь под рев и вой обезумевших демонов и вампиров, Вертер и Элрик огляделись по сторонам. Они стояли на небольшой площадке, с которой вверх шли ступеньки узенькой крутой лестницы, терявшейся в тусклом свете свечей.
- Скорей наверх! - поспешно проговорил Вертер. Дверь долго не выстоит. Демоны выломают ее.
Лестница привела в небольшую круглую комнату, залитую солнечным светом.
- Как, уже день? - удивился Элрик, вылезая из люка. Вертер кивнул. Оба подбежали к окну.
- Здесь высоко,- сказал Элрик и вытаращил глаза: внизу, невдалеке от окна, стояла запряженная четверкой быков золоченая колесница, в которой сидели Миссис Кристия и Герцог Квинский.
- Откуда у них колесница? - удивленно спросил Элрик. - Украли у демонов,- бесстрастно ответил Вертер. Из люка донеслись глухие удары.
- Демоны пытаются взломать дверь,- сказал Вертер и огляделся по сторонам.- Крылья! - внезапно воскликнул он. В углу комнаты высилась гора птичьих крыльев.
- Зачем нам крылья? - Элрик еще более удивился. Люди не могут летать.
- Могут, с помощью заклинания,- важно ответил Вертер и, выбрав из кучи крыльев подходящую пару, приставил ее к спине Элрика. Крылья приросли, как будто того и ждали. Оставалось прочесть заклинание. В голову, как назло, ничего не лезло. На лбу Вертера выступила испарина. Он уже начал изнемогать от непомерных усилий, когда заклинание сложилось само собой:
О крылья быстрые, скорей
Несите нас к любви моей!
- Вперед, в колесницу! - добавил Вертер, весьма довольный импровизацией. - Я следом.
Элрик в нерешительности затоптался на месте, но, заметив в люке голову демона, взобрался на подоконник и прыгнул вниз, распластав крылья. Он невредимым приземлился у колесницы, и Герцог Квинский помог ему залезть внутрь, усадив рядом с Миссис Кристией.
Через мгновение к беглецам присоединился и Вертер. Он снял с Элрика крылья, и тут же Герцог стегнул быков, и колесница понеслась прочь от замка, сопровождаемая дикими воплями демонов и вампиров, сгрудившихся в оконных проемах.
Миссис Кристия прижалась к Элрику.
- Вы такой смелый, мужественный. Без вас я была бы уже мертва.
- Мадам, мы все трое спасали вас,- угрюмо ответил Элрик. Он отстранился, забился в угол, насупился.
- Быстрей! Быстрей! - вскричал Герцог Квинский, настегивая быков. - Нас преследуют.
Элрик обернулся. Коварные демоны! Теперь они превратились в облезлых крылатых котов с чудовищными клыками и огромными когтистыми лапами. Коты летели, задрав хвосты, омерзительно мяукая и грозно шипя. Но вот один из них настиг колесницу и, выпустив когти, пошел в атаку. Не тут-то было! Элрик обнажил меч и саданул по кошачьим лапам. Кот взвыл от боли, исчез, а колесница помчалась дальше по гладкой серебристой дороге, проложенной меж деревьями.
Стало смеркаться, но коты не прекращали погони, свирепо сверкая выпученными глазами в надвигавшейся темноте. Колесница помчалась еще Быстрее. Теперь дорога шла через поле, освещенное бледными лучами луны, выплывавшей из-за горизонта на противоположном краю неба.
Но вот серебристый диск стал увеличиваться в размерах, а дорога пошла круто в гору, устремившись прямо к луне. Элрик снова обернулся. Коты начали отставать. Их сверкающие глаза все более и более уменьшались в размерах, вот уже превратились в едва заметные огоньки и наконец вовсе исчезли. Зато луна становилась все больше и больше. Росла на глазах. Загораживала небо.
- На луну! - скомандовал Вертер.- Там мы окажемся в безопасности.
Герцог Квинский снова стегнул быков, и вскоре колесница покатилась по лунной поверхности. Преодолев несколько миль, быки подъехали к роскошному величественному дворцу из слоновой кости.
- Куда мы попали? - удивился Элрик.- Это все еще Царство Хаоса?
- Это часть нашего мира,- пояснил Герцог Квинский.
- Вам нравится этот дворец? - спросил Вертер.
- Он прекрасен,- ответил Элрик.
- Творчество Миссис Кристии.
- Как, этот дворец построили вы? - спросил Элрик, повернувшись к соседке.- Когда?
- Да только что.
Элрик нахмурился. Не вызывало сомнения, он все еще в Царстве Хаоса.
Между тем колесница пересекла мост, перекинутый через ров, и въехала во внутренний дворик дворца, покрытый ковром полевых цветов. Элрика ввели в большой белый зал, залитый розовым светом.
- Вы голодны? - спросила у него Миссис Кристия. Элрик кивнул, и тотчас посреди зала появился длинный стол, сервированный на четыре персоны и уставленный блюдами с мясом, рыбой, паштетами, овощами...
Наполнив свою тарелку, Элрик сначала с опаской попробовал кушанье, а затем принялся уплетать за обе щеки. Остальные к пище едва притронулись, да и то, пожалуй, из деликатности.
- Этот дворец легко превратить в замечательную гробницу, - задумчиво сказал Вертер, подняв глаза к высокому потолку. - Вы развиваете воображение, Миссис Кристия.
- Вы живете здесь, на луне? - спросил Элрик, разделавшись с куском мяса.
- Ах, нет,- ответила Миссис Кристия.- Эту луну, как и дворец, я сотворила по случаю.
- По случаю?
- Чтобы доставить вам удовольствие.
Элрик нахмурился.
- А что же демоны? Они только прикидывались демонами? Они на службе у вас?
- На службе? - повторила Миссис Кристия. - Вовсе нет, уверяю вас.
Элрик резким движением отодвинул тарелку.
- Все ясно. На самом деле в плену оказался я,- он поднялся из-за стола и стал нервно прохаживаться по залу. - Вы возвратите меня в мой мир?
- Мы бы рады помочь вам,- ответил Вертер,- но вернуться в прошлое невозможно.
- Ерунда. Я не раз покидал свое королевство и всякий раз возвращался обратно.
- Ни один человек не может вернуться в прошлое, - вступил в разговор Герцог Квинский. - Спросите об этом у Браннарта Морфейла.
- Он, как и вы, Повелитель Хаоса?
- Он один из наших друзей, ученый.
- Может, ему по силам вернуть меня в Мелнибонэ? - Он не захочет, да и не сможет,- пояснила Миссис Кристия. - А разве здесь, у нас, вам не нравится?
- Разве может простому смертному нравиться то, что сегодня произошло? - возразил Элрик.
- Но вы выглядели довольным,- с. некоторым разочарованием в голосе сказал Герцог Квинский. - Не правда ли, Вертер?
- В самом деле, Элрик, на вас было приятно смотреть, особенно когда вы сражались с демонами.
- В отличие от других путешественников во времени, подхватила Миссис Кристия,- вы находите удовольствие в авантюрах. Вы, как и Вертер, романтическая натура.
- Если я сумел помочь вам,- начал Элрик Мелнибонэйский,- то, конечно...
- Он не очень-то благодарен,- Миссис Кристия надула губы.
- Благодарю вас за ужин,- поспешил сказать Элрик, не поняв и половины того, о чем говорили Повелители Хаоса.- А сейчас мне хочется спать.
- Спать? - Миссис Кристия пришла в замешательство.- Ах, конечно. Вам нужна спальня?
- Если у вас найдется.
- Да сколько хотите,- Миссис Кристия дотронулась до одного из колец, и тут же одна из стен зала исчезла, открыв анфиладу комнат, в каждой из которых стояла кровать, не похожая ни на одну из других.
Получив еще одно подтверждение безграничности могущества Владык Хаоса, Элрик внутренне содрогнулся, но, посчитав, что прежде чем вести разговор о своей дальней шей судьбе, следует восстановить силы, он вежливо поклонился и, пожелав всем спокойной ночи, отправился в ближайшую спальную. Когда он покидал зал, ему показалось, что Вертер тихо сказал:
- Нам надо придумать для него что-нибудь более интересное.

ГЛАВА ОДИННАДЦАТАЯ,
В КОТОРОЙ УНА ПЕРСОН НАБЛЮДАЕТ ЗА ВОЗМУЩЕНИЯМИ В СТРУКТУРАХ ВРЕМЕНИ И ПРОСТРАНСТВА

Лорд Джеггед развернул ветхий рулон и углубился в изучение астрологических карт и таблиц, составленных в 1950 году известным и не менее гонимым при своей жизни астрологом.
Уна Персон замерла в ожидании. Она была довольна: ей все-таки удалось разыскать Лорда Джеггеда и вернуть его в Канари, на Край Времени, где разворачивались события, способные разрушить структуры времени и пространства.
Лорд Джеггед перевел взгляд на наручный компьютер. - Вынужден признать, что недопонимал истинное положение дел, - мрачно проговорил он. - Прошу извинить меня. Пребывание в идиллическом прошлом привело к благодушию, - он снова посмотрел на компьютер. - В нашем распоряжении, в лучшем случае, несколько часов.
И словно в подтверждение этик слов, за окном замка раздался протяжный гул. Окружавший замок ландшафт стал распадаться, таять, рассеиваться, и всю округу залил золотистый свет, изливавшийся из, казалось, огромной, поперечником в несколько миль, трубы.
- Это разрыв,- угрюмо сказал Лорд Джеггед.- Редчайшая аномалия в структурах времени и пространства. В снопе света стали вырисовываться очертания города: постройки с минаретами, шпилями, высокими башнями. Вскоре свет немного померк, но город остался виден. Он чуть покачивался вдали, над землей, подсвечиваемый снизу луной.
- К нам вклинился посторонний пласт времени и пространства,- со страхом в голосе произнесла Уна Персон. Лорд Джеггед припал к телескопу. Оторвав глаза от прибора, он тяжко вздохнул.
- Этот город из состава Второй Империи Светоносцев, существовавшей на планетах Арктура в те великие времена, когда жизнь на Земле была в самом зародыше.
- Со стороны луны к городу движется какой-то летательный аппарат,- заметила миссис Персон.- Неужто нашлись безумцы, замыслившие атаковать город из прошлого? Кто это может быть? - она вопросительно подняла брови.
- Взгляните сами,- Лорд Джеггед уступил ей место у телескопа.
Летательным аппаратом оказалась золоченая колесница, запряженная четверкой быков, а безумцами, замыслившими ужасную авантюру,- Герцог Квинский, Вертер и Элрик Мелнибонэйский, все в старинных доспехах и вооруженные до зубов.
- Что случится, если они нападут на город? - спросила Уна Персон, едва скрывая смятение.
- Мы не должны этого допустить. Если нарушится временная последовательность, катастрофы не избежать.
- Мы сумеем что-нибудь сделать?
- Должны.

ГЛАВА ДВЕНАДЦАТАЯ,
В КОТОРОЙ ПОЯВЛЯЕТСЯ АРИОХ

- Сдавайтесь! - крикнул Элрик Мелнибонэйский, угрожая мечом там и сям видневшимся горожанам, провожавшим кружившую над городом колесницу недоуменными взглядами.
- Вряд ли вас понимают, Элрик,- сказал Герцог Квинский и добавил, взглянув на Вертера: - Какое необыкновенное приключение! Надо же, целый город из прошлого!
Вертер вздохнул. Невесть откуда взявшийся город не только не был его творением, но и перечеркнул тяжкий труд, сопряженный с муками творчества, затраченный на разработку сюжета нового приключения Элрика. Когда город заметили, Вертер не проявил к нему интереса, но ему пришлось уступить, ибо Элрик воспарил духом, проявив воинственный пыл (возможно, посчитав, что подворачивается шанс спастись бегством), а Герцог его с воодушевлением поддержал, незамедлительно облачив всех в доспехи и набив колесницу всем знакомым ему оружием: мечами, шпагами, копьями, пиками, алебардами.
Тем временем Элрик не унимался, не переставая кричать: "Сдавайтесь!". Ответом на этот клич послужил поднявшийся из города луч, выхвативший колесницу из сумерек и тут же померкший.
- Противник пустил в ход колдовское оружие! - тревожно воскликнул Элрик.- Друзья, пора и нам продемонстрировать силу.
Вертер послушно вытянул руку и испустил из пальцев голубой луч, срезавший на постройках несколько башен. Герцог еще более преуспел, пробив пучком разноцветных лучей в основании города небольшую дыру.
- Не сопротивляйтесь могуществу Владык Хаоса, вскричал Элрик, почувствовав, как в нем взыграла кровь Мелнибонэ.- Сдавайтесь!
- Зачем вы призываете их сдаваться? - удивленно спросил Герцог.
- Этот город способен перемещаться в пространстве. Когда я стану его правителем, незамедлительно направлю его в Мелнибонэ.
Из города снова поднялся луч, но на этот раз он не дотянулся до колесницы и быстро померк.
- Сопротивление неприятеля сломлено! - радостно вскричал Элрик. - Ваши чары оказались сильнее. Давайте приземлимся и объявим себя новыми правителями этого города.
Вертер снова вздохнул, но не стал перечить. Колесница приземлилась на самой большой площади города, заставив оказавшихся на ней горожан застыть в величайшем недоумении. Окинув взглядом толпу, Элрик торжественно возгласил:
- Нам пришлось захватить ваш город, ибо я должен вернуться домой, чтобы выполнить свое высокое предназначение. Если вы доставите меня в Мелнибонэ, я отпущу вас с миром, не причинив никому вреда.
Толпа безмолвствовала. Элрик нахмурился.
- Они не понимают Вышнего Наречия Мелнибонэ, - заключил он. - Попробую обратиться к ним на языке простого народа,- на этот раз его не понял никто, даже Вертер и Герцог.
Элрик взъярился и обнажил меч.
- Я - Элрик Мелнибонэйский,- грозно произнес он. - Вы должны подчиниться мне. Кто из вас говорит на Вышнем Наречии Мелнибонэ?
Из толпы отделился некто, облаченный в пурпурную мантию. Его энергичное лицо и пронзительный взгляд черных глаз свидетельствовали о властном характере.
- Я говорю на Вышнем Наречии Мелнибонэ.
- Вы правитель этого города?
- Если хотите, считайте меня правителем.
- Как вас зовут?
- У меня много имен, Элрик Мелнибонэйский. Ты должен знать меня, ибо я твой друг и твой господин.
- Выходит, меня все-таки обманули,- растерянно произнес Элрик, вкладывая меч в ножны. - Какой я глупец!
- Скажи, смертный,- продолжил незнакомец высокомерно, указывая пальцем на Вертера с Герцогом,- это те самые ренегаты, что помогали тебе?
- Ренегаты ? - изумился Вертер.
- Вы помогали смертному, тем самым бросив вызов своим собратьям по Царству Хаоса.
- О каких братьях вы говорите? - удивленно спросил Герцог. - У меня вообще нет ни одного родственника.
- Молчи, несчастный! Помогая простому смертному, вы покусились на могущество Высших Владык.
Элрик расцвел в улыбке.
- Друзья! Выходит, вы мне действительно помогали.
- За это они будут наказаны,- сурово ответствовал незнакомец.
- Мы не причинили городу никакого вреда,- сказал Вертер.
- Какое вы имеете право нас осуждать? - поддержал его Герцог.- Кто вы такой?
Глаза незнакомца наполнились мириадами огоньков.
- Я - Ариох, князь Преисподней, ваш господин.
- Ариох! - Элрик обрадовался. - Я призывал тебя, но ты не ответил мне.
- Я был в другом Царстве. Но, вижу, пока отсутствовал, нашлись глупцы, которым взбрело в голову занять мое место.
- Не понимаю ровным счетом ничего,- обескуражено сказал Герцог Квинский.- Простите, но мне становится скучно.

Предыдущая страница 3 Следующая страница


Майкл Муркок - Элрик на краю времени

Элрик на краю времени 4

- Замолчи, дерзкий раб! - Ариох вытянул руку, и Герцог застыл на месте, как изваяние. Живыми у него остались только глаза.
- Вы забываетесь, сэр... - с возмущением начал Вертер, но тут же умолк, превратившись, подобно Герцогу, в изваяние.
Расправа с друзьями Элрика не смутила.
- Лорд Ариох, - решительно сказал он. - Я утолил твою жажду кровью, а честолюбие - душами. Ты должен...
- Я ничего не должен тебе, Элрик Мелнибонэйский. Ты мой раб.
- Я вовсе не раб тебе. На службе у тебя, признаю. Но ты не можешь диктовать мне условия, ибо я обладаю силой, которой ты опасаешься. Это сила простого смертного.
Ариох усмехнулся, пожал плечами.
- Ты останешься в Царстве Хаоса навсегда. Твоя сила здесь тебе не поможет.
- Я нужен тебе не здесь, а в своем королевстве. Ты прекрасно знаешь об этом, лорд Ариох.
Князь Преисподней едва заметно кивнул.
- Ты прав, Элрик. Ты нужен мне в своем королевстве, ибо Повелители Хаоса не могут сами вмешиваться в дела смертных. Еще не пришло время, когда Порядок и Хаос могут договориться.
- Я буду верно служить тебе, Ариох.
- Так ли, Элрик ?
Недоверчивость Ариоха привела Элрика в замешательство. Он, как и все его предки, всегда служили князю ада верой и правдой.
- Если ты вернешь меня в мое королевство, я буду и дальше служить тебе, будь уверен,- твердо проговорил он. - Порядок таких, как я, не прельщает.
Князь Преисподней молчал.
- Возврати меня в мое королевство,- повторил Элрик Мелнибонэйский. - Ты не пожалеешь об этом.
Ариох вздохнул.
- Большого желания не имею.
- Я требую,- храбро возгласил альбинос.
- Ого! - Ариох пришел в изумление.- Хорошо, смертный. Я вознагражу твое мужество и накажу за недопустимую дерзость. В награду ты окажешься на Острове чародеев, у берегов которого дрейфует корабль с твоими друзьями-филкхарианцами, а в наказание ты до конца своих дней будешь мучиться неразрешимой загадкой: были ли явью твои похождения в этом мире, ибо ясные картины случившегося с тобой станут являться тебе лишь во сне.
- Мне и так все случившееся со мной кажется наваждением. Я принимаю твои условия.
- Тогда отправляйся со мной,- сказал Ариох и, взяв Элрика за руку, поднялся с ним ввысь.
А поднявшись ввысь, полетели они сквозь призрачные миры и континуум хаоса. И летели, пока не опустились у огромной скалы в виде черепа с пустыми глазницами. А оказавшись у той скалы, ступили в одну из ее глазниц и очутились в тоннеле с прозрачными стенами, за которыми возникали причудливые видения, а из жуткого полумрака неслись странные мелодичные голоса, которые манили, притягивали, стараясь заворожить. А когда вышли они из тоннеля, то попали в пустыню с диковинными растениями увидев вместо неба над головой островерхие горы с заснеженными ущельями. И достал тогда Ариох из складок одежды жезл, излучавший жар, и протянул один его конец Элрику, а за другой взялся сам, прошептав несколько слов. И после слов этих ландшафт, окружавший Ариоха и Элрика стал распадаться, рассеиваться, и оба они оказались на острове посреди бурного моря, а на острове том там и сям лежали трупы дикарей - креттин и филкхарианцев. Усмехнулся Ариох и исчез, оставив Элрика одного под разразившимся ливнем. И почувствовал тогда Элрик, как черный меч Бурезов всколыхнулся, зашевелился и что-то за бормотал, снова наполнившись жизнью.

ГЛАВА ТРИНАДЦАТАЯ,
В КОТОРОЙ УНА ПЕРСОН ОБРЕТАЕТ СПОКОЙСТВИЕ

Когда Вертер и Герцог Квинский пришли в себя, то увидели, что находятся в большой светлой комнате, уставленной архаическими приборами. У окна, разговаривая друг с другом, сидели Миссис Кристия и миссис Пepcoн.
Уна Персон пребывала в отличном расположении духа. Город из прошлого, неожиданно появившийся на Краю Времени, благополучно вернулся в свою эпоху, а его жители так и не поняли, что с ними произошло. Без особых хлопот удалось вызволить из беды и двух незадачливых искателей приключений - Вертера и Герцога Квинского.
- Что за странная личность оказалась в том городе? - с просил Герцог Квинский. - Этот человек поступил с нами неделикатно.
- Глубоко сочувствую вам, хотя и не разделяю вашего недовольства,- ответила Уна Персон.- Та странная личность, о которой вы говорите, помогла вам выпутаться из нелегкого положения.
- Может, тем человеком был Джеггед,- предположила Миссис Кристия.- Ведь мы сейчас в его замке. Кстати, где он сам?
- Кто знает? - ответила Уна Персон.- Лорд Джеггед таинствен. А в его замке мы не случайно. Город из прошлого появился вблизи и, оказав помощь Вертеру с Герцогом, я привезла их сюда.
- Не берусь оценить угрожавшую нам опасность, - беззаботно проговорил Герцог Квинский,- но, по мне, наше последнее приключение было на удивление увлекательным.
- Не столько увлекательным, сколько необычным, - поправил Вертер.
Неожиданно в комнату вошел Лорд Джеггед.
- Прошу извинить меня,- сказал он, изысканно поклонившись.- Не знал, что у меня гости.
- Нас привезла сюда миссис Персон,- ответил за всех Герцог Квинский.- Мы с Вертером ей весьма благодарны: она помогла нам выпутаться из небольшой переделки. Прошу прощения, что мы явились без приглашения.
- Я всегда рад гостям, - сказал Лорд Джеггед, постаравшись придать лицу приветливое выражение.- Может быть, вы осмотрите мою новую коллекцию?
- С вашего позволения, как-нибудь в другой раз,- ответил Герцог. - Сейчас мне пора домой.
- Мне тоже,- поддержал его Вертер.
- И мне,- сказала Миссис Кристия, подымаясь со стула.
- Раз так, не смею задерживать вас,- Лорд Джеггед развел руками. - До встречи.
Развезти друзей по домам взялся Вертер, быстро соорудивший с помощью Кольца Власти аэрокар в виде костлявой женской фигуры с косой в руке.
- Эта фигура символизирует смерть,- мрачно пояснил он.
Остается добавить, что, когда спустя несколько дней Вертер навестил своего друга Монгрова, он с удивлением обнаружил, что все еще разговаривает на Высоком Наречии Мелнибонэ, а подивившись этому обстоятельству, не мог уяснить себе, каким образом Лорду Джеггеду удалось понимать его и Герцога Квинского. Однако Вертер не стал долго мучиться этой мыслью и вскоре забыл о ней.

ГЛАВА ЧЕТЫРНАДЦАТАЯ,
В КОТОРОЙ ЭЛРИК ОТПРАВЛЯЕТСЯ В МЕЛНИБОНЭ

Элрика привели в чувство холодные струи дождя. Он огляделся. Весь морской берег был усеян расчлененными трупами. Недалеко от берега стоял на якоре корабль филкхарианцев.
Элрик возликовал. Теперь он вернется в Светлую Империю Мелнибонэ, возвратит себе Рубиновый трон, предательски захваченный кузеном Йиркуном, увидится со своей возлюбленной Киморил.
Выходит, Ариох и на этот раз не оставил его в беде. Креттины во главе с коварным шаманом повержены, а он, Элрик, остался жив. Но как помог ему Ариох, при каких обстоятельствах, Элрик так и не вспомнил, как ни напрягал память. Однако он не расстроился. Впереди новые битвы, новые приключения, и, значит, он еще не раз увидится с Ариохом. Придя к этой мысли, Элрик вздохнул полной грудью и пошел по мелководью вброд к кораблю.

ГЛАВА ПЯТНАДЦАТАЯ,
В КОТОРОЙ СЕРЖАНТ АЛЬВАРЕС ПОДВОДИТ ИТОГИ

Вернувшись в Лондон, миссис Персон незамедлительно отправилась в Службу Времени. Ее встретил сержант Альварес. Он был не один. Рядом с ним, раскуривая трубку, сидел Лорд Джеггед.
- Структуры времени и пространства стабильны как никогда,- довольно сказал Альварес.- Разрыв полностью затянулся. Весьма благодарен вам, миссис Персон.
Уна Персон протестующе замахала рукой.
- Моей заслуги здесь нет. Мы всем обязаны Лорду Джеггеду,- она перевела взгляд на курильщика, успевшего окутаться голубоватым дымком.- Ваш маскарад на удивление удался. Но как вам удалось войти в образ? Элрик ни на секунду не усомнился, что говорит с князем Ада.
Лорд Джеггед придал лицу удивленное выражение.
- Я полагала, что вы сыграли роль Ариоха,- немного растерявшись, добавила миссис Персон.
Лорд Джеггед загадочно улыбнулся и запыхтел трубкой.

Предыдущая страница 4


[i] Огл. 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Майкл Муркок - Элрик на краю времени

Оглавление

  • ГЛАВА ПЕРВАЯ,
    В КОТОРОЙ МИССИС УНА ПЕРСОН ОТПРАВЛЯЕТСЯ НА КРАЙ ВРЕМЕНИ     (Страница 1)
  • ГЛАВА ВТОРАЯ,
    В КОТОРОЙ ЭЛРИК МЕЛНИБОНЭЙСКИЙ ОКАЗЫВАЕТСЯ НА КРАЮ ВРЕМЕНИ     (Страница 1)
  • ГЛАВА ТРЕТЬЯ,
    В КОТОРОЙ УНА ПЕРСОН СПАСАЕТ ОТ ГИБЕЛИ НЕЗНАКОМЦА     (Страница 1)
  • ГЛАВА ЧЕТВРТАЯ,
    В КОТОРОЙ ЭЛРИК МЕЛНИБОНЭЙСКИЙ ПОПАДАЕТ В ТАИНСТВЕННУЮ ПЕЩЕРУ     (Страница 1)
  • ГЛАВА ПЯТАЯ,
    В КОТОРОЙ ВЕРТЕР ДЕ ГЕТЕ ЗНАКОМИТСЯ С СОБРАТОМ ПО ДУХУ     (Страница 1)
  • ГЛАВА ШЕСТАЯ,
    В КОТОРОЙ ЭЛРИК МЕЛНИБОНЭЙСКИЙ РАССУЖДАЕТ О ПРОИСКАХ ВЛАДЫК ХАОСА     (Страница 2)
  • ГЛАВА СЕДЬМАЯ,
    В КОТОРОЙ УНА ПЕРСОН РАЗЫСКИВАЕТ ЛОРДА ДЖЕГГЕДА КАНАРИ     (Страница 2)
  • ГЛАВА ВОСЬМАЯ,
    В КОТОРОЙ ЭЛРИК МЕЛНИБОНЭЙСКИЙ ОБРЕТАЕТ ТОВАРИЩЕЙ ПО ОРУЖИЮ     (Страница 2)
  • ГЛАВА ДЕВЯТАЯ,
    В КОТОРОЙ УНА ПЕРСОН НАКОНЕЦ ВСТРЕЧАЕТСЯ С ЛОРДОМ ДЖЕГГЕДОМ КАНАРИ     (Страница 2)
  • ГЛАВА ДЕСЯТАЯ,
    В КОТОРОЙ ЭЛРИК МЕЛНИБОНЭЙСКИЙ СРАЖАЕТСЯ С ДЕМОНАМИ И ВАМПИРАМИ     (Страница 2)
  • ГЛАВА ОДИННАДЦАТАЯ,
    В КОТОРОЙ УНА ПЕРСОН НАБЛЮДАЕТ ЗА ВОЗМУЩЕНИЯМИ В СТРУКТУРАХ ВРЕМЕНИ И ПРОСТРАНСТВА     (Страница 3)
  • ГЛАВА ДВЕНАДЦАТАЯ,
    В КОТОРОЙ ПОЯВЛЯЕТСЯ АРИОХ     (Страница 3)
  • ГЛАВА ТРИНАДЦАТАЯ,
    В КОТОРОЙ УНА ПЕРСОН ОБРЕТАЕТ СПОКОЙСТВИЕ     (Страница 4)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ,
    В КОТОРОЙ ЭЛРИК ОТПРАВЛЯЕТСЯ В МЕЛНИБОНЭ     (Страница 4)
  • ГЛАВА ПЯТНАДЦАТАЯ,
    В КОТОРОЙ СЕРЖАНТ АЛЬВАРЕС ПОДВОДИТ ИТОГИ     (Страница 4)


Майкл Муркок - Элрик на краю времени

Майкл Муркок

Элрик на краю времени

Цикл: "Легенды края времени" - 5

 Читать книгу

Аннотация

Повесть Эльрик на Краю Времени, как по замыслу, так и по содержанию, представляется ответом читателям, которые в то время закидывали Муркока письмами с просьбами написать еще что-нибудь про Эльрика. Это не героика, как большая часть книг об Эльрике, это - фарс. Сюжетная фабула понятна из названия, но дело не в сюжете - дело в том издевательстве, через которое проходит Эльрик в течении всей повести, начиная от его встречи с Вертером и до разговора с Джеггедом - Ариохом. И этот разговор - очередная самопародия на общение с Ариохом. В общем, повесть получилась весьма своеобразной.

Создание книги: O`Magpie
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.