Майкл Муркок - Древние тени

1 Майкл Муркок

Под сенью теней стародавних,
Где детство блуждало в мороз,
Там скорбь родилась мировая,
И дух героический рос.
В отрочестве позднем Иуды
Был предан Господь наш Христос.
Дж. У. Расселл, «Жерминаль»

ГЛАВА ПЕРВАЯ
ПУТЕШЕСТВЕННИКИ НА КРАЮ ВРЕМЕНИ

На берегу химического озера, растерянно оглядываясь вокруг и взирая сквозь очки гермошлема на мрачную безрадостную картину, стояла путешественница во времени. Над ее головой в желтоватом небе светило тусклое невзрачное миниатюрное солнце, а позади, чуть вдали, корчась в конвульсиях и мерцая призрачным светом, хрипел и стонал полуразрушенный город.
— Это конец, — прошептала женщина. — Конец жизни.
Словно желая восстановить утраченное спокойствие, она коснулась рукой стоявшей рядом машины времени, гладкого, без декора коробкообразного аппарата Из люка машины высунулся ребенок, тоже в шлеме. Женщина протестующе замахала рукой, но тотчас же передумав, помогла ребенку спуститься вниз.
Посмотри, что за ужасный конец ожидает Землю, — сказала она
А мне нравится, мама, — простодушно ответил ребенок, озираясь вокруг. — Что здесь ужасного?
Женщина пожала плечами.
— Я не удивлена, но, сказать по правде, надеялась увидеть в будущем более радостную картину.
Излив свои чувства, она перешла на деловой тон:
— Твой отец, наверное, уже беспокоится. Нам пора возвращаться. Задание выполнено, нам есть, о чем доложить Комитету.
Женщина обняла сына за плечи.
— Мы полностью использовали возможности корабля. Не станем задерживаться. Приборы показывают, что здесь отсутствует время.
Женщина содрогнулась, заметив, как одно из ближайших зданий поглотило другое и приняло новые очертания. Город издал душераздирающий звук, похожий на кашель.
Ребенок попытался снять шлем.
— Снафлз, оставь шлем в покое, — строго сказала женщина. — Воздух наверняка отравлен.
Снафлз вздохнул и раздраженно ударил ногой по корпусу корабля. Город отозвался злорадным смехом. Мальчик поежился и взял женщину за руку.
— Ты права, мама, — сказал он тоскливо. — Теперь и я вижу, здесь мало приятного.
Женщина помогла мальчику вскарабкаться на корабль, обвела тягостным взглядом город и озеро, а затем, последовав за ребенком, нырнула в люк. Оказавшись внутри машины, залитой тусклым зеленоватым светом, она подошла к пульту управления и привычным движением сняла шлем, обнажив голову с коротко подстриженными вьющимися каштановыми волосами. Из-под прямых черных бровей смотрели спокойные миндалевидной формы глаза, говорившие о выдержке и уме. И этот взгляд, и правильной формы нос гармонировали с твердой решительной складкой ее губ.
Пальцы женщины уверенно заскользили по пульту. Снафлз, устроившись в кресле, погрузился в работу на персональном компьютере, занявшись посильными ему вычислениями для программы возвращения корабля в далекое прошлое. Вскоре женщина отошла от пульта и удовлетворенно сказала:
— Снафлз, корабль готов к возвращению. Пожалуйста, пристегнись.
Убедившись, что ее слова не пропали даром, женщина села напротив сына, пристегнулась сама и нажала четыре из семи клавиш, вмонтированных в один из подлокотников ее кресла, Снафлз закусил губу, ухватился за ремень безопасности и тревожно заскользил взглядом по приборам на пульте.
Тем временем машина вздрогнула и издала странный свистящий звук. Зеленоватый свет внутри корабля изменился на бледно-розовый. Мальчик нахмурил брови: машина сигнализировала о том, что она не готова к старту. Не проявив заметных признаков беспокойства, женщина вернула клавиши в первоначальное положение. Освещение снова стало зеленоватым. Женщина опять нажала на клавиши. На этот раз свет внутри корабля сделался ярко-розовым, а на пульте замигали две синие лампочки. Женщина вновь вернула клавиши в первоначальное положение, отстегнула ремни безопасности и подошла к пульту. Вскоре она вернулась на место, опять пристегнулась и в третий раз привела клавиши в действие. Корабль не двигался.
— Сломалась машина, мама? — спросил Снафлз.
— Непохоже. Все приборы в рабочем режиме.
— Может, нам кто-то препятствует?
— Вполне вероятно. Мы допустили ошибку, не послав сюда сперва бабуинов.
— Но бабуины плохо переносят перемещение во времени и пространстве.
— Это верно, — нехотя согласилась женщина. — Да и потом, все считали, что на Краю Времени не сохранилось разумных существ. Ладно, скоро все прояснится. Будем пытаться давать старт машине каждый час в течение двадцати часов. Если у нас ничего не выйдет, станем думать, что делать
дальше.
— Мама, ты боишься?
— Я озадачена.
Пошел первый час ожидания.

ГЛАВА ВТОРАЯ
ВЫЛАЗКА

Держась за руки и тоскливо оглядываясь по сторонам, женщина и ребенок, обходя искореженные обломки зданий, медленно брели по дороге, окутанной плотным пурпурным газом.
— Мама, здесь могут быть монстры? — встревожено спросил мальчик.
— Думаю, здесь вовсе нет жизни в том виде, как мы ее представляем, — ответила женщина.
— А это что? — снова подал голос ребенок, показывая на башни, обернутые бледно-розовой тканью. Те что-то шептали, словно переговариваясь.
— Ты слишком чувствителен, Снафлз, — сказала женщина — Надеюсь, это пройдет со временем.
Подул ветер. Стоявшие у дороги здания изогнулись и тоже стали что-то нашептывать. В синих потоках воздуха, словно рой чудовищных насекомых, закружились куски гранита, мрамора, сланца, известняка. Вокруг, у земли, заплясали языки пламени.
Вскоре дорога раздвоилась. Женщина и ребенок остановились. Неожиданно чуть вдали, у обочины одной из дорог, они увидели выстроившиеся в ряд человеческие фигуры. По виду это были мужчины: все в шляпах с перьями и плащах. Столь же внезапно путники увидели невесть откуда взявшуюся карету, в окне которой мелькнуло миловидное лицо дамы. Когда карета поравнялась с людьми в плащах, те, как один, сняли шляпы и отвесили глубокий поклон, коснувшись плюмажами земли и выставив кончики упрятанных под плащами ножен с оружием.
Женщина окликнула незнакомцев и потянула к ним мальчика, но те пропали, словно растаяв в воздухе, а на их месте поднялись пальмы, которые, склонив друг к другу вершины и переплетясь меж собою листьями, казалось, собрались закружиться в любовном танце. Женщине вдруг почудилось, что за пальмами она видит площадь, а на ней — своего отца, но, когда вместе с сыном подошла ближе, то увидала только статую. Невдалеке от статуи бил фонтан, а за его многоцветными струями женщина разглядела лица своих друзей, с которыми коротала время в далеком детстве. Внезапно женщина услышала чей-то голос, раздавшийся у самого ее уха: «Ты прославишь Арматьюс, Дафниш». Она вздрогнула, обошла фонтан, но вместо своих друзей увидела четырех птиц, важно вышагивавших на перепончатых лапах в полосе света. Неожиданно раздалось пение. Пели хором на незнакомом женщине языке, но она почувствовала, что песня о печали и радости, о любви и смерти. Когда песня кончилась, раздался жалобный стон, а за ним звон колокольчиков, который сменили нежные звуки арфы. Затем послышался хохот.
— Как во сне, — сказал мальчик. — Мне нравится, мама.
— Наваждение, — прошептала женщина — Мы в ловушке.
Внезапно стоявшие у дороги строения изменили свои очертания и на какой-то миг превратились в сооружения, в которых женщина признала постройки из своего времени.
— Если здесь отсутствует время, то не должно существовать и пространства, — вновь прошептала она. — Все, что мы видим, иллюзия.
Взглянув на сына, женщина предложила:
— Нам лучше вернуться в машину, Снафлз. Снова раздалось пение, но на этот раз на понятном путникам языке. Пел молодой мужчина.

Десять раз появлялись в небе армады машин,
Раскрашивая высь искристыми струями.
Но только твой чистый голос,
Исполненный сладостного смятения,
Перекрывал рев моторов.
Вспомни, Налорна, вспомни ту ночь.

Мужской голос сменился голосом пожилой женщины:

Как бы я хотела снова испытать тот восторг,
Когда доблестные герои преклоняли предо мною колени
И называли меня красавицей.
Обернитесь, грезы, явью, и я назову себя трижды благословенной.
О Бессмертные Владыки, подарите и мне бессмертие.
Я — Налорна, которую любили отпрыски небесных богов.

Песню продолжил старческий мужской голос:

О Налорна, как много тех, кто любил тебя,
Уже нашли свою смерть,
Уподобившись птицам, падающим от выстрела.
Сначала они поднимались в небо,
А потом падали вниз, распластав руки,
Сквозь небесный огонь, омывавший их бездыханные тела.
Вспомни, Налорна, вспомни ту ночь.

Затем снова раздался молодой мужской голос:

Десять раз, о Налорна, пролетал в небесах тот флот,
Десять рук салютовали тебе,
Десять губ целовали десять гирлянд,
Десять трепетных вздохов опускались к тебе.
Ты же, преисполненная гордыни,
Вскинула руки и указала на юг.
Вспомни, Налорна, вспомни ту ночь.

Слушая песню, женщина старалась осмыслить ее слова, чтобы получить хоть какую-то информацию, но невидимые певцы снова перешли на незнакомый язык.
— Мама, — подал голос ребенок, озираясь по сторонам, — в песне говорится о большом воздушном сражении. Может, в этой битве погибли люди этого города?
— ...без которого третий уровень бесполезен, — безапелляционно присовокупил чей-то голос.
Энергично встряхнув головой, словно желая отрешиться от наваждения и обрести ясность мысли, женщина, немного помедлив, ответила:
— Скорее, обитатели этого города сами себя обрекли на гибель, потакая своим порокам и непомерным желаниям. Все говорит об этом. В их гибели еще виновна сентиментальность. Песня — ее наследие, сродни звукозаписям, книгам, картинам — тому, что прежде называли «искусством».
—Но и у нас дома существует искусство.
—Очищенное, в прикладном виде. В Арматьюсе превосходные конструктора, строители, планировщики, а здесь мы видим только разгул фантазии, да еще нелепой и бесполезной.
— Ты не находишь в этом ничего привлекательного?
— Конечно, нет! Я уже давно избавилась от чувствительности. Да и потом, что здесь может привлечь? Не вызывает сомнений: жители этого города постепенно теряли разум, и теперь город напоминает об их судьбе. В каждом окружающем нас видении ощущается смерть. Этот город светится, как гнойник, а разве гниль привлекательна? Существование этого места перечеркивает весь наш труд, наши лишения, всю тысячелетнюю историю благородного Арматьюса.
— Выходит, я зря любовался этими чудесами?
— Тебе это простительно. Детей привлекает все необычное. Кто, кроме них, станет слушать часами скучные россказни выживших из ума стариков? Но если ты собираешься получить статус взрослого, то должен научиться смотреть на мир здраво. То, что ты сейчас видишь вокруг — следы извращений и патологии, не раз ставивших человечество на грань вымирания.
— Эти люди были малоприятными?
— Несомненно. Потакание собственным слабостям несовместимо с прогрессом. Ты не забыл, чему тебя наставляли в школе?
— Чувствительность — угроза выживанию, — выпалил Снафлз, назубок знавший всю тысячу Полезных Максим (Максима (лат. maxima) — правило индивидуального нравственного поведения, выраженное в краткой форме) и шестьсот Непреложных Девизов (без чего в Арматьюсе ребенок не мог получить статус взрослого).
— Верно, — женщина с гордостью посмотрела на сына, почти не удостоив вниманием шагавших рядом чудовищных каменных рептилий и еле прислушиваясь к бормотанию города, пытавшегося в стихах напеть какую-то наукообразную формулу.
Относительное спокойствие длилось недолго. Женщина вздрогнула, когда город громко заговорил:
— В распутстве осквернение всего сущего. В солнечном свете прорастает очищающее семя самоотречения... Я все припомню, припомню, дайте мне только срок... Кто входит в тисках времени в чудовищную волну, тот никогда не преодолеет ее. Волны вышвырнут на берег останки, а отлив обнажит их в ясном свете холодных звезд. Трава на могиле, увядшие цветы, изломанные рифмы... Переохлаждение вызывает самый разнообразный эффект, а это убеждает нас, что, что... Ах, да. Одни умирают умиротворенными, другие находят умиротворение в вечной жизни... У меня кое-что для вас есть. Затребуйте диск ААА4. Для работы с программой используйте перевод, который можно получить в любом центре по разумной фло-оо чардра верти...
— Это наставление, мама! — воскликнул Снафлз. — Город передает нам какую-то информацию.
— Он просто смеется над нами, — ответила женщина — Пойдем, нам лучше вернуться.
— Город сошел с ума, мама?
Женщина ничего не ответила. Справившись с внезапным сердцебиением, она потянула за собой сына
— Может, когда в городе жили люди, он не был таким? — не унимался ребенок.
— Надеюсь.
— Может, теперь ему просто скучно?
— Такое суждение смехотворно, — резко ответила женщина. — Поторопимся, — она начала опасаться, что разлагающийся город окажет пагубное воздействие на ребенка
А вот и новая неожиданность! Перед путниками возникли три огромных космических корабля: один из серебряной филиграни, другой из молочного гагата, третий — эбеновый. Корабли слегка покачались, а затем растворились в воздухе.
Внезапно женщине пришла мысль, что никакого путешествия во времени они с сыном не совершили, а та обстановка, в которой они неожиданно оказались, всего-навсего атрибут замысловатого теста, придуманного старейшинами Арматьюса. Она уже четырежды проходила различные испытания, правда, не такие тяжелые.
Женщина вдруг заметила, что сбилась с дороги. Окутанная пурпурным газом тропа исчезла. Не было и другого ориентира: очертания города непрерывно менялись, а тусклое невзрачное солнце перемещалось по небу совершенно необъяснимо. Несокрушимая броня самообладания женщины дала трещину, в нее проник ужас, коснувшись ледяным пальцем сердца.
Женщина обмерла. Теперь перед путниками бурлила река кипящего светло-коричневого газа, стремительно мчавшегося к видневшемуся провалу, который всасывал его, громко урча и причмокивая. Через реку нашелся мостик. Женщина осторожно ступила на, казалось, шаткий настил. Мостик прогнулся и кокетливо захихикал. Потянув за собой ребенка, женщина пошла дальше. Мостик отозвался похотливым урчанием. Женщина покраснела и ускорила шаг, краем глаза заметив улыбку на лице сына. Не успев перейти поток, она вздрогнула. На другом берегу реки здания извивались и корчились, словно в предсмертной муке. Женщина наморщила лоб. Может быть, эти здания действительно живые существа? Если так, неужто им нравится издеваться над незнакомцами? А может, она с ребенком попала в руки новоиспеченных жрецов, а те решили использовать их как жертвы в каком-то дьявольском постчеловеческом ритуале? А куда подевались жители города? Неужели они и в самом деле сошли с ума? Не исключено, что и ее саму может постичь та же участь. Такой ужас ей и во сне не снился.
Когда путники перешли через газообразную реку, кривлявшиеся здания внезапно исчезли, а на их месте оказалась лужайка, покрытая высокой золотистой травой. Стало тихо, как после ушедшего урагана Женщина перевела дух и постаралась взять себя в руки. Внезапно она заметила, что машинально похлопывает Снафлза по плечу. Смутившись, она отдернула руку, подыскивая для сына слова утешения.
Снафлз опередил ее:
— И все-таки это здорово, мама,
— Здо... — Женщина запнулась, удивленно взглянув на сына.
— Мы сможем дома такое порассказать! Только, боюсь, нам никто не поверит.
— Мы сообщим об увиденном одному Комитету, — строго сказала женщина, — Для остальных все это секрет. Тебе придется хранить его до конца дней, если только не постараешься избавиться от этого...
Женщина не успела закончить нравоучение. Ее прервал чей-то голос:
— Тла-ля-ля. Путешественники во влемени. Навелное, те, котолых лазыскивает Бланналт. Пливет! Пливет! Добло пожаловать в будущее!
Женщина оглянулась на голос и задохнулась от неожиданности, нерасчетливо сделав глубокий вдох из укрепленного на груди дыхательного прибора. По лужайке, приближаясь, двигалось похожее на человека странное существо. На его шее, поясе и ногах висели связки небольших колокольчиков, беспрестанно издававших легкое треньканье. Существо прокладывало дорогу в траве разукрашенной тросточкой, а свободной рукой то откидывало назад норовившие закрыть лицо волосы, то поправляло свисавшие на глаза брови, то похлопывало себя по пухленьким щечкам.
Поравнявшись с женщиной и ребенком, существо осмотрело путников и, удовлетворив свое любопытство, внезапно затараторило:
— Вы понимаете меня? Надеюсь, автоматический пелеводчик действует безотказно. Бывает, я клучу не то Кольцо Власти, а если нахожу нужное, не могу толком опледелить, куда его повелнуть. Вот и сейчас исплобовал несколько положений, и все впустую. Вам не попадались на глаза две желтые бабочки? Вот такие, — странное существо развело руки. — Они здесь охотились. Не видели? Выходит, я снова их упустил, — существо сокрушенно вздохнуло и потерянно огляделось по сторонам.
— Вы настоящий? — осмелился спросить Снафлз.
— А как же! — ответило существо, оставив поиски бабочек.
— Вы из этого города?
— В голодах живут одни пливидения. — Я — Сладкое Мускатное Око. В данный момент мужчина на загляденье. — Рукава одежды самохвала надулись, имитируя мускулатуру.
— А я — Дафниш Арматьюс из Арматьюса, — вступила в разговор женщина — А это мой сын, Снафлз.
— Лебенок! — удивленно воскликнул Сладкое Мускатное Око, устремив взгляд на мальчика. — Вот это да! Поистине, у нас сколо появится детский сад. Велно, с легкой луки Миссис Клистии. Хотя она сама пледставилась девочкой, а здесь — настоящий лебе-нок. Вот это сюлплиз!
— Я не понимаю вас, сэр, — ответила Дафниш.
— Это все автоматический пелеводчик, — досадливо пояснил Сладкое Мускатное Око и повернул одно из многочисленных Колец Власти, нанизанных на его пальцы. — Шололи инафни?
— Я понимаю ваши слова, но не могу уловить их смысл, — устало сказала Дафниш.
Сладкое Мускатное Око снова дотронулся до одного из Колец:
— Так лучше?
Дафниш ненадолго задумалась. Это странное существо назвало ее с сыном «путешественниками во времени» и, значит, ему в разуме не откажешь. Но он мог быть и очередным фантомом, еще одним видением этого проклятого города.
— Мы заблудились, — осторожно сказала она,

1 Следующая страница


Майкл Муркок - Древние тени

Древние тени 2

— В Дьеле?
— Так называется этот город?
— Или Шанелолн, как вам больше понлавится. Вы хотите выблаться из него?
— Если это возможно.
— С удовольствием помогу вам, — Сладкое Мускатное Око всплеснул руками, выражая восторг, после чего покрутил одно из своих Колец. В воздухе что-то сверкнуло, ослепив на мгновение путешественников.
— Наш корабль! — воскликнул Снафлз, придя в себя и удивленно взирая на невесть откуда появившуюся машину.
Этот колабль похож на ваш только внешне, — поправил Сладкое Мускатное Око, широко улыбнувшись, — Создать олигинал мне не по силам: не хватает вооблажения. Но за воздушный экипаж сойдет и эта машина.
И в самом деле, как убедились путешественники во времени, интерьер корабля ничем не походил на знакомую обстановку. Вместо строгой отделки — всюду золото и латунь, на полу пушистый ярко-лиловый ковер, на стенах там. и сям диковинные часы, мерно качавшие золочеными маятниками, а внизу, вдоль стен — клетки с птицами самой невообразимой окраски, щебетавшими каждая на свой лад.
Заметив разочарование на лице Дафниш, Сладкое Мускатное Око робко проговорил:
— Я видел ваш колабль только сналужи и полагал, что для колоткого пелелета обстановка внутли машины не имеет значения.
Дафниш простонала в ответ и опустилась на пушистый ковер, уронив голову на руки. Снафлз не разделил волнения матери. Он остановился у клетки с макао и стал допытываться у птицы, как ее имя.
— Пелелет не займет много влемени, — продолжил Сладкое Мускатное Око, не отрывая взгляда от Дафниш. Не дождавшись ее ответа, он дотронулся до ближайших к нему часов. В то же мгновение корабль поднялся в небо.
— Не составьте, глядя на меня, невелного пледставления о жителях Клая Влемени, — снова заговорил Сладкое Мускатное Око, не оставляя попытки утешить Дафниш. — Я слыву наискучнейшим созданием на планете. Сколо вы встлетитесь с людьми более интелесными и смышлеными.

ГЛАВА ТРЕТЬЯ
ЛАНЧ НА КРАЮ ВРЕМЕНИ

— Еда, мама! — возбужденно воскликнул Снафлз. — Посмотри, сколько еды. Да взгляни же!
Приземлившись и выбравшись из воздушного экипажа, Дафниш и Снафлз очутились на широкой лужайке, поросшей где белой, а где синей травой. Город еле виднелся на горизонте.
— Это всего лишь иллюзия, дорогой, — ответила мягко Дафниш. — Ты принимаешь желаемое за действительное.
Пояснение Дафниш осталось втуне. Мальчик взял ее за руку и что было силы потянул к длинному столу, уставленному блюдами с мясом, паштетами, фруктами, пирогами.
— Мама, это еда. Я чувствую ее запах, — Снафлз на секунду остановился и заглянул в глаза матери. — Неужели ненастоящая?
— Настоящая или нет, мы до нее не дотронемся, — отрезала Дафниш, хотя, несмотря на самоконтроль, ничего не могла поделать с обильной слюной. Видеть сразу столько еды ей еще не случалось.
Нам нельзя снимать шлемы, Снафлз, — пояснила она.
Кривлявшийся вдали город отозвался фанфарами, словно почувствовав замешательство незваных пришельцев.
— Если хотите, можно плиступить к ланчу, — сказал Сладкое Мускатное Око, указывая тросточкой на стол с яствами.
— Искушение, — простонала Дафниш в ответ, хотя не могла отделаться от соблазна: поесть и впервые выйти сытой из-за стола, оставив на нем больше еды, чем могли бы собрать в Арматьюсе за целый месяц, даже если на это время совсем бы от нее отказались. Чтобы обрести уверенность в своих силах, Дафниш добавила: — Перепроизводство губительно.
— Мама, что это? — спросил Снафлз, показывая на центр стола.
— Пироги, — ответила Дафниш, после чего, последовав примеру ребенка, вожделенно уставилась на аппетитные яства. Стоявшие на столе пироги манили и притягивали к себе, как в античные времена волшебное пение коварных сирен затягивало в ловушку оказавшихся поблизости мореходов.
— Скломный завтлак, — робко сказал Сладкое Мускатное Око. — Лазве на столе много еды?
— Чересчур! — ответила Дафниш. — Даже если бы в Арматьюсе был избыток продуктов, съесть столько за раз мы сочли бы безнравственным, — хотя ей вполне удалось вложить жесткость в свои слова, она ясно почувствовала, что ее колени дрожат, а силы противиться искушению исчезают. Готовя себя к опасностям, таящимся в будущем, Дафниш не представляла, что может столкнуться с той, о которой не было даже мысли. А тут такой ужас! Она попыталась отвести от стола глаза. Куда там! Она была всего-навсего обыкновенным человеческим существом, да еще оторванным от своего мира. Арматьюс находился в далеком прошлом, в миллионе или более лет от ужасного настоящего. Дафниш вздрогнула, на ее глазах показались слезы.
— У вас плоблемы с питанием? — спросил Сладкое Мускатное Око.
— Никаких, ровным счетом, — ответила Дафниш, собравшись с силами. — Мы производим необходимые нам продукты, но только в ограниченной мере. Излишество несет разложение.
Вскоре, как и обещал Сладкое Мускатное Око, Дафниш и Снафлз увидели и других обитателей Края Времени, один за другим появившихся на лужайке. И без того подавленные случившимся путешественники совсем замкнулись в себе, когда теперь оказались в центре внимания.
— Судя по внешнему виду, путешественники во времени.
— Они могут быть и с другой планеты.
— Выглядят, будто проголодались. Накормите их. Железная Орхидея, вы рассказывали о сыне. Он все еще со своей возлюбленной?
— Представьте, Джеггед, он говорит, что не может жить без нее. Разве такое возможно?
— Вы не одобряете его поведение?
— Мне кажется, Джерек перешел границы разумного.
— Зато вам не откажешь в разуме. Никак не рассчитывал услышать здесь такие суждения.
— В Дьере?
— В этом мире: Моя теория подтверждается: любое, даже самое малое отклонение от общепринятых норм влечет за собой кардинальные перемены.
— Вас трудно понять. Не стану даже пытаться... А эти путешественники во времени даже не уселись за стол. Только глядят!
— Включен автоматический пелеводчик, — предупредил Сладкое Мускатное Око. — Путешественники во влемени отлично нас понимают.
— Мы можем показаться им неучтивыми. Почувствовав, что ее тронули за плечо, Дафниш
почти с облегчением отвела взгляд от стола. Перед ней стоял высокий мужчина в камзоле с пышным воротником из лимонных кружев, подпиравшим волевой подбородок. Серые глаза незнакомца смотрели на нее с несомненным участием. Тем не менее, Дафниш отпрянула и только затем спросила:
— Вы реальность? Не фантом из этого города?
— Я так же реален, как и Сладкое Мускатное Око. Надеюсь, он не показался вам призраком?
Дафниш не проронила ни слова.
— Город постарел, одряхлел, стал сумасбродным, — продолжил незнакомец спокойным голосом, показывая всем своим видом, что не заметил замешательства собеседницы. — А было время, когда город поражал своим интеллектом. В те далекие времена, когда люди еще только изучали Вселенную, все пытливые умы старались перенять у города знания. Если кто и достоин уважения на планете, то это город, который вы видите вдалеке, моя милая путешественница во времени. Да, сейчас он уже не так рассудителен, но он по-прежнему служит людям. Без него нас бы просто не было. — Вы знаете, о чем говорите, — сказала Дафниш, Незнакомец пожал плечами и улыбнулся.
— Мои пояснения, вероятно, показались вам скучными. Вам лучше познакомиться еще с кем-нибудь, тем более, что тому есть возможность.
Дафниш проследила взглядом за отвернувшимся незнакомцем и увидела подходившую женщину.
— Это Железная Орхидея, моя приятельница, Она приехала разделить ланч с друзьями. Кстати, вы собираетесь завтракать?
— Выходит, это еда настоящая?
— Я заметил, что вас тревожит этот вопрос. — Еды так много, что я усомнилась.
— Для нас это обычный ланч.
— Мама, — вмешался в разговор Снафлз, потянув Дафниш за руку. Он наклонился к матери и шепнул: — Посмотри, какая рука у леди. Дафниш уже успела разглядеть Железную Орхидею — экстравагантного вида женщину с овальным лицом, большими выразительными глазами и волосами из серебряной филиграни. Почти все ее тело покрывали павлиньи перья: одни обрамляли талию, а другие росли из лопаток и походили на крылья. Одна ее рука была самой обыкновенной, а вот на другой, вместо пальцев, пристроился венчик диковинного белого мака, внутри которого шевелились алые губы, похожие на два кровоточащих рубца
Пока Дафниш размышляла, что ответить ребенку, незнакомец успел представиться:
— Меня зовут Лорд Джеггед Канари.
— Мама! — напомнил о себе мальчик.
— Следи за своими манерами, — строго сказала Дафниш, почувствовав, что может попасть в неудобное положение. — Это мой сын, Снафлз, — пояснила она.
— Мальчик! — восхитилась Железная Орхидея.— Как жаль, что вас тут не было раньше. Он мог бы стать другом моему сыну, Джереку.
— А где он?
— Отправился в далекое прошлое. Что делать, в наши дни дети не слушаются матерей.
— Сколько лет вашему сыну?
— Двести, а то и триста. Может, чуть больше. А вашему мальчику?
— Шестьдесят. А я — Дафниш Арматьюс из Арматьюса Мы...
— Сочтем, что вы совершили свое нелегкое путешествие, чтобы позавтракать с нами, — перебила с улыбкой Железная Орхидея, после чего, склонившись к ребенку, стала гладить его по шлему экстравагантной рукой, не встретив неудовольствия.
— Мы не можем разделить с вами ланч, — сказала Дафниш, похоже, лишь для того, чтобы отсрочить капитуляцию.
— Вы не голодны?
— Мы остерегаемся дышать вашим воздухом, да и нам не до завтрака. Мы хотим одного: вернуться в нашу машину и отправиться домой, в Арматьюс.
— Если вам не подходит наш воздух, — подал голос Лорд Джеггед, — мы изменим его состав. Не беспокойтесь, вы не отравитесь.
— Нам ничего не стоит поменять и еду, — добавила Железная Орхидея. — Только скажите. Вам не нравится выбор блюд?
— Не в этом дело, — ответила Дафниш и, решив удовлетворить свое любопытство, спросила: — Как вам удалось собрать столько пищи? Вероятно, на это ушло много времени?
— Много времени? — озадаченно повторила Железная Орхидея. — Да нет, все приготовили перед самым ланчем.
— Скломный завтлак на лоне плилоды для пастухов и пастушек, — пропел Сладкое Мускатное Око и захихикал.
— К нам вот-вот присоединятся еще двое-трое путешественников во времени,— сказал Лорд Джеггед. — Выбор блюд рассчитан, главным образом, на их вкусы.
— Вы говорите о других путешественниках во времени? — воскликнула Дафниш
— Ну, да. Не одни вы совершили путешествие на Край Времени. Вы из какого столетия?
— Из 1922 года.
— Удивительно! Вы найдете здесь свою современницу — мисс Минг. Я познакомлю вас с ней, — Лорд Джеггед на мгновение замолчал, а затем, внимательно посмотрев на Дафниш, спросил: — Вы не считаете нас больше фантомами?
— Я просто не рассчитывала найти здесь людей, — ответила Дафниш. Ее смущала обходительность Лорда Джеггеда. Она опасалась, что, поддавшись его обаянию, потеряет способность действовать по своему разумению.
Заметив скованность Дафниш, Лорд Джеггед коснулся ее руки. В ее груди потеплело, но она тут же привела себя в чувство, сжав руку сына, словно ища у него поддержки. С чего ей поддаваться влиянию человека из одряхлевшего будущего?
— А вот и первый участник воздушного представления, — воскликнула Железная Орхидея, подняв глаза к небу.
— Пелвым был я, — обиженно сказал Сладкое Мускатное Око. — Плосто мои бабочки улетели.
Дафниш подняла голову. В воздухе парила вместительная палатка, раскрашенная яркими полосами: красными, белыми и пурпурными. На ее углах развевались флаги.
— Начинается представление, — пояснил Лорд Джеггед Канари и жестом пригласил Дафниш к столу. — Вам нечего опасаться, поверьте. На Краю Времени смерти не существует. Вернее, случается, что кто-то и умирает, но его без промедления воскрешают. Попробуйте подышать нашим воздухом. Если станете задыхаться, то успеете надеть шлем.
Хорошее воспитание обязывало Дафниш принять предложение, но она все еще боялась подвоха Она увидела, что Снафлз уже взялся за шлем, и быстро остановила его, решив, что рискнет одна Дафниш медленно подняла руки к шлему. Вдали корчился город. Ей показалось, что он смеется над ней. Она приняла вызов и сняла шлем.
Дафниш показалось, что она задыхается, но нет — после первых лихорадочных вдохов дыхание стало ровным. Не успев успокоиться, Дафниш почувствовала другую опасность — запахи! Они шли от стола — от абрикосов, авокадо, паштетов... Дафниш не удержалась и застонала. Щемящая тоска пронзила все ее существо — от кончиков ногтей до корней волос. Такое глубокое потрясение она испытала лишь раз — при появлении на свет сына Дафниш поискала его глазами. Оказалось, что он уже устремился к столу, сняв шлем.
— Подожди! — воскликнула Дафниш, но Снафлз, пропустив окрик мимо ушей, схватил кусок мяса и вонзил в него зубы. Дафниш вздохнула. Разве откажешь ребенку? Возможно, сытно поесть ему больше не приведется. А вот ей самой надо быть тверже и не распускать слюни.
Между тем Снафлз быстро расправлялся с мясом. Казалось, он даже не разжевывает его, а просто заглатывает куски. Глаза ребенка сверкали от непомерного возбуждения.
— Ах, дети! — проворковала Железная Орхидея. — Что за аппетит, залюбуешься!
— Сейчас в Арматьюсе трудности с продуктами, — поспешила пояснить Дафниш, посчитав, что в реплике собеседницы просквозила обидная снисходительность.
— И давно? — спросила Железная Орхидея, проявив вежливый интерес.
— Пожалуй, уже лет сто.
— У вас не хватает средств производства?
— Теперь хватает, но остается вопрос морали: хорошо ли положить конец дефициту?
Железная Орхидея удивленно подняла брови и вопросительно посмотрела на Лорда Джеггеда, словно пытаясь разделить с ним недоумение.
— Сытость порождает безделье, — изрекла Дафниш. — Тот, кто не доедает, в науках преуспевает. — Дафниш понимала, что процитированные Максимы вряд ли встретили благосклонный прием, но, тем не менее, с терпением, присушим Миссионерам, продолжила: — В Арматьюсе считают, что скудость полезнее изобилия, ибо имеющий достаток стремится его умножить. Жадность порождает убийство, а потакание своим слабостям приводит к самоубийству. Чтобы не подвергать планету новым опасностям, мы довольствуемся только необходимым. Устойчивость — в аскетизме.
— Можно понять, что ваш мир возрождается после бедствия, — с сочувствием поинтересовался Лорд Джеггед.
— Он уже возродился, сэр, благодаря нашим предкам, основателям Арматьюса, — твердо ответила Дафниш. — Теперь Арматьюс набирает силу, следуя их заветам. Но будущее только за стоиками.
— И вы полагаете, что, следуя своим моральным устоям, сумеете избежать нового бедствия?
— Мы уверены в этом.
— Но, — Лорд Джеггед с улыбкой развел руками, - вы сами видите, жизнь на планете не умерла, хотя, уверяю вас, в нашем мире никто не разделяет ваших воззрений.
Уловив, как ей показалось, иронию, Дафниш расправила плечи и требовательно сказала:
— Если не возражаете, мы с сыном пойдем к машине. Мальчик наелся.
— А вы не станете завтракать?
— Проводите нас к кораблю!
— Ваша машина вам не поможет.
— Как? Вы хотите воспрепятствовать нам?
Лорд Джеггед вкратце рассказал Дафниш об эффекте Морфейла.
— Из него следует, — добавил он в заключение, — что у вас нет реальной возможности вернуться домой. Если вы отправитесь в путешествие, то, скорее всего, погибнете, или, в лучшем случае, окажетесь в неведомом мире. Как знать, с чем вы там встретитесь.
— Вы думаете, я испугалась? Побоюсь рискнуть? Лорд Джеггед задумчиво поджал губы, мельком взглянул на мальчика, не перестававшего двигать челюстями, и мягко сказал:
— Поешьте и вы.
Дафниш машинально взяла кусочек баранины, откусила и еле не поперхнулась. Перед ней на сине-белой траве закувыркалась тень свиноподобного существа, а воздух огласился смехом и гомоном. Дафниш подняла голову. Небо заполнилось странными существами. Пожалуй, то — гигантский комар, чуть выше бледно-зеленый электрический скат, а рядом с ним крылатая черно-белая кошка... Все существа то делали пируэты, то пикировали или уходили вниз по спирали, а потом снова вздымались в небо. Дафниш огляделась вокруг. На лужайке, по ее сторонам, появились ряды разноцветных флагов на высоких флагштоках, а на углах расположились шатры из полотняной материи. Сами лужайки заполнила толпа зрителей в самых разнообразных, по виду карнавальных одеждах.
Справившись с мясом, Дафниш потянулась было к салату, но ограничилась сливой. Завершив завтрак несколькими глотками воды из золоченого кубка, она взглянула на сына. Снафлз исправно работал челюстями.
Внезапно в воздухе раздалось шипение. Дафниш взглянула вверх. В нескольких футах над головой проплывали огненные колеса. Зрители бурно аплодировали.
— Шикалное злелище, чтоб мне пловалиться! — воскликнул Сладкое Мускатное Око и подмигнул Дафниш.
Она пожала плечами и отвернулась.
— Это моя колесница, — громко пояснил чей-то бас.
— Да знаем, знаем, дорогой Герцог Квинский! — прощебетала какая-то дама, во внешности которой Дафниш нашла вопиющую дисгармонию: изумрудные глаза и. зеленые губы казались несовместимыми с золотой кожей.
— Это Миледи Шарлотина из Подозерья, — шепнул Лорд Джеггед. — Хотите с ней познакомиться?
— Она может помочь мне? Даст толковый совет?
— Миледи Шарлотина — покровительница Браннарта Морфейла, нашего величайшего ученого-безумца. По его словам, он лучший знаток Природы Времени за всю историю человечества. Возможно он захочет поговорить с вами.
— А зачем ему покровительница?
— Все дело в традициях. Мы считаем, что нельзя пренебрегать полезным опытом прошлого. Традиции упорядочивают жизнь. Браннарт узнал о покровительстве из какой-то древней звуковой записи и решил, что оно поможет ему. А вот сейчас, благодаря сыну Железной Орхидеи Джереку, мы все увлеклись моралью.
— Что-то не очень заметно.
— К сожалению, мы столкнулись с трудностями. Никто толком не знает, что такое мораль.
Заметив подошедшую Шарлотину, Лорд Джеггед прервал пояснение и представил путешественников во времени.
— Какая прелесть! — промурлыкала Шарлотина — Путешественники во времени! Скажите, милая Дафниш, на вас уже заявила права?
— Заявили права? — Дафниш вопросительно посмотрела на Лорда Джеггеда
— Мы соперничаем друг с другом, — пояснил он, разводя руками. — Каждый старается опередить остальных и получить единоличное право принять гостей у себя. На вас с сыном заявил права я. Вы мои гости. Скоро увидимся.
Лорд Джеггед поклонился и отошел.
— Скопидом Джеггед! Решил пополнить зверинец, — Шарлотина оценивающим взглядом посмотрела на Дафниш. — Дорогая, у вас собственная фигура?
— Что вы имеете в виду?
— Значит, я угадала, — Шарлотина кокетливо сделала реверанс. — Я подыщу вам друзей. Говорят, у меня талант точно определять, кто с кем может сойтись.
— Не скромничайте, ангелоподобная Шарлотина. У вас масса талантов, — комплимент прозвучал из уст экстравагантного франта. Костюм его состоял из непомерных, казалось, надутых воздухом камзола и панталон, расшитых галунной тесьмой и украшенных сверкающими цепочками. Пуговицы камзола имели размер доброго капустного кочана, а пояс, терявшийся между камзолом и панталонами, выдавал себя большой пряжкой. Ноги франта были обуты в длиннющие башмаки с высоко загнутыми носками, а на голове его красовалась фуражка с далеко выступающим козырьком.
Щеголь упал на колени, простер напудренные руки к Миледи Шарлотине и с жаром продолжил:
— О, владычица мой души, хотя мне и не отказывают в уме, рядом с вами я всего лишь несчастный неуч. Как я хочу перенять у вас хотя бы крупицу вашей исключительной мудрости!
— Добрый день, Доктор Волоспион, — ответила Шарлотина, после чего отошла, бросив через плечо: — Вы сегодня подобрали неплохие духи.
Эти слова стали единственной наградой велеречивому франту, хотя, казалось, он мог рассчитывать и на большее: его слушали с нескрываемой благосклонностью.
Доктор Волоспион поднялся, звякнув цепочками, и, нимало не смущенный равнодушием Шарлотины, взглянул на Дафниш, растянув рот в улыбке.
Я ищу женщину, которой смог бы отдаться весь без остатка, — сказал он, отряхивая со штанин голубые травинки. — Правда, я немного замешкался: сезон в самом разгаре. Многие уже вовсю предаются любовным утехам, а кое-кто даже успел ими пресытиться, — Доктор Волоспион внимательно оглядел Дафниш и вкрадчиво произнес. — Могу я узнать, какого вы сейчас пола?
— Я женщина, сэр. Замужняя женщина из благородного Арматьюса Я поклялась терпеть лишения трудиться не покладая рук вместе со всеми, пока меня не сменит мой сын.
— Но сейчас вы не в Арматьюсе, а на Краю Времени. Почему бы вам не соединиться со мной, пока не наступил Конец Света?
— Оставьте меня!
— Я понимаю вас любовь выходит из моды, но только, по мне, она дарит усладу в любое время. Разве не упоительно отдаться другому, сделать его своим всевластным хозяином? — Доктор Волоспион приблизился к Дафниш. — Ах, я вижу, что произвел на вас впечатление.
— Да оставьте меня!
— У вас дрогнул голос. Вы заколебались.

Предыдущая страница 2 Следующая страница


Майкл Муркок - Древние тени

3 Майкл Муркок

— Ошибаетесь, Доктор Волоспион.
— Подумайте, мы реконструируем наши тела, и у нас будет ребенок.
— Однажды меня уже оперировали. У меня есть ребенок. Другого не будет.
Дафниш поискала глазами сына, неожиданно испугавшись, что на него окажут пагубное влияние: еще бы, его окружали люди, не только не знакомые с истинной нравственностью, но и глумящиеся над самым чистым и сокровенным.
— Снафлз!
— Я здесь, мама, — откликнулся мальчик, прервав разговор с высоким сухопарым субъектом, на голове у которого возвышалась зубчатая корона высотой в его рост.
— Подойди ко мне!
Снафлз нехотя вылез из-за стола, не забыв прихватить пирожное, и, отдуваясь, вразвалку направился к матери. Его лицо было все перемазано, волосы слиплись, а на комбинезоне пестрели пятна от соуса и варенья.
Между тем на небе стали составляться из облаков причудливые фигуры. Они меняли краски и очертания и выглядели очень эффектно.
Сжав липкую руку сына, Дафниш собралась отчитать его за чрезмерность в еде, но, взглянув на счастливое лицо мальчика, передумала, посчитав, что с ребенка не следует спрашивать, как со взрослого. В Арматьюсе детям часто не давали наесться лишь потому, что сами родители не могли позволить себе поесть досыта. На Краю Времени следовать их примеру бессмысленно, благоразумно решила Дафниш. Когда она окажется с сыном дома, ему не составит труда вернуться к умеренности в еде, недаром он прилежно учился. А вот если им суждено здесь остаться, то ребенку лучше не выделяться и принять существующий уклад жизни. Когда он достаточно возмужает, она передаст ему статус взрослого и тем самым покончит с собственными страданиями.
Дафниш обвела глазами толпу. Ей показалось, что она попала на карнавал, а вокруг нее одни маски, и каждая из них — издевка над человеком. Правда Дафниш все еще питала некоторую надежду, что ей поможет Лорд Джеггед, явно выделявшийся из толпы, но тот куда-то запропастился.
Зато Шарлотина быстро напомнила о себе. Она подошла к Дафниш с какой-то женщиной и торжествующе улыбнулась, выйдя из образа Печальною Арлекина.
— Я вмиг выполняю свои обещания, милая Дафниш. Это мисс Минг, ваша современница. Надеюсь, вы подружитесь.
— Я сейчас хочу одного: вернуться в свою машину. Мальчик устал. Ему надо выспаться.
— Нет-нет! И не думайте уходить. Праздник в самом разгаре. Да и поговорите с мисс Минг. У вас, должно быть, немало общего.
Перед Дафниш стояла полная, еще молодая женщина с болезненно бледной кожей, с вялыми, хотя и тщательно причесанными длинными белокурыми волосами. Непривычно простым казался ее костюм: оранжевые штаны из грубой бумажной ткани, бледно-голубая рубашка и того же цвета неказистый жакет. Женщина оценивающе посмотрела на Дафниш, сочетая во взгляде теплоту и расчет. Затем натянуто улыбнулась.
— Вы из какого столетия? — спросила Шарлотина, наморщив позолоченный лобик. — Вы говорили, да я забыла.
— Мы с сыном из 1922 года.
— А мисс Минг из 2067-го. Еще недавно она жила в зверинце Волоспиона. Одна из немногих, кто пережил эпидемию.
Мисс Минг, не церемонясь, обняла Дафниш за плечи и, вложив доверительную нотку в свой голос, монотонно заговорила:
— Представляете, у Монгрова, коллекционирующего болезни, сбежала часть болезнетворных микробов. Они проникли в зверинец Волоспиона и скосили половину его обитателей. Их даже не воскресили. Когда спохватились, уже было поздно. А с Монгрова как с гуся вода. Доктор с ним больше не разговаривает. Никак не могла подумать, что путешествие во времени было осуществлено еще в 1922 году, — мисс Минг на мгновение замолчала, а затем, надув, как ребенок, губы, сердито добавила: — К тому же, мне всегда говорили, что я первая путешественница во времени.
Дафнис почувствовала, что мисс Минг может показать зубы.
— К преодолению временного пространства у нас готовились только женщины, — присовокупила мисс Минг. — Я стала первой из них.
Прижав к себе сына, Дафниш решительно возразила:
— Первые машины времени созданы в Арматьюсе. В 1920 году мы построили машину для путешествия в прошлое, а в 1922 году — для путешествия в будущее. На этой машине я и прилетела сюда.
Уголки губ мисс Минг поползли вниз, она стала похожа на растревоженную тигрицу.
— Кто-то из нас не прав, но я историк и не могу ошибиться. А от какой даты у вас ведут летосчисление?
— От первого рождения...
— Христа?
— Первого ребенка после всеобщего бесплодия, вызванного катастрофой. В Арматьюсе изобрели способ...
— Все ясно! — с удовлетворением в голосе снова перебила мисс Минг. — Мы с вами из разных тысячелетий. — Она взяла Дафниш под руку и бойко продолжила: — Но это не должно помешать нашей дружбе. Вы такая утонченная и застенчивая, совсем как ребенок.
Дафниш поспешила освободиться. Она смочила перчатку в воде и вытерла лицо сыну. Помотав головой, мальчик облегченно вздохнул и уставился в небо.
— Вы замужем? — спросила мисс Минг.
— За своим кузеном из Арматьюса, — холодно ответила Дафниш и попыталась отойти в сторону, но мисс Минг вцепилась ей в руку, крепко сжав локоть. Дафнис поморщилась.
Над головами зрителей промчались три белые летучие мыши, несколько раз синхронно перевернувшись и огласили воздух свистом своих двадцатифутовых крыльев. Заиграла труба. Толпа снова зааплодировала.
— Я развелась перед тем, как отправиться в путешествие, — сообщила мисс Минг и заглянула Дафниш в глаза, словно собираясь услышать не менее интимное откровение. Не дождавшись, она фамильярно продолжила, будто говорила со своей близкой подругой. — Мой муж был известным ученым родом из респектабельной семьи старожилов Айовы. Но он был таким же, как все мужчины. Ты понимаешь. Они считают, что дарят тебе блаженство, появляясь у тебя в спальне раз в месяц, а если спят с тобой раз в неделю, то мнят себя Казановами. К тому же все мужчины глупы, только, как подметила Бетти Стерн, свою тупость они прикрывают грубостью, которую многие женщины принимают за мужественный характер. На этой наивности и держатся все счастливые браки. Только я-то свою ошибку, в конце концов, осознала. Иначе меня бы здесь не было. А у себя мы подобрали команду из одних женщин — поняла, почему? — и совершили настоящий прорыв в науке, показав зазнавшимся кобелям, как могут работать суки. А здесь мне нравится. Понимаешь, что я имею в виду? Тебе какие подружки нравятся?
Дафниш пропустила вопрос мимо ушей, разыскивая глазами в толпе Лорда Джеггеда Канари. Наконец, ее старания увенчались успехом. Лорд Джеггед разговаривал с невысоким желтолицым мужчиной, одетым в голубой сатиновый комбинезон. Лавируя между зрителями, Дафниш направилась к Лорду Джеггеду, таща за руку сына, засыпавшего на ходу. Мисс Минг последовала за ней. Заметив Дафниш, Лорд Джеггед наклонился к своему собеседнику и что-то шепнул ему на ухо. Затем познакомил с ним Дафниш.
— Ли Пао, это Дафниш Арматьюс из Арматьюса. Позвольте представить вам, Дафниш, Ли Пао. Он двадцать седьмого века
— Она не понимает, о каком веке вы говорите, — вмешалась мисс Минг. — У них в Арматьюсе свое летосчисление. Они ведут счет годам от какого-то первого рождения.
Лорд Джеггед закатил глаза и развел руками. Ли Пао слегка поклонился.
— Товарищ Арматьюс, вы, конечно, поражены здешними нравами? — спросил китаец.
Истолковав молчание за согласие, он сардонически улыбнулся.
— Оказавшись на Краю Времени, я был поражен не менее вас, но затем понял: беспокоиться о чем. Богатые прибегают к насилию лишь тогда, когда возникает угроза их благоденствию, а здесь такой угрозы просто не может быть. Если вам показалось, что обитатели Края Времени падки на развлечения, не судите их слишком строго, им больше нечем заняться. Здесь нет нужды, любая потребность доступна. Природа покорена Искусством. Ресурсы Края Времени безграничны, ибо их черпают из вселенной. Сначала города аккумулируют галактическую энергию, а затем ею пользуется, всякий, кому не лень. Звезды гаснут по пустякам. Кто-то принарядился — глядишь, одной звездой меньше, — в тоне Ли Пао сквозила ирония, но не было осуждения.
Неожиданно раздался громкий крик Снафлза. На толпу медленно опускался какой-то огромный металлический аппарат, покрывая лужайку зловещей тенью. Казалось, еще мгновение, и от зрителей останется мокрое место. Но нет: остановившись в нескольких футах над головами, аппарат покачался и поплыл в сторону. Притихшая было публика зашумела
— Период Первого Рождения? — задумчиво произнес Лорд Джеггед. — По моим подсчетам, ваш 1922 год соответствует 9478 году от Рождества Христова. Летоисчисление, принятое в Эпоху Рассвета, наиболее удобная система определения времени по годам. Вам не позавидуешь: в десятом тысячелетии люди столкнулись с большими трудностями. Насколько я знаю, вам пришлось восстанавливать всю планету, начиная с ядра и кончая атмосферой.
Эрудиция Лорда Джеггеда успокоила Дафниш. Образованный человек не откажет в помощи. Да и Ли Пао может помочь. Дафниш обрела хладнокровие.
— Это была трудная, изнурительная работа, Лорд Джеггед, — пояснила она, — все трудились, не щадя сил. Самопожертвование было нормой.
— Самопожертвование! — ностальгически воскликнул Ли Пао. — К сожалению, о таком понятии здесь даже не слышали. Если вы пожертвуете собой ради блага других, этого попросту не заметят.
— Тогда все они глубоко несчастны. Вот и плата за праздность.
— Вы считаете нашу жизнь никчемной? — спросил Лорд Джеггед.
— К сожалению. Судите сами, вокруг упадок и разложение, последняя стадия романтического недуга, чьи симптомы — вакханалия чувств и погоня за пустыми эффектами. Впереди — гибель духа и гниение плоти. Лекарство одно — смерть. Ваши фантазии могут показаться безобидными детскими играми, однако на самом деле они являют собой полную деградацию. Вы — живые трупы, хотя и мните себя творцами. Меня не обманешь.
— Каждый рассуждает по-своему, — невозмутимо ответил Лорд Джеггед. — Далеко не все способны понять других, разделить чужие вкусы и склонности. Большинство предпочитает любоваться собой и порицать окружающих.
Дафниш смутилась и отвела глаза в сторону. Она почувствовала, что была слишком резкой.
— Вам не по душе наши нравы, — продолжил Лорд Джеггед, — а люди нашего мира вряд ли одобрят ваш образ жизни, прямолинейный и бездуховный. Каждому свое. К примеру, Ли Пао — приверженец строгой логики. Его приводит в восторг изящная формула.
Мудреные теоремы доставляют ему такое же удовольствие, как мне — изысканный афоризм. Я сочиню занимательный парадокс и тем счастлив, а Ли Пао для полного счастья необходимо упорядочить мир, ввести в нем собственную систему жизненных ценностей, утвердить ее на века и тем самым не допустить хаоса, который он воспринимает лишь умозрительно. Для нас хаос — это не хаос, а жизнь, переменчивая, бодрящая, сопряженная с опасностями, но и приносящая радости. Наш мир поет и сверкает тысячами самых разнообразных оттенков. Мы живем на одной планете, но каждый из нас — индивидуальность. Разве нас можно судить за то, что мы не приемлем однообразия?
— Вы рассуждаете, Джеггед, как выходец из Эпохи Рассвета, — заметил Ли Пао.
— Вы же знаете. Путешествовать во времени доводилось и мне.
— А среди вас найдутся такие, кто готов трудиться на благо других? — спросила Дафниш.
Лорд Джеггед рассмеялся.
— Мы служим своим друзьям, придумывая для них развлечения. Хотя, пожалуй, и среди нас есть такие, кто мог бы принести пользу, о которой вы говорите, — Лорд Джеггед ненадолго задумался, затем вдохнул и продолжил. — К примеру, Вертер де Гете, если бы жил в другую эпоху. Или Ли Пао. Он способен усмотреть непорядок там, где другим видится красота. Будь у него возможность, он бы снес наши Руинные Города и возвел бы другие с типовыми постройками, населив их честными гуманными тружениками, чье спокойствие духа опирается на надежду сделать карьеру и уверенность в обеспеченной старости. Для таких людей поездка к морю или неожиданная гроза — настоящее приключение, а комфортные условия жизни — предел мечтаний. Но можно ли считать такую жизнь тоскливой? Нет! Ли Пао и его единомышленникам лучшей не надо. Подойдет она и для Арматьюса, — Лорд Джеггед потер нос и добавил: — Каждый из нас — продукт своего общества.
— Когда в Риме... — подала голос мисс Минг, оторвав взгляд от чудовища, представшего над толпой под одобрительный гул.
— Разумеется, — недовольно оборвал Джеггед. Он посмотрел на Дафниш и по-отечески улыбнулся.
— Не пренебрегайте чужими взглядами, дорогая. Уважайте их, но оставайтесь верны себе. Если вы кому-то слепо поверите, то закабалите себя. Кому-то холстина милее шелка, кому-то молоко слаще вина, но тот, кто познал жизнь во всех ее проявлениях, не станет отдавать предпочтение чьим-то вкусам или ставить одних людей выше других.
— Нисколько не сомневаюсь, Лорд Джеггед, в ваших добрых намерениях, — ответила Дафниш. — Я, возможно, воспользовалась бы вашими наставлениями, если бы осталась на Краю Времени. Но я собираюсь вернуться домой, в Арматьюс
— У вас ничего не выйдет! — с очевидным удовольствием заявила мисс Минг.
Лорд Джеггед пожал плечами.
— Я же говорил вам об эффекте Морфейла
— Я найду выход из положения, — упрямо сказала Дафниш.
— А как же рак? — самодовольно спросила мисс Минг, посчитав, что отыскала изъян в аргументации Лорда Джеггеда. — Неужто нам прыгать от радости, заметив его симптомы?
— Вы стараетесь запутать вопрос, — ответил Лорд Джеггед, снисходительно улыбнувшись, — хотя и знаете, что на Краю Времени не существует болезней. Впрочем, в ваших словах что-то есть. Может, кто и в самом деле прыгал бы от радости, узнав, что заболел раком. Среди нас найдутся такие, кто готов испытать физические страдания, чтобы усладить душу.
— У вас мудреная аргументация, Лорд Джеггед, — в сердцах сказала мисс Минг, — а логика, на мой взгляд, хромает.
— Я польщен, что в моих рассуждениях вы нашли хоть какую-то логику, — ответил Лорд Джеггед. Он осторожно коснулся спины Дафниш, а другой рукой обнял за плечи Ли Пао, словно беря обоих под свое покровительство. Мисс Минг потопталась на месте и нехотя удалилась,
В небе появились восемь драконов. Они вальсировали под музыку невидимых оркестрантов, и даже Дафниш оценила изящный номер, досмотрев его до конца. Когда драконы, раскланявшись, удалились, она спросила:
— И вы всем довольны?
— Чего же еще желать? Говорят, Вселенная доживает последние дни. И что же? Разве кто-то из нас растерян, подавлен?
— Вы пытаетесь забыться, устраивая подобные праздники.
Лорд Джеггед покачал головой.
— Наш образ жизни был таким же и раньше.
— И вас не волнует приближение Конца Света? Вы не боитесь? Относитесь к будущему бездумно?
— Боюсь, у вас превратное представление о жизни на Краю Времени. А разве вы у себя не пытаетесь выстроить мир, свободный от страха?
— Конечно, это одна из наших первостепенных
задач.
— А на Краю Времени страха как не было, так и нет, даже перед лицом тотального уничтожения.
— Значит, ваша жизнь тускла и неинтересна: вы лишены природных инстинктов.
— Вы почти правы. На Краю Времени люди сохранили немногие из инстинктов. Скажите, а среди ваших философов не попадались обличители природных инстинктов, считавшие их причиной былой ]
катастрофы?
— Инстинкты инстинктам рознь. Мы не приемлем пагубные инстинкты и действуем так, чтобы катастрофа больше не повторилась. Мы развиваем в людях самопожертвование, поощряем труд на благо общества, бичуем пороки.
— Которые продолжают существовать. А у нас их нет и в помине. На Краю Времени не существует ни пороков, ни добродетели.
— А любовь?
— Недавно, кажется, ее возродили.
— Трудно поверить. За мной пытался ухаживать Доктор Волоспион. Одни ужимки и краснобайство, — Дафниш зажмурилась: в небе - одно рядом с другим — загорелись два солнца. Они слегка покачались, озаряя лужайку слепящим светом, потом устремились ввысь, быстро уменьшаясь в размерах, а затем и вовсе исчезли. Придя в себя, Дафниш продолжила:
— Как я сумела заметить, то, что вы зовете «любовью», всего лишь похоть, которая, в случае неудачи, выливается в ревность и озлобление, а от озлобления рукой подать до цинизма.
— По-вашему, мы циники?
Дафниш ответила не сразу, привлеченная громом аплодисментов. Оказалось, что поздравляли какого-то старца с окладистой бородой, вероятно, постановщика последнего номера.
— Я так думала, — сказала она.
— А сейчас?
— У меня складывается впечатление, Лорд Джеггед, что вы стараетесь примирить меня с Краем Времени. Я, пожалуй, не против унять свой пыл и отчасти согласиться с вашим образом жизни, если мы вернемся к проблеме, которая не дает мне покоя. Мой муж уже, наверное, тревожится за нас с сыном и с нетерпением ждет нашего возвращения. В Комитете, где я служу, тоже волнуются. Я хочу вернуться в свою эпоху, пусть непривлекательную, на ваш взгляд, но привычную и для меня, и для сына. Вы говорили, что возвращение в прошлое невозможно. Я с этим не смирилась и не смирюсь. Но нельзя ли сейчас передать в Арматьюс послание или появиться там хоть на секунду, чтобы дать знать, что я жива и здорова?
— Вы говорили, что стремитесь принести пользу обществу, — вмешался Ли Пао. — Если вы действительно заботитесь о других, вы не должны пускаться в новое путешествие, ибо такая попытка сопряжена со смертельным риском. Морфейл предупреждает: со временем шутки плохи. В лучшем случае вы вернетесь в прошлое, но лишь на какой-то миг. Вас даже не успеют заметить. Поток времени понесет вашу машину обратно в будущее, и если только вы не погибнете, выбросит вас в любом из миллионов грядущих лет. Кто знает, в какой эпохе вы можете оказаться. Законы времени чрезвычайно суровы.
— Я не боюсь опасностей, — твердо сказала Дафниш. — Я готова рискнуть, но только...
— Одна, без сына, — мягко добавил Лорд Джеггед.
— В Арматьюсе учат самопожертвованию, но не
рискуют детьми. Мы живем ради них.
На лужайку снова упала густая тень. Над головами зрителей в мерцающих облаках, лязгая, дребезжа и скрипя, казалось, наспех собранными частями и беспорядочно размахивая разновеликими крыльями, проплывал огромный корабль, построенный из
слоновой кости.
— Впечатляющее завершение праздника, — невозмутимо сказал Лорд Джеггед.

ГЛАВА ЧЕТВЕРТАЯ
ПОЯСНЕНИЯ АВТОРА

До сих пор ваш рассказчик выступал добросовестным хроникером того, что ему довелось услышать из уст путешественников во времени, с которыми ему посчастливилось побеседовать. Однако теперь, чтобы придать динамизм повествованию, автор считает полезным лишь вкратце остановиться на эпизодах, которые предшествовали куда более интересным и драматичным событиям.
Скажем также, что нет нужды подробно описывать чувства Дафниш, ибо переживания путешественников во времени хорошо известны читателю по другим сказаниям и легендам. Отметим только одно: она примирилась с эффектом Морфейла. Время выбросило Дафниш в самодовольную цивилизацию на милость людей, воспринявших ее всего лишь как экзотическое забавное существо. Она пыталась постоять за себя, но ее внутренний мир не находил понимания у купавшихся в роскоши наследников безмерных богатств, накопленных человечеством. Для обитателей Края Времени горе являлось простым жеманством, а смятение — стародавним понятием, смысл которого был безвозвратно утерян. Они уделяли Дафниш внимание, пока находили ее забавной, а привыкнув, почти не замечали ее, находя новые развлечения. Обитатели Края Времени даже не подозревали о том, что поступают жестоко. Они беспечно забавлялись несчастными существами, заброшенными в их мир, уподобляясь наевшемуся коту, играющему с пойманной мышью. Страдание им было неведомо, а те, кто выдавал себя за страдальцев, на самом деле лишь рисовались.
Дафниш было не до притворства. Она страдала по-настоящему, хотя не смела признаться в этом даже себе. Более всего ее беспокоила судьба сына. В Арматьюсе регулировали рождаемость, и Дафниш полжизни зарабатывала на право иметь ребенка. Шестьдесят лет она мечтала о том, чтобы скорее наступило время, когда сына возведут в статус взрослого и он займет ее место. Забирая его в опасное путешествие, она искренне полагала, что поможет Снафлзу отличиться и тем самым приблизит это событие. Однако все пошло прахом. Ее планы оказались разрушенными, а служить чуждому ей мирку она не хотела, да и хорошо понимала, что в ее услугах попросту не нуждаются. Поселившись во дворце Лорда Джеггеда Канари, она то впадала в отчаяние, то строила планы бегства, оставаясь неизменной в одном: отвергала любые соблазны, следуя своим моральным устоям. Поблажки делала только сыну, допуская приемлемую вольность в одежде и разборчивость за столом. Временами Дафниш забирала с собой ребенка и отправлялась с ним на прогулку. Они знакомились миром, напоминавшим пустынные ландшафты Земли из их далекого прошлого. Кое-где они натыкались на полувозведенные заброшенные постройки, следы незавершенных проектов обитателей Края Времени. И хотя кругом царили хаос и запустение, Дафниш с удовольствием созерцала окрестности, теперь находя их достаточно привлекательными.
Во время таких прогулок Дафниш отдыхала душой. Снафлз лазал по осыпавшимся горам, оглашая воздух восхищенными криками при каждом новом открытии, а она сидела на камне и смотрела на блеклые облака, прислушиваясь к жалобным стонам ветра. В такие минуты ей представлялось, что жизнь на планете только что зародилась, а она самая первая, может даже единственная ее обитательница. В Арматьюсе Дафниш и часа не оставалась одна, наедине со своими мыслями, а здесь неожиданно поняла, что одиночество — то самое состояние, к которому она потаенно стремилась. Ей даже казалось, что она отправилась в путешествие лишь для того, чтобы очутиться среди холодного спокойствия безжизненной планеты. Затем она вспоминала о сыне, Снафлз то карабкался в гору, то забирался на невысокий утес, го скатывался по склону, чтобы тут же полезть обратно. Дафниш ловила себя на мысли, что рискнула жизнью ребенка в поисках одиночества, винилась и давала в душе зарок, что не станет впредь подвергать сына опасности ради собственных интересов.
В угасавшем Эдеме был и свой дьявол в образе вездесущей мисс Минг, не дававшей Дафниш покоя, Лорд Джеггед исчез — то ли отправился в путешествие, то ли уединился в подземной лаборатории.
Пользуясь беззащитностью Дафниш, мисс Минг донимала ее визитами, а если Дафниш не было в замке, то под благовидным предлогом находила ее даже в самых уединенных местах. Всякий раз на Дафниш обрушивался целый ворох сплетен и новостей. Мисс Минг знала обо всем, начиная с причуды Волоспиона, населившего свой дом душевнобольными («скоро сам станет психом») и кончая цветом облаков под Оттавой («не ахти какой удачный миниатюрой, возведенной Герцогом Квинским»). Выложив новости, мисс Минг принималась за Дафниш. Советы сыпались один за другим: как ухаживать за кожей лица, что носить, чем питаться, как лучше обставить комнаты и на что обратить внимание, воспитывая ребенка (своих детей у мисс Минг не было).
— Ах, дорогая, я только стараюсь тебе помочь, — говорила мисс Минг. — Тебе трудно освоиться с новым миром. Мы, оторванные от дома, должны держаться друг друга. Иначе пропадем ни за грош. Да не горюй, я с тобой.
Дафниш сопротивлялась, в свою очередь отыскивая предлог, чтобы избавиться от назойливой гостьи Не тут-то было. Если, к примеру, она ссылалась на необходимость уложить Снафлза спать, ее тут же ожидали новые поучения:
— Ты портишь ребенка. Ему пора становиться на ноги. Занимаясь сыном, ты просто прячешься от действительности. Кудахчешь над ним, чтобы не думать о личной жизни. Кому это надо?
В конце концов Дафниш не выдержала и однажды указала мисс Минг на дверь. Та отреагировала по-своему.
— Раздражительность перед менструацией. Обычное явление. Скоро пройдет.
Пропустив мимо ушей пояснение Дафниш, проронившей, что у нее никогда не было менструального цикла, мисс Минг посоветовала получше выспаться и пообещала зайти на следующий день.
Застав Дафниш снова не в духе, мисс Минг заявила:
— Ты нервничаешь из-за ребенка. Предоставь его Самому себе, а сама развлекись.
Затем она устроилась рядом с Дафниш и, вцепившись в ее колено по-паучьи липкой рукой, веско добавила:
— Тебе нужен друг, способный понять тебя, вроде меня. Только женщина знает, чего хочет другая женщина.
Откровение не застало Дафниш врасплох. Она давно поняла: мисс Минг спит и видит ее в своих цепких объятиях. Зря старается: в Арматьюсе не поощряли любовь даже между мужчиной и женщиной, а половые связи с людьми, в которых не текла кровь Арматьюса, были и вовсе запрещены. Широко бытовало мнение, что секс стал одной из главных причин, поставивших человечество на грань вымирания. Выход из положения нашли в регулировании рождаемости с помощью нового способа воспроизводства детей.
Но, хотя Дафниш и ощущала себя одинокой, она неизменно уклонялась от поползновений мисс Минг навязать ей интимные отношения. Объясняя свои неудачи кокетством Дафниш, мисс Минг не сдавалась и продолжала осаду, призвав на помощь хитрости гардероба, но ни строгий костюм, ни смелое платье, ни наряд точь-в-точь как у Дафниш, не приводили к успеху. Однажды она явилась во дворец нагишом — впустую! Отчаявшись, мисс Минг придала себе внешность Дафниш, но это преображение и вовсе обернулось конфузом. Увидев пародию на себя, Дафниш так ужаснулась, что бедной мисс Минг пришлось пойти на попятную.
Доведенная до отчаяния преследованиями мисс Минг, Дафниш стала появляться на приемах и вечеринках, хотя шум, витиеватые разговоры и никчемные представления наводили на нее скуку, заставляя вспоминать о чудесных прогулках, от которых ей пришлось отказаться. Иногда она брала с собой Снафлза, а когда тот оставался в замке, за ним присматривали роботы Лорда Джеггеда
Мисс Минг не оставляла своих попыток и на людях, но Дафниш удавалось отделаться от нее, найдя себе собеседника — то Ли Пао, общение с которым казалось почти приятным, то Железную Орхидею, а то и Сладкое Мускатное Око. Однако увеселения не приносили ей удовольствия, она не принимала обитателей Края Времени, оставаясь верной идеалам благородного Арматьюса, куда, вопреки всему, надеялась возвратиться.
Отметив антипатию Дафниш к увеселениям, скажем также, что она и сама не блистала в обществе. Ее рассказы об Арматьюсе обитателям Края Времени казались неинтересными, ее реплики — пресными, а ее сухость и рассудительность не давали обильной пищи для шуток. Снафлз пользовался несравнимо большим успехом: ребенок на Краю Времени был поистине редкостью. С ним разговаривали гораздо охотнее, баловали, а кто-то даже предложил «усовершенствовать» мальчика. Услышав об этом ужасе, Дафниш велела сыну держаться рядом, что привело к печальному результату, теперь на них обоих почти не обращали внимания, расчистив место для вездесущей мисс Минг.
Хотя Дафниш и порицала обитателей Края Времени, их пренебрежение задевало ее, но она хорошо понимала, что причина этого невнимания кроется в ней самой, в ее взглядах на жизнь, которыми она не могла пожертвовать ради удовольствия быть на виду. Снафлз не проявлял подобной твердости духа, но Дафниш была уверена, что, воспитанный в Арматьюсе, ребенок сам поймет, что к чему, и потому не одергивала его, ни когда он, раскрыв рот, восхищался нелепыми парадоксами, ни когда повторял услышанные от кого-то двусмысленные стишки, ни даже в тех случаях, когда упрекал ее в нелюдимости.
Откуда ей было знать, что балансирование между потворством и твердостью приведет их обоих к трагическому концу, а ее гордость и благородство станут подоплекой их гибели? Разумеется, совокупность всех этих качеств не предвещала трагедии, без движущей силы было не обойтись. К сожалению, эта сила нашлась в лице жалкой и ничтожной мисс Минг, существа, лишенного идеалов и здравомыслия, выдававшего похоть за истинную любовь и скрывавшего алчность под маской участия.
На этом автор, проговорившийся о печальном конце истории Дафниш из Арматьюса, возвращается к Миссии хроникера и вновь ступает на прямую дорогу повествования.

ГЛАВА ПЯТАЯ,
В КОТОРОЙ СНАФЛЗ ОБРЕТАЕТ ПОДРУГУ

Герцог Квинский, сверкая жемчугами в окладистой бороде и освещая путь факелом, вел своих гостей по пещерам, отдавая дань новому увлечению обитателей Края Времени, получившему название «Андеграунд» и возникшему после того, как было найдено подземелье времен Производителей Деспотов, в котором с младенчества воспитывались будущие тираны. Он показывал зрителям гроты со сталагмитами, убегающих троглодитов, иссиня-черные реки с белыми рептилиями и бесцветными рыбами и самодовольно давал пояснения раскатистым сочным голосом, которому вторило многоголосое эхо.
— Этим пещерам не видно конца! — с притворным ужасом в голосе проверещала мисс Минг, разрывавшаяся между Дафниш и Герцогом, перед которым благоговела. — Они мрачнее подвалов Епископа Тауэра, таинственнее подземных чертогов
Гуру-Гуру.
— Не вижу в них ничего особенного, — холодно возразила Дафниш, озираясь по сторонам в поисках бокового тоннеля, где можно было бы на время уединиться.
— Ты просто не хочешь видеть. Как всегда, закрываешь глаза на очевидные вещи.
Отделаться от неотвязной пиявки можно было только одним путем: найти другого провожатого, но Дафниш не могла поступиться чувством собственного достоинства, чтобы заплатить за услугу.
— А тебе, Снафлз, пещеры нравятся? — спросила мисс Минг.
Мальчик кивнул.
— Таких ты в жизни не видел, ведь правда?
— Не видел, — монотонно ответил Снафлз.
— Устами младенца глаголет истина! — с мистицизмом в голосе провозгласила мисс Минг. — Дети легко замечают то, до чего нам, взрослым, надо доискиваться. О, как я хотела бы стать снова маленькой девочкой!
Дафниш выручил Сладкое Мускатное Око. Заметив ее и Снафлза, он протиснулся сквозь толпу и возбужденно затараторил:
— Приветствую путешественников во времени! По этим пещерам чрезвычайно трудно передвигаться. Гроты, провалы, коварные повороты.

Предыдущая страница 3 Следующая страница


Майкл Муркок - Древние тени

Древние тени 4

Дафниш зажала уши: Сладкое Мускатное Око утратил картавый выговор и теперь, наоборот, громыхал во всю мочь. Тем не менее, она оперлась на его руку, оставив сына с мисс Минг.
— Как вы находите эти гроты? — спросил Сладкое Мускатное Око.
— Гротескны.
— Ага! — Сладкое Мускатное Око расцвел в улыбке. — Вот видите! Вы совершенствуетесь! Может быть, мы осмотрим один из гротов вдвоем? — он выразительно посмотрел на Дафниш и, не дождавшись ответа, смиренно вздохнул.
Тем временем тоннель стал шире и выше. Раздались восхищенные голоса Герцог Квинский поднял руку, чтобы восстановить тишину.
— Не думайте, что эти пещеры мое творение. Они настоящие. Я наткнулся на них во время работы. Обратите внимание на стены. Известняк! До сих пор бытовало мнение, что этого минерала на планете больше не существует.
Руки зрителей благоговейно потянулись к мокрым гладким стенам тоннеля, остаткам горных образований, возникших еще задолго до Эпохи Рассвета. Дафниш не разделила общего восхищения. Мертвенно-бледные заплесневелые стены производили на нее гнетущее впечатление. Ей казалось, что гниет плоть Земли.
Подземелью не видно было конца. Теперь Дафниш стало казаться, что мрачные стены тоннеля вот-вот сомкнутся и раздавят ее. Она вспомнила, как однажды испытала такое же ощущение, оказавшись в тисках запаниковавшей толпы. Дафниш сжала руку Сладкому Мускатному Оку, словно ища у него защиты, хотя видела: ему скучно с ней.
Лабиринт не кончался. Отчаявшись, Дафниш решила пойти обратно, уже повернулась, но, заметив плотоядную улыбку мисс Минг, пошла дальше. Слад-кое Мускатное Око некоторое время рассеянно взиравший по сторонам, заговорил снова:
— Вы не поверите, как рассердился Браннарт Морфейл. Насел на меня. А с какой стати мне уступать? Я первый нашел ее. Пусть сделает себе дубликат, я не против, но оригинал принадлежит мне по праву.
— Вы о чем говорите?
— О вашей машине времени.
— Она у вас?
— Я украсил ею свою коллекцию.
— Как? — Дафниш на мгновение растерялась. — Не обнаружив ее на месте и впустую потратив время на расспросы о ней, я решила, что машина сама себя уничтожила.
— Признаюсь, пришлось пуститься на хитрость. Я спрятал машину, иначе она могла попасть в руки Браннарта. Теперь, когда прошло время, я выставил се на всеобщее обозрение.
— Машина принадлежит Арматьюсу. Раз она чела, присматривать за ней должна я.
— Но она вам больше не понадобится, — возразил Сладкое Мускатное Око.
У Дафниш не было сил возражать, и она промолчала. Неожиданно у нее за спиной раздался смех. Смеялся Снафлз, пяля глаза на какой-то камень, который показывала ему мисс Минг.
— Посмотри, мама! — радостно завопил он. — Доктор Волоспион как живой!
Дафниш не нашла никакого сходства, хотя в куске известняка действительно угадывались черты человеческого лица.
— Только что-то он больно скуксился, — протянула мисс Минг.
Снафлз снова залился смехом.
— Мама, да посмотри же! Как ты не видишь!
Дафниш умиленно улыбнулась: Снафлз сиял, а мисс Минг что-то нашептывала ему. Оказывается эта несносная женщина знает, как поладить с ребенком. Выходит, не очерствела душой. Снафлз еще ни разу так заразительно не смеялся.
Подземелье подхватило смех мальчика и, казалось вместе с ребенком смеются все пещеры и коридоры
Бросив камень, мисс Минг схватила Снафлза за руки и пустилась с ним в пляс, на ходу сочиняя песенку про невезучего Доктора. Снафлз хохотал до упаду, что-то шептал партнерше, и тогда та тоже
смеялась.
— А, скверный мальчишка! — наконец, задыхаясь, выпалила мисс Минг, грозя ему пальчиком Обернувшись к Дафниш, она продолжила: — Твой сын сообразительнее, чем ты думаешь. Все схватывает на лету.
Лицо Дафниш просияло в улыбке. Внезапно она поймала себя на мысли, что радуется не только за сына, но и за себя тоже. Мисс Минг занялась ребенком, и теперь, хотя бы на время, можно вздохнуть спокойно. Дафниш повеселела и даже одарила мисс Минг доброжелательным взглядом, решив, что та из тех простоватых женщин, которые находят себя общаясь с детьми. Рассудив таким образом, Дафниш ограничилась этой мыслью.
Тем временем тоннель привел в большую пещеру. Дафниш огляделась. Пещера оказалась целым подземным залом с высоким куполообразным потолком из желтовато-зеленого нефрита, пропускавшего, слегка окрашивая, солнечные лучи. Стены зала были в плюще, а пол устлан мхом, среди которого там и сям виднелись небольшие колонии желтых и бледно-голубых примул. Посреди расположился огромный стол из обсидиана, а вокруг него — мраморные скамьи и кресла.
— Что за дивное место для волшебного бала! — восхитилась мисс Минг, держа мальчика за руку. — О блистательный принц, мы здесь прекрасно проведем время! — мисс Минг закружилась в танце, показывая бриллиантовые чулки. Ее полное тело теперь казалось легким и гибким, а движения грациозными. — Я добрая фея. Проси, и я исполню любое твое желание.
Снафлз был на верху блаженства — глаза горели, щеки стали пунцовыми. Дафниш стояла в сторонке, с умилением наблюдая за сыном. Раньше ее беспокоило, что у Снафлза нет друзей, и она даже не надеялась, что они найдутся: на Краю Времени сверстников сыну не было. И вот надо же, нашлась родственная душа! Как жаль, что мисс Минг не занялась сыном раньше.
Размышления Дафниш прервал Доктор Волоспион. В необычно простом для себя костюме (серебристый верх, черный низ) он взобрался на стол, подал руку Миссис Кристии и пустился с ней отплясывать джигу, успевая аккомпанировать танцу на архаичном струнном инструменте, прижимая его к груди подбородком с козлиной бородкой. Вторыми на столе оказались мисс Минг и Снафлз. Дафниш чуть было не последовала за ними, но вовремя вспомнила о духовных ценностях Арматьюса. Вскоре танцевали все, кроме Дафниш.

ГЛАВА ШЕСТАЯ,
В КОТОРОЙ ДАФНИШ АРМАТЬЮС НАСЛАЖДАЕТСЯ НЕДОЛГОЙ СВОБОДОЙ

— О какой признательности ты говоришь! — воскликнула мисс Минг, не без удовольствия выслушав Дафниш, которая, не скупясь на слова, поблагодарила ее за щедрое внимание к сыну. — Это я признательна Снафлзу. Благодаря ему я вновь почувствовала себя молодой, — она притянула к себе ребенка. Спасибо тебе за восхитительный вечер, мой принц.
— Мы увидимся завтра, мисс Минг?
— Спроси у мамы.
— Я собиралась посмотреть Урановые останки...
— Эти скучные руины ты можешь посмотреть и одна, а мы тем временем поиграем, — перебила мисс Минг. Присев в реверансе и напустив на себя вид маленькой девочки, она смиренно добавила: - С вашего позволения, миссис Арматьюс.
— Снафлз замучает вас.
— Наоборот. Рядом с ним я прямо-таки оживаю. На этот раз в голосе мисс Минг не было и тени притворства, и Дафниш сдалась.
— Будь по-вашему. Повеселитесь часик-другой. - Чудесно! Ты рад, Снафлз?
— О, да! Спасибо, мисс Минг.
— Мне кажется, с вами мальчику хорошо, — мягко сказала Дафниш.
— Мне с ним тоже. Мы проведем время на славу. А ты отдохнешь, расслабишься.
Дафниш кивнула, хотя усомнилась, что заодно заботятся и о ней.
— Договорились, — удовлетворенно сказала мисс Минг. — Завтра утром буду у вас. Придумаю что-нибудь интересное. Ты будешь ждать меня, Снафлз?
О да!
Все трое пошли по тропинке к стоянке аэрокаров. Большинство гостей уже разъехались по домам. Дафниш помогла сыну сесть в экипаж в виде половинки полосатого красно-зеленого яблока (подарок Лорда Джеггеда) и приветливо попрощалась с мисс Минг, которая, на удивление, изменив себе, даже не предложила проводить их до замка. Снафлз продлил прощание. Высунувшись из аэрокара, взлетевшего в розовато-желтое небо, он махал рукой, пока мисс Минг не скрылась из вида.
— Тебе понравился праздник? — спросила Дафниш, когда мальчик уселся в кресло.
— Мне никогда не было так весело, мама. Ты знаешь, мисс Минг мне раньше совсем не нравилась. Думал, навязывается тебе в подруги, а оказалось, она кочет дружить со мной.
— Вероятно, ты прав. Теперь ты будешь часто играть с мисс Минг, но только не забывай: ты из Арматьюса. Готовься к тому, чтобы получить статус взрослого, занять мое место и трудиться на благо общества
Снафлз прыснул со смеху.
— Ты вправду думаешь о возвращении в Арматьюс? Но это же невозможно, мама! К тому же, здесь лучше. Есть чем заняться. Весело. А сколько еды!
— Соблазны этого мира могут покорить лишь ребенка. Повзрослев, ты узнаешь им цену, но и сейчас ты должен помнить о том, чему тебя наставляли дома. Если ты забудешь об этом...
— Да не забуду, мама!
Дафниш успокоилась. Аэрокар летел над темно-синими облаками в серых прожилках. Мальчик долго смотрел вниз.
— Мисс Минг — удивительная женщина, — наконец сказал он, оторвавшись от иллюминатора. — Ни на кого не похожа.
— Она во многом ребенок. Я поняла ее только сейчас.
У Дафниш снова заныло сердце. Не слишком ли она потакает Снафлзу? Не попадет ли он под дурное влияние? Однако, взглянув на счастливое лицо сына она решила оставить его в покое. Время покажет на благо или во вред дружба с мисс Минг.
Впереди показалась высокая гора красного песчаника, на которой возвышался дворец Лорда Джеггеда. Аэрокар пошел на снижение, пронесся над маисовым полем и устремился ко входу в замок.
— Тебе следует помнить, Снафлз, что мисс Минг ближе детские помыслы, а тебе пора становиться взрослым, и я постоянно готовлю тебя во вступление в этот статус, — сказала Дафниш, решив дать сыну последние наставления, пока аэрокар маневрирует, чтобы занять свое место среди множества других экипажей хозяина замка (который, похоже, ими не пользовался). — С мисс Минг ты можешь стать слишком ребячлив. Ты слышишь меня?
Ответа не последовало: Снафлз спал. Дафниш взяли его на руки и направилась по длинному пандусу к входу во дворец, затем прошла анфиладу комнат, задрапированных спокойными темными тканями, миновала огромный Зал Древностей и наконец оказалась в своих покоях, где передала сына роботу. Тот переодел ребенка в пижаму и уложил спать. Дафниш присела в изголовье кровати и принялась гладить сына по голове, любуясь его вьющимися волосами, такими же, как и у нее, разве что чуть светлее. Блаженное ощущение покоя дало другое направление со мыслям, и тревога сменилась надеждой, что она с сыном скоро возвратится домой.
Когда Дафниш направилась к себе в спальню, то внезапно увидела, что в дверях холла кто-то стоит. Дафниш вздохнула, но тут же просияла от радости, узнав Лорда Джеггеда.
— Лорд Джеггед! Рада видеть вас, — она подошла ближе. — У вас утомленный вид. Вы где были?
— Путешествовал.
— Путешествие было трудным?
— И интересным. Законы времени, считавшиеся незыблемыми... — Лорд Джеггед осекся, словно сказал лишнее.
На Лорде Джеггеде был строгий серебристо-серый костюм. Он шел ему и более соответствовал его богатому духовному миру, который виделся Дафниш за напускной беззаботностью. Лорд Джеггед чуть пошатнулся. Она протянула руку, но он не заметил.
— Вы путешествовали во времени? — удивленно спросила Дафниш. — Как вам это удалось?
— У тех, кто родился на Краю Времени, большие возможности. Бог Хронос, возможно, милостив к нам за то, что мы не пытаемся изменить ход истории, и потому нам удается совершать путешествия в прошлое. А будущее неподвластно и нам. Из будущего обратно насовсем не вернуться. Хотя я, кажется, разболтался. Не слушайте меня, а то еще соблазнитесь.
— Соблазнюсь? Чем?
— Попыткой вернуться в прошлое хотя бы на время. Трудности остались, но, кто знает, может, преодолимые. Впрочем, довольно об этом. Прощайте.
Дафниш потянулась за ним, робко надеясь узнать о возможности возвращения в Арматьюс хотя бы на короткое время. Тщетно! У двери в свою комнату Лорд Джеггед остановился, оперся о косяк и, склонив голову, тихо проговорил:
— Простите. Спокойной ночи.
Было бы просто бесчеловечно настаивать на своем, и Дафниш решила отложить разговор до утра (здесь, в Канари, по желанию Лорда Джеггеда утро наступало, как в стародавние времена, после ночи, подчиняясь вращению планеты вокруг оси).
Дафниш плохо спала, ворочалась с боку на бок поднялась, едва забрезжил рассвет. Взглянув на спящего Снафлза, она направилась к апартаментам Лорда Джеггеда и встала под дверью, хотя понимала что ожидание, скорее всего, напрасно: навряд ли Лорд Джеггед после тяжелого путешествия поднимется ни свет ни заря. Вокруг, не замечая ее, сновали роботы, занимаясь уборкой. Отчаявшись дождаться Лорда Джеггеда, Дафниш пошла в столовую, надеясь, что туда придет и хозяин замка: во время пребывания в Канари он неизменно завтракал по утрам.
За широкими окнами столовой виднелись зеленеющие поля, цепочки веселых холмов, тенистые рощи — любимый ландшафт Лорда Джеггеда. Дафниш вздрогнула: Арматьюсу эти красоты были неведомы, их унес катаклизм.
В столовую пришел Снафлз. Он по-хозяйски уселся за стол и принялся за еду, приготовленную роботами по его вкусу — все блюда были из Эпохи Рассвета. Расправившись с сыром и колбасой и умяв весь салат, Снафлз потянулся к селедке, деловито поглядывая на все еще заставленный стол. Дафниш так и подмывало одернуть сына, напомнить о пагубности вредных привычек, с которыми в Арматьюсе будет трудно бороться, но она удержалась.
Время шло, и Дафниш все чаще поглядывала на дверь, но Лорд Джеггед не появлялся. Она снова пошла к нему. Увидев приоткрытую дверь, заглянула — И комнате ни души. Подошел робот.
— Где господин? — спросила она.
— В подземной лаборатории.
— Как пройти туда?
— Я не знаю.
Неуловимый Джеггед снова исчез, унеся с собой информацию, возможно, достаточную для возвращения в Арматьюс. Дафниш неожиданно ощутила, что руки; засунутые в карманы халата, стиснулись в кулаки. Она разжала пальцы, овладела собой. Ладно, с возвращением в Арматьюс придется повременить, зато она может насладиться свободой, побыть в одиночестве.
Дафниш вернулась в столовую и увидела там мисс Минг. Та, хихикая и орудуя капустой брокколи и кусочками колбасы, выкладывала на блюде какой-то замысловатый рисунок. Снафлз смеялся с набитым ртом.
— Доброе утро! Доброе утро! — прощебетала мисс Минг. Заметив, что Дафниш едва одета, она окинула ее сладострастным взглядом, затем отвела глаза и непринужденно сказала:
— Мы едем купаться.
— Только будьте осторожны, — ответила Дафниш, погладив сына по голове.
— Не беспокойся, мы поглядим друг за другом. Не так ли, мой верный рыцарь?
Снафлз хрюкнул от удовольствия.
— Не тревожься. Я постою за тебя, принцесса.
— О благородный сэр, ты меня успокоил, — пропищала мисс Минг.
Лексика стародавних романов не покоробила Дафниш, а даже умилила ее. Посчитав, что имеет дело с большим ребенком, она больше не осуждала мисс Минг.
Вскоре мисс Минг и Снафлз, усевшись в воздушный экипаж Дафниш, полетели на юг, к морю. Проводив взглядом аэрокар, Дафниш вернулась к себе. Переодеваясь, она прислушивалась, не раздадутся ли шаги Лорда Джеггеда Он единственный человек, кто может помочь ей возвратиться домой хотя бы на короткое время, чтобы дать знать близким и Комитету, что она жива и здорова, и предостеречь от опасности нового путешествия. Дафниш едва не осталась в замке, но потом рассудила, что глупо не воспользоваться свободой и лишиться, может, последней возможности побыть в одиночестве. Она села в аэрокар в виде сфинкса и подала команду:
— На север!
Внизу замелькали руинные города, пыльные равнины, дряхлые горы, чахнущие леса... Аэрокар приземлился посреди зеленой долины, окаймленной боярышником и рябиной, на берегу извилистой речки, с веселым журчанием низвергавшейся небольшими уступами к миниатюрному озерцу. Там и сям мирно паслись коровы, козы и овцы. Сквозь рваные серые облака пробивались тусклые солнечные лучи.
Дафниш легла на траву, подняла глаза к небу и запела один из незатейливых гимнов Арматьюса, который выучила еще ребенком и, казалось, давно забыла. Потом дала волю слезам.

ГЛАВА СЕДЬМАЯ,
В КОТОРОЙ СНАФЛЗ СТАНОВИТСЯ МАРКГРАФОМ ВОЛВЕРХЭМПТОНОМ

Время шло, дни тянулись за днями, а Лорд Джеггед не появлялся. Дафниш терпеливо его ждала, не теряя надежды на возвращение в Арматьюс. Зато мисс Минг не заставляла ждать себя ни минуты. Каждое утро она заезжала за Снафлзом, забирала его с собой на увеселительную прогулку и пунктуально возвращалась в назначенный час с видом человека, сделавшего доброе дело. Она почти сразу же уезжала, и остаток дня мальчик проводил в замке.
Снафлз был счастлив, а Дафниш довольна, хотя замечала: ребенок забывает о духовных ценностях Арматьюса. Она верила в сына и не хотела терзать его наставлениями, считая, что не стоит мешать его естественному развитию. Рассказы сына о прогулках с мисс Минг она пропускала мимо ушей, довольствуясь приподнятостью этих повествований. Он сам разберется в жизни, думала Дафниш.
Время от времени она бывала в своей долине, по счастью, то ли заброшенной своим созидателем, то ли не уничтоженной им по какой-то причине. Только там, вдали от цепких взглядов и пересудов, Дафниш чувствовала себя всецело раскрепощенной, вольной говорить или петь, плакать или смеяться. В долине она декламировала Максимы, найдя внимательных слушателей в деревьях, делилась страхами с овцами, отвечавшими ей сочувственным блеяньем, доверяла надежды молчаливым камням. Тоска по Арматьюсу больше не приводила ее в отчаяние.
Обретя душевное равновесие, Дафниш стала наведываться к знакомым, предпочитая другим визитам поездки к Сладкому Мускатному Оку, предоставляя тому возможность делиться с друзьями своим открытием: пришелица из далекого Арматьюса освоилась с жизнью на Краю Времени и стала более интересной. С ним соглашались, приписывая произошедшие перемены появлению у Дафниш любовника, в которые чаще других зачисляли неприступного Лорда Джеггеда. У Дафниш часто спрашивали о хозяине Канари, но она объясняла эти вопросы естественным интересом к жизни самого загадочного из обитателей Края Времени. Ее ответы разочаровывали.
Кое-кто считал любовником Дафниш Сладкое Мускатное Око, однако ее визиты к нему объяснялись предельно просто: она приезжала взглянуть на машину времени. Радушный хозяин не отказывал гостье и даже не возражал, когда она забиралась в кабину. Дафниш сумела убедить Сладкое Мускатное Око, что, заботясь о благополучии сына, больше не помышляет о возвращении в Арматьюс. Сделать это было несложно: Сладкое Мускатное Око, как и другие обитатели Края Времени, считал возвращение в прошлое невозможным, а желание предпринять такую попытку — великой глупостью.
Вскоре разнеслась весть о появлении еще двух путешественников во времени. Им повезло куда меньше, чем Дафниш. Один достался Доктору Волоспиону, который надумал восстановить свой зверинец, а другой — Миледи Шарлотине. Дафниш удалось с ними встретиться, но, к ее разочарованию, оба заявили одно и то же: оказаться в будущем не представляет большого труда, а вернуться в прошлое невозможно. Тем не менее, она не отчаялась, рассчитывая на помощь Лорда Джеггеда,
Размеренная жизнь Дафниш длилась недолго. Однажды, возвращаясь в Канари от Браннарта Морфейла (старый мизантроп чуть не вытолкал ее в дверь), она пролетала над небольшими готическими дворцами, построенными Герцогом Квинским во время повального увлечения миниатюрной архитектурой. Внезапно около одной из построек она увидела две фигурки. Спустилась пониже — мисс Минг и Снафлз! Время близилось к вечеру, и Дафниш решила забрать ребенка, чтобы избавить мисс Минг от лишних хлопот. Аэрокар спугнул парочку. Дафниш поспешила за беглецами в миниатюрный дворец. В постройке было полутемно и, не желая захватить их врасплох, она окликнула сына, но тут же увидела его рядом с мисс Минг, старательно вытиравшей ему лицо. Смутное освещение не позволяло определить причину такой поспешности, Дафниш бесхитростно рассудила, что мальчик перепачкан сладостями, злоупотреблять которыми ему возбранялось.
— Так вот чем ты занимаешься за спиной матери! — шутливо воскликнула Дафниш и, взяв сына за руку, повела к выходу.
Снафлз слегка упирался, оглядываясь на мисс Минг, словно искал у нее защиты. Дафниш вздрогнула, когда сумела разглядеть сына получше. На нем было длинное бархатное платье с кружевными оборками.
— Ты забыл о наставлениях Арматьюса! — вознегодовала она.
Снафлз молчал, отвернувшись от матери. Дафниш перевела взгляд на мисс Минг, одетую в трикотажный костюм.
— Я его забираю... — Дафниш осеклась, увидев лицо ребенка: губы в помаде, щеки со следами румян, накладные веки. Она чуть не задохнулась от омерзения.
— Мы играем в принцессу и принца, — подала голос мисс Минг, натянуто улыбаясь. — Невинная забава, ничего более.
— Это только игра, мама! — поддержал ее Снафлз.
Дафниш потащила сына к аэрокару. Она втолкнула ребенка в салон, забралась в кабину и, уняв сотрясавшую ее дрожь, отчеканила:
— Мисс Минг, надеюсь, вы избавите нас от ваших визитов.
— Отчего же? Ты понапрасну дуешься, Дафниш. Что плохого в маленьком проявлении фантазии?
— Хороша фантазия! Вы портите мальчика. С детьми так не играют.
— Ты ошибаешься. Дети обожают переодеваться и подражать взрослым.
— Я поняла вас, мисс Минг. Вы только прикрывались любовью к детям. В действительности вы эгоистичная женщина с дурными наклонностями. Мне остается пресечь ваше влияние на ребенка. Согласна, я и сама виновата: легкомысленно посчитала, что ваша взбалмошность не нанесет сыну вреда
— Вреда? Ты преувеличиваешь.
— Нисколько. Я уже не раз замечала, что Снафлза тяготят духовные ценности Арматьюса, но не придавала этому большого значения. Оказалось, напрасно. Ваше влияние пагубно.
— Мне нечего стыдиться! — в сердцах выкрикнула мисс Минг вслед взлетавшему экипажу. — Я не ханжа, а ты ведешь себя, как старая дева. Верно, Лорд Джеггед не удостоил тебя... — Колкость не долетела до ушей Дафниш, поспешившей прибавить скорость.
В замке ребенком занялся робот. Он помыл мальчика в ванне, причесал и одел в пижаму. Увидев сына, Дафниш остолбенела. Перед ней стоял самодовольный упитанный человечек с бледным рыхлым лицом и бегающими жадными глазками. Мисс Минг! До чего она довела ребенка! Нет, не стоит винить только эту глупую женщину. Сама виновата не меньше, если не больше. Потакала сыну во всем, пока у него не разрослись аппетиты. Даже радовалась в душе, что он не скучает. Во имя Любви и Терпимости она, а не мисс Минг, предала Доверие.
— Я забыла о своем долге, Снафлз, — твердо сказала Дафниш.
— Мама, ты позволишь мне поиграть завтра с мисс Минг?
Дафниш испытующе посмотрела на сына, но, как ни пыталась, не отыскала в его лице и следа целомудрия. Может, и она растеряла свои лучшие душевные качества?
— Нет!
— Мама! Ты должна! — зло сказал Снафлз. — Мисс Минг — мой единственный друг.
— Она вовсе не друг тебе.
— Мисс Минг меня любит, а ты — нет!
— Ты часть моего естества, а, значит, и моя единственная любовь, так велит Арматьюс. Но, может, ты и прав, и я не знаю, что такое любовь, — на глаза Дафниш навернулись слезы, но она удержала себя: плакать при ребенке она не имела права.
— Значит, ты разрешишь мне и дальше играть с мисс Минг? — вкрадчиво спросил мальчик.
— Я сама займусь твоим воспитанием. Постараюсь вновь приобщить тебя к духовным ценностям Арматьюса. Считай, что мисс Минг больше не существует.
— Нет!
— Мой долг...
— Оставь свой долг при себе, а мне предоставь с победу.
— Ты зависишь целиком от меня, а я могу предоставить тебе свободу только после того, как тебя подведут в статус взрослого, а это — привилегия Арматьюса. Мы должны вернуться домой, хотя бы попробовать.
— Возвращайся одна. Мне и здесь хорошо.
— Если я погибну в пути, ты потеряешь источник существования и умрешь тоже. Пойми, мы должны вернуться или умереть вместе.
— Ты только о себе думаешь, мама! Забываешь о том, что мне гораздо больше нравится здесь. Почему ты не разрешаешь мне проводить время с мисс Минг?
— Она может превратить тебя в свою копию, в глупого никчемного человека.
— А ты хочешь сделать из меня святошу, во всем похожего на тебя. Мисс Минг права: тебе надо найти приятеля и оставить меня в покое. Я разберусь сам, с кем проводить время.
— Тебе пора спать, Снафлз. Если захочешь, продолжим разговор утром.

Предыдущая страница 4 Следующая страница


Майкл Муркок - Древние тени

5 Майкл Муркок

Мальчик насупился, немного потоптался на месте, а затем, тяжко вздохнув, пошел в спальню: препирательства утомили его.
Дафниш предалась размышлениям. Содрогнулась, вспомнив перепалку с мисс Минг. Та за словом в карман не лезет. Разве чем проймешь такую особу? Да, понапрасну погорячилась. Во многом виновата сама. Тот, кто сердится, сам не прав. Нельзя забывать Максимы. А что было делать? В Арматьюсе намного легче, подала бы прошение о присвоении сыну статуса взрослого. При положительном решении вопрос был бы исчерпан.
А, может, мисс Минг не вредит ребенку, а помогает ему освоиться в этом мире? Нет! Дафниш решительно отбросила это предположение. Даже обитатели Края Времени недолюбливают мисс Минг, считают ее глупой и вздорной. От таких знакомств следует держаться подальше. Вот Лорд Джеггед смог бы стать наставником сыну. Даже Сладкое Мускатное Око гораздо больше мисс Минг подходит для этой роли.
Дафниш ощутила смятение, подобное той растерянности, которую испытала, оказавшись на Краю Времени. Она укоряла себя в терпимости к эгоистичной порочной женщине, в то же время отчетливо понимая, что и сама исходила из собственных интересов, стремясь к одиночеству.
Дафниш томило предчувствие близкой беды. Ночью ее преследовали кошмары. Она просыпалась, облегченно вздыхала, осознавая, что приснившиеся ужасы всего лишь жуткое сновидение, и тут же холодела от страха, вспомнив о зловещей действительности. Под утро ей приснились муж, сослуживцы. Вроде бы они осуждали ее.
Дафниш проснулась, когда почувствовала тяжесть в ногах. Попыталась освободиться и не смогла. Она открыла глаза — на одеяле сидела мисс Минг. Потупив глаза, она теребила обшлаг скромного темно-синего одеяния.
— Я пришла объясниться, — сказала мисс Минг.
— Напрасно, — устало ответила Дафниш. Голова у нее раскалывалась, мышцы спины напружились. Она потерла лицо. — Я виню лишь себя.
— Я немного переусердствовала. Но, знаете, это было так трогательно. В детстве у меня не было близких подруг.
— Понимаю, и все же вам придется оставить нас.
— И я понимаю вас. Вы одиноки, и потому держитесь за сына. Только вряд ли ему это поможет. Не хочу быть грубой, но не могу не сказать: вы не хотите добра ребенку.
— Вы не правы. Я распустила его, это да. Теперь я стану уделять ему больше внимания.
Мисс Минг нахмурилась.
— Я хотела помочь вам, переложить на себя часть ваших забот. Думала, это поможет вам устроить личную жизнь.
— Я не нуждаюсь в чьей-либо помощи. Сама знаю, что делать.
— Надеюсь, вы не станете наказывать Снафлза.
— В Арматьюсе наказаний не существует, но мне надо помочь ребенку выработать стойкий характер.
По щеке мисс Минг скатилась слеза.
— Я одна во всем виновата, но, поверьте, я была мальчику настоящим другом, — она на мгновение замолчала и сладострастно продолжила: - А почему бы нам не подружиться с тобой? Одно твое слово, и...
— Мне не нужна подруга. У меня есть Арматьюс.
— Тебе нужна я! — мисс Минг подалась вперед, раскрывая объятия. — Тебе нужна я!
Дафниш оттолкнула ее.
— Я вполне обойдусь без вас. Можете не сомневаться, мисс Минг.
— Я понимаю тебя: между нами стоит ребенок. Но почему ты держишься за него? Ему пора взрослеть, становиться на ноги.
— Так вот чего вы добиваетесь?
— Нет! Я с самого начала хотела, как лучше. Пыталась доставить тебе удовольствие, но ты отвергла меня. Вот и вышло... Ах, какая я дура!
— Ничем не могу помочь. А что касается Снафлза, то ему еще надо совершенствовать свой характер. В Арматьюсе получить статус взрослого нелегко.
— Но здесь не Арматьюс, — мисс Минг зарыдала. — Ты можешь обрести счастье со мной. Позволь мне только любить тебя. Я не прошу многого, не требую взаимной любви. Может, со временем...
— Меня тошнит от одной этой мысли.
— Ты подавляешь свои естественные желания. Только и всего!
— Мои желания подчинены интересам Арматьюса. Другого мне не дано. Вы очень обяжете меня, если...
— Я уже ухожу, — мисс Минг поднялась, утирая глаза. — Хотела помочь, да и Доктор Волоспион согласился помочь нам обоим. Я попросила его...
— Оставьте меня, мисс Минг.
— Могу я повидать Снафлза? В последний раз! Заметив умоляющий взгляд мисс Минг, Дафниш
смягчилась.
— Чтобы попрощаться с ребенком? Ладно. Может быть, вы исполните мою просьбу?
— Любую.
— Тогда напомните Снафлзу о его высоком предназначении, о чести служить Арматьюсу.
— Он поймет?
— Надеюсь.
— Я помогу. Я хочу помочь вам.
— Благодарю вас.
Мисс Минг, слегка пошатываясь, вышла из комнаты. Послышались шаги в коридоре, стук в дверь и наконец раздался ликующий возглас Снафлза. Дафниш набрала в легкие воздух, задержала дыхание и неспешно сделала выдох. Преодолев желание еще немного поспать, она поднялась с постели, умылась, оделась и, рассудив, что не стоит мешать мисс Минг, направилась в холл к апартаментам хозяина Канари. Заметив открытую дверь, Дафниш остановилась, не решаясь войти. Внезапно на пороге появился Лорд Джеггед.
— А, восхитительная Дафниш!— протянул он с мягкой улыбкой. — Как поживаете?
— Превосходно. Мне нравится в Канари, но все же я хочу вернуться домой.
— Это невозможно. Разве вы забыли об эффекте Морфейла?
— Когда мы виделись в последний раз, вы упомянули об изменениях в структуре времени. Я поняла, что законы, считавшиеся незыблемыми, на самом деле не являются таковыми.
— Я очень устал тогда, сказал лишнее.
— Вы вселили в меня надежду, и я хочу получить более подробную информацию.
— Надежда может быть и напрасной.
— Я надеюсь на лучшее.
Лорд Джеггед пожал плечами, на мгновение спрятав нижнюю часть лица в пышном воротнике.
— Хорошо, но попрошу сохранить в тайне то, что я сообщу.
— Я из Арматьюса, значит, и, значит, не из болтливых.
— Впрочем, я могу сообщить немногое. В последние годы структура времени, как нам казалось, абсолютно устойчивая, проявляет признаки нестабильности. Известны случаи, когда путешественникам во времени удавалось вернуться в прошлое и задержаться там значительно дольше, чем это считалось возможным. Однако каждое возвращение в прошлое возмущает структуру времени, в ней появляются трещины, искривления, аномалии. Пока не случилось значительных катастроф, и естественный ход истории сохраняется, но если этот порядок нарушится, крах неизбежен, а тогда мы исчезнем, словно нас и не было никогда.
— Неужели это возможно? Мне приходилось слышать такие предположения, но они казались безосновательными.
— Трудно судить о вероятности катастрофы. Но зачем рисковать? Допустим, вам удастся вернуться в прошлое и рассказать о том, что ожидает планету. Что изменится? Историю не повернуть вспять.
— Но я расскажу в Арматьюсе о вашем мире. Предостерегу от нового путешествия.
— А ваш мальчик? Он не расскажет лишнего? У детей что на уме, то и на языке.
— Он тоже из Арматьюса, и будет молчать.
— И все же не могу согласиться с вами. Пуститься против течения времени значит рисковать жизнью.
— Наши жизни принадлежат Арматьюсу. Краю Времени мы не принесем пользы.
— У вас слишком замысловатая философия для человека вроде меня.
— Позвольте нам попытаться.
— Мальчик отправится с вами?
— Конечно.
— И вы не боитесь подвергнуть его опасности?
— Здесь его тоже подстерегает опасность: вероятность полного морального разложения. Еще немного, и он не сможет приносить пользу обществу. Его жизнь станет бессмысленной.
— Вроде бы, материалистическое понимание смысла жизни?
— Другого в Арматьюсе не признают.
— Для возвращения в прошлое вам необходима машина времени.
— Моя собственная машина в исправности, я проверяла.
— Вы сможете отправиться в путешествие лишь в благоприятный момент.
— Я подожду, но только в машине.
— Почему бы вам не оставить ребенка? Риск велик.
— Без меня он погибнет. Снафлз — часть моего
естества.
— Материнские инстинкты?
— Более чем инстинкты.
— Вы меня убедили, — Лорд Джеггед кивнул. — Да и не в моих правилах влиять на чужие решения. Кроме того, вряд ли найдутся два человека, мыслящих одинаково, особенно если их разделяет миллионолетие. Что ж, могу добавить: как раз сейчас структура времени нестабильна.
— Тогда мы немедленно отправляемся.
— Вы так торопитесь, что поневоле приходит в голову, что вас страшит не только отчужденность итого мира, — Лорд Джеггед окинул Дафниш проницательным взглядом. — Вас что-то еще мучает?
— Не знаю. Может, недовольна собой? Опасаюсь мисс Минг? Да нет же! Я, право, не знаю, Лорд Джеггед.
— Вы упомянули мисс Минг. Как такая слабая женщина могла лишить вас душевного равновесия?
— Она... Она меня домогалась, а затем принялась за сына. По мне, мисс Минг — исчадие ада. Чудовищно давать такую оценку, но я не могу сдержаться. Она заставила меня ненавидеть, пробудила но мне эту низменную эмоцию, и за это я еще больше ненавижу ее. Но если меня снедает эта эмоция, выходит, я чем-то похожа на эту женщину, а раз так, разве мне ее осуждать? Не лучше ли посмотреть на себя?
— Да, мудреное объяснение, — задумчиво протянул Лорд Джеггед. — Слишком замысловатое, чтобы быть здравым.
— О да, Лорд Джеггед, допускаю, меня можно посчитать сумасшедшей. Но, может быть, только здесь, на Краю Времени? Я полагаюсь на суждение Арматьюса.
— Можно было бы развить эту тему, но мне кажется, вы слишком возбуждены.
— Да, нервы на пределе.
Лорд Джеггед выпятил губу, размышляя.
— Такие переживания нам незнакомы. Продолжим разговор позже.
— Если вы только опять не исчезнете.
— Бывают неотложные дела, Дафниш. Вы не поверите, но и среди нас, праздных обитателей Края Времени, есть немало людей, которые тоже служат, правда, на свой манер и в меру своих скромных возможностей. Среди них и ваш покорный слуга, поэтому я и отлучаюсь временами из Канари, — Лорд Джеггед поклонился и продолжил: — Будем завтракать вместе?
— Со Снафлзом?
— Если он хочет, пусть присоединяется к нам.
— У него мисс Минг. Они прощаются.
— Не стоит торопить их.
Дафниш поежилась, но затем, рассудив, что отделалась от мисс Минг, великодушно решила не мешать ей прощаться.
— Мисс Минг сеет зло, разве не так? — спросила Дафниш, расположившись за столом напротив хозяина Канари. Лорд Джеггед все еще завтракал, и потому Дафниш не торопилась съесть свой единственный бутерброд — она, как и прежде, ограничивала себя.
— Зло — это понятие, но мало кто из нас его правильно истолкует, — ответил Лорд Джеггед. — Для большинства оно малопонятно, как и понятие «преступление».
— Но сами преступления существуют.
— Только в вашем понимании, Дафниш.
За окном что-то мелькнуло, но Дафниш не стала всматриваться: Лорд Джеггед поднялся из-за стола.
— Преступления там, где есть жертвы, — заключил он. Его взгляд стал отрешенным. Казалось, он погрузился в раздумье, забыв о Дафниш.
— Я все-таки схожу за мальчиком, — сказала она Лорд Джеггед встрепенулся и пронзил ее взглядом.
— Вы оказали мне честь, погостив у меня. Дафниш покраснела впервые в жизни.
Лорд Джеггед не стал ее провожать и, извинившись, исчез в недрах дворца. Дафниш поспешила к ребенку. В комнате никого. Вышла в холл, позвала:
— Снафлз! Мисс Минг!
Тишина. Бросилась к себе в спальню. Пусто. Вернулась в столовую. Ни единой души. Дафниш побежала к стоянке аэрокара. Не обнаружив экипажа мисс Минг, лихорадочно обшарила взглядом небо. Впустую. Догадка, мелькнувшая у нее минутой назад, превратилась в уверенность: в столовой, за завтраком, она видела взлет аэрокара мисс Минг.
Дафниш постаралась взять себя в руки. Скорее всего, ничего страшного не случилось — мисс Минг и Снафлз на прощальной прогулке. Перед глазами возникло размалеванное лицо ребенка. Дафниш содрогнулась от ужаса. Мисс Минг! Эта вероломная женщина может выкинуть что угодно. По спине пробежал холодок, ноги дрогнули, защемило на сердце. Отвратительное видение все еще стояло перед глазами. Дафниш бросилась в замок.
— Снафлз!
Раздались чьи-то шаги. Робот!
— Лорд Джеггед!
Хозяин замка не откликался.
Впустую потратив время на новые поиски, Дафниш села в аэрокар. Куда лететь? Поразмыслив, направилась к миниатюрным дворцам Герцога Квинского. Кричала до хрипоты, обегала все постройки, заглянула в каждую башенку — опять никого! Вернувшись в аэрокар, Дафниш неожиданно вспомнила, что мисс Минг, хотя и пользуется свободой, квартирует в зверинце Волоспиона. Последовала команда:
— К Доктору Волоспиону!
Жилище Доктора располагалось на скалах, соединенных стеклянными галереями. Повсюду высились островерхие крыши, шпили, купола, минареты, придававшие хаотическому строению видимость древности. Дафниш никогда не была у Доктора и теперь, как ни всматривалась, не могла найти площадку для приземления. Ее смятение прервал оклик:
— Дафниш Арматьюс!
Оглянувшись на голос, она увидела Доктора. Он стоял на покатой крыше одного из строений.
— Наконец я дождался вас! — пылко продолжил Волоспион. — О, верх очарования, мое сердце у ваших ног, — он повернул Кольцо Власти, и рядом с Дафниш шлепнулся кровавый комок. Она брезгливо
пнула его.
— Я ищу Снафлза и мисс Минг. Они у вас?
— Были, готовили вам сюрприз. Будете довольны, поражены, а пока потерпите. Соединитесь со мной, о прелестница.
— Сюрприз? Какой сюрприз?
— Не могу сказать раньше времени, все испорчу. Отмечу только, что не обошлось без меня. В некотором роде я модельер. Сладкое Мускатное Око мне многим обязано.
— Говорите толком, Доктор Волоспион, вас не понять.
— Вы мне развяжете язык в спальне...
— Куда они улетели?
— Назад, в Канари. Мисс Минг восхитилась моим искусством. Небольшая работа, но легкость достигается мастерством, — Доктор взмахнул рукой и окутался пламенем. Послышался издевательский смех.
Дафниш повернула назад. Внизу показался Дьер. Город по-прежнему корчился, мерцал призрачным светом, менял очертания, рядился в маски. Он то напевал, то выкрикивал формулы. Город все еще продолжал служить людям, хотя и был жалок. Дафниш посочувствовала ему, ей казалось, у них схожие судьбы.
— Было бы лучше остаться здесь! — громко сказала она.
Город отозвался печально и монотонно.

Мир — это люди, в объятьях Природы
Изжившие напрочь любовь ко Вселенной,
Паяцы желаний, рабы наслаждений.
Их черствые души — пустая порода.

Не вполне поняв содержание, Дафниш ответила:
— Ты смог бы помочь мне, но я тебя испугалась. Ты слишком многолик, слишком вычурен.
Аэрокар полетел дальше, и вскоре показалась золотая клетка замка Канари, освещенная тусклыми лучами блеклого солнца. Приземлившись, Дафниш выпрыгнула из экипажа, стремглав пронеслась по пандусу и побежала чередой комнат, отзывавшихся эхом на ее возглас
— Снафлз!
В Зале Древностей у дальней стены она увидела три фигуры — по виду люди, но могли оказаться и механизмами. Ошибиться было нетрудно — чего только в зале не было: оружие, мебель, средства передвижения, ткани, одежда, бытовые приборы, аппараты самого разного назначения — все предметы из Эпохи Рассвета. Дафниш подошла ближе и облегченно вздохнула: она узнала Лорда Джеггеда и мисс Минг. Рядом с ними стоял молодой щеголь, вероятно, один из друзей хозяина замка. На нем был расшитый серебром плащ из кротового меха.
— Мисс Минг!
Все трое не спеша повернулись.
— Где Снафлз?
— Мы были у Доктора Волоспиона. Не предполагали, что ты нас хватишься. Ты подала мне мысль, когда пришла напомнить Снафлзу о его высоком предназначении. Я приготовила тебе настоящий подарок. Кому, как не мне, позаботиться о тебе. Видела, как ты бьешься с ребенком. Теперь ты сможешь вздохнуть спокойно, заняться собой. Тебе больше не придется приносить себя в жертву.
Дафниш почти не слушала: речи мисс Минг ей давно опротивели.
— Где Снафлз? — повторила она
Молодой щеголь раскатисто рассмеялся. Лорд Джеггед нахмурился. Лицо мисс Минг расплылось в слащавой улыбке.

Предыдущая страница 5 Следующая страница


Майкл Муркок - Древние тени

Древние тени 6

— Я сделала доброе дело, — убежденно сказала она и после пустой попытки завладеть рукой Дафниш, изловчилась и ухватила ее за плечи. — Будешь довольна. Ты жила, чтобы приблизить этот момент. Теперь ты свободна.
Дафниш вырвалась.
— Свободна? О какой свободе вы говорите? Где Снафлз?
Щеголь снова захохотал. Уняв смех, он раскинул руки и кичливо воскликнул:
— Я здесь, мама!
Франт застыл в горделивой позе. Под плащом оказались бархатная рубашка с пышными буфами и кружевными манжетами, голубовато-синие панталоны и мягкие сапоги, на носках которых вертелись, свирепо шипя, драконовы головы. Щеголь опустил руки и завальсировал, распространяя мускусный запах.
— Я твой сын. Теперь я достиг совершенства. Мисс Минг сделала из меня человека.
Мисс Минг потупилась и с притворной скромностью пояснила:
— С помощью Доктора Волоспиона Идея моя, его исполнение.
У Дафниш подкашивались ноги, губы дрожали. Неужели этот франт с женоподобным лицом, со щипаными, подрисованными бровями и серьгами в ушах ее сын, ее Снафлз? Видимо так... Каждым словом и жестом он походил на ее ребенка. Она застонала и закрыла лицо руками. Кто-то тронул ее за плечо. Она обернулась: Лорд Джеггед. Заметив муку в ее глазах, он извинился и отошел в сторону.
— Я понимаю, облик сына тебе непривычен, — продолжила мисс Минг с самодовольной улыбкой, — но подумай о главном: Снафлз стал взрослым, и теперь тебе не нужно приносить себя в жертву, нет нужды умирать. Мальчик мне кое-что рассказал о ваших обычаях.
— Это не обычаи, а единственно верный способ продолжения рода. Снафлз не получил права на жизнь. У него нет души.
— Душа — пережиток прошлого, — безапелляционно заявила мисс Минг.
— Я не передала ему права на жизнь, а без него он нежизнеспособен. Впрочем, сейчас важнее другое. Посмотрите, мисс Минг, что вы сделали с моим сыном. Взгляните на него!
— Мама, да ты действительно глуповата, — вмешался Снафлз со снисхождением в голосе. — Здесь у каждого неограниченные возможности: кто захочет, превратится в ребенка, а то — в животное или даже в растение. Да ты не бойся: я остался таким же, только повзрослел одним махом. Хватит, я был ребенком шестьдесят лет. Теперь я взрослый, и очень этому рад.
— По разумению ты малое дитя, — возразила Дафниш. — Да и твоя подруга недалеко от тебя ушла. Мисс Минг, верните моему сыну его истинное обличье! Мы возвращаемся в Арматьюс!
Мисс Минг пренебрежительно ухмыльнулась.
— Возвращаетесь? Чтобы умереть?
— Как возвращаемся! — высокомерно подхватил Снафлз. — Мама, это же невозможно, да я и не хочу вовсе. — Он заговорщицки подмигнул Лорду Джеггеду и мисс Минг. — Я остаюсь.
— Но твое право на жизнь...
— Оставь его себе, мама. Здесь я обойдусь без него. Не хочу наследовать ни твои достоинства, ни твои заблуждения. Разберусь во всем сам. На Краю Времени я — свободная личность, а не частица Арматьюса.
Дафниш круто повернулась к мисс Минг и гневно воскликнула:
— И вы посчитали, что в этом предназначение моего сына?
— О, вы... вы... — мисс Минг всхлипнула, ее глаза выражали тупое недоумение.
— Я мог бы вернуть вашему сыну его прежний облик, — подал голос Лорд Джеггед.
Дафниш тоскливо покачала головой.
— Слишком поздно. Что осталось от моего сына?
— Но я вижу, вы очень переживаете, — заметил Лорд Джеггед. В его голосе послышалось несвойственное ему волнение. — Эта женщина не из наших. В ее творениях ни вдохновения, ни ума
— Вы больше не станете говорить, что на Краю Времени не существует зла?
— Если низкопробная имитация искусства суть зло, я, пожалуй, соглашусь с вами.
Дафниш слегка пожала плечами — на большее у нее не было сил.
— Я потеряла цель в жизни, а без нее жизнь бессмысленна и жалка, — Дафниш вздохнула и обратилась к сыну:
— Раз уж ты повзрослел, стал мужчиной, тебе впору принимать мужские решения. Не отрекайся от Арматьюса, вспомни наши Максимы, повинуйся своему долгу, — она воздела руки в мольбе, ее голос дрогнул. — Возвращайся со мной в Арматьюс. Там ты сможешь приносить пользу...
— Всяким дуракам? Нет уж, уволь. Не принимай меня за болвана. Да ты посмотри вокруг. Вот к чему надо стремиться, — Снафлз развел руки в стороны, словно хотел объять мир. — Мое предназначение — упиваться жизнью, а не гнуть спину в угоду другим.
— О, Снафлз!.. — голова Дафниш упала на грудь, ее тело тряслось от рыданий.
— Мама, это имя мне ненавистно. Снафлза больше не существует. Теперь я — Маркграф Волверхэмптон, который намерен поразить мир своим величием и умом. Имя я выбрал сам, мисс Минг мне; лишь чуть-чуть подсказала. Блистательное имя! Отныне у меня один долг: вкушать радости жизни и развлекать окружающих — высокие цели. Я уже выбрал себе девиз: «Экстравагантность во всем». Мои творения потрясут мир. Ты еще будешь гордиться мной, мама.
Дафниш покачала головой.
— У меня больше нет гордости.
Внезапно все часы в зале громко забили. Лорд Джеггед подошел к Дафниш и тихо сказал:
— В структуре времени появился разрыв. Если вы не изменили решения, вам следует отправляться: разрыв скоро затянет.
Услышав долгожданную весть, Дафниш только вздохнула:
— Я отправлюсь одна. Что толку брать с собой сына? Я посвятила ему всю жизнь, старалась достойным образом подготовить его ко вступлению в статус взрослого, надеялась, что он переймет мои знания, мой жизненный опыт, станет моим преемником. Увы, мои надежды не оправдались.
Снафлз равнодушно пожал плечами, зато мисс Минг снова затараторила:
— Ты не уедешь! Я сделала все, чтобы сделать тебя счастливой. Ты обретешь блаженство в дружбе со мной. Меж нами больше не существует препятствия.
Дафниш истерически рассмеялась. Мисс Минг отпрянула, закусила палец и застыла в оцепенении.
— Вы убили моего сына, мисс Минг, — глухо сказала Дафниш, — безжалостно обломали веточку дерева по имени Арматьюс, корни которого раскинулись по всему миру. Мой долг уберечь эти корни, они дадут жизнь новым ветвям. Я возвращаюсь домой, чтобы предостеречь мой народ от новых путешествий на Край Времени. Проникновение в будущее опасно, оно таит угрозу существованию Арматьюса Вы говорите, что... что мой мальчик обойдется без моей помощи. Я оставляю вам Снафлза, а сама возвращаюсь.
Снафлз не слушал. Он нашел себе увлекательное занятие: удерживал на кончике пальца вертикально поставленный карандаш. Дафниш шагнула к нему.
— Снафлз...
— Я больше не Снафлз.
— Ну, что ж, тогда я говорю тебе: прощай, незнакомец, — Дафниш гордо подняла голову, она снова была дочерью Арматьюса
— Ты погибнешь! — заголосила мисс Минг. — В лучшем случае вернешься сюда Зачем рисковать?
— Я предупрежу Арматьюс о смертельной опасности, — Дафниш повернулась к Лорду Джеггеду, — У меня есть шансы на возвращение?
— Весьма незначительные, да и то они появились благодаря некоторому ослаблению законов времени. Мне стало известно о пересечении нашего временного пласта с другими пластами. Используя это редкостное явление, вы, возможно, сможете возвратиться в свою эпоху, но лишь ненадолго.
— Тогда я отправляюсь немедля.
— Как я уже говорил, я не вмешиваюсь в чужие решения, но считаю долгом предупредить: мисс Минг права, вполне вероятно, что вы погибнете.
— Я должна попытаться. Надеюсь, Сладкому Мускатному Оку неизвестно об аномалии, и он не помешает мне воспользоваться машиной времени.
— Можете не беспокоиться.
— Тогда, Лорд Джеггед, мне остается поблагодарить вас за гостеприимство. Вы хороший человек и смогли бы жить в Арматьюсе.
— Вы льстите мне.
— В Арматьюсе лести не существует. Прощайте. Дафниш повернулась и направилась к выходу.
Она шла мимо многочисленных экспонатов, разнообразных творений из канувших в Лету тысячелетий, словно продиралась сквозь толщу времени. Лорд Джеггед собрался было ее окликнуть, но промолчал. Его рука потянулась к лицу, намереваясь что-то смахнуть под глазом, но оказалось, что движение было лишним. Мисс Минг шмыгнула носом и загнусавила:
— Я все испортила, но она же сама хотела, чтобы ты, Снафлз, поскорее стал взрослым. Разве не так?
— Маркграф Волверхэмптон, — самодовольно поправил Снафлз. Он вытащил оправленное серебром зеркало, полюбовался собой и равнодушно продолжил: — Она еще возвратится.
— Поймет свою ошибку? — мисс Минг вопросительно посмотрела на Снафлза в надежде на благоприятный ответ.
— Возможно, но в Арматьюсе ей было бы лучше. Радости жизни не для нее. Ей подавай высокие идеалы и самопожертвование. Я первым понял, что это чушь.
Лорд Джеггед сумрачно посмотрел на Снафлза и размеренно произнес:
— Ваша мать унесла с собой многие бесценные качества. Теперь они вам недоступны.
— Те качества, которые я должен был унаследовать? — насмешливо спросил Снафлз. — А зачем они мне? Спасибо, старина, покорно благодарю, — употребив фразу из лексикона мисс Минг, он взглянул на спою наставницу, ища одобрения.
Мисс Минг улыбнулась сквозь слезы, но тут же заголосила:
— Дафниш может погибнуть.
— Она бы все равно умерла, умерла ради меня, — сказал Снафлз. — Ей нечего терять.
— Передала бы вам свою жизнь? — спросил Лорд Джеггед.
— Вот именно. Только в Арматьюсе, не здесь. На Краю Времени я не нуждаюсь в жизненных силах матери. А там она бы передала мне свой дух. Я стал бы человеком, наделенным ее сознанием. Пошла бы в дело и полезная часть ее плоти: в Арматьюсе ничем не бросаются. Однако получилось как нельзя лучше. Я стал самостоятельной личностью, хотя во мне лишь малая толика материнского естества, дарованная мне при рождении. Теперь мы не зависим друг от друга.
— Так вы симбионты?
— В какой-то мере.
— Но если вы обретаете самостоятельность только со смертью матери, значит, до той поры зависите от ее жизненных сил.
— В Арматьюсе — да, а здесь я самостоятельный человек.
— Вам следовало удержать Дафниш, Лорд Джеггед, — снова подала голос мисс Минг.
— Но вы сами говорили, что она обрела свободу.
— Но не для самоубийства.
— А для жизни у вас под пятой.
— Что за чепуха! — мисс Минг снова захлюпала носом. — Вы черствый человек. Вам не понять возвышенных чувств.
Лорд Джеггед криво улыбнулся.
— Я ее любила, — с вызовом заключила мисс Минг.

ГЛАВА ВОСЬМАЯ
ВОЗВРАЩЕНИЕ В АРМАТЬЮС

Оказавшись в машине времени, Дафниш старалась не смотреть на пустующее рядом с ней кресло. Превозмогая щемящую боль в груди, она сосредоточилась и заскользила взглядом по приборам на пульте. Убедившись, что все в рабочем режиме, она пристегнулась и, тяжко вздохнув, нажала на четыре из семи клавиш в подлокотнике кресла. Залипавший машину зеленый свет изменился на синий и стал чернеть. Приборы ожили, машина взревела и, преодолевая течение времени, понеслась в прошлое.
Дафниш удовлетворенно кивнула: приборы и механизмы исправны, ничто не предвещает появления розового свечения, сигнализирующего о неполадках в машине. Однако Дафниш не могла успокоиться. Мысль о сыне не оставляла ее. Чтобы отвлечься, она включила дисплей. На экране замелькали клубы тумана, перемежающиеся с яркими вспышками. Ничего интересного. Дафниш перевела взгляд на измерительные приборы. Корабль двигался со скоростью тысяча лет в минуту. Дафниш знала, что приборы не без погрешности, но все-таки сумела определить: позади осталось семь тысяч лет. До Арматьюса еще далеко. Согласно программе, машина должна приземлиться на месте вылета спустя какой-то миг после старта в будущее.
Дафниш старалась не думать о возвращении, но так и не смогла отделаться от тяжелых мыслей. Она не углядела за сыном, бросила его. Ее ждет наказание, отстранение от работы, а возможно, и изоляция: она развратилась и ей не место среди своих соплеменников. Утешало только одно: она сделала, что могла, возвращается, чтобы предостеречь Арматьюс от других путешествий в будущее. Как ее встретят? Самые разнообразные картины одна за другой про- носились в ее мозгу и исчезали, как только ее внимание отвлекалось изображением на экране. Вот экран закрыла черная полоса. Откуда она взялась? Неисправность? Нет! Снова клубы тумана. Все в порядке. В порядке ли? Она отстранилась от сына ради собственных удовольствий.
— Он не предатель! — вырвалось у нее. — Его самого предали. Во всем виновата я!
Машину тряхнуло. Дафниш закусила губу от боли. Понемногу пришла в себя, утешившись тем, что не появилось розового свечения. Успокоение пришло лишь на время. Вскоре Дафниш почувствовала, что ей нечем дышать. Проверила дыхательный аппарат. Исправен. Ценой немалых усилий она восстановила дыхание, но не сумела побороть страх, подобный тому смятению, которое испытала, оказавшись на Краю Времени. Страх не мог быть следствием клаустрофобии: боязнь закрытых помещений была побеждена в Арматьюсе много веков назад.
Дафниш могла бы увеличить скорость полета, но рисковать не имела права: Арматьюс ждал ее донесения и она должна исполнить свой долг. Дафниш с горечью вспомнила, как сын презрительно отозвался о самопожертвовании. Несчастный ребенок, он так и не понял главного. Самопожертвование спасло мир, помогло возродить высокие технологии, получить новые знания. Люди, не жалея себя, трудились на благо общества, трудились, как муравьи. Те тоже выжили после катаклизма. Самонадеянно считать, что люди совершеннее муравьев.
Дафниш непроизвольно издала стон: боль в теле усилилась, в глазах потемнело. Собралась с силами, взглянула на пульт — машина двигалась согласно программе. Дафниш прикрыла глаза. Ее терзали противоречивые чувства. Гнев сменялся угрызением совести, отчаяние уступало место надежде. Дафниш провела рукой по лицу, встрепенулась. Надо же, расчувствовалась! Эмоции не для Арматьюса. От них один вред, растление! Она попыталась найти поддержку в подходящей максиме, но ничего уместного не приходило на ум.
Машину опять тряхнуло, она на мгновение замерла и двинулась снова. Приборы отсчитывали тысячелетия. Дафниш снова издала стон. Внезапно боль сделалась нестерпимой, и путешественница потеряла сознание.

Дафниш пришла в себя от воя машины. Открыла глаза: розовый свет, стрелки приборов на нуле. На экране — лаборатория, люди в черном с бледными лицами, все неподвижны. Арматьюс! Машина достигла цели! Дафниш поспешно отстегнула ремни, откинула крышку люка и, высунувшись, закричала:
— Арматьюс, берегись будущего!
Дафниш осознавала, что время в любое мгновение может отправить машину обратно в будущее и торопилась выполнить свой последний долг.
— Арматьюс, будущее губительно! Больше никого не посылайте туда!
Дафниш наполовину высунулась из люка и, чтобы привлечь внимание, исступленно замахала руками. Люди в лаборатории, среди которых Дафниш узнала мужа, не шелохнулись. Казалось, они застыли, как изваяния.
— Арматьюс, берегись будущего!
Машина времени затряслась, изображение на экране стало медленно расплываться. Дафниш почудилось, что муж заметил ее: он шевельнул губами, чуть поднял голову.
— Мы оба живы! — крикнула путешественница. Последовал сильный толчок, и Дафниш свалилась
на пол. Крышка люка захлопнулась. Розовый свет стал густеть.
— Не посылайте никого в будущее! — крикнула Дафниш в переговорное устройство.
Розовый свет превратился в красный. Машина начала нагреваться.
— Арматьюс, берегись будущего, — шепнула Дафниш, едва шевеля высохшими губами.
Красный свет начал блекнуть, изменился на розовый, а розовый превратился в зеленый. Машина зашумела и тронулась в будущее. Дафниш вскрикнула. Ее не услышали. Она добралась до своего кресла, упала в него и, не пристегиваясь, нажала на клавиши, чтобы вернуть машину назад. Дафниш знала, что спасет себе жизнь, подчинившись законам, времени, но главным для нее была преданность Арматьюсу. Она снова нажала на клавиши, и, хотя в машине появилось розовое свечение, индикаторы показали, что машина пошла обратно. Дафниш с трудом поднялась и, еле передвигая ноги, добралась до вспомогательных двигателей. Машина взревела от дополнительной тяги, словно умоляя о милосердии, но не вышла из подчинения. На экране снова появилась лаборатория, и Дафниш успела заметить мужа. Затем ее скрючило, из глаз полились едкие слезы, волосы вспыхнули.
— Снафлз, Арматьюс. Будущее, — прошептала она, уставившись помутившимися глазами на заливавшийся кроваво-красным экран. Потом ее кости стали рвать ткань, и Дафниш Арматьюс превратилась в боль, обретая вечный покой.

ГЛАВА ДЕВЯТАЯ,
В КОТОРОЙ МИСС МИНГ ПОЖИНАЕТ ПЛОДЫ

— В способности к адаптации, несомненно, заключен секрет выживания, — напыщенно сказал Маркграф Волверхэмптон, стараясь произвести впечатление на хозяина Канари, который после ухода Дафниш не проронил ни одного слова. — Люди, вроде моей матери, обречены. Они не способны воспринимать перемены. Консерватизм до добра не доводит. Не правда ли?
Лорд Джеггед, развалившийся в старинном стальном кресле, не удостоил его ответом. Он даже не шелохнулся. Мисс Минг, успевшая успокоиться, стояла у гобелена сорокового столетия, с интересом щупая декоративную ткань. В молчании хозяина Канари Маркграф Волверхэмптон усмотрел доказательства верности своих рассуждений и с воодушевлением продолжил:
— По моему разумению, регулирование рождаемости, воспринимаемое в Арматьюсе за панацею, по меньшей мере, бессмысленно. Там уже сотни лет всего вдоволь. Так нет же, урезают себя во всем. Живут впроголодь, — Маркграф жалобно взвизгнул, заставив хозяина Канари поднять голову. Встретив, как ему показалось, сочувственный взгляд, Волверхэмптон еще более распалился: — Придумали симбиоз, ритуал передачи жизненных сил от одного к другому. Представьте себе, я был рожден в металлической бочке. Моя мать отдала при этом кусочек себя. Что это было — душа, часть ее естества? Решайте сами. С меня довольно того, что я был ребенком шестьдесят лет. По глупости радовался жизни, когда на самом деле настоящая жизнь только здесь. Если бы не мисс Минг...
Лорд Джеггед вздохнул и закрыл глаза.
— Думайте, что хотите! — Маркграф вызывающе подбоченился, откинув полу плаща. — Мисс Минг лезла из кожи вон, чтобы сделать из меня человека. В Арматьюсе меня ожидала другая участь. Я был бы на поводу у собственной матери и ждал бы, когда самоуправные старейшины Арматьюса возведут меня в статус взрослого. Но и тогда я стал бы только копией матери, продолжением ее эго, а сам бы не раскрылся как личность.
Лорд Джеггед поднялся на ноги и устало ответил:
— Вы говорите устами мисс Минг, сменили Максимы на высокопарные фразы, которыми прикрываете эгоизм и своекорыстие. На Краю Времени в чести чувство собственного достоинства, в гордости не откажешь и вашей матери, вы же пестуете чванливость. Вы вульгарны, маленький Снафлз. Не ощущаете этого? Как вы не видели, что представительница третьесортной коллекции Доктора Волоспиона использует вас в своих целях, стараясь осуществить недальновидные и глупые замыслы. Мисс Минг домогалась Дафниш и считала вас досадной помехой. Вот она и превратила ребенка в карикатуру на взрослого человека.
— Да вы просто ревнуете, — подала голос мисс Минг. Она насмешливо улыбнулась и подхватила Маркграфа под руку. — Сами хотели добиться благосклонности Дафниш. Специально поселили ее у себя. Никто из вашей коллекции такой чести не удостаивался. Только у вас ничего не вышло, вот вы и объясняете свою неудачу происками соперника.
Хозяин Канари направился к выходу.
— Ага, правда глаза колет? — торжествующе крикнула вслед мисс Минг.
Лорд Джеггед остановился и ответил, не оборачиваясь.
— Любые ваши слова неудобоваримы.
— Ишь, какой умник! — прошипела мисс Минг и обратилась к Маркграфу: — Пойдем, нам здесь нечего делать.
Ответом послужил стон. Юноша пошатнулся и схватился за голову. Его рубиновые губы побелели, как мел, глаза помутились.
— Что с тобой, Снафлз?
— Кружится голова, знобит.
— Неужели Доктор Волоспион допустил ошибку? Потерпи, сейчас поедем к нему.
— Я весь горю. Мое тело... — лицо Маркграфа искривилось от боли. Он захрипел, подался вперед и упал на колени. Его кожа начала трескаться.
— Лорд Джеггед! — завопила мисс Минг, пытаясь приподнять Снафлза. — Помогите! Мальчику плохо Да не стойте же. На Краю Времени не болеют. Воспользуйтесь кольцами, подключите энергию города. Лорд Джеггед обернулся, но не сделал ни шагу.
— Мама, — прошептал Снафлз. — Мое право на жизнь...
— Он умирает! Лорд Джеггед, спасите его!
Хозяин Канари неторопливо подошел к опавшему телом Снафлзу, едва шевелившемуся в складках плаща, и, взглянув на него без тени участия, задумчиво произнес:
— Выходит, они были полными симбионтами. Можно не сомневаться, мисс Минг, Дафниш Арматьюс умерла, а теперь, лишившись ее жизненных сил, умирает ее ребенок. Снафлз никогда не был самостоятельным существом.
— Не может быть. Он все, что у меня осталось! — Лицо мисс Минг помертвело, казалось, она вот-вот лишится сознания, ее остекленелые глаза тупо смотрели, как тело Снафлза рассыпается прахом. Раздалось шипение: из-под кучи образовавшейся на полу одежды высунулись драконовы головы. Мисс Минг отпрянула и издала душераздирающий крик. Немного придя в себя, она, запинаясь, спросила:
— Вы его воскресите?
— Не уверен, что у меня получится. Да и к чему? Если бы речь шла о Дафниш, я бы сделал все от меня зависящее. Но она погибла, сгорела меж двумя мгновениями, одно из которых истекло, а другое еще не настало. Жизнь сына принадлежала лишь ей, и она по праву унесла ее вместе с собой.
Глаза мисс Минг налились бешеной злобой. Казалось, еще немного, и она бросится с кулаками на хозяина Канари. Но этого не случилось: у нее не хватило духу. Лорд Джеггед пожал плечами и вышел из зала.
Чуть позже мисс Минг поднялась с пола и разжала кулак. На ее ладони лежала горстка бурого праха. Мисс Минг вздохнула и ссыпала прах в карман — на память.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Майкл Муркок - Древние тени

Оглавление

  • ГЛАВА ПЕРВАЯ
    ПУТЕШЕСТВЕННИКИ НА КРАЮ ВРЕМЕНИ     (Страница 1)
  • ГЛАВА ВТОРАЯ
    ВЫЛАЗКА     (Страница 1)
  • ГЛАВА ТРЕТЬЯ
    ЛАНЧ НА КРАЮ ВРЕМЕНИ     (Страница 2)
  • ГЛАВА ЧЕТВЕРТАЯ
    ПОЯСНЕНИЯ АВТОРА     (Страница 3)
  • ГЛАВА ПЯТАЯ,
    В КОТОРОЙ СНАФЛЗ ОБРЕТАЕТ ПОДРУГУ     (Страница 3)
  • ГЛАВА ШЕСТАЯ,
    В КОТОРОЙ ДАФНИШ АРМАТЬЮС НАСЛАЖДАЕТСЯ НЕДОЛГОЙ СВОБОДОЙ     (Страница 4)
  • ГЛАВА СЕДЬМАЯ,
    В КОТОРОЙ СНАФЛЗ СТАНОВИТСЯ МАРКГРАФОМ ВОЛВЕРХЭМПТОНОМ     (Страница 4)
  • ГЛАВА ВОСЬМАЯ
    ВОЗВРАЩЕНИЕ В АРМАТЬЮС     (Страница 6)
  • ГЛАВА ДЕВЯТАЯ,
    В КОТОРОЙ МИСС МИНГ ПОЖИНАЕТ ПЛОДЫ     (Страница 6)


Майкл Муркок - Древние тени

Майкл Муркок

Древние тени

Цикл: "Легенды края времени" - 3

 Читать книгу

Аннотация

Легенды Края Времени - это сборник повестей о Крае Времени, позволяющий получше узнать обитателей этого столь необычного мира. Именно эти истории вскользь упоминались в Танцорах. Среди них: история греха Вертера де Гёте, рассказ о дуэли Лорда Акулы Неизвестного и, на мой взгляд, лучшая повесть о материнской любви и сыновнем непонимании...

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://jabx.narod.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.