Майкл Муркок - Дракон в мече (Орден тьмы)

1 Майкл Муркок

Анонс

Воинство Хаоса готовится выступить в поход, чтобы завоевать мир, населенный племенами древних германцев. И лишь Вечный Воитель - Джон Дейкер может остановить орды Тьмы и спасти свою возлюбленную.

Пролог

Я - Джон Дейкер, жертва мечтаний и снов всего мира. Я - Эрикезе, Защитник Человечества, который истребил всю человеческую расу. Я - Урлик Скарсол, Владыка Ледяных Башен, я - хранитель Черного Меча. Я - Илиана Гаратормская, Эльрик Убийца Женщин, Хокмун, Корум... И еще во мне скрыто много, много других личностей - мужчин и женщин. Я был всеми этими людьми, всеми воинами в непрерывной Войне Равновесия за поддержание справедливости во вселенной, которой всегда угрожают поползновения Хаоса, стремящегося установить свое господство во Вселенной. Но даже и это не есть моя истинная судьба.
Мое истинное предназначение - помнить каждую инкарнацию по отдельности, каждый момент бесконечности жизней, великое множество эпох и миров, соперничество и его последствия.
Время - это одновременно агония Настоящего, длительное страдание Прошлого и ужасные перспективы неисчислимых Будущих. Время - это сочетание мягко перескающихся реальностей, непредсказуемых последствий и неопознанных причин, огромных напряжений и взаимозависимостей.
Я так и не понял, почему именно меня выбрали для этой судьбы, как получилось, что я замкнул круг, который хоть и не отпустит меня, то по крайней мере обещает ограничить мою боль.
Все, что я знаю, мой удел - вечно сражаться и хранить мир, хотя бы на короткое время, ибо я - Вечный Воитель, одновременно защитник справедливости и ее нарушитель. Во мне все человечество воюет, во мне сосуществуют мужчина и женщина и сражаются друг с другом; во мне многие расы и народы стремятся превратить в реальность свои мифы и чаяния...
Тем не менее я не в большей и не в меньшей степени человеческое существо, чем все другие. Я подвержен любви и отчаянию, страху и ненависти.
Я был и продолжаю оставаться Джоном Дейкером, и наконец я обрел некоторый покой, который выглядит как окончательный. Эта книга - моя попытка изложить на бумаге мою последнюю, финальную исповедь...
Я уже описывал, как меня вызвал Король Ригенос и повелел сражаться с элдренами; как я влюбился и совершил ужасный грех. Я рассказал, что приключилось со мной, когда меня позвал Ровенарк (это, вероятно, было наказанием за мое преступление); как я был приобщен к владению Черным Мечом против своей воли; как я столкнулся с Серебряной Королевой, и что мы делали с нею вместе на равнинах Южного Льда. Я описал и многие другие приключения и странствия; рассказал о плавании на черном корабле, который вел слепой кормчий. Не уверен, описал ли я, как случилось, что я покинул мир Южного Льда и как стал Урликом Скарсолом, поэтому начну свою историю с последних воспоминаний об умирающей планете, земли которой постепенно покорял холод и застоявшиеся моря которой стали настолько насыщены солью, что вполне выдерживали вес взрослого человека. Мне удалось до некоторой степени восстановить этот мир, и я решил, что этим частично искупил свою вину и теперь снова смогу воссоединиться со своей любимой, единственной Эрмижад, принцессой элдренов.
Хотя я был героем для тех, кому сумел помочь, тем не менее я страдал от отчаянного одиночества. Временами тоска становилась столь невыносимой, что я подумывал о самоубийстве. Иногда я впадал в бессмысленную и безысходную ярость. Я бунтовал против своего предназначения, против того, что разлучило меня с моей женщиной, лицо и незримое присутствие которой заполняло мое одиночество и днем и ночью. Эрмижад! Эрмижад! Любил кто-нибудь тебя так, как люблю я! Так долго и так преданно!
На серебряно-бронзовой колеснице, запряженной огромными белыми медведями, я носился по земле Южного Льда, всегда в горячке, всегда куда-то неудержимо стремящийся. Меня до краев наполняли воспоминания, мольбы о возвращении Эрмижад, боль от отчаяния разлуки. Я мало спал. Временами я возвращался к Красным Фьордам, туда, где всегда много тех, кто был бы рад стать моим другом. Но обыденная, полная хлопот жизнь людей вызывала у меня раздражение. Опасаясь, что люди сочтут меня неблагодарным и неприветливым, я стал избегать их гостеприимства, всякого общения с ними при любой возможности. Я все чаще оставался в своих комнатах, и там, полусонный, я чувствовал себя вконец измученным. Я искал случая отказаться от своей души, отдать ее в чистилище, куда-нибудь подальше, отделить от своего тела, уйти в астральную плоскость, лишь бы найти свою утраченную любовь. Но оказалось, что параллельных миров, плоскостей существования бесконечно много в мультивселенной, и есть широчайший простор всех возможных хронологий и географий. Разве мог я исследовать все эти бесчисленные миры и найти там Эрмижад?
Мне сказали, что, возможно, она в Танелорне. Но где этот Танелорн? Из своих воспоминаний по прошлым инкарнациям я знал, что этот город принимал различные формы, что он всегда эфемерен и летуч, даже для того, кто искусен в перемещениях между многочисленными слоями Миллиона Сфер. Какие шансы были у меня, единственного на одной земной плоскости, найти Танелорн? Если страстного желания было бы достаточно, то я обнаружил бы этот город тысячу раз!
Истомленность моего духа и истощенность тела дошли до крайности. Некоторые думали, я умру от изнурения, другие опасались, что я сойду с ума. Но я заверил их, что силы воли у меня достаточно. Однако согласился на лечение. Они погрузили меня в глубокий сон, и во сне, к моей великой радости, я испытал совершенно невероятные приключения.
Сначала я будто плыл по поверхности безбрежного океана всех цветов радуги. Постепенно я понял, что лицезрею всю мультивселенную. До некоторой степени я воспринимал одновременно каждый параллельный слой, каждый период мироздания. Поэтому мои чувства оказались неспособны отбирать конкретные детали этого поразительного видения.
Затем я осознал, что падаю, хотя и очень медленно, сквозь эпохи, эры, столетия и зоны обитания, сквозь области реального, сквозь целые миры, мегаполисы, группы мужчин и женщин, леса, горы, океаны, пока не увидел впереди небольшой плоский зеленый островок. Он притягивал меня и будто обещал столь желанный уголок покоя и удаленности от суеты. Когда мои ноги коснулись поверхности острова, я ощутил аромат трав и полевых цветов. Все вокруг меня выглядело удивительно просто. Веселая пестрота чистых тонов освещалась лучами непрерывно меняющейся яркости. На этом фрагменте реальности я увидел фигуру человека. Он был в клетчатых доспехах желтого и черного цвета от шлема до пят. Его лицо скрывала маска.
Однако я уже знал его: мы прежде встречались. То был Рыцарь в Черном и Золотом. Я поздоровался, но он не ответил мне. Я подумал, уж не замерз ли он в своих доспехах. Между нами трепетал на ветру бледный флажок с символическим изображением. Это могла быть эмблема примирения, говорящая, что мы не враги друг другу. Когда мы встречались в последний раз, мы стояли на холме и наблюдали за ходом боя двух армий в долине. Сейчас нам нечего было наблюдать. Я хотел, чтобы он снял шлем и открыл лицо. Он не сделал этого. Я хотел, чтобы он заговорил со мной. Он молчал. Я хотел, чтобы он удостоверил меня, что он жив. Он не сделал и этого.
Мой сон повторялся множество раз. Прежде чем я смог задавать вопросы, Рыцарь в Черном и Золотом сказал мне;
- Я уже разрешил вам задать любые вопросы, я отвечу на них.
Будто он продолжал беседу, начало которой я давно позабыл.
- Как я могу воссоединиться с Эрмижад?
- На Темном Корабле.
- Как мне найти Темный Корабль?
- Корабль сам приплывет к вам, - Долго ли мне этого ждать?
- Дольше, чем вам хотелось бы. Наберитесь терпения.
- Это не ответ.
- Я обещал: другого ответа не будет.
- Ваше имя?
- Как и вы, я отягощен великим множеством имен. Я - Рыцарь в Черном и Золотом. Я - Воитель, Который Не Может Сражаться. Иногда меня называют Белым Флагом.
- Позвольте увидеть ваше лицо.
- Нет.
- Отчего же?
- Это тонкий вопрос. Думаю, еще не пришло время. Если я открою слишком многое, это повлечет за собой слишком много хронологий. Вы должны знать, что Хаос угрожает всему и на всех землях мультивселенной. Равновесие слишком накренилось в его сторону. Закон надо поддержать. Мы должны проявить осторожность, чтобы не навредить еще больше. Вы скоро услышите мое имя, я уверен. Скоро, в терминах вашей шкалы времени. А по моей шкале, пройдет десять тысяч лет...
- Вы можете помочь мне вернуться к Эрмижад?
- Я уже объяснил, что вы должны ожидать корабля.
- Когда я обрету духовный покой?
- Когда выполните все задания. Или когда заданий не будет.
- Вы жестоки, Рыцарь в Черном и Золотом, потому что отвечаете слишком туманно.
- Уверяю вас, Джон Дейкер, я не в состоянии ответить яснее. Вы не единственный, кто обвиняет меня в жестокости...
Он сделал какой-то жест и исчез, и я увидел скалу, на которой вдоль всего края стояли ряды воинов, пеших и на лошадях, но в боевом облачении и с оружием. Я находился достаточно близко и мог разглядеть лица воинов. Нас же они не видели, но мне показалось, что они молились то ли нам, то ли Рыцарю в Черном и Золотом.
- Кто вы? - крикнул я.
- Мы - потерянные, мы - последние, мы - недобрые. Мы - Воители Края Времени. Мы опустошены, в безысходности, мы были преданы. Мы - ветераны тысяч психических войн.
И тут будто я подал им сигнал о возможности выразить страх, тоску несбывшихся стремлений, агонию столетий. Они затянули песнопения холодными, печальными голосами. Я понял, что они стояли на краю утеса целую вечность и впервые заговорили только сейчас, когда я задал им вопрос. Их песня-заклинание не прерывалась, но постепенно становилась все громче...
- Мы - Воители Края Времени. Где наша радость? Где наша печаль? Где наш страх? Мы глухи, мы немы, мы слепы. Мы - неумирающие. Здесь, на Краю Времени, так холодно. Где наши матери и отцы? Где наши дети? Как холодно на Краю Времени! Мы - нерожденные, неизвестные, неумирающие. Как холодно на Краю Времени! Мы устали. Мы так устали. Мы устали на Краю Времени...
Их боль была такой сильной, что передалась мне, и я закрыл уши руками.
- Нет! Не зовите меня! Вы должны уйти отсюда прочь! - закричал я.
Они смолкли. Потом исчезли.
Я повернулся поговорить с Рыцарем в Черном и Золотом, но он тоже исчез. Был ли он одним из тех воителей? Возможно, он и привел их? Или же они есть размноженный образ меня самого, как знать?
Я не только не мог ответить на их вопросы, но не хотел знать даже ответы на них.
Не уверен, в этот момент, или несколько позже и в другом сне, но я оказался стоящим на скалистом берегу и глядел на океан, затянутый густым туманом.
Сначала я не видел ничего сквозь туман, но потом постепенно различил темные контуры: то был корабль, бросивший якорь неподалеку от берега.
Я знал: это был Темный Корабль.
На борту корабля я заметил светящиеся оранжевым точки. Приятный, притягивающий свет. Услышал голоса на палубе. Кажется, я крикнул, и мне ответили. Скоро за мной прислали баркас, и я очутился на главной палубе перед высоким человеком в мягкой кожаной куртке до колен. Он приветственно прикоснулся к моему плечу.
Помню, что корпус корабля был покрыт богатой и красивой резьбой: странными геометрическими изображениями, непонятными существами, сценами из незнакомой мне истории неизвестного народа.
- Значит, вы снова поплывете с нами, - сказал капитан.
- Снова, - подумал я. Но не мог вспомнить, когда я уже бывал на борту этого корабля.
С тех пор я много раз уходил с этого корабля, и всякий раз в иных обличиях во время своих странствий. Одни приключения надолго врезались в память, другие улетучивались. Особенно ярко запомнился эпизод, когда я носил имя Клен из Клен Гара. Тогда шла война между Небесами и Преисподней. Помню обман, предательство и нечто вроде победы. Тогда я тоже был на борту этого корабля.
- Эрмижад! Танелорн! Мы поплывем туда?
Капитан прикоснулся кончиками длинных пальцев к моему лицу, и я ощутил слезы на щеках.
- Нет, пока нет.
- Тогда я не останусь на корабле...
Я рассердился. Предупредил капитана, что он не смеет держать меня как военнопленного. Я не наемный матрос на его корабле. Я хозяин собственной судьбы и буду жить как хочу.
Он не помешал мне уйти с корабля, хотя и опечалился.
Я снова проснулся на своей постели в квартире в Красных Фьордах. По-видимому, меня лихорадило. Вокруг суетились слуги, среди них выделялся красивый рыжеволосый Бладрак Морнингспир, который когда-то спас мне жизнь. Он был встревожен. Помню, я накричал на него, требуя помочь: взять нож и освободить меня от моего собственного тела.
- Убей меня, Бладрак, убей, если тебе дорога наша дружба!
Но он не сделал этого. Долгие ночи наступали и проходили, я просыпался. Во сне я снова бывал на корабле. В другие ночи я слышал, как меня зовут. Кто? Эрмижад? Это был ее зовущий голос? Я ощутил присутствие женщины...
Но когда открыл глаза, то увидел карлика с заостренными чертами лица. Он танцевал и напевал песенку. Мне показалось, что я узнаю его, но никак не мог вспомнить имени:
- Кто ты? Тебя послал ко мне слепой кормчий? Или ты явился от Рыцаря в Черном и Золотом?
Вероятно, я удивил карлика. Он обернулся ко мне, улыбнулся и ответил:
- Кто я? Не хочу ставить вас в неловкое положение. Мы старые друзья, вы и я, Джон Дейкер.
- Ты знаешь меня под этим старым именем? Как Джона Дейкера?
- Я знаю все ваши имена. Но вы должны иметь только два имени, которыми назывались бы чаще одного раза. Звучит загадочно?
- Да, это загадка. Я должен найти ответ?
- Если желаете. Вы задаете много вопросов, Джон Дейкер.
- Предпочитаю, чтобы ты называл меня Эрикезе.
- Ваше желание сбудется. А теперь прямой ответ! Я не такой уж плохой карлик, разве не так?
- Я вспомнил! Тебя зовут Кривой Джермес. Ты такой же, как и я, - вечный странник среди миров. Мы встречались в пещере морского оленя.
Мне пришла на память та давняя беседа. Не он ли первый рассказал мне о Черном Мече?
- Мы были старыми друзьями, Господин Воитель, но вы тогда не вспомнили меня, как не вспомнили и сейчас. Может быть, у вас слишком много воспоминаний, просто не хватает памяти? Нет, я не обижаюсь за это. Вы, кажется, потеряли свой меч...
- Никогда больше не стану носить меч. То было ужасное оружие. Мне он больше не нужен. И вообще мне не нужно никакое оружие. Вы, помнится, упоминали, что мечей два...
- Я сказал, что иногда их два. Возможно, это просто галлюцинация, и на самом деле есть только один меч. Не знаю, не уверен. Вы носили тот, который сами назовете (или назвали) Приносящий Бурю. А теперь, полагаю, вы ищете Меч Скорби.
- Вы говорите о некоей связи моей судьбы с этими мечами. Считаете, мое предназначение тоже связано с оружием...
- В самом деле? У вас явно улучшается память. Очень хорошо. Вам это, несомненно, пригодится. А может быть, и нет, как знать? Вы уже знаете, что каждый из мечей - сосуд, в котором что-то содержится. Мечи и были специально так изготовлены, чтобы служить вместилищем, которое чем-то заполняется или кем-то заселяется. Там может находиться, если угодно, душа. Вижу, вы смущены. К сожалению, я и сам частенько бываю сбит с толку. Конечно, мне намекали на наши различные судьбы. Но эти намеки бывают такими сбивчивыми. Боюсь, я сейчас перепутаю вас и себя! Вижу, вы и без того плохо себя чувствуете. Это лишь физическое недомогание или болезнь затронула ваш разум?
- Вы можете помочь мне найти Эрмижад, Джермес? Скажите, где находится город Танелорн? Я хочу знать только это. Остальное мне безразлично. Я не желаю больше говорить о предназначении, о мечах, о кораблях и чужих странах. Где этот Танелорн?
- Туда плывет корабль, не так ли? Как я понимаю, Танелорн есть пункт его прибытия. Существует множество городов под названием Танелорн, и корабль везет груз огромного множества сущностей. Однако все эти сущности более или менее одной индивидуальности. Нет, этого уже слишком много для меня, Господин Воитель. Вы должны вернуться обратно на борт.
- Но я не желаю возвращаться на Темный Корабль.
- Вы слишком рано сошли на берег.
- Я не знал, куда везет меня этот корабль. Боялся, что потеряю направление и никогда больше не встречу Эрмижад.
- Так вот почему вы сошли! Думали, доберетесь до цели? Думали, есть какой-то иной путь найти то, что ищете?
- Разве я сошел на берег против воли капитана? И что же, теперь я наказан за это?
- Это маловероятно. Капитан не наказывает. Не он судья. Скорее он - передающее звено, так сказать. Но вы все поймете, как только вернетесь на корабль.
- Я не хочу возвращаться на Темный Корабль.
Я вытер слезы, заливавшие мне лицо, как будто при этом я стер из памяти Джермеса и вообще все увиденное.
Я встал, оделся, крикнул, чтобы принесли доспехи. Мне помогли облачиться в боевые доспехи, хотя мне трудно было стоять на ногах. Затем я приказал подогнать морские салазки, запряженные могучими цаплями, специально обученными для транспортировки саней по этим перенасыщенным солью холмистым равнинам умирающего океана. Прогнал тех, кто вознамерился следовать за мной. Велел им возвращаться в Красные Фьорды. Я отказался от их дружеской помощи. Я хотел уйти подальше от человеческих глаз, умчаться в тяжелую соленую ночь. Я откинул голову и завыл, как пес, и стал выкрикивать имя моей Эрмижад. Ответа не последовало, ночь молчала. Я и не ожидал ответа. Тогда я стал звать капитана Темного Корабля. Я призывал на помощь всех богов и богинь, имена которых помнил. И наконец я позвал самого себя - Джона Дейкера, Эрикезе, Урлика, Клена, Эльрика, Хокмуна, Корума и всех остальных. В последнюю очередь я вызвал Черный Меч, но ответом на все было черное и злое безмолвие.
Я залюбовался бледным рассветом и подумал, что вижу тот утес, на краю которого выстроилась рать воинов. Да, это были те же самые воины, которые стояли на краю утеса вечности, и у каждого было мое лицо. Но - нет, я не видел ничего, кроме облаков, плотных, как океан, по которому скользил на санках.
- Эрмижад! Где ты? Кто или что приведет меня к тебе?
Я услышал недобрый, неприятный шепот ветра у самого горизонта. Услышал хлопанье крыльев моих цапель. Услышал, как шуршат полозья моих санок по соляным волнам. И свой собственный голос, вещавший, что есть только одно, чего бы я хотел, если никакая сила не приходит ко мне на помощь. По этой причине я здесь и оказался в полном одиночестве. Зачем же я облачился в боевые доспехи воителя Урлика Скарсола, Владыки Ледяных Башен?
- Ты должен броситься в море, - сказал я. - дать себе утонуть. Ты должен утопиться. Умирая, ты обретешь новую инкарнацию. Возможно, тебя вернут снова в сущность Эрикезе и тогда ты воссоединишься с Эрмижад. Ведь это акт верности, который даже боги не могут проигнорировать. Может быть, они именно этого и ждут от тебя? Хотят увидеть, насколько ты смел на самом деле. И насколько искренне любишь ее. Тогда я отпустил поводья птиц и приготовился нырнуть в ужасный, ядовитый океан.
Но сейчас рядом со мной на возвышении стоял Рыцарь в Черном и Золотом. Он положил мне на плечо руку в стальной перчатке. В другой руке он держал Белый Штандарт. Он поднял забрало, и я увидел его лицо.
Это было лицо великого человека, оно осталось в моей памяти навсегда. Оно выражало колоссальную и древнюю мудрость. Рыцарь в Черном и Золотом видел столько, что это было несравнимо с моим опытом многочисленных инкарнаций. На его аскетическом и прекрасном лице горели огромные выразительные глаза, проникающие прямо в душу. Цвет лица Рыцаря был как черный янтарь, голос - глубоким и низким, голосом прирожденного руководителя и вождя, раскатистый, как гром небесный.
- Дело не в храбрости, Воитель. Храбрость - это глупость, в лучшем случае. Вы думаете, что ищете чего-то, но на самом деле это попытка избежать мучений. У Воителя есть несколько аспектов бытия, гораздо менее выносимых, чем ваше нынешнее положение. Кроме того, могу сказать, что теперешние страдания не будут длиться слишком долго. Я пришел бы к вам раньше, но задержали дела в других местах.
- С кем связанные?
- С вами, конечно. Но эту историю надо рассказывать в другом мире, и возможно, в вашем будущем, ибо Миллион Сфер катится сквозь время и пространство с самыми разными скоростями, и когда и где они пересекутся - совершенно непредсказуемо, даже для меня. Но могу заверить, сейчас не лучшее время уходить из жизни духовно или телесно. Я не могу говорить о последствиях, хотя убежден, что они были бы неприятны. Великое и мимолетное приключение ожидает вас. Если вы выполните свой долг как Воитель и наиболее эффективным путем, это даст вам частичное освобождение от собственной тяжкой судьбы. Это может породить начало и конец весьма значительного для вас дела. Пусть же вас позовут. Вы, конечно, уже слышали голоса.
- Я не выделил ничего из голосов, которые доносились до меня. Ведь это не голоса тех воинов, которые...
- То, что они призывали, - освобождение от собственной судьбы. Нет, речь идет о других. Вы не услышали какого-нибудь имени, незнакомого вам?
- Кажется, нет.
- Это означает, что вы должны вернуться на Темный Корабль. Это все, что я могу посоветовать. Я озадачен...
- Если вы озадачены, Господин Рыцарь, тогда я просто сбит с толку! У меня нет ни малейшего желания отдавать себя в руки этого человека и его корабля. Более того, я остаюсь в собственной материальной оболочке. В этом теле я в состоянии найти Эрмижад. Я должен снова стать либо Эрикезе, либо Джоном Дейкером.
- Возможно, ваша новая индивидуальность еще не готова. Проверки и измерения Равновесия требуют большой точности и занимают немало времени. Но я знаю совершенно точно, что вы должны вернуться на корабль...
- И ничего другого вы предложить не можете? Не можете подать мне надежду, что, если я вернусь на борт этого Темного Корабля, я найду мою Эрмижад?
- Простите меня, Господин Воитель. - Рука чернокожего гиганта осталась на моем плече. - Я вовсе не всеведущ. Да и кто может знать все, когда сама структура Времени и Пространства пребывают в аморфном состоянии?
- О чем вы говорите?
- Я не могу сказать больше, чем знаю сам. Пусть корабль возьмет вас с собой - вот все, что я могу сказать. При помощи корабля вы сможете перенестись к тем, кто нуждается в вашей помощи, а это, в свою очередь, поможет вам освободиться от ваших нынешних страданий. Кроме того, вы приобретете цельность, нужную для дальнейшего совершенствования. Вот это я могу вам гарантировать...
- Но где искать этот корабль?
- Если вы решились, корабль сам приплывет к вам. Он вас найдет, не беспокойтесь.
Потом Рыцарь в Черном и Золотом неожиданно свистнул, и из оранжевого тумана возник вдруг огромный жеребец, который скакал галопом, его копыта били по воде, не погружаясь. На этого коня и вскочил Рыцарь в Черном и Золотом. Меня привело в восхищение, как этот прекрасный всадник в плаще такого же черного цвета, как и он сам, справляется с волнами без видимого усилия. Я был так поражен увиденным, что забыл задать всаднику оставшиеся вопросы. Мог только стоять как вкопанный и наблюдать, как всадник поднял Белый Штандарт прощальным жестом, потом развернулся и быстро умчался вдаль.
Я остался в недоумении, но Рыцарь в Черном и Золотом все-таки заронил в моей душе некоторую надежду и снял помрачение ума. Я не стал сводить счеты со своей жизнью, хотя мне очень не хотелось путешествовать на Темном Корабле и далее. Уж лучше, думал я, лечь на морские санки, и пусть цапли везут меня куда захотят. (Возможно, обратно к Красным Фьордам: ведь у них скоро иссякнут силы, или же они сами устроятся на санках отдохнуть перед тем, как начать трансокеанское путешествие. Но скорее всего, они просто возвратятся домой.) Я хотел спросить у Рыцаря его имя. Иногда имена будят воспоминания, помогают предвидеть будущее, вызывают память об отдельных событиях.
Я заснул, и воспоминания вернулись во сне. Я услышал далекие голоса: это были песнопения Потерянных воинов.
- Кто вы? - спросил я. Я устал от собственных вопросов, да и непонятного, таинственного было уж слишком много. Тон песен воинов Края Времени изменился и вдруг превратился в одно имя: Шаридим! Шаридим!
Это слово не имело для меня смысла. Ведь это не мое имя. И никогда не было моим. И не будет. Может быть, я жертва какой-то ужасной космической ошибки?
- Шаридим! Шаридим! Дракон в мече! Шаридим! Шаридим! Мы просим, приди к нам! Шаридим! Шаридим! Дракона надо освободить!
- Но я не Шарадим, я не могу помочь.
- Принцесса Шаридим, нельзя отказывать нам!
- Я не принцесса, и не Шарадим. Я жду вызова, это верно. Но вам нужен другой человек...
Неужели есть еще одна несчастная душа, подумал я, которая обречена так же, как и я? Много ли таких же страдальцев?
- Если дракон будет освобожден из заточения в мече, то целая раса получит свободу! Не допускай, чтобы мы оставались в изгнании, Шаридим! Послушай, Фардрейк рычит и беснуется в мече. Ей тоже надо воссоединиться со своим народом. Освободи нас, Шаридим! Освободи нас всех! Только люди твоей крови могут взять в руки меч и сделать то, что необходимо сделать!
Все это было мне знакомо, но я знал в глубине души, что я не Шарадим. В качестве Джона Дейкера я бы сравнил ситуацию с радиостанцией, принимающей сообщения не на своей частоте. Положение усугублялось еще более тем, что я постоянно стремился вырваться из своей телесной оболочки и приобрести другую, предпочтительно тело Эрикезе, и воссоединиться с Эрмижад.
Но совсем отказаться от ответа на призывы я не мог. Мольбы становились все громче и настойчивее, и еще я заметил: фигуры теней - женские фигуры - образовали круг, и я оказался в его центре вместе со своими санками. Хоровод продолжал медленно вращаться вокруг меня, сначала по часовой стрелке, потом - в обратном направлении. Потом образовалось два круга: внешний и внутренний. Внутренний состоял из бледных огней, которые почти ослепили меня.
- Но я не могу прийти к вам! Я не тот, кто вам нужен! Ищите в другом месте!..
- Освободи Фардрейк! Освободи Фардрейк! Шаридим! Шаридим! Освободи Фардрейк!
- Нет! Это меня надо освобождать! Поверьте, кто бы вы ни были, что я не тот, кого вы ищете! Отпустите меня! Отпустите!
- Шаридим! Шаридим! Освободи Фардрейк! Их голоса звучали отчаянно. Сколько бы я ни звал их, они не слышали меня, потому что пели сами. Я ощущал какое-то родство с ними. Я бы поговорил с ними, попытался бы передать часть сведений, которыми владел, но мой голос остался неуслышанным.
Я постарался припомнить прежний разговор. Ведь мне однажды рассказывали о драконе в мече. Упоминался ли он в словах Рыцаря в Черном и Золотом? Или о нем говорил Кривой Джермес? Или капитан сказал как-то, что меня выбрали для выполнения трудной миссии поиска меча... Нет, не могу вспомнить! Все сны и воспоминания перемешались с многочисленными инкарнациями, часто трудно отделимыми одна от другой...
Вдруг какой-то новый голос крикнул:
Эльфрид!
Потом - Асквиол!
Другая группа призывала Корума. Еще одна - Хокмуна, Зфшоно, Малан'ни. Я закричал, чтобы они замолчали, я не мог больше этого выносить! Никто не призывал Эрикезе. Никто не звал меня! Но я знал, я был всеми личностями, которые они называли. Все, все они и еще многие, многие другие. Но я не был Шарадим. Только не Шарадим. Я стал убегать от этих голосов. Я просил, умолял об освобождении. Мне была нужна только Эрмижад. Мои ноги завязли в солевой корке на поверхности океана. Я думал, что утону, потому что бросил сани. Я брел по пояс в воде, держа меч над головой. Передо мной сквозь туман вырисовывался силуэт корабля с высокими башнями на носу и корме, с крепкой толстой мачтой посредине. На мачте я увидел прочный парус. Нос был украшен резьбой. По обе стороны корпуса были установлены большие колеса для управления.
- Капитан! Капитан! Это я, Эрикезе! Я вернулся, чтоб завершить задание. Я согласен сделать то, чего вы хотели от меня! - закричал я.
- А, Господин Воитель. Я надеялся найти вас здесь. Поднимайтесь на борт, рад вас приветствовать. У меня пока нет других пассажиров. Вам тут будет, чем заняться...
Я знал, что капитан обращается ко мне и что я ушел из мира Ровернарка, Южного Льда и Красных Фьордов, они остались в прошлом. Все будут считать, что я спасся в океане, благодаря встрече с морским оленем. Я сожалел только о том, как нехорошо расстался с Бладраком Морнингспиром: ведь он был мне хорошим товарищем.
- Мне предстоит долгое путешествие, капитан?
Я взобрался наверх по трапу, который капитан специально опустил для меня. Я обратил внимание, что был одет только в простую шотландскую юбку, килт, из мягкой кожи, обут в сандалии. На груди - широкая перевязь. Я посмотрел в глаза капитана. Он улыбнулся и протянул мне мускулистую руку, чтобы помочь подняться. Он был одет очень просто, как и в прошлый раз.
- Э, Господин Воитель, плавание покажется вам совсем коротким. Между Законом, Хаосом и амбициями эрцгерцога Баларизаафа начались какие-то сложные взаимоотношения. Я и сам толком не знаю, кто он такой.
- Вы не знаете цели нашего плавания? Я прошел вместе с ним до маленькой каюты на шканцах. Там стоял накрытый стол для обеда на двоих. Разносился аппетитный запах угощения. Капитан жестом пригласил меня сесть за стол.
- Думаю, нам предстоит взять курс на Маашенхайм. Вам знакома эта земля?

1 Следующая страница


Дракон в мече (Орден тьмы) 2

- Нет, незнакома.
- Значит, скоро познакомитесь. Может быть, мне не надо было говорить вам о пункте прибытия. Хотя курс - не самая важная из наших проблем. Ешьте, вам скоро предстоит снова сойти на берег. Хорошая еда укрепит ваши сипы.
Мы оба плотно поели, особенно мне понравилось вино. Оно придало мне заряд бодрости.
- Не расскажете ли вы о Маашенхайме, капитан?
- Этот мир расположен не так далеко от того, в котором вы были Джоном Дейкером. Он гораздо ближе, чем другие миры, в которых вы бывали. Жители мира Дейкера говорят, что это - одна из земель Срединных Болот, и Болота часто пересекаются с их миром. В то же время Земля - не часть той структуры, к которой принадлежит Маашенхайм. Внутри структуры имеется шесть стран, и население называет их Землями Колеса.
- Шесть планет?
- Нет, Господин Воитель. Шесть земель. Шесть космических плоскостей, которые вращаются вокруг центральной ступицы колеса. Вращаются независимо и вокруг своей оси, поворачиваясь разными сторонами друг к другу в разных точках траектории вращения. Каждая из земель вращается также вокруг своего солнца. Совсем как в вашей стране, то есть в стране Джона Дейкера. Ибо Миллион Сфер суть аспекты одной планеты, которую Джон Дейкер называл Землей, так же как вы есть один из аспектов бесконечности героев. Некоторые называют эту структуру мультивселенной, как вы уже знаете. Сферы внутри сфер, поверхности скользят внутри поверхностей, миры - внутри миров. Иногда они встречаются друг с другом, образуют проходы один внутри другого. Иногда - не встречаются. Вот почему трудно пересекать параллельные миры, если не плывешь на таком корабле, как этот.
- Вы нарисовали довольно мрачную картину, господин капитан, для меня, который преследует определенную цель во всем этом множестве сущностей.
- Вы, наверное, шутите, Воитель. Если бы не существовало всего этого разнообразия сущностей, вы вообще не жили бы на свете. Если бы был только один аспект вашей Земли, один-единственный аспект вашей сущности, один аспект Закона, другой - Хаоса, то все сущее исчезло бы почти сразу после сотворения. Миллион Сфер предлагает бесконечное разнообразие и неисчислимые возможности.
- Которые Закон стремится сократить?
- Именно, а Хаос - оставить без контроля. Вот почему вы сражаетесь ради Космического Равновесия. Для поддержания истинного эквилибра между этими двумя силами, с тем чтобы человечество могло процветать и использовать собственный потенциал. На вас лежит огромная ответственность, Господин Воитель, какой бы образ вы ни приняли.
- И какой образ я приму в будущем? Может быть, женщины? Или некоей Принцессы Шарадим?
Капитан отрицательно покачал головой.
- Нет, не думаю. Вы сами скоро узнаете свое имя. И если вам повезет в грядущем предприятии, вы должны пообещать вернуться ко мне, когда я приду за вами. Обещаете?
- С какой стати?
- Потому, что это для вашей же пользы, поверьте.
- А если я к вам не вернусь?
- Не знаю, что из этого выйдет.
- Тогда и я не стану обещать. Я люблю, когда на мои вопросы мне дают конкретные ответы, господин капитан. Все, что я могу гарантировать - это то, что, вероятнее всего, я буду искать ваш корабль.
- Искать? Да вам скорее удастся найти Танелорн без посторонней помощи! - Капитана позабавили мои слова.
- - Нас не ищут. Мы, находим сами. Он вдруг встревожился, покачал головой, и неожиданно закончил разговор вежливо, но твердо:
- Уже поздно. Вы должны выспаться и восстановить силы.
Он повел меня в просторную каюту на корме корабля. Каюта была явно рассчитана на несколько человек, но я был в ней один. Я выбрал себе место, умылся и лег спать. Занятно, но я умел видеть сон внутри другого сна и еще внутри третьего. Бог знает, внутри скольких слоев я действительно находился, не считая того, о котором говорил капитан!
Я погрузился в дрему и услышал опять те же песнопения, тот же женский голос. Я снова пытался сказать, что я не тот, кто им нужен. Теперь я знал это наверняка. Да и капитан подтвердил мою правоту.
- Я не ваша Принцесса Шарадим!
- Шаридим! Освободи дракона! Шаридим! Возьми меч! Шаридим, дракон спит в заточении внутри стали меча. Это сделал Хаос! Шаридим, приди к нам на мессу, принцесса Шаридим, только ты можешь взять меч. Приди к нам! Мы будем ждать тебя здесь!
- Но я не Шарадим!
Голоса стали стихать, одно песнопение сменилось другим.
- Мы устали, мы печальны, мы ничего не видим. Мы слепые Воины Края Времени. Мы устали, мы так устали. Мы устали от любви...
Я на краткий миг снова увидел воинов, ждавших на Краю. Попытался заговорить с ними, но они уже растворились. Я громко закричал. А когда проснулся, надо мной стоял капитан.
- Джон Дейкер, вам пора уходить. Снаружи было еще темно, пасмурно и туманно. Над головой раздувался парус, как живот умирающего от голода ребенка. Внезапно парус обвис и прилип к мачте. Будто корабль снова встал на якорь.
Капитан показал на поручни, я проследил за его взглядом и увидел какого-то человека. Он походил на капитана, но был слеп. Он дал мне понять, чтобы я спустился по трапу и сел вместе с ним в лодку. Сейчас на мне не было килта, я был безоружен и совершенно гол.
- Разрешите, я возьму одежду и меч. Но капитан покачал головой:
- Все, что вам нужно, уже ждет вас, Джон Дейкер. Тело, имя, оружие... Но помните: будет гораздо лучше, если вы вернетесь к нам, когда мы придем за вами.
- Я бы предпочел сам быть хозяином собственной судьбы, - ответил я.
Как только я спустился по трапу и ступил на борт баркаса, я услышал тихий смех капитана. Нет, он не насмехался надо мной. Но тем не менее этот смех был комментарием на мое последнее заявление.
Баркас увез меня из тумана и вывел к холодному рассвету. Серый свет сочился из низких серых облаков. Большие серые птицы пролетали над этим болотом с отдельными прогалинами серой воды. Среди зарослей редкого камыша я заметил фигуру человека. Он походил на статую своей неподвижностью. Но я уже понял, что он не из бронзы и не из камня. Человек был из плоти. Я мог догадаться об этом по его чертам...
Я уже увидел, что человек был одет в темный, плотно облегающий кожаный костюм и плащ, откинутый на плечи. На голове - коническая шляпа. В руке он держал длинную пику и опирался на нее.
Когда наш баркас приблизился, я заметил еще одну фигуру, стоявшую в некотором отдалении. Второй незнакомец был одет совершенно не подходящим для путешествия образом. Он, видимо, устал и походил на преследуемого врагами. На нем были остатки наряда двадцатого столетия. Голубоглазый, сильно потрепанный ветром и беспощадным солнцем, лет тридцати пяти, с непокрытой головой, он казался довольно высоким и крепким, хотя и худощавым. Он что-то прокричал и замахал руками. Он побежал ко мне, спотыкаясь о болотные растения.
Двойник капитана показал жестом, что пора выходить из лодки. Мне не хотелось выходить.
- Джон Дейкер, позвольте мне пожелать вам не только удачи. Когда придет время, желаю вам найти в себе силы, уверенности и благоразумия в момент, когда они будут вам особенно нужны. Прощайте! Надеюсь, что вам захочется снова, отправиться с нами в плавание...
Эти слова нисколько не тронули меня, когда я выходил из баркаса.
- Я уверен, что у меня никогда не возникнет желания видеть ни вас, ни этот баркас еще раз...
Эти слова ничуть не улучшили моего настроения. Я осторожно выбрался из баркаса.
Но баркас, лодочник и застывшая фигура - все вдруг исчезло. Я повернул голову посмотреть на них и неожиданно почувствовал тепло. Я понял, почему исчезла фигура в плаще: я заселил это замерзшее тело своей личностью и оживил. Но я по-прежнему не знал ни своего имени, ни цели появления на этой земле.
Тот второй человек все еще шагал ко мне и старался криком привлечь мое внимание. Я поднял пику в знак приветствия.
Тут я ощутил приступ страха. Возникло предчувствие, что в этой новой инкарнации я потеряю все, что когда-либо имел, все, чего желал от жизни...

ЧАСТЬ ПЕРВАЯ

Глава 1

Он называл себя Эрих фон Бек и говорил, что явился сюда из немецкого лагеря Заксенвальд. Его преступление состояло в том, что он был добрым христианином и выступал против нацистов. Был освобожден друзьями в 1938 году, а в 1939-м после неудачной попытки убить Адольфа Гитлера сумел избежать застенков гестапо благодаря тому, что проник в тот мир, в котором мы оба сейчас находились. Я называл этот мир Маашенхайм, а он - просто Срединными Болотами. Он удивился, что я так хорошо знаком с порядками того мира, который он покинул.
- Вы очень похожи на воина из песен о Нибелунгах! - заявил он мне. - Да и говорите на странном архаичном немецком, который, похоже, здесь распространен. И в то же время утверждаете, что родом из Англии. Как же так?
Я не видел смысла расписывать ему подробности моей жизни в образе Джона Дейкера или сообщать, что родился в том мире, где Гитлер потерпел поражение. Мне уже давно стало ясно, что такие откровения могут привести к трагическим последствиям. Ведь он пришел сюда не только для того, чтобы избежать гестапо, но и затем, чтобы найти и уничтожить монстра, который завладел душами жителей его страны. Что бы я ни сказал, это отвлечет его от основного замысла. Насколько я знал, фон Бек мог быть тем человеком, который погубит Гитлера в конечном счете. Я рассказал лишь то немногое о себе, что казалось уместным, и даже это крайне удивило его.
- Факты таковы, - сказал я, - что ни вы, ни я не подготовлены для пребывания в этом мире. У вас хотя бы есть одно преимущество - собственное имя!
- Вы совсем ничего не знаете о Маашенхайме?
- Нет, ничего. Единственное - могу говорить на языке, которым пользуются в местности, где я оказался. У вас есть карта?
- Эту фамильную ценность я потерял в схватке, о которой уже рассказывал. Мне пришлось сражаться с вооруженными мальчишками, которые пытались оттащить меня прочь. Карта была неточной, ее составили, как я полагаю, где-то в пятнадцатом столетии. Но она помогла добраться до этого места, и я надеялся с ее помощью выбраться отсюда, когда закончу дело, ради которого я здесь. Но теперь боюсь, что придется застрять тут, пока я не найду кого-нибудь, кто поможет мне.
- Здесь живет немало людей. Ведь вы уже встречали кое-кого из обитателей. Они могут вам помочь.
Мы представляли собой любопытную пару. Я был одет в костюм, который казался вполне подходящим для данной местности. Высокие сапоги до бедер; на поясе болтаются медный крюк, как для ловли лосося, кривой нож с зазубренным лезвием и мешочек, содержащий немного сушеного мяса, несколько монет, флакончик чернил, палочку для письма и два-три листка грубой писчей бумаги. По этим предметам невозможно было определить мою профессию, но я хотя бы носил не серые обтрепанные фланелевые штанаы и броский пуловер с Фэри Айл, а также сорочку без воротничка. Я предложил фон Беку свой плащ, но он отказался, сказав, что привык к тому, что в этой местности не бывает холодно. Мы находились в странном мире. Серые облака редко расходились, чтобы пропустить узкие полоски солнечного света, отражавшиеся на мелководье, окружавшем нас со всех сторон. Казалось, мир только и состоял что из этих протяженных низменных долин, перемежавшихся болотами. Растительности почти не было. Лишь несколько кустиков, где гнездились пестрые болотные птицы и странные мелкие животные. Мы сидели на травянистом холмике, смотрели окрест себя и жевали кусочки сушеного мяса. Фон Бек (он не без некоторого замешательства добавил, что является немецким графом) был страшно голоден и едва удерживался от того, чтобы не глотать пищу не разжевывая. Он согласился, что нам лучше держаться вместе, раз уж мы оказались в одинаковом положении. Он подчеркнул, что его цель - уничтожить Гитлера, и это - главная цель его жизни. Я сказал, что также решительно настроен выполнить свой долг, но, поскольку такой возможности мне еще не представилось, я с радостью соглашаюсь быть его спутником. В этот момент фон Бек прищурился и показал куда-то мне за спину. Обернувшись, я увидел вдали строение. Готов поклясться, что прежде его тут не было. Может, его скрывал туман? Строение было довольно далеко, и я не мог различить деталей.
- Тем не менее нам лучше двигаться именно в этом направлении, - сказал я.
Граф фон Бек горячо согласился со мной:
- Если не рисковать, то ничего и не добьешься!
Он явно пришел в себя после короткого отдыха, казался бодрым, был весел и выглядел как “стопроцентный немец”, таким, как учили нас в школе много эонов тому назад. Мы пробирались по болоту мучительно долго и тяжело. Приходилось часто останавливаться, проверяя пикой устойчивость почвы впереди, перепрыгивать с кочки на кочку, помогать друг другу выбираться из зыбкой трясины, когда болото засасывало нас по пояс. Это случалось, когда заросли тростника оказывались обманчивыми и под ними была не твердь, а только грязная болотная жижа. Временами мы видели впереди то самое строение, но иногда оно вдруг пропадало из поля зрения. Бывали минуты, когда строение походило на замок или небольшой город.
- Это явно средневековый замок, - сказал фон Бек. - Не знаю почему, но он напоминает мне Нюрнберг.
- Будем надеяться, что его обитатели не такие, как население в твоем мире, - ответил я. И снова он удивился тому, что я знаю слишком много о его мире. Я мысленно решил не показывать своих знаний о нацистской Германии и о двадцатом столетии, из которого мы оба пришли сюда. После того как я помог фон Беку выкарабкаться из особо топкого места, он спросил меня:
- Возможно ли, что нам было суждено встретиться здесь и наши судьбы каким-то образом связаны друг с другом?
- Извините, но я слишком часто слышал эти разговоры о предопределении и космических планах, меня от них просто тошнит. Все, что я хочу, - найти свою любимую женщину и остаться жить с ней там, где никто нас не потревожит.
Казалось, мои слова понравились ему.
- Должен признать, что разговоры о судьбе и предопределении напоминают мне вагнеровское “Кольцо Нибелунгов”, а также нацистское извращение смысла наших древних мифов и легенд, которым они оправдывали свои бесчеловечные преступления.
- Мне не раз приходилось сталкиваться с оправданиями самых зверских и диких поступков человека, - согласился я, - и в большинстве случаев эти оправдания звучат в высшей степени сентиментально и героически, начиная с россказней маркиза де Сада, наслаждавшегося истязаниями плетью человека человеком, и кончая речами всенародного лидера, подстрекавшего людей убивать или быть убитыми.
Мне показалось, что стало свежеть и что скоро пойдет дождь. На этот раз мне удалось уговорить фон Бека надеть мой плащ. Я воткнул пику в кочку, на которой рос довольно высокий тростник, фон Бек положил на землю рыболовный крюк и стал поправлять на себе кожаную куртку.
- Похоже, смеркается, - заметил он, посмотрев на небо. - Никак не могу научиться определять время в этом мире. А ведь я провел здесь уже две ночи.
Я решил посмотреть, нет ли среди моих запасов того, чем можно разжечь костер, чтобы согреться. И в этот момент получил мощный удар в плечо чем-то тяжелым. От удара я свалился лицом в землю. Потом встал на колени, обернулся, стараясь дотянуться до своей пики. Кроме этой пики да кривого короткого ножа, никакого оружия у меня не было. Внезапно из зарослей тростника поднялось около дюжины тяжеловооруженных воинов, которые быстро приблизились к нам. В руках одного из них была дубинка. Именно он сбил меня с ног. Фон Бек закричал и потянулся к рыболовному крюку, но тут и его ударили дубинкой по голове.
- Прекратите! - заорал я. - Давайте сначала объяснимся! Мы вовсе не враги вам!
- Заблуждаешься, друг мой, - прорычал один из нападавших, а остальные разразились грубым хохотом.
Фон Бек перекатился на другой бок, схватился руками за то место, по которому пришелся удар дубинкой. Из-под его пальцев сочилась кровь.
- Вы убьете нас, нарушая правила единоборства? - крикнул я.
- Убьем так, как захотим. Болотные черви - неплохая добыча, вы сами это знаете.
Доспехи воинов представляли собой странную смесь кожаных и металлических пластинок, окрашенных в зеленый и серый цвет, чтобы сливаться с окружающим пейзажем. Даже оружие было того же серо-зеленого цвета, а свои лица они специально испачкали болотной грязью, чтобы еще лучше замаскироваться. В общем, их внешний вид был совершенно варварский, но хуже всего был их запах. От них несло ядовитой вонючей смесью человеческого пота, запаха животных и болотного дурмана. Одной только этой вони было достаточно, чтобы сбить человека с ног! Я не знал, что такое болотные черви, но понимал, что у нас едва ли оставался хоть один шанс на выживание. Дикари подняли дубинки и мечи и, посмеиваясь, приближались к нам. Я хотел было схватить свое копье, но меня отбросили слишком далеко от него. И когда я на четвереньках полз по мокрой траве, я понимал, что получу еще один удар дубиной или мечом. Тем дело и кончится. Фон Бек оказался не в лучшем положении. Я мог только крикнуть ему:
- Беги, Бек! Спасайся бегством! Не стоит умирать нам обоим!
В этот момент небо потемнело, и у моего партнера появился шанс скрыться. Мне же не оставалось ничего иного, кроме как поднять руки вверх, когда дубина снова обрушилась на меня.

Глава 2

Первый удар пришелся мне по руке, едва не сломав ее. Я ожидал получить еще пару таких же страшных удара. Мне оставалось надеяться только на быструю смерть.
Но тут я услышал звук и сразу узнал его. Три автоматные очереди. Убийцы, которые были радом со мной, сразу же рухнули наземь, наверное, мертвыми. Не тратя времени и не спрашивая судьбу, за какие заслуги она сжалилась надо мной, я сразу же схватил мечи поверженных дикарей. Тяжелые, неуклюжие, они годились разве что для разделки мяса. Но в этот момент я был рад и такому оружию. Теперь у меня появилась возможность выжить! Я повернулся к фон Беку и увидел, что он стоит на одном колене, а в руках держит автомат с еще дымившимся стволом. Целую вечность я не видел огнестрельного оружия и внутренне усмехнулся, когда осознал, что фон Бек не был полностью безоружным, когда выбрался из Маашенхайма. У него хватило здравого смысла захватить с собой в этот странный мир довольно нужный предмет.
- Дайте мне меч! - крикнул он. - У меня осталось только два патрона, и я хочу сохранить их!
Я бросил ему один из мечей, и мы вместе двинулись на противника. Воины были деморализованы внезапными выстрелами. Очевидно, им еще не приходилось иметь дело с огнестрельным оружием. Главарь попытался снова ударить меня дубинкой, но я отскочил. Остальные дикари тоже стали размахивать дубинками, но мы уклонялись от ударов и парировали их мечами. Вскоре стало ясно, что они потеряли интерес к продолжению драки или просто испугались нас. Я убил двоих, даже не заметив этого сразу. У меня был большой опыт в подобных сражениях, и я знал: либо ты должен убить, либо рискуешь распрощаться с собственной жизнью. При столкновении с третьим воином у меня хватило благоразумия на то, чтобы только выбить у него меч. Тем временем фон Бек, видимо, мастер в фехтовании, разделался с двумя противниками, и теперь против него выступало не больше четверых. В этот момент главарь нападавших крикнул, чтобы его подчиненные прекратили сражение.
- Все! Кончаем! Вы - не болотные черви. Мы не правильно поступили, напав на вас без предварительных переговоров. Уберите мечи, господа, и давайте поговорим. Боги свидетели, я всегда сумею признать ошибку.
Мы медленно опустили оружие, оставаясь настороже на случай предательства вожака или его воинов. Воины убрали мечи в ножны и стали помогать раненым товарищам подняться на ноги. Они снимали с мертвых оружие и забирали личные вещи. Было видно, что это занятие для них - привычное дело. Главарь рявкнул на воинов, и те перестали раздевать трупы.
- Потом закончите. Смотрите, дом совсем рядом.
Я поглядел в ту сторону, куда он указывал, и, к своему великому удивлению, заметил, что строение (или два), к которому мы с фон Беком все время шли, оказалось гораздо ближе. Я увидел дым из труб и флаги на башнях, кое-где в окнах мелькал свет.
- Итак, господа, - проговорил главарь. - Что же нам делать? Вы убили несколько моих воинов, так что мы, можно сказать, квиты, учитывая, что мы напали первыми. Кроме того, вы захватили два наших меча, а это - весьма большая ценность. Может быть, вы пойдете своей дорогой, и мы забудем о том, что произошло?
- Разве в этом мире не существует законов и можно безнаказанно напасть на любого человека? - спросил фон Бек. - Если так, то этот мир не лучше того, с которым я недавно расстался!
Я не видел смысла продолжать этот спор, так как уже понял, что такие люди, как эти воины, в каком бы мире они ни жили, не способны понять, что такое нравственность. Похоже, они приняли нас за людей, объявленных вне закона, и теперь, убедившись, что ошиблись, стали проявлять к нам несколько большее уважение, хотя и не высказывали особой доброжелательности. Я решил, что мы должны воспользоваться шансом попасть в их город и выяснить, не можем ли мы оказать какие-нибудь услуги правителям. Шепотом я сказал об этом фон Беку, который, казалось, прохладно отнесся к моим словам. Он не хотел оставлять дикарей безнаказанными. Очевидно, фон Бек был человеком принципиальным (именно такие люди боролись с террором Гитлера), и я почувствовал к нему уважение, но попросил отложить суд над воинами, пока мы не узнаем о них хоть немного больше. Мне казалось, что это довольно примитивные существа и нельзя ожидать от них многого. Кроме того, они - наша единственная возможность познакомиться с этим миром и, если представится шанс, убраться отсюда. Фон Бек с чрезвычайной неохотой согласился со мной, но предостерег:
- Считаю нужным оставить мечи при себе. Стемнело еще больше. Сопровождавшие нас воины занервничали.
- Если вы считаете нужным пуститься в переговоры, - сказал главарь, - то не лучше ли это делать в качестве наших гостей? Мы не причиним вам никакого вреда - я вам это обещаю. Даю в том торжественную клятву.
Очевидно, он придавал своей клятве большое значение, и я был готов поверить ему. Предположив, что мы сомневаемся, он снял с головы свой серо-зеленый шлем и прижал его к сердцу.
- Знайте, господа, что меня зовут Мофер Горб, я - хранитель портовых складов на службе у Аримиада-наам-Слифорд-иг-Фортана.
Такая внушительная вереница имен должна была, видимо, вызвать наше доверие к вожаку воинов.
- А кто этот Аримиад? - спросил я и заметил, что гримаса крайнего удивления появилась на уродливом лице главаря.
- Он не кто иной, как Барон Капитан всего нашего дома, который называется "Суровый щит”, главный правитель нашей якорной стоянки, которая называется “Хватающая Рука”. Если вы не слышали об Аримиаде, то уж о стоянке не можете не знать. Он - преемник Барона Капитана Недаунаам-Слифорд-иг-Фортана... Фон Бек протянул вперед руку и крикнул:
- Достаточно! От всех этих имен у меня разболелась голова. Согласен воспользоваться вашим гостеприимством и благодарю за приглашение.
Мофер Горб, однако, не двинулся с места. Мы подождали. Потом я понял, что следует сделать. Я снял свой конический шлем и приложил его к сердцу.
- Меня зовут Джон Дейкер Эрикезе, иногда меня называют Защитником Короля Справедливости, последним из Ледяных Башен и Красных Фьордов, а это - мой брат по оружию граф Эрих фон Бек, последний из герцогства Саксонии, что в землях Германии... - Я продолжал еще некоторое время в том же духе, пока он, как мне показалось, не удовлетворился. Хотя, подозреваю, он не понял ни слова из всех этих титулов. Дело в том, что, когда человек называет здесь свое имя, он тем самым обязуется сдержать данное им обещание или клятву. К этому моменту фон Бек, меньше меня искушенный в подобных церемониях, чуть было не рассмеялся. Во всяком случае, он избегал встречаться со мной взглядом. Пока происходил наш обмен любезностями, замок все более увеличивался в размерах. Стало совершенно ясно, что его чудовищные объемы постоянно растут. Нет, то был не просто город или замок, то был корабль невероятно большого водоизмещения (хотя, полагаю, он был намного меньше некоторых современных трансатлантических лайнеров). Его приводил в движение какой-то двигатель. Дым из его трубы я принял за дым обычной домашней печи. Так что меня можно простить за ошибку, когда я решил, что впереди - средневековый укрепленный замок. К тому же дымовые трубы располагались не рядом, как на пароходе, а были беспорядочно разбросаны в разных местах. Башни, бойницы, шпили и амбразуры казались выложенными из камня, хотя, вероятнее всего, были изготовлены из дерева и металла, а флагштоки оказались в действительности высокими мачтами со снастями и убранными парусами, напоминавшими паутину чудовищного паука. Из труб валил желтовато-серый дым. Иногда вылетали яркие искры, которые пачкали сажей все сверху донизу, не представляя, однако, опасности для палубы. Мне подумалось: “Как только люди могут жить в подобной грязи?” Огромный корабль медленно продвигался по мелководью болота, и я понял, откуда взялся столь омерзительный запах воинов. Этим запахом был пропитан весь корабль. Даже на большом расстоянии я ощущал вонь: вероятно, топки корабля загружали рыбной падалью и отходами. Фон Бек поглядел на меня, и я понял, что он собирается отказаться от гостеприимства Мофера Горба, чего нельзя было допустить. Ведь я хотел узнать об этом мире как можно больше, и оскорблять жителей своим высокомерием и брезгливостью было бы непростительной ошибкой. Они могут устроить за нами погоню и убить, причем, с их точки зрения, вполне справедливо. Фон Бек что-то сказал мне, но я не расслышал, что именно, из-за грохота двигателя корабля. Я покачал головой. Он пожал плечами, достал аккуратно сложенный шелковый платочек из кармана и приложил его ко рту, сделав вид, будто простужен. Вся эта махина, склепанная из кусков металла и дерева, многократно переделывалась и ремонтировалась; повсюду были видны заплаты. А сейчас, при движении, из многочисленных трещин и патрубков били фонтанчики и струилась грязная вода. Поэтому палуба и все вокруг было покрыто слоем глины, болотной жижи и грязи. Я с облегчением увидел, что с палубы спустили нечто вроде сходен, и Мофер Горб сделал шаг вперед и прокричал кому-то на корабле:
- Это не болотные черви, они представились. Я пригласил их в качестве почетных гостей. Похоже, они из других краев и прибыли на Мессу. Разрешите им мирно подняться на борт!
На мгновение у меня в мозгу возникло тревожное ощущение. Я услышал одно знакомое слово, которое не сразу распознал. Мофер упомянул “Мессу”. Где я уже слышал это? Во сне? В которой из предыдущих инкарнаций? Пли это было предостережение? Ибо Вечный Защитник обречен помнить будущее так же хорошо, как и прошлое. Время и Следствия - не одно и то же для таких, как мы. Как я ни напрягался, но так и не вспомнил, в чем дело. Пришлось отбросить лишние мысли и последовать за Мофером Горбом, служащим на “Суровом щите” (вероятно, это название корабля), внутрь темных глубин корпуса. Когда мы шагали по сходням, запах усилился и стал невыносимым, я почувствовал позывы к рвоте и едва смог сдерживаться. Наверху виднелись огни. Через щели досок под нашими ногами я мог видеть то, что творилось внизу: множество голых людей бегали взад-вперед, передвигая, как я предположил, валки, по которым и двигался корабль. Я увидел несколько металлических и деревянных мостков, между которыми были натянуты веревки. Крики и возгласы людей перекрывались равномерным шумом. Вероятно, эти люди, мужчины и женщины, постоянно смазывали и чистили механизмы корабля. Потом мы поднялись по другой деревянной лестнице и очутились в большом зале, забитом оружием. Его охраняла сильно потеющая личность ростом шести с половиной футов. Габариты стража были таковы, что казалось странным, что эта громадина способна самостоятельно передвигаться.
- Мы обменялись именами, и поэтому я приветствую вас на борту “Сурового щита", господа. Меня зовут Дрейит Уфи, я - Главный Оружейный Мастер корабля. Вижу, у вас два наших меча. Был бы признателен, если бы вы их вернули. Вы тоже, Мофер. И остальные воины. Возвратите мне все оружие и доспехи. Что касается других воинов, прислать ли девок, которые разденут их?
Мне показалось, что Мофер покраснел.
- Мы, признаюсь, напали на этих людей, приняв их за болотных червей. Они убедили нас в обратном. Умифит, Иор, Уэтч, Гобшот, Пнатт и Строт должны быть раздеты. Теперь они стали топливом.
Упоминание о топливе подсказало мне ответ на вопрос, почему дым из труб был таким омерзительным и почему все на борту было покрыто липкой, маслянистой пленкой. Дрейит Уфи пожал плечами:
- Примите мои поздравления, господа. Вы - хорошие воины. Ваши противники были ловки и неплохо обучены.
Он говорил вежливо, но я понял, что он очень недоволен и Мофером, и всеми остальными. Разговоров об автомате фон Бека не поднималось, поэтому я почувствовал нас в некоторой безопасности, когда Мофер снял с себя доспехи и оказался в простой грязной рубахе и штанах. Затем мы двинулись следом за хранителем портовых складов на верхнюю палубу города-корабля. Корабль был переполнен людьми и очень напоминал средневековый город. Люди, грязные, бледные и какие-то болезненные, были повсюду: на улицах, мостках, в проходах, на тротуарах. Они несли на спинах тюки и ящики, окликали друг друга, переругивались, сплетничали. Их одежда была испачкана сажей, которая сыпалась отовсюду, забивалась в рот, покрывала кожу. К тому времени, когда мы вышли на открытый ночной воздух и зашагали по длинному мостику над тем, что походило на рыночную площадь, мы оба сильно закашлялись, из глаз потекли слезы, из носа закапало. Мофер понял, как плохо нам приходится, и засмеялся:
- Рано или поздно ваш организм приспособится. Посмотрите на меня! Ни за что не угадаете, что половина праха мертвецов нашего корабля уже в моих легких!
И он снова засмеялся. Я прижался к поручням мостика, который раскачивался от движения корабля. Над головой я видел человеческие фигуры, которые карабкались по такелажу, здесь ощущалась постоянная занятость всех и каждого. Время от времени их тела освещались вспышками раскаленной сажи из труб. Иногда отдельные части снастей охватывало пламя, и горящие куски падали прямо на палубу. Фон Бек покачал головой:
- Это омерзительное и грубое сооружение представляет собой, тем не менее, чудо безумной технической мысли. Вероятно, мы имеем дело с паровым двигателем.
Мофер услышал слова фон Бека и горделиво заметил:
- Фолфеги славятся своими научными знаниями. Мой отец был Фолфегом из рода Раненого Лангуста. Именно он соорудил котлы большой Сияющей Мшистой Ящерицы, которая преследовала ллабарна Крейма до Края. Корабль возвратился, как известно всем в Маашенхайме, без единого члена экипажа на борту - все были убиты, а двигатели продолжали работать. Эти двигатели вернули корабль Раненому Лангусту.
В дни войны между кораблями наше судно завоевало четырнадцать стоянок, включая Рваное Знамя, Дрейфующий Торф, Освобожденного Омара, Акулу-Охотницу, Сломанное Копье и другие корабли.
Фон Бека эти слова заинтересовали больше, чем меня.
- Вы называете ваши жилища стоянками? Ведь, как мне кажется, это всего лишь полоски суши, между которыми плавают корабли.
И снова хранитель портовых складов смутился.
- Именно так. Якорным стоянкам дают название по тому предмету, который они больше всего напоминают на карте. По очертаниям.
- Ну конечно, - ответил фон Бек, снова приложив ко рту платочек. - Извините, я сразу не сообразил.
- Можете задавать любые вопросы, - постарался проявить любезность Мофер, - ведь мы обменялись именами, и нам" запрещено сообщать вам только Святое.
Теперь мы подошли к мостику, и перед нами оказалась подъемная решетка, сплетенная из прочных железных прутьев, сквозь которую мы могли видеть большой зал, тускло освещенный лампами. Мофер выкрикнул команду - решетка поднялась, пропуская нас. Зал был богато украшен. Сюда почти не проникала сажа из топок корабля. Прозвучал звук трубы (весьма неприятный на слух, надо сказать), и из затененной галереи над головой послышался голос:
- Приветствую наших почетных гостей. Пусть они пируют сегодня вместе с Бароном Капитаном и остаются с нами до Мессы.
Говорившего мы почти не видели, вероятнее всего, он был лишь герольдом. В другом конце зала на широкой открытой лестнице появился низкорослый, коренастый человек с лицом призера кулачного боя. Его манеры явно говорили о том, что он очень агрессивен по натуре, но изо всех сил старается сдерживать свой воинственный темперамент. У груди он держал шапочку, расшитую сложными золотыми, красными и синими узорами, брюки на толстых ногах были украшены разноцветными шарами, а шляпы, подобной той, что красовалась у него на голове, я никогда прежде не видывал. Это было сооружение наподобие цилиндра с узкими полями. Вероятно, ее чем-то набили изнутри. Цвет шляпы был горчичным и настолько ярким, что слепил мне глаза. Я едва сдержал смех.
Хозяин этого костюма считал свое одеяние не только впечатляющим, но и роскошным; спускаясь с лестницы, он сделал учтивый жест, как бы здороваясь с нами, потом повернулся к Моферу Горбу:
- Вы уволены, хранитель портовых складов. Надеюсь, вам сообщат, что вы больше не отвечаете за снабжение. С вашей стороны было непростительно принять наших гостей за болотных червей. В результате вы потеряли хороших помощников.
Мофер Горб низко поклонился:
- Принимаю ваши претензии, Барон Капитан.
Корабль неожиданно содрогнулся, казалось, он издает тяжкие стоны и жалобы. Нам пришлось схватиться за что попало, чтобы не упасть. Потом Мофер Горб продолжил:
- Я передам свои полномочия следующему по команде и прикажу изловить хороших червей для наших котлов.
Хотя я лишь туманно представлял себе, о чем идет речь, в желудке снова возникли позывы к рвоте. Мофер Горб быстро вышел из зала, и решетка с шумом опустилась, а Барон Капитан шагнул к нам.
- Я - Аримиад-наам-Слифорд-иг-Фортан, Барон Капитан этого корабля, счетовод Хватающей Руки. Для меня большая честь принимать вас и вашего друга.
Он обращался напрямую ко мне с некоторой примирительной интонацией. Видимо, он заметил удивление на моем лице и улыбнулся:
- Знаете то имя, которое вы назвали моему хранителю портовых складов, было лишь частью ваших титулов, как я понимаю, ибо вы, очевидно, сочли унизительным для себя представиться полным вашим именем перед таким ничтожеством, как он. Однако, как Барон Капитан, я имею право обращаться к вам так, как всем нам известно, по крайней мере здесь, в нашем Маашенхайме, не так ли?
- Вы знаете мое полное имя, Барон Капитан?
- Да, конечно, ваше высочество. Я знаю о вас из литературы. Все читали о ваших походах на рейдеров Тайнура. О ваших поисках Старого Пса и его ребенка. О тайнах, которые вы разгадали в Диком Городе. И о многом-многом другом. Вы такой же герой Маашенхайма, ваше высочество, как и вашего родного Драахенхайма. У меня нет слов, чтобы выразить, как я счастлив принимать вас в своем доме, и отнюдь не стремлюсь при вашей помощи рекламировать себя или этот корабль. Хочу, чтобы вы окончательно поняли, что мы действительно горды принимать вас здесь, на борту нашего корабля.
Мне с трудом удавалось сдержать улыбку, глядя, как этот неприятный маленький человечек делает неуклюжие и довольно противные попытки продемонстрировать хорошие манеры. Я решил, что мне следует вести себя более высокомерно, ведь от меня ожидают именно подобного поведения.
- И как же вы намерены называть меня?
- О, Ваше Высочество! - проговорил он. - Ведь вы - Принц Фламадин, Избранный Владыка Валадека и герой всех Шести Земель Колеса!
Наконец-то я, кажется, услышал свое имя. И снова испугался, что от меня ожидают большего, чем то, на что я способен.
- Вы и от меня скрыли этот большой секрет, Принц Фламадин, - язвительно заметил фон Бек.
Но ведь я еще раньше рассказал ему о всех своих обстоятельствах. Я многозначительно поглядел на него.
- Итак, господа, вы должны принять мое приглашение и быть гостями на пиру, который я для вас приготовил, - объявил Барон Капитан Аримиад и указал в дальний конец зала.
Одна из стен медленно поднялась вверх, и нашему взору открылась ярко освещенная комната, посреди которой стоял дубовый стол, уставленный тарелками с угощениями довольно мерзкого вида. Я постарался избежать взгляда фон Бека и стал просить провидение, чтобы на столе нашлось хоть что-нибудь, пригодное для меня.

Предыдущая страница 2 Следующая страница


3 Майкл Муркок

- Я понимаю, дорогие господа, - продолжал Аримиад, провожая нас до приготовленных мест за столом, - что вы решили путешествовать на нашем корабле и что цель вашего путешествия - Месса.
Поскольку мне было страшно любопытно узнать, что же это за Месса, я кивнул.
- Мне кажется, вы ищете новых приключений, - говорил тем временем хозяин. Его огромная шляпа опасно закачалась, когда он уселся рядом со мной. Запах от него исходил почти такой же отвратительный, как и от его работников. Я знал, что этот человек не только презрительно относился к хорошим манерам, но едва ли вообще знаком с самыми обычными правилами приличия. Более того, я был убежден, что, если бы он не рассчитывал извлечь какую-то выгоду для себя из нашего пребывания на корабле, он бы запросто перерезал нам глотки, а тела бросил в топки своих паровых котлов. Я испытал облегчение от того, что он распознал меня как Принца Фламадина (или по ошибке посчитал меня Принцем), и решил воспользоваться его гостеприимством как можно короче. Во время пира я спросил его, через сколько дней мы доберемся до места проведения Мессы.
- Дня через два. Ведь вы наверняка хотите попасть туда раньше, чем соберутся все остальные, не правда ли? Кроме того, мы можем усилить скорость передвижения. Простая регулировка механизма и увеличение подачи топлива...
Я торопливо покачал головой:
- Два дня меня вполне устраивают. На эту Мессу приезжают все?
- Представители всех Шести Земель, как вам известно, ваше высочество. Я, конечно, не могу отвечать за отдельных необычных посетителей нашей Мессы. Мы устраиваем ее, как вы знаете, в Маашенхайме, в том месте, где земли сходятся вместе. Каждый год, со Дня Перемирия, когда наконец прекратилась война между кораблями. В соответствии с Перемирием явятся, конечно, многие, даже болотные черви, эти ужасные отщепенцы, не имеющие ни кораблей, ни своего жилища. Да, они могут прийти и не попасть в топку. В остальном же компания подберется вполне приличная, все знатные господа. Никто не запретит вам присутствовать. Считайте, что “Суровый щит" - ваш!
- Весьма обязан, Барон Капитан. Слуги приходили и уходили, ставили на стол ужасные кушанья. Мне показалось, что отказ от угощения здесь не сочтут оскорблением. Я обратил внимание, что фон Бек так же, как и я, отважился отведать только салат из болотных растений.
- Простите меня, Барон Капитан, - впервые заговорил фон Бек. - Уверен, что его высочество сообщил вам, что я лишился памяти из-за ужасных обстоятельств, в которых оказался. Не скажете ли, о каких других землях вы говорите?
Мне очень понравилась прямота фон Бека и прекрасная выдумка насчет потери памяти, которая снимала многие наши проблемы.
- Как известно его высочеству, - сказал Аримиад с едва скрываемым нетерпением, - у нас существует Шесть Земель Колеса: Маашенхайм - наша Земля; Драахенхайм, Земля, которой правит Принц Фламадин, когда он, конечно, не путешествует по другим частям света, - Кивок в мою сторону. - А также Гнеестенхайм, Земля Женщин-Призраков. Есть еще три:
Барганхайм, на который претендует медвежье племя урсинов; Флуугенхайм, народом которого руководит Летающий Остров, и Рутзенхайм, у воинов которого светящаяся кровь. И, конечно, Центральная Земля - оттуда никто не приходит и туда никто не осмеливается пойти. Мы называем ее Землей Альптруменхайм, Землей Болот Ужаса. Ну как, теперь вспомнили, граф фон Бек?
- Да, вполне, Барон Капитан. Благодарю. У меня и в лучшие времена была плохая память насчет наименований.
Мне показалось, что Барон Капитан испытал облегчение, когда снова повернул ко мне свою недовольную физиономию. Он едва удерживался в рамках вежливости.
- Будет ли присутствовать на Мессе ваша невеста? Или же Принцесса Шарадим осталась охранять ваши владения, пока вы в отъезде?
- А, вот вы о чем, - ответил я, оправившись от растерянности, которую не сумел скрыть. - Принцесса Шарадим. Пока не могу ответить.
И в этот момент откуда-то из глубины сознания я услышал слова: Шарадим! Шарадим! Фардрейка надо освободить!"
Я сослался на усталость и попросил Барона Капитана проводить меня в мою комнату. Она соседствовала с комнатой фон Бека.
- Плохо себя чувствуете, герр Дрейкер? Боитесь, что они разоблачат вас и на Мессе появится настоящий принц? - с тревогой спросил меня фон Бек.
- О, я почти не сомневаюсь, что я и есть настоящий принц, друг мой. Но меня поразило Другое. Единственное имя, которое я услышал в этом мире и которое мне знакомо, - это имя женщины, с которой я действительно помолвлен!
- Тогда вас не смутит, когда вы встретитесь с ней воочию.
В ту ночь я едва сомкнул глаза. Я почему-то боялся заснуть.

Глава 3

На следующее утро я поднялся не без труда. Ночь была наполнена видениями и галлюцинациями, образами поющих женщин, сражающихся воинов, голосами, которые звали и Шарадим, и меня, произнося мое имя на разные лады.
Я заканчивал утренний туалет, когда пришел фон Бек и сказал, что я неважно выгляжу.
- Вам постоянно снится прежняя жизнь?
- Не постоянно, - отвечал я, - но часто. Фон Беку выдали свежую одежду. Однако он неловко чувствовал себя в мягкой кожаной рубахе и кожаных брюках. На плечах красовалась куртка из более толстой кожи, на ногах - высокие сапоги.
- В этом одеянии я похож на опереточного разбойника, - заявил он.
Его явно забавляла ситуация, в которой мы оказались, и, должен признаться, мне нравилось его общество. Во всяком случае, он отвлекал меня от тревожных размышлений о предопределении и обреченности.
- Эта одежда хотя бы чистая! О, вижу, они принесли горячую воду. Нам, вероятно, очень повезло. Вы так расстраивались вчера вечером, что я забыл поблагодарить вас за помощь. - Фон Бек протянул руку:
- Предлагаю вам свою дружбу.
Мы обменялись рукопожатием.
- Я рад иметь компаньона, вроде вас. Не ожидал такого везения. Читал о многих чудесах, происходящих на Срединных Болотах, - продолжал он, - но никак не думал, что увижу этот огромный и неуклюжий корабль. Я встал сегодня пораньше и осмотрел машинное отделение. Как топорно все сделано. Конечно, это паровой двигатель, и он действует и выполняет свою работу. Вы никогда не видели столько цилиндров и клапанов на таком раннем этапе исторического развития! Двигатель, должно быть, чрезвычайно старый, поэтому одно-два столетия назад в нем кое-что усовершенствовали: повсюду заплаты, грубая сварка, следы неуклюжего ремонта. Котлы и печи циклопических размеров, но какая при этом производительность! Ведь эта махина все-таки двигается; ее водоизмещение не меньше, чем у вашего прославленного лайнера “Куин Элизабет”, а ведь корабль лишь частично поддерживается водой. Конечно, его работа зависит в большей степени от человеческого фактора. Должен сказать, что мое инженерное образование ограничено одним годом учебы в техническом колледже. На этом настоял отец. У него были передовые взгляды.
- Более передовые, чем у моего, - ответил я. - Я ни черта не смыслю в подобных механизмах. А жаль. И дело вовсе не в том, что у меня было иное призвание. В мое время была востребована магия или то, что в двадцатом столетии назвали подобным термином.
- Моя семья тоже имеет отношение к магии, - сказал фон Бек, иронически улыбнувшись.
И граф фон Бек рассказал мне об истории своей семьи начиная с семнадцатого века. Как выяснилось, его предки всегда имели средства Для путешествий по разным землям и разным мирам с иными законами жизни.
- Всегда существуют общие закономерности в жизни параллельных миров, - добавил он, - но мы не пересекаем их границ, разве что специально вторгаясь туда.
Вот почему он искал помощи того, кого называл “Сатаной” в своей борьбе против Гитлера. Сатана помог ему добраться до Срединных Болот и подсказал, что в болотах он может найти способ победить канцлера.
- Тот ли это Сатана, которого низвергли с небес, или же он является малым божеством, лишенным свободы божком, я так пока и не выяснил. Тем не менее он помог мне.
Я испытал некоторое облегчение: фон Бек не станет вмешиваться в мою жизнь, некоторые факты которой стали теперь ему известны. Область его воздействия, казалось, едва ли включала сверхъестественные явления, хотя он принимал как само собою разумеющееся существование жизни в других измерениях.
Фон Бек уже успел частично исследовать этот корабль. Он повел меня вниз по скрипучим деревянным коридорам того, что я мысленно назвал дворцом Барона Капитана. Мы вышли в гостиную, завешанную какими-то стегаными одеялами. Судя по качеству этих одеял, они были сработаны в другом мире. Посредине стоял деревянный стол. Я попробовал кусочек соленого толченого сыра, черствого хлеба, глотнул жидкого йогурта и, наконец, остановился на относительно чистой воде в кувшине и сваренных вкрутую яйцах неизвестных мне птиц. Потом прошел вслед за фон Беком через проходы и узкие коридоры на мостки, проложенные между двумя мачтами. Мостки так сильно раскачивались, что у меня закружилась голова и мне пришлось схватиться за поручни. Далеко внизу матросы занимались своей работой. Я заметил, что тачки возили животные, похожие на волов, слышал женщин, перекликавшихся из окна в окно, видел детей, игравших с собаками на нижней палубе. И повсюду клубился дым, иногда полностью закрывая видимость. Временами ветер относил дым в сторону, и открывался общий вид на жизнь корабля. Тогда можно было ощутить запах болота, расстилавшегося вокруг, по которому медленно и тяжеловесно продвигался “Суровый щит”. Маашенхайм, хоть и представлял собой ровную низменность преимущественно серо-зеленого цвета, был по-своему привлекателен. Облака редко и ненадолго рассеивались над болотами, но тот свет, который просачивался сквозь них, постоянно менял тональность, всякий раз по-новому освещая лагуны, болотные заводи, узкие полоски суши - стоянки, как называли их эти кочевники. Стайки странных красивых птиц пробегали по воде и щебетали в тростнике. Иногда они высоко взлетали в небо и уносились к далеким горизонтам. В отличие от них, местные животные торопливо продирались через заросли травы и тростника, лишь изредка поднимая головы из воды. Больше всего меня поразило существо, похожее на выдру, но крупнее ее. Как мы узнали позднее, это существо называлось ваасар-Хунд. Я понял, что язык, на котором здесь говорили и которым я свободно владел, был тевтонского происхождения, чем-то вроде смеси древнегерманского, голландского и в меньшей степени английского и скандинавского. Теперь я знал, что имелось в виду, когда мне сказали, что этот мир ближе к тому миру, где я был Джоном Дейкером и который покинул, чем к тому, в котором я был Вечным Воителем.
Водяные собаки были такими же игривыми, как и выдры, и сопровождали корабль, держась на безопасном расстоянии, когда корабль входил в глубоководные места (хотя никогда полностью не отрывался от дна). Животные лаяли и выпрыгивали наружу, выпрашивая объедки, которые жители бросали им.
В то утро я быстро понял, что люди на борту корабля и сам корабль не такие уж зловещие, однако нынешний правитель был весьма неприятной личностью.
Обитатели корабля привыкли жить в атмосфере омерзительного чада из дымоходов, привыкли к зловонию, но тем не менее выглядели жизнерадостными и дружелюбными по отношению к нам, поскольку были убеждены, что мы неопасны для них и не являемся "болотными червями”. Как мы узнали, они называли червями всех, кто не имел своего корабля или ставился вне закона за то или иное преступление, или же тех, кто предпочитал жить на земле. Существовали банды “болотных червей”, которые нападали на корабли, когда представлялся удобный случай; иногда эти банды захватывали заложников с кораблей. Но мне показалось, что не все “болотные черви" обязательно такие уж злодеи и что на них непременно надо охотиться. Еще мы узнали, что именно Барон Капитан Аримиад издал приказ, гласивший, что все жители суши должны быть убиты, а их трупы отправлены в топки корабля. Как сообщила нам одна женщина, занимавшаяся обработкой шкуры, из-за этого никто из жителей суши не торгует теперь с “Суровым щитом”. Мы вынуждены сами разыскивать себе пропитание и полностью зависим от того, что добудет хранитель портовых складов у болотных червей”. И женщина возмущенно пожала плечами.
Мы узнали, что можно быстро перемещаться по кораблю, если пользоваться специальными снастями, натянутыми между мачтами. Так мы сэкономили время, не пробираясь по извилистым улочкам внизу и не рискуя заблудиться. Между мачтами были установлены постоянные лестницы с перилами, так что можно было не опасаться упасть вниз, на дома.
Мы присоединились к группе молодых мужчин и женщин, очевидно благородного происхождения, хотя они были не особенно хорошо одеты и выглядели такими же замурзанными, как и простолюдины. Они увидели нас, когда мы перешли по крыше осадной башни, пытаясь осмотреть заднюю часть корабля, где находились огромные лопасти руля для поворота и торможения. К этим манипуляциям приходилось нередко прибегать, когда корабль глубоко зарывался в болотную грязь. Одна из женщин представилась нам. Это была ясноглазая молодая особа лет двадцати, одетая в поношенный кожаный костюм, такой же, как на фон Беке.
- Меня зовут Белланда-наам-Фолфаг-иг-Форнстер, - заявила она и приложила шапочку к сердцу. - Мы хотим поздравить вас с победой над Мофером Горбом и его бандитами. Они привыкли нападать на умирающих с голоду чужаков. Надеемся, вчера вы преподали им хороший урок. Хотя я сомневаюсь, что этих людей можно чему-то научить.
Она представила нам своих двух братьев и Друзей.
- Вы похожи на студентов, - сказал фон Бек. - На борту есть какой-нибудь колледж?
- Есть, - ответила девушка, - и мы там учимся, когда его открывают. Но поскольку наш новый Барон Капитан захватил власть, стимула к учению нет никакого. Он презирает все то, что, по его мнению, есть одно слюнтяйство: искусство, науки. Так длится последние три года, и все другие корабли отвернулись от нас. Те, кто смог сбежать с “Сурового щита”, кто обладал знанием или умением, пригодными на других кораблях, уже ушли. У нас же нет ничего, кроме молодости и желания учиться. Так что у нас мало надежды сменить место жительства. В истории кораблей бывали и худшие тираны, злобные поджигатели войн, просто идиоты, но, знаете, весьма неприятно сознавать, что ты - объект насмешек всех окружающих, что ни один приличный мужчина с другого корабля никогда не пожелает жениться на тебе. Он даже постесняется встречаться с тобой - из опасения, что вас увидят вместе. И только на Мессе нам удается установить какую-то связь с другими, но такие контакты и слишком кратковременны, и формальны.
- Ну а если вы вообще уйдете с корабля, насовсем?.. - начал фон Бек.
- Тогда мы - болотные черви со всеми вытекающими из этого последствиями. Остается только надеяться, что нынешний Барон Капитан упадет под катки или как-либо иначе осчастливит нас своим исчезновением раз и навсегда. Поскорее бы!
- Ваш титул наследственный? - спросил я девушку.
- Обычно титулы переходят по наследству. Но Аримиад сверг нашего старого Барона Капитана. Аримиад служил стюардом у Барона Капитана Недау, а потом, как часто бывает, когда бездетный правитель стареет, принял на себя многие функции правителя. Мы были готовы к выборам нового Барона Капитана из числа ближайших членов семьи Недау. Он состоял в родстве с моей матерью по линии Форнстеров. Кроме того, дядя Арбрека, - она указала на рыжеволосого молодого человека, который так засмущался, что румянец на его щеках стал одного цвета с волосами, - был Владыкой Рендепом, а у него - Поэтическая Связь с правителем. И наконец, Дореси Святых Моникан имели близкое кровное родство, делавшее его законным претендентом на высшую власть, хотя он в последнее время стал отшельником, принял обет целомудрия и зарылся в книги. Таким образом, все они могли быть избраны. Но затем наш Барон Капитан Недау в силу дряхлости и слабоумия (а из-за чего же другого?) объявил Кровный Поединок. Этот обряд не совершался со времен Войны Кораблей, то есть уже много лет. Но все же он записан в Своде законов, и, следовательно, его следует чтить и исполнять. Почему Недау вызвал на поединок Аримиада, мы никогда так и не узнаем, но мы допускаем, что тот сам уговорил Недау на этот шаг, или же они оскорбили друг друга, или из-за какого-то шантажа. Как бы там ни было, Аримиад, естественно, принял вызов Недау. Поединок состоялся на главных подвесных мостках, а мы все наблюдали за битвой внизу, как предписывает традиция, которую все, еще живущие на белом свете, давно позабыли. Правда, густой дым из труб скрыл от нас последние, самые важные моменты этой дуэли. Естественно, победил Аримиад, Недау получил удар кинжалом прямо в сердце и свалился на рыночную площадь, футов на сто или больше ниже мостков. Вот как получилось, что у нас правит теперь большой невежественный тиран.
- Я знаю кое-что о тиранах, - заметил фон Бек, - поэтому позволю себе предупредить вас: не безопасно ли так громко и прилюдно критиковать правителя?
- Возможно вы правы, - согласилась девушка, - но я знаю, что он трус и что другие Бароны Капитаны стараются вообще не иметь с ним никаких дел. Его никогда не приглашают на общие празднества, никто не посещает нас. Мы - изгои общества. Все, что у нас осталось, - ежегодная Месса, когда все должны собираться вместе. Но даже и на Мессе все другие корабли оказывают нам минимум внимания. “Суровый щит” имеет репутацию варварского судна, едва ли достойного места в нашей туманной истории со времен Войны Кораблей. И все потому, что Аримиад вызвал к жизни тот старинный закон о передаче власти посредством поединка. То есть, как мы все считаем, через убийство старого правителя, своего хозяина. Если бы он совершил дальнейшие преступления против своего же народа, если бы он попробовал заставить замолчать родственников старого правителя, как, например, нас, то от него бы полностью отказались все другие благородные господа и лишили бы его высокого звания и титула. Его попытки обеспечить себе их признание выглядели смехотворными и наивными, как и все его махинации. Всякий раз, когда он пытался завоевать их расположение - будь то подарками, демонстрацией своей смелости или показной жесткой политикой по отношению, например, к болотным червям, - он только еще больше отторгал их от себя, столь неуклюжи были эти попытки. - Белланда улыбнулась. - Так что критиковать Барона - это одно из наших любимых развлечений на борту “Сурового щита".
- И вам никак не избавиться от него?
- Никак, Принц Фламадин. Ведь только Барон Капитан может вызвать его на Кровный Поединок.
- А другие Бароны Капитаны не могут помочь вам в борьбе против Аримиада? - поинтересовался фон Бек.
- Законным путем - не могут. Так гласит Великое Перемирие, заключенное в конце Войны Кораблей. Закон запрещает вмешиваться во внутренние дела других кораблей-городов, - сказал заикающийся Арбрек. - И мы гордимся таким законом. Но в настоящее время он не на пользу “Суровому щиту"...
- Теперь вы понимаете, - снова улыбнулась Белланда, - почему Аримиад ищет с вами дружбы, заискивает и старается подольститься к вам, Принц Фламадин?
- Должен признать, что это не очень приятно. Но почему он так поступает, если не чувствует себя обязанным цивилизованно относиться к собственному народу?
- Он считает, что мы слабее его. Вы - сильнее, по его понятиям. Но истинная причина, по которой он стремится заручиться вашим одобрением, состоит в том, что он надеется произвести впечатление на других Баронов Капитанов на Мессе. Если на его стороне будет знаменитый Принц Фламадин из Валадека, когда он явится на Мессу, то, как он думает, другие должны будут принять его в свой круг.
- И это - единственная причина? - рассмеялся фон Бек.
- Во всяком случае - главная, - ответила девушка. - Ведь он простой, примитивный человек, не так ли?
- Чем проще человек, тем он опаснее, - сказал я. - Нам хотелось бы помочь вам, Белланда, освободиться от его тирании.
- Мы можем рассчитывать исключительно на несчастный случай, - ответила она. Девушка говорила открыто. Стало ясно, что они не желали делать убийство непременною вехой в истории своего корабля.
Я был рад, что Белланда просветила меня на этот счет, и решил обратиться к ней за помощью.
- Со слов Аримиада я понял, что считаюсь здесь чем-то вроде народного героя. Он упоминал о приключениях, не совсем знакомых мне. Вы знаете, в чем их смысл?
Девушка снова засмеялась:
- Вы либо слишком скромны, Принц Фламадин, либо весьма умело разыгрываете скромность. Конечно, вы не можете не знать, что в Маашенхайме, так же, как и в других землях Колеса, о ваших подвигах рассказывают в каждом доме и на всех ярмарках. По всему Маашенхайму продаются книги о том, как вы победили того или иного огра или спасли от смерти ту или иную девушку. Вы же не станете утверждать, что никогда не видели этих книг!
- Вот такую, например, - сказал другой молодой человек и протянул книгу в яркой обложке, которая напомнила мне наши старые викторианские книжки-ужастики по одному пенсу за штуку или десятицентовые романчики. - Видите? Я хотел бы получить ваш автограф, если не возражаете.
- Вы говорили мне, что были избранником-героем во многих своих инкарнациях, герр Дейкер, но до этого момента у меня не было тому доказательств! - тихо сказал фон Бек.
К моему великому удивлению, фон Бек взял книгу из рук юноши, осмотрел ее и передал мне. На обложке был изображен человек, несколько напоминающий меня. Он скакал верхом на существе, похожем на ящерицу, в руке его сверкал меч, который должен был обрушиться на врага - некую помесь водяной собаки и большого бабуина. Рядом с человеком в седле сидела испуганная девушка. На обложке красовалось броское название:
-Принц Фламадин, воитель шести миров: В книге описывались великие подвиги Принца Фламадина, конечно, в основном, вымышленные, превозносились его красота и благородное сердце. Должен признаться я был смущен, чувствовал себя обескураженным, но при этом сам не заметил, как взял книгу в руки и поставил свою подпись - Фламадин - с пышным росчерком. Это поступок я совершил автоматически, мои действия были естественны, как и то, что я говорил и читал на местном языке. Да, я был героем этого мира, но героем, подвиги которого были полностью вымышленны, как, скажем, подвиги Джесса Джеймса, Буффало Билла или, в меньшей степени, некоторых популярных звезд спорта и шоу-бизнеса в двадцатом веке! Фон Бек добавил:
- Вот не думал, что судьба сведет меня с человеком, таким же знаменитым, как Старый Шаттерхенд <Шаттерхенд - один из героев романов Г. Хагтарда> или Шерлок Холмс!
- Неужели все написанное правда? - спросил молодой человек. - Трудно поверить, что вы совершили так много, а выглядите при этом совсем молодым!
- Вам решать, что правда, что - нет, - ответил я. - Могу сказать, во всякой выдумке есть частица правды, как и в этой книжке.
- А я готова верить каждому слову, - сказала Белланда, широко улыбнувшись. - Ходят досужие сплетни, что ваша сестра - главная движущая сила, а вам остается лишь разрешить талантливым писателям использовать ваше имя. Но теперь, когда я встретила вас. Принц Фламадин, я верю, что вы настоящий герой, до последнего дюйма.
- Вы очень добры, - поклонился я. - Но моя сестра заслуживает большого доверия.
- Принцесса Шарадим? Я слышала, что она не захотела, чтобы ее имя упоминалось в этих романах.
"Шарадим”! Опять это имя! А ведь только вчера о ней говорили как о моей невесте.
- Я случайно не обидела вас? - растерянно спросила Белланда. - Я бываю слишком непосредственна в разговоре, Принц Фламадин...
- Нет-нет. А что, Шарадим - распространенное имя в этой стране?.. - задал я глупый вопрос, который смутил Белланду.
- Не понимаю вас...
Тут меня снова выручил фон Бек.
- Я слышал, что Принцесса Шарадим - невеста Принца Фламадина.
- Так оно и есть, - сказала Белланда. - И его сестра. Ведь такова традиция, разве нет? - Она смутилась еще больше. - Если я повторила глупую сплетню или поверила во всякие выдумки, прошу прощения...
- Вам не за что извиняться, - заверил я девушку. Потом подошел к краю башни. Подул ветер, он развеял дым, и мне стало легче дышать, в голове все встало на свои места. - Я устал, иногда я забываю самые обычные вещи...
- Пойдемте, - сказал фон Бек, - я помогу вам добраться до нашей комнаты. Пора отдохнуть.
Я позволил ему увести себя от совершенно опешивших молодых людей.
Когда мы вернулись к себе, то увидели посыльного, ожидавшего нас у дверей.
- Уважаемые господа, - сказал он, - Барон Капитан передает вам привет. Он сейчас завтракает.
- Означает ли это, что мы должны немедленно присоединиться к нему? - спросил фон Бек.
- Если не возражаете.
Мы вошли к себе, и я сразу направился в спальню и тяжело опустился в кресло.
- Прошу прощения, фон Бек. Эти открытия не должны так сильно тревожить меня. Если бы не мои сны - женщины, призывы Шарадим...
- Кажется, я понимаю, - сказал он, - но вы должны взять себя в руки. Мы ведь не хотим, чтобы события обернулись против нас. Убежден, что интеллигенция гадает, тот ли вы герой, который так красочно расписан в книгах. Полагаю, ходит слух, что Принц Фламадин - просто кукла. Вам так не кажется?
Я кивнул.
- Может быть, поэтому они и призывают Шарадим.
- Что-то я не понимаю вас.
- Существует предположение, что вся власть в ее руках, что наличие ее брата - ее помолвленного жениха - полнейшая фальсификация, ложь. Возможно, ей выгодно поддерживать эту лживую легенду о популярном герое. Такие отношения - довольно обыденное явление в нашем мире. Я не говорю, что дело обстоит именно так, я просто допускаю такую гипотезу. Разве это означает, что вы и Фламадин из Вала-дека обязательно одна и та же личность?
- Телесная оболочка может изменяться, фон Бек. Дух и характер - неизменяемы. Я не в первый раз переселился в тело прославленного героя.
- То, что интересует лично меня, так это - как я-то оказался в данном мире. Думаете, это скоро выяснится?
- Ни в чем не могу быть уверенным, мой друг. - Я встал и выпрямил плечи. - Давайте приготовимся к противному завтраку, который нам предстоит отведать.
Когда мы вышли из комнаты и направились в обеденный зал Барона Капитана, фон Бек заявил:
- Хотел бы я знать, будет ли эта Принцесса Шарадим на Мессе. Меня она все больше заинтриговывает, и я страшно хочу встретиться с ней. А вы?
- Побаиваюсь этой встречи, - не без труда улыбнулся я. - Я не страшусь ничего, кроме тайны и террора, часто сопутствующего политической тайне.
Фон Бек жестко посмотрел на меня.
- Не стоит так тревожиться, - сказал он. - Не нравится мне эта зловещая ухмылочка на вашем лице.

Глава 4

Барон Капитан Аримиад удостоил меня чести и сделал мне некое предложение. После беседы со студентами меня не удивила его просьба оказать ему честь и сопровождать во время визита на борт другого корабля.
- Дело в том, что корабли приближаются к месту проведения Мессы постепенно и длительное время идут бок о бок. Наш впередсмотрящий уже заметил три корабля. Судя по сигналам, это “Точный скальпель", “Девушка в зеленом” и “Новый аргумент”. Все три корабля - с дальних стоянок. Они, видимо, решили прийти заблаговременно. У Баронов Капитанов существует добрая традиция обмениваться визитами вежливости. От таких визитов отказываются только в случае эпидемии на борту или в других чрезвычайных обстоятельствах. Я хотел бы вывесить сигнальные флажки, чтобы сообщить "Новому аргументу”, что мы желаем нанести им визит. Интересно ли вам и вашему другу посетить новый корабль?
- Мы с удовольствием будем сопровождать вас, - ответил я. Мне хотелось не только сопоставить порядки на двух кораблях; была и другая причина моего согласия. Хотелось знать, как относятся Бароны Капитаны к нашему Аримиаду. Было совершенно очевидно, что он желает представить своего прославленного гостя другим Капитанам для того, чтобы слух об этом прошел по всем кораблям еще до начала Мессы. Так он надеялся завоевать доверие общественности, добиться согласия принять его в избранный круг или, по крайней мере, поднять собственный престиж.
Аримиад облегченно вздохнул, его свинообразные глазки приняли благодушное выражение. Он весь светился улыбкой, когда сообщил мне:
- Очень хорошо. Тогда я дам команду выставить сигнальные флажки.
Он извинился и на короткое время покинул нас. Мы продолжали исследовать корабль-город и вскоре снова оказались в компании Белланды и ее друзей. Они, несомненно, были самыми интересными людьми на этом корабле. Они проводили нас наверх и показали дымы с других кораблей, которые медленно двигались в направлении места проведения Мессы.
У юноши с бледным лицом по имени Юрджин был бинокль, и он знал флаги всех кораблей. Он распознавал их по одному и произносил вслух названия:
- Вот “Одинокая Девушка”, приписан к Плавучей Голове. Дальше - “Девушка в зеленом”, приписан Разбитому Кувшину...
Я спросил юношу, как он может так много выяснить с одного взгляда. В ответ он вручил мне бинокль.
- Все очень просто, ваше высочество. На флагах изображены очертания стоянок, как они выглядят на карте, а названия кораблей означают то, на что эти очертания похожи. Ну, как мы называем созвездия в небе. Имена кораблей очень древние и соответствуют именам тех старинных кораблей, на которых плавали наши предки. Потом они постепенно превратились в корабли-города, на одном из которых мы сейчас и находимся.
Я посмотрел в бинокль и различил знамя, развевавшееся на высокой мачте ближайшего ко мне корабля. На черном полотнище флага был изображен некий символ красного цвета.
- Это похоже на морду домового, горгульи.
Юрджин рассмеялся.
- Нет, это флаг стоянки Безобразного Уродца, а корабль их называется “Новый аргумент”. Он приплыл с далекого севера. На этот корабль вы и намерены пойти с визитом доброй воли?
Меня поразило его ясновидение.
- Откуда это вам известно? У вас что, есть шпионы?
Он покачал головой, не переставая смеяться.
- Все очень просто, ваше высочество. - Он указал вверх на нашу фок-мачту, где на легком ветру трепетали сигнальные флажки. - Сигналы сообщают о вашем визите. А “Новый аргумент" ответил с подобающей вежливостью (вероятно, без большой охоты, ведь речь идет о нашем великом Бароне Капитане), что вас приглашают посетить их корабль за час до наступления сумерек. Это означает, - добавил он с усмешкой, - что у вас будет не больше часа на визит, ибо Аримиад боится плыть по болоту в ночное время. Наверное, опасается мести со стороны так называемых болотных червей, которых он сжигает в топках. Несомненно, “Новый аргумент" знает об этих страхах Капитана!
Несколько часов спустя фон Бек и я оказались в компании Барона Капитана Аримиада-наам-Слифорд-иг-Фортана. Он был одет в самый изысканный (а потому и смешной) костюм. Мы погрузились в плоскую лодку с маленькими колесами, влекомую дюжиной мужчин (они тоже были одеты в нарядные ливреи). Лодка временами плыла, временами катилась по болоту и по воде, пересекая лагуны и приближаясь к “Новому аргументу”, который был теперь совсем близко от “Сурового щита". Аримиад не без усилий облачился в свое роскошное одеяние: пуховое пальто, теплые чулки, широкополую, не по размеру, большую шляпу, броский стеганый камзол. Я догадался, что Аримиад нашел подобный костюм в какой-нибудь старой книжке и решил, что это и есть самая последняя мода, самый подходящий наряд для истинного Барона Капитана. Возчики очень медленно продвигали нашу лодку, отталкиваясь шестами от дна. Аримиад не выдержал и прикрикнул на них, чтобы они не слишком раскачивали лодку и не брызгались. Мы же были одеты просто и не имели оружия, поэтому не боялись испачкаться или промокнуть. Для нас главным было другое - скрыть свое изумление.
"Новый аргумент” был столь же залатанным и дряхлым судном, как и "Суровый щит”, но все же в лучшем состоянии. Дым из труб корабля не был желтовато-маслянистым, да и сами трубы располагались так, что пепел и сажа не сыпались на палубу. Флаги “Нового аргумента” выглядели почище наших (абсолютно свежими они просто не могли быть в подобных условиях), да и окраска корпуса была поярче. Чувствовалось, что здесь предпринимались усилия для поддержания порядка и чистоты, а также для придания кораблю более щеголеватого вида к предстоящей Мессе. Казалось странным, что Аримиад сам не видел, что “Суровый щит" нуждается в наведении чистоты. А ведь внешний вид его корабля отражал отсутствие культуры, слабый моральный дух обитателей и множество других отрицательных фактов.
Мы приблизились к громаде второго судна. Нам спустили трап. Гребцы с немалым трудом подвели лодку к трапу “Нового аргумента". Я с любопытством осмотрелся.
Общее впечатление от этого судна было такое же, как и от нашего, но здесь царил порядок. Можно сказать, что “Новый аргумент" походил на военно-морской корабль, а судно Аримиада - на старый, изношенный барк. Более того, люди, встретившие нас, выглядели гораздо более опрятными и чистыми, чем на “Суровом щите”. Хотя фон Бек и я тщательно вымылись и после настойчивых просьб получили свежую одежду, нас все же покрывал омерзительный тонкий слой копоти, да и запах, я уверен, был достаточно стойким. Что же касается наряда Барона Капитана, то на "Новом аргументе” он выглядел все таким же смехотворным.
Нам стало совершенно ясно, что не только внешний вид Аримиада и его снобизм отвращали от него других Капитанов.
Не понимая, какое впечатление он производит на окружающих, Аримиад все же чувствовал себя неловко. Он покраснел и растерялся во время торжественной церемонии приветствия и представления. Но зато пышно и красноречиво провозгласил наши имена и титулы и назвал своими гостями. Хозяева “Нового аргумента” с удивлением и восторгом услышали мое славное имя.
- Да-да, - подтвердил Аримиад, - Принц Фламадин и его компаньон выбрали именно наш корабль, “Суровый щит”, для путешествия на Мессу. Они решили устроить на борту нашего корабля свою штаб-квартиру на некоторое время. А теперь отведите нас к своему правителю: Принц Фламадин не привык к долгим задержкам.
Растерянный от такой невоспитанности, я попытался показать нашим хозяевам, что отнюдь не одобряю поведение Аримиада. Мы прошли через несколько мостков и оказались на наружной палубе. Здесь тоже располагался целый город с извилистыми улицами, длинными маршами лестниц, тавернами, продовольственными лавками, был даже театр. Фон Бек вполголоса высказал свое одобрение, но Аримиад, шагавший рядом с ним и за моей спиной, громким шепотом заявил, что повсюду наблюдает следы упадка. Мне приходилось встречаться с англичанами, которые считали чистоту признаком загнивания и застоя. Вот их-то мнение и было бы подтверждено расцветом искусств и ремесел на борту “Нового аргумента”. Я же тем временем старался поддерживать беседу с теми, кто встретил нас. Это были приятные молодые люди, но мне показалось, что они неохотно отвечали мне, даже когда я похвально отзывался о внешнем виде и красоте их корабля.
Мы прошли по мосткам к большому зданию, похожему на общественный центр. Здание отнюдь не походило на военизированный дворец Аримиада. Мы вышли через высокие арки прямо на внутренний дворик, окруженный колоннадой. В левой стороне колоннады стояла группа мужчин и женщин, все среднего или старшего возраста. На них были надеты длинные богатые одежды темных цветов, фетровые шляпы с широкими полями, украшенные разноцветными плюмажами, перчатки ярких цветов. Лица скрывали тонкие газовые вуали. Но они тотчас сняли эти вуали и приложили их к сердцу точно так, как сделал при первой встрече Мофер Горб. На меня произвело сильное впечатление выражение достоинства на их лицах и удивило, что все, кроме двоих, мужчины и женщины оказались темнокожими. Те, кто поздоровался с нами были светлокожими.
Их манеры не оставляли желать лучшего, поведение отличалось элегантностью, но у меня не оставалось и тени сомнения, что они вовсе не были рады встрече с нами. Было совершенно ясно, что они не различали фон Бека, меня и Аримиада (что сильно ударило по моему самолюбию!). Словом, они вели себя как римские патриции, страдающие от необходимости принимать в своем доме грубых варваров.
- Приветствую вас, достопочтенные гости с “Сурового щита”. Мы, советники нашего Барона Капитана Дену Праза, Раймского Брата Торсета Ларенса и нашего Снежного Защитника, передаем наилучшие пожелания от его имени и просим вас присоединиться к нам за столом в Приемном зале, дабы вкусить легкую освежающую закуску.
- С радостью, - ответил Аримиад и хотел было небрежно махнуть рукой, но остановился, чтобы не сбросить при этом свою огромную шляпу. - Для нас большая честь быть вашими гостями, для меня и Принца Фламадина.
И опять упоминание моего имени вызвало странную реакцию, отнюдь не лестную для меня. Но самодисциплина хозяев не позволила им открыто проявить неприязнь. Они поклонились и повели нас под аркаду, далее через двери из цветного стекла в приятный большой зал, ярко освещенный медными лампами. Низкий потолок был украшен резьбой, изображавшей сцены из далекого прошлого корабля, в основном на фоне огромных ледяных торосов. Я вспомнил, что “Новый аргумент” пришел с севера, вероятно, из мест, близких к Полюсу.
В дальнем конце стола в кресле, обитом парчой, сидел старый человек. Он встал при нашем появлении, поднял вуаль со своего лица и приложил к сердцу. Он показался мне очень хрупким, а его голос - слишком высоким.
- Барон Капитан Аримиад, Принц Фламадин, граф Эрих фон Бек, я - Барон Капитан Дену Праз. Прошу вас, входите и садитесь за стол.
- Мы уже встречались один-два раза, брат Дену Праз, - сказал Аримиад неподобающе фамильярным тоном. - Постарайтесь припомнить! На конференции кораблей на борту “Глаза леопарда”. И еще - в прошлом году на “Моей тетушке Джеральдин” на похоронах нашего брата Граллерифа.
- Да, я хорошо помню вас, брат Аримиад. Удовлетворены ли вы своим кораблем?

Предыдущая страница 3 Следующая страница


Дракон в мече (Орден тьмы) 4

- Да, вполне, благодарю. А вы - своим?
- Спасибо, у нас полное согласие. Было совершенно очевидно, что Дену Праз намерен придерживаться сугубо официального разговора. Аримиад же заговорил с неуместной напористостью:
- Не каждый день мы можем принимать у себя достопочтенного Принца Валадека!
- Да, действительно, - без энтузиазма ответил Дену Праз. - Хотя этот добропорядочный господин Фламадин больше не является Избранным Принцем для своего народа, а значит, он - не достопочтенный Принц.
Это сообщение явилось шоком для Аримиада. Я понял, что Дену Праз говорил резко, едва удерживаясь в рамках общепринятой вежливости, но не предполагал, какое впечатление произведут его слова.
- Не достопочтенный?
- Разве этот господин не рассказал вам о случившемся? - Тем временем другие советники рассаживались за столом неподалеку от меня и Аримиада. Все повернули ко мне вопрошающие лица. Я потряс головой:
- Для меня ваше заявление - полная неожиданность. Не могли бы вы, Барон Капитан Дену Праз, объяснить нам суть дела?
- Конечно, если только вы не сочтете это нарушением законов гостеприимства. - Он сам несколько растерялся, не ожидая такой реакции с моей стороны. Но я действительно не знал, что произошло, и решил воспользоваться случаем, чтобы выяснить как можно больше о себе. - Об этом говорят уже некоторое время. Мы слышали, что вас изгнала Шарадим, ваша сестра, за отказ жениться и выполнить все положенные обязательства. Простите, уважаемый господин, но я не могу продолжать из опасения пренебречь законами гостеприимства...
- Продолжайте, прошу вас, Барон Капитан. Все это помогает мне разобраться в собственных проблемах.
Дену Праз заколебался. Похоже, он не был абсолютно уверен в достоверности фактов.
- Говорят, что Принцесса Шарадим угрожала рассказать о некоторых ваших преступлениях или серии мошеннических проделок и что вы пытались убить ее. Тем не менее она готова была простить вас, если бы вы согласились занять свое законное место рядом с ней как сюзерен Драахенхайма. Вы отказались, заявив, что предпочитаете продолжить свои приключения в чужеземных странах.
- Иными словами, я повел себя как зазнавшийся, капризный выскочка. И когда сестра стала мешать осуществлению моих эгоистических желаний, я попытался убить ее, так?
- Именно такую историю мы услышали в Драахенхайме, благородный господин. Опубликованная декларация была собственноручно подписана Принцессой Шарадим. В соответствии с этим документом вы больше не Избранный Принц, а изгнанник, человек вне закона.
- Вне закона? - Аримиад приподнялся со своего места. Если бы он на мгновение забыл, где находится, то грохнул бы кулаком по столу. - Вне закона?! Вы ничего не сказали мне об этом, когда поднялись на борт моего корабля. Вы ничего не сказали, и тогда, когда представились моему хранителю портовых складов.
- Я представился ему, Барон Капитан Аримиад, не как Фламадин. Вы первым назвали меня этим именем.
- Вы обманули меня!
Дену Праз ужаснулся такому нарушению этикета. Он поднял вверх хрупкую руку:
- Прошу вас, господа!
Советники тоже были в шоке от происходящего на их глазах. Одна из женщин торопливо проговорила:
- Мы приносим свои извинения, если обидели наших гостей...
- Обида, - громко сказал Аримиад, - была нанесена мне, а не вам, уважаемые, и не вам, брат Дену Праз.
У Аримиада раскраснелось лицо, он стал еще безобразнее.
- Славное имя моего корабля, моя добрая репутация, весь корабль оскорблены этими шарлатанами. Они должны были предупредить меня о причинах, которые занесли их на нашу стоянку!
- О том, что я вам рассказал, сообщалось в прессе, - сказал Дену Праз. - Поэтому я не считаю, что благородный господин Фламадин пытался обмануть вас. И потом, ведь он сам попросил меня рассказать подробности. Если бы он знал или хотел сохранить в тайне эти факты, зачем бы ему заикаться об этом?
- Прошу прощения, - сказал я. - Мой компаньон и я ни в коем случае не желаем позорить ваш корабль или выдавать себя за большее, чем то, чем мы в данное время являемся.
- Я ничего не знал! - прорычал Аримиад.
- Но в прессе... - мягко заметила одна из женщин, - там же все было изложено...
- Я не разрешаю засорять журналами и газетами мой корабль. Они только подрывают моральный дух моих подчиненных.
Теперь мне стало ясно, каким образом история, известная всему Маашенхайму, не дошла до ушей невежественного Аримиада.
- Вы лгун и мошенник! - набросился он на меня. Он рычал и бросал гневные взгляды из-под нахмуренных бровей, пока не понял, что своим поведением только усугубляет некрасивую ситуацию, вызывая неодобрение окружающих. Тогда он закрыл рот.
- Эти добрые господа - ваши гости, - проговорил Дену Праз, поглаживая тонкой рукой седую бородку. - До Мессы вам придется оказывать им уважение и гостеприимство.
Аримиад неожиданно вздохнул и снова вскочил на ноги.
- Неужели в ваших законах не предусмотрены особые обстоятельства? Разве я не могу сослаться на то, что они выдавали себя за других?
- Вы назвали этого благородного господина Фламадином? - спросил один пожилой человек с дальнего конца стола.
- Я опознал его. Это вполне естественно.
- Вы не стали ждать, когда он представится сам, и произнесли его имя. Это означает, что он вовсе не искал убежища на вашем корабле посредством обмана. Мне кажется, здесь имеет место самообман...
- По вашим словам, я сам виноват. Советник молчал, нахмурившись. Аримиад гневно пыхтел, краснел и бросал на меня злобные взгляды.
- Вы должны были сказать, что больше не Избранный Принц, что вы преступник, что вы находитесь в розыске в собственной стране. Вот уж настоящий болотный червь!
- Прекратите, благородные господа! - Барон Капитан Дену Праз поднял вверх тонкую темную руку. - Так не должны себя вести ни хозяева, ни гости...
Отчаявшись заслужить одобрение окружающих, Аримиад взял себя в руки.
- До окончания Мессы вы гости на борту моего корабля, - объявил он нам. - Потом повернулся к Дену Празу:
- Простите меня за нарушение этикета, брат Дену Праз. Если бы я знал, кого привел на ваш корабль, поверьте, я бы никогда...
Тут в разговор вступила женщина из числа советников.
- Эти извинения излишни и к тому же нарушают традиции гостеприимства, - сказала она. - Мы представились друг другу, все в порядке. На этом и закончим. Прошу, не упоминайте больше о досадных недоразумениях.
Гости застыли. Мы с фон Беком переглянулись, не зная, что и сказать. Аримиад фыркал про себя, ворчал, не слушая того, что говорили Барон Капитан Дену Праз и его советники. Аримиад был уничтожен. Он не испытывал ни малейшего желания оставаться там, где так позорно потерял лицо. И еще он не хотел брать нас с собой. Но потом понял, что уже смеркается и пришло время возвращаться восвояси. Он подал нам знак, что пора прощаться, поклонился Дену Празу и не без усилия заставил себя поблагодарить его за гостеприимство, а также извиниться за причиненное беспокойство. Фон Бек и я пробормотали краткие и официальные слова прощания, после чего Барон Капитан Дену Праз произнес с дружелюбием в голосе:
- Не мне судить о людях, о которых пишут в журналах и газетах, описывая их деяния. Как мне кажется, вы не искали славы в начале карьеры, людское воображение сделало вас героем. И тот факт, что теперь вас изображают негодяем, объясняется просто: люди слишком долго видели в вас олицетворение всего благородного и мужественного. Надеюсь, вы простите мне вспышку дурных манер, ибо я позволил себе осуждать вас, благородных господ, до того, как узнал вас и разобрался во всех обстоятельствах.
- Вам нет необходимости извиняться, Барон Капитан. Это я благодарю вас за оказанное гостеприимство и доброту. Если я когда-либо в будущем ступлю на борт вашего корабля, то только после того, как докажу, что достоин этой чести.
- Чертовски красиво сказано, - пробормотал Аримиад, когда мы в сопровождении людей “Нового аргумента” шагали по шатким мосткам и палубам к тому месту, где нас ожидала лодка для возвращения на -Суровый щит”. - Слишком напыщенные слова для человека, который покушался на убийство собственной сестры! И за что? Только за то, что она угрожала открыть всему миру правду о нем! Вы - негодяй и мошенник. Имейте в виду, вы должны будете убраться с моего корабля сразу же после Мессы. Потом живите как знаете, ищите себе пристанище на чьей-нибудь стоянке. Может быть, на каком-либо корабле вас и примут, в чем я сомневаюсь. Вы хуже мертвецов, вы оба!
Лодка, покачиваясь, выплыла на мелководье. Наступление ночи ощущалось все заметнее, с лагуны подул холодный ветер, и зашуршали тростники. Аримиад поежился.
- Быстрее, лентяи! - гаркнул он на возчиков и ударил ближайшего кулаком. - Вы двое поссорили меня с капитанами других кораблей. К завтрашнему дню про вас узнают все. Считайте, что вам повезло, ибо на Мессе не разрешается проливать кровь. Не допускается убивать даже насекомых. Я бы лично вызвал вас на поединок, если бы считал вас достойными такой чести...
- Кровный Поединок, мой Барон? - спросил фон Бек. Он не мог удержаться от соблазна использовать эту зацепку. Его искренне развлекала вся эта кутерьма. - Вы хотели бы вызвать Принца Фламадина на Кровный Поединок? Ведь это исключительная прерогатива всякого Барона Капитана, разве не так?
На эти слова графа Аримиад отреагировал таким яростным взглядом, что окружавшие нас болота могли бы вспыхнуть, как порох.
- Попридержите свой язык, граф фон Бек. Я не знаю, в каких преступлениях вы виновны, но, несомненно, все скоро прояснится. И вы тоже получите сполна за свой обман!
- Лишний раз убеждаюсь в справедливости слов, что ничто не распаляет человека сильнее, чем обнаруженный самообман, - сказал мне фон Бек негромко.
Но Аримиад все же услышал это.
- Наше гостеприимство ограничено некоторыми условиями, граф фон Бек. Если вы нарушите эти условия, то, по Закону, я имею право выгнать вас или поступить еще хуже. Будь моя воля, я бы повесил вас обоих на салинге. Вы должны быть благодарны этим морально разложившимся и физически немощным старикам на борту “Нового аргумента" за их посредничество и заступничество. Вам повезло, что я уважаю закон. В отличие от вас, как оказалось.
Я проигнорировал его слова. Моя голова была занята серьезными размышлениями. Появилась догадка о том, каким образом Принц Фламадин оказался один в Маашенхайме. Но почему же он отказался жениться на своей сестре-двойняшке Шарадим? Ведь он с самого начала должен был знать, чего от него ожидают. И действительно ли он пытался убить ее? Был ли он на самом деле мошенником, испугавшимся разоблачения? Неудивительно, что общество отвернулось от него, если все так обстояло в действительности! Люди должны были возненавидеть того, кого лишь вчера считали великим героем, кого боготворили они не могли простить того факта, что их идол оказался подверженным обычным человеческим порокам!
Аримиад ворчливо разрешил нам пойти вместе с ним во дворец.
- Но будьте осторожны, - предупредил он, - малейшее нарушение закона с вашей стороны - и у меня будет повод выгнать вас отсюда... Мы возвратились в свои комнаты. Оказавшись наконец-то наедине, мы разразились веселым громким смехом.
- Бедный Барон Капитан рассчитывал поднять свой престиж за наш счет, а получилось, что он окончательно потерял лицо перед своими коллегами! О, как бы он хотел убить нас. В эту ночь я задвину засов нашей двери. Не хотел бы я вдруг неожиданно исчезнуть...
В отличие от фон Бека, меня это не особенно забавляло, ибо мне предстояло разрешить еще немало загадок. Ведь сутки назад я считал, что мне повезло: я обладал властью и престижем в этом мире. Теперь же у меня все это отняли. И если Шарадам действительно пользовалась властью в Драахенхайме, то почему меня вызвали для того, чтобы я вошел в тело принца?
Ничего подобного я прежде не испытывал. Они призывали Шарадим, мою сестру-близнеца (и кто это - они?), возможно, потому, что уже знали: она обладает реальной властью, а я - просто мошенник, передавший свое имя герою нескольких бестселлеров. Такое объяснение было вполне логичным. И все же Рыцарь в Черном и Золотом и слепой капитан, казалось, считали важным, чтобы Вечный Воитель явился на эти земли.
Я изо всех сил старался не слишком углубляться в данные проблемы, а заняться непосредственными земными делами.
- Нам разрешили находиться здесь до и во время Мессы. А после - мы люди вне закона, отщепенцы, изгнанники, прекрасная дичь для бандитов Аримиада, топливо для его печей. Таково наше будущее, обрисованное вкратце, не так ли?
- Да, именно так я представляю себе нашу дальнейшую историю, - согласился фон Бек. - Похоже, Аримиад уверен, что нас никто не примет. Но я не так уж жажду заработать право находиться на таком корабле. - Пока он говорил, каюта вдруг затряслась и нас отбросило к дальней стене. “Суровый щит” снова начал движение. - Есть ли у нас шансы попасть на какой-либо другой корабль или на другую землю? Как мне кажется, в Срединных Болотах это не проблема.
- Лучше всего переждать здесь до Мессы. Там мы сможем разобраться, кто считает Принца Фламадина призовой лошадкой, кто не верит в историю Шарадим и кто искренне не любит меня.
- Мне думается, что вы приобретете здесь новых друзей. Либо вы как Принц Фламадин несете ответственность за совершенные преступления, либо вы жертва лживой пропаганды. Я хорошо знаю, как это ужасно - превратиться в мерзавца за один день. Гитлер и Геббельс - большие мастера в подобном искусстве. Но возможно, что на Мессе выяснится, что вы вовсе не виноваты.
- С чего же мне начать?
- Этого нам не дано решить до завтрашнего дня. А пока разумнее всего оставаться здесь. Вы заметили, что я позвонил и вызвал прислугу, как только мы вошли сюда?
- Но никто не пришел. А ведь обычно слуги появляются мгновенно. Похоже, радушному гостеприимству Аримиада пришел конец.
Мы не были голодны и, умывшись, легли спать. Я знал, что должен отдохнуть, но помешали кошмары. Голоса звали Шарадим, эти голоса вконец замучили меня. Потом, когда я еще глубже погрузился в это сновидение, я увидел женщин, которые звали мою сестру. Высокие, поразительно красивые женщины с прекрасными фигурами и миловидными лицами. Я хорошо знал их великолепные, стройные тела, высокие скулы, большие, чуть раскосые, миндалевидные глаза, маленькие уши и мягкие, нежные волосы. Они были одеты по-разному, но только этим и отличались. Женщины, которые встали в кружок вокруг бледного огня, и чьи голоса наполняли ночную тьму, были женщинами элдренами. Они были той расы, которую иногда называют Вадхаг, а иногда - Мелнибон. Этот народ родствен народу Джона Дейкера. В качестве Вечного Воителя я принадлежал и к тем, и к другим. Будучи Эрикезе, я когда-то любил такую женщину.
И вдруг, когда языки белого пламени стали короче и видимость улучшилась, я задрожал от экстаза и ужаса, закричал, стал тянуть руки: я жаждал прикоснуться к лицу, которое узнал.
- Эрмижад! - кричал я. - О дорогая моя! Я здесь, я здесь! Проведи меня через пламя! Я здесь!
Но женщина, руки которой были переплетены с руками сестер, не услышала меня. Она стояла закрыв глаза, читала нараспев стихи и раскачивалась в такт. Теперь я усомнился в том, что это именно она. Если только это не элдрена, которая вызвала меня к этим женщинам и заставила Шарадим думать, что они меня позвали. Огонь разгорался все ярче, он стал слепить меня. Я снова поглядел на нее. Я был почти уверен, что она - моя погибшая любовь.
Из этого сна меня перекинуло в другой. Теперь я уже не знал своего имени. Я видел красное небо, по которому летали драконы. Огромные летающие рептилии, казалось, подчинялись группе людей, стоявших посреди почерневших руин некоего города. Я не был среди этих людей. Они тоже напоминали мне эддренов, хотя их одежда была более изысканной, почти шикарной, хотя я не уверен в этом. Но это были элдрены из другого места и другого времени. Они казались чем-то расстроенными. Между ними и летающими в небе драконами была какая-то связь, но я не понимал смысла этой связи, хотя сохранил эхо памяти (или ее предчувствие, что для меня одно и то же). Я попытался заговорить с одним из своих компаньонов, но они вроде бы и не замечали, что я рядом. Вскоре после этого оказалось, что я отошел от них и стоял на стеклянной равнине без горизонта. Равнина изменила свой цвет с зеленого на голубой и снова на зеленый, как будто она только что была создана и цвет еще не установился окончательно. Со мной разговаривало некое существо, ошеломляюще красивое, с золотистой кожей, кроткими и ласковыми глазами. Почему-то я был фон Беком. Слова не имели для меня никакого смысла, так как были обращены не к тому человеку. Я попытался рассказать этому существу всю правду, но язык не шевелился. Я был статуей, изваянной из того же стекла, что и вся равнина.
- Мы потеряны, мы последние, мы недобрые. Мы - Воители Края Времени. Мы - холод, остановка, мы глухие, немые и слепые. Замерзшие силы судьбы, ветераны психических войн...
Я снова увидел этих отчаявшихся солдат. Они стояли вдоль иззубренного утеса, возвышавшегося над страшной бесконечной бездной. Может быть, они обращались ко мне? Или просто к любому прохожему, присутствие которого ощутили?
Я заметил человека в черных и желтых доспехах. Он скакал на крупной вороной лошади по мелководью. Я позвал его, но всадник либо не услышал меня, либо решил не откликаться.
Внезапно я увидел лицо Эрмижад и услышал громкую декламацию:
- Шарадим! Шарадим! Шарадим! Помоги нам, Шарадим! Освободи Фардрейка! Освободи дракона, Шарадим, и освободи нас!
- Эрмижад!
Я открыл глаза и обнаружил, что выкрикиваю ее имя в лицо встревоженного Эриха фон Бека.
- Проснитесь, - сказал он. - Думаю, мы уже добрались до площадки Мессы. Пошли посмотрим!
Я потряс головой, все еще погруженный в воспоминания о сновидениях.
- Вы не больны? - спросил мой компаньон. - Я мог бы пойти поискать доктора, если, конечно, на этом мерзком корабле имеются доктора.
Я несколько раз глубоко вздохнул.
- Простите меня. Я не хотел напугать вас. Просто мне приснился дурной сон.
- Женщина, которую вы ищете? Та, в которую вы влюблены?
- Да.
- Вы выкрикивали ее имя. Простите, если я побеспокоил вас, мой друг. Я ухожу, оставляю вас в одиночестве, чтобы вы пришли в себя.
- Нет, фон Бек, останьтесь, пожалуйста. Больше всего мне сейчас необходимо общество обычных людей. Вы уже были на палубе?
- Не мог заснуть из-за качки корабля. И к тому же мешал этот ужасный запах. Может быть, я слишком привередлив, но здешняя обстановка слишком напоминает мне концентрационный лагерь, откуда я пришел.
Я выразил ему сочувствие, ибо понимал, каково ему на корабле Аримиада.
Я оделся, как сумел привел себя в порядок и последовал за фон Беком на галерею, расположенную вдоль наших апартаментов, с которой открывался прекрасный вид на правый борт корабля. Сквозь дым, свисающие снасти, флаги, трубы и боевые башни было видно, что мы пристали к острову почти круглой формы. В центре располагалось небольшое возвышение и стоял простой каменный монолит, подобный обелиску в Корнуолле в то время, когда я был Джоном Дейкером. Прибыло почти пятьдесят кораблей. Их массивные корпуса делали людей похожими на карликов, суетившихся на палубах. Корабли пускали пар, но не так активно, как при движении. Время от времени один из кораблей громко шипел и облако дыма вырывалось в вышину. Это напомнило мне поведение китов, когда они пускают фонтаны воды и воздуха. Между кораблями, как я заметил, соблюдалось относительно равная дистанция.
Корабли образовали нечто вроде полукруга, в центре которого был остров. Несколько в стороне стояла группа стройных, элегантных судов, похожих на греческие галеры, оснащенных веслами и небольшими парусами на мачтах. Они были со вкусом украшены и богато оснащены. Я подумал, что это корабли зажиточного народа. Я насчитал их не больше пяти. Радом стояли шесть судов поменьше, тоже довольно впечатляющих и окрашенных в белый цвет от носа до кормы. Почти все, что могло быть белым, было окрашено белой краской: мачты, паруса, весла, даже флаги, кроме эмблемы в левом углу. Она походила на крест, на каждом конце которого был обозначен длинный зубец.
Далее вокруг острова стояли более крупные суда, приводимые в движение, очевидно, тоже паровыми двигателями, но совсем другого типа. Эти корабли были построены в основном из дерева, с высокими бортами, бойницами и отверстиями для ружей и весел. Единственная дымовая труба размещалась на корме, вдоль обоих бортов я заметил по восемь небольших гребных колес. Казалось, будто кто-то, охваченный замыслом создать пароход, попытался воплотить свою идею на практике, независимо от того, будет эта машина работать или нет. Но не мне судить. К некоторым кораблям были причалены небольшие лодки, изготовленные из цельного куска дерева (это дерево должно было быть громадного диаметра); лодки были позолочены, нарядно раскрашены, оснащены флагштоком и целым рядом уключин с длинными веслами. Как видно, они предназначались только для захода на мелководье и доставки людей на берег.
И наконец, между самым дальним кораблем Маашенхайма слева от нас и маленькими лодками я увидел громадный корабль, больше всего походивший на Ноев ковчег. Весь из дерева, с заостренными носом и кормой и с одним большим зданием на палубе, очень простой конструкции, но зато высотой в четыре этажа. Окна и двери были размещены на равном расстоянии. Строитель даже и не пытался как-то украсить здание. Это был самый функциональный и простой по архитектуре корабль из всех, что я видел до сих пор. Единственное, что вызвало у меня любопытство: двери на корабле показались мне гораздо большего размера, чем требуется для человека нормального роста. На мачтах я не заметил флагов, и фон Бек, как и я, не мог догадаться, чей же это может быть корабль или откуда он приплыл сюда.
Мы издалека видели нескольких людей, сошедших на берег. Люди с белых кораблей были одеты с головы до ног в белое. Обитатели элегантных галер, как и можно было ожидать, носили яркие модные одежды. Люди с больших открытых судов поставили на берегу высокие угловатые палатки и, судя по струйкам дыма из самой большой палатки, готовили себе обед. Но с Ноева ковчега не сошел ни один человек, ковчег вообще не подавал признаков жизни, и это заинтриговало меня.
Жаль, у меня не было бинокля Юрджина: мне не терпелось хорошенько разглядеть жителей так называемых Шести Земель.
Мы размышляли о людях и происхождении их кораблей, когда откуда-то сверху послышался зычный голос:
- Наслаждаетесь бездельем, благородные господа? После Мессы вас не ждет легкая жизнь, уж вы мне поверьте! Посмотрим, умеет ли фальшивый Принц Валадека бегать быстрее болотной мыши?
Конечно, это был Аримиад с красным от злобы лицом. Он стоял в утреннем халате ярко-алого цвета на балконе, как раз над нашей головой, и сжимал кулаки, будто уже душил нас с яростью и наслаждением.
Мы вежливо поклонились ему, пожелали доброго утра и ушли в свои комнаты. Потом мы рискнули на время оставить комнаты (хотя не забыли взять с собой личные вещи) и пошли поискать своих новых молодых друзей.
Мы нашли Белланду и ее спутников на плоской палубе в носовой части корабля. Они играли в какую-то игру при помощи пестрых фишек. Они удивились, увидев нас, и неохотно встали, прервав игру.
- Вы, конечно, слышали последние новости, - сказал я Белланде, на молодом хорошеньком лице которой было написано неподдельное изумление. - Из героя я превратился в негодяя. Поверите ли вы мне на слово, что я ничего не знаю о тех преступлениях, которые мне приписывают?
- Вы не похожи на человека, который способен отказаться от своих обязательств и попытаться убить собственную сестру, - медленно проговорила Белланда. Она подняла на меня глаза. - Но вы не стали бы всенародным героем, если бы не отличались своей бескомпромиссной честностью и прямотой. У нас, на “Суровом щите”, говорят: трудно разобраться в сердце человека, у которого красивое лицо. Легче понять характер человека, когда у него уродливое лицо... - Она отвернулась на мгновение, но когда снова посмотрела на меня, ее взгляд был открытым. - Как бы там ни было, Принц Фламадин - или экс-принц? - мы решили между собой, что оставим вашу суть под сомнением. Мы должны доверять самим себе. Это лучше, чем верить либо книгам, либо указам нашего доброго Барона Капитана Аримиада! - Она рассмеялась. - Но разве для вас, коли вы герой или негодяй, имеет значение, кем мы вас считаем? Мы не станем ни вредить вам, ни помогать. Здесь, на "Суровом щите”, мы абсолютно бессильны что-либо изменить.
- Я уверен, что Принц Фламадин желает дружбы с вами, - тихо проговорил Эрих фон Бек. - Ибо это дает некоторое подтверждение тому, что мы сторонники положительных ценностей.
- А вы, оказывается, льстец, милорд! - Белланда улыбнулась моему компаньону. Теперь он смутился.
Поглядев вверх, на салинги, я увидел молодого Юрджина, который наблюдал через бинокль за другими кораблями. Поговорив еще немного с окружающими, я поднялся по снастям к Юрджину на нок-рею.
- Что-нибудь интересное увидели? - спросил я.
Он покачал головой:
- Я завидую другим кораблям. Мы - самое грязное, самое неухоженное и самое бедное судно из всех. А ведь прежде мы гордились внешним видом "Сурового щита". Не могу понять, почему Аримиад не замечает, что произошло с нашим кораблем с тех пор, как он убил нашего старого Барона Капитана. Чего он добивался?
- Некоторые несчастные люди полагают, что обладание властью уже само по себе делает счастливым. Они захватывают власть разными способами, а потом удивляются, почему они все так же несчастны. Аримиад убил ради того, что, как ему казалось, даст ему счастье. А теперь, я думаю, единственное, что ему по душе, - сделать всех других такими же несчастными, как он сам!
- Непростая теория, Принц Фламадин. Мы можем так называть вас или уже нет? Я видел вас с Белландой и понял, что остальные мои друзья решили остаться с вами в дружеских отношениях. Но поскольку вы не получили по наследству...
- Зовите меня просто Фламадин, если хотите. Я поднялся сюда, чтобы воспользоваться вашим биноклем. Меня особенно интересует вон тот огромный корабль и люди в белом. Вы можете распознать их?
- Тот большой корабль - единственный в своем роде, которым владеет медвежий народ урсины. Они наверняка не выйдут наружу до самого начала Мессы. Там женщины в белом, как говорят - каннибалы. Они совсем не такие, как остальные люди. Они рожают только девочек. Это значит, что они должны покупать или похищать мужчин из других земель по очевидной причине. Мы называем их Женщинами-Призраками. Они надевают на себя доспехи из слоновой кости, закрываются полностью от короны до ступней, и редко кто видел их лица. Нам внушили, что их надо бояться и держаться подальше от их кораблей. Иногда они устраивают набеги на другие земли для похищения мужчин. Предпочитают мальчиков и юношей. Конечно, они ничего плохого не сделают во время Мессы, только купят то, что им продадут. Ваши люди готовы иметь с ними дело, и, как я думаю, Аримиад - тоже, если он не побоится того, что от него полностью отгородятся другие Бароны Капитаны. Прошло уже несколько столетий с тех пор, как наши корабли торговали рабами.
- Так значит, мой народ, жители Драахенхайма, покупают и продают рабов?
- Разве вы этого не знали, принц? Мы считали, что это всем известно. Разве ваш народ только на Мессе позволяет себе заниматься этим делом?
- Вам придется вспомнить, что я страдаю потерей памяти, Юрджин. Для меня загадка: каковы обычаи Драахенхайма.
- Худший из них состоит в том, - сказал Юрджин, передавая мне бинокль, - что Женщины-Призраки - каннибалы. Они подобны самкам паука, которые сжирают своих мужчин после того, как они спарятся с ними.
- Но они выгладят довольно элегантно для паучих. - Я старательно сфокусировал бинокль на группе женщин. Они что-то обсуждали. Мне показалось, что им очень неудобно в доспехах из кости. При ближайшем рассмотрении доспехи были не просто белыми, но разных оттенков - от светло-желтого до коричневатого. Слоновую кость доспехов украшала тонкая резьба. Отдельные костяные пластинки соединялись посредством костяных же булавок и кожаных петель. Вся эта конструкция плотно и изящно закрывала всю фигуру так, что женщина в таких доспехах походила на изысканное насекомое. Эти женщины оказались выше среднего роста, были очень грациозны в движениях, несмотря на сковывающие одежды, производили весьма приятное впечатление. Мне было трудно представить себе, что такие красивые женщины могли быть работорговцами и каннибалами.
Две женщины склонили друг к другу головы в шлемах и стали переговариваться. Одна из них нетерпеливо покачала головой, другая повторила сказанное и от желания убедить подняла забрало на шлеме.
И тогда я смог увидеть часть ее лица.
Она была невероятно красива и молода. Кожа светлая, глаза большие и темные, лицо удлиненное, треугольной формы, как у всех элдренов. Она повернулась в мою сторону, и я чуть было не уронил бинокль.
Я глядел в лицо женщины, которая овладела моей душой, моими мечтаниями и сновидениями, которая призывала мою сестру Шарадим и с таким отчаянием говорила о драконе и мече...
Но более всего меня поразило, что я узнал это лицо.
Это было лицо женщины, которую я искал много эонов, женщины, по которой я страдал, по которой исступленно тосковал дни и ночи, страстно мечтая найти и воссоединиться с ней.
Это было лицо моей Эрмижад!

Глава 5

Мне казалось, что я рассматривал это лицо бесконечно долго.
Не знаю, как я не свалился с веревочной лестницы в этот миг.
Я снова и снова повторял ее имя Потом я пытался следить за ее движениями, не отрываясь от бинокля.
Вот она улыбнулась другой женщине, похоже, пошутила, затем протянула руку и опустила забрало.
- Нет! Не надо! - Я так не хотел, чтобы она закрыла от меня свое лицо. - Эрмижад! Это я, Эрикезе! Ты слышишь? Я так долго искал тебя...
Кажется, чьи-то руки пытались помочь мне спуститься с веревочной лестницы, рук было много, и я старался оттолкнуть их. Потом медленно опустился на палубу. Множество ртов говорили и говорили. Они спрашивали, что случилось. Но все, что я был в состоянии произнести, было только ее имя - Эрмижад! Я хотел вырваться, но меня удержали.
В глубине души я осознавал, что в действительности это не была моя эдпренская жена, а кто-то другой. Я знал это и тем не менее отказывался это понять и боролся с удерживающими меня руками друзей.
- Дейкер! Герр Дейкер! В чем дело? У вас галлюцинации? - Надо мной склонилось встревоженное лицо графа фон Бека. - Вы ведете себя как умалишенный!
Я глубоко вздохнул, я задыхался, меня заливал пот. Я ненавидел их всех за то, что они не пускают меня к ней. Но заставил себя успокоиться.
- Я видел женщину, которая могла быть сестрой Эрмижад, - объяснил я фон Беку. - Именно ее я видел во сне прошлой ночью. Но тут что-то не так, это не она. Я не настолько сошел с ума, чтобы не доверять логике. Но тем не менее сходство, нет, тождество было необычайным, будто я действительно смотрел на мою Эрмижад. Я должен увидеться с ней, фон Бек. Должен расспросить ее.
- Вам нельзя идти туда, - послышался голос Белланды. - Это запрещает закон. Все наши встречи и свидания подчиняются закону. А время Мессы еще не подошло. Вам придется подождать.
- Но я не могу ждать. Я уже слишком давно жду. - Все же я расслабился, удерживающие меня руки тоже ослабили хватку. - Ни одно существо не поверит сколько жизней я провел в поисках Эрмижад...
Друзья, окружавшие меня, стали высказывать сочувствие. Я закрыл глаза, а когда снова приоткрыл, увидел дорогу к берегу.
В следующее мгновение я уже встал на ноги, двинулся к борту, перескочил через поручни, соскользнул на нижнюю палубу. Рабочие кричали мне, требуя остановиться, но я пробился сквозь них, пробежал мимо грузчиков, кативших бочки к валкам или волочивших тяжелые бревна. Мне удалось найти канаты, предназначенные для проверки корпуса корабля. По ним я спустился на неустойчивые мостки, перескочил на лестницу и наконец оказался на земле. Я бросился бегом по мягкому торфу к острову и к судам так называемых Женщин-Призраков.
На полпути к их лагерю, пробегая мимо монолита, возвышавшего надо мной, я попался в руки преследователей. Я почувствовал, что бесполезно сражаюсь с большой прочной сетью, сквозь ячейки которой увидел фон Бека, Белланду, некоторых ее молодых друзей и группу экономов.
- Принц Фламадин! - услышал я голос Белланды. - Аримиад ищет любой повод, чтобы разделаться с вами. Если вы перейдете в другой лагерь, не дожидаясь Мессы, вас ждет смерть!
- Мне все равно, я должен увидеть Эрмижад. Я уже видел ее или кого-то, кто знает, где она. Отпустите меня! Умоляю, отпустите меня!
- Дейкер, друг мой! - Ко мне шагнул фон Бек. - Эти люди убьют вас в случае нужды. Да, они терпеть не могут Аримиада, но они вынуждены подчиняться его приказам, поэтому прошу вас, возьмите себя в руки.

Предыдущая страница 4 Следующая страница


5 Майкл Муркок

- Да вы хоть понимаете, что я увидел, фон Бек?
- Пожалуй, но если вы подождете начала Мессы, то сможете подойти к этой женщине вполне законно. Ждать осталось недолго.
Я кивнул утвердительно. Похоже, я был на грани полной потери рассудка. Кроме того, я мог подвергнуть серьезной опасности тех, с кем подружился. Я сделал над собой усилие и сдержал раздиравшие меня эмоции.
Потом поднялся, извинился перед окружавшими и зашагал обратно к нашему кораблю. С земли скопление кораблей производило более сильное впечатление. Казалось, все трансатлантические лайнеры, включая "Титаник", собрались здесь, повернув нос к острову, и на палубе каждого стоял средневековый город. На короткое время вид кораблей отвлек мое внимание от мыслей об Эрмижад. Я осознавал, что находился под воздействием какого-то заклятия, пребывал в сомнамбулических галлюцинациях. Тем не менее у меня не проходила твердая убежденность, что я видел женщину, как две капли воды похожую на Эрмижад во всем, от формы губ до цвета глаз. Значит, эти женщины были эдпренами. Но они ведь не из того времени, даже не из той страны, которую я был вынужден покинуть против моей воли. Я решил войти в контакт с этими женщинами сразу, как только смогу. Они могли знать о местонахождении Эрмижад. Кроме того, я мог бы выяснить, почему они вызывали Шарадим.
Мы с фон Беком благоразумно взяли с собой личные вещи, когда вышли из своих комнат. Когда мы приблизились к опускным решеткам перед входом во дворец Аримиада и позвали стражника, чтобы он пропустил нас, ответом была тишина. Потом, когда мы уже в третий раз попросили пропустить нас, послышалось какое-то бормотанье.
- Эй, в чем дело? - требовательно воскликнул фон Бек.
Наконец стражник по ту сторону ворот крикнул в ответ, что подъемный механизм заело и его починят только через несколько часов.
Мы с фон Беком понимающе переглянулись: наши подозрения получили подтверждение. Аримиад не мог просто выгнать нас с корабля, но делал все, что было в его власти, чтобы максимально испортить нам пребывание здесь.
Но я был доволен, что больше не надо было находиться в его компании, и мы решили вернуться к нашим молодым друзьям-студентам. Мы нашли их в том же месте, но Белланды среди них не оказалось: она, как мы выяснили, отправилась к учителю, недавно уволенному из колледжа.
Юрджин помог занять прежнюю позицию, и я продолжал наблюдать за подготовкой к Мессе. Повсюду на берегу устанавливали тенты, палатки, кабины и другие временные сооружения. Каждая группа из Шести Земель привезла товары на продажу, а также домашний скот, книги, инструменты. Жители Драахенхайма держались несколько высокомерно, а Женщины-Призраки полностью отстранялись от всех остальных.
Одна группа больше привыкла к торговле, чем другие. Они выглядели попроще, как люди, не раз занимавшиеся обменом различных вещей в разных концах света. Это было заметно по тому, как они ставили палатки, как общались с соседями, как разговаривали между собой. Единственное, что удивило меня, - так это их никуда не годные лодки. Видимо, эти люди больше привыкли к торговле на суше. Их земля называлась Флуугенхайм, и находилась, насколько я помню, под покровительством одного Летающего острова. Для жителей страны с таким экзотическим названием эти торговцы казались мне слишком обыкновенными.
По-прежнему не замечалось ни малейших признаков жизни со стороны тех, кто прибыл сюда на кораблях странной формы, не было видно и обитателей колесных пароходов.
- Нынче вечером начнется первая церемония Мессы, - сказал мне Юрджин. - Каждый объявит о своем прибытии и назовет свое имя. И вы сможете увидеть всех приплывших на ритуал, включая урсинов.
Больше он ничего не сказал. Когда я спросил, почему у этих урсинов такое редкое имя, он только улыбнулся в ответ. Поскольку меня больше всего остального интересовали так называемые Женщины-Призраки, молчание Юрджина меня не огорчило.
Само собой разумеется, что ни фон Бек, ни я не были среди приглашенных на первую церемонию, но мы могли наблюдать за происходящим со снастей “Сурового щита” и видели, как гости постепенно собирались вокруг монолита. Этот камень, как я узнал позднее, назывался Столбом Встречи. Его воздвигли несколько столетий назад, когда и начались эти странные собрания. А до начала Мессы, рассказала мне Белланда, жители различных земель боялись друг друга и часто воевали. Затем постепенно стала возникать потребность в обмене товарами и информацией. Каждые тринадцать с половиной месяцев обитатели Шести Земель встречались и общались друг с другом. Время общения было кратким - около трех дней, но достаточным, чтобы каждый желающий завершил свои дела.
Во время встречи строго соблюдался Закон и ничего, кроме положенного, на Мессе не происходило.
Купцы из Флуугенхайма заняли свои места возле монолита, рядом разместились Женщины-Призраки Гнеестенхайма. За ними - шесть Баронов Капитанов из Маашенхайма, шесть великолепных, но мелких владык Драахенхайма, затем - люди со странных пароходов, шесть одетых в меха бородатых обитателей Рутзенхайма, украшенных большими металлическими рукавицами, в металлических же масках, скрывавших почти половину головы.
Потом было произнесено имя урсинов. На площадку перед монолитом вышли пять огромных и красивых зверей. Они вышли с борта своего ковчега по наклонным сходням. Это были медведи, более крупные, чем гризли, одетые в шелка и пледы особой выделки, а к плечам каждого была прикреплена тонкая рама, на которой красовалось знамя с фамильным гербом.
- Я поражен, - нахмурился фон Бек. - Будто вижу легендарных основателей Берлина! Вы, наверное, знаете о наших легендах... В моей семье свято хранятся легенды об умных медведях. Вам доводилось видеть что-нибудь подобное урсинам в ваших странствиях, Дейкер?
- Нет, никогда, - ответил я. Меня поразила красота этих животных. Теперь и они стояли у Столба Встреч, а до нас донеслись фразы начала церемонии. Каждый называл свое имя, каждый описывал цель своего прибытия на Мессу. Потом Барон Капитан объявил:
- До встречи утром!
- До встречи утром! - ответили участники Мессы нестройным хором. После этого каждый двинулся к своему кораблю по отдельности и не общаясь с коллегами.
Я что есть силы напрягал слух, чтобы услышать, как назовут себя Женщины-Призраки. Но не услыхал ничего, что хоть отдаленно напоминало бы имя Эрмижад.
В тот вечер мы были гостями студентов и переночевали в их и без того переполненных комнатах. Постоянное присутствие ядовитого дыма, жестокие сквозняки, сильная качка от неожиданных перемещений корабля - все это породило во мне тревожные сны той ночью. Шевеление корпуса “Сурового щита” походило на мои метания в неудобной постели. Я услышал во сне пение Женщин-Призраков и проснулся. Нет, то было не во сне, а наяву - они пели у себя в палатках. Мне страстно захотелось броситься к ним, но как только я поднялся, решив снова перелезть через борт, меня схватили фон Бек и Юрджин.
- Вы должны потерпеть, - сказал фон Бек. - Ведь вы дали нам слово.
- Они призывают Шарадим. Я должен знать, чего они хотят.
- Им нужна она, а не вы, - убеждал меня фон Бек. - Если вы сейчас уйдете, Аримиад и его люди станут искать вас. И тогда у них будет право убить вас. Зачем рисковать, когда завтра вы сможете подойти к ним, воспользовавшись правами участника Мессы?
Я согласился, что веду себя по-детски, и снова лег. Я лежал, глядя через дыру в крыше на серое, холодное небо, и старался не думать об Эрмижад и Женщинах-Призраках. Я ненадолго заснул, но сон не принес облегчения.
- Я не Шарадам! - выкрикнул я внезапно и проснулся.
Уже светало, вокруг меня начали подниматься студенты. Белланда подошла ко мне, перешагивая через спящие тела.
- В чем дело, Фламадин?
- Я не Шарадим! - сказал я ей. - Они хотят, чтобы я был моей же сестрой. Но почему? Они не меня зовут. Они зовут меня, но называют меня именем моей сестры. Но разве может Шарадим и Фламадин быть одной и той же личностью?
- Вы - близнецы. Но один близнец мужского пола, другой - женского. Вас нельзя перепутать с ней... - У Белланды был заспанный голос. - Простите, я, кажется, глупости говорю.
Я прикоснулся к ней рукой:
- Нет, Белланда, извиняться следует мне, а не вам. В последнее время это я болтаю много глупостей.
Она улыбнулась:
- Если вы это понимаете, то вы не совсем умалишенный. Так вы говорите, что эти женщины всю ночь пели про Принцессу Шарадим?
Я не очень отчетливо слышала их. Но звучало нечто похожее. Они считают Шарадим сверхъестественным существом?
- Не могу сказать точно. Но это имя я всегда распознаю, ибо слышу его и во сне. И я отвечаю на этот призыв. Я - Урлик Скарсол и целый ряд других инкарнаций, потом снова Скарсол, а теперь вот Фламадин. Дело в том, Белланда, что я знаю, знаю глубоко в своей душе, что они зовут меня!
Но поскольку это прозвучало как эгоистический маниакальный бред (и могло быть таковым), я остановился, замолчал, пожал плечами и снова лег, завернувшись в одеяло.
Потом, немного времени спустя, я смогу говорить с ними, глядя прямо в глаза.
Я поспал еще немного и видел во сне только приятное - мою жизнь с Эрмижад, когда мы вместе с ней правили народом элдренов.
К тому времени, когда я проснулся еще раз, все уже поднялись. Я потянулся, проковылял к умывальнику и попытался смыть жирный налет сажи с тела.
Когда я поглядел на площадку Мессы, то был поражен тем, что там происходило.
Гости разделились на небольшие группки, в которых шла оживленная беседа. Я заметил, что два медведя показывают одной из Женщин-Призраков географические карты и все трое яростно спорят. В другом месте под яркими навесами расположилась прямо-таки настоящая деревенская ярмарка. Такое впечатление создавалось потому, что на небольшой огороженной площадке две неуклюжие и сердитые ящерицы стояли вертикально на задних лапах и о чем-то говорили. Они напоминали динозавров. Ящерицы широко раскрывали огромные красные рты, доказывая свою правоту двум жителям Маашенхайма, а те показывали рукой на седла и упряжь на этих зверях и, очевидно, интересовались ценой у другого человека, несомненно обитателя Драахенхайма. Конечно, ящерицы назвали имя владельца.
На торжище было представлено много домашних животных, как знакомых мне, так и совсем невиданных. Среди товаров тоже попадались предметы, назначения которых я не знал, но они пользовались спросом у покупателей.
Шум стоял невообразимый, но ссор и потасовок я не заметил. Многие бродили по ярмарке группами, они не покупали и не продавали, просто разглядывали посетителей.
Рядом с аркой, близ корабля урсинов, можно было видеть менее приятную сцену: мальчики-подростки, совершенно голые и закованные в цепи, выставлялись на продажу. Женщины-Призраки придирчиво разглядывали их. Мне трудно было поверить, что элдрены стали столь испорченными, что превратились в рабовладельцев и каннибалов.
- Разве эти люди благороднее других человеческих существ? - спросил фон Бек. Он говорил иронически, но его, как и меня, глубоко оскорбила сцена торговли людьми. - Едва ли я смогу найти помощников для выполнения своей миссии, если работорговля здесь свободно допускается.
Тут к нам присоединилась Белланда.
- Урсины правят землей, где люди еще совсем дикари. Они убивают друг друга и съедают. Они продают и покупают людей. Царь урсинов считает подобное естественным и не препятствует этому. А что касается мальчиков, то медведи хорошо к ним относятся.
- А что с ними станут делать женщины?
- Кормиться, - ответила Белланда и пожала плечами. - Ведь тут ситуация обратная тому, что принято среди нашего народа.
- С той только разницей, что мы не поджариваем и не едим наших жен, - добавил фон Бек.
Белланда ничего на это не сказала.
- Как бы там ни было, я должен пойти туда, - заявил я. - Мне необходимо подойти к Женщинам-Призракам и задать им несколько вопросов. Возражений нет?
- Против обмена информацией возражений нет, - разрешила Белланда. - Но вы не должны мешать обменной торговле.
Мы вышли по сходням с нашего корабля и смешались с толпой других зевак и покупателей. Рядом со мной был фон Бек, и я устремился прямо к Призракам, стоявшим неподалеку от своих белых кораблей. Их палатки были обтянуты плотным шелком. Я не увидел никого возле торговых тентов Женщин-Призраков. Вход не охранялся. Я вошел в самый большой павильон и оторопел.
- Боже мой, ведь это настоящий рынок скота! - воскликнул фон Бек за моей спиной.
В помещении стоял едкий запах человеческих тел. Именно сюда работорговцы привели свой товар. Один из них, со шрамом на щеке и большими глазами, произвел на меня сильное впечатление. Покупатели вели себя по-разному: кто шумно торговался, кто заключал сделки вполголоса и отгородившись от всех.
Внутри павильона было несколько площадок, или загонов, с соломенной подстилкой на полу. В загоне стояли мальчики и юноши. На телах многих виднелись следы побоев. Были и такие, которые страдали гордо, стояли расправив плечи и смотрели прямо в глаза Женщинам-Призракам, тщательно осматривавших их. Но большинство относились к покупателям пассивно. Они походили на телят.
Но больше всего меня поразил Барон Капитан Аримиад. Он, очевидно, продавал что-то женщине в доспехах из слоновой кости. Этот негодяй держал на веревке шестерых мальчиков, привязанных за шею. Аримиад доказывал женщине, что его товар высокого качества, отпускал шутки, которые она либо не понимала, либо не желала выслушать. Аримиад нашел выгодный способ избавиться от избытка населения на своем корабле, а поскольку другие жители Маашенхайма презирали работорговлю, то Аримиад не опасался, что его застанут за этим недостойным занятием.
Но тут он вгляделся в толпу зевак, увидел фон Бека и меня и заорал во все горло:
- Вы не только преступники и изгнанники, вы еще и шпионы! Вот, оказывается, как вы хотели отомстить мне за свое разоблачение!
Я поднял руки вверх, показывая, что вовсе не собирался вмешиваться в его торговые дела, но Аримиад уже закусил удила. Он бросил веревку одному из своих работников и шагнул ко мне. При этом он не переставал кричать.
- Возьмите себе этих проклятых рабов! - крикнул он удивленной Женщине-Призраку. - Они пригодятся вам сегодня на ужин. Кушайте на здоровье! Пошли, Рупер, наши планы изменились. - Он остановился, когда приблизился ко мне. Его лицо раскраснелось от гнева. - Фламадин, вы - отступник! Зачем вы шпионите за мной? Надеялись шантажировать меня? Опозорить в глазах коллег Баронов Капитанов? А в действительности я и не собирался продавать этих парней. Наоборот, я хотел освободить их.
- Меня не интересуют ваши делишки, Аримиад, - холодно ответил я. - И меньше всего - ваши лживые заверения.
- Вы говорите, что я лгу?
- Я пришел сюда поговорить с Призраками, - ответил я. - А вы можете продолжать свое дело. Поступайте как вам угодно. У меня нет ни малейшего желания общаться с вами, Барон Капитан.
- Вы слишком надменно разговариваете для презренного изгнанника и убийцы своих близких. - Он стал наступать на меня. Я сделал шаг назад. Вдруг он достал из туники простого покроя длинный нож. На время Мессы носить при себе оружие запрещалось, и я это знал. Даже фон Бек отдал свой автомат Белланде. Я потянулся, чтобы перехватить руку с ножом. Аримиад отскочил. Он стоял и задыхался, как бешеный пес, и пожирал меня глазами. Потом снова бросился на меня, подняв нож.
А на моего друга напал с ножом в руках один из головорезов Аримиада. Так что нам пришлось выйти из павильона спиной вперед и криком позвать на помощь. В то же время мы не переставали уговаривать Аримиада и Рупера образумиться. Они совершали серьезную ошибку и привлекали внимание окружающих.
Внезапно на нас напала дюжина мужчин и женщин. Они оттащили Аримиада и его помощника и вырвали из их рук ножи.
- Но я только защищался от этого мерзавца, - заявил Аримиад. - Эти ножи были у тех двух негодяев, клянусь!
Я не мог представить, чтобы кто-нибудь поверит его словам. Но стоявший рядом житель Драахенхайма, человек довольно крепкого телосложения, плюнул на пол у моих ног.
- Я думаю, вы знаете меня, Фламадин. Я был одним из тех, кто выбрал вас для нашего Хозяина. Но вы обманули нас. Вам повезло, Фламадин, что на Мессе не допускается проливать кровь. Если бы не этот закон, я бы сам зарезал вас этим ножом. Предатель! Шарлатан! - И он снова плюнул на землю.
Теперь все люди, окружавшие нас, собрались вокруг меня и смотрели с осуждением. Только женщины, выражение лица которых невозможно было угадать под масками, глядели на меня иначе. У меня создалось впечатление, что они неожиданно опознали меня и проявили интерес.
- Когда Месса закончится, Фламадин, мы сразу найдем вас! - продолжал драанхенхаймец. С этими словами он ушел в палатку, где находились рабы.
Аримиад и сам удивился, что в его выдумку поверили. Он привел свою одежду в порядок, выпрямил плечи, прокашлялся.
- Кто еще осмелился нарушить наши древние законы? - обратился он с вопросом к толпе.
Очевидно, среди людей были те, кто не поверил Аримиаду. Но, думаю, их оказалось меньшинство, а большая часть ненавидела меня и поэтому была готова поверить в мою виновность еще в десятке преступлений.
- Аримиад, - обратился я к нему. - Заверяю вас, у меня не было намерения мешать вашим делам. Я пришел на встречу с Женщинами-Призраками - Кто, кроме работорговца, наносит визит Призракам? - снова обратился он к толпе.
Тут появился невысокий пожилой человек. Он протиснулся сквозь толпу и подошел к нам.
В руках он держал жезл вдвое длиннее его. На лице старика застыло выражение важности и значительности возложенной на него миссии.
- Никаких дуэлей, ссор, драк. Да будет так. Каждый идите своим путем, благородные господа. И больше не позорьте нас.
Женщин-Призраков ничто больше интересовало, кроме моей личности. Теперь они смотрели на меня жестким расчетливым взглядом. Я слышал, как они совещались между собой, и слово “фламадин” мелькнуло в их речи. Я поклонился.
- Я здесь в качестве друга нации элдренов. Ответа не последовало. Женщины оставались непроницаемыми, как костяные маски на их лицах.
- Я хочу поговорить с вами.
Они молчали по-прежнему. Две женщины отвернулись.
Аримиад все еще ругался, обвиняя меня в подстрекательских действиях. Старик, который называл себя Мастером, был непреклонен. Он заявил, что для него не имеет значения, кто начал свару, но во время Мессы ссора не должна продолжаться.
- Вам будет запрещено сходить на берег под страхом смертной казни. Таков закон.
- Но я должен поговорить с Женщинами-Призраками, - возразил я. - Ради этого я и пришел сюда. И у меня не было ни малейшего повода или причины ввязываться в конфликт с этим негодяем.
- Никаких оскорблений! - воскликнул Мастер. - В противном случае вас ждут новые наказания. Возвращайтесь на “Суровый щит”, господин. И находитесь там до окончания Мессы.
- Вы ничего не сделаете на глазах у всех этих людей, придется подождать до полуночи. Аримиад зло ухмыльнулся. Я подумал, что он уже замыслил, как прикончить меня. И едва ли найдется много людей, которые осудили бы его за то, что он заключил бы меня в тюрьму и приговорил к смерти сразу после окончания Мессы. Его помыслы были столь примитивны, что я почти прочитал все, что бродило в его голове.
Я неохотно пошел с Аримиадом к кораблю. Нас сопровождали Мастер и группа людей, очевидно специально избранных на роль своеобразной полиции. Мне непросто будет придумать, как потом выбраться с корабля и прийти к Женщинам-Призракам.
Я оглянулся через плечо. Призраки стояли группой и смотрели на меня, бросив все свои дела. Было ясно, что они весьма заинтересованы в моем посещении их лагеря. Но чего они ждали от меня, я не имел представления.
Когда мы поднялись на борт корабля, Аримиад разрешил людям Мастера сопроводить нас до наших кают. Он по-прежнему ухмылялся. Для него все шло как нельзя лучше. Я не знал, как и в чем нас с фон Беком обвинят, но не сомневался, что у Аримиада на этот счет уже составлен план.
Его слова, перед тем как он ушел к себе, не оставляли нам никакой надежды:
- Очень скоро, господа, вы предпочтете, чтобы Женщины-Призраки оставили вас у себя, сдирали мясо с ваших костей и съедали по кусочку, а вы, оставаясь еще живыми, смотрели, как они поджаривают отдельные части вашего тела.
- По сравнению с вашими кушаньями, Барон Капитан, все остальное - просто объеденье!
Аримиад нахмурился: он не понял, о чем идет речь. Потом поднял глаза и ушел восвояси.
Через несколько секунд мы услышали, что наши двери запирают на засов. Мы, однако, еще могли выйти на балкон, но спуститься на палубу с балкона было нелегким и долгим делом, к тому же не было никакой уверенности, что Аримиад не принял мер и на этот случай. Похоже, ночью нас не тронут, хотя кто его знает?
- Сомневаюсь, что Аримиад такой сообразительный, как вы думаете, - заметил фон Бек. Он уже приглядел то, что мы могли бы использовать в качестве веревки при побеге.
А мне надо было все хорошенько обдумать. Я сел на кровать и стал машинально помогать фон Беку связывать простыни и одеяла крепкими узлами, а сам мысленно просчитывал наши действия завтра утром.
- Женщины узнали меня, - сказал я.
- Как и все в лагере, - усмехнулся фон Бек. - Но едва ли кто-нибудь здесь на вашей стороне! Ваш отказ соблюсти традицию - страшное преступление в их глазах, гораздо худшее, чем попытка убить собственную сестру! Мне такая логика знакома. Представителей моего народа часто обвиняли в подобных преступлениях. И на что вы рассчитываете, если побег с корабля окажется удачным, какие у вас шансы? Большинство приехавших на Мессу будут жаждать жестоко покарать вас, за исключением разве что урсинов и Женщин-Призраков. И где же вы намерены скрываться, мой друг?
- Признаюсь, именно об этом я сейчас и раздумывал, - улыбнулся я в ответ. - Может, вы мне подскажете?
- Наша первейшая задача - просчитать все возможные маршруты побега. Затем надо дождаться, когда стемнеет. До этого нам делать нечего.
- Боюсь, вам не повезло, - с горечью сказал я, - что судьба свела вас со мной.
- Передо мной не было большого выбора, - рассмеялся фон Бек. - А у вас был выбор, мой друг?
Фон Беку каким-то чудом удавалось поднимать мое настроение, и за это я был ему очень благодарен. После того как мы обсудили с ним варианты обретения свободы (ни один из них не был безупречным), я откинулся на подушки и постарался понять, почему Женщины-Призраки глядели на меня с таким острым любопытством. Может быть, они ошибочно приняли меня за мою сестру-двойника Шарадим?
Вскоре опустилась ночная тьма. Мы решили использовать первоначальный вариант побега: через балкон - на ближайшую мачту и дальше - на снасти. Никакого оружия у нас не было, свой автомат фон Бек отдал Белланде. Так что надеяться мы могли только на то, что сумеем удрать от преследователей, даже если они выследят нас.
Итак, мы оказались на пронзительном холодном ветру, увидели сотни костров на берегу, услышали людской гомон. Это были представители множества рас, национальностей и культур, причем некоторые были не Homo sapiens. Все они совершали ежегодный ритуал странной Мессы. Фон Бек соорудил нечто вроде крюка из дерева для того, чтобы при необходимости бросить на ближайший рангоут и по-тарзаньи перелететь на другую сторону палубы. Он шепнул, чтобы я приготовился пустить в ход наш импровизированный трос из одеял и простыней по его команде, потом бросил в темноту свой крюк. Я услышал, как он ударился, продержался мгновение и упал вниз. После четырех-пяти попыток все получилось. Ступив на край балкона, я перелетел на помост и начал подниматься по тросу наверх.
Именно в этот момент до меня донесся торжествующий крик:
- Эти воры пытаются улизнуть. Ну-ка быстро схватите их!
И сразу же весь корабль будто ожил, вспыхнули фонари, освещая фон Бека, перелезавшего через балконное ограждение, и меня, беспомощно висевшего на тросе и не имевшего возможности двинуться ни назад, ни вперед.
- Мы сдаемся! - крикнул фон Бек самым невинным тоном. - И готовы вернуться обратно в нашу тюрьму.
Аримиад ответил злобным шипением.
- Дудки, господа. Вы упадете на палубу и поломаете себе все кости, а уж потом мы вас закуем в кандалы...
- Вы не только невежда и невоспитанный мужлан, вы к тому же хладнокровный убийца, - ответил ему фон Бек. Он отвязал узел от решетки балкона. Уж не решил ли он убить меня? Потом фон Бек прыгнул, схватился за веревку как раз подо мной и крикнул:
- Держитесь, герр Дейкер!
Веревка свободно повисла, мы оттолкнулись изо всех сил, пролетели над головой толпы, разметав преследователей, и стали спускаться вниз.
Но корабль кишел вооруженными людьми, и не успели мы поставить ноги на палубу, двое или трое заметили нас и бегом бросились нам навстречу.
Мы подбежали к ближайшей балюстраде и заглянули вниз. Прыгать дальше было некуда, даже схватиться было не за что.
Я услышал своеобразный звон наверху, поднял голову и был ошеломлен, увидев высокую женщину в доспехах из белой слоновой кости, которая спускалась ко мне на веревке. Под мышкой она держала меч, за поясом я заметил боевой топор. Она приблизилась к нам и начала воинственно размахивать мечом.
Не знаю, что она сделала с обитателями Маашенхайма, но они группами валились на доски палубу. Потом женщина подала нам знак следовать за ней, и мы благодарно подчинились. Теперь мы увидели по меньшей мере дюжину Женщин-Призраков в разных местах корабля. При их появлении все маашенхаймцы будто терялись.
Я услышал смех Аримиада. Неприятный смех. Как будто его душили.
- Прощайте, вы, псы! Вы заслужили свою участь. Вам будет хуже, чем я мог бы себе представить!
Женщины-Призраки выстроились вокруг нас наподобие движущегося барьера и быстро прошли через весь корабль, разя противника направо и налево.
Через мгновение фон Бек и я оказались на другой стороне и были эскортированы женщинами к их собственному кораблю.
Я понимал, что они нарушили древний Закон Мессы.
Что за важная причина заставила их пренебречь самым главным законом и пойти на риск? Если бы не Месса, им бы не найти мужчин-рабов для их специфических надобностей. Значит, их раса вымирает!
Голос фон Бека откровенно дрожал, когда он сказал мне:
- Полагаю, теперь мы их пленники, мой друг, а не гости. Но зачем мы им?
Одна из женщин обернулась и проговорила:
- Молчите. Наше будущее и само наше существование сейчас под вопросом. Мы пришли за вами, а не для того, чтобы сражаться с другими. А теперь должны немедленно уходить отсюда.
- Уходить? - Мне стало не по себе. - И куда же вы нас увезете?
- В Гнеестенхайм, конечно. Фон Бек странно взвизгнул.
- Это уже слишком для меня. Я вырвался от гитлеровских мучителей только для того, чтобы из меня сделали рождественского гуся. Надеюсь, я окажусь вам по вкусу. Хотя я более костлявый.
Они перенесли нас на свой стройный белый корабль и перебросили через борт. Я услышал, как поднимают весла.
- Ну, фон Бек, - сказал я своему другу, - теперь нам предоставляется шанс лично раскрыть тайну земли Гнеестенхайм.
Я сидел на деревянной скамье, свободно распрямив спину. Никто не сторожил нас. Поэтому я встал и поглядел на черную воду.
На берегу горели костры и двигались гигантские тени. Шла Месса. Я знал, что никогда не увижу этого снова.
Я обратился к женщине, которая руководила нападением на “Суровый щит”.
- Зачем вы пошли на такой серьезный риск? Ведь теперь, после случившегося, вы никогда впредь не сможете посещать Мессу! И я по-прежнему не знаю, благодарить мне вас за спасение или нет.
Она снимала с себя доспехи, отвязывала забрало.
- Вы сами должны это решить, когда мы прибудем в Гнеестенхайм.
Без доспехов женщина выглядела по-другому, и я понял, что видел ее раньше. Я поглядел на прекрасные черты ее лица и вспомнил свой давнишний сон. Я разговаривал тогда с Эрмижад. Она сказала, что не может вечно перевоплощаться, как я, но что когда ее дух переходит в иную форму, эта форма неизменна. И она всегда будет любить меня. В лице моей спасительницы - или похитительницы - я не увидел черт Эрмижад, но все равно на глаза навернулись слезы, когда я разглядывал ее.
- Это ты, Эрмижад? - спросил я. Женщина удивила меня своим ответом:
- Меня зовут Алисаард. Вы плачете?

Предыдущая страница 5 Следующая страница


Дракон в мече (Орден тьмы) 6

ЧАСТЬ ВТОРАЯ

Глава 1

Мало, что у меня осталось в памяти об этом путешествии... Навое-ходе солнца, красного, огромного и нереального, вода вокруг нас выглядела гораздо веселее, чем в предыдущие дни. Рябь переливалась всеми цветами радуги, легкий ветер наполнял белые паруса, и солнце приятно припекало. Мы плыли прямо на солнце.
Потом, как мне показалось, впереди появилось нечто: море выбросило в небо два ряда огромных водяных отростков. Скоро я сообразил, что это не вода, а свет. Гигантские колонны света били сверху, с неба, и освещали обширные поверхности моря. За этими колоннами клубился туман, пена, водяные облака. А внутри световой колоннады море оставалось спокойным.
Фон Бек стоял на носу корабля, держась за трос и прикрывая глаза ладонью. Он был радостно возбужден. Свежий ветер и брызги приятно освежали кожу. Мне тоже было очень хорошо, я был благодарен соленой воде, которая смывала с меня мерзкую сажу.
- Какое это чудо - Природа! - воскликнул фон Бек. - Интересно, как возникло это чудо?
- Мои гипотезы всегда мистические, - покачал я головой и засмеялся. На палубу вышла Алисаард и встряхнула своими темно-рыжими волосами.
- Вы видели Вход? - спросила она серьезным тоном.
- Вход? Куда вход? - удивился фон Бек.
- Вход в Гнеестенхайм, естественно. - Она сочла наивность фон Бека очаровательной. У меня в груди шевельнулась ревность. Глупая ревность. Разве она не вправе сама выбирать, кому оказывать знаки внимания? Ведь она не Эрмижад. Но помнить об этом мне было нелегко: слишком разительным было сходство. Алисаард обернулась ко мне:
- Вы спали? Или проплакали всю ночь, Принц Фламадин? - В ее голосе звучало несколько ироничное сочувствие. Я почувствовал, что не могу поверить, будто эти женщины - жестокие рабовладельцы и каннибалы. Тем не менее я сказал себе, что нельзя забывать: часто самые культурные, цивилизованные и внешне гуманные люди могут иметь жуткие качества, которые им самим кажутся вполне обыденными. Но как бы там ни было, эти женщины отличались манерами, присущими моему народу эддренов.
- А вы называете себя “Женщины-Призраки"? - спросил я Алисаард хотя бы для того, чтобы привлечь ее внимание к себе.
- Нет, но мы давно узнали, что наше лучшее оружие защиты - ложь, чтобы обратить людские предрассудки к выгоде для себя. Доспехи имеют целый ряд практических преимуществ, особенно когда мы находимся близ этих вонючих дымных кораблей, но, кроме того, они создают ауру таинственности, наводят страх на тех, кто может представлять для нас опасность.
- А как же тогда вы себя называете? - На самом деле мне и не нужен был ее ответ.
- Мы - женщины народности эдпренов.
- И ваш народ живет в Гнеестенхайме? - Я почувствовал, как у меня бешено заколотилось сердце.
- Женщины, - ответила она. - Они живут в Гнеестенхайме.
- Только женщины? Среди вас нет мужчин?
- У нас есть мужчины, но мы отделены от них. Имел место исход. Варвары, которые называют себя мабденами, согнали элдренов с их собственной земли. Мы повсюду искали себе прибежище и во время этих поисков разделились. Таким образом, мы навечно отгородили себя от мужчин. Так продолжается уже много столетий. Мы можем рождать только девочек. Так сохраняется наша кровь, но это для нас довольно противно.
- Что происходит с мужчинами после того, как они выполнили свою миссию?
Она засмеялась, откинула назад прекрасные рыжие волосы, и показалось, будто солнце охватило их огнем.
- Вы думаете, что мы намерены откармливать вас на большой праздник, Принц Фламадин? Вы получите ответ на ваш вопрос, когда мы придем в Гнеестенхайм!
- Почему вы пошли на такой риск и спасли нас?
- Мы вовсе не собирались вас спасать. Мы и не знали, что вы в опасности. Мы хотели поговорить с вами. Ну а когда увидели, что происходит, решили вам помочь.
- Значит, вы явились, чтобы захватить меня?
- Чтобы поговорить. Если возражаете, мы вернем вас на тот вонючий корабль, хотите?
Я поторопился отказаться от этого предложения.
- И когда же вы дадите мне объяснения?
- Когда придем в Гнеестенхайм. Смотрите!
Световые колонны высились теперь прямо над головой, хотя наш корабль еще не доплыл до них. Белый парусник полыхал огнем отраженного света. Сначала мне показалось, что колонны белые, как мрамор, но они были живыми и переливались всеми мыслимыми цветами.
На корме рулевой энергично работал веслом, проводя корабль между колоннами.
- К ним опасно прикасаться, - объяснила Алисаард. - Они могут поджечь судно, и оно превратится в пепел в одно мгновение.
Свет почти ослепил меня. Создавалось впечатление, что огромные волны вздымаются от основания колонн, корабль взлетает наверх и нас швыряет от одной колонны света к другой. Но экипаж оказался опытным. Неожиданно буря стихла, мы очутились в спокойной воде, и нас окружила полная тишина. Я поднял глаза кверху. Словно попал в огромный туннель, уходящий в бесконечность. Конца туннеля я не видел. Атмосфера абсолютной тишины и покоя, полнейшей неподвижности царила в туннеле, и страх, испытанный мной при вхождении в туннель, исчез.
- Великолепно! Настоящая магия! - восхищенно проговорил фон Бек.
- Вы такой же суеверный, как все другие, граф фон Бек? Вот уж не думала, - сказала Алисаард.
- Это противоречит моим научным знаниям, - ответил он, улыбаясь, - но не может быть ничем другим, кроме магии!
- Мы считаем этот феномен естественным природным явлением. Такое происходит всякий раз, когда плоскость нашей страны пересекается с плоскостью другой земли. Образуется нечто вроде водоворота. Через него, при наличии достаточной любознательности и мужества, можно добраться до Земель Колеса. У нас есть карты, по которым видно, когда и где материализуется такой Вход, куда он ведет; содержатся и другие сведения. Поскольку Вход образуется регулярно и его поведение предсказуемо, мы не можем считать этот феномен магическим. Мое объяснение вам понятно, оно не вызывает возражений?
- Абсолютно понятно, мадам, - поднял брови фон Бек, - хотя я не уверен, что мог бы убедить Альберта Эйнштейна в существовании такого туннеля.
Для Алисаард упоминание Эйнштейна было бессмысленным, но она улыбнулась. Не оставалось никакого сомнения, что ей понравился фон Бек. Со мной она вела себя более сухо, и я не мог понять почему. Может быть, и она поверила россказням о моих преступлениях и предательствах. Но ведь пришла же ко мне на помощь! Этим женщинам нужна Шарадим, моя сестра-близнец. Возможно, они собираются предложить меня, изгнанника и человека вне закона, в обмен на союз с ней? Ведь они привыкли торговать мужчинами! Тогда получается, что я просто обменная валюта?
Все эти мысли испарились из моей головы в одно мгновение, когда корабль неожиданно начал круговое движение. Нас прижало к переборкам, когда корабль стал вращаться все быстрее и быстрее, втягиваясь в водоворот. Потом он внезапно начал подниматься в воздух. Водоворот втягивал нас, перетаскивая в другое измерение! Корабль наклонился, и я решил, что нас непременно швырнет в воду, но, непонятно почему, этого не произошло. Теперь мы плыли по туннелю, как по реке с быстрым течением. Мне подумалось, что сейчас я увижу берега, но справа и слева были только сверкающие цвета радуги. И снова мне захотелось плакать, но на этот раз от красоты увиденного чуда.
- Будто лучи нескольких солнц сфокусировались в этой точке, - проговорил фон Бек, подойдя ко мне. - Мне страшно хотелось бы узнать побольше об этих Шести Землях.
- Насколько я понимаю, существуют десятки по-разному составленных групп в мультивселенной, - ответил я, - так же, как существуют разные звезды и планеты, подчиняющиеся ряду физических законов. Для большинства из нас на Земле они непредсказуемы, вот и все. Почему так, не знаю. Иногда я думаю, что наш мир - это колония для недоразвитых, умственно ущербных, ведь столь многие принимают мультивселенную как нечто само собой разумеющееся.
- Я был бы счастлив жить в мире, где явления, подобные этому, - обыденность, - ответил фон Бек.
Корабль продолжал быстро скользить по туннелю. Однако я заметил, что рулевой на корме стоял наготове. Значит, впереди нас ждет новая опасность.
Корабль начал поворачиваться, смещаясь так, будто нырял в кромешную тьму. Матросы перекрикивались, готовясь к действиям. Алисаард велела нам покрепче держаться за поручни.
- Молитесь, чтобы мы благополучно дошли до Гнеестенхайма, - сказала она. - Эти туннели могут неожиданно изменить направление и посадить путников на мель!
Тьма была такой плотной, что я совсем не видел своих компаньонов. Потом ощутил странную пульсацию, услышал скрип деревянного корпуса корабля. Медленно, очень медленно стал возвращаться свет. Мы плыли по спокойной воде, но световые колонны по-прежнему окружали нас, только теперь они стали слабее, чем прежде.
- Осторожнее, правь между ними! - крикнула Алисаард рулевому.
Корабль остановился, потом дернулся вперед, проплыл между колоннами света, причем рулевому, то есть рулевой (это была женщина), пришлось что есть силы налегать на весло. Подкатила волна, мы проскочили еще раз у самой колонны, вырвались вперед и вверх, и тут я увидел далекий берег. Картина напомнила мне, непонятно по какой причине, меловые утесы Дувра, покрытые на вершинах клочками зелени.
На голубую воду упали лучи солнца. В синем небе повисли легкие белые облачка. Ведь я почти забыл, что такое обычный летний пейзаж. В последний раз я видел подобную идиллию несколько вечностей назад. До того, как расстался с Эрмижад.
- Бог мой! - воскликнул фон Бек. - Да ведь это Англия! Или Ирландия?
Для Алисаард эти слова не имели смысла. Она тряхнула головой.
- Вы прямо как словарь иностранных слов, граф фон Бек. Должно быть, много путешествовали?
Он засмеялся.
- Вы поразительно наивны, миледи. Уверяю вас, мои путешествия - ничто по сравнению с тем, что вы принимаете как должное!
- Полагаю, незнакомое всегда кажется более экзотичным. - Алисаард наслаждалась свежим ветром, теребившим ей волосы. Она сняла с себя остатки доспехов, чтобы охладить кожу и подставить тело солнечным лучам. - Маашенхайм - мрачный мир. Это болотное мелководье всегда наводит на меня серую тоску. - Она поглядела вперед. Утесы немного разошлись, и показался большой залив. На берегу я заметил причал, дальше располагался город. Дома поднимались вверх по склону с трех сторон гавани.
- Это Баробаней! - с облегчением произнесла Алисаард. - Мы снова можем стать самими собой. Терпеть не могу этого маскарада. - И она постучала пальцем по костяным доспехам на груди.
К причалам города Баробаней подходил не только наш корабль, я заметил множество других кораблей разных типов, и все белого цвета. Вероятно, белый цвет составлял часть общего таинственного и зловещего облика, который придумали для себя Женщины-Призраки, чтобы держать окружающих на почтительном расстоянии.
Корабль повернул к причалу, весла подняли на борт, тросы приняли молодые мужчины и женщины, стоявшие на причале, и закрепили их на кабестанах. Женщины были явно эддренской крови, а мужчины - человеческой расы. Ни те ни другие не походили на рабов. Я сказал об этом Алисаард.
- Они не рабы, разве что лишены некоторых прав, - ответила она. - И мужчины здесь вполне счастливы.
- Наверняка есть те, кто хотел бы сбежать, невзирая на эту счастливую жизнь, - язвительно заметил фон Бек.
- Ну, во-первых, они должны знать, как справиться со Входным Туннелем, - возразила Алисаард, когда борт корабля прикоснулся к причальной стенке.
Мы наблюдали, как спустили сходни, потом Алисаард проводила нас на берег, мы вышли на площадь, покрытую булыжником, поднялись по ступеням и оказались перед высоким зданием, напоминавшим готический храм. Оно имело вполне цивилизованный вид.
Под горячими лучами солнца мы вошли в здание.
- Это наш Дом Бесед, - объявила Алисаард. - Довольно скромной архитектуры, но здесь размещается наше правительство.
- Очень напоминает наши старые германские мэрии, - одобрительно заметил фон Бек, - и выглядит гораздо приятнее, чем то, что мы видели за последнее время. Вы только подумайте, Дейкер, во что бы превратил этот Дом Бесед такой тип, как Аримиад!
Я не мог не согласиться с ним.
Внутри здания стояла приятная прохлада, повсюду располагались вазы с цветами. Мраморный пол покрывали ковры, я заметил красивые камины, потолок подпирали зеленые обсидиановые колонны. На стенах висели гобелены, потолок украшали изысканные росписи. Общая атмосфера спокойного достоинства никак не вязалась с мыслью о том, что элдренские женщины могли использовать меня в качестве обменного товара.
Пожилая женщина с седыми серебристыми волосами вышла через маленькую дверь справа от нас.
- Так, значит, вас уговорили посетить нас, Принц Фламадин! - радушно воскликнула она. - Я так благодарна вам!
Алисаард представила Эриха фон Бека и немного рассказала об обстоятельствах нашего появления. Женщина была одета в красные и золотистые одежды. Она поздоровалась с нами и сказала, что она - Избранная Глашатай Фализаарн.
- Конечно, вам никто не объяснил, почему мы искали вас, Принц Фламадин.
- У меня создалось впечатление, леди Фализаарн, что вы хотели бы, чтобы я помог своей сестре Шарадим.
Ее удивил мой ответ. Женщина дала знак, чтобы мы следовали за ней. Мы прошли в оранжерею, полную великолепных, благоухающих цветов.
- Почему вы так решили?
- У меня есть шестое чувство, вот я и догадался, миледи. Я правильно предположил?
Она остановилась у пурпурного рододендрона. Очевидно, я озадачил ее.
- Верно, Принц Фламадин, что некоторые из нас при помощи необычных методов пытались вызвать к ним вашу сестру или, по меньшей мере, просили о помощи. Никто не запрещал им предпринимать такие попытки, но подобное не поощряется. Даже Совет не вправе так поступать. Нам представляется, что варварские методы недопустимы в отношении Принцессы Шарадим.
- Значит, эти женщины - не представительницы всех элдренов?
- Лишь небольшой части. - Избранная Глашатай загадочно поглядела на Алисаард, и та опустила глаза. Мне было ясно, что Алисаард и была одной из тех женщин, которые пользуются варварскими методами в поисках моей сестры. Но все же, почему она спасла меня от Аримиада? Вообще, почему она искала меня?
Я решил, что справедливости ради должен сказать что-то в оправдание Алисаард.
- Должен вам сказать, мадам, что мне не чужды заклинания и колдовство. - Я улыбнулся Алисаард, которая, похоже, удивилась. - Уже не в первый раз мне приходится преодолевать барьеры миров. Но меня удивляет другое: почему я должен был услышать призыв Шарадим?
- Потому что мы ищем не Шарадим, - просто ответила Алисаард. - Должна признаться, что до вчерашнего дня я была готова настаивать, что оракул повел нас неверным путем. Я была убеждена, что ни один человек-мужчина не может иметь взаимоотношений с элдренами. Конечно, мы знали вас обоих. Мы решили, что оракул назвал Фламадина по ошибке, перепутав с Шарадим.
- По этому вопросу велось немало жарких споров в этом самом зале, - мягко добавила леди Фализаарн.
- Позапрошлым вечером, - продолжала Ализаард, - мы еще раз попробовали вызвать Шарадим. Мы думали, что нет лучшего места для этого, чем площадка Мессы. Мы знали о могуществе, которым обладаем. Оно было в тот вечер сильнее, чем прежде. Мы зажгли огни, мы сплели руки, мы сосредоточились. И впервые у нас возникло видение того, кого мы звали. Можете без труда догадаться, чье лицо мы увидели.
- Вы увидели лицо Принца Фламадина, - проговорила леди Фализаарн, пытаясь не выказать своим тоном удовлетворения. - А потом вы увидели его наяву, во плоти и крови...
- Мы вспомнили, что вы отправили Рулевую Дэнифея приблизиться к Принцу Фламадину, если он появится на Мессе. Мы пришли к ней и признались, что вышла ошибка. Потом мы все вместе, как вы сами видели, отправились к Принцу Фламадину. Нам пришлось действовать скрытно из-за законов Мессы и ужасного характера негодяя Барона Капитана на том корабле, где гостили Принц Фламадин и его друг. Мы были поражены, когда пришли на корабль, что Принц Фламадин и граф фон Бек пытались бежать с “Сурового щита” как раз в момент нашего посещения. Вот поэтому мы помогли им.
- Алисаард, - тихо проговорила леди Фализаарн, - вы пригласили Принца в Гнеестенхайм? Вы дали ему возможность выбора?
- В тот отчаянный момент я забыла об этом, леди Избранная Глашатай. Прошу прощения. Мы опасались преследования.
- Преследования?
- Да, со стороны кровожадных врагов, от которых Алисаард спасла нас, - быстро вставил фон Бек. - Мы обязаны вам нашей жизнью, мадам. И конечно мы бы приняли ваше приглашение, если бы вы его сделали.
Леди Фализаарн улыбнулась. Ее тоже очаровала старогерманская галантность моего друга.
- У вас прирожденные манеры придворного вельможи, граф фон Бек. Или, лучше сказать, дипломата.
- Да, последнее звучит получше, миледи. Мы, фон Беки, никогда особенно не любили монархов. А один из членов нашей фамилии был даже членом Французского Национального Собрания!
Опять эти бессмысленные для них слова. Я понимал их, но они звучали как иностранные для наших хозяев. Когда-нибудь фон Бек научится, как и я, вести беседу, не ссылаясь на существование нашей Земли или двадцатого столетия.
- Тем не менее мне все же непонятно, чего именно вы от меня хотите, - вежливо вставил я. - Уверяю вас, миледи, я нахожусь здесь, у вас, вполне добровольно, тем более что все остальные настроены против меня. Буду с вами откровенен. Я совершенно не помню, чтобы я был Принцем Фламадином. Прошло всего лишь несколько дней с тех пор, как я поселился в его телесной оболочке. Если Фламадин знает то, что вам требуется, тогда, боюсь, я разочарую вас.
На эти слова леди Фализаарн просияла улыбкой.
- Для меня большое облегчение услышать это, Принц Фламадин. Точность сообщений нашего "оракула”, как предпочитает называть его Алисаард, только подтверждается лишний раз. Но вы узнаете обо всем, когда Совет соберется в полном составе. Я же не могу говорить, пока не получу на это полномочий.
- Когда соберется Совет? - спросил я.
- Нынче в полдень. Вы можете тем временем осмотреть нашу столицу, если желаете, или же просто отдохнуть. Мы специально выделили для вас комнаты. Когда вам что-либо понадобится - пища или одежда, - только дайте нам знать. Я чрезвычайно рада видеть вас здесь, Принц Фламадин. Я опасалась, что уже слишком поздно.
На этой загадочной фразе мы расстались. Алисаард проводила нас в наши комнаты.
- Вашего приезда не ожидали, граф фон Бек, поэтому потребуется немного времени, чтобы подготовить для вас помещение. Тем временем вот здесь есть смежная спальня с большим диваном, отдохните, пожалуйста.
Я открыл дверь.
- Вот что меня интересует, - сказал я с восторгом. Передо мной была огромная ванна, напомнившая викторианский период. Но никаких кранов я не заметил. - Можно ли наполнить ванну горячей водой?
Алисаард показала на какой-то предмет, который я принял за шнурок звонка.
- Дерните два раза - горячая вода, дерните один раз - холодная.
- А как вода попадает в ванну?
- По трубам. - Она указала на странного вида пробку в одном конце ванны. - И дальше вот сюда. - Алисаард говорила со мной, будто я невежда-варвар, которого знакомят с городской цивилизацией.
- Благодарю, скоро я соображу, как все это работает.
Она вручила мне мыло, которое больше походило на спрессованный абразивный порошок, но в воде оно размякло. Первая порция горячей воды чуть не убила меня. Я понял, что Алисаард забыла сказать мне, что для смешивания горячей и холодной надо потянуть за шнурок трижды...
Фон Бек беседовал с Алисаард, пока я принимал ванну. Она ушла к тому времени, когда я закончил и пришла очередь фон Бека. У него было то преимущество, что он не повторил моих ошибок с водой. Намылившись, он весело прокричал мне:
- Я спросил Алисаард, возможно ли нормальное скрещивание представителей их расы с человеком. Она ответила, что это маловероятно, хотя судит только по личному опыту. Очевидно, их метод не так уж прост. Она говорит, что в этих вопросах принимает участие “большой объем алхимии”. Полагаю, они используют химикаты, другие агенты, нечто вроде искусственного осеменения, как вы думаете?
- К сожалению, я ничего в этом не понимаю. Но у элдренов медицина всегда была сильной стороной. Что меня озадачило, так это, как женщины могли отделиться от мужчин, и являются ли эти люди потомками тех, которых я знаю, или же они - их предки?
- Теперь мне трудно уследить за вашей мыслью, - признался фон Бек. Он начал насвистывать популярную джазовую мелодию его времени (то есть за несколько лет до моего времени, времени Джона Дейкера).
Комнаты были обставлены приблизительно в том же стиле, что и остальная часть Дома Бесед: крупные предметы резного красного дерева, гобелены на стенах, ковры на полу. На мою постель было накинуто большое пикейное одеяло, на изготовление которого вручную ушло лет пятьдесят. Здесь тоже повсюду были цветы, а окна выходили на дворик с гравийными дорожками, зелеными лужайками и фонтаном в центре. И в доме, и на дворе царила атмосфера покоя. Я понял, что мог бы весело и счастливо жить здесь, среди этих милых людей. Но я знал, что такого не будет. Снова кольнула острая, почти физическая боль. О, как сильно я желал мою Эрмижад!
- Ну что ж, - проговорил фон Бек, вытираясь после ванны, - если бы у меня не было срочного дела к канцлеру Германии, я бы сказал, что этот Баробаней - чудный городок для проведения отпуска, согласны?
- Да, вполне, - ответил я рассеянно. - Однако, фон Бек, мне кажется, у нас скоро возникнет здесь немало хлопот. Ведь эти женщины считали наше появление делом, не терпящим отлагательств. Я по-прежнему не понимаю, о чем идет речь, почему вызывали Шарадим, а не меня. Алисаард ничего не говорила по этому поводу?
- Полагаю, это вопрос принципа. Она отказывается признать, что мужчина-человек может быть для них полезен хоть в чем-то! Думаю, она судит только по себе. Конечно, есть еще гипотеза убийства или возможного убийства.
- Что? Они верят, что я совершил убийство? Они и сейчас думают, что я действительно пытался убить свою сестру-близнеца?
- О, нет, конечно. - Фон Бек смущенно почесал затылок. - Разве вы не слышали, как Алисаард говорила об этом? Очевидно, Принц Фламадин почти наверняка мертв. Вся эта история исходит из Драахенхайма и противоположна истине. Фламадин, вероятно, был убит по прямому распоряжению Шарадим! - Фон Бек говорил все это с юмором. Он засмеялся. - Мир вращается, не так ли, мой друг?
- Да-да, - согласился я, но мое сердце забилось учащенно. - Вращающийся мир, да, конечно...
Прежде всего мы должны сказать вам, - начала леди Фализаарн, поднимаясь из рада сидящих женщин, - что находимся в большой опасности. В течение многих лет мы пытались найти свой собственный народ, элдренов, чтобы воссоединиться с ним. Наш метод поддержания расы, как вам наверняка известно, весьма неприятен. Следует признать, что к нашим закупленным мужчинам относятся хорошо, они обеспечены почти всеми преимуществами сообщества, но все это - противоестественно. Нам следовало бы продолжать род через союз с теми, кто имеет выбор в этом вопросе В последнее время мы разработали серию экспериментов, предназначенных для отыскания нашего народа. Обнаружив его, мы сможем найти средства для присоединения к нему. Однако в то же время мы пережили ряд невероятных открытий. Более того, нас вынудили пойти на компромисс, и наконец некоторые члены нашей общины выбрали неверное направление. Например, ваша сестра Шарадим знает значительно больше, чем мы предполагали. Это произошло потому, что мы недостаточно изучили ее характер.
- Прошу вас просветить меня в этом вопросе, - сказал я. Фон Бек и я сидели по-турецки перед женщинами, большинство из которых были того же возраста, что и Фализаарн, хотя некоторые выглядели помоложе, а одна-две - старше. Алисаард не присутствовала на Совете. Не было здесь и тех, кто спасал нас на борту корабля Аримиада.
- Обязательно, - пообещала Избранная Глашатай. Но сначала она намеревалась кратко изложить историю народа: как горстка выживших, изгоняемых все дальше и дальше дикими ордами варваров, смогла спрятаться, уйти в другие земли, где им не угрожали мабдены. Там они и начали новую жизнь. Они открыли для себя другие миры, но хотели найти такое место, где не могли поселиться люди. Пересмотрели все способы, как добраться до подобного мира. Сначала разведчики привели им двух огромных зверей, которые шли за ними только из любопытства. К тому времени уже было известно, что эти звери владели способом возвращаться в свой мир. Они создавали новый проход сквозь барьеры. Элдрены решили отпустить зверей и последовать за ними, чтобы выяснить, как они преодолевают барьеры. Звери не испытывали враждебности к элдренам. Наоборот, между ними возникло нечто вроде взаимного уважения. Элдрены поняли, что вполне могли бы жить в том же мире, где обитали эти звери. Вот как получилось, что одна часть, мужчины, пошла следом за зверем мужского пола через проход в барьерах. Вторая часть, состоящая из женщин, должна была пойти немного позже, когда мужчины убедятся в безопасности путешествия. Они ждали мужчин и, не услышав ничего угрожающего, послали зверя женского пола. Они шли следом за ней, как вдруг она неожиданно исчезла. Произошла какая-то борьба, ощущение борьбы, будто зверюга попыталась предупредить женщин об опасности. В конечном счете они оказались в этом мире. А тот зверь женского пола, который должен был вывести их, либо потерялся, либо был похищен.
- Так или иначе, проход сместился в неизвестном направлении. Мультивселенная пересекается плоскостями, как зубчатые колеса в часовом механизме. Одно отклонение маятника - и оказываешься в совершенно ином мире, бесконечно отдаленном от того, который искал. Вот так и случилось с нами. До недавнего времени мы не знали, что сталось с тем зверем, который хотел вывести нас. Чтобы выжить, нам пришлось воспользоваться знаниями алхимии, дабы продолжить род посредством мужчин, забредавших сюда из человеческого измерения. Со временем мы сообразили, что можем просто покупать мужчин у различных торговцев Шести Земель. Но земли встречаются вместе только во время Мессы. Мы занялись наукой и изучили состав мультивселенной, механизм пересечения миров и когда именно некоторые земли пересекают орбиты друг друга. Те, которые вошли с вами в контакт посредством психической энергии, ошибочно приняли вас за Шарадим. Нам стало ясно, что это - единственный способ найти того зверя, который хотел вывести нас. Несколько лет назад возникла новая проблема. Мы обнаружили, что травы, которыми мы пользовались в алхимии, стали быстро исчезать. Мы не знали почему. Возможно, тому виной климатические изменения. Мы умеем выращивать растения, весьма похожие на те, что нам нужны, но их химические свойства не совсем те же. Поэтому у нас остался очень скудный запас. У нас почти нет детей. Скоро не останется ни одного. Наша раса вымирает. Вот почему наши поиски выхода из катастрофического положения становятся все более отчаянными и срочными. Потом одна из нас сообщила, что знает, где можно найти нашего зверя, но только одно существо во всей мультивселенной пригодно для этой миссии. Это существо зовут Вечный Воитель.
В этот момент заговорила другая женщина, сидевшая на полу.
- Мы не знали, мужчина это или женщина, человек или элдрен. У нас был только Акторис, камень.
- Он сказал, что мы должны найти вас его посредством, - добавила Фализаарн. Она достала из кармана камень и продемонстрировала его, держа на ладони.
Что-то в моей душе говорило, что этот камень мне знаком, но ничего определенного я вспомнить не мог. Я сделал беспомощный жест.
- Кажется, камень вам знаком, - улыбнулась Фализаарн.
Драгоценный камень, темный и дымчатый, в котором смешалось множество беспокойных, безымянных цветов, будто шевелился на ладони женщины. Я вдруг ощутил потребность в обладании им. Мне захотелось взять его в руки, но я сдержался.
- Он ваш, - произнес голос за моей спиной. Фон Бек и я обернулись. - Он ваш, возьмите.
Теперь не черный с желтым, а ярко-пурпурный, черный гигант Сепирис поглядел на меня с ироническим сочувствием.
- Он всегда будет вашим, где бы вы ни увидели его, - продолжал он. - Возьмите. Он вам поможет. Здесь он уже отработал свое.
Камень оказался теплым, он был как человеческая плоть. Я почувствовал дрожь, когда сжал его в кулаке. Он словно передавал мне пульсирующую энергию.
- Благодарю, - я поклонился Избранной Глашатому и Сепирису. Положил камень в кошелек у пояса.
- Вы их оракул, Сепирис? Вы рассказываете им мистические истории?
- Этот Акторис будет когда-нибудь находиться в Кругу Царей, - проговорил гигант. - И вы будете носить его на себе. Но сейчас у нас другая игра, не терпящая отлагательств. Игра, Дейкер, которая может принести вам, по меньшей мере, часть того, чего вы желали бы больше всего на свете.
- Не слишком конкретное обещание, господин Рыцарь.
Он согласился с этим титулом.
- Я могу говорить конкретно лишь в очень редких случаях. Сейчас Равновесие исключительно неустойчивое. Я не стал бы уточнять. Во всяком случае не на этом этапе. Леди Фализаарн рассказала об исчезновении зверя женского пола?
- Я совершенно ясно помню магическую формулу, - ответил я. - То был дракон, огнедышащий дракон. И его захватили в плен, как я понял. Они хотели, чтобы я - или Шарадим - освободили это чудовище. Находится ли дракон в таком мире, в который только я могу проникнуть?
- Не совсем так. Его держат в объекте, с которым только вы можете справиться...
- Проклятый меч! - Я отступил назад и яростно мотнул головой. - Нет! Нет, Сепирис, я не стану больше выносить этого! Черный Меч - это зло. Мне совсем не нравится то, что оно делает со мной.
- Речь идет о совсем другом мече, - спокойно возразил он. - Некоторые говорят, что двойное лезвие то же самое. Другие утверждают, что лезвия имеют тысячу форм. Я не верю этим россказням. Меч был выкован для того, что мы называем душой: дух, демон, называйте как угодно, и только из-за несчастного совпадения эта женщина-дракон попала в плен и заполнила вакуум внутри меча.
- Эти драконы, они же чудовищны. А что касается меча...
- Простые вещества пространства и времени едва ли существенны для сил, о которых я говорю и о которых вы должны кое-что знать, - сказал Сепирис и поднял руку. - Меч был подделан недавно. Тот, кто его переделывал, не успел закончить работу. Лезвие охлаждалось. В это время в мультивселенной произошла подвижка масс. Хаос и Закон боролись за обладание мечом и его близнецом. Все измерения подверглись искажениям, вся история изменилась за мгновения, изменились даже сами законы природы. Именно тогда дракон - второй дракон - попытался прорваться сквозь барьеры между землями и попасть в собственный мир. Невероятное, необъяснимое совпадение! В результате колоссальных пертурбаций дракон женского пола оказался заключенным внутри меча. И никакое магическое заклинание не может вызволить его оттуда. Лезвие было сделано так, чтобы внутрь можно было кого-то заключить. Попавший туда может быть освобожден только при определенных обстоятельствах. Только вы можете спасти дракона. Если меч попадет не в те руки, он способен уничтожить все, что ценно для нас, разрушить раз и навсегда. Меч - чрезвычайно могущественный. Сама Шарадим верит в его могущество. Она слышала голоса, которые вызывали ее. Она задавала вопросы и получала на них ответы. Она намеревается править всеми Шестью Землями Колеса. И при помощи Меча Дракона она без труда добьется своей цели.
- Но как вы догадались, что она есть зло? - спросил я Сепириса. - Ведь среди народов Шести Земель или, по крайней мере, большинства из них ее считают носителем добродетели.

Предыдущая страница 6 Следующая страница


7 Майкл Муркок

- Все очень просто, - ответила мне леди Фализаарн. - Мы только недавно узнали правду, после торговой экспедиции в Драахенхайм. Мы купили партию мужчин, которые работали при дворе принцессы. Многие были благородного происхождения. Чтобы заставить их замолчать, Шарадим и продала их нам. Часто бывает так, что, поскольку нас считают каннибалами и мы якобы покупаем мужчин для пищи, нам сбывают самых нежелательных, никому не нужных людей. Некоторые из мужчин воочию видели, как Шарадим подсыпала яд в вино, которым угощала вас, когда вы возвратились домой после какого-то путешествия. Она подкупила одного из придворных, и тот был на ее стороне. Остальных она арестовала, обвинив в сговоре с Фламадином, и продала нам.
- Но за что она намеревалась отравить меня?
- Вы отказались жениться на ней. Вам были ненавистны ее хитрость, коварство и жестокость. В течение многих лет она убеждала вас отправляться в далекие путешествия, пускаться в авантюры. Это устраивало ее, так как она хотела единолично править страной. Однако со временем вы начали понимать, что движет ею, как она губит все, что вы считали благородным и справедливым, и она начала подготавливать народ Драахенхайма к войне против других земель. Вы поклялись, что расскажете обо всех ее злодеяниях на ближайшей Мессе. К тому времени она узнала кое-что от женщин элдренов. Она поняла, что они ищут именно вас. У Шарадим было несколько причин убить вас.
- Тогда почему я сейчас здесь?
- Согласна, вопрос непростой. Несколько мужчин видели вас мертвым. Ваш обескровленный, окоченевший труп. Так они сказали.
- И что же сталось с моим трупом?
- Некоторые верят, что труп все еще у Шарадим. Что она практикует на нем большинство своих самых извращенных ритуалов...
- Тогда остается вопрос: кто же я такой? - сказал я. - Если не Принц Фламадин?
- Но вы и есть Принц Фламадин, - ответил Сепирис. - Все с этим согласны. Другое дело - как вам удалось бежать...
- Так вы хотите, чтобы я отправился на поиски этого меча? А что потом?
- Меч надо доставить на Мессу. Женщины элдренов сами знают, что с ним надо делать.
- А вам известно, где искать этот меч?
- Только на уровне слухов. Меч переходил из рук в руки не один раз. Многие из тех, кто пытался использовать его для своих личных целей, умирали ужасной смертью.
- Тогда почему бы не позволить Шарадим найти его? Когда она умрет, я принесу вам меч...
- Шутки никогда не были вашей сильной стороной, Воитель, - сказал Сепирис почти печально. - Шарадим владеет средствами управления мечом. Она может сделать так, что сама будет неуязвимой к проклятию меча. Она отнюдь не глупа и не лишена знаний. Она сумеет использовать меч наилучшим способом, когда получит его. Она уже выслала своих приспешников собирать информацию.
- Тогда она знает больше, чем вы, Владыка Сепирис.
- Кое-что она знает. И этого больше чем достаточно.
- Мне предстоит добраться до меча раньше ее? Или же я должен остановить ее тем или иным способом? Вы, похоже, и сами не знаете, что мне поручить, милорд.
Сепирис мог бы сказать, что я заупрямился. У меня действительно не было ни малейшего желания увидеть подобие Черного Меча, не говоря уж о руке, в которой он будет.
- Я надеюсь, вы выполните свое предназначение, Воитель.
- А если я откажусь?
- Тогда вы не познаете даже намека на свободу до скончания веков. Вы будете страдать ужаснее, чем те, кого обречете своим эгоизмом на непрерывный кошмар. Всеобщий хаос будет лишь частью того, что произойдет. Вам доводилось слышать об эрцгерцоге Баларизаафе? Это один из самых амбициозных лордов Хаоса. Шарадим дружит с ним и предлагает заключить союз. Если Хаос захочет присоединить к себе Шесть Земель, это будет означать полное и жуткое опустошение, истребление захваченных народов, как элдренов, так и людей. Шарадим охвачена жаждой власти, она - подходящий объект для эрцгерцога, который лучше, чем она, понимает все значение этого меча.
- Речь идет о Законе и Хаосе? - спросил я. - И я избран сражаться на стороне Закона на этот раз?
- Такова Воля Равновесия, - сказал Сепирис с ноткой благоговейности в голосе.
- Что ж, я доверяю вам, как и любому человеку моего рода, - ответил я. - Что еще я могу сделать? Но я не стану ничего предпринимать, пока вы не скажете мне, что мои действия помогут женщинам элдренам, ибо я испытываю уважение и преданность именно к элдренам, а не просто ко всякой космической силе. И если я преуспею в выполнении моей миссии, смогут ли они соединиться с мужчинами своего народа?
- Это я могу твердо обещать вам, - заверил меня Сепирис. Похоже, ему нравились мои принципы.
- В таком случае я сделаю все, что будет в моих силах, чтобы найти Меч Дракона и освободить узника, - согласился я.
- Считаю эти слова клятвой, - удовлетворенно проговорил Сепирис. Он, похоже, испытал облегчение.
- Простите, что вмешиваюсь, господа, - заговорил фон Бек, - но я был бы весьма признателен, если бы вы и мне тоже сказали о великом предназначении, или же мне убираться домой?
Сепирис положил руку на правое плечо саксонского графа:
- Мой юный друг, что касается вас, то все обстоит гораздо проще. Если вы продолжите ваши путешествия и поможете Воителю выполнить его клятву, то, обещаю, вы получите то, о чем мечтаете.
- То есть уничтожение Гитлера, его приспешников нацизма?
- Клянусь.
Мне трудно было сдержаться. Я уже знал, что нацисты потерпели поражение. Но только сейчас я понял, что, возможно, они могли бы выйти победителями, если бы фон Бек и я не обеспечили бы их гибели. Только сейчас я сообразил, почему Сепирис говорил загадками.
Он-то лучше всех знал будущее. Он знал миллионы разных будущих, миллионы различных миров, миллионы эпох и вечностей...
- Очень хорошо, - проговорил тем временем фон Бек, - тогда я продолжу путешествие, хотя бы еще на некоторое время.
- Алисаард тоже отправится с вами, - сказала леди Фализаарн. - Она вызвалась добровольцем, поскольку больше других разузнала о Шарадим. И, конечно, мы придадим вам нескольких мужчин.
- Мужчин? Каких мужчин? - Я с глупым видом огляделся.
- Придворных, изгнанных Шарадим, - ответила она.
- А зачем они мне?
- В качестве свидетелей, - пояснил Сепирис. - Поскольку ваше первое задание - не откладывая направиться в Драахенхайм, увидеться с вашей сестрой и предъявить ей обвинение и свидетельства. Если она лишится власти, вам значительно легче будет выполнить задание.
- Думаете, это возможно? Нас всего трое, да еще лишь горстка людей!
- У вас нет выбора, - мрачно проговорил Сепирис. - Это первое, что вам надо сделать, если найдете Меч Дракона. И это - самое лучшее начало. Начав воевать со злом, исходящим от вашего близнеца Шарадим, вы значительно затрудните себе дальнейшие действия. Помните, Воитель, время и материя суть следствие наших действий. Это одна из немногих констант мультивселенной. Мы - заложники логики, основы нашего выживания. Составьте четкий, умный план, и вы на шаг приблизитесь к достижению той судьбы, которой желаете себе больше всего на свете...
- Судьбы! - Я невесело усмехнулся. На мгновение моя душа взбунтовалась. Я почти повернулся, чтобы уйти из зала, сказав Сепирису, что отказываюсь. Мне осточертели все эти тайны и предначертания судьбы.
Но потом я поглядел на лица женщин элдренов и увидел спрятанные под маской невозмутимости, грации и достоинства отчаяние и гнев. Я остановился. Этих людей я когда-то выбрал, чтобы они выступили против моего собственного народа. Нет, я не мог теперь отказать им. Ради любви к Эрмижад, а не ради Сепириса и всех его убеждений я выйду на дорогу в Драахенхайм и брошу вызов злу.
- Мы отправляемся завтра утром, - объявил я.

Глава 2

Когда наша маленькая лодка вошла в коридор между колоннами света и двинулась в туннель между мирами, нас было двенадцать человек. Алисаард снова в своих костяных доспехах управляла лодкой, а мы во все глаза наблюдали за окружающим пейзажем. Девять человек, отправившихся с нами были людьми благородного происхождения. Двое являлись принцами, правителями целых народов, которых отправили в изгнание в тот вечер, когда был убит Фламадин. Четверо были избранными шерифами крупных городов, а еще трое - придворными Баронами-землевладельцами, которые были свидетелями отравления.
- Многие погибли, - рассказал мне Принц Оттро, старик с глубокими шрамами на лице. - Но ведь она не могла умертвить всех, поэтому нас продали обитателям Гнеестенхайма. Подумать только - нам суждено вернуться первыми!
- Мы поклялись сохранить тайну, - напомнил ему молодой Федерит Шаус. - Мы обязаны этим женщинам элдренам больше чем жизнью.
Все девятеро согласились с ним. Они торжественно поклялись, ничего не рассказывать о земле Гнеестенхайм.
Наша лодка прошла сквозь радужный свет, иногда чуть погружаясь, иногда легко всплывая над водой, будто она преодолевала некие препятствия, но при этом нисколько не снижала скорости. Внезапно мы оказались в спокойной голубой воде и заскользили между двух световых колонн, ветер наполнил наши паруса, и мы понеслись по глади соленого океана под чистым небом.
Двое из жителей Драахенхайма проверили курс по карте вместе с Алисаард. Мы шли прямо в Валадек, Землю Валадек, родину Шарадим и Фламадина. Некоторые жители Драахенхайма хотели вернуться на свои собственные земли, собрать войско и выступить против Шарадим, но Сепирис настоял на том, чтобы держать курс прямо в Валадек.
На горизонте показался берег. Мы увидели высокие черные скалы на фоне бледного неба, они напомнили мне скалы в моих сновидениях. Берег был изрезан удобными для причала заливчиками.
- Здесь - сердце Валадека, - сообщил мне Мадвад Дрейн, черноволосый молодой мужчина с широкими бровями. - Со стороны моря остров практически неуязвим. К тому же гавани прекрасно охраняются.
- Нам придется причаливать здесь? - поинтересовался фон Бек.
- Мы знаем одно укромное местечко, где во время прилива можно высадиться, - покачал головой Мадвад.
К тому времени, когда мы причалили к узкой полоске суши, окруженной черными гранитными утесами, наступили сумерки. Неподалеку виднелись развалины древнего замка. Мы втащили лодку в пещеру, и один из Баронов, Руберд Ханзо, провел нас через ряд тайных ходов, потом по старинным ступеням лестницы наверх, и мы оказались среди обломков заброшенной крепости.
- Здесь когда-то жили наши самые высокородные предки, - сказал Руберд. - Ваши предки, Принц Фламадин. - Он помолчал, будто в замешательстве. - Или я должен просто сказать: "предки Принца Фламадина”? Вы утверждаете, что вы - это не вы, милорд, и тем не менее я бы мог поклясться, что вы - наш Избранный Принц...
Я не видел причин обманывать этих честных благородных людей и сказал им ту часть правды, которую они были способны понять.
- Здесь неподалеку есть деревня, не так ли? - предложил старый Оттро. - Давайте пойдем туда поскорее. Мне лично вполне достаточно немного перекусить и выпить кувшин пива. В деревне мы переночуем, а утром продолжим путь верхом, согласны?
- Рано утром, - мягко уточнил я. - Мы должны добраться до Реталика завтра к полудню, когда, как вы сказали, Шарадим намерена короновать себя Императрицей. - Реталик был столицей Вададека.
- Конечно, наш молодой квазипринц, - согласился тот. - Я полностью осознаю срочность нашего дела. Но когда человек поел и отдохнул, он лучше думает и лучше действует.
Алисаард и я были одеты так, что не вызывали любопытства деревенских жителей. Таверна оказалась достаточно просторной и вместила всю нашу компанию. Хозяин был чрезвычайно доволен приезду гостей в этот некурортный сезон. У нас было много местных денег, и мы щедро заплатили ему. Мы пообедали и выспались вполне комфортно и наутро выбрали себе самых лучших лошадей. Наша компания представляла собой странное зрелище: я был в кожаных одеждах болотного охотника, на фон Беке рубашка, пиджак и брюки - костюм, напоминавший тот, в котором я впервые встретил его. Так его одели женщины элдрены, снабдив также перчатками, ботинками и широкополой шляпой. Жители Драахенхайма были в шелковых цветных одеждах и шерстяных пледах в клетку своего клана. Четверо других - в доспехах, одолженных элдренами, а еще трое - в нелепой мешанине, предложенной женщинами. Я скакал верхом во главе этой странной колонны, с одной стороны ехал фон Бек, с другой - Алисаард. На ней красовался шлем, надетый скорее по привычке. Элдрены почти никогда не показывали своего лица людям других земель. Они изготовили для моего копья флаг, но сейчас он был обмотан вокруг древка. Я принял меры предосторожности и на всякий случай закрыл лицо краем плаща.
Постепенно проселочная дорога стала расширяться. Потом на ней появилось покрытие из крупных камней. Все больше и больше людей присоединялось к нам, и все шли в нашу сторону. Эти попутчики пребывали в приподнятом праздничном настроении. Здесь были представлены люди из самых разных социальных слоев. Я заметил мужчин и женщин явно монашеского сословия, другие - миряне. Мужчины, женщины, дети были ярко, нарядно одеты. Жители Драахенхайма явно предпочитали броские цвета и лоскутные наряды самых разных оттенков. Мне понравился их вкус, и я пожалел, что одет в скучные кожаные одежды тусклых цветов.
Вскоре вдоль дороги появились позолоченные статуи, изображавшие отдельных мужчин, женщин, целые группы, животных, чаще всего крупных ящериц, которых я встречал на Мессе Эти звери не были обычным домашним скотом.
Чаще все-таки домашний скот был привычным: лошади, волы, ослы, но кроме них - крупные существа, похожие на свиней. Местные жители ездили на них верхом, перевозили грузы, приторочив их к деревянным седлам.
- Смотрите! - воскликнул Принц Оттро. - Сейчас лучшее время прибыть в Реталик инкогнито.
Город окружала очень высокая стена, сложенная из теплого красноватого песчаника. По верху шел частокол из высоких острых камней, похожих на бойницы средневековых замков, но совсем иной формы. Каждое такое острие имело в центре отверстие. Я предположил, что воин мог стоять позади такого щита и стрелять через отверстие, оставаясь в безопасности. Город был построен для войны, хотя Оттро уверял меня, что в Драахенхайме уже много лет царит мир. По ту сторону крепостных стен стояли аналогично укрепленные здания, богатые дворцы, аркады базаров, были прорыты каналы, высились храмы, раскинулись складские помещения и многое другое, характерное для большого торгового города.
Реталик стоял как бы в долине, и все узкие улицы вели вниз, к центру, где располагалось озеро. Там на искусственно намытом острове стоял большой дворец, сложенный из великолепного мрамора, кварца, терракоты и известняка. Дворец сверкал всеми цветами радуги под лучами солнца, а по углам стояли высокие обелиски. На центральных башнях дворца были установлены флагштоки, на которых развевалась сотня различных флагов, и каждый флаг являл собой настоящее произведение искусства. Изящные горбатые мостики, изысканные резные каменные столбики беседок дополняли великолепие дворцового парка. У входа во дворец стояли стражи в роскошных доспехах. Барочный эффект их облачения дополняли огромные звери в намордниках и на цепи. Они как бы соперничали по свирепости со своими хозяевами. Звери сидели рядом и настороженно наблюдали за проходящими. Это были гигантские ящерицы, именно их люди называли драконами. Оттро объяснил, что в древние времена эти существа водились повсюду во множестве и его людям приходилось вести с ними войну за территорию.
Мы остановили лошадей возле стены, которая выходила на озеро и замок. Вокруг нас улицы были заполнены людьми с флагами и маленькими зеркалами, начищенными щитами и металлическими пластинками, так что все, казалось, сверкало огнем и серебристым светом. Люди Валадека праздновали коронацию своей Императрицы. Повсюду звучала музыка, в узких улочках толпился ликующий народ.
- Как наивен этот веселящийся люд, - проговорил фон Бек. Он наклонился в седле, чтобы отдохнула спина. Он уже много лет не садился на лошадь. - Трудно поверить, что они празднуют возвышение личности, олицетворяющей зло.
- Лучше всего зло процветает, когда оно замаскировано, - мрачно добавил Оттро. Его компаньоны согласно кивнули.
- А наилучшая маскировка чаще всего проста, - сказал Федерит Шаус. - Честный патриотизм, радостный идеализм...
- Вы циник, молодой человек, - улыбнулся фон Бек. - Как ни печально, но мой личный опыт лишь подтверждает ваше мнение. Покажите мне человека, который кричит: ”Моя страна права", или "не права”, и я покажу вам того, кто весело убьет половину населения своей страны во имя патриотизма.
- Однажды я слышал, как кто-то говорил, что нация - это всего лишь повод для преступления, - продолжал Оттро. - С этим утверждением я согласен. Шарадим злоупотребляет доверием и любовью своих подданных. Они сделали ее Императрицей всей этой страны, потому что верят: она олицетворяет все лучшее в человеческой натуре. Более того, она пользуется их симпатией и поддержкой. Разве ее брат не пытался убить ее? Разве не было доказано, что она много лет страдала, пытаясь сохранить свою репутацию, позволяя людям считать его благородным и добрым человеком, а он тем временем оставался отъявленным трусом и самовлюбленным эгоистом?
- Поскольку ее брат считается убитым и вы - его жертвы, - сказал я, - подумайте о том, как она будет счастлива узнать, что не ошибалась, не доверяя ему!
- Она убьет нас не раздумывая, убежден. - Фон Бек ни на секунду не верил, что наш план сработает.
- Сомневаюсь, что Сепирис, со всей его хитростью и расчетливостью, послал бы нас на верную гибель, - возразила Алисаард. - Мы должны доверять его суждению. Оно основано на большей информации, чем та, которой мы располагаем.
- Меня отнюдь не устраивает роль пешки в этой смертельно опасной шахматной партии, - сказал фон Бек.
- Меня тоже. Но вы думаете, что я могу привыкнуть к этой роли. Тем не менее, я по-прежнему верю, что воля отдельной личности может повлиять на достижение союза всеми теми людьми и богами, о которых говорит Сепирис. Мне не раз приходило в голову, что они оказались настолько вовлеченными в эту игру, что первоначальная цель просто исчезла у них из виду.
- В таком случае, - возразила Алисаард, - у вас не осталось никакого уважения к богам и полубогам. Должна признаться, мы в Гнеестенхайме не слишком заботимся об этих существах. Слишком часто то, что мы о них узнаем, выглядит как игра маленьких мальчиков.
- Печально, что эти маленькие мальчики слишком уж стремятся к власти и могуществу. И когда получают власть, могут уничтожить тех из нас, кто не желает присоединяться к их играм.
Алверид Прукка откинул плащ с плеч. Он был молчалив, в отличие от всех нас. Его родина находилась на далеком западе, где люди неразговорчивы и умеют строго и справедливо судить о многом.
- Пусть будет так, как будет, - сказал он. - Мы должны приступить к тому, ради чего явились сюда. Скоро наступит полдень. Все ли помнят, кто что должен делать?
- Ничего нет проще, - заявил фон Бек. Он дернул поводья лошади. - Вперед!
Мы медленно продвигались в толпе веселящихся горожан и наконец приблизились к мосту. На этой стороне мост охраняли воины, сошедшие на землю со спин ящериц. Они приветствовали нас.
- Мы - делегаты от Шести Земель и пришли сюда по приглашению, - сказала Алисаард. - Хотим выразить наше глубокое уважение новой Императрице.
- Так вас пригласили, мадам? - спросил страж, нахмурившись.
- Пригласила сама Принцесса Императрица Шарадим. Нам подождать здесь, будто мы простые торговцы безделушками, или же мы пройдем через главный вход? Я ожидала более теплого приема от сестры...
Стражники обменялись взглядами и, несколько струсив, пропустили нас внутрь. Поскольку первый пост не остановил нас, то и другие стражи не осмелились нас задерживать.
- Теперь следуйте за мной, - распорядился Оттро и поскакал впереди. Он прекрасно знал все помещения дворца и правила придворного поведения. Он проехал под высокой гранитной аркой шириной футов в двенадцать.
Арка вывела нас в приятного вида дворик, засаженный травой и окруженный гравийной дорожкой. Здесь нас тоже никто не остановил. Я огляделся: высокие стены дворца заканчивались башнями с прекрасными, воздушными шпилями. Мне показалось, что мы попали в западню, вырваться из которой уже никогда не сможем.
Далее была еще одна арка, потом - третья, и наконец, мы приблизились к группе молодых мужчин и женщин, одетых в зеленые и коричневые ливреи. Оттро сразу распознал их.
- Скайры! - крикнул он. - Займитесь нашими лошадьми, мы опаздываем на церемонию.
Скайры подбежали чтобы выполнить его приказание. Мы спешились, Оттро прошагал без малейшего колебания к центральным дверям и вошел в помещение, оказавшееся просто частными апартаментами, где никого не было.
- Когда-то я знавал даму, занимавшую эти комнаты, - объяснил он. - Поторопитесь, друзья. Пока что нам сопутствовала удача, неизвестно, как будет дальше.
Он отворил дверь, и мы оказались в прохладном коридоре с высокими потолками и яркими, многоцветными гобеленами на стенах. Несколько мальчиков в тех же зеленых с коричневым ливреях, молодая женщина в бело-красном платье, старик с наброшенным на плечи пледом с меховой оторочкой - все поглядели на нас с некоторым любопытством, когда мы двигались гуськом за Оттро. Потом мы повернули за угол, поднялись на три марша мраморной лестницы и приблизились к тяжелой деревянной двери. Оттро небрежно распахнул ее, мы шагнули за ним.
В этой комнате было темно, и мы никого не заметили. В углах висели тени, дымились благовония. Во множестве стояли кадки с цветущими растениями, отчего комната походила на оранжерею, да и атмосфера стояла соответствующая: влажная, тяжелая, напоенная тропическими ароматами.
- Что это за помещение? - спросил фон Век и поежился. - Здесь все совсем не так, как в других комнатах дворца.
- В этих покоях умер Принц Фламадин, - сказал один из скайров. - Вот на той кушетке, - показал он. - Вы дышите запахом зла.
- А почему здесь не зажигают огня? - поинтересовался я.
- Потому что, говорят, Шарадим связывается с душой своего покойного брата...
Теперь и мне стало не по себе. Неужели они говорят о душе того тела, в котором я поселился?
- Как я слышал, она сохраняет его тело в этих покоях, - добавил другой скайр. - В замороженном виде, чтобы труп не разлагался. Он выглядит точно так, как в момент, когда вздохнул в последний раз.
- Это пустые слухи, - не выдержал я.
- Да, ваше высочество, - быстро согласился скайр. Но потом нахмурился. Мне стало жаль его. Но не только он почувствовал смущение. Ведь в этой комнате был убит я или, по меньшей мере, что-то, бывшее почти мною. Я приложил руку ко лбу и на мгновение лишился чувств.
Меня подхватил фон Бек.
- Спокойно, друг. Один Бог знает, что это может для вас означать. Мне тоже нехорошо.
С его помощью я взял себя в руки. Теперь мы шли за Оттро через анфиладу комнат. В каждой было темно. Наконец мы вышли к наружной двери. И остановились.
Послышались чьи-то голоса, звуки музыки, крики, смех.
Я помнил наш план, но никак не мог поверить, что мы так преуспели в его реализации. Сердце в груди отчаянно стучало. Я кивнул Оттро.
Он резким движением отодвинул засов на двустворчатых дверях и широко распахнул их.
Мы молча уставились на море цвета, металла и шелка, лица гостей стали поворачиваться к нам.
Мы глядели на большой церемониальный зал Валадека, копья и знамена, доспехи и изысканные украшения розовых, красных, белых, золотых и черных цветов. Из огромных окон по обе стороны зала лился солнечный свет, который почти ослепил нас.
Мозаика, гобелены, витражи прекрасно контрастировали с резным камнем зала. Казалось, все это великолепие умышленно предназначалось для того, чтобы направить взгляд к центру, где на троне из голубого и изумрудного обсидиана сидела женщина ошеломляющей красоты. Вот она поднялась с места, и ее взгляд встретился с моим, не успел я ступить на первую ступеньку широкой лестницы, которая заканчивалась у возвышения, где стоял трон.
По обе стороны от Шарадим стояли мужчины и женщины в тяжелых одеждах. Это были религиозные вожди Валадека. Императрицу украшал старинный Наряд Победы. В течение нескольких столетий никто из рода Валадеков не надевал его. Нет, мы не хотели, чтобы кто-то облачился в этот Наряд Войны, символизирующий завоевания силой оружия. Шарадим в свое время предложила мне надеть его, но я отказался.
Она держала в руках Обломок, старое сломанное оружие наших предков-варваров. По легенде, этот меч убил последнего по родовой линии Анишад, девочку шести лет. Так была установлена династия нашей фамилии вплоть до реформации монархии, когда принцы и принцессы стали избираться всем народом. Шарадим и Фламадин были избраны. Нас выбрали потому, что мы - близнецы, а это считалось добрым предзнаменованием. Мы должны были пожениться и таким образом облагодетельствовать страну и ее народ. Люди знали, что мы принесем им удачу. Они не ведали, как сильно Шарадим рвется к власти. Помню наши споры, ее презрение к тому, что она считала моей слабостью. Я напоминал Шарадим, что нас избрали, что данная нам власть - это дар народа, что мы подчинены парламенту и совету. Она же только смеялась в ответ на мои доводы.
- В течение трех с половиной столетий наша кровь ждала отмщения. Три с половиной столетия дух нашей семьи покоился в ожидании прихода этого момента, зная что дураки забудут, зная, что если дух желает увидеть последнего полноправного хозяина, Сарадатриана Баралеена, он сделает то, что сделали мы с Анишадами, и убьет всех врагов до последнего, до самых дальних родственников. В наших жилах течет эта кровь, Фламадин. Наш народ молит нас выполнить наше предназначение...
- Нет!
Ее глаза расширились, когда я стал медленно спускаться по ступеням.
- Нет, Шарадим. Тебе не придется так легко и просто захватить власть. Пусть мир знает, какими мерзостными способами ты пользовалась для ее захвата. Пусть все знают, что ты способна принести лишь разорение, ужас и кровь в эту страну. Пусть знают, что ты намерена войти в контакт и заключить союз с самыми темными силами Хаоса, что ты завоюешь сначала ближайшие земли, затем сделаешь себя Императрицей Шести Земель Колеса. Пусть знают, что ты уже готова разрушить барьеры, сдерживающие силы Болот Ужаса. Пусть это достопочтенное собрание знает, что Шарадам, моя сестра, считает, будто наша родовая кровь смягчилась за долгие годы, но это не так, кровь, наоборот, приобрела яростную злобу, ибо слишком долго сдерживалась и ждала своего часа. Пусть все знают: Шарадим сначала пыталась совратить меня, а потом убить. Пусть знают, что ты домогалась бессмертия, стремилась быть принятой в пантеон Хаоса!
Я рассчитывал на колоссальный эффект моих слов в этом зале. Мой голос сотрясал стены дворца. Мои слова как ножи вонзались в души присутствующих. Но тем не менее я сам не знал, что именно скажу, пока не наступил этот момент.
Память пришла ко мне внезапно. На короткое время мне показалось, что я обрел мышление Фламадина, его мозг, его воспоминания о сестре.
Я хотел разоблачить Шарадим перед лицом собравшихся благородных господ десятков национальностей. Но ни на мгновение я не заподозрил, что мои слова произведут такой эффект. Я начал с того, что приобрел тело Принца Фламадина. Теперь же Принц Фламадин овладел мною.
- Пусть они знают твои мысли, моя сестра! - продолжил я, спускаясь по ступеням. Мне пришлось пройти сквозь горы роз, красных и розовых, их восхитительный аромат окутал меня и подействовал, как сладкий дурман. - Скажи им всю правду!
Шарадим отбросила Обломок, который секунду назад лелеяла в руках, как любовника. Ее лицо горело гневом и в то же время излучало радость. Будто она вновь обрела восхищение своим братом, восхищение, которого так долго ждала.
Несколько лепестков розы лениво проплыли по воздуху, сверкнув в солнечном свете. Я немного помолчал, уперев руки в бока. Всем своим существом я взывал к ней:
- Скажи им, Шарадим, сестра моя! В ее голосе не было и намека на колебания, когда она наконец заговорила, только мертвящий холод и грозная власть:
- Принц Фламадин мертв. Мертв. А вы - грубый мошенник и фигляр!

***

В этот момент я откинул с головы капюшон. Изо всех концов зала послышались восклицания: меня узнали. Некоторые отпрянули в ужасе, будто я привидение, другие бросились посмотреть на меня поближе. Потом из толпы, стоявшей рядом с троном, по команде Шарадим шагнуло около полусотни вооруженных воинов. Они выступили с копьями в руках на защиту Императрицы и ее трона.
- Если я мошенник, то кто они? Милорды и знатные дамы, вы узнаете своих пэров?
Оттро, Принц Валдана, подошел ко мне. Рядом встали Мадвад, герцог Дрейнский, Халмад, Принц Рурадани и другие благородные господа и землевладельцы.
- Ты продала этих людей в рабство, Шарадим. Ты мечтала бы убить их, как убила остальных!
- Черная магия! - вскричала моя сестра. - Фантомы из Хаоса! Мои солдаты уничтожат их, не бойтесь!
Но многие из гостей вышли вперед. Один высокий старик в короне из цветных ракушек поднял руку:
- Здесь не должна пролиться кровь. Я знаю Оттро из Валдана, как своего ребенка. Говорили, что ты отправился искать приключений, Оттро, поискать новых выходов в другие миры. Это так?
- Я был арестован, Принц Альберт, когда попытался отплыть на корабле в свою страну. Принцесса Шарадим приказала арестовать меня. Неделю спустя все, кого вы здесь видите, были проданы в рабство Женщинам-Призракам.
По толпе гостей снова пробежал ропот.
- Мы купили этих мужчин, не зная всех обстоятельств, - пояснила Алисаард. Она не поднимала забрала шлема. - Когда же выяснилась правда, мы решили освободить их.
- Вы произнесли первую ложь, - вскричала Шарадим, снова усаживаясь на трон. - С каких это пор Женщины-Призраки стали интересоваться проблемами рабов? На ваших глазах происходит попытка дискредитировать меня со стороны мятежных господ и иноземных врагов с целью ослабить Драахенхайм...
- Мятежных? - Оттро шагнул вперед и остановился возле меня. - Простите, мадам, но против чего мы протестовали? Ваше верховенство чисто церемониальное, разве не так? В таком случае почему вы не скажете людям правду?
- Я имела в виду предательство, - поправилась Шарадим. - Предательство нашей страны и народа. Эти люди исчезли не потому, что их захватили в плен, но потому, что они сподобились искать союзничества в Гнеестенхайме. Именно они и подобные им развращают нравственность. Именно они лелеют мечту захватить власть над нами всеми. - Лицо Шарадим пылало праведным гневом. Ее кожа будто светилась добродетелью, а большие голубые глаза, казалось, никогда не выглядели так невинно. - Я была избрана Императрицей Играны по предложению баронов и принцев-землевладельцев. Если это вносит беспорядок и не способствует единству народа Драахенхайма, то, конечно, я отрекусь от этой чести...
Эти слова возымели ту реакцию, на которую были рассчитаны. Многие закричали, чтобы на наши заявления не обращали внимания.
- Эта женщина обманула почти всю страну, - продолжал Оттро. - Она принесет только разорение и нищету для нас всех. Я точно знаю это. Она большой мастер обманывать. Видите этого мальчика? - Он поманил к себе Федерита Шауса. - Многие из присутствующих должны узнать его: он - один из свиты Принца Фламадина. Он лично видел, как Принцесса Шарадим подсыпала яд в вино, предназначенное для брата, он видел, как Принц Фламадин упал...

Предыдущая страница 7 Следующая страница


Дракон в мече (Орден тьмы) 8

- Я убила своего брата? - Шарадим повернула изумленное лицо к собравшимся. - Убила его? Я ничего не понимаю. Разве вы не сказали, что этот человек Принц Фламадин?
- Да, я - это он.
- И вы убиты?
В зале послышался смех.
- Ваша попытка убить меня сорвалась, мадам.
- Я не убивала Принца Фламадина. Принц был изгнан из страны за покушение на мою жизнь. Об этом знает весь мир. Знает каждый житель Шести Земель. Многие полагали, что я должна убить его. Многие посчитали, что я проявила излишнее мягкосердечие. Если это Принц Фламадин, который вернулся из изгнания, тогда он нарушил закон и должен быть немедленно арестован.
- Принцесса Шарадим, - возразил я, - не надо было спешить объявлять меня мошенником и обманщиком. Для тебя, более естественной реакцией было бы допустить, что я - твой брат, который вернулся домой...
- У моего брата немало слабостей, но он никогда не был умалишенным!
Эти слова вызвали новый взрыв смеха среди гостей. Другие же колебались, чью сторону им принять.
- Нет, так не пойдет! - выкрикнул старик в короне из ракушек. - Как Наследственный Главный Архивариус, я намерен употребить власть, данную мне этой должностью. Все должно быть по Закону. Пусть каждый получит право высказаться. И каждый будет выслушан. Далее, если все пойдет по правилам, можно будет начать коронацию. Что скажете, ваше величество? И вы, господа и дамы? Если дело будет рассмотрено и принято решение, удовлетворяющее всех нас, то давайте назначим Слушание по этому вопросу. Здесь, в этом зале, после полудня.
Шарадим не могла отказаться, что же касается нас, то о лучшем исходе мы и мечтать не могли. Поэтому мы сразу согласились.
- Шарадим! - вскричал я. - Ты обещаешь мне частный разговор в узком кругу? Только ты и трое выбранных доверенных лиц с твоей стороны, я и трое моих людей - с моей?
Она заколебалась, бросила взгляд в конец зала, будто надеялась получить оттуда поддержку. Потом кивнула.
- В вестибюле через полчаса, - объявила она. - Но вы не убедите меня, что вы - мой брат в изгнании. Как я могу считать вас братом по плоти и крови?
- Тогда кто же я, мадам? Привидение? Я наблюдал за тем, как она и ее охранники покидали зал: облако шевелящегося шелка и бряцанье металла. Главный Архивариус подал нам сигнал сопровождать его. Мы вышли через боковую дверь в прохладное помещение с одним большим круглым окном. Как только закрылась дверь, Архивариус вздохнул:
- Принц Оттро, я слышал, вы были убиты. Так же, как и вы, Принц Фламадин. Однако циркулировали всякие нелепые слухи. Для меня ваши слова сегодня лишь подтверждают мое невысокое мнение об этой женщине. Ни одного из вельмож, голосовавших за избрание Шарадим Императрицей, я бы не пригласил к себе в дом. Все они упрямы, высокомерны, да просто глупы, они верят, что заслуживают большой власти. Она, видимо, пообещала им руководящие должности. А остальные, наивные люди действуют из идеалистических побуждений. Шарадим представляется им воплощением их заветных мечтаний и надежд. Ее красота играет тут немалую роль. Однако вам незачем было произносить свои мелодраматические декларации, чтобы убедить меня в том, что вы борец против тирании. Она уже заявляла, правда в довольно милой форме, что соседние страны, мол, завидуют нашему богатству и мы должны надежно защитить себя от их возможных посягательств...
- Мужчины всегда недооценивают женщин, - заметила Алисаард не без злорадства, - и это дает им возможность собрать под свои знамена гораздо большее число союзников, чем предполагают мужчины. Я заметила это, изучая историю своей страны, а также путешествуя по другим землям.
- Поверьте мне, мадам, я вовсе не недооцениваю Шарадим, - возразил Главный Архивариус, закрывая за собой дверь. Он пригласил нас сесть за длинный полированный стол. - Вспомните, Принц Фламадин, я предупреждал вас проявить осторожность. Но вы не поверили в вероломство сестры. Она скорее относилась к вам как к любимому, но непутевому ребенку, чем как к брату. Это позволило вам бродить по свету в поисках приключений, а она тем временем набирала себе союзников и сторонников. И даже тогда вы едва ли догадались бы о том зле, которое скопилось в ней, если бы она не потеряла терпения и не приказала вам жениться на ней - для закрепления своего положения в стране. Она предполагала, что сможет управлять вами, или, по крайней мере, держать вас подальше от двора. Неожиданно для нее вы отказались. Вы выразили протест против ее амбиций, методов ее действий, против ее идеологии. Она пыталась уговорить вас, насколько мне известно. А потом, что произошло потом?
- Шаридим попыталась убить меня.
- Она распространила слух, что вы - будущий убийца. Что вы - тот человек, который выступает против наших идеалов и традиций. Будто она превратилась в Шералинн, королеву Валадека, которая регулярно заливала крепостной ров кровью тех, кого считала своими врагами. Я заранее знал большую часть того, что вы сегодня высказали, но не знал, что она умышленно пыталась установить свою династию в качестве Императрицы Драахенхайма. И еще, вы заявили, что она намеревалась просить помощи у Хаоса? Хаос не входил в пределы Шести Земель со времен Войны Колдунов, а это было тысячу лет назад. Земля Хаоса располагалась в центре, в стране Ужаса. Мы поклялись, что никогда в будущем не допустим подобной войны.
- Я слышал, что она уже начала переговоры с эрцгерцогом Хаоса Баларизаафом. Она просит его помощи для выполнения своих амбициозных намерений.
- Интересно, и какую же цену за эту услугу запросил эрцгерцог? - спросил Главный Архивариус.
- Высокую, я полагаю, - спокойным тоном ответил Принц Оттро. Он сложил руки на груди.
- Неужели такие существа действительно живут на свете? - вопросительно сказал фон Бек. - Или вы говорите в переносном смысле?
- Да, они существуют, и притом в неисчислимых количествах. - ответил Архивариус, - Они стремятся править мультивселенной и станут использовать глупость и пороки человечества для достижения своей цели. Владыки Закона с другой стороны хотят воспользоваться идеализмом людей в борьбе против Хаоса и осуществить свои собственные замыслы. Тем временем Космическое Равновесие старается сохранить баланс между этими противоположными веяниями. Так понимают положение дел те, кто осознает существование мультивселенной и кто может путешествовать между разными мирами.
- А вам известна легенда о мече? - спросил фон Бек. - И о существе, заточенном внутри его?
- Вы говорите о Драконе в Мече? Да, конечно, я слышал о Мече Дракона. Это ужасное оружие. Говорят, его изготовил Хаос для победы над мультивселенной. Владыки Хаоса многое отдадут за него...
- Может быть, их цена - эрцгерцог Баларизааф? - предположил фон Бек.
Меня поразило, как быстро он освоил логику мира, в котором мы теперь оказались.
- Действительно, - удивленно воскликнул Архивариус, - так вполне может быть!
- Вот почему ей нужен меч. Поэтому она и обрадовалась, когда услышала о мече от нас! - Алисаард сжала кулаки. - Какие же мы были глупые, что сказали ей об этом. Надо было догадаться, что тот, кого мы ищем, не должен был задавать так много вопросов.
- Вы столь успешно договорились с ней? - удивился я.
- Мы сказали ей все, что знали сами.
- Несомненно, она владела информацией также и из своих личных источников, - добавил Оттро. - Но ведь вам не нужен Меч Дракона, чтобы договориться с Хаосом?
- Что еще мне надо знать? - спросил Архивариус. - Мы должны созвать Слушание и попытаться доказать, что Шарадим несет всем только зло. Но если мы не сможем, если голосование пройдет не в нашу пользу, нам необходимо обдумать другие способы остановить ее.
- Но ведь наши свидетельства заставят двор по-иному расценить ситуацию, разве не так? - спросила Алисаард.
Фон Бек посмотрел на нее так, будто завидовал ее наивности.
- Я не так давно пришел из другого мира, - печально сказал он, - где правители - мастера превращать ложь в правду и, наоборот, заставлять правду выглядеть как отвратительная ложь. Это легко делается, между прочим. Мы не можем ожидать, что нам поверят только потому, что мы знаем, что не лжем.
- Проблема в том, - добавил Архивариус, - что слишком многие убеждены: Шарадим - идеальный образец всего того, о чем они мечтали. Часто люди отчаянно сражаются за сохранение своих иллюзий. И преследуют тех, кто борется против иллюзий.
Мы еще некоторое время обсуждали дела, пока Главный Архивариус не напомнил, что подошло время нашей встречи с Шарадим. Алисаард, фон Бек, Принц Оттро и я вышли из комнаты и вместе с сопровождающими прошли в опустевший теперь зал. Там по-прежнему стояли букеты с розами. Затем по короткой лестнице поднялись наверх, прошли анфиладу комнат и оказались наконец в круглом помещении, окна которого выходили в сад с цветочными клумбами, подстриженными кустами, лужайками. То был внутренний дворик дворца. Там нас ожидала Принцесса Шарадим. Справа от нее сидел странный человек с длинной лошадиной челюстью и светлыми взъерошенными волосами. На нем красовались оранжевый камзол, кожаная куртка и желтые бриджи. Слева - пухлое существо с маленькими глазками, которое непрерывно что-то жевало, как коза, в сиреневом камзоле и темно-синей рубашке. Третьим был юноша столь декадентской внешности, что я не мог поверить своим глазам. Он представлял собой пародию на декадента: толстые, мокрые губы, набрякшие веки, бледность, нездоровая прыщавая кожа на лице, красно-рыжие волосы, и к тому же он все время вертел пальцами. Они представились с вызывающим видом. Первым был Перихост Рисферт, Герцог Орравский с дальнего запада; второй - Непино Сиох, Командор Бифил Хоста, и третий - Владыка Фарл Аслетт, Наследный Принц Скренау, более известный по прозвищу Фарл Тяжелая Рука.
- Я знаю вас всех, господа, - сказал Оттро с плохо скрываемым презрением. - А вы знаете Принца Фламадина. Это - его друг граф Эрих фон Бек. И, наконец, Алисаард, Командор Легиона Гнеестенхайма.
Шарадим нетерпеливо ждала, когда представят гостей. Потом поднялась и, растолкав своих компаньонов, подошла прямо ко мне и взглянула в лицо.
- Вы - мошенник и должны признаться в этом сейчас и здесь. Ибо вы, как и те, кто пришел с вами, прекрасно знаете, что я убила Принца Фламадина. Его тело сохранено и сейчас лежит у меня в подвале. Я совсем недавно была там, где оставила тело. Оно по-прежнему там! Я знаю вас как Вечного Воителя - так вас называют глупые женщины, путая меня с вами. И могу догадаться, что вы замыслили посредством этого спектакля...
- Они рассчитывают заполучить меч раньше нас, - перебил ее Фарл и почесал ладони. - А потом сами начнут торговаться с эрцгерцогом.
- Успокойтесь, Принц Фарл, - приказала Шарадим. - У вас больное воображение. И никто не сравнится с вами в отношении ваших амбиций! - Не обращая внимания на то, как вспыхнуло лицо Фарла, она продолжала:
- Вы либо мечтаете сбросить меня с трона и занять мое место, либо просто хотите положить конец всем моим планам. Не так ли? Вы все служите Закону? Или вас наняли, чтобы вызвать на бой Хаос и его союзников? Я немного знакома с легендами о вас, Воитель. Разве подобное не в духе ваших книжных подвигов?
- Можете развлекаться своими домыслами, мадам, но не ждите, что я стану отрицать их или подтверждать. Я здесь не для того, чтобы наделять вас еще большей властью.
- Вы здесь, чтобы украсть то, что я имею?
- Если вы откажетесь от интриг, если вы не будете сотрудничать с Хаосом, если вы скажете нам, что вам известно о Мече Дракона, тогда я не причиню вам никаких неприятностей. Если же, как я подозреваю, вы не примете моих условий, мне придется сражаться с вами, Принцесса Шарадим. И эта борьба наверняка принесет вам полное уничтожение и гибель...
- Или вашу погибель, - спокойно добавила она.
- Меня невозможно убить.
- А я знаю, что возможно. - Шарадим засмеялась. - Эта маскировка, эта плоть могут быть уничтожены с легкостью. Можно убить то, что вы любите. То, чем вы восхищаетесь, можно исказить до неузнаваемости. Ну, Воитель, стоит ли нам болтать попусту, если мы оба знаем, с чем имеем дело.
- Я предложил вам честную сделку, мадам.
- Мне предлагали кое-что и получше в других местах.
- Владыки Хаоса известны коварством и предательским нравом. Их слуги часто умирают страшной и мучительной смертью... - Я пожал плечами.
- Слуги? Я вовсе не слуга Хаоса. Я заключил союз с одним человеком.
- Баларизааф обманет вас, леди.
- Либо я - его, - Шарадим горделиво улыбнулась. В прошлом мне доводилось видеть немало таких, как она. Шарадим считала себя наглее, чем была в действительности, потому, что это импонировало ее окружению.
- Я говорю совершенно искренне, Принцесса Шарадим! - Теперь я спешил. Я бы не опасался ничего, если бы Шарадим проявила хоть немного благоразумия. - Верно, я не брат вам. Но в моей личности есть много свойств вашего брата. Я знаю, вам не хватит силы противиться Хаосу, когда он повернет против вас.
- Не повернет, господин Воитель. Кроме того, мой брат очень мало знал о моих контактах с Хаосом. Вы получили информацию из другого источника.
Эти слова меня озадачили. Или я получал сведения из памяти ее брата, или же каким-то иным путем. Тут мне пришло в голову, что у меня своеобразная телепатическая связь с Принцессой Шарадим. Вот каким образом я знал, что она намеревается делать. Подобная связь была мне неприятна.
Фламадин и Шарадим были близнецами. Я поселился в теле, представлявшем точную копию Фламадина. Поэтому вполне возможно, что между нами существовала связь. А если так, Шарадим настолько же известны мои тайны, как мне - ее.
Еще меня беспокоил тот факт, что труп, идентичный моему телу, все еще лежит в подвале Шарадим. Я и сам не знал, почему мне это неприятно, но одна мысль о трупе вызывала у меня содрогание. В то же время я вдруг представил себе: стена из бледно-розового хрусталя, внутри стены - меч, который светится зеленым и черным. Когда-то он был раскален на огне.
- Как вы собираетесь резать хрусталь, Шарадим? - спросил я. - Как вы намерены освободить меч из плена?
Она нахмурилась.
- Вы знаете больше, чем я могу догадываться. Это глупо. Мы должны обсудить возможность союза. Они поверят, что Фламадин возродился. Мы поженимся. Народ Драахенхайма будет ликовать. Ах, какие мы устроим празднества! Наша власть немедленно укрепится. Каждый из нас получит ровно половину всего.
Я отвернулся.
- Именно эти самые предложения вы делали своему брату. Когда он отказался, вы убили его. А теперь, когда откажусь я, вы и меня убьете, Шарадим? Прямо тут, на месте? Через минуту?
Она плюнула мне в лицо.
- С каждой секундой я становлюсь все сильнее. Вас поглотит океанский шторм, который я вызову. Вы будете забыты всеми, Воитель, так же, как и ваши компаньоны. А я стану править Шестью Землями, выбранные мною приближенные простят мне любой каприз. Вот от чего вы отказываетесь: от бессмертия и вечного блаженства! А то, что выбрали вы, - всего лишь длительная агония и верная гибель.
Она была глупа, а из-за того, что глупа, исключительно опасна. Я почувствовал эту опасность всем сердцем. Боялся, что она надеется на мой страх, но вовсе не из-за угроз. Если она вошла в контакт с Баларизаафом, то мы могли ожидать любых неприятностей в поисках Меча Дракона. Я предпочел бы более предсказуемого противника.
- Ну что ж, посмотрим, что нас ждет, - сказал фон Бек. - Может быть сам народ решит нашу проблему.
На лице Шарадим я заметил выражение тайных козней.
- Что вы делаете, мадам? - вскричал Принц Оттро. - Будьте осторожны, Принц Фламадин. Я вижу коварное предательство в ее глазах!
На это Принц Фарл Тяжелая Рука зло усмехнулся.
Тут послышался стук в дверь и голоса с той стороны:
- Миледи Императрица! Миледи! Для вас пришло срочное сообщение!
Шарадим кивнула, и Перихост, Герцог Орравский, шагнул вперед и отодвинул засов на двери.
В дверях стоял испуганный слуга, прижав руку к лицу.
- О, мадам, произошло убийство!
- Убийство? Ты сказал, убийство? - поразилась Шарадим.
- Да, мадам. Главный Архивариус, его жена и двое молодых пажей. Их зарезали в Серебряной аудитории!
Шарадим повернулась ко мне с выражением ужаса в больших голубых глазах.
- Ну, похоже, насилие и террор сопровождают вас, куда бы вы ни пришли. Они посетили нас только тогда, когда вы или тот, кого вы напоминаете, пришли вместе с нами!
- Вы убили его! - вскричал Оттро. Он схватился было за пояс, но потом вспомнил, что безоружен. - Вы убили этого прекрасного человека!
- А ты, - обратилась Шарадим у слуге, - ты представляешь, кто мог совершить это преступление?
- Говорят, Федерит Шаус и еще двое. Они выполняли приказание Принца Халмада Рурадани.
- Что? Тех, которые пришли вместе с этой делегацией?
- Не знаю, но так говорят, мадам. Я рассвирепел.
- Все было заранее спланировано, и это сделали вы! Вы продолжаете проливать кровь для поддержания своей лжи. Ни Шаус, ни Халмад - никто из нашей группы не был вооружен!
- Тогда скажи нам, - мягко обратилась она к слуге, - как именно погибли этот добрый человек и его жена?
- Их зарезали церемониальным мечом, который хранился в аудитории, - ответил слуга, бросая испуганные взгляды на меня и моих товарищей.
- У нас не было никаких причин убивать Принца Альберта, - возмущенно ответил Оттро. - Вы убили его, чтобы он замолчал. Убили, чтобы обеспечить себе повод нас уничтожить. Предлагаю продолжить Слушание. Мы должны огласить наши свидетельства!
- Никакого Слушания не будет, - спокойно и торжествующе объявила Шарадим. - Нам всем совершенно очевидно, что вы пришли сюда с целью убивать, никакой другой задачи у вас не было и нет.
В этот момент фон Бек подбежал сзади и схватил Шарадим за горло.
- Что это даст? - крикнула Алисаард, пораженная таким насилием. - Если мы применим силу, значит, мы станем действовать их методами. Если мы угрожаем ей, мы даем ей возможность обвинить нас.
Но фон Бек не ослабил хватку.
- Уверяю вас, леди Алисаард, я действую обдуманно. - Шарадим начала было вырываться, но фон Бек крепче сдавил ей горло, и принцесса затихла. - У меня есть опыт в подавлении заговоров, и я знаю, что все было спланировано заранее. Мы не можем рассчитывать на справедливое разбирательство. Нам повезет, если мы выберемся живыми из этой комнаты. А уж уйти живыми из дворца - на это очень мало шансов.
Трое охранников принцессы неуверенно двинулись к фон Беку. Я шагнул между ними и моим другом. Голова гудела от всей этой сумятицы. Перемешалось все: чьи-то неясные образы, смешанные чувства, причем совсем не мои чувства. Они наверняка исходили от захваченной принцессы. Я снова увидел хрустальную стену, вход в пещеру. Услышал имя, звучавшее, как Моранди Паг. Потом - обрывки слов. Дальше - целые слова Аримиад... Барганхайм...
Ко мне подошел Оттро, потом Алисаард. Трое охранников Шарадим двинулись было к нам, но не осмелились подойти ближе. Заметив, что Непино Сиох сунул руку под камзол, я рванулся к нему и резко ударил в челюсть. Он упал, как заколотая свинья. Я наклонился над ним, рванул за ворот и достал девятидюймовый нож, припрятанный под двойным рядом пуговиц за пазухой.
Потом обратил внимание на оставшихся двоих. Они испуганно глядели на меня и стали пятиться, но не оказали сопротивления, когда я обыскал их и забрал еще по ножу.
- Подлые негодяи! - бросил я. Я вручил один нож Оттро, другой - фон Беку.
- А теперь, Шарадим, вы скажете своему слуге, чтобы он пригласил сюда тех из наших друзей, кто еще остался жив.
Она молча повиновалась моему приказанию, потому что фон Бек аккуратно приставил ей к горлу острие ножа.
Через несколько минут дверь открылась, вошел Федерит Шаус. Он выглядел растерянным и испуганным, за ним остальные, сопровождавшие нас в Реталик.
- Так, теперь пошли сообщение своим охранникам в восточном крыле дворца, чтобы они там все обыскали.
Раскрасневшаяся от гнева, Шарадим отдала нужные команды.
- Вы должны вернуться во двор и оседлать лошадей, немедленно, - велел я своим компаньонам. - Скажите охранникам, что вы отправляетесь в погоню за убийцами. Но не спешите, подождите нас или, если сочтете нужным, действуйте самостоятельно. Главное - личная безопасность. Попробуйте убедить людей в злонамеренности действий Шарадим. По ее приказу Принц Альберт и его жена были убиты, чтобы он замолчал, а также чтобы создать повод для нашего ареста и казни. Против Шарадим должна подняться армия. Некоторым из вас повезет. Подготовьте людей к тому, что их ожидает от коварной принцессы. Сопротивляйтесь ее воли и немедленно уезжайте отсюда, если желаете. Мы скоро догоним вас.
- Идите, - согласился Принц Оттро, - он прав. Другого пути нет. Я останусь здесь, с ними. Молитесь, чтобы хоть кто-то из вас преуспел в этой благородной миссии.
Когда они ушли, Принц Оттро вопросительно взглянул на меня:
- Сколько времени нам удастся сдерживать воинов Валадека? Считаю, что мы должны прикончить ее сейчас же.
Шарадим издала тяжкий стон и попыталась освободиться, но почувствовала нож фон Бека у ребер и затихла.
- Нет, - возразила Алисаард. - Мы не должны пользоваться их методами. Для хладнокровного убийства оправданий не существует.
- Верно, - согласился я. - Если мы станем действовать так же, как они, то превратимся в таких же мерзавцев, и тогда нет никакого смысла бороться с ними!
- Это правильная точка зрения, - нахмурился Оттро, - но мне кажется, у нас нет времени на соблюдение высоких принципов и проявление щепетильности. Мы погибнем в течение часа, если не станем действовать решительно.
- Вот что, - решил я, - мы возьмем ее в качестве заложницы. Другого выбора не остается.
Шарадим попыталась отодвинуться от ножа фон Бека.
- Вам лучше убить меня прямо сейчас, - прошипела она, кипя от злости. - Если вы не сделаете этого, я из-под земли вас достану, устрою охоту по всем странам, и когда найду, я... - И дальше она перечислила такие ужасы, что у меня пробежали мурашки по спине. Алисаард чуть не вытошнило, а Оттро побледнел, как костяные доспехи Женщин-Призраков. Только фон Бека не тронули зверские угрозы Шарадим. Ему в прошлой жизни доводилось присутствовать при пытках, упомянутых Шарадим, когда он был узником в гитлеровских концлагерях.
Я принял решение и глубоко вздохнул:
- Прекрасно, мы, вероятно, убьем вас, Принцесса Шарадим. Возможно, это единственный способ сохранить Шесть Земель от завоевания Хаосом. И я полагаю, мы будем убивать вас столь же изощренно, как вы это сейчас описали нам.
Она с ужасом взглянула на меня, размышляя, говорю ли я правду. Я засмеялся.
- О, мадам, вы и догадаться не можете, сколько крови на моих руках, сколько ужасов и изуверств я повидал.
Я позволил ей проникнуть в мое сознание, чтобы она ознакомилась с моими воспоминаниями, о бесконечных битвах когда я вел в бой армии элдренов в последней войне за спасение человеческой расы.
И тогда Шарадим резко взвизгнула и потеряла сознание.
- Она в обмороке, - растерянно сказал фон Бек.
- Теперь пришло наше время, - объявил я.

Глава 3

Быстрота и отчаяние были единственными нашими союзниками. Мы связали охранников Шарадим, заткнули им рты кляпами и затолкали в большой шкаф. Принцессу, пребывавшую в глубоком обмороке, мы взяли с собой. Я нес ее на руках, как любимую женщину. Всякий раз, когда мы проходили мимо кого-либо из охраны, мы говорили, что принцесса заболела и мы торопимся отвезти ее в больничную палату во флигеле дворца. Очень скоро мы оказались во дворе и бросились к лошадям.
Мы завернули Шарадим в плащ и положили поперек седла лошади Принца Оттро. Миновали мост и галопом помчались через город. Преследователей не было видно. Видимо, все были в шоке от убийства Главного Архивариуса, и люди еще не узнали о похищении их принцессы.
Вскоре Шарадим пришла в себя: мы услышали ее стоны и возмущенные выкрики, но не стали обращать на них внимания.
Наконец мы оказались на открытой дороге и направились туда, где спрятали лодку. Мы постоянно оглядывались, но преследователей так и не увидели.
- А я-то уже считал нас мертвецами, - усмехнулся фон Бек. - Вот что значит иметь опыт!
- И еще уметь быстро соображать, - заметил я. Меня тоже удивило, что мы так легко и просто улизнули. Кроме убийства Принца Альберта в нашу пользу был и тот факт, что весь дворец продолжал мирно праздновать. Большинство воинов из дворцовой гвардии несли праздничное дежурство. Посторонние люди приходили и уходили все время. Но скоро охранники найдут Непино Сиоха, Герцога Перихоста и Принца Фарла и тогда поднимут тревогу из-за пропажи Принцессы Шарадим. Похоже, эти люди не владели никакими сложными системами дистанционной сигнализации. Поэтому если мы успеем вовремя добраться до лодки, то есть шанс благополучно покинуть Валадек.
- А что делать с нашей пленницей? - спросил Принц Оттро. - Как мы избавимся от нее? Или возьмем с собой?
- Она будет для нас тяжкой обузой.
- Тогда предлагаю убить ее, - сказал Оттро, - если она больше нам не нужна. И если мы хотим спасти эту страну от Хаоса.
Алисаард снова возразила против этого. Я не сказал ничего. Я знал, что Шарадим сейчас слышит наш разговор. Знал также, что достаточно напугал ее (хотя лишь на короткое время).
Два часа спустя мы выпустили лошадей на поле, а сами стали пробираться через утесы туда, где оставили лодку. Фон Бек тащил на плече Шарадим. Оттро шел впереди. И вот мы уже на берегу, покрытом галькой. Над головой висело серое небо, и побережье казалось мертвым. Даже океан выглядел безжизненным.
- Мы можем взять тело с собой и утопить его в море, - предложил Оттро. - Так мы навсегда покончим с ней. А через короткое время ее труп найдут.
- И станут мстить тем, кто убил меня! - Шарадим встала и резким движением встряхнула прекрасными золотыми волосами. Голубые глаза сверкали. - Вы приведете нашу страну к гражданской войне, Принц Оттро. Вы этого хотите? Я же предлагаю единство.
Он отвернулся от нее и стал развязывать канаты от мачты, чтобы установить ее в центре лодки.
- Почему бы вам самой не отправиться в Барганхайм и не попытаться забрать меч? - спросил я. Я блефовал.
- Вы не хуже меня знаете, почему это было бы глупостью, - ответила Шарадим. - Я могу войти в Барганхайм во главе армии и взять то, что захочу.
- А разве Моранди Паг не станет возражать?
- И что из того?
- А Аримиад?
Она сдвинула свои красивые брови.
- Этот варвар? Эта деревенщина? Он сделает то, что ему скажут. Если бы он пришел к нам за несколько часов до Мессы, мы все решили бы раз и навсегда. Но мы не знали, где находитесь вы.

Предыдущая страница 8 Следующая страница


9 Майкл Муркок

- Вы искали меня на Мессе?
- Там был Принц Фарл. Он предложил купить вас обоих, но Женщины-Призраки опередили нас. Аримиад - жалкий союзник, но пока он единственный, кто на моей стороне в Маашенхайме.
Я понял теперь, что планы Шарадим включают участие сил, находящихся за пределами ее страны. Она собирает помощников везде, где может. И Аримиад, полный ненависти ко мне, конечно, с удовольствием станет служить Шарадим. Я также понял, что Меч Дракона, вероятнее всего, в Барганхайме и что кто-то по имени Моранди Паг знает его точное местонахождение или же он охраняет меч. Шарадим считает Моранди достаточно могущественным, поэтому ей требуется армия для победы над Моранди.
Федерит Шаус, Алисаард и Принц Халмад уже подготовили лодку и собирались спустить ее на воду. Принц Оттро достал длинный нож, который я отобрал у Непино Сиоха.
- Ну как, казнить ее? Надо что-то решать с этим.
- Нельзя убивать ее, - возразил я. - Она права в одном - это приведет к гражданской войне. Если мы оставим ее, то станет ясно: мы не убийцы, хотя она и обвиняет нас в этом.
- Теперь гражданская война неизбежна, - вздохнул Принц Оттро. - Страны Земель Колеса откажутся признать ее Императрицей.
- Но немало и тех, кто признает. Пусть наши поступки продемонстрируют нашу человечность и честность.
Принц Халмад и Алисаард горячо поддержали меня.
- Пусть ее судят по закону, - сказала Алисаард. - Ибо нельзя опускаться до их методов. Фламадин прав. Теперь многие увидят ее истинное лицо. Ее же собственный народ будет настаивать на предании ее суду...
- Вот в этом я сильно сомневаюсь, - возразил фон Бек. - Или, скажем, тем, кто настаивал на Слушании, очень скоро заткнут рот. В возникновении тирании наблюдается утомительная закономерность, которая отражает общую схему человеческой глупости. Хоть это и досадно, но нам придется смириться с этим фактом.
- Все равно, ей окажут сопротивление, - сказал Оттро с удовлетворением. - Но нам надо спешить с отплытием в Валдану. Там мне поверят.
Шарадим смеялась над нами, когда мы отплывали. Ее чудесные волосы развевались на ветру, платье рельефно облегало фигуру. Я стоял на корме и смотрел ей прямо в глаза, возможно стараясь внушить, чтоб она остановила свои злодеяния. Но ее смех становился все увереннее, и даже когда Шарадим уже пропала из виду, я продолжал слышать этот смех.
Полагаю, нам вдогонку выслали большую шхуну. Мы увидели преследователей на второй день плавания, но, к счастью, они не заметили нас. Теперь мы находились уже рядом с Валданой. Ночью Оттро и другие вышли на берег в маленькой рыболовной бухте. Принц отдал нам салют.
- Я иду поднимать своих людей. Мы выступим против Принцессы Шарадим! Нам некогда было отдыхать.
- На север! - сказала Алисаард. У нее на шее висел компас. - Но надо плыть побыстрее.
Мы взяли курс на север. Чернота океана постепенно сменилась на серый оловянный цвет на восходе солнца, потом мы увидели на горизонте вход. Алисаард умело поставила парус так, чтобы полностью использовать бриз. Лодка легко пошла вперед. Мы с фон Беком снова воспряли духом. Мы смотрели на огромные колонны мягкого света, которые рождались из невидимого источника и опускались к невидимой точке.
- Мне придется рискнуть и увеличить скорость! - крикнула Алисаард. - Осталось только несколько секунд до окончания затмения. - И она направила нашу маленькую лодку между двумя колоннами, которые стояли так близко, что я испугался, как бы нам не врезаться в них. Громадный замок света начал сжиматься, колонны стали двигаться, образуя один слабый луч.
Но мы уже прошли опасный участок, и хотя этот туннель был значительно уже, чем последний, мы знали, что теперь в безопасности. На мгновение мы ощутили покой, вода легко и приятно убаюкивала нас, но потом лодку сильно накренило, и мы ворвались в коридор с бешеной скоростью.
- Мы постепенно освоили, в каком месте и в какой момент следует искать проход в другие миры, - сообщила Алисаард. - У нас есть карты и расчеты. Мы можем точно предугадать, когда откроется один проход и закроется другой. Так что не бойтесь, скоро мы прибудем в Барганхайм. Приблизительно к полудню.
Фон Бек очень устал. Он сидел со слабой улыбкой на измученном лице.
- У меня нет никакого доверия к вашим доводам, герр Дейкер. Черт меня подери, если я знаю, как вы разыщите этот меч в Барганхайме.
Я рассказал ему то, что было мне известно.
- У меня преимущество перед Шарадим в том, что я могу читать некоторые ее мысли. Она же способна только догадываться. То есть она обладает тем же качеством, но не умеет им распорядиться и использовать для своей выгоды. Я же смог позволить ей на секунду заглянуть в мои мысли...
- Поэтому она и упала в обморок? Здорово! Я рад, герр Дейкер, что вы не дали мне такого преимущества! - Он зевнул. - Но это означает, что, если Шарадим узнает об этом секрете, она сможет читать и ваши мысли. Тогда ваше преимущество пропадет.
- Даже и сейчас она могла бы определить, которой из своих интуиции ей следует доверять, и тогда у нее был бы шанс действовать правильно.
Лодку затрясло. Мы посмотрели вперед и увидели яркую массу зеленого света в форме шара, как солнце. Шар медленно превращался из зеленого в голубой, потом в серый. Коридор стал резко сужаться, лодку закачало. Послышался шум, как в дымоходе, но в то же время музыкальный. Лодку резко дернуло и стало подбрасывать.
Под нами плыли облака. Наверху - голубое небо и солнце в зените. Световые колонны исчезли. Мы оказались не на воде, а на мягком, зеленом альпийском лугу. Неподалеку, на другом поле, отделенном от нас каменной стенкой, мирно паслись три коровы, черные с белым. Две из них обернулись к нам с некоторым любопытством. Третья издала звук, будто хотела сказать, что ей нет до нас никакого дела.
Во все стороны тянулись пастбища, стенки, сложенные из камней да виднелись горные вершины. Увидеть землю внизу было невозможно из-за облаков. Странная и приятная тишина окружала нас. Фон Бек поставил ногу на лодку и улыбнулся Алисаард:
- Что, во всем Барганхайме так мирно и тихо, миледи?
- По большей части - да. Речные купцы бывают довольно скандальны, но они никогда не поднимаются высоко в горы, - ответила девушка.
- А селяне? Разве они не станут возмущаться, увидев лодку на своих пастбищах? - не без юмора заметил фон Бек.
Алисаард сняла с головы шлем. И снова, когда она встряхнула своими длинными волосами, меня поразило ее сходство с моей Эрмижад - и манерой поведения, и чертами лица. Я опять ощутил укол ревности, когда она улыбнулась фон Беку. Мне почудилось в этой улыбке нечто большее, чем дружба. Но я сдержался, ибо не имел ни малейшего основания или права на ревность. Я хранил верность Эрмижад. Я любил Эрмижад больше жизни. А эта девушка была не Эрмижад, напомнил я себе. Если Алисаард находит фон Бека привлекательным, а мой друг разделяет ее чувства, то я должен только радоваться за них. И все же маленький, зловредный чертенок оставался в моем сердце и не давал покоя. Я бы вырезал его из сердца раскаленным ножом, если бы это было возможно.
- Вы можете заметить, что селяне на этом поле не пасут скота, - сказала Алисаард. - Они все прекрасно знают, что это поле, как они называют, магическое, заговоренное. У них пропадают коровы, когда Колонны Рая материализуются! Они видели здесь и более странные вещи, чем лодки. Однако мы не можем рассчитывать на их помощь. У них нет опыта в путешествиях между мирами. Подобные путешествия они оставляют речным купцам, которые живут далеко внизу.
- Как мы начнем поиск Моранди Пага? - спросил я, перебивая ее довольно бестактно. - Вы сказали, что можете догадаться, где следует искать, леди Алисаард.
Она поглядела на меня с любопытством, будто ощутила излучение моих чувств. - Что с вами, вы чем-то расстроены, Принц Фламадин?
- Просто я несколько встревожен, - коротко ответил я. - Мы не должны давать Шарадим возможности ни на минуту опередить нас...
- А вы не думаете, что мы выгадываем время для себя? - Фон Бек наклонился и опустил руки в траву, покрытую холодной росой, потом протер мокрыми руками лицо и вздохнул.
- Обгоняем время и теряем его, - напомнил я. - Она либо решит привести армию в Барганхайм, либо изобретет иную стратегию. Если ей не терпится захватить власть, то, как мне кажется, она согласна сейчас рискнуть гораздо большим, чем прежде, чтобы заполучить Меч Дракона раньше нас. Итак, леди Алисаард, откуда, по вашему мнению, нам следует начать поиски Моранди Пага?
Она молча показала вниз, на склон горы, в направлении облаков.
- К сожалению, нам придется спуститься к речным долинам. Это слово странно звучит для моего слуха. Но будьте осторожны: когда мы доберемся до долин, разрешите мне вести переговоры. Местные жители уже несколько столетий имеют торговые связи с населением Гнеестенхайма, и мы - единственный народ, не допускающий по отношению к ним насилия. Они не доверяют никому из чужестранцев, кроме нас. И мне они доверятся.
- Раса ксенофобов? - удивился фон Бек весело.
- Да. Не без основания, - ответила Алисаард. - Вы, мабдены, меньше других склонны к нормальной эволюции сознания. Большинство же из нас научились понимать различия между культурами и расами. Ваша история - это длинная вереница преследований и уничтожения всего, что не похоже на вас. Отчего это, как вы думаете?
- Ах, если бы у меня был ответ, миледи, - ответил со вздохом фон Бек, - я бы не обсуждал сейчас и здесь эту проблему. Могу лишь заверить вас, что немногих из нас, мабденов волнует правда. Иногда мне кажется, мы рождены в жутком кошмаре, что мы постоянно живем в ужасе от нашего адского происхождения, что мы жаждем заглушить любой голос, который напоминает нам о нашем больном разуме!
На Алисаард, видимо, произвели впечатление слова фон Бека. Я же пожалел, что не способен столь красочно выражаться. Я заставил себя любоваться окружающим пейзажем, пока мы торопливо спускались по склону в направлении спокойного, ровного плато облаков.
- Когда спустимся ниже этого слоя, - проинформировала нас Алисаард, - окажемся вне территории селян. Посмотрите-ка, вот один из их домов.
Строение было высоким, конической формы, с дымовой трубой и соломенной крышей почти до земли. Рядом с домом я заметил две-три фигуры: люди занимались обычным крестьянским трудом. Однако меня поразили их странные движения.
Наш путь пролегал рядом с фермой, но местные жители не подняли на нас взгляда, когда мы проходили мимо, хотя, конечно, ясно видели нас. Они предпочитали делать вид, что нас просто не существует. Поэтому я мог разглядывать их, не проявляя бестактности. Крестьяне стояли в странных позах. Сначала я решил, что так им удобнее работать, потом подумал, что дело в их необычной одежде. Под конец, когда я увидел их лица, мне стало ясно, что это вообще не люди. Они походили на бабуинов. Только сейчас я лучше осознал то, что имела в виду Алисаард. Еще один внимательный взгляд - и я увидел у них раздвоенные копыта. Кем же еще могли быть эти мирные, безвредные селяне, кроме как чертями из мира предрассудков Дейкера?
- Мне почему-то кажется, что мы шагаем по Преисподней! - сказал я со смехом.
- Уверяю вас, герр Дейкер, что Преисподняя отнюдь не так приятно выглядит, - сардонически заметил мой друг.
В этот момент Алисаард громко выкрикнула приветствие своим милым, звонким голосом. Этот возглас походил на мелодичную птичью трель. Услышав его, селяне подняли головы. Их странные сморщенные лица, похожие на засохшие яблоки, осветились улыбкой узнавания. Они стали махать руками, кричать что-то в ответ на непонятном гортанном диалекте. Алисаард перевела, что крестьяне желают нам удачи там, “ниже моря”.
- Они думают, что эти слои облаков - океан, и люди, живущие ниже океана, для них мифические существа. А настоящего моря они никогда не видели. Внизу есть большие озера, но селяне не спускаются туда. Так что это - море.
Мы уже начали проходить сквозь туман, который быстро терял плотность. Я оглянулся: дома селян почти скрылись из виду.
- Нам лучше взяться за руки, - сказала Алисаард. - Я пойду впереди. Тропа отмечена пирамидами из камней, но иногда животные разрушают их. Опасайтесь дымчатых змей. Они чаще всего темно-серые, и их трудно отличить на земле, пока не наступишь.
- А эти дымчатые змеи опасны? - спросил фон Бек и протянул руку Алисаард. Другую руку он предложил мне.
- Они нападают, только когда на них наступают, - просто ответила девушка. - У нас нет другого оружия, кроме ножей, поэтому надо быть бдительными и стараться избегать их. Я же буду следить за каменными пирамидами. Вы двое внимательно смотрите под ноги. Помните, змеи немного темнее земли.
Белые и серые пятна пейзажа, вокруг скалы и валуны, руины древней стены, иногда вдруг выступающие из тумана, - как тут можно заметить дымчатую змею? Тем не менее я не отрывал взгляда от земли. Теперь я все больше доверял Алисаард и как товарищу, и как руководителю. Это тем более бередило мою ревность, ибо мне казалось, что девушка слишком часто восхищенно поглядывает на фон Бека.
Спуск все больше замедлялся, но я продолжал всматриваться в поисках дымчатых змей. Временами мне казалось, что среди камней что-то мелькало, иногда нечто разворачивалось кольцами подобно змее и исчезало, я слышал тихий шорох, похожий на шум приливной волны на пологом берегу.
- Это не шуршание дымчатой змеи? - спрашивал я Алисаард. И бывал поражен эхом, странно звучавшим в тумане. Мой голос принимал нереальный оттенок.
Алисаард шла впереди. Она кивнула мне в ответ, сосредоточенно глядя на метки-пирамиды.
Становилось все прохладнее, наша одежда пропиталась влагой. Я не думал, что станет значительно теплее, когда мы выйдем из тумана: ведь слой облаков был довольно плотным и не мог пропускать большую часть солнечного тепла. Фон Бек тоже, видимо, продрог: мне показалось, что он ежится.
Я посмотрел вперед и подумал, спасают ли костяные доспехи Алисаард от холодного тумана. В этот момент я увидел большую змею, серой тенью взметнувшуюся ближе чем в трех футах от Алисаард. Я громко, предостерегающе вскрикнул. Алисаард не ответила, но остановилась. Мы смотрели, как змея медленно вползла в туман.
- Не надо бояться этих змей, когда они принимают такую позу, - сказала Алисаард. - Они просто разглядывают нас. Когда поймут, что мы для них неопасны, то не станут нападать. Остерегаться надо лишь молодых змей, и то если их потревожат во сне. Но напоминаю: не наступите на дымчатую змею. Они реагируют мгновенно и яростно. Дымчатые змеи видели многих путников и знают, что те не причинят им вреда. Я понятно выражаюсь?
Алисаард говорила терпеливо и назидательно, будто общалась с тупоумными недорослями. Я извинился за свою панику и снова стал вглядываться в землю под ногами.
Фон Бек правильно понял, что меня мягко отчитали. Он посмотрел на меня и подмигнул.
И в этот самый момент я увидел, что фон Бек с размаху наступил на кольцо дымчатой змеи.
- Фон Бек!
Он с ужасом посмотрел на меня, сразу сообразив, что произошло. Его глаза расширились от ужаса.
- Бог мой! - тихо ахнул он. - Боже, она укусила меня за ногу...
Алисаард резко нагнулась к земле, в ее руке блеснул нож.
Темно-серые кольца медленно перемещались вверх по ноге фон Бека. Я не видел ни головы, ни пасти, ни глаз, но знал, что жуткая тварь вот-вот доберется до лица моего друга. Я потянулся, чтобы отогнать ее, и тогда послышалось леденящее кровь металлическое шипение. Еще одно кольцо, казалось, отделилось от туловища змеи и прижалось к моему запястью. Я рубанул ножом, но нож прошел будто сквозь пустоту. Фон Бек тоже орудовал ножом, и столь же безрезультатно. Сквозь туман я видел силуэт Алисаард. Она по-прежнему что-то искала на земле. Я слышал, как ее доспехи ударяются о камни. Рука Алисаард взметнулась вверх и опустилась. Дымчатая змея тем временем продолжала ползти вверх, обвивая ногу фон Бека и мою руку одновременно. Мне стало не по себе, ужас сковал мое сердце. Лицо фон Бека белым пятном выделялось на фоне тумана.
Кольца змеи добрались до моего плеча, и я заметил нечто напоминающее голову отвратительного существа. Оно нацелилось мне в лицо. Казалось, змея охвачена новым приступом ярости. Я ощутил резкую боль в щеке и почувствовал, как по ней потекли струйки крови. Теперь на голове змеи явно просматривались пасть с длинными острыми зубами, вибрирующие ноздри и жало. Моя кровь окрасила голову змеи в красный цвет.

Глава 4

Всего за несколько секунд змея превратилась из серой в темно-красную. Вторая голова змеи достигла лица Бека и ударила его так же, как и меня, оставляя каждый раз после удара небольшую рану. Я знал, что она будет жалить и жалить, изничтожая мою плоть, пока не останется белый обглоданный череп. Кажется, я что-то выкрикивал. Меня пугала близость смерти, особенно страшная потому, что она будет медленной и мучительной. Я снова взмахнул ножом, стараясь отрезать голову змеи, смотревшую на меня полыхающими яростью красными глазами. Но змея проявила странное терпение. Она будто ждала подходящего момента и слабого места в моей обороне, чтобы ударить наверняка. И снова в лицо вонзились острые зубы. Я вспомнил шрамы на лице путника, которого встретил на Великой Мессе. Тогда я еще подумал: “Откуда у него оспа?” Я закричал. Мне казалось, что еще есть шанс избежать смерти. Ведь тот путник каким-то образом остался жив, хотя это и стоило ему одного глаза и половины лица.
Фон Бек тоже кричал. В нападении змеи была жуткая неотвратимость. Беспрестанно орудуя ножом, мы теряли силы.
Наша кровь окрасила змею и сделала ее более видимой в сером тумане. Теперь она плотно обвивала наши руки и ноги и ждала, временами издавая леденящее душу металлическое шипение.
Самое страшное было то, что эта тварь больше не казалась разъяренной. Это было примитивное существо. Змея реагировала только тогда, когда считала, что на нее нападают. Охватив своими кольцами что-нибудь, змея считала нужным это попробовать. Если приходилось по вкусу, то схваченный объект превращался просто в пищу. Змея даже не помнила, почему напала на фон Бека. Ей не за чем больше было спешить. Она приступила к неспешному обеду.
Я попытался еще раз вонзить нож в это мерзкое существо. По логике вещей, наши удары ножом должны были оставить на теле змеи раны, но это было не так. Я исступленно вонзал свой нож в змею, но при этом испытывал едва заметное сопротивление плоти твари. И при каждом ударе разлеталась тонкая розоватая пыль, которая словно нимбом окружила голову змеи, а через мгновение отсеченные части снова срастались.
Все случившееся с нами произошло за считанные секунды.
Тем временем Алисаард продолжала ругаться и кричать. Я уже не видел ее. Я только слышал ее негодующие возгласы.
По лицу фон Бека текли кровавые потеки. Часть уха была оторвана. В центре лба набухла кровавая шишка. Он задыхался и всхлипывал. Глаза говорили не столько о страхе смерти, сколько об ужасе и бессмысленной гибели.
Крики Алисаард изменились. Теперь это был возглас победы. Я по-прежнему не видел ее. Я видел только руку Алисаард, которая схватила бесплотное туловище змеи, и взметнувшийся нож в тумане.
Внезапно дымчатая змея отшатнулась. Я был уверен, что она нацелилась мне в глаз, и поднял руку. Теперь, не видя змеи, можно было подумать, что она существует только в моем воображении: ведь она не имела веса, но тем не менее плотно обвивала меня.
Я услышал, как фон Бек дико закричал, и решил, что змея ударила его. Я бросился вперед, хотя и понимал, что не смогу спасти его. В этот момент я решил; лучше погибнуть в попытке спасти друга. В такой смерти есть хоть какое-то утешение.
Я почувствовал, как меня обняли руки, и открыл глаза. Змеиные кольца больше не сковывали тело фон Бека. Я подумал, что, может быть, и он, и я уже мертвы, пребываем в состоянии галлюцинации, а наша кровь переваривается в желудке этой мерзкой твари.
- Герр Дейкер! - с удивлением услышал я возглас фон Бека. - Э, да он, кажется, в обмороке, миледи.
Я лежал на земле. Мои друзья склонились надо мною. Я ощутил огромное облегчение, видя их живыми, и снова почувствовал укол ревности, когда заметил, что их головы соприкасаются.
- Нет, - пробормотал я. - Должно быть, ты - Эрмижад. Будь со мной, Эрмижад, хотя бы в момент, когда я умираю...
- Это имя он и раньше упоминал, - сказала Алисаард.
Я подумал, почему они так спокойны, когда их товарищ умирает. Может быть они уже мертвы?
- Так зовут одну женщину элдрена, - услышал я слова фон Бека. - Он любит ее. Он искал ее во всех зонах и во множестве миров. Он думает, что вы похожи на нее.
Лицо Алисаард просветлело. Она сняла перчатку и прикоснулась к моей щеке. Я пошевелил губами и снова сказал:
- Эрмижад, перед тем как я умру... Реальность уже возвращалась ко мне, но я решил немного притвориться, хотел сделать вид, что я еще в трансе, чтобы продлить тот сладостный момент, когда Алисаард с таким искренним сочувствием относилась ко мне. Именно так однажды вела себя Эрмижад. Сделав над собой усилие, я твердо сказал:
- Простите, миледи, я пришел в себя. Скажите, ради Бога, как получилось, что граф фон Бек и я все еще живы?
Фон Бек помог мне сесть. Туман уже не был таким плотным, и я увидел на горизонте широкую серебристую водную гладь.
Алисаард сидела на камне. У ее ног множеством колец лежало что-то неприятное. Она ткнула это неприятное концом ножа. Существо казалось безжизненным. От укола ножа оно стало сморщиваться, делиться на части и быстро превращаться в черную пыль.
- Неужели это все, что осталось от дымчатой змеи? - поразился я.
Алисаард подняла на меня глаза и кивнула. Фон Бека тоже заинтересовало странное превращение смертельного врага:
- Дымчатая змея потерпела сокрушительное поражение от воздействия самого обыденного вещества в руках самой удивительной женщины!
Алисаард смутилась.
- Я знаю только один способ, как справиться с дымчатой змеей: если разрезать ее точно посередине, то она превратится во множество маленьких змей. Вся сложность в том, чтобы пустить ей кровь и убить до того, как она начнет деление. В змеиной крови средство ее уничтожения. Я вовремя вспомнила об этом и взяла с собой то, что нужно. Так делают все жители Гнеестенхайма.
- Но что же убило ее? Как вы спасли нам жизнь? Ведь наше оружие оказалось бесполезным, - перебил ее фон Бек.
Алисаард раскрыла ладонь левой руки, на которой лежал белый кристалл.
- Соль, мы всегда берем с собой соль. Эта тварь реагирует на соль, как обыкновенная садовая улитка.
- Алисаард ухитрилась обнаружить уязвимое место змеи, - пояснил фон Бек. - Пустив кровь, они приложила к этому месту соль. Так мы были спасены.
Он прикоснулся к ранам на лице: они уже заживали, не оставляя шрамов.
Я встал, опираясь на руку фон Бека, посмотрел на леди Алисаард.
В этот момент она еще больше походила на мою Эрмижад.
- Благодарю вас от всего сердца, леди. Благодарю за то, что вы спасли мне жизнь.
- Ведь и вы были готовы отдать жизнь за спасение товарища, - мягко сказала она. - Дело лишь в том, что я немного больше, чем вы, знаю об этих тварях. - Она перевела взгляд на фон Бека и сказала с напускной строгостью:
- Будем надеяться, что один господин - вы знаете, о ком я говорю, - будет внимательнее смотреть себе под ноги, когда пойдет по этой тропе в следующий раз.
В этот момент фон Бек преобразился. Он встал, щелкнул каблуками и смиренно наклонил голову, признавая справедливость упрека. Мы с Алисаард едва сдержали улыбку при виде этого молниеносного перевоплощения фон Бека в образцового германского дворянина.
- Пошли, - сказала Алисаард, - мы должны успеть до темноты добраться до нижних склонов. Только там мы сможем отдохнуть в полной безопасности, не боясь дымчатых змей. Идти в город сейчас слишком поздно, ибо местные жители не принимают путников после наступления темноты. Утром же, отдохнув, мы сможем воспользоваться гостеприимством горожан, и я надеюсь, они помогут нам отыскать Моранди Пага.
Наконец облака оказались над нами. Вместе с сумерками пришел холод. Устроившись на мягкой траве, мы прижались друг к другу, чтобы немного согреться. Помню, я разглядывал долину, которая простиралась перед нами, превращаясь в залив, переходящий в озеро. Вдоль берега я видел огоньки то были костры. Мне показалось, что я слышу голоса, хотя это могли быть крики птиц, свивших свои гнезда на вершинах скал. Вид города поразил меня. Я не заметил никаких строений. На воде не было никаких судов, однако я обратил внимание на причалы и пристани. Дальше, на берегу озера, виднелся густой лес. Деревья напоминали дубы, между ними тоже мелькал свет, будто лесорубы возвращались домой после работы. Проваливаясь в сон, я думал о городе: возможно, дома и жители невидимы человеческому глазу, как и дымчатые змеи. Я вспомнил о народе, который называли “Призраками" те, кто не желал понимать его. Я попытался сосредоточиться, но, как часто бывало с моей перегруженной информацией памятью, я не смог сфокусировать свое мышление на чем-то конкретном. Кажется, это имело отношение к Эрмижад. Я повернул голову и посмотрел на лицо спящей Алисаард в угасающем свете.
Я долго не мог заснуть, наверное, я плакал, вспоминая Эрмижад. Наконец погрузился в сон и обрек себя на новые терзания, ибо мне привиделась сотня женщин. Сто женщин, которых предали воинственные мужчины и их героическая глупость, предала их глубокая, безответная любовь, их романтический идеализм. Я мечтал об этих ста женщинах, жаждал их и знал каждую по имени. Я был влюблен в них. Каждая была Эрмижад, и я потерял их всех.
На рассвете я проснулся и увидел, что у линии горизонта озеро облаков разошлось в стороны и в разрыв хлынули золотисто-красные волны солнечного света. Лучи отражались от воды взрывом яркого отблеска. Эти вспышки резко контрастировали с черным и серым видом гор, окружавших озеро. Я почти услышал звуки музыки, почти видел людей, выбегавших из домов навстречу солнечному утру. Но в действительности единственными звуками, доносившимися из поселка внизу, были звяканье кастрюль да крики домашних животных.
Города я по-прежнему не видел. Вероятно, здесь жили пещерные люди, специально замаскировавшие входы в свои дома. Мне уже доводилось встречать подобное в других мирах мультивселенной. И все же меня удивило, что торговцы, совершавшие регулярные рискованные путешествия в соседние земли через Райские Колонны, жили столь нецивилизованно.
Когда я высказал свое недоумение, Алисаард улыбнулась. Она взяла меня за руку и посмотрела в глаза. Девушка выглядела моложе Эрмижад, и ее глаза были иного оттенка, как и волосы, но тем не менее я ощутил почти физическую боль, глядя на нее так близко.
- Все эти загадки разрешатся в Адельстейне, - пообещала она. Потом она взяла под руку Бека, как школьница на пикнике, и повела нас вниз по заросшему травой склону к поселку. Я немного постоял, прежде чем последовать за ними. На минуту я потерял представление о том, кто я и где нахожусь. Мне показалось, что пахнет сигарным дымком, почудился звук подъезжавшего к остановке двухэтажного автобуса. Я залюбовался наступающим рассветом, темными тучами над дальнем концом озера.
Наконец голова прояснилась, и я вспомнил, что меня зовут Фламадин. Пришла на память Шарадим. По телу прошла легкая дрожь, и через мгновение я был в полном порядке.
Я догнал своих друзей, когда они были уже у подножия холма и проходили через калитку в невысокой стене. Они оглянулись, поджидая меня.
Мы двинулись по извилистой тропе к броду. Я заметил, что тот создан искусственно, чтобы не строить моста, который был бы виден издалека. Поразившись предусмотрительности жителей в обеспечении мер безопасности, я вступил в чистую холодную воду, перешел через залив и тут заметил большие отверстия в поверхности скал. Каждое было искусно замаскировано и укреплено.
Я понял, что неведомые строители отнюдь не были лишены воображения и архитектурного таланта.
Алисаард сложила руки рупором и выкрикнула:
- Гости отдают себя на милость Адельстейна и отцов города!
Ответом была тишина, затих даже звон посуды.
- У нас интересные новости, - продолжала Алисаард. - У нас нет оружия, и мы не служим никому из ваших врагов.
Очевидно, таков обычай, решил я.
Вдруг тишину резко нарушил отдаленный удар, потом - еще один, погромче, похожий на скрежет металла. После этого - долгий звук колокола, который прокатился по всем пещерам.
Алисаард опустила руки.
Мы подождали. Фон Бек хотел было что-то сказать, но Алисаард жестом остановила его.
Звук колокола медленно стих. Послышалось тяжелое дыхание, будто какое-то гигантское чудище пыталось выдуть звук из огромной трубы.
Рядом с нами раскрылся вход в пещеру: стенка, закрывающая вход, откинулась внутрь, обнажив темные глубины с острыми зубцами по краям.
Алисаард повела нас туда и легко проскользнула в пещеру. Мы с фон Беком тоже прошли, но отнюдь не так ловко.
То, что открылось нам внутри подземного зала, заставило нас долго и изумленно озираться.
Вероятно, то был самый изысканный город из всех, что мне доводилось видеть во время моих многочисленных странствий. Высокие, элегантные шпили, архитектура идеальных пропорций, повсюду белый цвет, будто лунный свет обливал прекрасные здания. Город окружала полутьма огромной пещеры. Неожиданно раздался гулкий звук, похожий на удар колокола. Стало ясно, что в пещере потрясающая акустика: еще бы - площадь пещеры была не меньше трех миль в окружности, а потолок терялся в вышине, мы так его и не увидели. Здания города выглядели столь хрупкими и изящными, что мнилось - подуй сильный ветер: и он унесет прочь всю эту красоту. Но хрупкость оказалась иллюзорной. Дома были сложены из гранита, мрамора, кварца. Как же сильно я ошибался, предполагая, что речные торговцы - примитивные варвары!
- Этот город кажется мне кружевным, - шепнул фон Бек. - В тысячу раз красивее даже Дрездена!
- Пойдемте, - сказала Алисаард и двинулась вниз по широким полированным ступеням, которые выходили на дорогу к Адельстейну. - Нам надо шагать уверенно и не выказывать ни малейшего колебания. Иначе владыки этого города подумают, что мы шпионы или лазутчики врага.
За нашей спиной на скалах появились небольшие костры. Я увидел бледные лица, выглядывавшие из грубых укрытий. Эти люди бормотали что-то, шуршали, как мыши, суетливо возились у огня, а потом вернулись к прерванным занятиям. Я никак не мог связать этих примитивных дикарей с теми, кто построил столь изысканный и прекрасный город.
Я спросил Алисаард, кто эти люди на скалах.
- Это мабдены. Они боятся города. Они всего боятся. Им не разрешается иметь оружие для нападения на тех, кого они боятся. Вот какими они стали. Мабдены могут только убить или убежать. Им совершенно не нужны мозги.
- Они напомнили мне бесполезные экономические союзы в некоторых политических системах с жестким режимом. Будто их изгнали сюда, чтобы они не были обузой для народа, - скептически заметил фон Бек.
- Не понимаю, о чем вы говорите, - нахмурилась Алисаард.
- У вас огромный опыт в магии и научных чудесах, леди Алисаард, - улыбнулся фон Бек, - но в мультивселенной, похоже, совсем нет экономически развитых цивилизаций.
Теперь Алисаард, кажется, поняла фон Бека, ее лицо прояснилось.
- А, ну конечно. Ваше сравнение более или менее верно. Подобные объединения находятся не в этом мире.
Я поглядел на фон Бека, испытывая внутреннее удовлетворение: он понял, что не только проявил недопустимое интеллектуальное высокомерие, но его также поставила на место женщина, несомненно превосходящая его по уму.
Фон Бек взглянул на меня и сообразил, что я прекрасно разобрался в ситуации.

Предыдущая страница 9 Следующая страница


Дракон в мече (Орден тьмы) 10

- Странно: мы так легко принимаем желаемое за действительное, когда сталкиваемся с чуждым и необъяснимым. Если только я выберусь из этого приключения и добьюсь выполнения цели; если Германия освободится от войн и закончит безумный террор, я обязательно напишу книгу или две по проблеме реакции человечества на все новое и непривычное. Я хлопнул его по спине.
- Вы избегаете одного капкана и тут же попадаете в другой, мой друг. Держу пари, когда наступит определенный момент, вы позабудете эти высокие размышления и займетесь более насущным делом. Примеры, достойные подражания, и усилия улучшают нашу судьбу, а не число прочитанных книг.
- В глубине сердца, в самой своей сущности, вы - обычный солдат, - ответил фон Бек.
- Да, вероятно, типов проще меня немного наберется. Меня самого поражает, каким образом я стал тем, кем стал.
- Наверное, только очень уж трезвый, практичный человек способен освоить то количество информации и справиться с тем объемом опыта, который накопили вы, - признался фон Бек. Его тон был почти сочувствующим. Потом он прокашлялся. - Однако как в избыточной чувствительности, так и в излишней интеллектуальности существует опасность, не так ли?
Мы подошли к округлым сияющим воротам города. Мне показалось, что кольцо костров горело равномерным огнем и не давало тепла. Огонь горел так ярко, что мы ослепли от света и не увидели Адельстейна за воротами.
Алисаард прошла, не задерживаясь у входа, прямо к тому месту, где кольцо огня касалось ровной каменной поверхности. Нам ничего не оставалось, кроме как последовать за ней. Прикрыв глаза, я шагнул в огонь и сразу оказался по ту его сторону и в полной безопасности. Следующим шагнул фон Бек. Его поразил этот фокус.
- Огонь горит холодным светом, только если посетитель настроен дружественно. Значит, владыки Адельстейна оказывают нам высшее доверие. Это должно польстить нам.
Пять человек шли по белой дороге. Они были одеты в просторные одежды скромных цветов. Шелк их одежд и кружева могли соперничать с изысканностью и тонким рисунком городской архитектуры Адельстейна. В руках у каждого из этих пятерых был жезл с жестким полотняным флагом. Каждый флаг представлял собой отдельную тщательно исполненную картину. Они были сильно стилизованы, и мне не удалось сразу определить их сюжеты. Мое внимание отвлекли от флагов лица встречавших. Это были не человеческие лица. И даже не лица народа элдренов. Я сразу не сообразил, что Барганхайм - земля, населенная странными животными, урсинами. Они напоминали медведей, хотя имелось множество отличий, особенно руки и ноги, урсины держались прямо без заметных усилий. Их черные глаза походили на эбен, омытый дождем, и совсем не выглядели угрожающими.
- Приветствуем вас в Адельстейне! - сказали они хором.
Голоса хозяев города были низкими, вибрирующими, как мне показалось, утешающими. Мне подумалось: как у такого народа могут быть враги? Я мог довериться любому из них. Я шагнул вперед и протянул руки.
Медвежий народ отпрянул от меня на шаг, их ноздри завибрировали. Они попытались вернуть себе самообладание, ибо понимали, что ведут себя невежливо.
- Дело в запахе, - тихо сказала мне на ухо Алисаард. - Наш запах для них невыносим.

Глава 5

Я ожидал, что нас примут в каком-нибудь просторном помещении, где гости могли рассказать о своих делах, а хозяев было бы хорошо видно и слышно. Именно такая церемония пришлась бы под стать столь богатому и красивому городу.
Но все оказалось совсем не так. Пятеро встречавших провели нас по улицам, отличавшимся поразительной чистотой и украшенным зданиями удивительного изящества, прямо в небольшой зал с куполом. Зал выглядел очень просто и несколько напомнил мне старую баптистскую церковь. Внутри было тепло, стояли удобные кресла, я заметил библиотеку, богатству которой позавидовал бы любой университет мира.
- Здесь мы живем большую часть времени, - заметил один из медведеобразных существ. - Конечно, в жилых комнатах. А делами руководим из этого зала. Надеюсь, вы простите нам нарушение формальностей. Не желаете ли вина? Или другого напитка?
- Благодарим вас за гостеприимство, - смущенно ответил я. Хотел было добавить, что нам лучше бы увидеться с принцами, когда это станет возможным, но Алисаард, очевидно угадав мое намерение, перебила:
- Милорды, мы все ценим вашу доброту, и для нас большая честь оказаться в компании тех, кого называют урсинами на всех Шести землях Колеса.
Я был ошеломлен, хотя и благодарен Алисаард. Как же так? Вопреки моим ожиданиям, такой замечательный город не соблюдает общепринятых церемоний? А я-то предполагал, что нас примет делегация почетных граждан города! Но пока, кроме пятерых, мы никого не встретили.
В зале стоял тяжелый запах благовоний. Из камина у левой стены поднимался ароматический дымок. Я понял, что наш запах был совершенно непереносим для хозяев, иначе они не стали бы отбивать его ароматами.
- А, вот вы о чем, - проговорил один из урсинов, поудобнее усаживаясь в большое кресло. - У нас принято общаться с гостями без церемоний. Знаете, мы люди немолодые и поэтому привыкли жить несколько старомодно. Меня зовут Гроаффер Рольм, Принц Северной Реки, потомок Аутувианского рода, который, увы, пресекается из-за отсутствия наследников. Рядом со мной - Снотэлифард Плэр, Принцесса Большой Южной Реки и Маленькой Восточной, наследственная глава Зимнего Каравана. - Гроаффер махнул рукой в сторону своего соседа слева - взлетело облако шелка и кружев:
- Вон там - Уиклар Халд-Халг, Принцесса Великого Озера, последняя из рода Флинтов. Гланат Клин, Принцесса Глубоких Каналов. И наконец, моя жена, Фаладери Оро, Принцесса Кричащих Рапидов, регент Западных Сезоналов. - Гроаффер остановился на секунду и тоном извинения добавил:
- Боюсь, что я - последний мужчина-принц в стране.
- Неужели столь многие из вас погибли? - спросил фон Бек сочувственно после окончания представления. - Вот почему вы предприняли столь строгие меры предосторожности, принимая нас.
Принц Гроаффер Рольм помолчал, потом поднял руку:
- Похоже, я неверно информировал вас. До недавнего времени эта земля жила в мире и покое столетие за столетием. Мы строили города вдали от завистливых глаз мабденов и других народов во избежание набегов. Но мы столь привыкли прятаться от врагов и научились так тщательно скрываться, что теперь не в состоянии жить по-другому, это вошло в нашу плоть и кровь за множество поколений. - Гроаффер сделал вид, будто проверил, горит ли огонь, но в действительности вдохнул ароматизатора. Его жена Фаладери Оро взяла слово:
- Большая часть того, что мы имеем, слишком драгоценна, слишком красива, чтобы торговать этим. Перед вами пятеро старых представителей расы, обреченной на исчезновение. Да, мы слишком долго жили без стимула к жизни и теперь вымираем.
- Однако нам довелось наблюдать четыре полных цикла прихода и ухода мультивселенной, - сказала та, которая показалась мне более молодой, Уиклар Халд-Халг. - Редко кто пережил один цикл, - с гордостью добавила она. - Мы, которых называют урсинами, имеем самую долгую историю. Мы сами называем себя Оагер Ув и почти всегда были речным народом. - Закончив, она села на место, обмахивая себя целым ворохом кружев.
Принц Гроаффер помолчал, пока говорила Уиклар, потом продолжил:
- Теперь у нас осталось лишь несколько семей, но это - все. Мы рассчитывали закончить дни свои в мире и согласии. Мабдены нам более не угрожали. Иногда они продавали нам кого-то из молодых за то, что им требовалось. Мы же, в свою очередь, отдавали мальчиков в Гнеестенхайм, где, по нашим сведениям, им не причиняли вреда. Но потом пришло известие от армии, поклявшейся освободить мабденов, якобы томящихся у нас в застенках. Вы об этом хотели нас предупредить?
Алисаард выглядела растерянно.
- Я ничего не знаю об этой армии. Кто их военачальник?
- Один из мабденов. Не могу вспомнить его имя. Они пришли с восточных берегов, и, говорят, в больших количествах. Конечно, мы уже давно не бывали в тех местах. Если все, что им нужно, это побережье, то мы согласны отдать им эти земли. Нам не надо ничего, кроме этого города и покоя. Но благодаря одному мабдену - честь ему и хвала! - мы получили сообщение о нашествии вовремя. Вскоре прибыли наши союзники и помогли удержать оборону. Ирония судьбы, не правда ли? Остатки древней аристократии получают военную помощь от тех, кто прежде был их заклятым врагом!
Эти слова вызвали у меня подозрение, так же как у Алисаард и фон Бека.
- Простите, Принц Гроаффер Рольм, - сказала Алисаард, - но когда вы узнали об этой священной войне против вас?
- Прошло не больше тридцати брейков после этого дня.
- А вы помните имя того достойного мабдена, который предложил вам помощь?
- Да, это имя я могу вспомнить. Ее звали Принцесса Шарадим из Драахенхайма. Она стала нашим лучшим другом и ничего не просила взамен. Она понимает принципы нашей жизни, наши обычаи и старалась изучить историю нашей расы. Она очень хорошая. Это Божье провиденье, ведь все наши другие города давно обезлюдели. Ей пришлось оборонять только один город. Мы ждем прихода ее солдат в следующий раз.
Алисаард вспыхнула. Как и я, как и фон Бек, она не знала, каким образом наиболее тактично объяснить урсинам истинное положение дел.
- Значит, она и вас тоже обманула, - грубо и прямолинейно высказался фон Бек. - Как и всех в своей собственной стране. Она замышляет зло, милорды, и это неоспоримый факт.
Наступило ничем не прерываемое молчание; ни вздоха, ни покашливания, ничего.
- Это верно, Принцы, - горячо заговорила Алисаард. - Эта женщина намерена войти в союз с Хаосом и уничтожить барьеры между Землями, превратить Миры в одну огромную и бесправную империю, где она и ее союзники установят вечную и жестокую тиранию!
- Хаос? - Принцесса Гланат повернулась к огню и вдохнула ароматный дым. - Нет, ни один мабден не может войти в союз с Хаосом и остаться при этом живым - во всяком случае сохранить прежнюю форму своей сущности. Или же она надеется сама стать Владыкой Хаоса? Иногда бывает, что амбиции отдельных людей...
- Я бы хотел напомнить своей сестре, - заговорила Снотэлифард. - Мы кое-что слышали о пришлой троице. Но я интуитивно доверяю женщине-мабден Шарадим. Мне кажется, я понимаю таких, как она. Эти эмиссары могут быть из тех, кто выходит марширующими колоннами против Адельстейна!
- Поверьте, - закричала Алисаард, - мы не враги вам! Мы не служим ни Шарадим, ни тем, о которых вы говорите. Мы пришли к вам за помощью... Мы пришли в надежде, что вы поможете нам найти Моранди Пага.
- А, вот оно что! - Снотэлифард отшатнулась и щелкнула зубами. - Вот оно что! Алисаард растерянно оглянулась:
- В чем дело, о чем вы?
Гроаффер Рольм вдохнул большую порцию дыма... Когда он заговорил, дым выходил у него из ноздрей и заполнял помещение густыми облаками.
- Моранди Паг сошел с ума. Он был одним из нас. Как сказали бы вы - Принц урсин. Принц Юго-восточных Потоков и Холодных Прудов. Богатый торговец. Вы всегда сами правили лодкой и утверждали, что вы - наш друг.
Гроаффер Рольм задрал нос к расписному потолку и застонал.
- Друг его детства, - объяснила Фаладери Оро и погладила мужа по морщинистой голове. - Закадычный, верный друг. Да, он был с нами, как нам сказали об этом. Мы послали за ним в срочном порядке. Мы сказали ему, что должны увидеться в Адельстейне, чтобы он заверил нас, что не служит мабденам. Но он не пришел. И не послал никаких вестей. У нашего народа считается, что слух всегда более правдив, чем любое заявление.
- У Моранди Пага странное мышление, - проговорила Гланат Клин. - Очень странное. Но он действует. Действует по своей хрупкой и непредсказуемой логике. Он - последний торговец из Речных Принцев. Он научился предсказывать будущее и может видеть все на тысячу лет вперед и в тысяче разных мест. Он - ученый, и владеет множеством сложных теорий. О, Моранди такой, какими были наши древние предки. У него поразительный ум, и он знает наперед о самых невообразимых возможностях. Но он ушел на свою скалу. Мы не знали, что он порицает наши отношения с мабденами. Он, однако, не выразился ясно и просто. Мы же просто делали то, чего от нас хотели мабдены. Мы предложили им один из наших самых красивых городов. Они отказались. Если мы не правильно себя вели, так и надо было нам сказать. Мы бы сделали все по-другому. Если мабдены желали возвратиться на эти земли, мы бы приняли их. Но они даже не обсуждали наших предложений. Вот как получилось. Мы ничего плохого не сделали, как мне кажется.
- Возможно, мы ошиблись, - возразила Снотэлифард Плэр. - И если ошиблись, то Моранди Паг мог бы сказать нам об этом. Теперь уж ничего не поделаешь. Теперь против нас направлены армии варваров. Это значит, они станут убивать. Мы не сможем сопротивляться без того, чтобы тоже начать убивать. А та женщина мабден знает, что такое смерть. К тому же у нас нет оружия.
- А, - заговорил Гроаффер Рольм, придя наконец в себя. - У нас оружия нет, а Шарадим знает, как его добыть. Она говорит, что защищает красоту. Красоту стоит защищать. Но мы не можем убивать легко и бездумно, мабдены же убивают, не размышляя. А Моранди Паг, он даже не написал нам письма. Не написал. Нам не нужны мабдены. Они - блохи. А! - И Гроаффер повернул голову к огню. Его жена пребывала в великом смущении. Она бросила на нас взгляд, полный извинения за мужа.
- Мабдены даже хуже блох, принцесса, - быстро сказал я. - Во всяком случае, самые худшие из блох. Когда они кусают, после них остаются болезни и разорение. Но я подозреваю, что обеими армиями мабденов командует Шарадим. Одну армию она использует, чтобы напугать вас, другую - чтобы вызвать у вас доверие к ней. Нам известно, что она намеревалась направить армию сюда. Но мы предполагали, что она выступит против Моранди Пага. Если так, то как она может быть с ним в сговоре?
- Кто-то должен навестить жилище Моранди. - Гроаффер выпустил дым из ноздрей. - Если он мертв или болен, тогда многое объясняется. И я согласен с этими мабденами. Шарадим нельзя больше доверять. Мы слишком долго ждали тех мабденов, мораль которых мы могли бы уважать, и вот теперь обманулись...
- Принцесса Шарадим достойна уважения, - сказала Принцесса Снотэлифард Плэр. - Я чувствую это сердцем.
- Почему же вы не послали никого раньше в жилище Моранди Пага? - спросил я. - Если подозревали, что Моранди заболел?
Гроаффер Рольм чихнул, прокашлялся и сунул голову далеко в камин.
- Мы слишком стары, - заявил он. - Никто из нас не в состоянии совершить путешествие.
- А его жилище на скале далеко отсюда? - спросил фон Бек, и я почувствовал заинтересованность в его тоне.
- Не так уж далеко, - ответил Гроаффер, появляясь из облака густого дыма. - Миль пять, наверное.
- И вы никого не можете послать на расстояние в пять миль? - удивился фон Бек.
- Его скала - за озером, - оправдывающимся тоном сказала Гланат Клин. - Он сам исследовал это озеро в поисках мифического Центрального Тоннеля, который, как говорят, пронзает все Земли одновременно. Все, что он нашел там, - жилище в скале для себя. Но в этих местах часто возникает водоворот и дуют сокрушительные ветры. Лодок у нас нет. А построить самостоятельно - не умеем.
- Как же так, ведь вы - известные Речные Торговцы и у вас нет лодок? А на Великой Мессе я видел ваш ковчег. - Мне было трудно поверить, что они лгут. - У вас есть лодки!
- Лишь несколько. А ковчег - обманка, чтобы никто из мабденов не позарился на наши ценности. Жители Гнеестенхайма придерживаются такой же стратегии, вот почему мы всегда в союзе с ними. Да, несколько лодок осталось. Но они слишком старые.
- Так одолжите нам одну лодку, - предложила Алисаард. После короткого колебания она положила руку на массивное плечо Гроаффера Рольма. - Дайте нам лодку, мы переплывем на ней озеро и найдем Моранди Пага. Возможно, выясним, что он вовсе не настроен против вас. Может быть, Шарадим лжет относительно Моранди, как и во всем остальном.
- У Принцессы Шарадим ментальный дар, - возразила Снотэлифард Плэр. - Она знает, что Моранди готовит нам гибель.
- Дайте им это доказать, - вскочил с места Гроаффер Рольм. - Мы должны убедиться, Принцесса. Что в этом плохого?
Снотэлифард Плэр наклонилась к огню и втянула в себя дым с долгим и громким причмокиванием.
- Ладно, возьмите лодку, но будьте осторожны, - согласилась Фаладери Оро тоном матери, уступающей просьбам ребенка. - Его жилище на скале расположено под солнцем. Оно жаркое, и вода ведет себя странно. Моранди Паг ушел туда в поисках уединения, чтобы заняться исследованиями без помех. Но потом остался там. Только он точно знает, как текут моря. В этом знании - его сила. Мы помогали ему, еще будучи молодыми девушками, и посылали ароматические добавки в водные потоки, уходившие в самые глубины. Потом он на плотах прослеживал траекторию потоков. Половина наших карт была создана Моранди Пагом. И даже долгожители вроде нас не прошли через четыре полных цикла мультивселенной. Он - наша последняя великая гордость. - По ее тону не верилось, что ее расстраивает перспектива вымирания всего ее народа. - Моранди Паг получил свои знания от всей мультивселенной. По сравнению с ним все остальные жители - невежды и недоросли. Наши лодки - внизу, у старого мола. Подождите там. Мы дадим вам карты и провиант в дорогу, а также послание с выражением дружбы и заботы по отношению к Моранди Пагу. Если он жив, то ответит.
Меньше чем через час мы уже стояли под серым светлым небом возле широкой каменной стены и смотрели, как из пучины выплывает светло-золотистая лодка с парусом, обернутым вокруг мачты, с веслами в уключинах, уже нагруженная ящиками со сластями и зерном. Лодка причалила у наших ног.
- Мне только один раз довелось видеть их лодки, - призналась Алисаард, уверенно поднимаясь на борт. - Эти лодки не наполняются водой благодаря системе клапанов и выходных отверстий. Но они так хитроумно спрятаны, что их не заметит никто, кроме самих строителей-корабелов Лодка оказалась гораздо шире, чем та, которой мы пользовались прежде. Неудивительно, ведь она была рассчитана на пассажиров-медведей, а не на людей.
Больше мы не видели урсинов, когда отплыли в сторону разрыва в облаках, откуда лился свет. Когда мы приблизились к тому месту, где свет ударял о воду, то увидели пену и бьющий вверх гейзер пара.
- Кипяток, - объявил фон Бек. Он, казалось, был готов примириться со своим поражением. - Вот что защищает жилище Моранди Пата. Взгляните на карту, герр Дейкер. Нет ли иного подхода к его скале?
Никакого другого подхода не существовало.
Вскоре благодаря яркому солнечному свету мы увидели сквозь пар и пену шпиль на вершине скалы высотой около ста футов над бурлящими водами. На этом шпиле едва различалось строение, похожее на те дома, которые мы только что видели в Адельстейне. Возможно, то было природное образование, возникшее за тысячи лет воздействия стихий. Но я-то знал, что это было жилище Моранди Пага.
Мы замедлили движение лодки, чтобы попасть в стремнину. Пар был таким жарким, что вскоре мы покрылись потом. Неподалеку мы заметили и другие шпили, окружавшие жилище Пага. Мы встали в лодке и стали махать руками, надеясь, что Моранди как-нибудь поможет нам приблизиться к берегу. Но из белого кружевного дворца на скале не последовало никакого ответного сигнала.
Алисаард разложила карты.
- Мы могли бы пройти вот здесь, - показала она. - Этот мощный утес море размыло насквозь, и таким образом образовалась прекрасная защита от гейзеров. Пройдя тут, нам надо будет сманеврировать и проплыть между скалами, но вода, судя по карте, здесь холоднее. Возле скалы Моранди имеется небольшой заливчик. Вот туда нам и надо попасть, пока нас не разобьет о скалы. Так что у нас только один выбор. Иначе нам придется возвратиться в Адельстейн и признаться в своем поражении. И ждать, когда Шарадим явится во главе армии. Так что же будем делать?
Она сама ответила на свой вопрос. Мы не отступим перед трудностями. Алисаард и прежде не сомневалась в нашей решимости. Зажав карту в зубах и держась одной рукой за румпель, другой - за канаты ограждения, она направила лодку в бушующий водоворот.
Едва ли я могу припомнить, что именно произошло в последующие минуты. Осталось впечатление диких, опасных волн, швырявших нас в разные стороны; острые камни проносились в дюйме от корпуса лодки, яростный ветер рвал парус, а наша отважная Алисаард пела странную, гортанную песню, направив лодку точно к скале Моранди.
Черный зев туннеля мгновенно поглотил нас. Море гудело и грохотало вокруг нас. Лодка проскрежетала сначала по одной стенке туннеля, потом - по другой. Алисаард продолжала свою воинственную песню. Прекрасную песню, бросающую вызов всей мультивселенной.
И вдруг мы оказались на новой быстрине, которая вытекала из туннеля прямо к дворцу Моранди, возвышавшемуся на скале. Я поднял глаза вверх. Яркое солнце будто сфокусировало лучи под мощной линзой и высветило белый дворец, оказавшийся лежащим в руинах.
Я впал в бешенство и зло ударил кулаком по борту лодки.
- Это опасное путешествие оказалось напрасным. Моранди Паг мертв. Здесь давно уже никто не живет!
Но Алисаард не обратила внимания на мою вспышку. Она аккуратно и точно направила лодку к берегу. И там мы неожиданно обнаружили тихую заводь со спокойной водой, окруженную высокой стеной, в которой имелся неприметный вход. Именно в этот вход Алисаард направила лодку. Лодка мягко касалась скалы.
За стеной слышался рокот бурлящих волн, стоны гейзеров, но эти звуки доносились приглушенно, будто издали. Алисаард больше не пела. Она встала в лодке и засмеялась. Мы тоже обрадованно закричали, торжествующе и благодарно.
Адреналин еще метался в наших жилах. Даже Алисаард не казалась изнуренной. Она быстро взобралась по выступам каменной стены и подождала, пока мы закрепим лодку и догоним ее.
- Ну вот, - сказала она, показав на лестницу и проход наверху, - мы у входа в замок Моравди Пата.
Эрих фон Бек поглядел вниз, где бесновалось и пенилось море.
- Молю Бога, чтобы этот Пат предложил нам более безопасный способ уплыть отсюда, из его неприступной крепости. Мне уже хочется поскорее вернуться домой! - спокойно заявил фон Бек.
Алисаард шагала впереди нас, с ее костяных доспехов капали последние капли морской воды. Она стала звать Моранди по имени.
Фон Бек неожиданно рассмеялся:
- Ей бы надо представиться, будто мы из похоронной фирмы. Старый медведь умер уже несколько лет назад. Вы только взгляните, в каком состоянии поместье!
- Мы - мирные путешественники, враги ваших врагов. Мы войдем в ваш дом, зная, что вы не откажете нам в гостеприимстве, - прокричала Алисаард. Приблизительно эти же слова она сказала у входа в пещеру города Адельстейна.
Ответа не последовало, тишина.
Мы прошли через растресканный и покрытый плесенью вход, который, к нашему удивлению, выходил сразу к ступеням, вырубленным в скале.
Вокруг стоял запах плесени. Мне показалось, я услышал характерный звук медвежьего фырканья - такие звуки издавал Гроаффер Рольм. Звук доносился снизу.
И тогда я громко рассмеялся. Мой смех поддержали и все остальные.
Ибо из темноты помещения, в котором мы оказались, поднимался густой зеленоватый дымок, столь удушливо-ароматный, что мы чуть не задохнулись.
- Полагаю, Принц урсин готовится к встрече с нами, - предположил фон Бек. Алисаард молча согласилась с ним.
Через облако благовония мы прошли вперед, пока не вышли к небольшой арке. По другую сторону арки мы увидели столы, другую мебель, книги, лестницы, различные инструменты, несколько моделей вселенной с планетами и странный свет из-под старомодного абажура. И вот наконец медленно появилась могучая фигура самого Моранди Пата. На нем была одежда: немного кружев и накидки с вышивкой, конечно, белого цвета. Его шерсть была когда-то черной, как я подумал. Теперь же седая шерсть осталась только на голове и на спине.
В его больших, темных глазах светилось тревожное любопытство, которое отсутствовало у других урсинов. И в то же время его взгляд был готов отвлечься на что-то невидимое для нас. Голос Моранди отличался глубиной и спокойствием. Поведение - рассеянное, будто он добровольно взял на себя все трудности, будто боялся, что окажется связанным какими-то обязательствами. Существо могучего интеллекта, но перенесшее чудовищный удар. Я видел такие лица у тех, кто остался жив после допущенного по отношению к ним грубого произвола. Фон Бек тоже заметил эту особенность. Мы обменялись с ним понимающими взглядами.
- Еще исследователи-мабдены? - дружелюбно спросил Моранди. - Ну что ж, мабдены, добро пожаловать. Вы, верно, составили карты этих морей, как сделал когда-то я?
- Нет, мы не искатели приключений и не торговцы, милорд, - спокойным тоном ответила Алисаард. - Мы здесь потому, что надеемся спасти Шесть Земель от Хаоса.
В добрых глазах Моранди блеснуло понимание и сочувствие, но быстро исчезло. Он что-то пробурчал сквозь зубы, повернулся к книгам и наконец ответил:
- Я стар. Я слишком стар. И возможно, наполовину рехнулся от знаний. Никому не может быть пользы от меня. - Он поднял глаза на меня и почти закричал:
- Ты! Это дано тебе! Мой бедный маленький мабден! - Потом наклонился к скамье, на которой стояло с десяток горелок, Именно они источали благовоние.
- Знания перестают одаривать мудростью, когда пропадает метод использования того, что познаешь. Разве не так? Это неотвратимо!
- Принц Моранди Пат, - строго проговорила Алисаард. - Наша задача - спасти Шесть Земель от Хаоса и всего, что с ним связано. Ведь вы не станете скрывать от нас важные сведения? Существенно важную информацию?
- Для защиты, - ответил он, покачивая головой как бы в подтверждение своих слов. - Только для защиты - да.
- Вам известно, где находится Меч Дракона? - спросил фон Бек.
- О да. Это я знаю. Конечно, знаю. Если хотите, можете на него взглянуть, он внизу. - Моранди глубоко вздохнул. - И это все? Да, тот самый старый чертов меч. Да-да. - Он уже перевел глаза на кувшин из синего стекла, стоявший на столе. В кувшине будто плясал огненный мотылек. Моранди Пат завопил от удовольствия.
Через мгновение он снова повернул к нам свою огромную голову и проговорил надтреснутым старческим голосом:
- Я чрезвычайно напуган тем, что произошло. Почему же вы трое не боитесь, а?
- Потому, Принц Моранди Пат, что мы должны противостоять злу, - ответил ему фон Бек. Он говорил тихим голосом, будто успокаивал лошадь.
- А! Вы не можете представить себе, не можете... - Потом опять начал бормотать имена, какие-то цитаты, стихотворные строчки, чаще всего на языке, незнакомом для нас. - Ля-ля-ля. Не желаете ли разделить со мной трапезу? Пища никогда не была проблемой для меня, как вы, наверное, слышали. Но... - Он почесал левое ухо и взглянул на нас вопросительно.
- Меч Дракона, Принц Моранди Пат, - напомнила ему Алисаард.
- Да. Хотите посмотреть? Да. Он внизу.
- Не проводите ли вы нас туда? Или нам надо пойти самостоятельно? - медленно спросила она. - Как нам лучше поступить, Принц Моранди Паг?
- Посмотрим, что вы думаете. - Похоже, он уже забыл предмет разговора и занялся своими колбами и бутылочками. - Ля-ля-ля.
Фон Бек повернул голову к двери по другую сторону комнаты.
- Мы должны узнать, что там. Простите, я не хотел бы проявлять невежливость, но у нас мало времени. - Он прошел мимо книг и бумаг, разбросанных приборов и инструментов, мимо колб и реторт, наполненных таинственной жидкостью, и взялся за ручку двери. Но остановился на мгновение и вопросительно поглядел на Моранди.
Старый медведь заговорил не сразу:
- Можешь пройти туда и посмотреть, если желаешь.
Мы подошли к фон Беку в тот момент, когда он начал поворачивать ручку. Дверь была сделана не из дерева, а из камня, похожего на разноцветный известняк. Вся поверхность двери была покрыта резным рисунком в том же стиле, что и знамена Адельстейна. Мне трудно было разобраться в сюжете барельефа.
Дверь раскрылась без скрипа. Комната, в которой мы оказались, была маленькой, круглой формы, она освещалась лампой. На полках лежали пакеты, коробки, свитки бумаг, бутыли в соломенных корзинах и множество других предметов, непонятного мне назначения.
Однако наше внимание привлекла клетка, висевшая на центральной балке на большом медном крюке. Клетка отличалась необычной красотой и размерами. Очевидно, когда-то в ней жила очень большая птица.
Но сейчас там не было птицы. Вместо нее в клетке с частыми прутьями сидел маленький человечек и внимательно глядел на нас. На нем красовалась пестрая средневековая одежда. Похоже, он был рад нашему появлению. Оставалось непонятным, давно ли он тут в заточении.
За спиной раздался голос Моранди Пага:
- Да-да, теперь я вспомнил, где оставил маленького мабдена.

***

Человека в клетке звали Кривой Джермес. Он сразу узнал меня и громко рассмеялся:
- Вот мы и встретились, господин Воитель! Рад видеть.
Моранди Паг стал возиться с замысловатым замком клетки.
- Я посадил его сюда, как только увидел вашу лодку, чтобы враг решил, что это пленник или раб и его не надо уничтожать, - пробормотал Моранди.
- Должен добавить, посадил против моей воли, - заметил Джермес без гнева. - Вы уже в пятый раз запираете меня в клетке, Принц Паг! Или вы запамятовали?
- Так, значит, я сажал тебя в клетку и раньше?
- Всякий раз, когда на горизонте появлялась чья-нибудь лодка. - Джермес быстро выкарабкался из клетки и упал на пол комнаты. Он поднял на меня глаза. - Поздравляю, господин Воитель. Вы первый, кто добрался сюда без потерь. Должно быть, вы искусный яхтсмен.
- Комплименты не мне, а леди Алисаард. Это она мастер судовождения.
Джермес поклонился Алисаард. Молодой карлик на кривых ногах и с реденькой рыжей бороденкой умел держаться с достоинством. Казалось, Алисаард была от него в восторге. Затем он представился Эриху фон Беку. Они обменялись именами и титулами.
- Вы уже знакомы с моим маленьким мабденом? - спросил Моранди. - Для него, наверно, большое удовольствие встретить кого-то из своих. Вы - Воитель, я знаю. Да, знаю, что вы - Воитель. Потому что... - И вдруг у него стали какие-то невидящие глаза. Он стоял, раскрыв свою медвежью пасть, и глядел в пространство.
Джермес бросился к нему и, взяв за руку, повел к креслу.
- У него слишком много знаний в голове. Подобное с ним иногда случается.

Предыдущая страница 10 Следующая страница


11 Майкл Муркок

- Вы хорошо его знаете? - удивленно спросила Алисаард.
- Да, очень. Я был его единственным товарищем за последние семьдесят лет. У меня не оставалось иного выбора. При моих обстоятельствах я не мог свободно перемещаться по мирам, как бывало прежде. А вы, кажется, что-то искали. - Он помог Моранди Пату сесть в кресло. - Могу вам помочь.
- Моранди Паг намеревался показать нам Меч Дракона, - подсказал ему фон Бек.
- О, так, значит, он говорил об Алом Кристалле? Да, я знаю, где надо искать, и с удовольствием провожу вас туда, но мы обязательно должны взять с собой Моранди Пата. Ибо, когда речь идет о волшебстве, я бесполезен. Дайте ему немного времени прийти в себя.
- Дело в том, что мы очень спешим, - тихо сказала Алисаард.
- Пойдем прямо сейчас! - раздался голос Моранди Пата, который вдруг встрепенулся и встал с места, полный энергии. - Немедленно! Говорите, спешное дело? Очень хорошо. Пошли, я покажу вам Меч Дракона!
В дальнем конце этой комнаты был узкий коридор. Там нас поджидал Джермес. Моранди провел нас по коридору, потом вниз на два марша спиральной лестницы. Мы услышали шум моря и плеск волн, бушевавших вокруг нас за каменными стенами замка. Казалось, мощь водной стихии способна в любой момент сокрушить преграду и раздавить нас.
Джермес зажег лампу, при свете которой наклонился и потянул за цепь, прикрепленную к мокрому полу. Открылся люк, и снизу хлынул рассеянный свет. Джермес исчез в люке и жестом позвал нас следовать за ним.
- Идите первыми, - предложил Моранди Паг. - Мне быстро не протиснуться из-за возраста и объема.
Я заметил, что фон Бек заколебался: он заподозрил ловушку. Но Алисаард подтолкнула его вперед. Я последовал за ней и спустился по скользкой лестнице.
Лестница уходила глубоко к дну пещеры, которая являлась полой вершиной скалы. Мы стояли на длинном каменном массиве, с него открывался вид на бушующие волны и пенящийся водоворот. Вода уходила через подобие каналов на дне резервуара. То было поразительное природное явление, и мы некоторое время затаив дыхание смотрели на этот феномен. Но куда же мы поедем дальше?
Я ощутил лапу медведя на плече. Обернувшись, увидел грустные глаза Моранди Пата.
- Слишком много знаний, - проговорил он. - Это и с тобой может случиться, если не примешь мер. Наш мозг ограничен в своей способности воспринимать информацию. Не так ли?
- Полагаю, что это так, Принц Моранди Паг. Может ли меч нанести мне вред?
- Не сейчас. Вред, который он тебе причинил, и вред, который собирается причинить в будущем, не являются частью твоей текущей судьбы, как я полагаю. Но предпринятые действия могут изменить течение событий. Я не уверен... - Он прокашлялся. - Но ты увидишь меч, да? Посмотри же вот сюда, вниз, в этот пруд.
- Они не увидят его, Принц Паг, - громко сказал Джермес, перекрывая шум моря. - Не увидят без вашей магической формулы.
- А, да-да, - встревожился Моранди. Он почесал лапой седую грудь. Потом похлопал меня по плечу. - Не бойтесь, это довольно сложное логическое построение. Я должен составить мыслительное уравнение. Обычно мне помогает пение. Так что простите.
Он поднял нос вверх и издал тоскливый монотонный вой, затем ворчание и под конец - несколько раз громко пролаял.
- Может, у него опять приступ безумия? - спросил фон Бек.
- Идите к краю, - подтолкнул его в спину Джермес. - К самому краю. Смотрите в воду. Ни о чем не думайте. Побыстрее! Он начал воспроизводить магическую формулу!
Мы все четверо стояли на самом краю каменной глыбы и всматривались сквозь струи воды в серо-зеленые глубины водоема. Движение воды оказывало гипнотическое воздействие. Оно сразу захватило наше внимание и цепко удерживало его. Я почувствовал, что раскачиваюсь из стороны в сторону. Маленький Джермес протянул руку и остановил меня.
- Не бойтесь свалиться вниз, - сказал он, - просто сосредоточьтесь на потоке воды.
Я не без тревоги и дрожи сделал, как мне велели. Услышал голос Моранди, который смешивался с шумом моря, и этот звук создавал определенный образ, нечто материальное. Вода начала постепенно светиться красноватым огнем. Из-за башни подул ветер, и море продолжало яростно нападать на скалу. Но вот внутри потока нечто начало превращаться в мелкие осколки кварца, которые застывали в пространстве, и вскоре весь пруд превратился в кристалл. И тут я неожиданно перестал слышать голос Моранди, пропал и шум моря за стенами.
Мы смотрели сквозь малиново-красный кристалл и видели нечто зеленое и черное, словно замерзшее внутри, впаянное в скалы, как муха в янтаре.
- Это и есть Меч Дракона, - проговорила Алисаард. - Точно, как в наших видениях.
Черное лезвие, зеленая рукоять. Меч Дракона, казалось, извивался и корчился в своей прозрачной хрустальной тюрьме.
- Могу ли я взять его в руки, Моранди Пат? - спросила Алисаард шепотом. - Я знаю заклинание, которое освободит дракона. Я должна вернуть его в Гнеестенхайм.
Моранди был поглощен видением, как и все мы. Казалось, он не слышал слов Алисаард.
- Это предмет величайшей красоты. Но очень опасный.
- Позвольте взять меч, Моранди Пат, - попросил фон Бек. - Мы можем совершить доброе дело с его помощью. Говорят, этот меч зол лишь настолько, насколько зол тот, кто держит его в руках...
- Но ты забыл: меч насаждает зло в том, кто берет его в руки. Кроме того, не мне решать, можно тебе взять меч или нельзя. Он не мне принадлежит.
- Но ведь он в вашей пещере. Стало быть, ваша собственность. Разве не так? - В голосе Алисаард чувствовалось подозрение.
- Просто я могу вызвать меч в эту пещеру. Я правильно сформулировал?.. То есть я могу вызвать тень меча...
Вдруг Моранди Пат соскользнул на камень и мирно заснул.
- Ему плохо? - встревоженно спросила Алисаард.
- Он устал. - Джермес наклонился к своему другу, приложил одну руку к морщинистой голове медведя, другую - к груди у сердца. - Просто устал. В последние дни он стал спать почти половину суток: и днем и ночью. Он вообще ночное существо по природе.
Внезапно фон Бек закричал:
- Меч! Он исчезает! Стенка кристалла пропадает, а меч меркнет и тускнеет!
- Вы сказали, что хотели видеть меч, - напомнил Джермес. - Вы видели его. Что дальше?
- Мы должны освободить дракона из меча, - сказала ему Алисаард. - И сделать это до того, как меч вынудят служить Хаосу. Дракон желает вернуться домой. Задержите меч, Джермес, дайте нам время освободить его из заточения! Прошу вас!
- Но я не могу этого сделать! Принц Моранди Паг тоже не может. - Казалось, Джермес и сам расстроился. - То, что вы видели, - иллюзия, или видение Меча Дракона. Стена из малиново-красного кристалла не находится здесь, в пещере, так же, как здесь нет и меча.
Красное свечение стало блекнуть. Море по-прежнему шумело и билось о камни. Странный водоворот превратился в самый обычный омут. Джермес попросил нас помочь поставить Моранди Пага на ноги. Старый медведь ожил, когда мы помогли ему добраться до лестницы.
- Но мы поняли так, что меч находится здесь физически, - расстроенным тоном сказал фон Бек. - И Моранди Пат сказал, что меч здесь.
- Он только пообещал показать его нам, - поправила Алисаард. - Вот и все. Это все же лучше, чем ничего. Теперь, когда Моранди пришел в себя, он расскажет нам, как найти меч.
Моранди Паг пробормотал что-то, Джермес подставил плечо под зад медведя и помог ему взобраться на лестницу. Я быстро перешел на другую сторону, чтобы Моранди мог опереться на меня. Так мы подняли его наверх и скоро вновь были в той же комнате. Моранди, похоже, совсем очнулся. Он схватил свечу и сам повел нас вперед.
- Сюда! - вскричал он. - Идите за мной. Вот сюда!
Когда мы догнали его, он уже полулежал в кресле и крепко спал, будто никуда и не уходил.
Джермес с любовью посмотрел на своего друга.
- Он теперь целый день будет спать, я думаю.
- И нам придется ждать так долго, чтобы узнать в каком направлении продолжать поиски? - спросил я.
- Это зависит от того, чего вы хотите, - рассудительно заметил Джермес.
- Вы сказали нам, что мы видели образ меча. Но где находится красный кристалл? Как добраться до него? - настойчиво спросила Алисаард.
- А мне показалось, вы сами знаете, где находится меч, - ответил Джермес. - И решили отказаться от поисков.
- У нас нет и малейшего представления о местонахождении Меча Дракона, - призналась Алисаард. - Мы не знаем даже, в какой стране он находится.
- А, тогда все понятно. Если я скажу, что Меч Дракона хранится в Болотах Ужаса и в течение стольких столетий, сколько на земле Гнеестенхайм живут люди, вы и тогда не откажетесь от намерения отыскать меч? - спросил Джермес.
Алисаард схватилась руками за голову. Эта новость не просто обескуражила ее, она поколебала ее решимость, правда на короткий миг.
Есть ли шанс трем простым смертным найти там что-нибудь? И есть ли шанс остаться при этом в живых?
- Есть, но шансов немного, - серьезно ответил Джрмес. - И то лишь в том случае, если у вас есть Акторис. И даже тогда ваша экспедиция чрезвычайно опасна. Если желаете, можете остаться здесь, с нами. Я лично был бы только доволен такому обществу. Я знаю несколько интересных карточных игр. А Моранди Паг в последнее время потерял интерес к игре, ему не нравится даже игра в снап.
- Почему владение Акторисом дает преимущество в Болотах Ужаса? - спросил я. А сам тем временем сунул руку в мешочек на поясе и прикоснулся к теплому камню, который мне вручила Фализаарн в Гнеестенхайме и судьба которого, по словам Сепириса, тесно связана с моей собственной судьбой.
- У этого камня есть что-то общее с рунестаффом, волшебным жезлом с руническими письменами, - ответил Джермес. - Он оказывает влияние на окружающую обстановку. Конечно, лишь до некоторой степени, если сравнивать с другими могучими магическими предметами. Акторис может остановить то, к чему прикоснулся Хаос. Более того, камень находится в духовной близости с магическими мечами. Он может привести вас к тому мечу, который вы ищете... - Джермес пожал плечами. - Но зачем он вам? Полагаю, ничего хорошего меч вам не принесет. А поскольку прежде, чем вы получите Акторис, космическому маятнику придется немало поработать, Вечный Воитель, то нам не о чем и говорить.
Я достал пульсирующий, живой камень и показал его, держа на ладони.
Джермес долго и молча разглядывал Акторис. Казалось, он даже слегка испугался.
- Значит, у вас есть такой камень. Ага, - проговорил он, немного помолчав.
- Это повышает наши шансы на выживание и успех в так называемых Болотах Ужаса, Мастер Джермес? - спросил фон Бек.
Тот бросил на меня сочувствующий взгляд, потом отвернулся и сделал вид, будто заинтересовался алхимическими ретортами Моранди.
- Пожалуй, съем грушу, - проговорил он. - Есть захотелось. Или, может быть, яблоко. Свежие фрукты здесь редкость. Вот рыбы - сколько душе угодно. Равновесие колеблется. Боги проснулись. А когда они начнут свою игру, меня перекинут в другое место, как часто бывало. Сейчас я тут, а через мгновение - совсем в другом мире. Но что тогда станется с Моранди Пагом? Без меня?
- Сюда движется целая армия, - сказала Алисаард. - Солдаты либо пытками вырвут у него сведения, либо просто уничтожат, не знаю. Армию возглавляет Шарадим.
- Шарадим? - Джермес снова поглядел на меня. - Ваша сестра, Воитель?
- В каком-то смысле. Джермес, как нам попасть в Болота Ужаса?
Он всплеснул своими противоестественно длинными руками и подошел к спящему урсину Моранди.
- Вас не остановить, - сказал он. - По своей воле никто в эти Болота Ужаса и шагу не шагнет. Дело в том, что в Болотах властвует Хаос. Хаос был сослан туда после древней битвы Колеса, происшедшей столь давно, что никто и не помнит. Должно быть, в самом начале этого цикла. Я сам не помню, когда именно. Болота Ужаса расположены в ступице Колеса и удерживаются на месте теми же силами, которые соединяют все Земли вместе, наподобие гравитации. Разве не Шарадим намерена освободить эти силы? Кто осмелится освободить правителя Болот Ужаса, эрцгерцог Баларизааф? Зачем идти к нему? Скоро он явится сюда сам. - И Джермеса передернуло.
- Вы предсказываете будущие действия Шарадим? - нетерпеливо спросила Алисаард. - Можете сказать, что она предпримет потом?
- Мои предсказания неточны, - ответил Джермес. - Они попросту бесполезны. Я мечусь с места на место. Немного увижу там, немного - здесь. Но не умею собрать увиденное в логическое целое. Наверное, поэтому боги и разрешили мне путешествовать во времени и пространстве. Я порожден тенью, мадам. Сейчас вы видите меня в одном из моих наиболее плотных телесных образов. Но это ненадолго. Шарадим охвачена огромными и злыми амбициями, я вижу это. Но не могу сказать, как вы сможете противостоять ей. Схема реальности уже составлена. Она ищет Меч Дракона, да? И с его помощью вернет Владыке Хаоса полную власть.
В этот момент Моранди Пат неожиданно всхлипнул во сне, потряс огромной головой и наконец раскрыл большие умные глаза.
- Принцесса Шарадим ведет армию против нас. Вот что вы хотите мне сообщить, да? Она угрожает кому? чему? Адельстейну? Другим землям? Она в сговоре с Хаосом? Я слышу ее. Где она? Теперь, Фламадин, мой фальшивый братец, тебе меня не одолеть. Моя сила растет с каждой минутой, а твоя - тает. Она думает, что я еще в Адельстейне? Похоже на то. Она взломает наши ворота. Пробьется внутрь? Как знать? Но там мои сестры! Мой старый закадычный друг Гроаффер Рольм тоже там! Они прислали вас найти меня?
- Они просили передать вам послание, Принц Моранди Паг, что беспокоятся о вас, что они в опасности, им нужна ваша помощь. На них нападают мабдены. Гораздо больше мабденов, чем вы думаете.
- Речь идет не о вас троих?
- Хорошо это или нет, но мы - ваши союзники в борьбе против общего врага.
- Тогда я должен подумать, как мне поступить.
Он закрыл глаза и снова погрузился в сон.
- Джермес, вы знаете, как нам добраться до Болот Ужаса? - спросил фон Бек. - Вы скажете нам об этом?
Джермес рассеянно кивнул и стал возиться на полках шкафа. Скоро на пол полетели пожелтевшие листы бумаги, старинные свитки. Джермес открыл другой шкаф. Там тоже лежали десятки листов. Джермес нашел один из листов, и его лицо осветилось улыбкой. Он очень осторожно взял его в руки.
- Эта карта составлена Моранди Патом. Карта многих Земель. Так все сложно и непонятно! - Он развернул лист. - Я хотел найти именно это. - Он стал водить пальцем по карте. Похоже на то, что на северо-западе имеется проход. Да, возле горы Горадин. Можете направиться туда. Так вы попадете в Маашенхайм. Оттуда придется идти к Раненому Лангусту и подождать, пока откроется проход в Землю Красных Плакальщиков. Так. Дальше, возле вулкана Тортаканузу, вам откроется прямой путь к Болотам Ужаса. Или так мне кажется. Но если вы готовы подождать пять дней, семь часов и двенадцать секунд, то можете прямо из Адельстейна попасть в Драахенхайм через Флуугенсхайм и оказаться возле Раненого Лангуста приблизительно за то же время, что и при путешествии от Горадина. Или же возвращайтесь на вершины гор, ждите Постоянного Затмения Урбана, который бывает довольно редко, и направляйтесь прямиком в Рутзенхайм тем же путем.
Алисаард не без труда остановила этот поток:
- А каков кратчайший путь из Маахенхайма? Джермес помолчал, внимательно всмотрелся в карты всех миров, как человек двадцатого столетия читает расписание поездов:
- Кратчайший? Из Маахенхайма? В следующие двенадцать лет .
- Значит, у нас нет иного выбора, кроме как идти к стоянке под названием “Раненый Лангуст”? - спросила она.
- Похоже на это. Хотя если вы двинетесь к Рваному Знамени...
- Мне кажется, что в вашем мире становится все труднее добраться до Преисподней, как и в моем, - сухо заметил фон Бек.
Алисаард оставила это замечание без ответа. Она старалась запомнить слова Джермеса.
- Раненый Лангуст - Рутзенхайм - Тортаканузу. Это кратчайший путь?
- Кажется, да. Хотя мне представляется, что Флуугенсхайм следует пересечь. Или же обойти стороной. Говорят, там есть обходной проход. Вы ничего не знаете о нем?
Алисаард покачала головой:
- Наша возможность передвижения довольно ограниченна. Мы не рискуем отправляться в дальние концы. Особенно с тех пор, как лишились мужчин. А теперь, Мастер Джермес, не скажете ли нам, как нам разыскать Меч Дракона в Болотах Ужаса?
- В самой середине, где же еще! - Это сказал Моранди Пат, поднявшись с кресла. - Эта середина называется Начало Мира. В самом сердце Болот Ужаса. Меч держат там. Но его может взять в руки только тот, кто одной крови с ним, Воитель. Одной крови с твоей.
- Шарадам не одной крови со мной.
- Она в достаточной степени родственна тебе, чтобы служить злодейским целям Баларизаафа. Если ей удастся высвободить меч из заточения в кристалле, то большего и не требуется.
- То есть никто не может извлечь его из кристалла?
- Ты можешь, Воитель. И она. Более того, полагаю, что она знает, на какой риск идет. Для нее то будет не простая смерть. Но она может преуспеть в своем намерении. И если так, то она получит бессмертие как Владыка Преисподней. Станет такой же могущественной, как Королева Ксиомбарг, или Безликий Мабельод, или же сам Старый Слортар. Вот почему она пошла на такой отчаянный риск. Ставки выше, чем можно себе представить. - Моранди почесал лапой голову. - Но сейчас время сжалось в один агонизирующий комок. Мой бедный мозг. Я знаю, ты понимаешь меня, Воитель. Или поймешь в будущем. Пошли, нам надо, наконец, оставить это место и вернуться в собственную страну, в Адельстейн. Я должен выполнить свой долг. Полагаю, вы - тоже.
- Можно воспользоваться лодкой, - предложила Алисаард. - Думаю, что смогу провести лодку между скалами.
На эти слова Моранди Паг усмехнулся.
- Уж позвольте мне взяться за румпель. Я могу чуять течения носом и приведу лодку в Адельстейн.

Глава 6

Некоторые утверждают, что морская волна может принимать только сорок шесть конфигураций, - говорил Моранди Паг, тяжело усаживаясь в лодку. - Но такое заявление мог сделать лишь тот, кто, подобно островитянам феодального Востока, превыше всего ценит простоту и внешнюю опрятность и предпочитают их сложности и необходимому беспорядку. Я же знаю, что очертаний столько же, сколько волн. И я горжусь, что умею чутьем отличать их друг от друга. Я бы согласился с гипотезой, что волны и мультивселенная - это одно целое. Однако секрет провождения судна по курсу, независимо от пункта назначения, состоит в обращении с каждым аспектом морской стихии как с новым, индивидуальным. Конфигурации волн бесконечны и глубоко личностны. - У Моранди затрепетали ноздри. - Неужели вы не чувствуете, не обоняете каждого нового течения? И все пересекающиеся реалии, все тысячи миров мультивселенной. Какое это чудо! И все же я не напрасно опасался. - С этими словами он дал знак Алисаард травить канат, повернуть парус. Потом он чуть двинул румпелем, и вот мы уже помчались по ревущим волнам, точно вписались в туннель скалы, в тот самый туннель, по которому проходили по дороге сюда.
Но никто из нас не почувствовал страха. Лодка легко танцевала по гребням огромных, сокрушительных волн. Наше суденышко грациозно перескакивало с одной волны на другую, словно птичка с ветки на ветку. Нам в лицо брызгала соленая вода, мелькали то широкие водные просторы, то узкие и темные провалы среди скал.
Моранди Паг громко смеялся, откровенно наслаждаясь стихией. Его смех грохотал так, что заглушал шум моря. Вскоре он вывел лодку на спокойную морскую гладь.
Кривой Джермес радостно прыгал вверх-вниз на носу лодки, ему явно доставляло удовольствие это путешествие.
Моранди Паг поднял нос, и его медвежья физиономия приняла довольное выражение.
- Давненько я не испытывал этих ощущений. Годы не те, - сказал он. - Скоро мы прибудем в Адельстейн.
Мы быстро переплыли море, и на горизонте возникли очертания больших черных гор, потом вошли в небольшую гавань, причалили и привязали лодку. Уже через несколько минут мы вошли в те ворота, в которые проходили в первый раз.
Через четверть часа мы снова оказались в комфортабельной библиотеке, окутанной благовониями, Принц урсин радушно приветствовал своего почти утраченного брата. Картина была очень трогательная. Мы все не могли удержаться от слез, глядя на воссоединение друзей.
Наконец Гроаффер Рольм, еще взволнованный после радостной встречи с братом, перестал рассыпаться в благодарностях за то, что мы привезли Моранди Пага, и сказал:
- Мы получили весть от Принцессы Шарадим. Ее армия стоит лагерем у главных ворот в страну. Она может вторгнуться на наши земли в миле от Адельстейна. Нам сообщили, что есть еще одна армия, она на марше, продвигается по нашим старым каналам и прибудет сюда через день.
- Как я понимаю, Моранди Паг, вы согласились с этими мабденами. Шарадим означает для нас погибель.
- Эти мабдены говорят правду, - ответил Моранди. - Но они должны заниматься своим делом. Они отправятся в Маашенхайм. Оттуда их путь лежит через Рутзенхайм и Флуугенсхайм к Болотам Ужаса.
- Что? Болота Ужаса? - испуганно переспросила Фаладери Оро. - Неужели кто-то добровольно согласится пойти туда?
- Речь идет о спасении всех Шести Земель от Шарадим и ее приспешников, - ответил фон Бек. - У нас нет иного выбора.
- Вы - настоящие герои, - заявила Уиклар Халд-Халг. - Оказывается, мабдены могут быть героями! Даже забавно...
- Я сам провожу вас к первому проходу, - пообещал Моранди Пат.
- А как же Шарадим и ее войско? Как вы справитесь с ними?
Гроаффер Рольм пожал плечами:
- Теперь мы все вместе. Мы зажжем кольцо огней. Тогда им будет трудно пробиться. Если же они прорвутся через оборонительную защиту Адельстейна, им придется еще найти нас. Так что у нас немало способов задержать их.
Джермес передал ему кувшин с вином.
- Но Шарадим может навредить всем землям, - сказал он. - Она способна изменять свою личность в зависимости от страны, в которой находится. И то, что происходит в одной стране, происходит повсюду, но в другом варианте. Как справиться с этим?
- Это уже не наша забота, и у нас нет средств вести войну в других странах, - ответил Гроаффер Рольм. - Мы можем надеяться только на оборону своего Адельстейна. Но если Хаос все-таки прорвется и сделает Шарадим своей союзницей, тогда, я думаю, мы обречены на полное уничтожение.
Мы распрощались с урсинами, и Моранди Пат повел нас вдоль берегов древнего канала, по которому вода большой медленной реки втекала в черную тень между отвесными горными стенами. Здесь он остановился и начал было говорить, но вдруг будто сами горы съежились и темнота начала наполняться белым свечением, которое, постепенно набирая силу, изменяло свою окраску. Вскоре у реки возникли шесть столбов, образовавших идеальный круг и походивших на храм.
- Это чудо, - сказал фон Бек. - Поразительное чудо!
Моранди Паг провел лапой по лбу.
- Надо спешить, - сказал, он. Я чувствую, что армия мабденов совсем близко от Адельстейна. Ты пойдешь со мной, Джермес?
- Позвольте остаться здесь. Я должен проверить, сработает ли мой старый трюк с путешествием. Если да, то я очень вам пригожусь. Прощайте, Воитель. Прощайте, прекрасная леди. Граф фон Бек, прощайте!
Затем мы вступили в пространство между колоннами, поглядели наверх и двинулись в направлении своего взгляда.
Ощущение движения было странным, ибо лодка оставалась неподвижной. Не то чтобы мы были в состоянии полной невесомости, но как бы висели в потоке воды, и вода отнюдь не угрожала потопить нас.
Впереди я увидел туманное серое свечение. Закружилась голова, на несколько мгновений мое тело словно приподняла гигантская, но добрая рука. Секундой позже я оказался на твердой земле, а вокруг стояли колонны света. Рядом были Алисаард и совершенно пораженный фон Бек. Германский граф потряс головой, чтобы скинуть наваждение.
- Потрясающе! Вот если бы существовал такой проход между моим миром и Срединными Болотами!
- Различные миры имеют проходы совершенно разных конфигураций, - ответила Алисаард. - Этот проход присущ только Мирам Колеса.
Мы шагнули из круга света и оказались среди знакомого ландшафта Маашенхайма. Повсюду трава, тростник, озера и болота. Невзрачные птицы носились над головой. Насколько хватал глаз - плоская равнина и мелководье.
Алисаард достала сложенную карту и расстелила ее на участке сухой земли.
- Мы должны найти стоянку под названием Раненый Лангуст. А это - Веселое Копье. Нам ничего другого не остается, кроме как пойти туда пешком. Путь к этой земле существует, судя по карте. К тому же есть следы на болоте.
- А далеко ли отсюда до Раненого Лангуста? - спросил фон Бек.
- Семьдесят пять миль.
Мы двинулись на север в подавленном настроении.
Не прошли мы и четверти часа, как увидели впереди на низком горизонте темное очертание большого корабля. Дыма из его труб выходило больше, чем обычно, и в то же время корабль, казалось, стоял на месте. Мы решили, что там случилась авария. Я хотел бы избежать встречи с кораблем, но Алисаард решила, что мы могли бы получить какую-то помощь от экипажа.
- Большинство людей доверяют жителям Гнеестенхайма, - сказала она.
- Вы забыли, что произошло на борту “Сурового щита”? - напомнил я. - Оказав помощь фон Беку и мне, вы нарушили один из самых священных законов Мессы. Я убежден, люди вашей расы - нежелательные гости, где бы они ни появились в этих краях. Всякий дипломатический промах с вашей стороны будет непременно использован Шарадим, чтобы завоевать себе союзников и как можно больше навредить нам. Она наверняка организует враждебную пропагандистскую кампанию против нас. Мы - наиболее подходящая дичь для любой группы охотников за “болотными червями”. Нет, я против общения с этим кораблем.
Фон Бек нахмурился, вглядываясь в корабль на горизонте.
- У меня такое чувство, что корабль неопасен для нас, - сказал он. - Смотрите, ведь дым идет не из труб. Судно горит! Пожар! На корабль напали и его разорили!
Алисаард испугалась больше, чем фон Бек или я:
- Они воюют против друг друга! Такого не бывало уже много столетий! Что это может означать?

Предыдущая страница 11 Следующая страница


Дракон в мече (Орден тьмы) 12

Мы бросились бежать по мягкой неровной земле в сторону гибнущего корабля.
Задолго до того, как мы успели добежать, мы поняли, что произошло. Огонь охватил весь корабль. Почерневшие тела в разных позах можно было видеть повсюду на обугленных остатках снастей и обгорелой палубе. Трупы висели, как сломанные куклы. Стоял невыносимый запах смерти. Хищные птицы пикировали на трупы людей, как мародеры. Мужчины, женщины, дети - погибли все. Корабль лежал на боку, разграбленный, мертвый.
Мы увидели, как ярдах в пятидесяти от пожарища несколько фигур поднялись из-за камышей и стали убегать от нас. Кто-то из них был слеп, им помогали остальные, поэтому они не могли далеко уйти от нас.
- Эй, подождите! Мы не причиним вам зла. Как называется этот корабль?
Беглецы остановились, повернули к нам испуганные, бледные лица. Они были одеты в лохмотья, в остатки того, что не успело сгореть. Они выглядели очень голодными. Большинство из них были старухи, но я заметил несколько девушек и юношей.
Алисаард была, как всегда, в своих костяных доспехах и шлеме. Сейчас она сняла шлем и тихо проговорила:
- Мы не враги вам, а друзья. Мы сейчас назовемся.
Одна высокая старуха заявила вдруг жестким, твердым тоном:
- Мы знаем вас. Всех троих. Вы - Фламадин, фон Бек и ренегат из Женщин-Призраков. Изгнанники, люди вне закона. Возможно, вы - враги наших врагов, но мы не можем считать вас своими друзьями. Не в первый раз мир предает все то, что мы ценили. Принцесса Шарадам вас разыскивает, разве не так? И еще один, кровавый убийца, невежда Аримиад, он теперь ее самый ярый приверженец...
- Кто вы? Что здесь случилось? - нетерпеливо перебил ее фон Бек. Старуха подняла руку.
- Уходите отсюда. Вы принесли несчастья на нашу Землю. Мы считали, что зло покинуло нас. А вот теперь снова началась война между кораблями.
- Мы где-то встречались, - неожиданно проговорил я. - Но где?
- Меня зовут Праз Ониад, - пожала плечами старуха, - когда-то я была Консортом Белоснежного Защитника. То, что вы видите - все, что уцелело от нашего корабля. Мы - те, кто остался из многочисленных семей, живших здесь.
Существует еще один корабль, его капитан - Аримиад. Вы нарушили Законы, и поэтому случилось то, что случилось.
- Но мы не можем отвечать за действия Аримиада, - возразила Алисаард.
- Да, вы виноваты не в полной мере, - ответила Праз Ониад. - Но он заявил, что мы помогали Женщинам-Призракам, когда те напали на его корабль. Потом стал кричать, что должен обезопасить себя на будущее. Он напал на Драахенхайм, вызвал головорезов, опытных воинов. Вскоре он набрал себе союзников. Теперь он разбойничает повсюду, создал боевые форты, грабит другие земли и корабли, которых вынуждает выплачивать ему дань. Тех, кто отказывается он уничтожает. А себя он заставляет называть Адмиралом, хотя отнюдь не заслуживает этого титула.
- Но как такое могло произойти за столь короткое время? - удивился фон Бек.
- Вы забыли, мой друг, - ответил я ему, - что время движется с совершенно разными скоростями в различных мирах. Один день может соответствовать нескольким месяцам.
- Мы намерены противодействовать разбою Принцессы Шарадим, - сказал я старухе. - Она уже давно планировала покорить все земли колеса, но у нас есть средство остановить ее.
Старуха скептически взглянула на нас.
- Мы не собираемся мстить ей, - ответила она. - Но готовы умереть за то, чтобы остановить войну.
- Война угрожает всем Шести Землям, - Алисаард взяла старуху за локоть. - Шарадим и ее братец не идут ни на какие уступки.
Старуха подозрительно посмотрела на меня.
- Говорят, с ней вместе не настоящий Принц Фламадин, а его двойник.
- В этих словах есть доля истины, - сказал я. - Но уверяю: я ни в малейшей степени не союзник Хаоса. Наоборот, наша цель - покончить с Хаосом. Мы надеемся, что, победив его, вернем Шести Землям мир и покой. Вот для этого мы и отправились к Болотам Ужаса...
Праз Ониад горько рассмеялась.
- Никто из людей не пойдет по своей воле в эту землю. Вы снова говорите не правду. Вам не удастся остаться в живых. У вас расплавится мозг. Иллюзии той земли не могут быть восприняты смертными, или же у них происходит помрачение разума.
- Наша единственная надежда - помешать Шарадим и ее союзникам совершить страшное зло, - ответила Алисаард. - И среди этих союзников - эрцгерцог Баларизааф.
Старуха вздохнула:
- Какая здесь может быть надежда? Это просто глупость.
- Мы идем к Раненому Лангусту, чтобы найти проход, - сказал фон Бек. - А какая это стоянка?
- Это - Переполненный Фонтан. Стоянка Воображаемой Рыбы была уничтожена огненными дротиками Аримиада, которых он получил от Шарадим. А у нас нет оружия. Раненый Лангуст находится в нескольких милях отсюда. Как вы туда доберетесь?
- Пешком, - ответила Алисаард. - У нас другого выбора нет.
Старуха нахмурилась, что-то подсчитывая про себя.
- У нас есть плоскодонка. Нам она не нужна. Если вы говорите правду, а мне кажется, что так оно и есть, тогда в вас - наша надежда. Слабая надежда лучше, чем вообще никакой. Возьмите лодку себе. Можно плыть по мелководью, и уже завтра вы будете на земле Раненый Лангуст.
Они вытащили плоскодонку из остова сгоревшего корабля. В лодке стоял запах пожарища и разрушения, но плоскодонка оказалась неповрежденной и вполне пригодной для плавания. Нам дали шесты и показали, как ими управлять.
Мы расстались с небольшой группой погорельцев на берегу, расставание было трогательным. Вскоре мы уже двигались к Земле Раненого Лангуста.
- Будьте осторожны! - крикнула нам леди Праз Ониад. - Сейчас повсюду разбойники Аримиада. У них корабли Драахенхайма, и догнать вас им ничего не стоит.
Мы продолжали плавание, сменяя друг друга на шестах. Алисаард сверяла курс по карте. На рассвете мы заметили бледное свечение впереди. Там находился проход.
Но перед проходом мы увидели смутное очертание большого корабля. Корабль быстро двигался, и на его высоких мачтах развевались флаги.
- Корабль готов к бою, - сказал фон Бек.
- Может ли быть, что Аримиад и Шарадим прознали о нашем путешествии и выслали корабль на перехват? - спросил я Алисаард.
Она покачала головой в знак того, что не знает. Мы уже были измучены трудным плаванием, руки болели от работы с шестами, к тому же справиться с большим кораблем нам в любом случае было не под силу.
Оставалось только пристать к берегу и броситься в пульсирующий проход. Так мы и сделали. Мы прорывались по колен в болотной жиже, падали, поднимались, снова падали, нас затягивали водоросли цепкими корнями, как капканами. Проход медленно приближался. Но нас увидели с корабля, оттуда донеслись крики. Я заметил фигуры людей, которые высаживались на сушу вблизи прохода. Они были одеты в доспехи желтого и зеленого цветов, в руках - мечи и копья. Мы без оружия были легкой добычей для преследователей.
Но невзирая на неотвратимую гибель, мы продолжали рваться вперед, к спасительному проходу. Сердце отчаянно колотилось в груди, в душе оставалась надежда на счастливый случай, неожиданное везение, которое позволит успеть добраться до прохода раньше, чем вооруженные преследователи схватят нас.
Вот они рассыпались цепью и, громко перекликаясь, пошли нам наперерез.
Через несколько секунд мы оказались в кольце. Мы решили драться голыми руками до последнего.
Нигде в Маашенхайме я не видел таких доспехов. Когда главарь шагнул вперед, довольно неуклюже из-за кожаных и металлических пластин боевого одеяния, он снял шлем, и я вздохнул с облегчением.
Ибо вместо Аримиада или одного из его помощников я увидел лицо Владыки Фарла Асклетта, которого встречал во дворце Шарадим, когда он был связан и заперт в комнате. Он улыбнулся мне довольно кисло.
- Очень рад снова видеть вас, - сказал он. - У меня для вас приглашение от Императрицы Шарадим. Она будет довольна, если вы придете на ее предстоящую свадьбу.
- Значит, она уже Императрица, да? - Алисаард беспомощно оглянулась.
- А вы думали, у нее ничего не получится? - На лице Принца Фарла было выражение хитрости и превосходства.
- И за кого же эта леди выходит замуж? - стал тянуть время фон Бек. - Уж не за вас ли, Фарл Тяжелая Рука? Я слышал, вы не особенно жалуете прекрасный пол. Возможно, вы предпочитаете другой пол?
Принц Скренау бросил злобный взгляд:
- Почел бы за честь служить моей Императрице в любом качестве. Но нет, она выходит замуж за Принца Фламадина. Разве вы не слышали? Свадьба состоится в Флуугенсхайме. Они выбрали Императрицу и ее консорта для управления страной, поскольку Король Летучего Города напился пьяным и был лишен права руководить. Так вы пойдете с нами на борт нашего корабля? Мы ждем вас здесь уже пять дней...
- Как вы узнали, где нас искать? - спросил я.
- У Императрицы есть могущественные магические союзники. Она и сама обладает даром предвидения. Кроме того, она расквартировала военачальников у многих проходов в Маашенхайме и Драахенхайме. Этот проход мы считали наиболее вероятным...
Он смолк, уловив звук, похожий на отдаленный гром, повернул голову и отшатнулся в ужасе.
Мы тоже взглянули в том направлении. Огромный корабль попытался развернуться, но вдруг он словно запутался в гигантской паутине, окружившей его со всех сторон одновременно. Я увидел огненный шар, который сорвался с палубы, ударился в паутину и полетел обратно. А вокруг появилось множество парусных судов. Они взяли в кольцо большой корабль: именно с них велось нападение. Грохот выстрелов заглушил крики застигнутых врасплох моряков.
Не успел Принц Фарл отдать приказ, как новая волна воинов внезапно появилась, как из-под земли, и двинулась в наступление. Во главе нападавших шел человек маленького роста, на котором я заметил лишь шлем и нагрудную кольчугу. В руках у него был багор раза в два выше его роста. Человечек размахивал багром и криком подгонял своих воинов вперед. Командир посмотрел на меня и улыбнулся. Это был Кривой Джермес.
- Мы тоже поджидали противника! - крикнул он. А его воины в это время окружили отряд Принца Фарла и быстро его обезоружили. Теперь Фарл стал пленником. Когда воины сняли шлемы, то они оказались Женщинами-Призраками и жителями Маашенхайма. Увидев это, Фарл еле удержался от слез унижения.
Джермес подбежал ко мне, он задыхался, как счастливый пес.
- Народы нескольких земель объединились против Шарадим и ее приспешников. Но все равно у нее значительное численное превосходство. А вам надо срочно идти дальше: скоро проход закроется. Шарадим управляет Драахенхаймом. Отгро убит в сражении. Принц Халмад еще борется против Императрицы. Непино Сиох не смог победить в битве при Фэнсил Сепат и получил свое. Он лишился обеих ног. Шарадим послала мабденов в Гнеестенхайм, и теперь элдренам угрожает сражение. Одновременно она стремится собрать силы во Флуугенсхайме и Рутзенхайме. Ее войско осадило город Адельстейн, потому что урсины не смогли разгадать ее вероломные намерения. Очень многое зависит от вас. Ее мощи теперь почти совершенно достаточно, чтобы получить согласие Хаоса на присоединение к нему. Тогда она объединит завоеванные земли с землями Хаоса! Поэтому поторопитесь! Скорее к проходу!
- Но нам надо в Рутзенхайм! - крикнул я. - Если она там заправляет, то как мы справимся с ней?
- Возьмите себе вымышленные имена! - предложил Джермес.
И мы снова побежали, нырнули в пространство между световыми колоннами и нас поглотил длинный коридор. Через него мы вылетели, как птицы, навстречу слепящему желтому свету. Еще несколько секунд - и мы стояли на теплом песке и смотрели на массивную пирамидальную башню зиккурата с резными каменными ступенями, которая казалась более древней, чем сама мультивселенная.
- Мы действительно на Земле Красных Плакальщиков. Вы - Фаркос из Флуугенсхайма. Вы, граф фон Бек, - Медерик из Драахенхайма. Меня зовут Амелар, я из элдренов. Все, ни слова: вот они идут, - тихо сказала Алисаард.
У основания зиккурата возникло отверстие, из которого вышла группа мужчин в странных одеждах, напомнивших мне те, которые я видел на Великой Мессе.
Они все носили бороды, а одежда представляла собой широкие рамы с натянутыми на них шелковыми тканями. Тонкий шелк едва ли касался их кожи. На руках были большие рукавицы, на головах - шлемы из легкого дерева, закрепленные на плечах посредством обода. Они остановились в нескольких ярдах от нас и подняли вверх обе руки в знак приветствия.
Я почти ожидал нападения, но мужчины заговорили дружелюбным тоном:
- Вы пришли в страну Красных Плакальщиков. Вы переступили порог нашей земли случайно или намеренно? Мы - наследные стражи порога и должны задать вам эти вопросы прежде, чем разрешим вам следовать дальше.
Алисаард выступила вперед. Она представила нас новыми именами.
- Мы пришли сюда намеренно, благородные мастера. Мы не торговцы. Мы смиренно просим разрешения пропустить нас через вашу землю, чтобы пройти дальше, в другую страну.
Сейчас я мог более внимательно разглядеть лица незнакомцев. Глаза у них были широко расставлены, вокруг глаз - красные круги. Шлемы затеняли лица, но я заметил, что под каждым глазом была подвешена маленькая чашечка на проволочной рамке. Мне стало не по себе, когда я понял, что глаза местных жителей постоянно выделяют вязкую красную жидкость вроде мускуса и что в действительности эти люди слепы, хотя и глядят на нас.
- Какова цель вашего визита к нам, благородная госпожа? - спросил один из Плакальщиков.
- Мы ищем знаний.
- Для какой же цели вам нужны эти знания?
- Мы составляем карты проходов между мирами и землями. Эти знания сослужат на пользу всем Шести Землям Колеса, я уверена в этом.
- И вы не причините нам никакого вреда? Вы ничего не похитите из нашей Земли? Ничего, кроме того, что мы сами предложим вам?
- Можем поклясться в этом. - Она дала нам знак, и мы повторили клятву.
- Частота вашего сердцебиения означает страх, - заявил один из Плакальщиков. - Чего же вы опасаетесь?
- Мы только что избежали нападения пиратов Маашенхайма, - ответила Алисаард. - В наши дни опасность подстерегает путника повсюду. А странам грозит большая беда.
- Какая беда?
- Гражданская война и завоевание всех наших Земель Хаосом, - сказала Алисаард.
- Ну если так, тогда поспешите по своим делам. Мы в Рутзенхайме не боимся ничего, потому что нас охраняет наша богиня, да распространится ее благословение и на вас.
- Пусть богиня всех нас благословит, - благоговейно повторили все остальные.
У меня возникло смутное подозрение, и я не удержался от вопроса:
- Не скажите ли, как зовут эту богиню?
- Ее зовут Шарадим Мудрая.
Вот теперь мы поняли, отчего война и разорение не коснулось Рутзенхайма. Шарадим не было потребности воевать здесь. Земля уже была завоевана и принадлежала ей уже много лет.
Нетрудно было представить себе, как она обманула этих древних, дряхлых людей. Когда она предложила Хаосу Землю Красных Плакальщиков, едва ли многие возражали или просто знали о том, что с ними произошло.
Этот факт придал нашей миссии еще большее значение и срочность.
- Мы ищем место, называемое Тортаканузу. Где оно расположено, благородные мастера?
- Вам надо пересечь пустыню, двигаясь на запад. Но вам будет необходим некий зверь. Мы привели для вас одного. Когда зверь вам больше не будет нужен, он вернется к нам сам, по доброй воле.
И верно, на огромной деревянной платформе стояло животное, по размеру и очертаниям походившее на носорога. Так мы начали преодолевать великую пустыню.
- Скоро под власть Шарадим попадут все Земли, кроме Гнеестенхайма, - мрачно сказала Алисаард. - И даже Гнеестенхайм может пасть, ее сила значительно возросла. Сейчас она руководит миллионами воинов. Похоже, она оживила труп своего убитого брата для того, чтобы произвести впечатление на жителей Флуугенсхайма.
- Не могу этого понять, - содрогнулся я. - Вы знаете, что она задумала?
- Пожалуй, знаю. Легенды и мифы Флуугенсхайма очень связаны с явлением двойственности. Он восходит ко временам Золотого Века, когда Королева и Король правили ими, и все города летали. Теперь же только один город обладает такой способностью, но он постарел, ибо жители утратили знания, необходимые для постройки новых кораблей. Похоже, они первоначально пришли из другой Земли. Если Шарадим смогла вдохнуть имитацию жизни в тело Фламадина, то это означает, что ее мощь, полученная от Хаоса, превосходит силу, которой она владела прежде. Несомненно, что посредством хитрости и умелой пропаганды она убедила жителей Флуугенсхайма, что истории, которые рассказывают об изгнании Принца Фламадина, - ложные. Она умеет манипулировать психологией масс. Кроме того, в каждой из Шести Земель она предстает такой, какой они хотели бы ее видеть, точно отвечающей их идеальному понятию о правителе, умеющему навести порядок в доме и несущему мир...
- Иными словами, она - классический демагог, - добавил фон Бек. - Тайная сила Гитлера состояла в том, что он казался одним человеком перед одной группой сторонников и совсем другим - перед другой. Вот почему он столь быстро достиг вершины власти. Такие типы причудливы и эксцентричны. Они умеют полностью менять окраску и очертания. Они аморфны и в то же время обладают волей и способностью подавлять окружающих, и в этом их единственная реальность.
На Алисаард слова фон Бека произвели сильное впечатление.
- Вы изучали свою историю? - спросила она. - Вы так хорошо знаете историю тирании?
- Я - жертва одного из тиранов, - ответил фон Бек. - И похоже, скоро стану жертвой другого, если мы проиграем.
- Сохраняйте мужество, - сказала она, взяв фон Бека за руку. - Вы смелы и решительны. Мне нечасто доводилось встречать таких храбрых людей, как вы, граф фон Бек.
Я заметил, как он сжал ей руку в ответ.
И снова ощутил укол ревности, ужасной, несправедливой, нежелательной ревности, будто это не Алисаард, а моя Эрмижад проявляет благосклонность к сопернику. Будто соперник ухаживает за моей единственной женщиной, единственной, которую я люблю больше жизни!
Они заметили, что я встревожен, и стали заботливо общаться со мной, но я отмахнулся от знаков внимания. Сказал, что перегрелся на жарком солнце. Сделал вид, что устал. Я прижал ладони к лицу, постарался заснуть и отбросить дурацкие, тяжелые мысли, бурлившие во мне.
Ближе к вечеру я вдруг услышал крик фон Бека. Я открыл глаза и увидел, что его рука лежит на плече Алисаард. Он указывал на горизонт, где солнце опустилось и как будто утопало в песке пустыни, словно песок поглощает его, как каплю крови. А на фоне ярко-красного полушария четко вырисовывается очертание горы.
- Конечно, это и есть Тортаканузу, - сказала Алисаард. У нее слегка дрожал голос, но я не мог понять: то ли из-за близости фон Бека, то ли от ожидания предстоящих тяжелых испытаний.
Мы молча смотрели на проход к Земле эрцгерцога Баларизаафа, углубившись каждый в собственные чувства. Мы должны были вступить в Землю Хаоса, и только сейчас до конца осознали огромный риск, которому подвергали свои жизни при очень малой надежде на успех нашего предприятия.
Зверь тяжело шагал к горе Тортаканузу. Потом, словно приветствуя нас, древняя гора издала звук, похожий на человеческий голос, точнее, рычание. Наш зверь остановился, поднял голову и ответил аналогичным ревом. Жутким, леденящим душу ревом.
На вершине горы возникло пламя, и несколько струй серого дыма медленно поднялось к заходящему солнцу.
Меня охватил ужас, он возник где-то внизу живота и растекся по всему телу. Мне вдруг страшно захотелось повернуть события вспять, чтобы нас захватил Принц Фарл у прохода в Рутзенхайм или чтобы мы погибли от укуса дымчатой змеи.
Ни мне, ни моим друзьям еще не приходилось общаться с Хаосом напрямую. Но я, по крайней мере имел некоторое представление о способности Владык Хаоса искажать, калечить души людей. Такие сверхъестественные существа назывались бы на земле Джона Дрейка Архидемонами, Князьями Тьмы. Я знал, что они сделали с самыми святыми ценностями и благородными чувствами. Они способны принимать разные образы, создавать любые иллюзии. И единственное, что удерживало эти страшные силы от того, чтобы обрушиться сверху и поглотить все земли мультивселенной, была их осторожность, предусмотрительность, их неготовность к войне против соперничающих сил Закона. Но если люди сами пригласят их в свои страны - они придут.
Они придут, когда будут уверены в верности и преданности людей. Когда получат доказательства. И вот теперь Шарадим предоставляет им такие доказательства каждой своей победой.
Я поежился, когда увидел, что старый вулкан забормотал и стал выпускать дым. Нетрудно было догадаться, что гора - это и есть вход в чрево Преисподней.
Я заставил себя действовать: соскочил с платформы зверя и побрел, утопая по щиколотки в песке к Тортаканузу.
Потом обернулся и позвал друзей, которые оставались в неуверенности:
- Вперед, друзья! У нас свидание с эрцгерцогом Баларизаафом. Не стоит заставлять его ждать.
Мне ответил фон Бек:
- Герр Дейкер! Герр Дейкер! Разве вы не видите? Да ведь это сама Императрица Шарадим!

***

Да, это была Шарадим. Она ехала верхом на лошади, окруженная группой ярко одетых придворных. Процессия походила на компанию аристократов, отправляющихся на пикник или на охоту. Они поднялись в гору, скача впереди нас. Несмотря на шум вулкана, я различал обрывки их разговора и смех.
- Они не видели нас! - негромко сказала Алисаард и подала знак пригнуться за спиной огромного зверя. Она и фон Бек присели позади ноги зверя. Я понял их опасения и тоже спрятался.
- Они пребывают в эйфории от своих побед и возросшего могущества и не могут поверить в какую-либо опасность для них на земле, где Шарадим считают богиней, - добавила Алисаард. - Когда они завернут за угол и мы скроемся от них полностью, надо поторопиться, успеть добраться до тех ступеней и перерезать им путь у подножия горы.
Стало смеркаться. Я понял стратегию Алисаард и согласился. Скоро последние из сопровождающих Шарадим исчезли из виду. Следом за Алисаард мы бросились к ступеням и достигли защитного склона горы задолго до того, как Шарадим снова появилась с другой стороны. Мы осторожно поднялись и стали преследовать нашего опасного противника.
Когда мы обогнули гору и вышли с другой стороны, я увидел роскошные шатры, разбитые в долине. Слуга кормил вьючных животных. Лагерь Шарадим походил на деревушку. Конечно же, она не собиралась немедленно входить в Преисподнюю! Даже после своих побед, даже полная гордости за свои успехи, она не верила в собственную неуязвимость! Пока не верила...
Чем ближе поднимались лошади к вершине, тем медленнее они двигались, мы же поднимались по ступеням относительно быстро и скоро опередили компанию Шарадим.
Мы слышали их голоса: я опознал голос Барона Капитана Аримиада из Маашенхайма, Герцога Перхоста из Драахенхайма, двух придворных из дворца Шарадим. Среди сопровождающих были также тонколицый мабден с волчьим взглядом варвара-разбойника, люди в черных ливреях. Они представляли все культуры Шести Земель, кроме элдренов и урсинов.
Мне постепенно становился понятным замысел Шарадим. Она намеревалась устроить демонстрацию нашей силы, показать, что ее союзники полностью поддерживают ее в результате угроз и обещаний.
Но я никак не мог сообразить, кто был человек, вертевшийся возле Шарадим с капюшоном на голове. Он походил на священника. Шарадим пребывала в веселом, праздничном настроении, смеялась и шутила с окружающими. Меня снова поразила ее красота. Нетрудно было видеть, что она способна обмануть кого угодно своей ангельской внешностью и в чем угодно убедить. Ведь ей без труда удалось убедить слепых Плакальщиков, что она богиня.
Мы расположились широким амфитеатром на вершине вулкана. В самом центре мерцала корка, красная, чуть шевелящаяся, которая временами выбрасывала из глубин длинные лохматые протуберанцы огня и густые клубы ядовитого дыма. Похоже, вулкан находился на стадии медленного затухания, так что большой опасности извержения я не чувствовал. Но я испытывал восторг, когда наблюдал, как целый ярус огромных камней внезапно подняло в воздух и сбросило в пучину лавы. Лава почти дошла до тропы на вершине, по которой шагала процессия придворных во главе с Шарадим.
Вот она взмахнула рукой и приказала своим спутникам спешиться и сесть на камни. Сама же осталась верхом и, наклонившись, оперлась рукой на плечо человека, похожего на священника.
Перекрывая грохот вулкана, Шарадим начала свою речь:
- Некоторые из вас выражали сомнение: сможет ли Хаос оказать нам помощь на последнем, завершающем этапе наших завоеваний. Вы требовали доказательств того, что ваша награда будет почти беспредельной. Ну вот, скоро я вызову одного из самых могущественных царей всего Хаоса, эрцгерцога Баларизаафа! Вы услышите из его собственных уст то, чему не поверили из моих. Те, кто проявляет верность Хаосу сейчас, кто не уклоняется от действий, которые некоторые из простых смертных считают злом и жестокостью, будут подняты выше всех остальных людей. Вы обретете способность выполнять свои самые тайные, самые темные желания и капризы. Вы познаете полное счастье, неведомое простым людям. Иначе говоря, вы скоро сможете лицезреть самого Баларизаафа, эрцгерцога Хаоса, и вы почувствуете, что значит быть по-настоящему сильным. Я говорю о силе, способной видоизменить реальность по вашей собственной воле, так, как вам лично захочется. О силе, которая может уничтожить всю вселенную, если вам того захочется. Эта сила даст вам бессмертие, а вместе с бессметрием вы обретете возможность реализовать любые свои желания и прихоти. Вы станете богами! Хаос обещает бесконечные и свободные от любых ограничений Закона, возможности для каждого, кто ему верен.
Шарадим подняла руки в сторону вулкана. Ее красивый, нежный голос чуть дрожал в тихом вечернем воздухе:
- Владыка Баларизааф, эрцгерцог Хаоса, повелитель Преисподней, твои слуги зовут тебя! Мы принесли тебе дары миров. Мы принесли тебе наш дар. Мы принесли тебе миллионы душ! Мы принесли кровь и ужас! Мы принесли тебе в жертву всех слабых! Мы принесли тебе нашу силу! Помоги же нам, Владыка Баларизааф. Приди к нам, Владыка Баларизааф. Приди к нам, проведи по Хаосу, и да погибнет Закон во веки веков!
В жерле вулкана мелькнул красный свет, словно вулкан ответил на этот призыв. Шарадим продолжала нараспев выкликать призывы, и скоро ее придворные присоединились к ней в этой мольбе. Ночь наполнилась голосами, солнце наконец окончательно зашло, и единственным оставшимся светом было мерцание в центре вулкана.
- Помоги нам, Владыка Баларизааф!
Потом, словно прорвавшись сквозь невидимый потолок, появился первый луч света, затем еще один. Свет не был белым, как в проходе, который мы преодолели. Казалось, он отражал красное пламя, бушевавшее внутри жерла вулкана, и напоминал световые колонны из живой человеческой плоти и крови.
Колонны одна за другой стали увеличиваться по ширине и яркости. Вот их уже тринадцать. Они стоят между небесами и вулканом, не видно ни верхнего конца, ни основания колонн.
Лицо и руки Шарадим освещались красным светом вулкана. Она начала петь и выкрикивать непристойности, она предлагала своему богу все, чего только он мог бы пожелать, была готова удовлетворить люби его каприз.
- Баларизааф, Владыка Баларизааф! Мы приглашаем тебя в нашу страну!
Вулкан содрогнулся.
Я ощутил, как земля уходит у меня из-под ног. Алисаард, фон Бек и я с ужасом посмотрели друг на друга. Проход распахнулся. Он вел в Хаос, в этом сомнений не оставалось. Но что станется с нами при попытке войти туда сейчас?
- Баларизааф! Верховный Повелитель, Высший Хозяин всех нас! Приди к нам!
Поднялся ветер, засверкали молнии, горы снова задрожали, и нас почти сбросило со ступеней на тропу.
Колонны кроваво-красного света загудели, будто живой многотрубный орган. Откуда-то издалека послышался нечеловеческий вопль, и я понял, что он исходит от световых колонн.
- Приди, приди к, нам на помощь! Вопль превратился в отчаянный крик, потом - в дикий смех, вызывающий трепет, и, наконец, сверкнул черно-оранжевый огонь. Огненный всплеск стал менять очертания на глазах каждую секунду, и возникла человеческая фигура, которая произнесла оглушительным голосом:

Предыдущая страница 12 Следующая страница


13 Майкл Муркок

Ты ли это, маленькая Шарадим, которая зовет Баларизаафа? Разве уже подошло время? И мне пора вести тебя к мечу?
- Да, время почти подошло, Владыка Баларизааф. Скоро мы завоюем все Шесть Земель. И вся эта территория станет Одной Единой землей. Землей Хаоса. Моей же наградой пусть станет меч, а меч даст мне...
- Бесконечную и вечную власть. Право стать одной из Правителей меча. Владыкой Хаоса! Ибо только ты или тот, кто называет себя Воителем, может владеть мечом и остаться в живых! Что еще должен я повторить, маленькая Шарадим?
- Ничего больше, Владыка.
- Вот и хорошо, потому что мне трудно оставаться на Земле, пока она не стала окончательно моей собственностью. Меч сделает ее воистину моей. Приходи же ко мне поскорее, маленькая Шарадим!
Мне показалось, что Владыка Баларизааф мог бы предложить какие-то гарантии. Но эти люди были настолько ослеплены перспективой беспредельной власти, что готовы были поверить чему угодно.
А Баларизааф неожиданно исчез.
Внизу суетились придворные Шарадим и о чем-то между собой перешептывались.
Несомненно, они были теперь полностью верны Шарадим. Двое уже встали перед ней на колени.
Шарадим протянула руку к своему спутнику в капюшоне, и тот обнажил голову. Лицо оказалось мне поразительно знакомым!
Серое, безжизненное, с глазами бесцветными и водянистыми. Но это было мое лицо! Я смотрел на своего двойника.
И когда я всматривался в это лицо, его мертвые глаза повернулись ко мне. И с этого мгновения стали медленно наполняться чем-то вроде энергии. У него зашевелились губы. Глухой, мертвый голос произнес:
- Он здесь, хозяйка. Тот, кого ты обещала мне, здесь. Отдай его мне. Отдай мне его жизнь...
Алисаард что-то кричала мне, фон Бек тянул за рукав. Они пытались оттащить меня подальше от тропы. В дальнем конце, у больших камней, в мою сторону начали поворачиваться головы придворных Шарадим.
Мы бросились к тропе, вниз, в сторону гладких скал, на самый край вулкана. А потом - прямо к кровавым столбам.
- Фламадин! - услышал я крик своей псевдосестры.
Они выли, как шакалы, преследуя нас. Но все же не осмелились подойти слишком близко к проходу, ибо знали: это путь прямо в Преисподнюю.
Мы приблизились к красным столбам, и тут нас охватило сомнение. Шарадим и ее приспешники были позади. Я видел, как странно дергается фигурка моего двойника.
- Его жизнь - моя, хозяйка? Фон Бек задыхался.
- Бог мой, герр Дейкер, я впервые так близко вижу зомби. Кто это?
- Мой двойник, доппеяьгенгер, - ответил я по-немецки. - Она оживила труп Фламадина, пообещав ему новую душу!
Фон Бек втащил меня обратно в круг колонн, мы остановились и смотрели на бурлящую лаву в кратере вулкана.
Корка на поверхности магмы медленно расширялась, обнажая светло-фиолетовую глубину в центре, запах стал одновременно сладковатым и отталкивающим. А потом нас стало втягивать внутрь. Нас втащило в ворота Преисподней, в глубины земли, верховным правителем которой был Баларизааф, тот самый, которого мы только что видели.
Думаю, мы все трое закричали, когда невидимая сила стала проталкивать нас через огненный туннель. Этот спуск в Преисподнюю длился, казалось, целую вечность. Мимо проносились желтые и ярко-красные сполохи огня, которые разлетались во все стороны.
Потом я ощутил твердую землю под ногами, и почувствовал огромное облегчение, когда увидел, что все в порядке. Под ногами был обыкновенный дерн, который не горел и не собирался поглотить меня, да и запах был самый что ни на есть обыденный, запах торфа и травы.
По другую сторону световых колонн, которые стали к этому времени розовыми, я заметил голубое небо, лес неподалеку и услышал птичье пенье.
Мы медленно вышли из круга колонн на лужайку, на которой среди травы росли маргаритки и ромашки. Деревья в лесу были в основном дубами, в конце лужайки журчал ручей. Птицы носились по небу и опускались на ветки дубов. Перья птиц пестрели яркими экзотическими цветами.
Мы вели себя как дети и с любопытством осматривались вокруг. Алисаард засмеялась, я с наслаждением вдыхал чистый ароматный воздух, напоенный запахами цветов и травы.
Потом мы сели на берегу речки, Идиллия, да и только! Как во сне.
Фон Бек заговорил первым.
- Боже мой! - воскликнул он с восхищением. - Разве это и есть Преисподняя, друзья мои? Да это самый настоящий Рай!
Но я уже почувствовал подвох. Когда оглянулся, световые колонны исчезли. Вместо них предстал пейзаж, в точности повторявший то, что окружало нас. Я повернулся, проследил за своими следами и посмотрел на туннель. Его уже не было. Мои подозрения усилились. Произошло странное изменение атмосферы, странное и противоестественное. Я интуитивно протянул руку, и рука ударилась о твердую поверхность, гладкую, но прочную, на стену, невидимую стену! То было зеркало, отражавшее этот рай, но не отражавшее нас в раю!
Я позвал друзей. Они смеялись и о чем-то весело беседовали. Я рассердился.
"Сейчас вовсе не время для амурных дел”, - подумал я.
- Леди Алисаард! Фон Бек! Берегитесь! Наконец они обернулись.
- В чем дело, приятель? - раздраженно спросил фон Бек. Он был явно недоволен тем, что его прервали.
- Это место - не просто иллюзия, - ответил я. - Подозреваю, это иллюзия, которая скрывает нечто опасное. Подойдите сюда и убедитесь.
Они неохотно, держась за руки, подошли ко мне по мягкой аркадской траве.
Сейчас я стоял так близко от стены, что мог видеть за пределами иллюзии, по другую сторону: расплывчатые, туманные фигуры двигались во мгле, жуткие лица угрожали и просили о чем-то, обезображенные руки тянулись к нам, умоляя о помощи...
- Вот каковы истинные обитатели этой Земли, - сказал я горестно.
Но мои друзья промолчали.
- Дело в том, что ваш разум показывает вам то, чего вы не боитесь увидеть здесь, - ответил фон Бек. - Должен признать, что это место - совершенно невероятное и несомненно, искусственное. Тем не менее, приятное. Похоже, и на самом деле Хаос вовсе не сплошной ужас и кошмар, не так ли?
- Ни в коем случае, - согласился я. - Вот в этом и состоит его привлекательность. Хаос способен создавать неотразимо прекрасные вещи любого сорта. Но ничто в Хаосе не является одноразмерным, единичным. Все двуликое. Иллюзия, притворяющаяся иллюзией. Никакой простоты в Хаосе нет, простота только внешняя. - Я достал из кармана Акторис и поднял так, чтобы его странные, темные лучи распространялись во все стороны. - Смотрите! Смотрите!
Направив Акторис на отражающую стену, я увидел, что иллюзия очистилась и обнажила то, что скрывал барьер.
Фон Бек и Алисаард невольно отшатнулись, у них расширились глаза от увиденного и побледнели лица.
Какие-то существа, не звери, но и не совсем люди, бродили, скрючившись, среди грязных лачуг, слепленных, казалось, из засохшей грязи. Некоторые корчили безобразные рожи, прижимаясь к стене, другие просто бродили по поселку по своим делам. Никто из них не хромал и не волочил изуродованную ногу.
- Что это за народ? - с ужасом спросил фон Бек. - Они походят на уродцев со средневековой картины. Кто они, герр Дейкер?
- Когда-то они были людьми, - тихо проговорила Алисаард. - Но, проявив верность Хаосу, они восприняли и логику Хаоса. Хаос не терпит постоянства. Он непрерывно изменяется. То, что вы видите, - результат воздействия Хаоса на человечество. Вот что всем нам угрожает. Именно это Шарадим предложила Шести Землям. Некоторые могут испытать это на себе, но позднее они станут вот такими же.
- Бедняги! - пробормотал фон Бек.
- Да, бедняги, - повторил я, - глубоко несчастные существа...
- Они напали бы на нас, если бы не стена? - спросил фон Бек.
- Только в том случае, если решили бы, что мы слабее их. Они вовсе не воинственные бойцы под командованием Шарадим. Они всего лишь служат Хаосу, думая, что, прислуживая ему, они получат какие-то привилегии.
Алисаард отвернулась Она глубоко вздохнула, и вдруг торопливо выдохнула воздух, будто решила, что он отравленный.
- Это обман, - сказала она, - величайший обман. Нам сказали, что нужно искать центр, в котором находится меч. Но мы в Хаосе. Поскольку здесь все непостоянно, мы не в состоянии определить, в какую сторону надо двигаться.
Ее утешил фон Бек. А я отошел в сторону, стараясь сдержать ревность, вновь охватившую меня.
- Нам еще повезло, - сказал я, - что эрцгерцог Баларизааф пока не знает от нашем присутствии. Но надо спешить. Мы должны уйти от прохода как можно дальше. Войти в лес.
- Но если здесь правит Баларизааф, он узнает, где искать нас, когда захочет этого. Я покачал головой:
- Вовсе не обязательно. Да, он всемогущ здесь, но не всезнающ. У нас еще остался маленький шанс добраться до цели прежде, чем Баларизааф обнаружит нас.
- Вот что такое истинный оптимизм! - Фон Бек хлопнул меня по плечу и засмеялся. Он старался не смотреть на туманные картины поселка и его обитателей. Вскоре мы тронулись, и отражение вернулось на место.
- Мне кажется, нам надо поосторожнее относиться к этому лесу, - сказал мне фон Бек. - Хотя у нас нет выбора. Густой лес, не правда ли? Совсем, как те древние леса в старых германских легендах. Если нам повезет и дальше, мы найдем доброго дровосека, который укажет нам дорогу и, возможно, выполнит три желания.
Алисаард улыбнулась, у нее улучшилось настроение. Она взяла фон Бека под руку.
- Вы так странно выражаетесь, граф. Но в этой вашей чепухе есть какая-то музыка, которая нравится мне.
Я-то лично вовсе так не считал.
В дубовом лесу сохранялась некая атмосфера основательности и стабильности, будто он существовал чуть ли не тысячу лет. В прохладных зеленых низинах мы видели белок и зайцев, и вообще, нас окружал покой первозданного мира. Но и без Акториса я знал что, эта идиллия недолговечна и нереальна. Просто это еще одна уловка Хаоса.
Не успели мы пройти и двух ярдов по лесу, как увидели за неподвижно стоящим лучом солнечного света фигуру в доспехах. Цвета одеяния были желтыми и черными.
Сначала я обрадовался встрече с Сепирисем. Но потом фигура приблизилась. Быть может, это еще одна иллюзия? Я остановился. Мои спутники - тоже.
- Это вы, Господин Рыцарь в Черном и Золотом? - спросил я, взяв в руки Акторис. - Как вы оказались здесь, в Хаосе? Или вы тоже на службе у Владыки Баларизаафа?
Вооруженная фигура вышла на свет. Рыцарь снял шлем, и я увидел выразительные эбеновые черты, которые могли принадлежать только Сепирису, служителю Космического Равновесия. Его удивила моя настороженность, но не разочаровала.
- Вы правы, на этой Земле ничему нельзя безоглядно доверять, - сказал он. Потом зевнул и потянулся. - Простите, я спал. Заснул, поджидая вас. Рад, что вы нашли вход, рад, что нашли в себе мужество прийти. Но сейчас от вас потребуется еще большая смелость. Здесь, в Землях Ужаса, вас могут ожидать ужасные пытки или вы спасете все Шесть Земель! Но Хаос владеет огромным арсеналом оружия, и не всякое оружие видимое. Вот и сейчас Шарадим готовит своего человека принять вашу душу, Воитель. Вы понимаете, что это для вас значит? Он догадался, что я не понимаю. После недолгого раздумья он продолжил:
- Труп, который она оживила, будет в состоянии получить Меч Дракона при том условии, если овладеет вашей жизнью, Джон Дейкер. Шарадим полностью контролирует все действия своего квази-Фламадина. Она так рискует гораздо меньше, чем если бы сама попыталась взять меч.
- Тогда ей пришлось бы обмануть своего союзника, эрцгерцога Баларизаафа, который верит, что она вручит меч ему?
- Его не волнует, кто именно притязает на меч, главное, чтобы вы использовали меч по его, Баларизаафа, приказанию. Поэтому он предпочитает иметь дело с вами в качестве союзника, а не противника, Воитель. Этого нельзя забывать. И еще запомните: смерть - это не то, чего следует бояться на Земле Ужаса. Смерти как таковой здесь вообще не существует. Но стать бессмертным в этом мире - вот самое страшное из всех зол! И не забудьте: у вас есть союзники и друзья. Заяц приведет вас к чаше. Чаша покажет путь к рогатой лошади. Лошадь приведет к стене. В стене вы найдете меч.
- Но как могут существовать союзники в мире, где господствует тирания Хаоса? - спросила леди Алисаард.
Сепирис поглядел на нее сверху вниз и мягко улыбнулся.
- Даже в царстве Хаоса существуют люди, столь чистые, что к ним не пристает ничто из окружающего зла. В самой сердцевине Хаоса есть те, кто мог бы оказывать сопротивление, но предпочитают уклоняться от борьбы. Таков парадокс Владык Хаоса. Ирония судьбы, которая доставляет удовольствие даже мрачным Владыкам Закона.
- Значит, именно потому, что вы обладаете этой самой чистотой, вы можете приходить в Землю Ужаса и уходить из нее без последствий, Владыка Сепирис? - спросил фон Бек.
- Вы вправе задать мне этот вопрос, граф фон Бек. Нет, мое время в этой земле ограничено. Если бы дело обстояло не так, то почему бы мне самому не захватить Меч Дракона? - Он улыбнулся. - Как эмиссар Равновесия, я наделен правом свободного перемещения в пространстве больше всех других существ. Ну, мне пора уходить. Я не стану вызывать для вас Баларизаафа. Пока не буду.
- Сумеет ли Шарадим найти способ передать Владыке Хаоса, что мы здесь, в его владениях? - спросил я.
- Она не может связываться со своими союзниками по собственной воле, - ответил Сепирис. - Но она сама может войти в земли Болот Ужаса. И вот тогда вы окажетесь в большой опасности.
- Тогда у нас не будет никаких союзников, - мрачно заметил фон Бек.
- Только Потерянные Воины, - ответил Сепирис. - Те, кто ждет на Краю Времени. Вы можете вызвать их на помощь только один раз. И только если у вас не останется никакого другого выхода из положения. Эти воины могут сражаться всего один раз за цикл мультивселенной. Когда они обнажают свои мечи, возникает неизбежная цепочка последствий. Но вы и без меня знали об этом, не так ли, Господин Воитель?
- Да, я слыхал о Потерянных Воинах, - согласился я. - Мне рассказали о них во сне. Но, кроме этого, я ничего не знаю.
- Каким образом можно их вызвать? - спросил фон Бек.
- Если разломать Акторис на куски, - сказал Сепирис.
- Но камень невозможно разломать. Акторис вообще неразрушаем, - сердито проговорила Алисаард. - Вы обманываете нас, Владыка Сепирис.
- Камень можно разбить, если ударить по нему Мечом Дракона. Это все, что я знаю.
С этими словами Сепирис протянул руку и опустил на голову шлем.
Фон Бек горько засмеялся:
- Мы действительно на земле Хаоса. Вот парадокс! Мы можем вызвать союзников, только, когда меч будет у нас в руках! Но ведь тогда нам никакие союзники не будут нужны!
- Решите сами, когда придет время. - Голос Сепириса стал гулким и еле слышным, будто Принц уже отдалился от нас в глубины космоса. - Помните: ваше главное оружие - смелость и разум. Побыстрее преодолевайте этот лес. Акторис покажет вам тропу. Слушайтесь его советов. Как и все тропы в Хаосе, она приведет вас к месту под названием Начало Мира...
Доспехи Сепириса стали растворяться, бледнеть, вот они соединились с пылинками, плясавшими в луче солнца, и исчезли вовсе.
Быстро, быстро. Хаос захватывает все больше и больше земель с каждым часом. При этом он становится властителем душ, которые клянутся служить ему. Ваши миры скоро превратятся лишь в воспоминание, если вы не обретете Меч Дракона...
Сепирис пропал из виду. Все, что осталось от Рыцаря в Черном и Золотом, - эхо, похожее на шепот. Потом и шепот пропал.
Я достал Акторис и выставил перед собой, передвигая в разных направлениях.
Потом, к моему облегчению, я остановился: под ногами чуть заметно высвечивалась тропа.
Теперь мы знали дорогу к Мечу Дракона.

ЧАСТЬ ТРЕТЬЯ

Глава 1

Не успели мы пройти и пяти миль по роще, как листья на дубах со всех сторон начали громко и тревожно шуршать, словно предупреждая о надвигавшейся угрозе. Едва заметная тропа тускло мерцала под ногами. Мы продвигались гуськом, сдерживая возбуждение и страх. Алисаард шла сразу за мной.
- Похоже, будто лес ощутил наше присутствие и поэтому встревожен, - прошептала она.
Затем дубы один за другим стали превращаться в камни, а еще через мгновение окружавший нас пейзаж резко изменился. Однако тропа осталась по-прежнему видимой, только шли мы теперь меж огромных зеленых стеблей нарциссов, чьи громадные желтые колокола висели над нашими головами.
- Так вот что находится за стеной иллюзий... - испуганно произнес фон Бек.
- Все это гораздо реальнее, чем иллюзии, - ответил я. - У Хаоса тоже есть свои капризы и причуды, вот и все. Как я говорил, Хаос не может долго оставаться в одном состоянии. Сама его природа требует непрерывных метаморфоз.
- Все соответствует закону природы, - добавила Алисаард. - Равновесие требует, чтобы ни Закон, ни Хаос не приобрели полную власть, ибо Закон стремится к суровой рациональности, а Хаос живет только чувствами и ощущениями.
- И что, такая борьба противоположностей имеет место повсюду в мультивселенной? - полюбопытствовал фон Бек. Он окинул взглядом окружавшие его гигантские цветы. Их аромат действовал, как наркотик.
- Всякое растение, на каком бы уровне развития оно ни находилось, какую бы форму ни имело, постоянно пребывает в этом состоянии. Говорят, где-то есть Вечный Воитель, который обречен сражаться бесконечно...
- Прошу вас, леди Алисаард, - перебил я ее, - я бы не хотел, чтобы вы упоминали о Вечном Воителе! - И я отнюдь не шутил.
Алисаард извинилась. Пройдя еще милю, мы ощутили какой-то толчок, и пейзаж опять изменился: нарциссы превратились в необычные виселицы-клетки, в которых скорчившиеся люди молили о пощаде.
Я распорядился не обращать внимания на висельников и продолжать наш путь.
- Это что, тоже иллюзия? - фон Бек почти рыдал от жалости.
- Новое изобретение Хаоса. Пропадет, как и все остальное.
И точно: узники исчезли из клеток. Их заменили зяблики, громко просившие еды. Наконец виселицы исчезли, и мы оказались в окружении стеклянных зданий, таких высоких, что верхние этажи терялись где-то в небе. Здания, построенные в самых разных стилях, отличались поразительной хрупкостью. Каждые несколько секунд какое-нибудь из них обрушивалось со страшным грохотом и звоном, иногда зацепляя при этом соседние дома, которые тоже падали. Многочисленные осколки засыпали тропу, стекло хрустело под ногами. Из стеклянных домов доносились голоса: стоны, мольбы о помощи, ужасные всхлипывания, душераздирающие вопли людей, которых, казалось, изуверски пытали. Тем не менее мы видели, что здания пусты. Потом стекло стало постепенно плавиться, принимая очертания человеческих лиц, искаженных болью и страданиями. Размерами эти лица были, как сами здания!
- Да, это действительно Преисподняя, - вскричал фон Бек, - и мы видим души проклятых!
Лица поднялись в воздух и исчезли в небе, превращаясь на лету в огромные металлические листья папоротника.
Мы продолжали медленно двигаться вперед по едва заметной тропинке среди деревьев, чьи листья отливали холодным блеском металла. Я заставлял себя думать только о цели нашей миссии, о Мече Дракона, который вернет женщин элдренов на родину. Меч ни в коем случае не должен попасть в руки Хаоса. Интересно, какие меры примет Шарадим, чтобы погубить нас? Как долго ей удастся поддерживать жизнь в оживленном ею трупе брата, в моем двойнике?
Металлические листья на деревьях зашелестели на ветру. От этого резкого, пронзительного звука мне стало жутко.
Нет, никакой опасности листья не представляли, Хаос сам по себе не был враждебным по характеру.
В какой-то момент мне показалось, что среди металлических джунглей параллельно нам двигались какие-то фигуры. Я поднял Акторис. Он мог без труда определить, кто были эти существа из плоти и крови. Но даже если нас и преследовали, они находились слишком далеко.
Через секунду папоротники под ногами превратились в замерзших змей, которые затем ожили и начали пожирать друг друга. Вокруг нас раздавалось шипение и чавканье. Я крепко сжал дрожавшие пальцы Алисаард.
- Вспомните, они не нападут, если их кто-то специально не натравит. Эти змеи - тоже иллюзия.
Но мне было известно и другое: любая иллюзия Хаоса может в один миг стать реальностью и мгновенно уничтожить нас.
Но вот змеи превратились в заросли ежевики, наша тропа - в песчаную дорожку, которая вела к видневшемуся вдалеке морю.
Настроение у меня улучшилось, я даже начал посвистывать, как вдруг увидел, что нам преграждает путь большое войско, возглавляемое нашим старым врагом Бароном Аримиадом, Капитаном “Сурового щита”. Выглядел он еще более зверски, напоминая рассвирепевшего кабана.
Это были вассалы Шарадим. Мы оставили их у прохода на эту землю. Очевидно, со временем они сообразили, где нас искать, и вот теперь, наконец, настигли.
Мы же были безоружными и не могли вступить с ними в бой. Бежать мы тоже не могли: заросли ежевики полностью блокировали нам путь. Оставалось только возвращаться туда, откуда мы пришли. Но мы предпочли бы смерть отступлению.
- Где ваша хозяйка, Барон? - крикнул я. - Она что, слишком труслива, чтобы самой войти в Хаос?
Поросячьи глаза Аримиада стали еще уже от ярости. Он хрюкнул и чихнул.
- Императрица Шарадим слишком занята государственными делами, ей некогда возиться с болотными червями вроде вас, у нее добыча поважнее.
Слова Аримиада были с одобрением встречены его воинами, они весело загоготали. Я пристально всматривался в их лица, которые, как и их тела, изменились под влиянием Хаоса. Заметили ли они сами эти изменения? Наверняка их мозг, как и внешний облик, подвергся вмешательству Хаоса. Худощавое, неприятное лицо герцога Перихоста теперь стало напоминать мордочку голодающего хомяка. Интересно, подумал я, давно ли они здесь?
- И какова же эта важная добыча? - спросил его фон Бек. Мы специально вели эти разговоры в надежде, что следующее изменение ландшафта будет нам на пользу.
- Сами знаете! - выкрикнул Аримиад. - Вы сами это ищете. Наверняка. И не спорьте со мной!
- Разве Императрица не посвящает вас в свои дела? Разве не доверяет? - спросила Алисаард. - Меня удивило, когда она недавно говорила о вас и пожаловалась, что вы - негодный материал для ее целей. Да, еще она сказала, что уберет вас, когда вы выполните ее поручения. Как вы думаете, вы все сделали, что она вам велела, Барон? И получили ли вы то, чего желали больше всего на свете? Стали, наконец, вас уважать ваши подчиненные? Приветствуют ли они радостными криками своего Капитана, когда он поднимается на борт корабля? Или молчат, потому что “Суровый щит” - мерзкий, грязный и вонючий пароходишко, один из последних, еще оставшихся в Маашенхайме?
Алисаард явно издевалась над ним, и - в то же время - испытывала и проверяла. Я понял, что она пытается таким образом выведать, каковы были инструкции Шарадим. Судя по сдержанности Аримиада, ему приказано взять нас живыми.
В маленьких свиных глазках Аримиада так и горело желание убить, но он сдержался.
- Вы жадный и глупый человечишко, Барон, - включился в разговор фон Бек. - Неужели вам не понятно: Шарадим избавляется от всех союзников, в которых уже нет необходимости. Она послала вас в Хаос. А сама тем временем продолжает завоевывать новые земли. Где она сейчас? Сражается с женщинами элдренами? Уничтожает Красных Плакальщиков?
Аримиад наконец не выдержал. Он вскинул подбородок и издал звук, лишь приблизительно напоминавший смех.
- Да зачем ей сражаться с элдренами? Они все ушли. Все ушли из Гнеестенхайма. Удрали от наших моряков. Гнеестенхайм полностью у нас в руках!
Алисаард поверила ему. Ясно, он не лгал. Сильно побледневшая, она, однако, сумела взять себя в руки.
- И куда же они ушли? Ведь им некуда деться?
- Они в Адельстейне, прячутся у Принца урсинов, а моя Императрица держит город в осаде. Но они обречены, им придется сдаться на милость победителя, это точно! Я ввел в бой своих пиратов! Завоевание всех Шести Земель происходит молниеносно. Моя хозяйка несколько лет подготавливала план операции. Теперь пришло время осуществить задуманное. И это получается у нее просто блестяще.
- Только потому, что несколько неразумных людей не поняли, что такое жажда власти, - вздохнул фон Бек. - Нет ничего более недоразвитого, чем мышление тирана.
- И ничего более пугающего, - добавил я вполголоса.
Заросли ежевики поползли вверх, с земли начал подниматься туман.
Ни слова больше не говоря, Алисаард, фон Бек и я нырнули в сторону от тропы в самую чащу, следом, крича и ругаясь, бросились преследователи. Им было труднее, чем нам, пробиться сквозь колючие кусты, но зато они были вооружены.
Тропинку мы потеряли, и сколько не пытались найти ее снова, ничего не получалось. Барон Аримиад и его воины с угрожающими воплями следовали за нами по пятам.
Единственное, что вселяло в нас надежду - предполагаемый приказ Шарадим взять нас живыми, но в своей слепой ярости эти бандиты могли убить нас случайно!
Я снова использовал Акторис, чтобы найти тропу.

Предыдущая страница 13 Следующая страница


Дракон в мече (Орден тьмы) 14

Клубы тумана превратились в огромные фонтаны, струи воды устремились высоко в небо. Именно между фонтанами мы и проскользнули. И вдруг герцог Перихост с торжествующим криком выхватил меч и бросился на Алисаард. Я заметил, как фон Бек повернулся и попытался оттолкнуть девушку. Я схватил противника за запястье и вырвал меч из его руки, больше похожей на когтистую лапу. Алисаард упала на землю и подняла упавший меч, я же всем телом навалился на герцога и сбросил его с лошади.
- Фон Бек! - крикнул я. - Живее в седло!
Я сунул Акторис в руки растерянной Алисаард. Целая куча созданий Хаоса окружала нас, они начали наступать со всех сторон.
Фон Бек помог Алисаард сесть рядом с ним. Я бежал некоторое время рядом с лошадью и уговаривал друзей бросить меня, прибавить скорости и попытаться найти новую тропу. А я потом все равно отыщу их.
Обернувшись, я увидел варвара мабдена, целившегося в меня копьем. Я схватил копье, повернул вниз и направо, надеясь, что глупый мабден не отпустит его.
Так и получилось. Он выскользнул из седла без особых усилий с моей стороны. И теперь у меня было его копье.
Одним махом я вскочил на коня варвара и бросился за друзьями. И фон Бек, и я имели больший опыт в верховой езде, чем наши преследователи.
Проскальзывая между струями фонтана, мы оставили позади Аримиада и его банду. Наконец-то можно немного перевести дух и отдохнуть.
Я заметил, как фон Бек повернулся в седле и поцеловал Алисаард. Она страстно ответила на его поцелуй, прильнув к нему всем телом.
Это была Эрмижад, которая целовала моего друга. Это Эрмижад предавала меня. Самое страшное предательство, какое только могло быть!
Вот теперь я точно знал, что Алисаард - это Эрмижад. Она все время обманывала меня. Я убил множество людей ради любви к ней. Я победил в тысячах войн ради нее. Вот как она отплатила мне за мою верность!
Хуже того, фон Бек, которого я считал своим другом, тоже предал меня самым бессовестным образом. Поцелуи и объятия были насмешкой над всем, что я считал святым. Разве после этого им можно доверять?
Я должен наказать их за ту боль, которую они мне причинили!
Остановив лошадь, я поднял копье, отнятое мною у мабдена, и взвесил его на руке. Одного хорошего броска было бы достаточно, чтобы пронзить обоих насмерть. Такова расплата за предательство!
- Эрмижад! Как ты могла!
Я уже отвел руку назад для замаха. Но вдруг увидел, что трусливые глаза фон Бека чуть не вылезли из орбит от удивления и ужаса. Эрмижад, взглянув на него, обернулась.
Я засмеялся, и эхо ответило мне. Казалось, смех заполняет собой весь мир вокруг.
Фон Бек что-то кричал, кричала и Эрмижад. Конечно, они просили пощады. Но я не пощажу их! Смех становился все громче. Но теперь кто-то смеялся вместе со мной.
Фон Бек тихо проговорил:
- Герр Дейкер! Вы что, не в себе? Что случилось?
Итак, он сыграл надо мной злую шутку, умышленно поддерживал дружбу со мной, чтобы иметь связь с моей женой. Но помогала ли ему Эрмижад? По логике вещей получалось, что - да, помогала. Но как же я сразу не разгадал их плана? Мой мозг был занят другим. Да не нужен мне вовсе этот самый Меч Дракона! И нет у меня никаких моральных обязательств по спасению Шести Земель. Зачем, ну зачем я отвлекся на эти проблемы, когда моя собственная жена бесчестит меня прямо на моих глазах?
Я перестал смеяться и взмахнул копьем.
И тут услышал, что смех продолжается, Я огляделся и увидел какого-то человека в черно-синих одеждах. В лице человека мелькнуло что-то знакомое. Он походил на мудрого, уравновешенного государственного мужа средних лет. Только смех.., вовсе не соответствовал его облику Я понял, что передо мной - правитель этой земли, сам эрцгерцог Баларизааф.
Тогда, не размышляя больше, я вонзил копье прямо ему в сердце.
Он продолжал смеяться, несмотря на торчавшее из его тела древко копья.
- Очень забавно, - проговорил наконец Баларизааф. - Так гораздо интереснее, Господин Воитель, чем завоевывать миры и порабощать народы, не правда ли?
Только теперь я сообразил, что этот человек вызвал у меня галлюцинации. И я чуть было не убил своих лучших друзей!
Эрцгерцог Баларизааф внезапно исчез. Алисаард громко позвала меня: Акторис нашел другую тропу, правда, еле заметную. Но гораздо больший интерес вызвал у нее большой коричневый заяц, который выскочил неизвестно откуда и побежал по тропе.
- Мы должны следовать за ним, - напомнил я, с трудом сдерживая дрожь от пережитого. - Помните, о чем предупреждал нас Сепирис: заяц - это наша связь с мечом.
Фон Бек бросил на меня тревожный взгляд:
- Вы уверены, что пришли в себя, мой друг?
- Надеюсь, - ответил я. Сейчас я старался не упустить из виду зайца, который несся вперед по тенистой тропе.
Скоро тропинка сузилась, и лошади стали спотыкаться о камни. Я спешился и повел лошадь под уздцы. Фон Бек и Алисаард последовали моему примеру.
Зверек терпеливо поджидал нас. Потом мы двинулись дальше.
Наконец, заяц остановился в том месте, где тропинка упиралась в огромный камень. Внизу мы увидели широкую долину, которую пересекала река, полноводная, как Миссисипи, дальше виднелся дремучий лес; казалось, в нем растут серебряные деревья. Я протянул руку к зайцу, но он отскочил в сторону. И в этот момент я неожиданно провалился во тьму и полетел через пустоту. До меня донесся смех Баларизаафа. Или мне это почудилось? Неужели мы снова попались в капкан эрцгерцога Хаоса?
Быть может, мы навечно обречены служить Лимбу?

***

Мне казалось, я падал несколько месяцев, даже лет, пока не осознал, что движение прекратилось, и я стою ногами на твердой земле, хотя и в полной темноте.
Какой-то голос позвал меня:
- Эй, Джон Дейкер, это вы там?
- Разумеется я, фон Бек. Где Алисаард?
- Она с графом фон Беком, - ответила Алисаард.
Двигаясь на ощупь, мы постепенно нашли друг друга и взялись за руки.
- Что это за место? - удивился фон Бек. - Очередная ловушка эрцгерцога?
- Возможно, хотя меня не оставляет ощущение, что нас сюда привел заяц. Фон Бек засмеялся:
- Ах вот что! Значит, мы, как Алиса, которая угодила в кроличью нору, да?
Я улыбнулся. Алисаард некоторое время молчала, явно озадаченная сравнением, потом произнесла:
- В землях Хаоса много мест, где полотно мультивселенной износилось до предела и миры пересекаются совершенно непредсказуемо. Поэтому составить карту переходов невозможно. Но все же некоторые проходы в другие земли существуют по несколько столетий на одном и том же участке. Вероятно, мы провалились в дыру в полотне, и таким образом сейчас мы можем быть где угодно...
- Или вообще нигде, а? - отозвался фон Бек.
- Именно так, - согласилась с ним Алисаард.
Мне же по-прежнему казалось, что заяц не случайно привел нас сюда.
- Нам велели найти чашу, которая укажет путь к рогатой лошади, а лошадь в свою очередь приведет к мечу. Я верю в способность Сепириса к предсказаниям. Так что нужно, не расслабляясь, начать поиски чаши.
- Даже если чаша здесь есть, - возразил фон Бек, - едва ли мы сможем увидеть ее, не так ли, мой друг?
Я наклонился и прикоснулся к полу: влажный. Повсюду стоял запах сырости. Я провел рукой дальше: похоже, мы в некоей подземной камере.
- Это сделано человеком, - заявил я твердо. - Наверняка здесь должна быть стена, а в ней - дверь. Пошли! - И я повел друзей вперед, пока мои пальцы не коснулись скользкой каменной стены. Мы двинулись вдоль нее, дошли до одного угла, затем - миновали другой. Камера имела ширину около двадцати футов. Наконец мы обнаружили деревянную дверь на железных петлях, запертую на огромный старинный замок. Я взял в руки кольцо и повернул его. Замок мягко щелкнул, будто его недавно смазали. Я дернул за дужку замка, и загорелся свет. Тогда я осторожно потянул за дверь, она подалась на один-два дюйма. Я заглянул вовнутрь.
Длинный коридор с низким потолком освещался электрическими лампочками, совсем, как в нашем двадцатом столетии. Справа виднелась еще одна дверь, а сам коридор поворачивал влево. Я нахмурился, не зная, как поступить.
- Похоже, мы заблудились в катакомбах средневекового замка, - шепнул я фон Беку, - но в то же время здесь - вполне современное освещение. Можете сами убедиться.
Мой спутник заглянул в коридор. Я услышал его тяжелое дыхание.
- В чем дело? - спросил я.
- Ни в чем, мой друг. Предчувствие... Где-то я уже видел это. Что, конечно, весьма маловероятно.
- Итак, что предпримем?
- Вы готовы к действиям?
- Конечно. Меня даже возбуждают эти приключения.
Мы вышли в коридор. Надо сказать, наша троица выглядела довольно своеобразно - Алисаард в доспехах из слоновой кости, я - в кожаных одеждах болотного воина; что касается костюма фон Бека, то он напоминал некую карикатуру на одежду двадцатого века. Мы осторожно двинулись вперед, пока не приблизились к повороту. Место казалось заброшенным, но в то же время, судя по освещению, им пользовались. Я внимательно всмотрелся в лампочку. Материал был мне неизвестен, но тем не менее она исправно работала.
Мы настолько увлеклись исследованием коридора, что не заметили, как одна из дверей открылась и оттуда вышел человек. Мы замерли, готовые сразиться с любым привидением или чудовищем. Правда, это был обычный человек. Но его одежда... Фон Бек даже ахнул от неожиданности.
Мы столкнулись лицом к лицу со штабным офицером нацистов! Он с сосредоточенным видом нес какие-то бумаги, но когда увидел нас - остолбенел. Мы молчали. Он нахмурился, потом, бормоча что-то под нос, отвернулся и зашагал в противоположную сторону, нервно протирая глаза.
Алисаард усмехнулась.
- Оказывается, в нашем положении есть какое-то преимущество.
- Почему он не заговорил с нами? - удивился фон Бек.
- Потому что мы - тени в этом мире и существуем здесь лишь частично, - улыбка снова появилась на губах Алисаард. - Сейчас мы как раз те, кем нас, элдренов, называют в Шести Землях: призраки. Да, друзья мои, мы - призраки. Тот человек решил, что у него галлюцинации!
- И что же, все о нас так подумают? - нервно спросил фон Бек. Для привидения он слишком сильно потел. Он лучше меня знал, каковы будут последствия, если нас поймают эсэсовцы.
- Будем надеяться, - ответила Алисаард. Но она не могла знать этого наверняка. - Кажется, вид этого человека напугал вас, граф фон Бек! Наоборот, это он должен был испугаться вас!
- В этом я кое-что понимаю, - сказал я. - Сепирис мог найти способ сдержать свое обещание графу фон Беку, не упустив из виду и собственные цели. Вы говорили, что узнали этот коридор, фон Бек. Где же вы его видели?
Фон Бек наклонил голову, задумчиво поскреб затылок, потом извинился.
- Да, несколько лет назад я побывал здесь в обществе моего двоюродного брата. Он был ярым сторонником нацистов и хотел произвести не меня впечатление. Мы находимся в одном из так называемых тайных хранилищ нюрнбергского замка. В самом центре того, что нацисты считали своей духовной цитаделью. Говорили, что эти сводчатые хранилища существовали здесь еще до прихода римлян - своеобразное “основание” истинной Германии. Вскоре после моего посещения катакомб я узнал, что в хранилище строжайше запрещен допуск кого-либо, кроме высших чинов нацистской элиты. Не знаю, насколько это правда, но ходили слухи, что именно здесь Гитлер занимался черной магией и тому подобным. На самом деле, как мне кажется, в этом месте разрабатывали секретное оружие. Но в те дни нацисты еще делали вид, будто соблюдают пакт о ненападении, потому и скрывали подготовку к войне.
- Но Сепирис сказал, что заяц укажет нам путь к чаше, - напомнил я. - Что за чашу мы должны найти здесь, в Нюрнберге?
- Со временем мы это выясним, - Алисаард, очевидно, надоели наши разговоры. - Давайте продолжим поиски. Помните, сколь многое зависит от нас. В наших руках судьба Шести Земель, их народы и территории.
- Помню, где-то здесь было главное хранилище. Что-то вроде обрядового зала, мой брат придавал этому помещению особое, почти мистическое значение. Он называл его сосредоточением германского духа... Что-то вроде этого. Должен признаться, мне было скучно слушать его. Но, возможно, именно этот зал нам и нужно сейчас найти.
- Не помните дорогу туда? - поинтересовался я.
Он подумал немного.
- Мы, помнится, пошли туда, к дальней двери в том конце. Уверен, дверь выходит в главный зал.
Мы пошли следом за фон Беком. Мимо нас снова прошли нацисты, на этот раз двое, но только один из них заметил нас, и снова было очевидно, что он не поверил своим глазам. Если бы я был членом СС, то, вероятно, тоже видел бы всяких чертей и призраков.
Фон Бек чуть задержался перед дверью, очевидно, изготовленной уже в недавнее время, хотя и в римском стиле.
- Да, полагаю, за ней - тот самый зал, - объявил он. Потом заколебался. - Открывать?
Сочтя наше молчание за согласие, он протянул руку к большому железному кольцу и попытался повернуть его. Кольцо осталось неподвижным. Тогда фон Бек навалился всем телом на дубовую дверь и толкнул что есть силы.
- Крепко заперта. Думаю, с той стороны установлены современные замки. Они не поддаются.
- Может быть, дело в том, - я обратился к Алисаард, - что наши тела невесомые, поэтому нашей силы недостаточно?
Алисаард предложила подождать, когда кто-нибудь придет сюда и откроет дверь.
Мы спрятались в ближайшую нишу и оттуда наблюдали за нацистскими офицерами, проходившими по коридору. Вооруженных солдат мы не видели - очевидно, нацисты чувствуют себя здесь в полной безопасности.
Так мы прождали наверное с час и начали сомневаться в правильности нашего решения, когда один высокий, седовласый мужчина в черной с серебром форме, вышел из-за угла и направился прямо к нам. Он несколько походил на священника; в руках нес небольшую шкатулку. Мужчина остановился перед дверью, открыл шкатулку, достал оттуда ключ и вставил в скважину. Ключ без труда повернулся в замке с характерным звуком, и дверь распахнулась. В нос ударил затхлый запах.
Мы сразу же последовали за седым человеком внутрь. Да, стены хранилища, несомненно, были очень древними. Потолочные перекрытия поддерживалась множеством арок, поэтому мы не могли оценить площадь зала на глаз. Мужчина тем временем начал готовить помещение для какого-то ритуального действа, как это делают священники в церквах. Он зажег вощаной фитиль, а фитилем - большие свечи. На стенах заплясали огромные тени, поэтому нам нетрудно было спрятаться. Когда человек закончил приготовления, он ушел, заперев за собой дверь.
Теперь мы получили возможность оглядеться и начать поиски. В дальнем конце находился алтарь. На стене за ним - черно-красно-белая нацистская свастика, окруженная военными знаками отличия, причем были варварски искажены древние тевтонские символы. На алтаре мы увидели стилизованное серебряное дерево и изготовленную из золота фигуру вздыбленного свирепого быка.
- Вот такое нацисты хотели бы установить в наших церквах, - прошептал фон Бек. - Языческие идолы, их они называют символами истинной германской религии. Они почти столь же антихристианские, как и антисемитские. - Он с отвращением смотрел на алтарь. - Они худшие из нигилистов. Они даже не понимают, что разрушают все вокруг себя и ничего не создают взамен. Их изобретения столь же пустые, как изобретения Хаоса, с которыми я встречался. В них нет истинной истории, нет сущности, глубины, нет интеллекта. Это просто отрицание, грубое отторжение всех германских ценностей. - Фон Бек чуть не прослезился, произнося эти слова.
Алисаард взяла его за руку. Она мало понимала то, о чем он говорил, но глубоко сочувствовала ему.
- Давайте вернемся к цели нашего пребывания здесь, - мягко сказала она. - Ради вас, мой дорогой.
Я впервые услышал, чтобы она так обращалась к нему, и ощутил укол ревности. О, как бы я хотел сочувствия от такой женщины, столь похожей на мою Эрмижад!
- Чаша! Чаша Грааля - вот что чаще всего упоминается в древних культовых легендах, - воскликнул он. - Но я не вижу здесь никакой чаши.
- Грааль? Помню, вы говорили при нашей первой встрече, что ваша семья как-то связана со Святым Граалем?
- Легенда, не более того. Мне рассказывали, что кое-кто из моих предков видел Грааль. По одной из версий легенды, предки владели чашей Грааля не для Бога, а для Сатаны. Я читал обо всем этом, когда искал доказательства, что происхожу от Беков, но без связи с нацистами. Так я добрался до карт и книг, относящихся к Средневековью... - Внезапно он замолчал: в коридоре послышались шаги. Мы быстро скрылись в тени одной из арок.
Дверь открылась, и тьму помещения пронзил луч яркого электрического света. В зал вошли три невысоких человека. Их лиц не было видно из-за высоких, жестких воротников френчей. Одежда незнакомцев напоминала форму военных священников определенного ордена, например, Рыцарей Тамплиеров. В руках они держали большие палаши, под мышкой - тяжелые железные шлемы, похожие на средневековые. В облике мужчин ощущалась варварская мощь, возможно, из-за их наряда. Они двинулись к алтарю, предварительно закрыв за собой дверь и заперев ее на замок. Один из них был очень худощав и слегка прихрамывал; другой - полный, передвигался с трудом и тяжело дышал; третий шагал жестко, словно на шарнирах. Он откинул назад плечи и выпрямил спину, как человек, старавшийся выглядеть выше ростом, чем был на самом деле. Я протянул руку и коснулся фон Бека; моего спутника била дрожь.
Итак, перед нами три самых страшных злодея двадцатого столетия: Геббельс, Геринг и Гитлер. Наконец-то я получил возможность убедиться в справедливости того, что читал об их эксцентрической приверженности к мистике, вере в сверхъестественное предзнаменование, всякого рода странностей и невероятных причуд.
Эти трое полагали, что их никто не видит, поэтому начали читать наизусть строчки Гете. И в их устах слова великого поэта казались мне изуродованными, искаженными, святотатскими. Эти идеологи нацизма извратили идеи великого Гете, грубо приспособив романтические строки под свои грязные, человеконенавистнические концепции.
"Alien Gewalten Zum Trutz sich erhalten, Nimmer sich beugen, Kraftig sich zeigen, Rufet die Arme Der Gotter Hierbei". <"Вся власть тому дается, кто непогрешим, Кто непокорен и душой неустрашим. Когда тобою движет долг святой, Тогда Господь во всем помощник твой'" (Нем.)>.
Геббельс шагнул вперед и зажег две большие свечи по обе стороны от алтаря.
Я чувствовал, что фон Бек едва сдерживается от неукротимого желания наброситься на этих врагов человечества. Я молча сжал ему плечо. Надо было выдержать до конца это действо. Сепирис хотел, чтобы мы пришли сюда. Он послал зайца, который привел нас сюда. Значит, мы обязаны наблюдать за ритуалом.
Меня поразила банальность зрелища. Молитвы, обращенные к древним богам, к Вотану и духам Дуба, Железа и Огня. Пламя свечей освещало их лица: Геббельс - искаженная крысиная мордочка дрянного мальчишки, радующегося злой проделке; Геринг - серьезная пухлая физиономия; он едва ли верит в то, что говорит, более того, похоже, он пьян или принимал наркотики; Адольф Гитлер, Канцлер Третьего Рейха - его глаза походили на темные зеркала, бледное лицо светилось нездоровым блеском; он явно желал, чтобы слова молитвы исполнились, и он стал бы управлять миром так, как подсказывал ему замутненный, больной мозг.
Я взглянул на Алисаард: даже она ощутила ужасную силу этих трех существ.
- Да перейдет сила богов нашего древнего племени, богов, передавших свою мощь римским завоевателям, нашей Германии в этот судьбоносный час. - Это произнес Геббельс. Уверен, он сам не верил в то, что говорил, но вряд ли Гитлер и Геринг были настроены столь же скептически. - Одари же нас таинственным могуществом великих богов Старого Мира, надели нас темной, всесокрушающей энергией, которая поразит жалких последователей иудо-христианства, стремящихся покорить нашу древнюю страну. И пусть наша кровь - чистая, стопроцентная кровь наших бесстрашных предков, вновь наполнит наши вены и вольет вдохновение и волю, как в те времена, когда наши праотцы сражались с чуждыми, восточными религиями. Пусть Германия вновь станет свободной, богатой и единой страной!
Эта напыщенная галиматья длилась еще долго, Фон Бек начал проявлять нетерпение, мне и Алисаард становилось все скучнее.
- Теперь мы призываем Чашу, сосуд духовной сущности, подобную которой искал Парсифаль; Чашу Великой Мудрости, которую христиане похитили у нас и включили в свою мифологию, назвав Святым Граалем! - Геббельс бормотал нараспев, переминаясь с ноги на ногу. Ерзающий уродливый карлик! - Мы призываем Чащу, чтобы припасть к ней и испить Ее мудрости, которая так нужна нам сейчас!
Его словам вторили Гитлер и Геринг.
- Встанем же на колени и помолимся! - выкрикнул Геббельс. Он явно наслаждался этим кратким моментом власти над двумя другими вождями.
Два нацистских лидера послушно опустились на колени, только Геббельс остался стоять. Он протянул руки к алтарю.
- Здесь, в этом древнейшем из древних мест страны, где хранится Чаша еще с момента начала Времен, мы молим о ниспослании нам святого видения. Дай же нам утолить жажду мудрости! Одари нас властью древних богов, знанием наших пращуров, ниспошли уверенности и могущества. Мы должны знать свой путь. Мы должны выбрать: сосредоточить ли усилия на высвобождении энергии атома или уничтожить угрозу с Востока. Дайте нам знак, о великие боги. Мы должны получить от вас знак!
Для меня осталось тайной - разыгрывал ли этот спектакль Геббельс перед своими наивными зрителями или же действительно верил во всю эту чепуху, которую с таким вдохновением декламировал. Не знаю также, как эти заклинания способствовали тому, что произошло после, или все дело в присутствии фон Бека. Его семья некоим образом была связана с Граалем; точно так, как я имел отношение к мечу. Возможно, поэтому судьба и свела нас в великой и чрезвычайно важной борьбе за сохранение человечества, которую мы сейчас вели. Какую роль играл во всем этом Сепирис и насколько много он знал, не могу сказать, но очевидно, что его дар предвидения обеспечил наше появление в нужном месте и в нужный момент времени.
В мрачном подземелье зазвучала нежная музыка. В воздухе появился аромат цветущих роз. Она резко контрастировала с тяжелой, гнетущей атмосферой хранилища. Внезапно вспыхнул невиданно яркий белый свет. Но уже через мгновение он перестал слепить и, наоборот, доставлял удовольствие глазам. На алтаре появился источник музыки и аромата - простая чаша, золотой кубок.
Именно эту чашу христианские легенды называли Святым Граалем, а древние кельты - Сосудом Мудрости. Он существовал всегда, испокон веку, хотя и под разными названиями - как и меч, который мы разыскивали, как и я сам, Вечный Воитель. Геббельс, Гитлер и Геринг, потрясенные, глядели на неожиданно возникшее видение.
Я услышал, как Гитлер бормотал что-то похожее на клятву. Геринг начал чихать, он пытался встать на ноги. Геббельса же явно одолевали сомнения.
- Воистину! Воистину! - кричал он. - Мы воистину получили знак! Что же нам теперь делать? Следует ли избавиться от угрозы с Востока перед тем, как начать работы по созданию атомной бомбы? Сколько времени пройдет перед тем, как Россия нападет на нас? Или Америка и Англия оккупируют нас? Что нам делать? Наши завоевания были столь молниеносными, что не осталось времени обдумать их. Нам нужен вождь. Это действительно знак от старых богов? Они могут направить нас на истинный путь, который приведет к господству Германии в мире?
- Чаша не может говорить, герр Доктор, - неожиданно заявил Гитлер. - Что если взять ее в руки? Тогда истина раскроется вам. Разве не так?
- Нет-нет-нет! - Герингу удалось наконец подняться с колен, он тяжело задыхался. Глаза покраснели, из носа капало, по подбородку тянулась длинная струйка слюны. - Существует девушка. Девушка, которая охраняет Грааль. Рейнмейцен, да? Я знаю. Из Вагнера... - И он мерзко захихикал.
Мне трудно было поверить, что эти существа были теми, кто оказал колоссальное влияние на историю моего мира. Они вели себя, как неразумные дети. Разумеется, глубоко в натуре каждого скрывается инфантильность. Но дети верят, что могут достигнуть огромной власти над миром, не платя ничем за эту власть. А ценой часто становится рассудок того, кто стремится к власти. В каком-то отношении эти трое больше походили на гротеск, на карикатуры людей, которыми они когда-то были, чем те несчастные мутанты Хаоса, набросившиеся на нас раньше. Понимали они это или нет? Если понимали, неужели у них не убавилось желания остановиться, чтобы не сгинуть в полной тьме безумия?
- Да, - произнес Адольф с почти смехотворной многозначительностью. - Рейнмейден. Валькирии. Сам Вотан. Эта чаша - лишь знак их присутствия.
Нелепая дискуссия продолжалась еще несколько минут. Полагаю, они сами не ожидали такого исхода. Ритуалы, которые они исполняли, служили укреплению их убежденности в правоте совершаемых действий. Мрачное подземелье под стенами нюрнбергского замка, специальные одеяния, заклинания - все должно способствовать оживлению слабеющей веры, опиравшейся лишь на наркотическое опьянение, быть подспорьем в поддержании надежды на собственное мистическое предназначение.
Я понял, что Грааль вовсе не появился в ответ на призыв Геббельса. Он появился потому, что там присутствовали мы или, точнее, фон Бек.
Я взглянул на своего друга: он находился в трансе и не отводил остановившегося взгляда от Грааля.
Гитлер шагнул вперед, маленькое лицо фюрера стало вдруг серьезным и решительным. Сияние, исходившее от чаши, подчеркивало его нездоровую бледность. Я не мог поверить, что столь ущербной личности позволено даже смотреть на Грааль, не то что прикасаться к нему.
И вот руки, уже обагренные кровью миллионов, протянулись к поющему кубку, глаза отражая волшебный свет, сверкали, как драгоценные камни, губы раскрылись.
- Понимаете ли вы, друзья мои, что это - источник энергии, который так нам нужен. Это сипа, которая позволит нам одолеть любого врага. Евреи, как всегда, смотрят в другую сторону, стремясь создать атомную бомбу. Мы нашли бомбу здесь, в Нюрнберге. Мы нашли ее в самой сердцевине нашей духовной цитадели! Вот энергия, способная уничтожить всю планету или построить ее заново и так, как мы этого захотим! Как ничтожно то, что называют наукой! У нас есть нечто несравненно более могущественное! У нас есть Вера! У нас есть Сила, более великая, чем Разум! У нас есть мудрость, превосходящая любые знания! У нас есть сам Святой Грааль! Чаша Беспредельного Могущества! - Руки Гитлера, похожие на черные клешни, были готовы схватить нечто столь чудесно святое, что мне стало физически нехорошо от одной этой мысли.
Но внезапно Чаша запела громче. Тональность пения изменилась, возникли ноты тревоги и предостережения. И в этот момент пальцы диктатора прикоснулись к сияющему золоту.
Крик Гитлера прозвучал громче пения чаши. Он упал навзничь и зарыдал. Его пальцы почернели, будто кожа сгорела до костей. Потом, как маленький мальчик, он сунул пальцы в рот и сел на пол.
Геббельс нахмурился. Он тоже протянул руки к чаше, но более осторожно. Снова Грааль зазвучал предупреждающе. Геринг, закрыв лицо руками, начал отступать.
- Нет, нет! Я не враг тебе!
- В наши намерения вовсе не входит насильно похитить чашу. Мы только искали возможности припасть к источнику мудрости, - Геббельс старался, чтобы его голос звучал успокоительно-благоразумно.
Он был явно напуган. Огляделся, будто искал пути к побегу. Тем временем его хозяин оставался на полу и, не выпуская пальцев изо рта, бормотал нечто нечленораздельное.
Опасаясь того, что чаша исчезнет так же внезапно, как появилась, я протянул к ней руки и тут же сообразил, что при ярком свете меня могут увидеть. Гитлер уже обернулся ко мне и прикрыл глаза рукой, чтобы лучше разглядеть меня. Решение пришло мгновенно: надо брать чашу!
- Фон Бек, - распорядился я, - только вы, я уверен, сможете взять ее в руки. Хватайте чашу. Это наш ключ к Мечу Дракона. Ну же, фон Бек, действуйте!
Три нациста стали приближаться к нам. Но они явно не были абсолютно уверены, что мы - призраки.
Геринг уставился на Алисаард - ему почудилось, что он видит Рейнмейден.
- Послушайте! - вскричал он. - Вы узнаете меня? На каком языке вы говорите - на верхненемецком?
Алисаард не могла его понять. Она показала на дверь.
- Она пытается подсказать нам правильное решение, - снова заявил Геринг. - Она указывает. Да, указывает на восток!
- Возьмите чашу, друг мой, - настойчиво велел я фон Беку.
Я не имел представления, что будет с нами, если останемся здесь еще хоть на несколько минут. Поведение нацистов непредсказуемо. Если они убегут из помещения и запрут дверь - мы в ловушке.
Наконец фон Бек внял моим словам. Он очень медленно взял прекрасную чашу. Она лежала в его ладонях так уютно, будто всегда была тут. Пение стало еще более приятным для слуха, источаемый аромат - сильнее; сияние ослабло.
Я провел его и Алисаард мимо растерянных нацистов к двери. Нас не пытались остановить, они пребывали в замешательстве: то ли остаться на месте, то ли пойти следом за нами.
- Оставайтесь, - сказал я им так, как если бы разговаривал с собакой. - Оставайтесь здесь. Алисаард отодвинула засов на двери.
- Да, - пробормотал Геринг. - Мы получили знак.

Предыдущая страница 14 Следующая страница


15 Майкл Муркок

- Но Грааль, - начал Гитлер, - ведь он - источник нашей власти...
- Мы снова найдем его, - заверил его Геббельс. По-моему, меньше всего он хотел бы снова увидеть и Святой Грааль, и нас. Мы угрожали той странной власти, которой он обладал над своими товарищами по партии, особенно над Гитлером.
Мы закрыли за собой дверь. Могли бы и запереть ее, если бы смогли.
- А теперь, - предложил я, - мы должны как можно скорее оказаться в той, первой комнате. Подозреваю, там путь обратно в Хаос.
Фон Бек, держа в руках чашу, двигался будто в трансе, не отрывая от Грааля взгляда. Его красивое лицо выражало святой восторг. Не знаю, по какой причине, но его состояние тревожило меня.
Мы беспрепятственно добрались до двери и, открыв ее, шагнули во тьму. Я передвигался осторожно, за мной следом шла Алисаард, ведя за локоть фон Бека.
Затем Алисаард закрыла дверь, и сияние Грааля наполнило комнату. Но кроме своей тени на стене я насчитал еще три!
Маленькое существо оказалось радом со мной. Оно усмехнулось мне и приветственно взмахнул рукой.
Кривой Джермес! На нем больше не было формы болотного солдата.
Я взял его за руку.
- Зачем вы здесь, Джермес? Вы принесли новости из Маашенхайма?
- Я прежде всего на службе у Закона. У меня сообщение от Сепириса. - Его лицо стало мрачным, когда он добавил:
- Да, и новости из Маашенхайма, новости о поражении.
- Адельстейн? - Алисаард шагнула вперед. - Адельстейн пал?
- Еще нет, - печально вздохнул карлик, - но Маашенхайм полностью уничтожен. Те, кто остался в живых, спрятались в цитадели урсинов. Но сейчас Шарадим выслала самые крупные корабли, которые пройдут через Райские Колонны и нападут на урсинов. В каждой захваченной стране царит произвол и насилие. В Рутзенхайме Красных Плакальщиков превратили в рабов, их принуждают поклясться в верности Хаосу, в противном случае убивают. То же самое творится в Флуугенсхайме и, конечно, в Драахенхайме. Сейчас орды Шарадим оккупируют Гнеестенхайм. Элдрены и урсины продолжают сопротивляться. Леди Фализаарн, Принц Моранди Паг и Принц Гроаффер Рольм просили передать вам слова поддержки и пожелание успеха. Если Шарадим и ее приспешники захватят Меч Дракона раньше вас, то очень скоро Хаос прорвется и участь Адельстейна будет решена. Более того, женщины элдрены уже никогда не воссоединятся со своим народом... Слова Джермеса ужаснули меня.
- А что известно о Шарадим и ее мертвом брате?
- Я не слышал ничего, знаю только, что они вернулись в Хаос - завершить какое-то дело...
- Тогда и мы должны вернуться в Хаос, - решил я. - У нас есть чаша, о которой говорил Сепирис. Теперь нам надо найти рогатую лошадь. Но как попасть обратно в Хаос, Джермес, не знаете?
- Вы уже там, - несколько удивленно произнес Джермес и открыл дверь. Светило яркое солнце, приятно пахло тропическими фруктами, повсюду росли экзотические растения с большими, мясистыми листьями; в глубь леса убегала тропинка.
Стоило нам сделать лишь шаг, как в тот же миг Джермес, дверь и нюренбергское подземелье исчезли.
Лицо фон Бека выражало смятение.
- Я не выполнил свой долг! Почему же вы допустили, чтобы я ушел оттуда?
- В чем дело? - удивилась Алисаард. - Что случилось, мой дорогой?
- У меня был шанс убить их! И я не воспользовался им!
- Думаете, вы смогли бы убить их в присутствии этой чаши? Тем более у вас не было никакого оружия.
Он немного успокоился.
- Но ведь то была единственная возможность их уничтожить. И спасти миллионы людей! Второго такого шанса у меня уже никогда не будет!
- Можете не волноваться по этому поводу, - заверил я его. - Вы выполнили свой долг - но косвенно, в соответствии с методами Равновесия. Обещаю вам, что теперь они уничтожат сами себя благодаря тому, что произошло сегодня в хранилище. Поверьте мне, фон Бек, они теперь так же обречены, как и их жертвы.
- Это правда? - Он перевел взгляд с меня на чашу. Золотой сосуд больше не светился, но все равно чувствовалась огромная мощь, исходившая от него.
- Да, это правда, клянусь.
- Я и не знал, что вы обладаете способностью к предсказаниям, герр Дейкер.
- В этом случае - обладаю. Мои предсказания действительны лишь на короткое время.
Все трое эсэсовцев покончат с собой, и их тирания прекратится.
- Значит, Германия и весь мир освободятся от них?
- Да, от этого конкретного зла освободится. Освободится от всего, кроме памяти об их жестокости и варварстве.
- Я верю вам, - он глубоко вздохнул. - И тогда Сепирис сдержит свое обещание?
- Он сдержит обещание, как всегда. Ваша цель и его совпадают. Все наши действия связаны друг с другом, наши судьбы имеют много общего. Действие, предпринятое в одном параллельном мире мультивселенной, может дать результат совершенно в другом временном пространстве, расположенном, возможно, в тысячах кто знает, каких единицах измерения отсюда. Сепирис - слуга Равновесия. Насколько мне известно, их несколько - они перемещаются сквозь миллиарды временных плоскостей и циклов мультивселенной. Никто из нас не в состоянии знать всю картину или определить истинное начало или конец. Есть циклы внутри циклов, схемы внутри схем. Возможно, это мироздание конечно, но для нас, смертных, оно представляется бесконечным. Сепирис просто делает то, что может, дабы ни Закон, ни Хаос не получали полного преимущества.
- А как же Владыки Высших Миров? - спросила Алисаард. - Они могут объять все структуры?
- Сомневаюсь, - ответил я. - Их видение, может быть, еще более ограниченно в каком-то отношении, чем даже наше видение. Бывает, что пешка добивается большего, чем король или ферзь.
Фон Бек покачал головой, потом спокойно проговорил:
- Интересно, наступит ли когда-нибудь время, когда боги и богини перестанут воевать друг с другом?
- Такие периоды возможны в циклической истории миллиардов миров. Наступит время, когда Владыки Высших Миров и весь механизм космической мистерии прекратят свое существование. Тайна их разрушения, как мне кажется, лежит в нас, хотя нам еще только предстоит осознать собственное могущество. Вот, наверное, почему они так боятся смертных.
- И что же это за могущество? Хотя бы намекните нам, Вечный Воитель, - Алисаард умоляюще взглянула на меня.
- Полагаю, это просто сила, способная постигнуть мультивселенную, причем необязательно сверхъестественная.
Джунгли внезапно превратились в океан расплавленного стекла, который бушевал вокруг под порывами ветра, но не обжигал нас.
Фон Бек закричал, споткнулся, с трудом удержав чашу в руках. Алисаард подхватила его и помогла подняться на ноги. Я бросился к своим спутникам.
- Достаньте Акторис! - крикнул я Алисаард. - Пусть он снова укажет нам тропу!
В тот момент, когда девушка сунула руку в мешок за камнем, Грааль опять начал петь. Теперь он пел совсем по-иному, не так, как прежде, мягче и спокойнее. Стеклянный океан медленно стих. Волны улеглись, и мы увидели тропу, которая пролегала между ними.
Держа перед собой чашу Грааля, фон Бек повел нас вперед к берегу. На нас воздействовала сила, гораздо более могучая, чем влияние Акториса. Сила Закона и Равновесия. Очевидно все, происшедшее с нами до настоящего момента, было под контролем Сепириса. Но каков же смысл этого действия?
Мы подошли к берегу. Взобравшись на дюны, мы оглядели равнину, которая тянулась перед нами бесконечным зеленым ковром. Мы обернулись - океан из стекла исчез. Позади нас уже не было дюн, только ровная, плоская равнина, такая же, как и впереди.
Я увидел человека - он неторопливо приближался к нам. Его черно-серебристые одежды чуть шевелил легкий ветер. По седым волосам и облику патриарха я узнал эрцгерцога Баларизаафа. Он остановился и приветственно поднял руку.
- Простите меня, но я не подойду к вам ближе. Тот предмет, который вы несете, смертельно опасен для моего здоровья! - Он улыбнулся, как бы подшучивая над самим собой. - Должен признать: мне не нравится присутствие этого предмета на моей земле. Если вы готовы меня выслушать, то я могу предложить вам сделку.
- Я не желаю иметь дела с Хаосом, - ответил я. - Разве вы этого еще не поняли? Он усмехнулся в ответ.
- О, Вечный Воитель, как плохо вы разбираетесь в самом себе. Бывали времена, и еще будут, когда вы поклянетесь в верности именно Хаосу...
- Могу вас заверить, эрцгерцог Баларизааф, - упрямо продолжил я, - что в настоящий момент у меня нет никаких обязательств перед Хаосом. Я сам себе господин и намерен таковым остаться.
- Да, вы всегда были таким, Воитель, независимо от того, на чьей стороне служили. В этом, как мне кажется, и заключается секрет вашего выживания, Поверьте мне, я испытываю только восхищение... - Он прокашлялся, будто смутился собственным словам. - Я уважаю ваши убеждения, Господин Воитель. Но я предлагаю изменить вашу судьбу на период по меньшей мере одного полного цикла мультивселенной, спасти себя от ужасных переживаний, уже известных вам. Заверяю, если вы откажетесь сейчас, то впереди вас ждет еще больше боли и страданий.
- Мне говорили, что судьба одарит меня тихим, мирным местом и возможностью быть снова с моей Эрмижад, - сказал я с твердым намерением сопротивляться его аргументам, какими бы разумными и надежными они ни казались, - Короткая передышка, отсрочка, не более того. Служите мне, и вы получите почти все, о чем мечтаете. Причем немедленно.
- Эрмижад?
- Точно такую же, как она, вы даже и не заметите разницы. Даже еще красивее. И она будет обожать вас, как никого другого раньше.
Я рассмеялся, что крайне удивило его.
- Вы воистину Владыка Хаоса, эрцгерцог Баларизааф. У вас богатейшее воображение. Вы убеждены, что все смертные жаждут той власти, которой обладаете вы. Я же люблю индивидуальность в ее сложности. Я пришел к пониманию этого с тех пор, как начал страдать от галлюцинаций, которые создает это место, воздействуя на человеческий мозг. Если я не смогу узнать женщину, которую любил, мне не нужна замена. И мне нет дела до того, любит она меня или нет! Я люблю Эрмижад такой, какая она есть. Если же я смогу воссоединиться с ней, хотя бы на короткое время, то это более чем справедливо после всего пережитого мною.
- В таком случае у вас есть, что попросить у меня. Мне же надо от вас немногое: примите Меч Дракона от моего имени. С женщинами элдренами практически покончено. Шарадим и Фламадин правят всеми Шестью Землями Колеса. Если вы окажете мне эту небольшую услугу, чтобы я мог присоединить эту небольшую часть мультивселенной под свой контроль, тогда я сделаю все, что смогу, чтобы вернуть вам Эрмижад. А здесь игра закончена, Господин Воитель. Мы выиграли. Что еще вы можете сделать? Вам же предоставляется возможность немного позаботиться о себе самом; Зачем же вечно быть в пасынках у собственной судьбы, верно?
Да, соблазн был велик, не скрою, и все же мне нетрудно было сопротивляться Баларизаафу после того, как я увидел отчаянное выражение на лице Алисаард. Отказавшись выполнить долг перед элдренами, я лишусь права на воссоединение с женщиной, которую любил. Я обратился к фон Беку:
- Друг мой, не могли бы вы немного приблизить чашу Грааля к эрцгерцогу, чтобы он смог получше разглядеть ее.
Баларизааф издал ужасный, гневный и одновременно испуганный возглас. Фон Бек начал приближаться к нему с чашей в руках, и кожа на лице эрцгерцога, казалось, стала вспучиваться, будто кипела. За считанные секунды Баларизааф сменил тысячу лиц, и ни одно из них не было человеческим.
Потом он вдруг исчез.
Обессиленный, я упал на колени, дрожа всем телом и всхлипывая. Только теперь я понял, чему я сопротивлялся, как желанно было для меня его предложение.
Друзья помогли мне подняться.
Холодный ветер прошелестел по высоким травам. Ветер, как мне показалось, был порожден не Хаосом, а влиянием Грааля. Я еще раз поразился могуществу чаши, которая действовала и в самом сердце Хаоса.
- Она здесь, - прошептала Алисаард, - рогатая лошадь здесь.
Прямо к нам, высоко подняв голову, будто приветствуя нас, двигалось животное, шкура которого переливалась то серебром, то золотом. Лоб лошади был увенчан рогом. Алисаард восхищенно улыбнулась, когда лошадь доверчиво подошла к ней и ткнулась носом ей в руки.
Чей-то, знакомый голос, но не голос эрцгерцога Баларизаафа произнес:
- Теперь я возьму чашу.
Перед нами стоял Сепирис. Я заметил боль в его глазах. Он протянул большую черную руку к фон Беку.
- Она моя, - возразил фон Бек.
- Чаша не принадлежит никому, - строго и даже гневно ответил Сепирис. - Чаша - объект власти и могущества. Всякий, кто попытается завладеть ею, будет наказан за жадность и глупость. Я не ожидал услышать от вас таких слов, граф фон Бек!
Фон Бек наклонил голову.
- Простите меня. Герр Дейкер сказал, что вы дали мне возможность запустить механизм самоуничтожения нацизма.
- Да, это так. Теперь нацисты включены в неумолимый ход судьбы благодаря вашим смелым действиям здесь. Вы много сделали для своего народа, фон Бек.
Глубоко вздохнув, фон Бек вручил чашу Грааля Сепирису.
- Благодарю вас. Я могу считать свою миссию выполненной.
- О да. Если желаете, можете вернуться в свою страну и свое время. У вас нет обязательств передо мной.
Но фон Бек нежно поглядел на Алисаард и улыбнулся мне.
- Я, пожалуй, останусь, Владыка Сепирис, хочу досмотреть, чем все это закончится..
Сепирис, казалось, был доволен ответом, но в его Глазах я прочитал тайный страх.
- В таком случае вы должны следовать за этой лошадью, - сказал он. - Она приведет вас к Мечу Дракона. Скоро, очень скоро Земли Колеса полностью перейдут в подчинение Хаосу. Эта земля пока держится, потому что окружена другими землями, но когда падут и они, Хаос воцарится повсюду. Грядет эра террора, даже Болота Ужаса не могут сравнится с тем, что ожидает мир. Ничто не сможет выжить и сохранить первоначальную форму. А вы навсегда окажетесь в ловушке. Вы навечно станете жертвами прихотей Баларизаафа, который будет в тысячу раз могущественнее, чем сейчас! - Он помолчал и вздохнул. - Ну как, вы по-прежнему хотите остаться здесь, граф фон Бек?
- Да, конечно, - надменно ответил мой аристократический друг. - Еще осталось несколько немцев в мире, которые понимают, когда речь идет о долге!
- Да будет так! - сказал Сепирис. Он спрятал чашу среди складок одежды и исчез.
Не имея представления о том, что ждет нас впереди, мы последовали за единорогом, который вел нас по мелководному озеру со странного цвета водой.

Глава 2

Озеро казалось бескрайним. Кроме нас и единорога не было видно ни одной живой души во всем царстве Хаоса.
Сам не знаю почему, но меня не оставляла мысль, что мы бредем по грудь погруженные в кровь бесчисленных загубленных душ. А может быть, эта кровь все-таки не жертв Шарадим и Владык Хаоса? Может быть, это я пролил ее как Вечный Воитель. Да, я убивал людей. Я несу ответственность за смерть многих других, в каком бы образе я ни был тогда. Даже это бесконечное озеро было лишь частью всей массы крови, что мне пришлось пролить за мои тысячи жизней.
Мои друзья снова взялись за руки. Я шагал чуть впереди них, неотступно следуя за единорогом. Потом начал замечать отражения в красной жидкости. Увидел свое лицо в образе Эрикезе, который сменился мрачным видением Урлика Скарсола; затем я различил Клена из Клен Гара. Прохладный ветер донес до меня слова:
- Ты - Эльрик, которого они станут называть Убийцей женщин. Эльрик, который предал свой народ, так же, как Эрикезе предал свой. Ты - Корум, убитый мабден, которую ты любил. Помнишь Заринию? Помнишь Мебб? Вспомни всех, кого предал и которые предали тебя? Вспомни все сражения, в которых участвовал. Вспомни графа Брасса и Исольду. Ты - Вечный Воитель, обреченный сражаться во всех войнах человечества, во всех войнах элдренов, и справедливых и захватнических. Насколько же бессмысленны твои действия! Благородные становятся подлыми. Нечистые облачаются в белые одежды. Все бесформенно и аморфно, все мгновенно меняется. Ничто не остается постоянным по замыслу Человека или Бога. Но ты все равно прорываешься сквозь зоны, сквозь плоскости существования в параллельные миры, допуская, чтобы тебя использовали как пешку в бесцельной космической игре...
- Нет, - сказал я себе, - я должен покаяться, должен вернуть себе честь и доброе имя. И в этом спасении чести и достоинства я обрету мир. Мир, где найду мою Эрмижад.
- Ты - Гагнасдиак Войлодион, Завоеватель Дальних Солнц и никто не нужен тебе...
- Я - Вечный Воитель, связанный космическими узами с долгом, который я еще не выполнил!
- Ты - Себпт О'Рейли, Оружейник Куй Лорса, Искателя приключений, ты - Аливал и Артос. Ты - Дориан, Иеремия, Асквиол, Гольдберг, Франик...
Имена звучали в моих ушах ударами колокола. Они хлестали мою душу, как бич. Они вонзались в меня подобно копьям. Миллионы людей толпились передо мной, старались разорвать меня на части. Миллионы убитых мною...
- Ты - Вечный Воитель, обреченный сражаться и никогда не знать покоя. У войн не бывает конца. Закон и Хаос - непримиримые враги. Никакого мира между ними не будет никогда. Равновесие требует от тебя слишком многого, Воитель. Ты ослабел на этой службе...
- Но у меня нет выбора, такова моя судьба. Ведь каждый из нас должен выполнять свое предназначение. Иного пути нет. Иного просто не дано...
- Ты должен выбрать, на чьей ты стороне сражаешься. Можешь взбунтоваться против своей судьбы. Ты можешь изменить ее.
- Но не отменить. Я - Вечный Воитель, и нет у меня иной судьбы, кроме этой, нет иной жизни, кроме этой жизни, нет другой боли, кроме этой боли. О, Эрмижад, моя Эрмижад...
Ритм шагов моих усталых ног совпадал с ритмом этих слов, молотом стучавших в голове. Я говорил вслух сам с собой:
- Я - Вечный Воитель и живу так, как предначертано Космосом. Я - Вечный Воитель, и моя судьба уже решена за меня, мое назначение - война и смерть, мой рок - страх...
Теперь голос, который говорил со мной был моим собственным голосом. Голос, отвечавший мне, был моим собственным голосом. Я смахнул слезы с глаз. Я продолжал идти - по ужасному озеру из крови.
Внезапно я ощутил руку на плече и стряхнул ее.
- Я - Вечный Воитель. У меня нет другой жизни, кроме этой. Я не в состоянии изменить то, что я есть. Я - Воитель. Я - герой тысяч миров, и в то же время у меня нет своего собственного, личного имени...
- Дейкер! Дейкер, друг мой! Что с вами? Что вы там бормочете? - Это говорил фон Бек, его встревоженный голос звучал будто издалека.
- Я - раб своего предназначения, игрушка в руках судьбы. Владыка Хаоса сказал правду.
Но я не проявлю слабости духа и не буду служить ему. Я - Вечный Воитель. Я измучен угрызениями совести: слишком тяжела моя вина. Моя судьба уже предрешена...
- Дейкер! Да возьмите же вы себя в руки! Но я уже погрузился в мономаниакальный транс. Не мог думать ни о чем ином, кроме как о собственной предрешенной судьбе. Я был полубогом в Шести Землях, героем легенд во всей мультивселенной, благородным мифологическим персонажем для миллионов. И при всем этом всегда пребывал в печали и страхе.
- Друг мой, да у вас явное помутнение рассудка! Послушайте, без вас ни Алисаард, ни мне не справиться с нашим делом! Ну хорошо, единорог приведет нас к мечу, но только вы можете взять его, так же, как только я мог взять в руки чашу Грааля!
Боевые барабаны продолжали стучать у меня в голове. Мозг заполнял грохот мечей о щиты. Сердце было охвачено тоской по собственной ужасной судьбе.
- Вспомните, кто вы! - снова заговорил фон Бек. - Вспомните, какое великое дело вы совершаете! Герр Дейкер!
Но я видел только кровь, она была впереди, позади меня, кровь и только кровь...
- Герр Дейкер! Джон!
- Я - Эрикезе, который вырезал всю человеческую расу. Я - Урлик Скарсол, который сражался с Белфигом, я - Эльрик из Мелнибоне, и я еще многие, многие другие...
- Нет, друг мой! Вспомните, кто вы на самом деле. Когда-то я слышал об этом от вас. Тогда вы не думали о себе как о Вечном Воителе. Почему вас и сейчас зовут Джоном Дейкером? Ведь это и есть ваша первоначальная сущность. Вспомните время до того, как вас вызвали, до того, как они назвали вас Воителем.
- О, сколько долгих циклов мультивселенной прошло с тех пор!
- Джон Дейкер, возьмите себя в руки. Ради всех нас! - Фон Бек уже кричал, но голос его все равно звучал будто издалека.
- Ты - Воитель, несущий Черный Меч. Ты - Воитель, Герой бескрайнего Пути...
Кровь залила меня уже до шеи. Я погружался в нее все глубже. Я должен был утонуть в той крови, которую пролил в прежних жизнях.
- Герр Дейкер! Вернитесь к нам! Вернитесь к самому себе!
Я уже не осознавал себя как личность. Их было слишком много. Но одинаковые ли они были в действительности?
Всегда сражаться - какая жалкая участь, какая пустая жизнь! Я никогда не хотел воевать. Никогда не касался меча до тех пор, как Король Ригенос не назвал меня Защитником Человечества...
Кровь поднялась уже до подбородка. Я усмехнулся. О чем беспокоиться? Все справедливо.
Тут заговорил тихий, холодный голос.
- Джон Дейкер, вот это будет ваше истинное предательство, если вы предадите именно эту, нынешнюю сущность. Свою личную единственную сущность.
Это снова был голос фон Бека.
- Вы умрете, - услышал я его слова, - но не из-за человеческой слабости, а из-за нечеловеческой силы. Забудьте, что вы были Вечным Воителем. Вспомните свою обыкновенную смертную сущность!
Кровь коснулась моих губ. Я начал смеяться.
- Смотрите же! Я тону в этом материальном доказательстве моей собственной вины!
- Тогда вы просто глупы, герр Дейкер. Мы ошиблись, доверяя вам как другу. Так же, как и женщины элдрены. Так же, как и урсины. Глупая Эрмижад! Она любила Джона Дейкера, а не Эрикезе, этот чудовищный инструмент Фортуны...
Я приподнялся, чтобы не захлебнуться в крови. Оказывается, я стоял на коленях. Уровень озера вовсе не поднимался - это я опускался. Фон Бек и Алисаард поддерживали меня, стараясь привести в чувство.
- Вы - Джон Дейкер, - снова услышал я голос друга. - Именно Джона Дейкера она любила. А не безжалостного рубаку с мечом!
Я закашлялся. Постепенно смысл его слов стал доходить до моего сознания.
- Эрмижад любила Эрикезе, - сказал я.
- Она могла называть вас этим именем, ибо так вас прозвал Король Ригенос. Но любила она именно Джона Дейкера, обыкновенного смертного мужчину, который запутался в сетях ненависти и мнимого предназначения. Вы не можете изменить того, что произошло с вами, но вполне в состоянии остаться тем, кем стали, Джоном Дейкером! Неужели вы не понимаете этого?
Мне показалось, что в этот момент я услышал самые мудрые слова на свете. Я вытер влажное лицо и посмотрел на ладонь. Это была вовсе не кровь.
Впереди нас терпеливо поджидал единорог. Я снова потерял чувство реальности. Но сейчас мне представлялось очевидным, что я утратил часть своей реальной сущности в собственных космических злоключениях. И тяжкое психическое состояние я испытывал как Джон Дейкер. Мой мир стал серым, но в каком-то отношении этот мир был богаче, чем те фантастические, дикие и невероятные сферы, в которых я побывал...
Я протянул руку, похлопал фон Бека по плечу и улыбнулся ему.
- Благодарю, друг мой. Вы - самый лучший товарищ из всех, кто мне встречался.
Он ответил мне счастливой улыбкой. Мы трое молча обнялись, а небо над нами начало как будто закипать.
Мы оглянулись в поисках единорога, но тот исчез. Впереди не было ничего, кроме огромного красного утеса. Тут я вспомнил видение, показанное нам при посещении Моранди Пага. И всмотревшись в каменную стену, я увидел его, словно насекомое в янтаре: черно-зеленый меч с крошечной блестящей точкой желтого цвета.
- Вот он, - сказал я. - Меч Дракона!
Жидкость, окружавшая нас, затвердела, и наши ноги намертво впаялись в кристаллическую скалу. Мы попались в смертельную западню.
Послышался стук копыт. При приближении этого стука, скала, которая капканом держала ноги, начала дрожать. Я бросил взгляд через плечо.

Предыдущая страница 15 Следующая страница


Дракон в мече (Орден тьмы) 16

К нам приближались богато одетые люди на черных, лоснящихся лошадях. Один из всадников - Шарадим, Императрица Шести Земель. Рядом с ней ехал ее мертвый брат Фламадин, который жаждал выпить мою душу, чтобы возместить отсутствие своей собственной.
У подножия большой красной скалы снова появился улыбающийся эрцгерцог Баларизааф в наряде патриция. Он стоял, сложив руки на груди, и ждал. На меня он не смотрел, а обратился к Шарадим и Фламадину.
- Приветствую вас, мои верные слуги. Я сдержал свое обещание. Вот эти три ничтожества, попались, как мухи на липкую бумагу. Можете делать с ними все, что захотите!
Фламадин откинул назад костлявую, серую голову; послышался странный смех. Раздавшийся затем голос Фламадина звучал еще более безжизненно, чем в прошлый раз, во время нашей встречи на краю кратера вулкана в Рутзенхайме.
- Наконец-то я стану полноценным. Я многому научился за это время. Я понял, что глупо служить кому бы то ни было, кроме Хаоса!
Я попытался разглядеть хоть искру разума в мертвом лице этого несчастного. Но не увидел такой искры.
Кроме всего прочего мне казалось, что я смотрю на собственное лицо. Будто Фламадин - пародия на меня, таким я буду, продолжая оставаться Вечным Воителем.
Мне было жаль это существо. Но в то же время в глубине души я испытывал страх.
Двое всадников натянули поводья и приблизились к нам шагом. Шарадим посмотрела на Алисаард и высокомерно усмехнулась.
- Ты слышала, дорогая: женщины элдрены изгнаны со своей земли. Они теперь прячутся, как крысы, в муравейниках старых медведей.
Алисаард твердым взглядом посмотрела в глаза Шарадим.
- Эту ложь вам сообщил лакей Аримиад. Когда я видела его в последний раз, он походил больше всего на свинью, он и есть свинья. Мне кажется, миледи, ваше лицо под влиянием Хаоса скоро изменится!
Шарадим гневно отвернулась и пришпорила своего коня. Фон Бек улыбнулся словам Алисаард - она достойно ответила Шарадим! Фон Бек ничего не сказал, он просто не обратил никакого внимания на всадников. Шарадим подъехала ко мне.
- Приветствую вас, Господин Воитель! Как обманчив этот мир! Да вы и сами лучше других это знаете, поскольку представляетесь моим братом Фламадином. Известно ли вам, что среди тех жителей Шести Земель, кто еще остался жив и не попал в рабство, ходит легенда. Они думают, что Фламадин, тот, старый Фламадин, герой мифов, скоро вернется и поможет им одолеть меня. Но теперь Фламадин наконец-то со своей сестрой. Мы стали супругами. Вы слышали об этом? И мы правим на равных, - она зло улыбнулась.
Я последовал примеру фон Бека и полностью игнорировал Шарадим.
Она приблизилась к кристаллической стене и стала пристально рассматривать оружие.
- Этот меч скоро будет нашим, - проговорила она. - Ты, наверно, ждешь не дождешься взять его в руки, да, братец?
- Взять его в руки, да, - повторил Фламадин. Его глаза остались пустыми. - Взять в руки.
- Он просто голоден. - Шарадим как бы оправдывалась за брата. - Он очень голоден. Ему нужна ваша душа. - Она поглядела мне прямо в глаза - будто острые ножи вонзились мне в зрачки. Но я заставил себя не отводить взгляда. Я подумал: Я - Джон Дейкер, родился в Лондоне в 1941 году во время воздушного налета. Имя моей матери Елена, отца звали Пауль. У меня нет ни братьев, ни сестер. Учился в школе... В какой? Напряг память и представил белую проселочную дорогу. После войны мы переехали в Южный Лондон. В Норвуд, разве не так? Но школа? Как называлась моя школа?
Шарадим была озадачена. Возможно, ей удалось прочитать мои мысли, которые бродили так далеко отсюда. Или опасалась, что я обладаю тайной, скрытой от нее силой, и смогу сбежать.
- Полагаю, нам нельзя больше терять времени, не так ли, Владыка Баларизааф? - торопливо сказала она.
- Вы должны получить внутреннюю сущность Воителя, хотя бы на короткое время. Если это не получится, Шарадим, то вам придется сдержать слово и самой взять меч. Как мы договаривались.
- А если все выйдет по-моему, милорд? - Тем не менее она имела некоторую власть над этим богом.
- Ну что ж, тогда вас поднимут до пантеона Хаоса. Вы станете одной из Правительниц меча, заменив того, кто был изгнан.
Баларизааф посмотрел на меня так, будто сожалел, что я в свое время не принял его предложения. Наверняка он предпочел бы видеть во мне помощника, а не противника.
- Вы - могущественный враг в любом обличье. Вы помните, Владыка Корум, как вы сражались с моими братьями и сестрами? Вы помните свою великую Войну с Богами?
Я не Корум, я - Джон Дейкер, и я отказываюсь от всех других сущностей и имен.
- Вы забыли мое имя, милорд. Меня зовут Джон Дейкер, - ответил я.
- Разве имеет смысл, какое имя вы выбираете, - пожал он плечами. Вы могли бы править вселенной, Господин Воитель, под любым из ваших многочисленных имен.
- У меня только одно имя, - упрямо настаивал я.
Баларизааф растерялся. Я же твердо решил считать себя отдельной личностью и простым смертным Именно в этом ключ к моему спасению и спасению тех, кого любил. Я посмотрел прямо в глаза Баларизаафа и увидел зияющую пустоту. Потом перевел взгляд на Шарадим. Ее лицо тоже ничего не выражало. Что касается несчастного Фламадина, то передо мной был настоящий мертвец.
- Вы, я надеюсь, не станете отрицать, что являетесь Вечным Воителем, - иронически поинтересовалась Шарадим. - Ведь вы знаете, кто вы такой.
- Я только Джон Дейкер.
- Он - Джон Дейкер, - подтвердил фон Бек. - Из Лондона. Это город в Англии. Не знаю, в какой части мультивселенной. Возможно, вы сумеете выяснить это, леди Шарадим. - Фон Бек поддерживал меня, и я был благодарен ему за это.
- Мы бессмысленно тратим время, - Шарадим спешилась. - Фламадину нужна подпитка. Тогда он сможет взять меч. Потом он ударит мечом, и Хаос получит все Шесть Земель Колеса!
- Миледи, почему бы вам не подождать, - холодно произнес фон Бек, - и тогда ваши вассалы смогут увидеть весь спектакль. Ведь вы, насколько я помню, обещали им интересное представление...
- Эти скоты! - Шарадим усмехнулась. - Я бросила их против Адельстейна. Они радовались, как дети, бегая по стенам города. - Она бросила презрительный взгляд в сторону Алисаард. - Скоро те, кто сумел выжить, отправятся туда, где сейчас ваши соплеменники! О, Фламадин, мой дорогой мертвый братец, можешь сойти с лошади. Помнишь, что надо делать?
- Да, помню.
Я не отрывал от него взгляда, пока он спешивался, а потом спотыкаясь направился ко мне. Краем глаза я увидел, как Алисаард передала что-то фон Беку, стоявшему рядом со мной. Шарадим этого движения, к счастью, не заметила. Все ее внимание было приковано к брату, которого она сама и убила. Когда Фламадин приблизился, я ощутил исходивший от него запах разложения. Неужели в этот искусственно оживленный труп суждено переселиться моей душе?
Фон Бек коснулся моей руки. Я раскрыл ладонь и сразу ощутил пульсирующую теплоту Акториса. То было единственное оружие, которым мы обладали.
Мертвые пальцы Фламадина дотронулись до моего лица.
- Отдайте мне вашу душу, Воитель... Я без долгих размышлений взмахнул рукой и что было сил Акторисом ударил в лоб оживший труп. Рука с камнем прошла сквозь плоть. Запахло паленым. Фламадин стоял не месте и издавал странные глотательные звуки. На его лбу появилась мерцающая отметина в том месте, где я ударил.
- Что, что такое? - злобно взвизгнул Баларизааф. - Времени не осталось! Поторопитесь! Делайте то, что вам было сказано!
Фламадин снова потянулся ко мне. Я приготовился нанести второй удар, но тут мне пришла в голову новая идея: я очертил себя Акторисом.
- Нет! - закричала Шарадим. - Акторис! У него Акторис! Ведь я не знала!
Кристалл вокруг меня начал булькать, плавиться и испаряться. Я освободился и скоро уже стоял на твердой поверхности кристалла. Потом передал камень фон Беку, предложив сделать то же, что сделал я. А сам побежал к красной стене. За мной ковылял Фламадин. Шарадим не переставала визжать:
- Владыка Баларизааф! Остановите его! Ведь он раньше меня успеет к мечу!
- Мне нет дела до того, кто из вас возьмет меч, пока это не мешает моим планам, - спокойно ответил Баларизааф.
Эти слова заставили меня задуматься. Может быть, я попаду в капкан Владыки Хаоса? Я обернулся. Мои друзья бежали ко мне, но Фламадин их опередил. Его пальцы снова потянулись к моему лицу.
- Мне нужна ваша душа. Ничья иная, только ваша.
Сейчас у меня не было Актороса. Я толкнул это холодное тело, стараясь освободиться. Но при каждом прикосновении к Фламадину, я ощущал, что теряю какую-то часть себя. Я отшатывался все дальше, но вот я уже спиной почувствовал холод каменной стены.
- Воитель, - страстно прошептал Фламадин. В его глазах уже появилось некое подобие жизни. - Воитель, Защитник, герой. Я снова стану героем... Я получу то, что принадлежит мне по праву...
Мои друзья бросились ко мне. Они попытались оттащить Фламадина, но он прилип плотно, как пиявка. Я услышал смех Шарадим. Алисаард прижала Акторис к горлу Фламадина. Тот издал сдавленный крик - а мне будто обожгло шею. Каковы же будут последствия такого симбиоза?
- Я - Джон Дейкер! Джон Дейкер! - кричал я.
Мне удалось восстановить некоторое духовное равновесие при помощи этого своеобразного заклинания. Алисаард в отчаянии снова и снова орудовала Акторисом, и все мое тело горело огнем.
Обессилевший, я упал на землю. Друзья стали оттаскивать меня подальше от существ Хаоса, но я попросил их прежде всего остановить Фламадина: он продолжал прижиматься изо всех сил к утесу в том месте, где был впаян меч. Дюйм за дюймом Фламадин проникал внутрь. И я чувствовал, как моя плоть испытывает давление камня. Видел, как моя собственная рука тянется к рукояти большого, черного-зеленого меча с древними руническими знаками, вытравленными на лезвии, мерцавшем желтым огнем.
Баларизааф улыбался. Он испытывал явное удовольствие от того, что происходило, и даже не пытался вмешаться.
Только Шарадим мучило беспокойство - до какой степени моя материальная душа успела перейти в разлагавшийся труп ее брата? Я сам этого не знал и метался от самых оптимистических оценок к удручающе безнадежным. То я был Фламадином, стремившимся дотянуться до меча. Потом становился Джоном Дейкером, и мне помогали мои друзья. Ни Баларизааф, ни Шарадим не решались активно сражаться с нами, пока мы владели Акторисом.
Тем временем Фламадин понемногу погружался в утес. Я же испытывал страшную боль. В голове звучало эхо шепота - неясные слова, которыми, вероятно, Шарадим старалась убедить несчастного перед тем, как лишить его жизни.
Меч может искоренить зло в зародыше... Меч может дать гармонию... Меч - это почетное оружие... Но только, если он в руках того, кто достоин... Меч, применяемый для защиты, - это активное добро...
- Нет! - вскричал я, обращаясь к тому, что осталось от первоначальной сущности Фламадина. - Это обман! Меч - всегда меч. Меч, Фламадин, что бы ни говорили, - это оружие, несущее смерть. Стоит прикоснуться к лезвию, Принц Фламадин из Валадека, и вы будете прокляты на вечные времена...
Потом я снова услышал слова Шарадим, она продолжала уговаривать брата. Глазами Джона Дейкера я видел, как Шарадим сделала еще шаг к каменной стене. Фламадин почти касался рукоятки меча.
Всем своим истощенным телом я боролся, чтобы отвести его руку от меча. Но противоречивые силы, порожденные создавшимся симбиозом, не давали мне воли к достижению цели. То, что уже было во мне от Фламадина, рвалось к жизни, к награде, обещанной за обладание мечом.
Все вокруг светилось красным. Меня окружали фрагменты, обрывки, воспоминания. Мне казалось, что я вижу одновременно тысячу версий самого себя. Я слабел с каждой минутой.
- Я - Джон Дейкер, - стонал я. - Я - Джон Дейкер...
Фламадин коснулся меча, затем схватился за рукоятку. Лезвие немного простонало. Теперь Фламадин - в том странном варианте, которого достиг я, - обладал властью и силой.
Я поднял меч вверх и продемонстрировал его всем.
Как Джон Дейкер я медленно умирал по мере того, как остатки моей души начали смешиваться с душой Фламадина.
Но я взял себя в руки, вырвался из оцепенения и взял у Алисаард Акторис.
- Я - Джон Дейкер. Это - моя реальность.
Та же рука, которая держала Меч Дракона, теперь держала Акторис. Я услышал визг. Это кричал я сам. Это кричал Фламадин. Это был я, Джон Дейкер. Я был и тем, и другим одновременно.
Джон Дейкер сделал над собой огромное усилие, чтобы высвободить душу из тела Фламадина. Я вспомнил детство, школу.., вспомнил, как проводил каникулы. Мы снимали маленький домик с соломенной крышей в Сомерсете, неподалеку от моря. В каком году это было?
Фламадин начал слабеть. Вспоминая все человеческое, отказываясь от роли национального героя, сейчас я уже был уверен, что Джон Дейкер выиграет сражение, но теперь к борьбе присоединилась Шарадим и Баларизааф. Я слышал, как они уговаривали Фламадина воспользоваться мечом и выполнить свою клятву.
Я сражался с ним. Но вот он отвел руку. Я попытался остановить его. Он выбросил руку вперед, и Меч Дракона врезался в утес. Он прорубал дорогу к Хаосу!
Я застонал, сознавая свое бессилие как Джон Дейкер.
Меч снова взметнулся вверх и ударил по камню. Вспыхнул розовый свет. Сквозь трещину, пробитую мечом, я увидел тьму. А во тьме - другой мир. Белые светящиеся башни. Знакомый мир.
Как точно они все рассчитали! Проход в Хаос был проходом в просторную пещеру Адельстейна, где армия Шарадим держала осаду, стараясь истребить всех оставшихся в живых защитников Шести Земель!
Я закричал от ужаса, и в ответ раздался смех Шарадим. Обернувшись, я увидел, что Баларизааф стал чуть не вдвое выше ростом, его лицо выражало радостное удовлетворение.
- Меч прорубает вход в Адельстейн! - сказал я своим друзьям. - Мы должны остановить Фламадина.
Но тот уже прошел сквозь трещину. Я увидел, что он стоит в пещере, там, где разбила лагерь армия Шарадим. Повсюду виднелись каменные дома и палатки оккупантов, массивные корпуса кораблей и Маашенхайма.
Алисаард и фон Бек были уже рядом со мной, мы спустились по каменной стене в пещеру. Фламадин кричал что-то воинам, многие из которых заметно изменились под воздействием Хаоса. В их искаженных лицах появилось что-то звериное.
- За Хаос! За Хаос! - призывал Фламадин. - Я вернулся, теперь я поведу вас против врага! Вы познаете радость истинной победы!
Неужели Фламадин получил животворную силу от меча?
Оба войска осветило ярким красным свечением, внезапно вспыхнувшим внутри пещеры. Скоро расщелина увеличится, и тогда весь Хаос целиком сможет проникнуть в пещеру и захватить миля за милей Барганхайм и, очевидно, все Шесть Земель Колеса. И я не видел никакой возможности остановить это ужасное вторжение.
- Мы прорвались! Мы прорвались!
За моей спиной раздался голос Шарадим. Она вновь вскочила на черного коня и помчалась, размахивая мечом.
Фламадин, хромая и спотыкаясь, спешил к ближайшему кораблю, от которого исходил омерзительный запах.
Я стремился добежать до Фламадина раньше Шарадим, вырвать из его рук Меч Дракона и постараться спасти оставшихся в живых защитников Адельстейна. Знал, что мои друзья помогут мне. Мы вместе начали взбираться на корпус судна, задыхаясь и борясь с тошнотой от жуткой вони. Вокруг суетились люди Хаоса, они что-то кричали, указывали на нас пальцами.
Я посмотрел на Адельстейн, на огненное кольцо вокруг города. Нет, я не допущу разрушения этих прекрасных белых кружевных башен поразительной красоты, пока жив! Когда мы трое приблизились к поручням, я увидел на главной палубе Барона Аримиада. Он поднял меч, приветствуя Фламадина, Неужели мы случайно или по предначертанию судьбы снова оказались на “Суровом щите”?
Наши враги так радовались своему успеху, что не заметили нашего появления на борту. Нас ужаснула встреча с несколькими жителями города. Мужчины, женщины и дети были одеты в жалкие лохмотья, они явно голодали, их превратили в рабов, истязали.
Мы укрылись в одной из хижин на корабле. К нам сразу же присоединилось костлявое существо. Я всмотрелся в черты очень грязного лица и понял, что это молодая и некогда красивая женщина.
- Воитель, это вы? А кто рядом с вами? Это была Белланда, та самая студентка, с которой мы познакомились в первый день посещения корабля. Сейчас она выглядела изможденной до предела.
- Что случилось с вами, Белланда? - прошептала Алисаард.
Молодая женщина покачала головой.
- Ничего особенного. Но с тех пор как Аримиад объявил войну, нас заставляли трудиться почти непрерывно. Многие умерли от измождения. Тех, кто находится на “Суровом щите”, считают счастливчиками. До сих пор не могу понять, почему так быстро изменился наш мир и перешел от правового к тирании...
- Как только болезнь проникает в организм, - мрачно изрек фон Бек, - она распространяется очень быстро, и ее трудно вовремя распознать и остановить. Я видел, как подобное происходило в моей собственной стране. Надо постоянно быть начеку!
Аримиад повел Фламадина по трапу на центральную палубу. Фламадин по-прежнему не выпускал из рук Меч Дракона, держа его над головой и демонстрируя окружающим. Я увидел, что Шарадам скачет на коне прямо к кораблю. Она окликнула брата, но тот не стал отвечать ей. Он торжествовал собственную странную победу. Черты лица живого трупа искажало некое подобие радостного веселья.
Я понимал, что располагаю всего несколькими минутами, чтобы добраться до Фламадина раньше его сестры. Без дальнейших проволочек, я стал карабкаться вверх, по покрытому скользкой грязью канату, потом раскачался и прыгнул на палубу.
Фламадин стоял так, чтобы все видели в его руках Меч Дракона. Его плоть в некоторых местах отвалилась от костей. Вот он сделал победный жест и провозгласил странным мертвым голосом:
- Ваш герой вернулся к вам!
Меня не оставляла мысль о том, что таким существом мог стать я сам. Передвигаясь на руках по рангоуту над головами собравшихся внизу воинов, я все время напоминал себе: я - Джон Дейкер, художник, у меня есть студия, окна которой выходят на Темзу.
Фламадин заметил меня только тогда, когда я свалился на него сверху. В этот момент он походил на испугавшегося ребенка, у которого собираются отнять любимую игрушку.
- Пожалуйста, - тихо проговорил он, - дайте мне подержать его еще немного. Шарадим меч тоже нужен.
- У меня нет времени, - ответил я. Держа перед собой Акторис, я рванулся к мечу. Внутри лезвия между руническими письменами блеснул желтый огонек.
- Ну пожалуйста, - стал канючить Фламадин.
- Именем того, кем вы когда-то были, Принц Фламадин, отдайте мне меч! - потребовал я. Он отшатнулся от Акториса. Я услышал гомон внизу. И голос Аримиада:
- Вас там двое. Одинаковых! Кто есть кто? Я схватил Фламадина за запястье. Теперь он стал заметно слабее. Меч больше не подпитывал его энергией.
- Меч - это не зло, - произнес он. - Шарадим говорила, что он - не несет зла. Его можно использовать только для добрых дел...
- Это меч, - ответил я. - Оружие. Он создан для убийства.
Ужасные черты его лица исказило подобие улыбки.
- Как же он может совершать добрые дела?
- Только когда сломан. - И с этими словами я вывернул ему запястье.
Меч Дракона выпал.
Аримиад и его люди в полном вооружении карабкались по снастям ко мне. Наконец они поняли, что происходит. Я оглянулся на пещеру. Шарадим уже была на борту корабля, за ней двигалась целая армия.
Фламадин пристально смотрел на меня.
- Она обещала вернуть мне душу, если я принесу меч в Хаос. Но ведь это была не моя душа?
- Нет, - покачал я головой, - речь шла о моей душе. Вот почему она сохраняла вам жизнь. Чтобы обмануть Меч Дракона.
- И теперь я умру?
- Да, и очень скоро, - пообещал я.
Тем временем люди Аримиада уже поднялись на палубу. Меч Дракона кричал в моих руках. Несмотря на все выпавшие на мою долю испытания я невольно подпевал мечу, наполняясь чудесной неудержимой радостью.
Я поднял меч и обрушил его на шеи первых двух нападавших. Их обезглавленные туловища свалились на тех, кто поднимался следом.
С мечом в руках я пробился к канату, перерубил его, и мои преследователи рухнули вниз. Я спрыгнул следом и остановился перед Аримиадом.
- Полагаю, вы хотели бы рассчитаться со мной.
Он с ужасом посмотрел на волшебное оружие в моих руках и отпрянул к мачте. Я шагнул вперед и вонзил лезвие меча в мачту.
- Я готов к поединку, Капитан. Уверен, вы не откажетесь от честного боя. - Аримиад неохотно приблизился, его поросячья физиономия не выражала ничего, кроме животного страха. Сейчас взгляды всех присутствовавших были прикованы к нам.
Неожиданно за моей спиной раздался громоподобный рев. Я оглянулся через плечо. Яркий красный свет стал слепящим, расщелина заметно увеличилась. Какое-то движение происходило внутри пролома: огромные фигуры чудовищ громоздились там.
- Я убью вас быстро, - пообещал я Аримиаду. - Но убить я просто обязан.
Тут мне на спину свалилось что-то тяжелое, испускавшее зловоние. Я рухнул на палубу, и Меч Дракона выпал из моих рук. Я попытался подняться и услышал торжествующий возглас Аримиада. Он и его люди уже окружали меня со всех сторон. Я еще раз протянул руку к мечу, но кто-то далеко отшвырнул его от меня. Фламадин висел у меня на спине.
- Вот теперь я наконец-то поем вволю. А вы, Джон Дейкер умрете. Я буду единственным героем Шести Земель.

Глава 3

По приказу Фламадина, Аримиад и его люди схватили меня. Мой двойник, не торопясь подошел к мечу и поднял его.
- Меч выпьет вашу душу, - сказал Фламадин, - и тогда я стану сильным. Я и меч станем одним целым. Бессмертным и непобедимым. И я снова познаю славу на всех Шести Землях!
Я был не в состоянии понять, что двигало им, прежним любимцем миров Шести Земель. Его сестра смогла остановить процесс гниения его трупа, но сейчас он разлагался прямо на моих глазах. Но продолжал надеяться на жизнь. На мою жизнь.
Аримиад захлебывался от радости. Он схватил меня за плечи.
- Убейте его, Принц Фламадин. Я так давно мечтаю видеть его смерть, еще с того дня, когда он изображал вас и надо мной насмехались все капитаны. Убейте его, милорд!
С другой стороны в меня вцепился человек, чем-то напоминавший Мофера Горба, помощника Аримиада и эконома. Но у него удлинился нос и глаза, сошлись ближе, поэтому теперь он походил на собаку. По его морде стекала слюна, он тоже жаждал моей неминуемой смерти.
Фламадин отвел руку так, что острие Меча Дракона оказалось в нескольких дюймах от моего сердца. Затем, издав сдавленное всхлипывание, он сделал выпад.
Вся пещера была в движении, повсюду слышался шум, крики, и все это заливал равномерный красный свет. Но я услышал один звук, который перекрыл для меня все остальные. Резкий, краткий треск.
Фламадин снова всхлипнул и застыл на месте. В его лбу зияло отверстие, из которого вытекала какая-то жидкость, похожая на кровь. Он опустил Меч Дракона и повернулся.
За его спиной Эрих фон Бек, граф Саксонский, сжимал дымящийся “Вальтер” РРК 38.
Фламадин сделал было шаг навстречу новому противнику, чуть приподняв Меч Дракона, но свалился на палубу. Последние признаки жизни покинули его.
Но Аримиад и его люди еще держали меня. Мофер Горб достал длинный нож, явно намереваясь перерезать мне горло. Но вдруг он издал странный стон и выронил нож. Ярким цветком вспыхнула красная рана: Мофер Горб лишился головы.
Теперь и Аримиад отпустил меня. Остальные тоже в ужасе отступили. Ко мне бросилась Алисаард, она выхватила меч из рук мертвого Мофера и набросилась на Барона. Тот стал отчаянно защищаться. Но фехтовальное искусство Женщины-Призрака оказалось непревзойденным. Она проткнула сердце негодяя, потом быстро повернулась к другим противникам. Я тоже сражался с мечом в руках. Между мной и трупом Фламадина было слишком много врагов. Фон Бек успел вооружиться мечом. И вот мы все трое стояли плечом к плечу и вели неравный бой.
- У Белланды хранился ваш пистолет, да? - крикнул я фон Беку.
- В свое время попросил ее присмотреть за ним. К несчастью, оставалось всего два патрона, - ответил он.
- Отлично сработано! - благодарно произнес я.
Тем временем мы расправились со всеми людьми Аримиада. Фон Бек издал победный возглас, но его прервал взвизг Белланды. На палубу влетела Шарадим на черном жеребце.
Я бросился вперед, чтобы выхватить меч из руки ее мертвого брата прежде, чем Шарадим успеет спешиться. Но она ловко соскользнула вниз и вцепилась в меч.

Предыдущая страница 16 Следующая страница


17 Майкл Муркок

И тут же ахнула от боли. Ей нельзя было касаться этого магического оружия. Но она все же подняла меч и направилась к коню.
Меня снова поразила красота Шарадим. Все же она очень похожа на богиню, которой так стремилась стать.
- Принцесса Шарадим! Вы не смеете прикасаться к мечу, он не ваш! - крикнул я, шагнув вперед.
Медленно обернувшись, Шарадим нахмурилась:
- Что такое?
- Меч мой, - заявил я.
Она склонила голову набок и сердито посмотрела на меня.
- В чем дело?
- Вы не имеете права брать в руки Меч Дракона. Только мне разрешено владеть им. Шарадим поставила ногу в стремя. Мне не оставалось ничего иного, кроме как достать Акторис. Его живой пульсирующий свет окрасил мою руку в красный, пурпурный и черный цвет.
- Именем Равновесия, я требую вернуть Меч Дракона! - приказал я.
Лицо Шарадим затуманилось, но глаза гневно сверкнули.
- Вы мертвы, - медленно проговорила она сквозь зубы.
- Нет, не мертв. Отдайте Меч Дракона.
- Я заработала это оружие, теперь оно мое, - Шарадим побледнела от ярости. - Оно мое по праву. Я служила Хаосу. Я отдала Шесть Земель Владыки Баларизаафу, и он может распоряжаться ими, как пожелает. В любой момент он и его люди прискачут сюда через проход, который создала я. И я должна получить за это награду. Я стану повелителем меча, а все земли - моими доминионами. Я стану бессмертной. И как бессмертная буду владеть этим мечом, символом моей власти.
- Вы умрете, - возразил я. - Вас убьет Баларизааф. Владыки Хаоса не держат своих обещаний. Выполнять обещанное противно их природе.
- Вы лжете, Воитель. Прочь с дороги. Вы мне больше не нужны.
- Вы должны отдать мне меч, Шарадим.
Акторис запульсировал у меня на ладони еще сильнее.
Я стоял рядом с Шарадим и мог видеть, какую сильную боль она испытывает, сжимая в руках меч. Но Шарадим старалась игнорировать эту боль, уверенная, что скоро она исчезнет.
Я заметил, как на лезвии меча загорелся маленький желтый огонек и начал метаться между древними руническими письменами, вырезанными на черном металле.
Акторис запел - негромким, красивым голосом. Он пел для Меча Дракона.
И Меч Дракона ответил мощным, сильным стоном, почти воплем.
- Нет! Нет! - воскликнула Шарадим. - Смотрите! Смотрите, Воитель! Сюда вдет Хаос! Хаос вдет! - Она, смеясь, взмахнула мечом и выбила Акторис из моих рук. Я бросился к камню, но Шарадим оказалась проворнее. Она подняла меч, крича от боли; так сильно меч жег ей руки.
Шарадим решила уничтожить Акторис.
Моей первой реакцией было броситься к ней и спасти камень любой ценой. Но я вовремя вспомнил слова Сепириса. И отступил.
Шарадам усмехнулась - самая очаровательная волчица на свете!
- Теперь вы поняли, что противиться мне бесполезно.
Со всей силы она рубанула мечом по сверкающему камню.
Клинок коснулся Акториса. Крик Шарадим был возгласом триумфа, полной победы, но почти в мгновение он превратился сначала в удивленный, потом озадаченный, гневный вопль, и наконец, в стон умирающей женщины.
Акторис был разбит. Он разлетелся на кусочки во все стороны.
И каждый осколок содержал теперь образ Шарадам!
Она намеревалась стать для людей единственной. Теперь же ее образ был навечно заключен в каждом из многочисленных осколков камня. И все же сама Шарадим по-прежнему стояла, замороженная в последнем акте разрушения. Постепенно выражение ее лица сменилось с гримасы боли на ужас. Она задрожала. Меч Дракона стонал и выл в ее руках. Кожа на руках Шарадам, казалось, плавилась и сгорала до костей. Ее красота исчезала на глазах.
Завидев направлявшихся ко мне друзей, я жестом остановил их.
- Здесь слишком опасно, - крикнул я. - Ступайте в Адельстейн. Расскажите эддренам и урсинам о том, что здесь произошло. Скажите, пусть ждут.
- Но сюда вдет Хаос! - крикнула в ответ Алисаард. - Смотрите сами!
Огромных всадников вел сам Баларизааф. Владыки Преисподней явились, чтобы заявить о своих притязяниях на новые владения.
- Скорее в Адельстейн! - поторопил я друзей.
- Но что станет с вами, герр Дейкер? - встревожился фон Бек.
- Я сделаю то, что должен, что предначертано судьбой.
Фон Бек наклонил голову.
- Мы будем ждать вас в Адельстейне, - проговорил он обреченно.
Огромный провал в космической материи увеличивался. Черные всадники терпеливо ждали, когда проход станет достаточно широким для того, чтобы они смогли проехать.
Я остановился и поднял Меч Дракона. Он издал короткий приятный возглас, будто опознал меня как своего.
Вокруг клинка чуть шевелились осколки Акториса, как будто планеты вращались вокруг солнца. В некоторых обломках я заметил лицо Шарадам с выражением ужаса. Именно с таким выражением она и погибла.
Я перевел взгляд на ее сморщенный труп. Он лежал поперек трупа ее брата. Одно тело представляло ало этого мира, другое - добро. Но оба пали жертвой собственной самовлюбленности, непомерных амбиций, мечты о бессмертии, обещанном им.
Я смотрел, как фон Бек и Белланда медленно удалялись от корабля. Лагерь армии Шарадим пребывал сейчас в полной растерянности. Воины ожидали распоряжений. Поэтому во мне теплилась надежда, что друзья доберутся до Адельстейна без осложнений. Им обязательно надо быть там.
Я поднял меч и постарался привести мысли в порядок. Вспомнил слова Сепириса о том, что я должен делать, если Акторис будет утрачен, какие силы вызывать. В мозгу возникли отчаянные песнопения, которые я слышал тысячу раз во сне.
Мы потеряны, мы последние... Мы Воины на Краю Времени. Мы устали, мы устали...
Теперь я освобожу вас! Воины, я вас освобожу! Пришел ваш час! Властью меча, волею разбитого Акториса, волею Равновесия, от имени всего человечества, я обращаюсь к вам. Нам угрожает Хаос. Его надо уничтожить. Вы очень нужны здесь!
В дальнем конце пещеры над чудесными белыми башнями города Адельстейна я увидел утес. На нем выстроились стройные шеренги воинов. Некоторые верхом, другие в пешем строю. Все были вооружены и в доспехах.
Мы - воплощение ваших иллюзий. Последняя надежда. Мы - Воины на Краю Времени-Войны! Пришло ваше время! Вы можете снова сражаться. Еще в одном сражении. В еще одном цикле. Вперед! Против нас выступает Хаос!
Я подбежал к жеребцу Шарадим, который стоял возле тела хозяйки и фыркал. Он не сопротивлялся, когда я вскочил в седло. Казалось, он радовался, что снова обрел седока. Я галопом бросился вперед, потом перескочил через борт и оказался на каменном полу пещеры, где солдаты Шарадим встретили меня приветственными криками. Я растерялся на мгновение, пока не понял: они приняли меня за Фламадина, спутника и супруга их Императрицы. Они ждали команды выступить против Адельстейна от имени Хаоса.
Я оглянулся. Огромная красная рана непомерно расширялась. И черные фигуры тоже росли на глазах. Затем бросил взгляд на город.
- Воины! - вскричал я, - воины, ко мне!
Воины на Краю Времени будто очнулись. Они спустились с утеса над Адельстейном ко мне.
- Воины! Воины! Хаос наступает! Жеребец подо мной поднялся на дыбы, забил копытами и громко, радостно заржал, будто только и ждал момента ринуться в бой. Меч Дракона в моей руке ожил. Он пел и светился темным гневным светом.
- Воины, ко мне!
Их было тысячи, и все в разных боевых доспехах с различным оружием. Воины промаршировали, отдавая мне салют, их глаза горели боевым задором, будто они, как и мой конь, радовались началу настоящей мужской работы.
Я тоже чувствовал прилив сил и бодрости. Я снова стал Вечным Воителем. Когда-то я вел в бой огромную армию.
Я истреблял целые народы, я был кровавым завоевателем. Я внес в войну благородство, поэзию, справедливость, героическое достоинство...
В то же время глубоко внутри меня чей-то голос настойчиво твердил, что это сражение должно быть последним. Я - Джон Дейкер. Я не хотел никого убивать. Я просто хотел мирно жить, любить, наслаждаться покоем.
Воины Края Времени построились шеренгами вокруг меня.
Теперь солдаты Шарадим пришли в замешательство. Воины Края пока не предпринимали никаких действий. Все ждали моего приказа.
Вот один из генералов армии Шарадим проехал мимо замерших в строю солдат.
- Милорд Император! Как насчет союзников, которых вы нам обещали? Они все собрались? - Его лицо окружало красноватое сияние. - Придет ли нам на помощь Хаос? Подайте сигнал.
Я вздохнул и поднял меч.
- Вот вам сигнал. - Голова генерала с громким стуком упала на землю. Я крикнул своей армии:
- Вот ваш противник! Сражаясь против Хаоса, вы сильно рискуете, если же вы выступите против нас, вы погибните наверняка.
Я повернул черного скакуна к зияющей красной расщелине и пустил коня галопом прямо на Владык Хаоса!
За спиной раздался какой-то звук, крик, чей-то голос. То был боевой клич Воинов Края Времени. Они вступили в бой, который был их единственной формой жизни.
В кроваво-красном проломе возникли огромные черные силуэты всадников. Я увидел Баларизаафа в доспехах, переливавшихся всеми цветами радуги. Еще я заметил странных существ: одного - с головой оленя, другого - с головой тигра, остальные тоже напоминали зверей, но я не знал, каких именно. От них исходил удивительный запах. Одновременно приятный и отвратительный, холодный и горячий. То был запах Хаоса, запах, который, если верить легендам, исходит из самой Преисподней.
Баларизааф натянул поводья, когда увидел меня. Лицо Владыки Хаоса выражало решимость. Он покачал головой и заговорил со мной гулким, громким голосом:
- Эй, маленький смертный, игра окончена. Хаос победил. Вы так и не поняли этого? Поезжайте вместе с нами. Поезжайте, и я накормлю вас. Предоставлю вам живых существ для развлечения. Разрешу остаться в живых.
- Вы должны убраться отсюда обратно в Царство Хаоса, - ответил я. - Ваше место там. Здесь вам нечего делать, эрцгерцог Баларизааф. К тому же та, которая заключила с вами сделку, мертва.
- Мертва? - не поверил Баларизааф. - Вы убили ее?
- Она сама убила себя. Теперь другие женщины, которые стали Шарадим, которые обманули множество себе подобных, рассеяны по всей стране Лимб, они навсегда останутся там. Да, ее постигла суровая участь, но вполне заслуженная. Так что некому приветствовать вас, эрцгерцог. Если вы войдете сюда, то нарушите Закон Равновесия.
- Откуда это вам известно?
- Вы сами знаете, что это правда. Эрцгерцог Баларизааф шумно вздохнул.
- Что может меня остановить? Ведь меня пригласили. Один смертный подготовил проход...
- У меня есть армия, - ответил я. - И я владею Мечом Дракона.
- Вы говорили о Равновесии. Это правильно. Я не сразу понял вашу логику. И полагаю, Равновесие не признает ее. Какое мне дело, есть у вас армия или нет? Посмотрите, что я выставляю против вашего войска.
Он сделал широкий жест рукой и продемонстрировал не только своих ближайших вассалов, менее значительных вельмож Хаоса, но огромную бурлящую массу существ - то ли животных, то ли человеческих, ибо их облик постоянно менялся. - Это - Хаос, маленький Воитель. В действительности их еще больше.
- Вам запрещено переступать границу нашей реальности, - твердо сказал я. - Я вызвал Воинов Края Времени. И я владею Мечом Дракона.
- Так вы продолжаете настаивать! Послушайте, маленький Воитель, я - эрцгерцог Хаоса, и простые смертные вызвали меня и попросили править их мирами. Разве этого недостаточно?
- Похоже, придется вступить в бой, - ответил я.
Он улыбнулся.
- Если вам угодно.
Я вытянул руку с Мечом Дракона, и за моей спиной снова раздался громкий возглас.
Тогда я решительно врезался в шеренги Хаоса. Мне не оставалось ничего другого.
И тогда началась битва.
Будто все битвы на свете слились в одну. Казалось, ей не будет конца. На меня накатывались волны лающих, блеющих, визжащих вонючих существ, пытались разорвать меня на части зубами и когтями. Но в этой безумной массе жестких тел, мускулов и крепких костей я видел своих союзников, Воинов Края. Каждый из них сражался умело и беспощадно. Некоторые пали под напором существ Хаоса. Но на место павших вставало вдвое больше новых.
Армия Хаоса шла волна за волной, но каждую волну удавалось отогнать. Вместе с нами дрались и воины Шарадим. Они боролись воодушевленно, довольные тем, что им не нужно больше подчиняться злой воле правительницы. Они умирали, но с сознанием, что умирают ради правого дела.
Владыки Хаоса оставались в стороне от места боя. Они предоставили драться смертным. Постепенно становилось все более ясно, что существам Хаоса нас не одолеть. Словно самой судьбой нам было предначертано остаться непобедимыми в этой великой битве. Я знал, что для меня это последнее сражение, и если я выйду победителем, то познаю мир и покой, хотя бы на некоторое время.
Ряды воинов Хаоса стали заметно редеть. Мой меч был запятнан жизненной влагой врагов (то была отнюдь не кровь), рука устала от тяжелого клинка, казалось, плечо не выдержит длительного напряжения и меч выпадет из рук. Мой конь и я получили не одну рану, но я едва ли замечал их. Мы были Воинами Края Времени и этим все сказано.
Снова среди своих воинов появился эрцгерцог Баларизааф. На этот раз он не выглядел заносчивым и не улыбался.
- Воитель! Зачем драться так жестоко? Предлагаю перемирие. Давайте обсудим условия!
Я повернул коня ему навстречу, рванулся вперед, собрав всю энергию и волю, и поднял меч.
Я обрушился на эрцгерцога Хаоса. Конь тоже наносил удары копытами прямо по огромному телу врага. У меня из глаз текли слезы, я орал от ярости, я жаждал уничтожить Баларизаафа.
И тем не менее знал, что не смогу убить его, что, вероятнее всего, он убьет меня. Но мне это было безразлично. За все, что он сделал с Шестью Землями, за все горе, которое он принес, ненависть, которую посеял среди людей, я набросился на него и рубанул мечом, целясь в предательское сердце негодяя.
За спиной я снова услышал боевой клич Воинов Края. Они подбадривали меня, торжествовали, отдавали честь моему поступку.
Острие Меча Дракона вонзилось в живот Владыки Хаоса и огромная утроба неожиданно разверзлась передо мной. На мгновение я испугался, как бы этот живот не поглотил меня.
Но эрцгерцог исчез... Внезапно я ощутил твердую землю под ногами. Красный зев провала в стене стал затягиваться Я оглянулся и увидел горы трупов врагов и тела наших союзников.
Оставшиеся в живых Воины Края Времени убирали оружие в ножны, вытирали кровь с боевых топоров, осматривали полученные раны.
На их лицах я прочитал сожаление, будто они были разочарованы, что бой так скоро закончился. Я пересчитал воинов.
В живых осталось четырнадцать человек. Четырнадцать, считая меня самого.
Красная рана в космическом пространстве быстро закрывалась. И вот через проход шагнула фигура.
В пещере Адельстейна неожиданно стало холодно. Четырнадцать воинов отдали мне салют и промаршировали в тень. Потом пропали из виду.
- Теперь они будут отдыхать до следующего цикла, - проговорил незнакомец. - Им разрешается воевать только один раз. И тем, кто погиб, повезло больше всего. Остальные будут вынуждены ждать. Такова судьба Воинов на Краю Времени.
- Но в чем их преступление? - спросил я. Сепирис снял свой черно-желтый шлем.
- Не совсем преступление. Некоторые называют это грехом. Они живут исключительно для войны. Они не знают, когда надо остановиться.
- Они все - бывшие инкарнации Вечного Воителя? - спросил я.
Сепирис задумчиво взглянул на меня, закусив нижнюю губу, потом пожал плечами.
- Если угодно.
- Нет, вы должны дать более обстоятельное пояснение, милорд.
Он взял меня за плечо, повернул в направлении Адельстейна, и мы зашагали по камням, скользким от крови погибших. Кое-где мы видели, как раненые помогают друг другу. Корабли и палатки были наполнены умирающими.
- Я ничего вам не должен, Воитель. И вы ничего мне не должны. Ничего.
- Я могу сам за себя ответить, - сказал я. - Надо мной тяготеет долг.
- Разве вы не отдали его сполна сегодня? Сепирис остановился и засмеялся над моим растерянным видом.
Я наклонил голову в знак согласия.
- Я очень устал.
- Пошли. - Он двинулся через трупы и руины. - Осталась еще кое-какая работа. Вы сами знаете, чего достигли?
- Мы отбросили войска Хаоса. Мы спасли этим Шесть Земель Колеса?
- О да, конечно. Но вы сделали больше этого. Знаете, что именно?
- Разве сделанного недостаточно?
- Возможно. Но вы также изгнали эрцгерцога Хаоса. Баларизааф никогда не будет править. Ведь он бросил вызов Равновесию. И даже после этого он еще мог победить. Но ваш смелый поступок все резко изменил. Поступки такого рода благородны, могущественны, они оказывают влияние на природу мультивселенной. Теперь вы истинный герой.
- У меня нет ни малейшего желания быть героем, Владыка Сепирис.
- Но вы действительно настоящий герой и вполне заслужили передышку.
- Передышку? И это все?
- Это больше, чем разрешается большинству из нас, - ответил он несколько удивленно. - Я лично никогда не награждался передышкой.
Мы прошли через огненное кольцо Адельстейна и оказались в объятиях моих дорогих друзей.
- Все, сражение закончилось, - проговорил Сепирис. - На всех землях, во всех параллельных мирах. Все кончено, мир.

Глава 4

Для тех, кто остался в Шести Землях, мы нашли место получше прежнего, - объявил Моранци Паг.
- Конечно, надо начать строительство, пересадить растения. Но нам не следует скрывать свои знания и снова уходить в пещеры. Мы, урсины, поможем нуждающимся.
И снова в белом волшебном городе Адельстейне воцарился покой. Остатки армии Шарадим - они выступили вместе с нами против Хаоса - возвратились в свой изменившийся мир, полные решимости никогда в будущем не допустить тирании в стране. Никогда больше их не обманут такие, как Шарадим, не вовлекут в войну друг против друга. Были сформированы новые Советы, в которые вошли представители всех народов. И Великая Месса отныне станет не только местом торговли.
Но леди Фализаарн и ее женщины элдрены не вернулись в Гнеестенхайм, ибо их страна, как мы узнали, была полностью истреблена воинами Шарадим.
Белланда из Маашенхайма возвратилась к своим людям на борту “Сурового щита". Расставаясь с нами, она пообещала, что если мы когда-нибудь придем в Маашенхайм, то нас будет ожидать самая теплая встреча. Какова была бы наша участь, если бы она не сохранила пистолет фон Бека?
Алисаард, Фализаарн, фон Бека и меня урсины пригласили погостить у них. Они разместили нас в апартаментах, где обычно проводились совещания и конференции. Ароматы благовоний наполнили комнаты. Надо отдать должное нашим хозяевам-медведям - они изо всех сил старались скрыть, насколько невыносимым был для них наш запах. Моранди Паг уже объявил о своем намерении не возвращаться больше в свою крепость на скале. Он решил помогать своим людям в установлении связи между всей Шестью Землями Колеса.
- Вы трое так много сделали для нас, - сказал Гроаффер Рольм и взмахнул шелковым рукавом. - А вы, Воитель, останетесь в легендах, это я вам точно обещаю. Возможно, под именем Принца Фламадина. Ибо в легендах часто искажаются факты и добавляются небылицы.
- Почту за честь, Принц Гроаффер Рольм, - вежливо ответил я, - но хотелось бы видеть мир без всяких героев и легенд. Особенно таких героев, как я.
- Не думаю, что это возможно, - возразил Принц урсин. - Легенды прославляют благородство души, величие подвигов и поступков. Мы знавали эпохи, когда герои легенд оказывались эгоистичными и делали все, чтобы обеспечить победу себе за счет интересов других людей. Такая культура близка к закату и смерти. Мне кажется, лучше прославлять идеализм, чем поносить его.
- Даже если идеализм ведет к поступкам, несущим страшное зло? - пожал плечами фон Бек.
- То, что ценно, всегда подвергается опасности быть недооцененным и оклеветанным, - ответил ему Моранди Паг. - То, что чисто, всегда может быть изгажено. Наша задача - найти Равновесие... - Он улыбнулся. - Разве мы не есть отражение войны в наших бытовых делах, войны, которая ведется между Хаосом и Законом? Выживает умеренность. Но это то, чему мы научились в средние века. Иногда должны побеждать защитники излишества, иногда - защитники ограничений. Вот так обстоят дела. Именно эта ситуация и поддерживает Равновесие.
- Я не верю, что меня так уж заботит Космическое Равновесие, - отозвался я, - или махинации Закона и Хаоса. Или боги и дьяволы. Я убежден: только мы сами должны управлять собственным благополучием.
- Так мы и делаем, - согласился Моранди Паг. - Так станем поступать и в будущем, мой друг. В великой истории мультивселенной будет еще много циклов. В некоторых из них сверхъестественное будет изгоняться, как был изгнан из мира эрцгерцог Баларизааф. Но наша воля и наша природа таковы, что в другие периоды возвратятся иные боги в ином обличье. Власть всегда существует в конечном счете внутри нас. Все зависит от того, какую часть ответственности мы способны взять на себя...
- Именно это и имел в виду Сепирис, когда заявил о передышке?
- Похоже, что так, - Моранди Паг почесал затылок когтистой лохматой лапой. - Рыцарь в Черном и Золотом постоянно путешествует по планетам. Некоторые думают, что он может переноситься даже между мегапотоками, сквозь Время, если угодно, между циклами. Едва ли кто-нибудь обладает таким могуществом и несет такую громадную ответственность. Говорят, что иногда он спит. У него есть братья, насколько я слышал, и все они разделяют с ним его обязанность поддерживать Равновесие. Но я мало понимаю в его делах, несмотря на свои немалые знания в этой области. Говорят, что сейчас он сеет семена спасения следующего цикла, а также для его уничтожения, но это, похоже, слишком фантастическое предположение.
- Интересно, увижу ли я его еще раз? Он говорил: здесь он закончил работу, да и моя работа почти завершена. Хотелось бы знать - почему существует какое-то странное духовное родство между некоторыми людьми и некоторыми предметами? Почему фон Бек мог держать в руках чашу Грааля, а я - Меч Дракона и тому подобное?

Предыдущая страница 17 Следующая страница


Дракон в мече (Орден тьмы) 18

Моранди Паг хмыкнул. Он сунул морду поближе к камину и глубоко вдохнул благовоние, потом откинулся в кресле.
- Если определенные замыслы существуют для определенных моментов времени, если некоторые функции необходимы для выживания мультивселенной, то ни Закон, ни Хаос не могут захватить полную власть в мире, и тогда, вероятно, требуются определенные существа, которые были бы пригодны для владения некоторыми могущественными артефактами. Ведь в фольклоре каждого народа существуют легенды о подобных артефактах. И эта духовная связь - часть общей структуры, не более того. Поддержание же этой структуры, то есть Порядка, имеет основополагающее значение. - Он прокашлялся. - Мне надо еще раз обдумать данную гипотезу. Весьма интересный вопрос, и я посвящу последние годы моей жизни размышлениям по этому поводу.
- Пора уходить, - тихо произнесла леди Фализаарн. - Надо совершить последний ход, и тогда этот этап вечной игры будет закончен. Мы должны воссоединиться со своим народом.
Моранди Паг наклонил голову.
- Мы спрятали для вас корабли, они готовы к отплытию и ожидают вас в гавани.
Фон Бек, Алисаард и я последними поднялись на борт красивого корабля элдренов, потому что немного задержались, прощаясь с урсинами. Никто из нас не говорил о возможности повторной встречи. Мы знали, этого никогда больше не будет. Поэтому расставание было особенно грустным.
Моранди Паг предложил свою помощь фон Беку вернуться в его собственный мир, но тот предпочел остаться с Алисаард точно так, как когда-то я был единственным человеческим существом, когда остался у элдренов со своей возлюбленной Эрмижад. Мы стояли на высокой корме последнего корабля, покидавшего гавань, и смотрели на величественные утесы Адельстейна.
- Прощайте! - крикнул я и помахал рукой последнему благородному народу. - Прощайте, дорогие друзья!
И в ответ я услышал возглас Моранди Пата:
- Прощай, Джон Дейкер. Да сбудутся твои желания!
Мы плыли один день до встречи со световыми колоннами, которые пронзали облака и сглаживали волны моря, радуга образовывала круг, и из воды вырисовывался световой замок. Да, мы снова пришли к Колоннам Рая.
Треугольные паруса элдренских судов наполнились ветром, умелые моряки ловко провели корабли между колоннами, и они стали один за другим исчезать, пока не осталось только наше судно.
Алисаард откинула голову назад и запела радостную песню.
Мне снова показалось, что это моя Эрмижад стоит на палубе, как стояла когда-то рядом со мной во время наших многочисленных путешествий. Но мужчина, которого она любила, был не Эрикезе, Вечный Воитель. Это был граф Эрих фон Бек, благородный саксонец, изгнанник из нацистской Германии. То, что он отвечает ей взаимностью, было очевидно. Нет, я больше не ревновал. Приступ ревности тогда вызвали дьявольские силы Хаоса. Но я остро ощутил свое одиночество, неистребимую печаль. О, Эрмижад! Я плакал по тебе, когда нос нашего корабля пронзил кольцо Колонн Рая и рванулся вперед в солнечную, прекрасную страну Гнеестенхайм.
Мы приплыли в Баробаней, старинную столицу земли Женщин-Призраков.
Женщины, которые столпились на палубах или работали на корабле, были по-прежнему одеты в свои тонкие доспехи из слоновой кости, но уже без шлемов на голове. Когда мы наконец вошли в сгоревшую гавань, то увидели лишь руины города, который совсем недавно был поразительно красивым и чистым. Женщины заплакали.
Но вот леди Фализаарн вышла на площадь перед причалом и обратилась с речью к элдренским женщинам:
- Теперь все это - лишь реликвии прошлого, которого мы никогда не забудем. Но мы не опустим руки, ибо скоро, если обещания в легенде не обманывают, мы обретем свой истинный дом, землю, где живут наши мужчины. И тогда элдрены снова станут сильной нацией в мире, которому не будут угрожать дикие варвары. Мы откроем новую страницу нашей истории. Славную страницу. Скоро, как только мы объединимся с нашими мужчинами, женщина-дракон будет освобождена и придет к нам со своим мужчиной. Две сильные руки одного тела, одинаково могущественные, одинаково нежные, одинаково способные создать мир еще более прекрасный, чем тот, который мы знали прежде. Джон Дейкер, покажите нам Меч Дракона. Покажите нам нашу надежду, наше знамя, наше спасение!
По ее команде я распахнул плащ. На моем поясе в ножнах висел Меч Дракона. Я отстегнул его и поднял вверх так, чтобы все видели его, но не вынул из ножен. Мы договорились с леди Фализаарн, что обнажу меч только один раз. И после этого никогда не воспользуюсь им по назначению.
Если бы мог, я бы передал меч Избранной - пусть она поступает с ним так, как захочет. Но моей судьбой было предначертано владеть этим странным оружием.
Женщины элдрены сошли на берег и устремились к разрушенным зданиям города, к пеплу и руинам своих домов.
- Идите сюда! - крикнула леди Фализаарн. - Принесите то, что мы сохраняли все долгое время изгнания. Принесите Железный Круг.
Скоро Женщины-Призраки вернулись. Они тащили большой дубовый сундук, подвешенный на шестах через медные петли. Сундук выглядел очень древним и заметно отличался от предметов быта элдренов.
С одной стороны от меня блистало голубое море, с другой - ветер шевелил струи дыма, еще поднимавшиеся среди развалин города. На причале и на кораблях элдренов все замерли, когда открыли сундук и достали оттуда предмет, который называли Железным Кругом.
Круг походил на наковальню. А еще он напоминал срез ствола толстого дерева, положенного на подставку. Я заметил следы, оставленные несколькими поколениями кузнецов, работавших на наковальне.
В основании Железного Круга можно было заметить рунические знаки, похожие на те, что я видел на лезвии Меча Дракона.
Женщины принесли Железный Круг и положили его около меня.
Окружающие не скрывали нетерпеливого ожидания и надежды. Уже много поколений мечтали об этих минутах, ради этого они жили, на это только и надеялись - что когда-нибудь космическая ошибка, стоившая им потери всех мужчин, будет наконец исправлена. И вот этот день настал. Все остальное отошло на задний план. Ведь именно из-за любви к этому народу, который принял меня, любил меня искренне и от всей души, ради женщины, которую я так беззаветно любил, ради всего этого я и предпринял поиски Меча Дракона.
- Достаньте его, Воитель, - воскликнула леди Фализаарн. - Достаньте его из ножен, ваш меч, чтобы мы могли посмотреть на него в последний раз. Достаньте из ножен ту силу, которая была создана для разрушения, меч, выкованный для Хаоса, чтобы служить Закону, который сопротивлялся Равновесию и нашел свою судьбу. Пусть это будет последним актом героя по имени Вечный Воитель. Обнажите Меч Дракона!
Я взял ножны в левую руку, потом схватил меч за рукоятку правой рукой и медленно вытащил. Вокруг разлилось темное сияние, которое на глазах стало превращаться в черно-зеленое, засверкали рунические буквы на лезвии, будто давая прочитать всю историю меча.
Я держал меч обеими руками, и все могли видеть маленький желтый язычок огня внутри лезвия.
И тут Меч Дракона запел. На это раз он запел другую песню. Песню столь древнюю, что она повествовала о существовании вне Времени, вне жизни простых смертных и богов. В ней говорилось о войнах, о ненависти и убийстве, о предательстве и желании. О Хаосе и о Законе, о мире и покое при идеальном Равновесии. О будущем, о прошлом и настоящем. О мириадах других миров мультивселенной, обо всех мирах, которые известны - и о множестве тех, которые еще предстояло открыть.
К моему удивлению, элдрены тоже запели. Они пели поразительно гармонично. Неожиданно для себя я тоже стал им вторить, хотя и не знал нужных слов, слова сами слетали с моих губ. Я никогда не знал, что умею так красиво петь!
Хор становился все громче и мощнее. Меч Дракона пел в экстазе, и этот экстаз охватывал всех присутствующих на церемонии.
Я еще выше поднял меч над головой. Я кричал, сам не зная, что именно. В этом крике отражались все мои желания, мои мечты, мои надежды и страхи.
Я дрожал от восторга, походившего на страх. Потом начал медленно и торжественно опускать меч на Железный Круг.
Два священных предмета вошли в соприкосновение. Раздался громкий звук, мощный, но в то же время красивый - звук исполненного предназначения.
Меч, который до сих пор был довольно тяжелым, вдруг стал совсем легким, а лезвие раскололось надвое. Одна часть торчала из Железного Крута, другая осталась в моей руке. Удивительное чувство восторга охватило меня.
А затем я продолжил петь песню вместе с женщинами, песню элдренов, песню Меча Дракона и Железного Круга.
И пока мы пели, что-то похожее на язычок пламени выскочило из наковальни, что-то освободившееся из лезвия меча. Огонек закружился, забегал и тоже стал петь. Песня уже грохотала, превратилась в рев, эхом разносилась вокруг, огонек все быстрее плясал на Круге, становился сильнее, начал принимать другие очертания, менять цвета. Теперь это была совсем иная, огромная сила, а не тот прежний маленький огонек. То была сила человеческой страсти, неуемного желания, огромной воли. Огонь все рос и рос. Осколки меча выпали из моих рук. Я стоял на коленях и смотрел, как некогда заключенная в мече сила вздымается вверх, закручивается, грохочет и сияет так, что затмевает собою солнце.
Из пламени возник зверь. Огромный дракон, чешуя которого сверкала на солнце. Дракон, грудь которого полыхала огнем всех цветов радуги. Его красные ноздри раздувались, скрежетали большие белые зубы, кольца его тела вздымались к небу в поразительной грации, а крылья раскрывались все шире. Вот он забил крыльями и поднялся в чистое голубое небо.
Но песня все еще звучала. И дракон, и женщины, и я - все продолжали петь. Пела даже наковальня, но песня меча становилась все тише и слабее. Дракон в небе развернулся, нырнул к водной глади, встряхнулся и полетел к солнцу.
Потом дракон заревел. Дыхание его вдохнуло силы и в нас всех, стоявших на земле. Дракон распахнул огромную пасть, щелкнул зубами и начал танцевать для нас. Дракон, а точнее драконша, пела и плясала, демонстрируя свою силу и радость освобождения. И мы радовались вместе с ней. Я сам чуть не плакал от удовольствия, наблюдая за счастьем свободы сказочного зверя.
Потом она повернулась, и ее многоцветные крылья, похожие на крылья насекомого, стали хлопать как-то по-другому. Мудрые и добрые глаза просили следовать за ней. Она явно звала нас куда-то.
Фон Бек протянул мне руку.
- Пойдемте с нами, герр Дейкер. Пойдемте с нами через Драконьи Ворота. Там мы познаем счастье!
Алисаард тоже схватила меня за руку.
- Вы теперь самый почетный гость у элдренов. Навсегда.
Но я печально вздохнул и отказался.
- Я знаю, что должен найти Темный Корабль. Таково мое предназначение.
- Вы говорили, что не желаете больше быть героем, - напомнил фон Бек.
- Это верно. Но ведь я герой в мире элдренов, не так ли? Моя единственная надежда избавиться от этого ярма геройства - остаться здесь. Я это знаю.
Все женщины поднялись на корабли. Некоторые из них уже вышли в море, навстречу белым высоким волнам и следовали за летевшим в небе драконом.
- Идите, друзья мои, - попросил я своих компаньонов, - идите и будьте счастливы. Мысль о вашем счастье будет утешать меня.
Так мы расстались. Фон Бек и Алисаард поднялись на борт корабля, который последним покидал гавань. Я видел, как свежий ветер наполнил треугольный парус, как изящный заостренный бушприт рванулся вперед, в морские просторы.
Огромный дракон, описал большой круг в небе, просто так, от избытка радости, от наслаждения полетом на свободе.
Но в небе остался круглый след. Красно-синий диск стал постепенно расширяться, пока не коснулся поверхности воды. Цвета изменились. Тысячи ярких красок смешались на водной глади моря. И сквозь этот круг дракон пролетел внутрь и сразу же пропал, потом туда же прошли корабли элдренов, их тоже поглотила вода. Так, наконец, воссоединились дракон и простые смертные. Круг стал блекнуть, потом окончательно исчез.
Я остался один в этом опустевшем мире. Совсем один.
Я бросил взгляд на две половинки меча, лежавшие на наковальне. В них была заключена огромная сила. Металл будто оплавился, но сохранил форму.
Я пошевелил рукоятку меча ногой. На мгновение возникло желание поднять меч, взять в руки. Но потом я пожал плечами и отвернулся. Я не желал больше иметь дело с оружием, мечами, магией, предназначениями и хотел только одного: вернуться домой.
Я вышел из гавани, прошел мимо руин некогда прекрасного города Адельстейна. Мне были знакомы подобные разрушения. Как Эрикезе, Защитник Человечества, я вел в бой свои армии против народа, называвшегося элдренами. Да, я помнил это свое преступление. И другое преступление не выходило из памяти - когда я повел элдренов против собственного народа.
Но по не понятным для меня причинам уколы совести, столь знакомые мне, на этот раз не доставляли мне боли. Мне показалось, что ко мне пришло очищение от грехов, от прошлых преступлений... Возможно, я искупил их.
Но я очень остро чувствовал утрату Эрмижад. Смогу ли я когда-нибудь снова увидеть ее?
Ближе к вечеру я снова оказался на побережье. Вокруг стояла полная тишина. Но эта тишина и покой, не доставляли мне удовольствия, ибо были результатом отсутствия жизни.
Несколько птиц с шумом взлетело над водой. Волны набегали на берег. Я сидел на Железном Круге и снова разглядывал половинки меча. Может быть, мне надо было уйти вместе с элдренами, остаться в их мире?
Раздался стук копыт за спиной. Я обернулся. Одинокий всадник ехал ко мне и вел второго коня. Маленький, уродливый человечек в яркой одежде. Он улыбнулся и приветливо помахал рукой.
- Не желаете проехаться со мной, Господин Воитель? Страшно соскучился по компании.
- Добрый вечер, Джермес. Надеюсь, ты не принес мне новых инструкций о моем предназначении и судьбе. - Я сел в седло.
- Меня никогда не интересовали подобные вещи, - ответил он. - Не мое дело играть в большие космические игры, влияющие на историю мультивселенной. Эти прошедшие времена, пожалуй, самые активные, что мне приходилось видеть. Но я не сожалею, хотя должен бы радоваться поражению Шарадим и изгнанию Хаоса. Вы выполнили свое задание, Господин Воитель? Возможно, это самый значительный подвиг в вашей жизни, не так ли?
Я покачал головой. Я не знал, что ответить. Джермес направился от причала по берегу, повернул к белым утесам. Заходящее солнце окрасило небо в яркие пурпурные тона. Красные всполохи касались поверхности моря.
- Ваши друзья ушли, да? Дракон к дракону, элдрены - к элдренам. А фон Бек, какую судьбу он обретет? Что за история получится из всего, что здесь произошло? Новый цикл должен начаться до того, как мы узнаем хоть намек на судьбу Мелнибоне.
Это название было знакомо мне. Оно пробудило воспоминания, но я отбросил их. Я не желал никаких воспоминаний, будь они из прошлого или из будущего.
Вскоре опустилась ночь. Мы обогнули берег, и я вдруг увидел очертания корабля, стоявшего на якоре в небольшой бухте.
Нос и корма были украшены в стиле барокко. Я заметил на каждой палубе по штурвалу, будто кораблем можно было управлять и с носа, и с кормы.
Мы с Джермесом повели лошадей по мелководью к этому кораблю. Я услышал его возглас:
- Эй, на корабле! Вы возьмете пассажиров на борт?
У поручней появился человек. Я почему-то сразу догадался, что он слеп.
От воды вокруг корабля стал подниматься красный туман. Казалось, его потоки связаны не с течением воды, а с движением самого корабля. Луна спряталась за облака, стало совсем темно. Красный туман становился все плотнее.
- Поднимайтесь на борт, - пригласил слепой.
- Теперь мы должны расстаться, - проговорил Джермес. - Думаю, мы не скоро встретимся, возможно, вообще в другом цикле. Прощайте, Господин Воитель. - Он похлопал меня по спине, повернул лошадь и галопом помчался назад. Еще некоторое время я слышал хлопанье лошадиных копыт по воде, потом пропал и этот звук. Моя собственная лошадь нетерпеливо перебирала ногами. Я спешился и отпустил ее. Лошадь отправилась догонять Джермеса.
Я побрел по теплой воде. Она дошла мне до груди, когда я наконец добрался до трапа и начал подниматься на борт. Красный туман теперь полностью скрывал вид на берег. Слепец понюхал воздух.
- Нам пора двигаться. Я рад, что вы решили плыть со мной. При вас есть оружие?
- Мне не нужно оружие, - ответил я.
Он что-то буркнул в ответ, потом отдал команду поднимать паруса. Я заметил, как откуда-то появились матросы и стали карабкаться вверх, а слепой отправился на свое место рулевого. Там его поджидал капитан. Захлопал парус, наполняясь ветром. Я услышал, как поднимается якорь.
Корабль начал медленное движение по морю, между двумя мирами.
Голубые глаза капитана, брата слепого, весело сверкнули, когда он пригласил меня к себе в каюту. Меня ждал накрытый стол.
- Вы, вероятно, устали, Джон Дейкер. Много пришлось поработать, да?
Я снял с себя тяжелые кожаные одежды и, вздохнув с облегчением, налил себе вина.
- А что, остальные тоже на борту? - спросил я.
- Нет, только вы один.
- И куда же мы держим путь? - Я уже примирился с любыми путешествиями.
- О, ничего значительного. У вас, я заметил, нет меча с собой.
- Ваш брат уже спрашивал об этом. Я оставил его на причале в Баробанее. Он теперь бесполезен.
- Не совсем так, - ответил капитан. - Его надо починить. Возможно, получится два меча, как и было когда-то.
- То есть по новому лезвию из каждой половины. Металла хватит?
- Вероятно. Но вас это не должно пока тревожить. Вы хотите спать?
- Да, я устал. - Мне казалось, я не высыпался уже целую вечность.
Слепой рулевой привел меня к койке. Я растянулся и почти сразу же крепко заснул. Во сне видел Короля Ригеноса, Эрмижад, Урлика Скарсола и других знакомых мне героев. Потом мне приснились драконы. Сотни драконов. И я знал их по имени. Драконы, которые любили меня, и я их любил. Я видел огромные флотилии военных кораблей. Видел страшные трагедии и невероятно прекрасные картины. Мудрость и дикую романтику. Белые руки обнимали меня. Я снова увидел Эрмижад. Потом мы были наконец вместе. Я проснулся от собственного радостного смеха, вспоминая драконью песню, которую пели женщины элдрены.
Слепой рулевой и его брат стояли перед моей постелью. Они тоже улыбались.
- Пора выходить на берег, Джон Дейкер, идти за своей наградой.
Я встал, надел только кожаные бриджи и башмаки. Но мне не было холодно. Отправляясь следом за ними, я наконец оказался на темной палубе. Во тьме кое-где горели фонари. Сквозь красный туман я увидел береговую линию. Сначала одну башню, потом другую. Похоже, они стояли по обе стороны бухты.
Я всматривался в темноту, стараясь уловить детали. Башни показались мне знакомыми.
Слепой кормчий крикнул мне снизу. Ой сидел в маленькой лодке и поджидал меня. Я попрощался с капитаном, спустился вниз и занял место в лодке.
Рулевой энергично заработал веслами. Красный туман становился все светлее. Казалось, скоро наступит рассвет. Вокруг стали видны тысячи фонарей. Я услышал колокольный звон.
Рулевой поднял весла:
- Вы прибыли к месту назначения, Джон Дейкер. Желаю вами удачи.
Я осторожно перешагнул через лужу на причале. Услышал гомон над головой, голоса. Когда же лодочник пропал из виду в красном тумане, я вдруг осознал, что уже бывал в этом месте раньше.
Две башни оказались Тауэрским Мостом. Звуки, услышанные мной, были шумом большого современного города.
Джон Дейкер вернулся домой.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 2)
    • Глава 1 (Страница 2)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
  • ЧАСТЬ ВТОРАЯ (Страница 6)
    • Глава 1 (Страница 6)
    • Глава 2 (Страница 7)
    • Глава 3 (Страница 8)
    • Глава 4 (Страница 9)
    • Глава 5 (Страница 10)
    • Глава 6 (Страница 11)
  • ЧАСТЬ ТРЕТЬЯ (Страница 13)
    • Глава 1 (Страница 13)
    • Глава 2 (Страница 15)
    • Глава 3 (Страница 16)
    • Глава 4 (Страница 17)


Майкл Муркок

Дракон в мече (Орден тьмы)

Цикл: "Хроники Эрекозе" - 3

 Читать книгу

Аннотация

Третий роман, Дракон в мече, был написан Муркоком намного позже первых двух. В нем ярко выражены поздние интересы Муркока, связанные с Третьим Рейхом. В нем вновь призванный Эрекозе встречается с еще одной инкарнацией Вечного Воителя - Эриком фон Беком. И вместе они должны освободить дракона, заключенного в мече, тем самым спасая родственный элдренам народ. Однако роман получился довольно сумбурным, весьма затянутым и противоречащим другим книгам мегацикла Вечный Герой.

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.com.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.