Майкл Муркок - Драгоценность в черепе

1 Майкл Муркок

ЧАСТЬ ПЕРВАЯ

Земля старела. Смягчались ее формы и несли на себе знаки времени. Пути ее стали причудливы и неисповедимы, как жизнь человека в его последние, предсмертные годы.
Из "Истории Рунного Посоха"

Глава 1
ГРАФ БРАСС

Граф Брасс, Лорд-Хранитель Камарга, объезжал на рогатой лошади свои владения. Было раннее утро. Возле небольшого холма, вершину которого украшали развалины древней готической церкви, он остановился. За долгие века дожди и ветер отшлифовали толстые каменные стены. Сейчас по ним карабкался плющ и расцвечивал желтизной и пурпуром своих цветов темные глазницы окон.
Во время таких прогулок граф неизменно приезжал сюда. Его тянуло к этим развалинам. Он чувствовал странное единение с ними. Они были столь же древними, как и он сам. Но главным было то, что ни он, ни они, столько пережившие и вынесшие, не только не ослабли и не согнулись под натиском неумолимого времени, а лишь, казалось, стали еще мудрее и крепче. Холм, поросший высокой, качающейся под порывами ветра, жесткой травой, походил на волнующееся море. Его окружали бескрайние болота Камарга, где можно было встретить стада диких белых быков, табуны рогатых лошадей и огромных алых фламинго, таких больших, что они с легкостью могли поднять человека. Темнеющее небо предвещало дождь. Но пока бледный солнечный свет золотил доспехи графа, и пламенем сияла медь на его груди. Брасс носил пристегнутый к поясу широкий боевой меч. Голову его прикрывал шлем. Тело защищали тяжелые медные доспехи. И даже сапоги и перчатки графа были сделаны из меди - точнее из тонких медных колец, искусно нашитых на замшу. Граф был человеком большого роста, сильным и широкоплечим. На его суровом, словно отлитом из меди, загоревшем лице выделялись золотисто-коричневые глаза и пышные густые усы, такие же рыжие, как и волосы. В Камарге, как, впрочем, и за его пределами, нередко можно было услышать легенду о том, что граф - это вовсе не человек, а живая медная статуя - титан, непобедимый и бессмертный.
Однако те, кто его окружал, прекрасно знали, что это не так; граф олицетворял собой образ настоящего мужчины, в полном и истинном смысле этого слова - верный друг одним и яростный враг другим, тонкий гурман и проницательный ум, неутомимый боец и непревзойденный наездник, великий мудрец и нежный любовник. Он, с его спокойным мелодичным голосом и неистощимой энергией, не мог не стать легендарной личностью - ибо каков человек, таковы и его поступки.

***

Граф Брасс, поглаживая рукой лошадь между острыми, закрученными в спирали рогами, смотрел на юг - туда, где море сливалось с небом. Животное зафыркало от удовольствия, и граф, улыбнувшись, откинулся в седле. Дернув поводья, он направил лошадь с холма к тайной тропинке, что вела, петляя по болотам, туда, где высились на горизонте северные пограничные башни.
Когда он добрался до первой башни, уже стемнело, и на фоне вечернего неба был отчетливо различим силуэт несущего службу стражника. Хотя со времени назначения графа Брасса новым Лордом-Хранителем на Камарг никто не нападал, все же оставалась некоторая угроза со стороны кочующих в поисках добычи армий, объединивших солдат, уцелевших в битвах с войсками Темной Империи. Все стражи башен были вооружены примерно одинаково - огненное копье причудливой формы да меч длиной четыре фута. В башнях также находились прирученные фламинго, используемые как транспортное средство, и гелиографы для передачи сообщений. Там же было установлено и оружие, созданное самим графом. Все знали о нем, но никто не видел его в действии. Графу удалось убедить воинов в том, что новое оружие превосходит своей мощью оружие Темной Империи Гранбретании; они верили ему, хотя и продолжали относиться к странным машинам довольно осторожно.
Когда граф Брасс приблизился к башне, стражник повернулся. Черный железный шлем закрывал лицо мужчины, его доспехи облегал тяжелый кожаный плащ. Высоко подняв руку, он приветствовал графа.
Брасс поднял руку в ответ.
- Все в порядке?
- Да. Все спокойно, милорд.
В этот момент упали первые капли дождя, и стражник, перехватив копье, поднял капюшон.
- Все, кроме погоды.
Граф засмеялся.
- Дождись сначала мистраля, потом уже будешь жаловаться.
Он направил лошадь к следующей башне.
Мистраль - это холодный свирепый ветер, налетающий на Камарг и дующий месяцами, почти до самой весны. Граф любил его. Он любил мчаться на коне, подставляя лицо этому буйному обжигающему ветру.
Теперь уже настоящий дождь барабанил по медным доспехам графа. Брасс вытащил из-под седла плащ, накинул его и поднял капюшон. Вокруг клонился под напором дождя камыш, и слышен был плеск дождевых капель в болотных лужах. По воде бежала мелкая рябь.
Тучи становились чернее, можно было ожидать ливня, и граф решил отложить дальнейшую инспекцию до следующего дня и вернуться в свой замок Эйгис-Морт, до которого было еще добрых четыре часа езды.
Он повернул лошадь назад, а затем, полагаясь на ее инстинкт, предоставил самой выбирать путь. Дождь усилился, и плащ графа насквозь промок. Очень быстро опустилась ночь, и единственное, что можно было видеть - серебряные струи дождя, то тут, то там пронизывающие завесу кромешной тьмы. Лошадь шла медленно, но не останавливалась. Запах пота, источаемый ее мокрой шкурой, раздражал графа, и он обещал себе, добравшись до замка, предоставить животному наилучший уход. Граф смахивал воду со спины лошади и, пристально вглядываясь, пытался рассмотреть что-нибудь впереди, но видел лишь темные заросли тростника, обступившие тропинку со всех сторон. Изредка до него доносилось то истошное кряканье дикой утки, спасающейся от выдры или болотной лисицы, то кудахтанье сражающейся с совой куропатки. Иногда ему казалось, что он видит пролетающего над ним фламинго. В темноте он заметил стадо белых быков, а немного погодя уловил тяжелое дыхание преследующего их медведя. Только чуткий слух мог разобрать в ночи едва слышные звуки его шагов. Все это было знакомо графу и не тревожило его.
Даже услышав пронзительное ржание перепуганных лошадей и приближающийся топот, он насторожился не сразу - его лошадь остановилась и стала беспокойно топтаться на месте. Табун лошадей несся прямо на них. Граф уже видел вожака, его глаза, охваченные ужасом, и широко раскрытые ноздри.
Граф закричал и замахал руками в надежде, что вожак свернет в сторону, но тот был слишком испуган... Брассу больше ничего не оставалось делать, как, дернув поводья, направить свою лошадь в болото. Он надеялся, что почва будет достаточно крепкой и хотя бы ненадолго - пока пройдет табун - удержит их. Лошадь ринулась в камыши, копытами пытаясь найти какую-то опору в болотной жиже, не удержалась и, очутившись в воде, поплыла, отважно неся на спине тяжелого седока.
Вскоре шумно пронесся табун. Граф был не на шутку обеспокоен столь странным поведением животных - напугать рогатых лошадей Камарга не так-то просто. Чуть позже, когда он направил коня обратно к тропинке, до него донесся звук, который все объяснил ему и заставил схватиться за меч.
Это был голос барагуна - болотного дьявола.
Барагуны - порождение бывшего Лорда-Хранителя - ранее использовались для запугивания жителей Камарга. Граф Брасс и его люди почти полностью истребили их, но те немногие, кто выжил, стали осторожнее и могли охотиться по ночам, всячески избегая скоплений людей.
Когда-то барагуны были обыкновенными людьми, пока не попали в тайные лаборатории бывшего Лорда-Хранителя и не превратились в чудовищ около восьми футов ростом, с плечами, доходящими в ширину до пяти футов, и с желтушной кожей. Они ползали по болотам, приподнимаясь только затем, чтобы напасть на свою жертву и разодрать добычу твердыми как сталь когтями.
Лошадь выбралась на тропу, и граф увидел барагуна. Почувствовав его зловонный запах, он закашлялся.
Услышав шум, барагун замер.
Граф спешился и, взяв в руки меч, начал осторожно приближаться к чудовищу.
Барагун, приподнявшись и взрывая когтями землю, стал издавать резкие свистящие звуки, пытаясь напугать Брасса. На графа это не подействовало - ему приходилось видеть и не такое. Однако он прекрасно понимал, что шансов у него немного - соперник хорошо видит в темноте, да и болота - его родной дом. Графу оставалось рассчитывать лишь на свою хитрость.
- Ну, вонючка, - спокойно произнес он. - Это я, граф Брасс, твой кровный враг. Это я уничтожил ваше дьявольское семя и благодаря мне у тебя сейчас почти не осталось родственников. Ты скучаешь? Так не хочешь ли присоединиться к ним?
Барагун издал полный решимости яростный вопль. Он напрягся, но остался на месте.
Граф засмеялся.
- Ну, трусливое создание, что молчишь?
Монстр открыл рот и, шевеля толстыми бесформенными губами, попытался что-то произнести. Это мало походило на человеческую речь.
С кажущейся легкомысленностью граф воткнул в землю меч и оперся руками на крестовину рукоятки.
- Я вижу, тебе стыдно. Ты раскаиваешься в том, что напугал беззащитных животных, и поэтому я пощажу тебя. Если уйдешь, я позволю тебе пожить еще несколько дней. Останешься - умрешь здесь.
Он говорил с такой уверенностью, что барагун вновь припал к земле, но не отступил ни на шаг. Граф резко поднял меч, как будто в нетерпении, и решительно двинулся вперед. От едкого зловония ему стало дурно, он остановился и замахал рукой.
- Убирайся в болото, в грязь, там твое место. Я великодушен сегодня. Чудовище выжидало.
Граф понял, что пришла пора действовать.
- Может быть, это твоя судьба?
Чудовище приподнялось на задних лапах, но расчет графа был точен - тяжелый меч уже заканчивал свой путь, опускаясь на шею барагуна.
Барагун ударил сразу обеими лапами, и из его пасти вырвался отчаянный крик ненависти и страха. Раздался металлический скрежет, когда мощные когти, оставляя глубокие царапины, заскользили по доспехам графа. Граф едва устоял на ногах. В нескольких сантиметрах от его лица зловеще открывалась и закрывалась пасть чудовища. Огромные черные глаза пылали яростью. Отступая, граф вытащил из барагуна меч и нанес еще удар, вложив в него всю свою силу.
Черная кровь потоком хлынула из раны, заливая графа. Раздался еще один звериный вопль. Барагун, обхватив голову лапами, пытался удержать ее, но голова свалилась набок, и монстр рухнул на землю.
Граф стоял неподвижно, тяжело дыша. На лице застыло выражение мрачной удовлетворенности. Он тщательно вытер кровь с лица, тыльной стороной ладони разгладил пышные усы и поздравил себя с тем, что не потерял ни былой сноровки, ни былого мастерства. Ему удалось обмануть барагуна, и он не видел в этом ничего недостойного. Если бы они сошлись в честном бою, скорее всего на месте зверя сейчас лежал бы он, обезглавленный и покрытый грязью.
Граф глубоко вздохнул, набирая полную грудь холодного ночного воздуха, и подошел к мертвому телу. Ему удалось спихнуть барагуна с тропинки, и огромная туша беззвучно скрылась в болоте.
Разделавшись с барагуном, граф вскочил на свою рогатую лошадь и добрался до замка Эйгис-Морт уже без всяких приключений.

Глава 2
ИССОЛЬДА И БОГЕНТАЛЬ

Граф Брасс принимал участие почти во всех крупных сражениях тех лет.
Он поддерживал троны чуть ли не половины правителей Европы, возводил и низвергал с престолов принцев и королей. Это был мастер интриги, человек, мнение которого ценили и к чьим советам прислушивались наиболее влиятельные политические деятели. Откровенно говоря, граф был наемником, но наемником, одержимым великой идеей - привести Европу к миру и сделать ее единой. Поэтому он присоединялся к любой реальной силе, способной сделать хоть шаг в этом направлении. Он неоднократно отвергал предложения стать правителем той или иной страны, прекрасно сознавая, что в столь смутное время можно бороться за создание крепкого государства целых пять лет и потерять все за каких-то шесть месяцев. И все же он старался хотя бы немного направить ход истории туда, куда считал нужным.
Уставший от бесконечных войн, интриг и даже от своих идеалов, граф, в конце концов, принял предложение жителей Камарга стать их Лордом-Хранителем.
Древняя страна озер и болот лежала у берегов Средиземного моря. Когда-то это была часть государства, называемого Францией, но сейчас Франция представляла собой две дюжины мелких герцогств с помпезными, напыщенными названиями. Камарг, его высокое выцветшее небо, его реликвии смутного прошлого и сохранившиеся здесь обычаи и ритуалы пришлись по душе почтенному графу, и он пообещал себе сделать эту страну спокойной и богатой.
Побывав почти во всех странах Европы, он многое узнал и многому научился, и именно поэтому мрачные пограничные башни Камарга сейчас были оснащены куда более мощным и современным оружием, нежели простые мечи или огненные копья.
У южных границ Камарга болота постепенно переходят в море, и иногда в маленькие бухты заходят торговые корабли. Но путешественники редко отваживаются сойти здесь на берег. Коварна природа Камарга - безлюдные места, непроходимые болота, да еще горные хребты, обступившие страну с трех сторон. Желающие попасть вглубь материка плывут дальше на восток и там уже поднимаются вверх по реке Рона. Поэтому до жителей Камарга редко доходят новости из внешнего мира, а если и доходят, то с большим опозданием.
Собственно, это была одна из причин, повлиявших на решение графа осесть здесь. Столь уединенная жизнь доставляла ему огромное удовольствие: он слишком долго находился в эпицентре мировой политики, чтобы даже самые сенсационные новости могли хоть как-то заинтересовать его. Будучи молодым, он командовал многими армиями в войнах, постоянно сотрясавших Европу. Но сейчас он устал от битв и баталий и отказывал многочисленным просителям в помощи и совете, что бы ему ни сулили взамен.
На запад от Камарга раскинулась островная империя Гранбретания - единственная страна, где царила политическая стабильность, поддерживаемая сумасшедшими учеными и лордами с их неуемной жаждой власти. Выстроив из серебра огромный мост, соединивший острова и материк, империя стремилась увеличить свои территории с помощью черной магии и военной техники, например, используя медные орнитоптеры с радиусом действия более ста миль. Но даже эти притязания Темной Империи не очень беспокоили графа Брасса. Он верил в законы истории и видел ту пользу, которую может принести сила, независимо от того, сколь она жестока и глупа, в великом деле объединения воюющих друг с другом европейских государств. Это - философия житейского опыта, и скорее философия обыкновенного человека, нежели ученого мужа. И граф не видел причин не доверять ей, тем более, Камарг - сейчас единственная его забота - был достаточно силен и способен отразить даже нападение Гранбретании.
Не испытывая страха перед Гранбретанией, граф с некоторым восхищением наблюдал за тем, с каким упорством и быстротой империя закрывает своей зловещей тенью все большую и большую часть Европы.
Тень уже накрыла Скандию и все страны европейского севера. Теперь ее граница проходила по городам: Пари, Мунхейм, Виена, Кракув, Кернинсбург (за которым лежала загадочная страна Московия). Огромный полукруг, расширяющийся с каждым днем и ползущий вглубь континента. Скоро он должен достигнуть границ Итолии, Маджарии и Славии. Граф полагал, что вскоре власть Темной Империи будет простираться от Норвежского до Средиземного морей, и только Камарг устоит перед ее натиском. Отчасти и об этом думал он, принимая пост Лорда-Хранителя. Прежний Лорд-Хранитель - злой колдун и мошенник, пришедший в Камарг из Булгарии, - был разорван на куски своими же стражниками.
Граф обезопасил Камарг от нападений извне и от ужасов внутри самой страны. Правда, оставалось еще несколько барагунов, терроризировавших жителей отдаленных крошечных деревень.
Сейчас граф жил в своем величественном замке Эйгис-Морт, наслаждаясь простой деревенской жизнью, а люди Камарга первый раз за много лет облегченно и свободно вздохнули.
Замок, известный как замок Брасс, был возведен несколько веков назад на том месте, что когда-то являлось вершиной правильной пирамиды, высоко возвышающейся над городом. Со временем пирамиду засыпали землей, и сейчас на ее склонах, спускающихся террасами, выращивали цветы, овощи, виноград. Здесь же были хорошо ухоженные лужайки, где резвились дети и гуляли взрослые. Рос также виноград, из которого делали лучшее вино в Камарге, а дальше вниз по склону - грядки фасоли, картофеля, цветной капусты, моркови, салата и прочих нехитрых овощей. Но были и более экзотические растения, например, тыквенные томаты или деревья сельдерея. Фруктовые деревья и кустарники обеспечивали жителей замка свежими фруктами почти круглый год.
Замок был выстроен из такого же белого камня, как и остальные дома в городе. Окна из толстого цветного стекла, витиеватые башенки, зубчатые стены... С вершины его самой высокой башни был виден практически весь Камарг. И еще. Замок был построен так, что когда на Камарг налетал мистраль, в нем открывалась, пропуская воздух, сложная система вентиляционных отверстий, труб и крошечных дверей, и он начинал петь. Его музыка, подобно звучанию органа, разносилась ветром на многие мили.
Замок возвышался и над красными крышами городских домов и над ареной, выстроенной, как поговаривают, много тысяч лет назад еще римлянами для проведения всяческих празднеств. Граф Брасс наконец добрался на своей измученной лошади до замка и окликнул стражу. Дождь почти кончился, но ночь была холодной, и граф желал поскорее очутиться возле камина. Он въехал через огромные железные ворота во двор и, спешившись, передал конюху лошадь. Затем он тяжело поднялся по ступенькам, вошел в дом и, миновав короткий коридор, оказался в парадном зале замка.
Там, за каминной решеткой, весело плясал огонь, а рядом с камином в глубоких мягких креслах сидели его дочь Иссольда и старый друг графа Богенталь. Когда он вошел, они поднялись ему навстречу, и Иссольда, привстав на цыпочки, поцеловала отца в щеку. Богенталь улыбался.
- Мне кажется, ты не прочь выбраться из этих доспехов и перекусить чего-нибудь горячего, - сказал он, дергая за шнурок колокольчика.
Граф кивнул с благодарностью, подошел поближе к огню и, стащив с головы шлем, поставил его на каминную полку. Иссольда уже стояла перед отцом на коленях, снимая с него наголенники. Это была красивая девятнадцатилетняя девушка, с мягкой золотисто-розовой кожей и пышными белокурыми волосами. Сейчас на ней было длинное огненно-рыжее платье, и оно делало ее похожей на фею огня.
Слуга помог графу снять кирасу и остальные доспехи, и вскоре граф уже натягивал свободные домашние брюки и белую шерстяную рубашку.
Маленький столик, который ломился от изобилия пищи - картофель, бифштексы, салаты, изумительный по вкусу соус, а также кувшин с подогретым вином - поднесли поближе к камину. Граф вздохнул и начал есть.
Богенталь - стоя, а Иссольда - свернувшись в кресле, терпеливо ждали, пока он утолит голод.
- Ну, милорд, - сказала она, улыбаясь, - как прошел день? Все ли спокойно на нашей земле?
- Кажется так, миледи, хотя мне удалось добраться лишь до одной пограничной башни. Начался дождь, и я решил вернуться домой.
Потом он рассказал им о встрече с барагуном. Иссольда слушала, широко раскрыв глаза. Богенталь тоже выглядел встревоженным. Он качал головой и поджимал губы. Этот известный поэт-философ не всегда одобрял подвиги своего друга; ему иногда казалось, что граф сам ищет приключений на свою голову.
- Помнишь, - сказал Богенталь, когда граф закончил рассказ, - утром я советовал тебе взять с собой фон Виллаха и еще кого-нибудь.
Фон Виллах был командиром отряда стражников, охраняющих замок. Верный старый солдат, побывавший с графом во многих передрягах.
Увидев суровое лицо друга, Брасс рассмеялся.
- Фон Виллаха? Он уже не молод, и было бы нехорошо вытаскивать его из замка в такую погоду.
Богенталь печально улыбнулся.
- Он на год или два моложе тебя, граф.
- Возможно, но справился бы он с барагуном?
- Не в этом дело, - твердо стоял на своем философ. - Если бы ты путешествовал не один, встречи с барагуном вообще могло бы не произойти. Граф махнул рукой, прекращая спор.
- Мне нужно поддерживать форму, иначе я стану таким же дряхлым, как фон Виллах.
- На тебе лежит огромная ответственность, отец, - тихо произнесла Иссольда. - Если тебя убьют...
- Меня не убьют!
Граф презрительно улыбался, так, будто смерть - это нечто вовсе не имеющее к нему отношения. В отблесках огня лицо его походило на отлитую из меди маску какого-нибудь дикого варварского племени, и, действительно, казалось нетленным.
Иссольда пожала плечами. Она многое унаследовала от отца, в том числе и знание того, что спорить с такими людьми, как граф Брасс - дело совершенно бессмысленное. В одном из своих стихотворений Богенталь так написал о ней: "Сошлись в ней и крепость и мягкость шелка", и сейчас наблюдая с любовью за дочерью и отцом, он отмечал их удивительное внутреннее сходство.
- Я узнал сегодня, что Гранбретания захватила герцогство Кельн, - сменил тему Богенталь. - Это становится похожим на эпидемию чумы.
- Довольно полезной чумы, - ответил граф. - По крайней мере, она несет миру порядок.
- Политический порядок, возможно, - возбужденно сказал Богенталь, но едва ли душевный или нравственный. Их жестокость беспрецедентна. Они безумны. Их души больны любовью ко всему дьявольскому и ненавистью ко всему благородному.
Граф пригладил усы.
- Подобное существовало и до них. Взять того же колдуна из Булгарии, что был здесь Лордом-Хранителем.
- Булгарин был одиночка. Как и маркиз Пешт или Рольдар Николаефф. Но они - исключение, и почти в каждом таком случае люди рано или поздно расправлялись с ними. Темная Империя же - это целая нация таких одиночек, и все, что они вытворяют, совершенно естественно для них. В Кельне гранбретанцы забавлялись тем, что насиловали маленьких девочек, оскопляли юношей и заставляли людей, желающих спасти свою жизнь, совокупляться прямо на улицах. Это ненормально, граф. Их главная цель - унизить человечество. - Такие истории, как правило, преувеличены, мой друг. Тебе бы следовало давно понять это. Меня самого когда-то обвиняли в...
- Насколько я знаю, - прервал его Богенталь, - слухи - это не преувеличение правды, а лишь ее упрощение. Если их деяния столь ужасны, каковы же должны быть их тайные пороки?
- Страшно даже подумать... - с дрожью в голосе сказала Иссольда.
- Да, - повернувшись к ней, продолжил Богенталь. - Мало у кого хватит духу рассказать об увиденном и перенесенном. Порядок, что они несут Европе, лишь кажущийся. На самом деле - это хаос, калечащий души людей. Граф пожал плечами.
- Что бы они там не делали, это временно. Порядок требует жертв. Запомните мои слова.
- Слишком высока цена, граф.
- А чего здесь жалеть! Что мы имеем сейчас? Мелкие удельные княжества, раздробившие Европу? Войны? Бесконечные войны... Мало кто сумел прожить жизнь, ни разу не участвуя в них. Все без конца изменяется. По крайней мере Гранбретания предлагает постоянство.
- И страх, мой друг. Я не могу согласиться с тобой.
Граф налил себе вина, выпил и, зевнув, сказал:
- Ты слишком серьезно воспринимаешь такие вещи, Богенталь. Если бы ты повидал с мое, ты бы знал, что зло скоро проходит, либо само - от скуки, либо его искореняют другие. Лет через сто гранбретанцы станут здоровой и добропорядочной нацией.
Граф подмигнул дочери, но она, видимо, соглашаясь с Богенталем, не улыбнулась в ответ.
- Пороки этих варваров слишком укоренились, чтобы столетие излечило их. Один вид их солдат чего стоит. Эти раскрашенные звериные маски, которые они никогда не снимают, эти странные одежды, что они носят даже в жару, их позы, их походка... Они безумны, и их безумие наследственно, - Богенталь покачал головой. - И наша пассивность - молчаливое согласие с ними. Нам следует...
- Нам следует пойти и лечь спать, мой друг. Завтра мы должны присутствовать на открытии праздника, - сказал, поднимаясь с кресла, граф. Он кивнул Богенталю, поцеловал дочь, легко коснувшись губами ее лба, и покинул зал.

Глава 3
БАРОН МЕЛИАДУС

Ежегодно, в один из теплых дней после окончания летних работ, жители Камарга устраивают большой яркий праздник. Дома утопают в цветах; люди одевают богато вышитые, нарядные одежды; по улицам бродят молодые быки, и важно выступают стражники. А ровно в полдень в античном каменном амфитеатре, что на краю города, начинается коррида.
Зрители, пришедшие сюда, рассаживаются на гранитных скамьях, тянущихся по всему амфитеатру. На южной стороне арены небольшая часть трибуны скрыта под красной шиферной крышей, поддерживаемой резными колоннами. С обеих сторон это место закрывают коричневый и алый занавесы. Там расположились граф Брасс, его дочь Иссольда, Богенталь и старый фон Виллах.
Из этой своеобразной ложи они могли видеть почти весь амфитеатр и слышать взволнованные разговоры публики и нетерпеливое фырканье удерживаемых в загонах животных.
Вскоре с противоположной стороны трибун зазвучали фанфары шестерых стражников в украшенных перьями шлемах и нежно-голубых плащах. Их бронзовые трубы вторили шуму хрипящих быков и веселящейся толпы. Граф Брасс поднялся с места и сделал шаг вперед.
Крики и аплодисменты стали еще громче, когда люди увидели его, улыбающегося и поднявшего в приветствии руку. Дождавшись тишины, граф начал традиционную речь, открывающую праздничный фестиваль.
- Почтенные жители Камарга, хранимые самой судьбой от катастроф и бедствий Страшного Тысячелетия, вы, которым дана жизнь, празднуете ее сегодня. Вы, чьи предки были спасены великим мистралем, очистившим небо от ядов и нечистот, что принесли другим народам смерть и вырождение, посвящаете этот фестиваль Ветру Жизни.
Снова раздались восторженные крики и аплодисменты, и зазвучали фанфары. Потом на арену ворвались двенадцать огромных белых быков. Задрав хвосты, с красными горящими глазами, они метались по кругу: сверкающие на солнце рога, широко распахнутые ноздри... Быков целый год готовили к этому представлению. Каждому из них будет противостоять человек, который попытается сорвать повязанные на их шеях и рогах пестрые гирлянды или ленты.
Сейчас на арену, приветствуя зрителей, выехали несколько всадников и начали загонять быков обратно в стойла.
Когда с некоторыми трудностями им все же удалось справиться с животными, на центр круга, держа в руках золотистый мегафон, выехал распорядитель праздника, одетый в раскрашенный всеми цветами радуги плащ и ярко-голубую широкополую шляпу.
Усиленный мегафоном и стенами амфитеатра, голос походил на рев рассвирепевшего быка. Сначала было объявлено имя первого быка - Конеруж из Эйгис-Морта, владелец - известный скотовод Понс Ячар, а потом имя тореадора - Мэтан Джаст из Арля. Распорядитель покинул арену, и почти сразу из-под трибун выскочил Конеруж. Его огромные сверкающие рога были увиты алыми лентами.
На арену полетели цветы, некоторые из которых упали на широкую белую спину Конеружа, и огромный бык пяти футов ростом, поднимая пыль, резко повернулся.
Потом как-то тихо и незаметно у края арены во всем черном - в черном вышитом алыми нитями плаще, в черном камзоле, украшенном золотом, в черных брюках и сапогах, доходящих до колен - появился Мэтан Джаст. Его молодое смуглое лицо выражало настороженность. Сняв широкополую шляпу, он поклонился зрителям и повернулся к Конеружу. Джасту было только двадцать, но он уже успел показать себя на трех предыдущих праздниках. Сейчас женщины бросали ему цветы, и он, сняв плащ и размахивая им перед Конеружем, галантно приветствовал поклонниц, посылая воздушные поцелуи. Бык сделал несколько шагов навстречу и, опустив голову, выставил вперед рога.
Потом он ринулся на человека.
Мэтан Джаст отступил в сторону и ловким движением сорвал с рога быка первую алую ленту. Толпа зааплодировала. Бык быстро развернулся и снова бросился вперед. И снова Джаст отскочил в самый последний момент и сорвал ленту. Он зажал оба трофея в зубах и поприветствовал сначала быка, а потом - зрителей.
Первые две ленты, повязываемые обычно высоко на рогах животного, достать было сравнительно легко, и Джаст сделал это почти играючи. Чтобы сорвать нижние ленты, требовалась большая ловкость.
Граф Брасс с восхищением смотрел на тореадора. Иссольда улыбалась.
- Разве он не прекрасен, отец? Он словно танцует!
- Да, танец со смертью, - сказал Богенталь с притворной серьезностью. Старый фон Виллах откинулся на спинку сидения. Кажется, ему было скучно. Хотя возможно, его глаза уже не те, что прежде, и он многого не видит, но не желает в этом признаваться.
Сейчас бык мчался прямо на человека. Мэтан Джаст стоял и ждал его, опустив в пыль плащ. И вот когда бык был уже совсем рядом, Джаст высоко подпрыгнул и, сделав сальто, перелетел через Конеружа, едва коснувшись его рогов. Бык, упершись копытами в землю, замер в замешательстве. Потом он повернул голову и увидел смеющегося человека.
Не дожидаясь, пока бык развернется, Мэтан вскочил ему на спину. Бык скинул его, но Джаст уже сорвал с рогов обе оставшиеся ленты и, быстро поднявшись, теперь бежал, высоко подняв руку с зажатыми в кулак лентами. Раздался оглушительный рев толпы; зрители восторженно хлопали в ладоши, кричали и визжали, и на арену хлынул настоящий дождь из ярких, пестрых цветов. Конеруж неотступно преследовал человека.
Но вот Джаст остановился, как будто не зная, что делать дальше, обернулся и, словно не ожидая увидеть перед собой быка, изобразил на лице крайнее удивление.
Он снова подпрыгнул, но на этот раз плащ зацепился за рог. Джаст потерял равновесие. Одной рукой обхватив Конеружа за шею, ему все же удалось спрыгнуть на землю, но упал он неудачно и не смог быстро подняться на ноги.
Бык опустил голову и рогом ударил лежащего человека. Сверкнули на солнце капли крови, и толпа застонала от смешанного чувства жалости и интереса.
- Отец! - Иссольда вцепилась в руку графа. - Он убьет его. Сделай же что-нибудь!
Граф покачал головой, но телом невольно подался вперед.
- Это его дело. Он знает, чем рискует.
Подброшенное быком и болтающееся сейчас в воздухе тело Мэтана Джаста походило на тряпичную куклу. На арене появились всадники с длинными пиками и попытались оттащить быка.
Но Конеруж, замерев, стоял над распростертым телом, словно дикая кошка над своей добычей.
Граф Брасс, не успев даже осознать, как это произошло, уже выпрыгнул из ложи и бежал вперед в тяжелых медных доспехах, и всем казалось, что это бежит медный величественный исполин.
Пропуская графа, всадники расступились. Брасс, вцепившись могучими руками в бычьи рога, начал оттаскивать животное назад. От напряжения вены вспухли на его лбу.
Бык пошевелил головой, и граф потерял опору под ногами.

1 Следующая страница


Драгоценность в черепе 2

Над ареной воцарилась тишина. Иссольда, Богенталь и фон Виллах, побледнев, привстали со своих мест. Все замерло. И только в центре круга бык и человек мерились силой.
Ноги Конеружа задрожали. Он хрипел и отчаянно рвался из рук графа. Но Брасс, дрожа от напряжения, не ослаблял хватки. Мышцы шеи вздулись и покраснели, и казалось, что его усы и волосы встали дыбом. Постепенно бык ослабел и медленно опустился на колени.
Мужчины бросились к раненому Джасту. Толпа по-прежнему безмолвствовала.
Несколько минут спустя граф Брасс могучим рывком уложил Конеружа на бок.
Бык лежал тихо, безоговорочно признавая свое поражение.
Граф отпустил его. Конеруж так и лежал, неподвижно, лишь посматривая на человека остекленевшими непонимающими глазами; хвост чуть шевелился в пыли, огромная грудь тяжело опускалась и вздымалась.
И только тогда толпа взорвалась аплодисментами, и шум в амфитеатре достиг такой силы, что, казалось, весь мир должен был слышать его.
А когда Мэтан Джаст, пошатываясь, зажимая рукой кровоточащую рану, подошел к графу и с благодарностью пожал ему руку, люди вскочили с мест и с небывалым восторгом, стоя, приветствовали своего Лорда-Хранителя.
Под крышей в ложе плакала от гордости и пережитого волнения Иссольда, и, не стыдясь, вытирал скупые слезы Богенталь. Не плакал только фон Виллах. Он лишь кивнул головой, отдавая должное мастерству Брасса.
Граф подошел к ложе и, перепрыгнув через ограждение, оказался рядом с ними. Он от души радовался и размахивал руками, приветствуя жителей Камарга.
Немного погодя он поднял руку, требуя тишины, и когда шум стих, обратился к собравшимся.
- Аплодируйте не мне. Аплодируйте Мэтану Джасту. Это он, проявив чудеса ловкости, сорвал с быка ленты. Смотрите, - он развел в стороны руки и растопырил пальцы, - у меня ничего нет! - Он снова засмеялся. - Давайте продолжать праздник.
И с этими словами граф сел на свое место.
К Богенталю вернулось прежнее хладнокровие. Он наклонился к графу.
- Ну, и ты будешь еще утверждать, что предпочитаешь не вмешиваться в борьбу других?
Граф в ответ улыбнулся.
- Ты неутомим, Богенталь. Это же совсем другое дело, не так ли?
- Если ты еще не отказался от мыслей об единой мирной Европе, тогда это одно и то же. - Богенталь потер подбородок. - Разве нет?
На мгновение Брасс задумался.
- Возможно... - начал он, но затем покачал головой и засмеялся. - Ты хитер, Богенталь. Тебе время от времени удается ставить меня в тупик. Но позднее, когда они уже оставили ложу и направлялись обратно в замок, граф хмурился.

***

Когда граф Брасс и его окружение въехали во двор замка, к ним подбежал тяжеловооруженный стражник, указывая на стоящий в центре двора изысканно украшенный экипаж и несколько вороных лошадей.
- Господин, - выдохнул он, - пока вы были на празднике, пожаловали знатные гости, но я, право, не знаю, примете ли вы их.
Граф внимательно разглядывал карету. Она была сделана из тусклого чеканного золота, стали и меди и инкрустирована перламутром, серебром и ониксом. Экипаж походил на какое-то фантастическое существо, лапы которого оканчивались длинными, сжимающими оси колес когтями, а сидением кучеру служила голова рептилии с большими рубиновыми глазами. На дверях экипажа - сложные геральдические гербы с изображениями неизвестных животных, видов оружия и таинственных символов. Граф узнал и карету, и герб. Первое было творением рук безумных мастеров Гранбретании; второе - гербом одной из самых могущественных и известных фамилий этой империи.
- Это барон Мелиадус из Кройдена, - спешившись, сказал граф. - Интересно, что занесло в нашу глухомань столь важную персону?
Говорил он с иронией, но в голосе чувствовалось беспокойство. Он взглянул на Богенталя.
- Мы будем вежливы и учтивы, Богенталь, - предупреждая друга, сказал граф. - Мы окажем ему гостеприимство. Мы не будем ссориться с лордом Гранбретании.
- Не сейчас, возможно, - сказал Богенталь. Было видно, что он старается быть сдержанным.
Граф Брасс, Богенталь, а следом за ними и Иссольда с фон Виллахом, поднялись по лестнице и вошли в зал, где их ждал барон Мелиадус.
Барон оказался почти одного роста с графом. Одет он был во все блестяще-черное и темно-синее. Даже его усыпанная драгоценными камнями звериная маска, закрывающая словно шлем голову, была сделана из какого-то странного черного металла. Маска оскалившегося волка с торчащими, острыми как иглы, клыками. Стоящий в тени, закрывающий черным плащом черные доспехи, барон Мелиадус мог бы запросто сойти за одного из мифических зверей-богов, так почитаемых живущими за Средним морем людьми. При появлении хозяев он снял маску. Открылось белое широкое лицо, окаймленное черной бородой и усами, тусклые голубые глаза и густые черные волосы. Барон, похоже, был безоружен - возможно, в знак того, что он пришел с миром. Он низко поклонился и заговорил приятным мелодичным голосом.
- Приветствую тебя, славный граф, и прошу простить за столь внезапный визит. Я послал вперед гонцов, но они не застали тебя - ты уже покинул замок. Я - барон Мелиадус Кройденский, магистр Ордена Волка, Главнокомандующий армиями нашего великого Короля-Императора Хуона.
Граф склонил в поклоне голову.
- Я наслышан о ваших подвигах, барон Мелиадус, и сразу узнал герб на дверях экипажа. Добро пожаловать. Замок Брасс в вашем распоряжении. Правда, боюсь, что пища наша покажется вам слишком простой в сравнении с тем изобилием, которое, как я слышал, может себе позволить даже самый последний гражданин вашей могущественной империи. Но все, чем богаты, - к вашим услугам.
Барон Мелиадус улыбнулся.
- Ваша вежливость и гостеприимство, великий герой, могут служить примером для жителей Гранбретании. Я благодарю вас.
Граф представил дочь, и барон, потрясенный ее красотой, подошел к Иссольде, низко поклонился и поцеловал ей руку. С Богенталем он был вежлив и дал понять, что знаком с сочинениями прославленного поэта и философа. Фон Виллаху барон напомнил о некоторых известных сражениях, в которых тот отличился, и было заметно, что старый воин искренне польщен.
Несмотря на изысканные манеры и красивые речи, в зале явственно ощущалось напряжение. Богенталь первым извинился и вышел, за ним, предоставляя барону возможность обсудить с графом все интересующие его вопросы, последовали Иссольда и фон Виллах. Барон проводил взглядом девушку, когда она выходила из зала.
Принесли вино и легкие закуски.
Мелиадус, удобно устроившись в тяжелом резном кресле, поглядывал поверх бокала на графа.
- Вы великий человек, милорд, - сказал он. - Это действительно так. И поэтому вы должны понимать, что мой визит вызван чем-то большим, нежели простым желанием полюбоваться красотами вашей чудесной природы.
Граф улыбнулся: ему нравилась откровенность барона.
- Да, - согласился он. - Хотя, с другой стороны, для меня это огромная честь - принимать у себя в замке такого известного лорда.
- Для меня тоже большая честь быть вашим гостем, - ответил барон. Без сомнения, вы самый знаменитый герой Европы, возможно - самый знаменитый за всю ее историю. Даже как-то удивительно найти вас сделанным из живой плоти, а не из металла.
Он засмеялся. Граф тоже улыбнулся.
- Наверное, мне везло, - сказал граф. - Да и судьба была благосклонна. А так, кто я такой, чтобы судить, хорошо ли это время для меня, и хорош ли я для этого времени?
- Ваша позиция противоречит убеждениям вашего друга - господина Богенталя, - сказал барон, - и еще раз убеждает меня в правоте тех слов, что я слышал о вашем уме и рассудительности. Мы, гранбретанцы, гордимся своими успехами в философских науках, но нам есть чему поучиться у вас.
- Мне знакомы лишь частности, - сказал граф. - Вы же наделены талантом охватывать происходящее в целом.
Он пытался определить по выражению лица Мелиадуса, к чему тот клонит, но барон оставался неизменно спокойным и вежливым.
- Вот частности-то нам и нужны, - сказал барон.
И граф, наконец, понял, что привело сюда посланца Темной Империи. Он налил гостю еще вина.
- Это наша судьба - править Европой, - сказал барон Мелиадус.
- Кажется, это действительно так, - согласился Брасс. - И я в целом поддерживаю ваши устремления.
- Я рад, граф. Наши многочисленные враги часто искажают истинные цели наших действий, распространяя грязную клевету по всему миру.
- Меня не интересует, правдивы или ложны эти слухи, - ответил граф. - Я верю в благородство вашей великой идеи.
- Тогда вы не будете препятствовать действиям Империи? - спросил барон, посматривая на Брасса.
- Только в одном случае. - Граф улыбался. - В одном-единственном случае. Если это не коснется Камарга.
- Тогда, я думаю, гарантией взаимной безопасности мог бы послужить мирный договор между нами?
- Я не вижу нужды в нем. Мои пограничные башни - лучшая гарантия безопасности.
Барон хмыкнул и опустил глаза.
- И поэтому вы здесь, дорогой барон? Предложить мирный договор?
- Верно, - кивнул Мелиадус. - Своего рода альянс.
- Барон, я буду сражаться против вас, только если вы нападете на мои земли, но в остальном не буду препятствовать, потому что верю - Европа должна быть единой.
- Определенные силы могут противиться этому объединению.
Граф засмеялся.
- А вот в это я не верю. Кто сейчас способен противостоять Гранбретании?
Барон поморщился.
- Вы правы. Все это так. Список наших побед велик. Но чем больше мы завоевываем, тем больше нам приходится растягивать свои силы. Если бы мы знали Европу так, как знаете ее вы, граф, мы могли бы без особого труда определять, кому можно доверять на континенте, а кому - нельзя, и хоть как-то концентрировали бы наше внимание на слабых местах. Например, губернатором Нормантии мы назначили великого герцога Зимиона. - Барон посмотрел на графа. - Он хотел занять трон, еще когда его кузен Джевелард правил этой страной. Могли бы вы сказать, граф, разумен ли наш выбор? Будет ли он верно служить Империи?
- Зимион? - Граф Брасс улыбнулся. - Когда-то я посодействовал его поражению под Руэном.
- Я знаю. Но что вы думаете о нем?
По мере того как поведение барона делалось все более беспокойным, все шире становилась улыбка графа Брасса. Теперь он точно знал, что хочет от него Темная Империя.
- Он прекрасный наездник и любимец женщин.
- По этому не будешь судить - можно ему доверять или нет!
Мелиадус раздраженно поставил бокал с вином на стол.
- Верно, - согласился граф. Он взглянул на большие настенные часы, висящие над камином. Их позолоченные стрелки показывали одиннадцать. Огромный маятник мерно покачивался, отбрасывая на стену мерцающую тень. Часы начали отбивать одиннадцать ударов. - Здесь в замке мы рано ложимся, - невозмутимо сказал граф и поднялся с кресла. - Слуга проводит вас. Ваши люди будут размещены в соседних с вашей комнатах.
Лицо барона помрачнело.
- Граф, мы знаем о вашем бесценном опыте политика, о вашей проницательности, о великолепном знании Европы. Мы хотим воспользоваться этим. В обмен предлагаем - безопасность, богатство, власть...
- Власть и богатство у меня и так есть, а в безопасности я уверен, тихо ответил граф и дернул шнурок колокольчика. - Прошу меня простить, барон. Я устал и хочу отдохнуть.
- Я взываю к вашему рассудку, граф. Я прошу вас.
Мелиадус старался не выдать своего раздражения.
- Я надеюсь, вы погостите у нас какое-то время, барон, и расскажете нам о том, что происходит в мире.
Вошел слуга.
- Пожалуйста, покажите комнаты нашему гостю, - обратился к нему граф.
Он поклонился барону. - Спокойной ночи, барон Мелиадус. Рад буду видеть вас за завтраком.
Когда барон, следуя за слугой, покинул зал, Брасс позволил себе от души рассмеяться. Приятно было сознавать, что могущественная Гранбретания ищет его содействия, но он не желал ввязываться в это. Он надеялся, что ему удастся вежливо отклонить предложение барона, поскольку у него не было ни малейшего желания ссориться с Темной Империей. Кроме того, ему нравился барон Мелиадус. Чем-то они были похожи.

Глава 4
СХВАТКА В ЗАМКЕ БРАСС

Барон Мелиадус вот уже неделю был гостем замка Брасс. Если не считать того самого первого вечера, ему удавалось в разговорах с графом оставаться спокойным и сохранять хладнокровие, хотя граф и продолжал упорствовать, отвергая предложение Гранбретании.
Но, похоже, не только государственные дела задерживали барона в замке. Он уделял довольно много времени и внимания Иссольде. Она волновала и привлекала его, хотя и не была знакома с тайнами королевских дворов Европы.
Граф, казалось, не замечал этого. Как-то утром, когда они с Богенталем прогуливались по верхним террасам сада и любовались виноградниками, философ сказал:
- По-моему, барон Мелиадус соблазняет не только славного графа. Если я не ошибаюсь, у него еще кое-что на уме.
- Что же? - Граф повернулся к другу. - Что он еще желает?
- Твою дочь, - невозмутимо ответил Богенталь.
- Ну знаешь... - засмеялся граф. - Что бы барон ни делал, тебе в его намерениях видится лишь порок и зло. Он - аристократ, джентльмен. И, кроме того, ему нужен я. Вряд ли он позволит себе так глупо рисковать столь важным государственным делом. Я думаю, ты несправедлив к барону. Лично мне он очень нравится.
- Тогда, мой друг, самое время тебе возвращаться в большую политику, - с затаенным жаром произнес Богенталь, - ибо ты разучился разбираться в людях!
Граф пожал плечами.
- Богенталь, ты становишься похож на старую истеричную женщину. Барон со времени приезда ведет себя вежливо и предупредительно. Признаться по правде, думаю, он напрасно тратит здесь свое время, и я был бы совсем не против, если бы он поскорее покинул Камарг, но чтобы он проявлял какой-то интерес к моей дочери... Я не замечал этого. Возможно, у него и есть желание жениться на ней, дабы связать кровными узами Гранбретанию и меня, но вряд ли Иссольда согласится, да и я буду против. - Но что если Иссольда любит барона?
- Как это она его любит?
- Ну, в Камарге не так много столь красивых и утонченных мужчин.
Граф хмыкнул.
- Если бы она его действительно любила, то обязательно бы сказала, так? Так. Поэтому, пока я не услышу об этом из уст самой Иссольды, я не поверю тебе.
Богенталь спрашивал себя, чем было вызвано такое стойкое нежелание графа видеть правду: то ли - каким-то внутренним побуждением не знать ничего о нравах тех, кто правит Темной Империей, то ли - просто обыкновенной неспособностью родителя видеть в родном ребенке то, что совершенно очевидно другим. Он не мог принять мнение графа об этом человеке - человеке, на совести которого резня в Лиге и разграбление Захбрука, рассказы о чьих извращенных желаниях наводят ужас на несчастных жителей от Северного мыса до Туниса. Он точно подметил, сказав, что граф слишком долго жил вдали от больших дел, наслаждаясь чистым деревенским воздухом, и сейчас уже не чувствовал запаха гниения, даже когда вдыхал его.
В разговорах с бароном граф оставался сдержанным и немногословным, но гость сам много и охотно рассказывал. Из его слов выходило, что даже в странах, неподвластных пока Гранбретании, есть люди, готовые в обмен на власть сотрудничать с Темной Империей и помогать ей устанавливать свой порядок. Как оказалось, область интересов Гранбретании простирается далеко за пределы Европы. За Средиземным морем были созданы хорошо организованные вооруженные отряды, готовые в любую минуту поддержать войска Темной Империи. Восхищение графа Брасса тактическими действиями Империи росло с каждым дНем. - Еще лет двадцать, - говорил барон Мелиадус, - и Европа будет нашей.
Лет через тридцать - Аравийский полуостров. А через пятьдесят лет - мы надеемся, что дойдет очередь и до самой загадочной земли на наших картах, называемой Азиакоммуниста...
- Древнее и очень романтическое название, - улыбнулся граф. Говорят, эта земля полна волшебного очарования. Там, кажется, хранится Рунный Посох.
- Да, существует легенда, что он установлен на самой высокой вершине мира, где все время лежит снег и немилосердно дует ветер, и сторожат его покрытые шерстью люди с лицами обезьян, невероятного ума и десяти футов ростом. - Барон засмеялся. - Впрочем, называют много мест, где он может находиться, например, в Амарике.
Граф кивнул.
- Ах, Амарик... Вы и ее хотите сделать частью Империи? Говорят, это огромный континент, расположенный на западе, за океаном, управляемый почти неземными силами. Рассказывают, что люди, населяющие его, ведут спокойную и размеренную жизнь, так непохожую на нашу, и будто бы их цивилизации не коснулись бесчисленные бедствия Страшного Тысячелетия. Говоря об Амарике, граф не придавал особого значения своим словам, но вдруг он увидел, как вспыхнули всегда бледные глаза барона.
- А почему бы и нет? - сказал Мелиадус. - Я бы штурмовал ворота рая, если бы нашел их.
Вскоре после этого, граф, сильно обеспокоенный, извинившись, покинул барона и, может быть, первый раз подумал, а так ли верно принятое им ранее решение оставаться в стороне, как это ему казалось раньше.

***

У Иссольды, хотя и унаследовавшей ум и интеллект отца, отсутствовали его опыт и обычно хорошее знание людей. И поэтому, когда барон разговаривал с ней мягким, нежным голосом, ей казалось, что она видит перед собой красивого и благородного мужчину, в силу обстоятельств, связанных с занимаемым им местом в имперской иерархии, вынужденного быть суровым и жестоким. Она находила даже дурную славу о нем довольно привлекательной.
Сейчас, незаметно выскользнув из своей комнаты, она вот уже третий раз со времени прибытия барона в замок спешила на свидание с ним. Они встречались в западной башне замка, пустовавшей со времени кровавой смерти, которую принял там прежний Лорд-Хранитель.
Свидания были достаточно невинными - касания рук, легкие поцелуи, нежные слова любви и разговоры о свадьбе. Иссольда очень любила отца и чувствовала, что известие о ее браке с бароном глубоко расстроит его, и все же не могла устоять перед обаянием Мелиадуса. У нее не было даже уверенности в том, что это любовь. Она просто отдавалась тому волнению и чувству какой-то таинственности, что сулили ей встречи с бароном.
В одной ночной рубашке она проворно бежала по темным коридорам и лестницам замка, бежала и не знала, что за ней следует некто в черном плаще, с длинным кинжалом в руках.
С сильно бьющимся сердцем, с полуоткрытым в улыбке влажным ртом Иссольда взбежала по винтовой лестнице башни и очутилась в темной комнате, где ее уже ожидал барон.
Он низко поклонился, потом привлек ее к себе и начал ласкать ее тело через тонкую шелковую рубашку. Его поцелуй на этот раз был более настойчивым, почти грубым, и она, тяжело дыша, вернула его, крепко обнимая широкую обтянутую замшей спину барона. Сейчас его рука двигалась вниз, лаская талию девушки, ее бедра, и на мгновение Иссольда прижалась к барону, но неожиданно почувствовала, как в ней возникает какая-то непонятная паника, и попыталась отстраниться.
Он не отпускал ее. Лунный свет, проходя сквозь узкое окно башни, падал на его лицо и выдавал охватившее барона возбуждение.
- Иссольда, ты должна быть моей. Сегодня вечером мы покинем замок и уже завтра будем за границами Камарга. Там твой отец не осмелится преследовать нас.
- Мой отец способен на все, - спокойно ответила она, - да и я сама не желаю доставлять ему беспокойство.
- Что ты хочешь сказать?
- Только одно - что не выйду замуж без его согласия на это.
- И он даст его?
- Думаю, что нет.
- Тогда...
Иссольда вновь попыталась вырваться, но барон крепко держал ее. Сейчас она была по-настоящему напугана. Она не понимала, как та пылкая страсть, что так волновала сердце, могла столь быстро превратиться в страх.
- Я должна идти. Отпусти.
- Нет, Иссольда! Я не привык, чтобы мне отказывали. Сначала твой упрямый отец, теперь - ты! Я скорее убью тебя, чем позволю уйти, не добившись обещания уехать со мной.
Он притянул ее к себе и попытался поцеловать. Она застонала.
Вдруг в комнате появилась темная закутанная в плащ фигура. Стальной клинок блеснул в лунном свете, и барон, не выпуская девушку из объятий, обернулся.
- Отпусти ее, - сказал неизвестный. - Иначе я забуду про законы гостеприимства и убью тебя.
- Богенталь! - зарыдала Иссольда. - Беги за отцом. Тебе не справиться с ним!
Барон Мелиадус засмеялся и швырнул Иссольду в угол.
- Драться? С тобой? Ты смеешься, философ? Отойди. Я уйду, но ее возьму с собой.
- Уходи один, - ответил Богенталь, - сделай одолжение. Уж очень не хочется отягощать свою совесть убийством. А Иссольда останется здесь.
- Она уйдет со мной, причем этой же ночью - хочет она того или нет! Плащ Мелиадуса распахнулся, и Иссольда увидела короткий меч, висящий у него на поясе. - В сторону, господин Богенталь, или я обещаю, что вам не придется сложить сонет о сегодняшней ночи.
Богенталь не сдвинулся ни на шаг. Гранбретанец, взявшись за рукоять меча, почти неуловимым движением обнажил его.
- Это твой последний шанс, философ.
Богенталь молчал. Не мигая, он смотрел на барона, и только слегка дрожала сжимающая кинжал рука.
Иссольда истошно завизжала. Пронзительный крик эхом прокатился по замку.
Барон, рыча от злости, повернулся к ней и поднял меч.
Богенталь прыгнул вперед, неуклюже нанося кинжалом удар. Но кожаные доспехи защитили барона. Мелиадус, презрительно смеясь, обернулся. Он ударил мечом дважды: первый раз - в голову, второй - в грудь Богенталя, и поэт-философ упал, заливая кровью каменный пол. В отчаянии Иссольда снова закричала. Барон наклонился, схватил ее, выворачивая руку так, что Иссольда застонала, и перекинул через плечо. Потом он вышел из комнаты и начал спускаться.
Для того, чтобы попасть в свою комнату, ему надо было пройти через парадный зал, и вот когда он вошел туда, с другой стороны зала до него донесся шум. В отблесках угасающего огня, в дверях, сквозь которые он намеревался пройти, барон увидел графа, одетого в просторный домашний халат, с огромным мечом в руках.
- Отец! - закричала Иссольда, и гранбретанец, сбросив ее на пол, выставил вперед меч.
- Значит Богенталь был прав, - прорычал граф. - Ты оскорбил мое гостеприимство, барон.

Предыдущая страница 2 Следующая страница


3 Майкл Муркок

- Я хочу вашу дочь, граф. Она любит меня.
- Тебе так кажется. - Граф взглянул на поднимающуюся на ноги, рыдающую Иссольду. - Защищайся, барон.
Мелиадус нахмурился.
- Мой меч - шило в сравнении с вашим. И кроме того, у меня нет желания драться с человеком ваших лет. Вероятно, мы сможем договориться... - Отец! Он убил Богенталя!
Услышав это, граф задрожал от гнева. Он подбежал к стене, где висела целая коллекция разнообразного оружия, сорвал с крюка самый большой меч и швырнул его под ноги барону. Меч, упав, загрохотал на каменном полу. Мелиадус, отбросив свой меч, нагнулся и схватил брошенное ему оружие. Теперь преимущество было у него - он был в кожаных доспехах.
Граф сделал шаг вперед, поднял меч и атаковал барона. Барон парировал выпад. Они походили на дровосеков, бойко рубящих огромное дерево, то с одной, то с другой стороны нанося размашистые мощные удары. Лязг оружия разбудил слуг графа и людей барона, которые, выбежав в зал, теперь стояли, не зная, что делать. Вскоре появился фон Виллах со своими стражниками, и гранбретанцы, посчитав, что количественно люди графа их значительно превосходят, решили ничего не предпринимать.
Искры вспыхивали во тьме зала, когда два могучих человека скрещивали мечи, с величайшим мастерством нанося и отражая удары. Пот заливал им глаза. Оба тяжело дышали.
Сначала барон слегка задел плечо графа. Потом меч графа скользнул по кожаным доспехам барона. Потом они обменялись сериями молниеносных ударов, после которых, казалось собравшимся, оба должны были развалиться на куски, но когда они разошлись, все повреждения, полученные графом состояли из легкого пореза на лбу и дыры в халате, барон же отделался распоротым с верху до низу плащом.
Звуки тяжелого дыхания и скрип ног на каменных плитах пола сливались с оглушительным звоном сходящихся мечей.
И вот неожиданно граф Брасс задевает о маленький столик, падает, растягиваясь на полу, и выпускает из рук оружие. Барон Мелиадус, самодовольно улыбаясь, заносит над поверженным графом тяжелый меч. Брасс, успев перекатиться на бок, сильно бьет барона по ногам, и гранбретанец падает рядом с ним.
На какое-то время оставив мечи, они катаются по полу и, рыча, наносят друг другу удары кулаками.
Потом барон резко отталкивает противника и, схватив меч, вскакивает на ноги. Граф тоже успевает подняться и сильным неожиданным ударом выбивает из рук барона меч. Меч попадает в деревянную колонну, где застревает и гудит как органная труба.
Граф полон решимости убить барона Мелиадуса. В его глазах нет жалости.
- Ты убил моего самого лучшего, самого преданного друга, - прорычал он, поднимая меч. Барон Мелиадус сложил руки на груди и с почти скучающим выражением лица, прикрыв глаза, ждал удара.
- Ты убил Богенталя и поэтому ты умрешь.
- Граф!
Граф замер, занеся над головой меч.
Это был голос философа.
- Граф, он не убил меня. Удар в голову лишь оглушил меня, а рана в груди не смертельна.
Богенталь пробирался сквозь толпу, рукой зажимая рану, с ярко-лиловым синяком на лбу.
- Поблагодари судьбу за это, Богенталь, - вздохнул граф. - Но тем не менее... - он вернулся к барону. - Этот негодяй пренебрег моим гостеприимством, оскорбил мою дочь, ранил моего друга...
Барон поднял глаза.
- Прости, граф. Страсть ослепила меня и помутила рассудок. Я не молил у тебя пощады, но сейчас прошу - поверь и не ищи злого умысла в моих поступках, причиной им - лишь обычные человеческие слабости.
Граф покачал головой.
- Я не могу простить тебя, барон, и не хочу больше слушать твои лживые слова. Через час тебя не должно быть в замке, а к утру ты должен покинуть Камарг, иначе ты и твои люди умрут.
- Ты рискуешь обидеть Империю.
Граф пожал плечами.
- Не я оскорбил ее. Если они узнают правду о том, что здесь произошло, ты будешь наказан. Ты не справился с заданием. Ты обидел меня, а не я - Гранбретанию.
Барон ничего не сказал. Кипя от злости, он выбежал из зала. Не прошло и получаса, как разгневанный и опозоренный он уже сидел в своей причудливой карете и экипаж выезжал из ворот. Барон Мелиадус покидал замок, не попрощавшись.
Граф Брасс, Иссольда, Богенталь и фон Виллах, стоя на ступенях парадной лестницы, наблюдали за его отъездом.
- Ты был прав, мой друг, - пробормотал граф. - И я, и Иссольда были обольщены негодяем. Но после этого ни один посол Гранбретании не переступит порога замка Брасс.
- Ты, наконец, понял насколько опасна и коварна Темная Империя? - с надеждой в голосе спросил Богенталь.
- Друг мой, пусть все будет, как будет. Нас же больше не побеспокоит ни Гранбретания, ни барон Мелиадус.
- Ты ошибаешься, - с глубоким убеждением сказал философ.

***

А в темном экипаже, катящемся в ночи к северным границам Камарга, барон Мелиадус, разговаривая сам с собой, поклялся самым загадочным и священным предметом, какой только знал. Он поклялся, что подчинит себе - чего бы это ему ни стоило - графа Брасса, овладеет Иссольдой и превратит Камарг в одно огромное пепелище.
Он поклялся Рунным Посохом - говорят, что в нем все секреты человеческих судеб - и тем самым судьбы барона Мелиадуса, графа Брасса, Иссольды, Темной Империи и судьбы всех тех, кто уже появлялся или еще появится, так или иначе связанный с произошедшими в замке Брасс событиями, были окончательно и бесповоротно решены.
Пьеса написана, декорации расставлены, занавес поднят.
Дело - за актерами.

ЧАСТЬ ВТОРАЯ

Тот, кто осмеливается клясться Рунным Посохом, неизбежно предопределяет тем самым свою судьбу и судьбу мира, в котором живет. Таких клятв за всю историю Рунного Посоха было несколько, но ни одна из них не принесла столь разрушительных последствий, как страшная клятва мести, произнесенная бароном Мелиадусом Кройденским за год до того, как Дориан Хокмун, герцог Кельнский, впервые появился на страницах этой древнейшей хроники.
Из "Истории Рунного Посоха"

Глава 1
ДОРИАН ХОКМУН

Барон Мелиадус вернулся в Лондру, мрачную столицу Темной Империи, и прошел почти год, прежде чем у него созрел план мести, полностью отвечающий его желаниям. Правда, у барона хватало и государственных забот - надо было подавлять возникавшие то тут, то там бунты и мятежи, участвовать в новых битвах и сражениях, создавать марионеточные правительства, устанавливать порядок на вновь завоеванных землях и многое другое.
Барон отдавался государственной службе с усердием и рвением, но страсть к Иссольде и ненависть к ее отцу ни на миг не оставляли его. Хотя он не был наказан за неудачу в Камарге, каждое воспоминание о перенесенном позоре выводило его из себя. Кроме того, все время приходилось сталкиваться с трудностями, которые были бы легко разрешимы, воспользуйся он помощью графа Брасса. И поэтому каждый раз, когда барон попадал в такое положение, в его разгоряченном мозгу возникало множество коварных планов мести, но ни один из них не удовлетворял его. Барон хотел всего сразу: получить помощь графа, Иссольду, а главное - стереть с лица земли Камарг (как он поклялся себе). Это были несовместимые желания.
В высокой башне из обсидиана, возвышающейся над кроваво-красными водами реки Таймы, по которой легкие баржи из бронзы и черного дерева доставляли в столицу грузы, барон Мелиадус нервно вышагивал по своему рабочему кабинету, заставленному темной полированной мебелью, глобусами и астролябиями из железной фольги, меди и серебра, а также многочисленными безделушками из драгоценных камней и металлов. Стены кабинета украшали выцветшие от времени коричневые, черные и голубые гобелены, а пол был устлан толстыми коврами цвета осенних листьев. А вокруг него, на всех стенах, на каждой полке, в каждом углу висели, стояли и лежали часы. Все они шли секунда в секунду, и все отбивали четверть часа, полчаса и полный час, многие - с различным музыкальным сопровождением. Часы, разнообразнейших форм и размеров, в металлических, деревянных и прочих корпусах - некоторые были так причудливо сделаны, что по ним совершенно невозможно было определять время. Они были собраны практически из всех стран Европы и Ближнего Востока, как символы покоренных земель. Из всех трофеев барон Мелиадус больше всего предпочитал часы. Не только этот кабинет, но также все комнаты и прочие помещения башни были забиты ими. А на вершине башни были установлены огромные куранты с четырьмя циферблатами, выполненные из бронзы, оникса и драгоценных металлов, и когда по чашам колоколов, отбивая каждый час, ударяли сделанные в натуральную величину фигурки обнаженных девушек, держащих в руках молоточки, по всей Лондре разносился гулкий звон. Коллекция часов барона соперничала с коллекцией его зятя Тарагорма, хозяина дворца Времени, которого Мелиадус люто ненавидел и ревновал к своей эксцентричной сестре.
Наконец барон остановился и взял со стола лист пергамента. Это было последнее донесение из Кельна, провинции, которой почти два года назад Мелиадус преподал урок, но, как оказалось - немного перестарался. Сын старого герцога Кельнского, лично казненного Мелиадусом на главной площади столицы, собрав войско, поднял восстание и почти разгромил размещенные в Кельне оккупационные силы Гранбретании. И если бы не срочная помощь правительства в виде орнитоптеров, вооруженных огненными копьями большого радиуса действия, то Кельн, пусть и временно, но все же вышел бы из-под контроля Темной Империи.
Однако, восстание было подавлено, а сам молодой герцог - схвачен и вскоре будет доставлен в Лондру на забаву лордам. Это был именно тот случай, когда сотрудничество с графом Брассом пришлось бы очень кстати, поскольку задолго до того как поднять мятеж, герцог Кельнский сам предложил себя Гранбретании в качестве командира отряда наемников. Будучи принят, он храбро сражался во славу Империи, стоя во главе войска состоящего, главным образом, из солдат, когда-то служивших его отцу. А теперь он повернул эту армию против Империи.
Барон Мелиадус был не на шутку разгневан - молодой герцог подал дурной пример, которому могут последовать и другие. Поговаривают, что в германских землях его уже почитают героем. До него мало кто осмеливался противостоять Темной Империи.
Если бы только граф Брасс согласился...
Неожиданно лицо барона озарилось улыбкой - в его мозгу возник и в доли секунды принял законченный вид столь долгожданный план. Он подумал, что герцога Кельнского, возможно, удастся использовать несколько иначе, нежели для дешевой забавы.
Барон швырнул бумагу на стол и потянул за шнурок колокольчика. В кабинет вошла девушка-рабыня; ее обнаженное тело было густо покрыто румянами. Ожидая приказаний, она опустилась перед хозяином на колени.
(Барон имел рабов только женского пола. Опасаясь предательства, он не допускал в башню мужчин.) - Пойдешь к начальнику тюрьмы, - сказал он рабыне, - и передашь, что барон Мелиадус хотел бы лично допросить пленного Дориана Хокмуна, герцога Кельнского, как только его доставят в город.
- Хорошо, господин, - девушка поднялась и, пятясь, вышла, оставив барона стоящим у окна, с едва заметной улыбкой, играющей на полных губах.

***

Дориан Хокмун, закованный в золоченые цепи (приличествующие в глазах гранбретанцев его знатному положению), сошел, спотыкаясь, по трапу на причал и теперь стоял, щурясь на вечернем свету, и рассматривал громадные башни Лондры. Если раньше ему не приходилось искать каких-либо подтверждений безумия жителей Темного острова, то сейчас он имел полное тому доказательство. Было что-то неестественное в архитектуре каждого здания, в выборе цвета и формы. Но все же во всем этом ощущалась огромная сила, напор и интеллект. Неудивительно, подумал герцог, что так тяжело разобраться в психологии людей империи - слишком много в них противоречивого.
Охранник в белом кожаном плаще и белой металлической маске в виде черепа, указывающей на принадлежность к определенному Ордену, легонько подтолкнул его вперед. Хокмун покачнулся, едва не упав. Он уже неделю ничего не ел и сильно ослаб. Рассудок его помутился, и Хокмун с трудом осознавал ужас своего положения. Он провел почти все время в корабельном трюме в кромешной тьме, изредка утоляя жажду из стоящего рядом корыта с грязной водой. Спутанные волосы, потускневшие глаза... Разорванная кольчуга и заляпанные грязью штаны. Цепи до крови натерли шею и руки, но он не чувствовал боли. В действительности, он не чувствовал почти ничего: двигался словно лунатик и видел все будто во сне.
Он сделал два шага по кварцевым плитам причала, споткнулся и упал на колено. Охранники, по одному с каждой стороны, подняли его и, поддерживая, помогли добраться до черной стены, возвышающейся над причалом. В стене была маленькая зарешеченная дверь, охраняемая солдатами в масках. Тюрьмами Лондры заведовал Орден Вепря. Стражники обменялись между собой несколькими словами на таинственном хрюкающем языке своего Ордена, и один из них, засмеявшись, схватил Хокмуна за руку и впихнул в открывшуюся дверь.
Внутри было темно. Дверь захлопнулась за ним, и на несколько секунд пленник остался один. Затем в слабом, проникающем из-под двери, свете он увидел маску Вепря, но более изысканную, чем у стражников. Потом появилась другая маска, за ней - еще одна. Хокмуна схватили и потащили по дурно пахнущим темным коридорам тюрьмы. Он знал, что жизнь его кончена и нимало не беспокоился об этом.
Потом он услышал, как открывается другая дверь. Хокмуна втолкнули в крошечную комнатушку, и вскоре до него донесся скрип задвигаемого засова. Стены и каменный пол камеры были покрыты липкой пленкой грязи. В воздухе чувствовался зловонный запах. Хокмун сначала стоял, прислонившись к стене, а затем постепенно сполз на пол. Уснул ли он или потерял сознание, Дориан Хокмун не знал, но глаза его закрылись, и пришло столь желанное забытье.
Всего неделю назад он был героем Кельна, борцом против агрессоров, храбрым воином, человеком недюжинной силы и острого ума. Сейчас же люди Империи превратили его в животное - животное, у которого не осталось ничего, даже желания жить. Человек менее знатный, чем он, возможно и смог бы, подогреваемый ненавистью, обдумывать пути спасения, но Хокмун, потеряв все, уже ничего не хотел.
Может быть, он сумеет очнуться и выйти из этого состояния. Но даже если это и произойдет, он уже станет совсем другим человеком, совершенно непохожим на того Дориана Хокмуна, что сражался с таким мастерством и дерзостью в битве за Кельн.

Глава 2
СДЕЛКА

Свет факела и блеск звериных масок - ехидная свинья и оскалившийся волк; красный и черный металл; бриллиантово-белые и сапфирово-голубые насмешливые глаза. Резкий шорох плащей и торопливый шепот.
Хокмун слабо вздохнул и закрыл глаза, затем, когда шаги раздались уже совсем близко, вновь открыл их и увидел склонившегося над ним Волка. Жар поднесенного факела обжигал лицо, но Хокмун даже не пытался отвернуться. Волк выпрямился и сказал Вепрю:
- С ним сейчас бесполезно разговаривать. Накормите и вымойте его. Пусть он немного придет в себя.
Вепрь и Волк ушли, дверь хлопнула, и Хокмун закрыл глаза.
Очнувшись, он увидел, что его несут по освещенному факелами узкому коридору, а потом он очутился в небольшой ярко освещенной лампами комнате, где стояла покрытая дорогими мехами и шелком кровать; резной столик ломился от всевозможной снеди, в углу возвышалась сделанная из какого-то блестящего желтого металла ванна, наполненная горячей водой. Его уже ждали две девушки-рабыни.
С Хокмуна сняли цепи, одежду и осторожно положили его в воду. Кожу немилосердно саднило, когда рабыни, касаясь мягкими, нежными руками, мыли его. Потом его побрили и подстригли. Хокмун едва воспринимал все происходящее с ним. Он неподвижно лежал, уставившись бессмысленным взором в пестрый мозаичный потолок. Он позволил одеть себя в мягкое тонкое белье, шелковую рубашку и бархатные штаны, и постепенно чувство блаженства, пока еще очень слабое, зашевелилось в нем. Но когда его усадили за стол и впихнули в рот какой-то фрукт, желудок его сжался, и герцога вырвало желчью. Ему дали немного теплого молока со снотворным и уложили в постель. Потом все ушли, оставив лишь одну рабыню для присмотра за ним.
Прошло несколько дней, прежде чем Хокмун начал принимать пищу и осознавать роскошь своего нынешнего положения. В его распоряжении были книги и женщины, но он пока не желал ни того, ни другого.
Хокмуну потребовалось немало времени, чтобы напрячь свою память и вспомнить о прошлой жизни. Правда, теперь та жизнь представлялась ему полузабытым сном. Он открыл как-то книгу, и буквы показались ему совершенно незнакомыми, хотя разбирал он их достаточно хорошо. Просто они казались ему бессмысленными, а в словах и предложениях отсутствовали определенность и значимость, хотя книга была написана одним из почитаемых когда-то Хокмуном философов. Он пожал плечами и бросил книгу на стол. К нему подбежала одна из девушек-рабынь и, прижавшись, погладила его по щеке. Он мягко отстранил ее, подошел к кровати и улегся, положив под голову руки. Потом он спросил:
- Почему я здесь?
Это были первые произнесенные им слова со времени прибытия в Гранбретанию.
- О, господин, я не знаю. Но вы, кажется, очень почетный узник.
- Да, на потеху лордам Гранбретании.
Хокмун говорил без всяких эмоций. Голос его был ровным и спокойным.
Даже слова, которые он произносил, казались ему странными. Он посмотрел пустыми, остекленевшими глазами на девушку, и та задрожала. Это была блондинка, с длинными пышными волосами и хорошей фигурой; судя по акценту, родом из Скандии.
- Я знаю только то, господин, что должна выполнять любое ваше желание.
Хокмун слегка кивнул и обвел взором комнату.
- Можно догадаться, для чего они готовят меня, - тихо пробормотал он.

***

В комнате не было окон, но воздух был немного сыроватым, и поэтому Хокмун решил, что помещение находится под землей. Он отсчитывал время по лампам - ему казалось, что их заправляют один раз в день. И по его подсчетам, он провел здесь уже две недели, прежде чем снова увидел Волка. Дверь резко распахнулась, и в комнату вошел высокий человек, затянутый с головы до ног в черную кожу и вооруженный длинным, широким мечом с черной рукояткой. Из-под маски донесся приятный мелодичный голос - тот самый, что Хокмун слышал тогда, в полуобморочном состоянии.
- Ну, наш узник выглядит совсем неплохо.
Рабыни низко поклонились и исчезли. Хокмун, ловко подпрыгнув, соскочил с кровати.
- Замечательно. Вы в отличной форме, герцог Кельнский.
- Да, ничего.
Он беззастенчиво зевнул и, решив что мало проку в топтании на месте, вернулся к своему прежнему положению на кровати.
- Я полагаю, вы знаете, кто я такой, - сказал Волк с ноткой нетерпения в голосе.
- Нет.
- И не догадываетесь?
Хокмун не ответил.
Волк подошел к столу, на котором стояла огромная хрустальная ваза с фруктами; рукой, затянутой в перчатку, взял гранат и наклонился, будто рассматривая его.
- Вы полностью оправились, милорд?
- Похоже на то, - ответил Хокмун. - Я чувствую себя превосходно. Все мои желания удовлетворяются. И теперь, я полагаю, вы намерены потешиться со мной?
- Кажется, это не особенно беспокоит вас?
Хокмун пожал плечами.
- В конце концов это должно когда-то кончиться.
- Ну, это может длиться всю вашу жизнь. Мы, гранбретанцы, - народ изобретательный.
- Человеческая жизнь не такая уж длинная.
- Так случилось, - начал Волк, перекидывая гранат из одной руки в другую, - что мы решили помиловать вас.
Хокмун остался безучастным.
- Вы не очень-то разговорчивы, дорогой герцог, - продолжал Волк. - Забавно, но вы до сих пор живы лишь по прихоти одного из ваших смертельных врагов, так жестоко расправившегося с вашим отцом.
Хокмун нахмурился, как будто что-то вспоминая.
- Я помню, - нерешительно сказал он. - Мой отец. Старый герцог. Волк бросил гранат на пол и поднял маску. Под ней скрывалось красивое широкое лицо.
- Я убил его. Я - барон Мелиадус Кройденский.
Жестокая улыбка играла на его полных губах.
- Барон Мелиадус?.. Э... убили его?
- Вся мужественность, похоже, оставила вас, милорд, - зло пробормотал барон. - Или вы вновь пытаетесь обмануть нас?
Хокмун поджал губы.
- Я устал, - сказал он немного погодя.
Мелиадус удивленно посмотрел на него.
- Я убил твоего отца!
- По-моему, вы это уже говорили.
- Ну, знаете ли...
Приведенный в замешательство, барон повернулся и направился к двери, но затем остановился.
- Конечно, я не об этом хотел поговорить с вами. Но, однако, кажется странным, что вы совершенно не испытываете ненависти ко мне или желания отомстить за отца.
Хокмуну стало скучно и хотелось, чтобы Мелиадус поскорее оставил его в покое. Вычурные жесты и истеричные вопли барона раздражали и отвлекали его, как жужжание мухи или комара раздражает человека, пытающегося заснуть.
- Я ничего не испытываю и ничего не чувствую, - ответил Хокмун, надеясь, что ответ удовлетворит гранбретанца.
- В вас не осталось ничего! - гневно воскликнул Мелиадус. - Ничего!
Даже желания жить. Поражение и плен сломили вас!
- Возможно. Но сейчас я устал...
- Я пришел предложить вам вернуться домой, - продолжал Мелиадус. - Кельн будет суверенным государством в составе нашей Империи. Такого мы еще никому не предлагали.
Только теперь в голосе Хокмуна зазвучали нотки любопытства:
- С чего это вдруг? - спросил он.
- Мы хотим заключить с вами сделку. К взаимной выгоде, конечно. Нам нужен такой хитрый и искусный воин, как вы, - тут барон нахмурился и покачал головой. - Во всяком случае, вы нам таким кажетесь. А главное, нам нужен человек, которому будут доверять те, кто не доверяет Империи. - Мелиадус собирался несколько иначе разговаривать с Хокмуном, но странное безразличие герцога сбило его. - Мы хотим, чтобы вы выполнили для нас кое-какую работу. В обмен на это мы возвращаем вам ваши земли.
- Я хотел бы вернуться домой, - кивнул Хокмун. - Туда, где родился.
Он улыбнулся нахлынувшим воспоминаниям.
Шокированный увиденным и приняв это за сентиментальный бред, барон Мелиадус гневно ответил:
- Что вы будете делать, когда вернетесь - плести цветочные венки или строить замки - нам безразлично. Но вы вернетесь туда, только если будете преданно служить нам.
Хокмун взглянул на Мелиадуса.
- Вы, возможно, думаете, что я сошел с ума, милорд?
- Не знаю. Но у нас есть средства проверить это. Наши ученые мужи проведут определенные тесты...
- Я в здравом уме, барон Мелиадус, может, как никогда раньше. Вам нечего меня опасаться.
Барон Мелиадус возвел глаза к небу.
- Клянусь Рунным Посохом, нет безгрешных людей. - Он открыл дверь. За вами придут сегодня, герцог Кельнский.
Хокмун продолжал лежать и после того, как ушел барон. Разговор быстро вылетел из его головы, и поэтому, когда часа через три в комнату вошли охранники-Вепри и велели Хокмуну следовать за ними, он уже смутно помнил слова Мелиадуса.

Предыдущая страница 3 Следующая страница


Драгоценность в черепе 4

Хокмуна вели по длинным нескончаемым коридорам и лестницам, пока, наконец, охранники не остановились возле огромной железной двери. Один из них постучал тупым концом копья, и дверь открылась, пропуская дневной свет и свежий воздух. За дверью ждала группа стражников в пурпурных плащах и масках Ордена Быка. Хокмуна передали им, и он, осмотревшись, увидел, что стоит на ухоженной зеленой лужайке во дворе какого-то огромного замка. Двор со всех сторон окружали высокие стены, по которым медленно вышагивали охранники из Ордена Вепря. Из-за стен торчали мрачные башни города. Хокмуна повели по усыпанной гравием дорожке в дальний угол двора, где в стене были узкие железные ворота, и через них вывели на улицу. Там герцога ждал экипаж, выполненный из эбенового дерева в форме двухголовой лошади и покрытый позолотой. Он забрался в него, сопровождаемый двумя молчаливыми стражниками; коляска тронулась, и через щель в оконных занавесках Хокмун мог рассматривать Лондру. Солнце уже садилось, и огненно-красный свет заливал город.
Наконец экипаж остановился. Хокмун позволил стражникам вытащить себя из коляски и увидел, что стоит перед Дворцом самого Короля-Императора. Построенный ярусами Дворец был огромен. Его венчали четыре величественные башни, сияющие густым золотистым светом. Стены Дворца украшали барельефы, изображающие какие-то таинственные ритуалы, батальные сцены, памятные эпизоды из богатой событиями истории Гранбретании; горгульи, статуэтки и всевозможные абстрактные фигуры - в общем, довольно нелепое и фантастическое сооружение, построенное за долгие века. При его строительстве использовались практически все виды строительных материалов и краски всевозможных оттенков, так что теперь он переливался всеми цветами радуги. Один цвет наползал на другой, и эта цветовая вакханалия утомляла глаза и раздражала мозг. Дворец сумасшедшего, затмевающий своим безумием весь город.
У ворот Дворца Хокмуна ждала другая группа стражников, одетых в форму Ордена Богомола - Ордена, к которому принадлежал сам Король Хуон. Их искусно сделанные маски насекомых с усиками из тонкой платиновой проволоки были усыпаны драгоценными камнями. У воинов были длинные худые ноги и тонкие руки, их стройные тела были затянуты в доспехи, раскрашенные в цвета этого насекомого - в черный, золотой и зеленый. Тайный язык Ордена, на котором они переговаривались между собой, походил на щелканье и шелест насекомых.
И вот, когда стражники ввели его в нижний ярус Дворца, где стены были обиты отполированными до зеркального блеска ярко-красными металлическими пластинками, Хокмун впервые почувствовал беспокойство.
Наконец они вошли в большой с высоким потолком зал, стены которого подобно куску мрамора были испещрены белыми, зелеными и розовыми прожилками. Эти прожилки постоянно двигались и мерцали, создавая иллюзию подвижности стен.
Зал, длиной в добрую четверть мили и почти такой же ширины, был заставлен с равными промежутками какими-то конструкциями, которые Хокмун принял за машины, хотя и не понимал их назначения. Как и все, что ему приходилось видеть в Лондре, эти машины имели причудливую форму и были созданы из драгоценных металлов и полудрагоценных камней. Встроенные в них приборы, незнакомые Хокмуну, что-то считали, регистрировали, измеряли, обслуживаемые людьми в змеиных масках и пятнистых плащах с поднятыми капюшонами. В Орден Змеи входили исключительно колдуны и ученые, подчиняющиеся лично Королю-Императору.
По центральному проходу навстречу Хокмуну шел человек, показывающий стражникам, что те могут уйти.
Хокмун решил, судя по богатству маски, что этот человек стоит высоко в иерархии Ордена. А если судить по его манере держаться и вести себя, он мог быть и самим магистром.
- Приветствую вас, герцог. Хокмун в ответ поклонился - многие из его прошлых привычек все еще напоминали о себе.
- Я - барон Калан Витальский, Главный ученый императора. Насколько я понимаю, день или два вы будете моим гостем. Добро пожаловать. Я покажу вам мои лаборатории.
- Благодарю. Что вы хотите от меня? - рассеянно спросил Хокмун.
- Прежде всего, я надеюсь, что мы поужинаем вместе.
Барон Калан любезно пропустил герцога вперед, и они, пройдя по всему залу мимо многочисленных механизмов, вскоре очутились у дверей, за которыми, очевидно, находились личные покои ученого. Стол был уже накрыт. Еда оказалась менее изысканной по сравнению с тем, что Хокмун ел последние две недели, но хорошо приготовленной и очень вкусной. Покончив с ужином, барон, к тому времени снявший маску и открывший бледное усталое лицо с небольшой белой бородкой, разлил вино. Во время ужина они почти не разговаривали.
Хокмун попробовал. Вино оказалось превосходным.
- Мое изобретение. Чудо-вино, - сказал Калан и самодовольно улыбнулся.
- Да, вкус необыкновенный, - признал Хокмун. - Из каких сортов винограда...
- Не виноград. Зерно. Абсолютно иной процесс.
- Крепкое.
- Крепче многих вин, - согласился барон. - Ну что ж, перейдем к делу.
Вы уже знаете, герцог, что мне поручено проверить вашу психику, определить ваш темперамент и дать заключение: подходите ли вы для службы Его Величеству Королю-Императору Хуону.
- Да, по-моему, нечто подобное говорил мне барон Мелиадус. - Хокмун слабо улыбнулся. - Мне и самому будет интересно узнать о результатах ваших исследований.
- Хм... - барон Калан внимательно посмотрел на герцога. - Теперь я понимаю, почему меня попросили заняться вами. Должен сказать, вы кажетесь вполне нормальным человеком.
- Спасибо, - под влиянием странного вина к Хокмуну вернулась прежняя ирония.
Барон Калан зашелся мелким сухим кашлем. С того момента, как он снял маску, во всех его действиях чувствовалась некоторая нервозность. Хокмун успел заметить, что жители Империи предпочитают не снимать масок. Сейчас барон вновь надел ее, и кашель сразу прекратился. Хотя Хокмун и знал, что принимать высокопоставленных гостей, не снимая маски - это нарушение гранбретанского этикета, он предпочел не показывать своего удивления.
- Ах, дорогой герцог, - донесся до Хокмуна шепот барона, - кто я такой, чтобы судить что есть здравый смысл, а что - безумие? Есть люди, которые считают нас, гранбретанцев, безумными...
- Не может быть.
- Да, да. Это те, что неспособны своим притупленным восприятием охватить грандиозность наших идей и не верят в благородную цель нашего крестового похода. Вы знаете, они говорят, что мы безумны, ха-ха! - Барон поднялся. - Ну, а сейчас, если вы не возражаете, мы, пожалуй, начНем. Они снова прошли через весь машинный зал и очутились в другом зале, размерами чуть меньше первого. Там были такие же темные стены, но они пульсировали, меняя постепенно цвет от фиолетового к черному и обратно. В зале стояла только одна машина - аппарат из блестящего голубого и красного металла, с выступами, многочисленными рычагами и прочими приспособлениями. Самой удивительной частью машины был большой, похожий на колокол объект, подвешенный на замысловатой опоре. С корпусом машины соединялся пульт. Обступив его со всех сторон, у пульта стояла дюжина мужчин в форме Ордена Змеи. На их металлических масках отражались световые блики. Машина издавала какой-то непонятный, едва уловимый шум, похожий на дыхание зверя. - Машина для определения интеллекта, - гордо сказал барон Калан.
- Что-то уж очень большая, - заметил Хокмун, подходя к ней.
- Одна из самых больших наших машин. Так и должно быть. На нее возложено решение целого комплекса задач. Это результат научного колдовства, дорогой герцог, а не каких-то там варварских заклинаний, которые и сейчас можно нередко встретить на континенте. Именно наука дает нам неоспоримое преимущество перед низшими нациями и расами.
По мере того, как проходило действие алкоголя, к Хокмуну возвращались прежнее чувство отрешенности и скуки, и он уже не ощущал ни беспокойства, ни любопытства, когда его, подведя к машине, поставили под опускающийся колокол.
Вскоре колпак полностью накрыл его, плотно обволакивая своими мягкими стенками. Объятие машины было довольно неприятным и могло бы привести в ужас того Дориана Хокмуна, что так храбро сражался в битве под Кельном, но новый Хокмун от всего этого испытывал лишь нетерпение и некоторое неудобство. Он чувствовал слабые покалывания в голове, словно невероятно тонкие провода проникли в череп и теперь ощупывают мозг. Потом у него начались галлюцинации. Он видел океаны света, перекошенные лица людей, дома и деревья в неестественной перспективе. Лет сто лил дождь из драгоценных камней и бушевал черный ветер, срывая пелену с глаз. Открывались замерзшие моря, вздымающие ледяные глыбы, и появлялись из ниоткуда милые и симпатичные звери и женщины удивительной доброты. Потом перед ним прошла вся его жизнь вплоть до того момента, как он вошел в эту машину. Эпизод за эпизодом, кусочек за кусочком воспоминания выстраивались в единое целое. Но он не узнавал свою жизнь. Когда колпак, наконец, убрали, Хокмун, продолжая безучастно стоять на месте, почти не сомневался, что видел жизнь кого-то другого.
Калан подошел к нему и, взяв за руку, увел от машины.
- Предварительные данные говорят, что вы более чем нормальны, дорогой герцог, - если я не ошибся в показаниях приборов. Окончательные результаты машина выдаст через несколько часов. А сейчас вы должны отдохнуть. Завтра утром мы продолжим.

***

На следующий день Хокмуна вновь подвергли исследованиям, только на этот раз он лежал на спине и смотрел вверх, в то время как у него перед глазами одна за другой вспыхивали цветные картинки. Вызываемые ими ассоциации появлялись на специальном экране. Хокмун видел страшные сны, в которых то встречался с огромной акулой-убийцей, то попадал в снежный обвал в горах, то сражался один против трех вооруженных воинов, то прыгал с третьего этажа горящего дома, и каждый раз, проявляя чудеса ловкости и сноровки, ему удавалось спастись. Он не испытывал страха. Таких тестов было сделано великое множество, и Хокмун перенес их, оставаясь совершенно спокойным. Даже когда машина заставляла его плакать, смеяться, любить или ненавидеть, реакции его были сугубо физиологическими - эмоции отсутствовали в них.
Но вот машина отпустила его, и герцог увидел над собой маску барона.
- Кажется, что вы, дорогой герцог, слишком нормальны, - прошептал Калан. - Парадокс? Да. Слишком нормальны. Такое впечатление, что какая-то часть вашего мозга атрофировалась или исчезла совсем. Однако, как бы то ни было, мне остается передать барону Мелиадусу, что вы в высшей степени подходите для исполнения его замысла, при условии, конечно, что будут приняты определенные меры предосторожности.
- Что это за замысел? - без интереса спросил Хокмун.
- Это он вам сам расскажет.
Вскоре после этого барон Калан попрощался с Хокмуном, и два стражника из Ордена Богомола повели герцога по длинному коридору. У блестящих дверей из полированного серебра они остановились. Дверь открылась. За ней оказалась просторная комната, стены, пол и потолок которой, за исключением большого окна с выходом на балкон, были сплошь закрыты зеркалами. У окна стоял человек в черной маске Волка. Это был не кто иной, как барон Мелиадус.
Барон повернулся и приказал стражникам уйти. Потом он потянул за висящий рядом шнурок, и сверху, скрывая зеркала, опустились портьеры. Правда, если бы Хокмуну вдруг захотелось увидеть свое отражение, он мог бы посмотреть вверх или вниз. Вместо этого он выглянул в окно.
Плотный туман окутывал город, закручиваясь темно-зелеными воронками вокруг каменных башен. Был вечер; солнце уже почти село, и башни в наступающем мраке походили на какие-то древние фантастические строения, торчащие из примордиального моря. И казалось, что если бы сейчас из тумана вылезла гигантская рептилия и прильнула бы своим страшным глазом к грязному окну, это никого бы не удивило.
Без настенных зеркал комната стала еще мрачнее. Барон, стоя у окна, что-то тихо мурлыкал себе под нос и не обращал на Хокмуна никакого внимания.
Откуда-то из недр города, сквозь туман, донесся неясный крик. Потом все стихло. Барон поднял маску и взглянул на Хокмуна, сейчас уже почти невидимого в сумраке комнаты.
- Подойдите поближе, милорд, - сказал он.
Хокмун подошел, по дороге споткнувшись о край ковра.
- Я разговаривал с бароном Каланом, - начал Мелиадус. - Он говорит о загадке, тайне, которую не в состоянии объяснить. Ему кажется, что какая-то часть вашего мозга отмерла. Хотелось бы мне знать - от чего? От горя? От унижений? От страха? Честно говоря, я не ожидал таких сложностей. Я просто намеревался заключить с вами сделку, как человек с человеком. И хотя мое предложение остается в силе, я сейчас не знаю с чего мне следует начать. Что вы думаете, дорогой герцог?
- Прежде всего, чего вы от меня хотите? - спросил Хокмун, уставившись через грязное стекло на темнеющее небо.
- Вы слышали о графе Брассе?
- Да.
- Он сейчас - Лорд-Хранитель провинции Камарг. - Я слышал об этом.
- Так вот, этот граф воспротивился воле Короля-Императора и оскорбил Гранбретанию. Мы хотим вернуть ему благоразумие. Один из способов добиться этого - похитить его дочь, которая очень дорога ему, и использовать ее как заложницу. Однако, граф не пустит на порог своего замка ни посланного нами эмиссара, ни просто незнакомца. Но он должен был слышать о ваших подвигах, милорд, и, без сомнения, проникнуться к вам определенной симпатией. Поэтому, если вы прибудете в Камарг, спасаясь от Темной Империи, и попросите убежища, он почти наверняка примет вас. А вы, оказавшись в замке, выберете нужный момент и похитите девушку, что для человека с вашей находчивостью не составит большого труда. За границами Камарга мы, естественно, поможем вам. Камарг - маленькая страна. Вам легко удастся сбежать.
- Это все, что вы от меня хотите?
- Совершенно верно. В свою очередь, мы возвратим вам ваши земли, и вы сможете управлять ими как пожелаете - с условием, конечно, что не будете выступать против Империи.
- Мой народ живет сейчас в страшной нищете под гнетом Гранбретании, с неожиданной откровенностью сказал Хокмун. - Для него было бы лучше, если бы я вернулся.
- Отлично! - воскликнул, улыбаясь, барон. - Я рад, что мое предложение вам показалось разумным.
- Да, хотя я не верю, что вы сдержите слово.
- Почему нет? Для нас же самих лучше, если страной, доставляющей нам столько беспокойства, будет править человек, которому доверяют люди и которому доверяем мы.
- Итак, я отправлюсь в Камарг. Я сделаю все, как вы придумали. Я украду девушку и доставлю ее сюда. - Хокмун вздохнул и посмотрел на барона. - Почему бы и нет?
Сбитый с толку странным поведением герцога, Мелиадус нахмурился. Он не знал как вести себя с этим человеком.
- Мы не можем, дорогой герцог, быть абсолютно уверенными в том, что вы не попытаетесь каким-нибудь хитрым способом провести нас. Хотя работа этой машины до сих пор была абсолютно безупречной, могло оказаться так, что вы, владея определенными колдовскими способностями, сумели обмануть ее.
- Я не разбираюсь в колдовстве.
- Я верю вам. Почти.
Так или иначе, но барон Мелиадус стал более приветлив. - Правда, нам нет нужды особенно беспокоиться. На случай вашей возможной измены мы предпримем соответствующие меры предосторожности, и они либо приведут вас обратно к нам, либо вы погибнете - лишь только у нас появятся хоть малейшие сомнения в вашей лояльности. Этими мерами послужит одно устройство, недавно созданное бароном Каланом, хотя, насколько я понимаю, принципиальная идея принадлежит не ему. Оно называется "Черный Камень". Но это - завтра. Этой ночью, герцог, вы будете спать во Дворце. И еще. Прежде чем вы покинете Лондру, вам будет дарована честь быть представленным его величеству Королю-Императору. Мало кто из иностранцев удостаивается подобного.
После этих слов Мелиадус позвал стражников и приказал им проводить Хокмуна в отведенные для него покои.

Глава 3
ЧЕРНЫЙ КАМЕНЬ

На следующее утро Дориана Хокмуна вновь привели к барону Калану. Барон какое-то время пристально рассматривал его, и Хокмуну казалось, что на змеиной маске лорда застыло циничное выражение. Потом они молча шли, минуя коридоры и комнаты, пока наконец не добрались до железной двери. Когда дверь открылась, за ней оказалась еще одна точно такая же дверь, а за второй - третья. Последняя дверь вела в маленькую тускло освещенную комнату со стенами из белого металла, где была установлена какая-то конструкция дивной красоты и гармонии. Она почти целиком состояла из тонких изящных паутинок, красные, золотые и серебряные нити которых сейчас легко касались лица Хокмуна. Нити плавно раскачивались, словно от ветра, и тихая музыка исходила от них.
- Совсем как живая, - сказал Хокмун.
- Она и есть живая, - с гордостью прошептал барон. - Живая.
- Это какое-нибудь животное?
- Это создано при помощи колдовства. Я и сам толком не знаю, что это.
Я сделал ее по описанию, изложенному в одной древнейшей рукописи, купленной мною много лет тому назад у прибывшего с Востока путешественника. Это машина Черного Камня. И очень скоро вы поближе познакомитесь с ней, дорогой герцог. Где-то в глубине души Хокмун почувствовал слабые ростки паники, но сдержался и позволил красным, золотым и серебряным нитям ласкать его.
- Ближе, - сказал Калан. - Это еще не все. Она должна сплести Черный Камень. Подойдите ближе, милорд. Да. Прямо в нее. Я уверяю вас, вы не почувствуете боли. Она должна сплести Черный Камень.
Хокмун шагнул вперед. Паутинки зашелестели вокруг него и начали петь. Чарующая музыка ласкала слух герцога, и он завороженно смотрел на мелькающие разноцветные нити. Машина Черного Камня нежно гладила его, словно усыпляя, и Хокмуну казалось, что она проникает в него, становясь его плотью, а он становится ею.
Он ощутил сильное давление в голове, и невыразимое чувство теплоты и легкости охватило его. Он плыл абсолютно невесомый, теряя всякое представление о времени. Но он понимал, что машина плетет нечто твердое и плотное и вживляет это в его череп - в самую середину лба. Хокмуну показалось, что во лбу у него появился третий глаз, и мир видится совсем по-иному. Но затем все куда-то пропало, и герцог увидел перед собой барона Калана, даже снявшего маску, чтобы получше рассмотреть его.
Хокмун почувствовал острую боль в голове, но она почти сразу прошла.
Он посмотрел на машину - краски ее поблекли и сморщились ажурные паутинки. Он поднес ко лбу руку и с ужасом обнаружил там то, чего не было раньше - нечто твердое и гладкое. Сейчас это было частью его самого. Он содрогнулся.
Барон Калан выглядел обеспокоенным.
- Ну? Вы выдержали это? Я был уверен в успехе! Вы ведь не сошли с ума?
- Я не сошел с ума, - ответил Хокмун. - Но я боюсь.
- Со временем вы привыкнете к Камню.
- Значит у меня в голове камень?
- Да. Черный Камень. Подождите.
Калан повернулся и отбросил в сторону занавес из алого бархата, закрывавший овальной формы плоский кусок молочно-белого кварца, около двух футов в длину. На нем стала проступать картинка, и Хокмун увидел множащееся до бесконечности изображение барона Калана, рассматривающего кусок кварца. Экран в точности показывал то, что видел Хокмун. Стоило герцогу слегка повернуть голову, и картинка на экране соответственно изменилась.
- Работает... Потрясающе... - бормотал в восторге Калан. - Камень видит все, что видите вы, дорогой герцог. Куда бы вы не пошли и чтобы вы не сделали, мы будем знать об этом.
Хокмун попытался было что-то сказать, но не смог - перехватило дыхание и сдавило грудь. Он снова коснулся теплого камня, столь схожего с его плотью и столь чуждого ей.
- Что вы со мной сделали? - спросил он после долгого молчания. Голос его был по-прежнему спокойным.
- Мы просто обезопасили себя, - засмеялся Калан. - Сейчас у вас во лбу - часть живой машины, и стоит нам захотеть, вся ее энергия перейдет Черному Камню, и тогда...
Хокмун оцепенел.
- И что тогда?
- Он разрушит ваш мозг, герцог Кельнский.
Барон Мелиадус вел Дориана Хокмуна по сверкающим коридорам Дворца. Сейчас у герцога на боку болтался меч, и одет был Хокмун в те самые доспехи, что были на нем при Кельнской битве. Коридоры постепенно становились все шире и шире, и вот, наконец, барон ввел его в огромное помещение, больше похожее на широкую городскую улицу. Вдоль стен стояли воины в масках Ордена Богомола. Массивные, сложенные из мозаичных плит двери преградили им путь.
- Тронный Зал, - прошептал барон. - Сейчас ты увидишь Короля-Императора.
Двери начали медленно открываться. Тронный Зал ослепил Хокмуна своим великолепием. Все кругом блестело и сверкало. Откуда-то доносилась музыка. С дюжины балконов, что рядами поднимались к куполообразному потолку, ниспадали пышные знамена пятисот самых благородных семей Гранбретании. Выстроившись вдоль стен и салютуя огненными копьями, стояли солдаты Ордена Богомола в масках и черно-зелено-золотых доспехах. За ними толпились придворные. Сейчас они с любопытством рассматривали вошедших: барона Мелиадуса и герцога Хокмуна.
Там, в противоположном конце зала, висело нечто, что Хокмун поначалу никак не мог рассмотреть. Он нахмурился.
- Тронная Сфера, - прошептал Мелиадус. - Теперь внимательно следи за мной и делай то же самое.
Он направился вперед.
В Зале царило настоящее буйство красок; здесь было на что посмотреть.
Но Хокмун ничего не замечал. Он, не отрываясь, смотрел на Сферу.
Кажущиеся карликами в огромном Тронном Зале, Хокмун и Мелиадус размеренным шагом приближались к ней. Справа и слева от них в боковых галереях звучали фанфары.
Вскоре, подойдя поближе, Хокмун смог рассмотреть Тронную Сферу. Увиденное потрясло его. Сфера была заполнена молочно-белой жидкостью, которая слегка колыхалась. Временами казалось, что на поверхности жидкости появляется радужное сияние, исчезающее и вновь возвращающееся. В центре Сферы плавал древний-древний старец с непропорционально большой головой. Он напоминал Хокмуну зародыша. Кожа его сморщилась; конечности атрофировались. Но глаза его были живыми.
Следуя примеру Мелиадуса, Хокмун опустился перед Сферой на колени.
- Встаньте, - раздался голос.
Услышав его, Хокмун вздрогнул. Голос шел из сферы, и это был прекрасный, мелодичный, полный жизни голос молодого человека - человека в расцвете сил и здоровья. Хокмун на мгновение задумался: неужели это голос самого Императора?
- Король-Император, я представляю вам Дориана Хокмуна, герцога Кельнского, выбранного мной для выполнения вашего задания. Помните, Благородный Сир, я рассказывал вам мой план... - Мелиадус подобострастно склонил голову.
- Мы прилагаем немало усилий и изобретательности, чтобы добиться от графа Брасса сотрудничества с нами, - звучал прекрасный голос. - Мы полагаемся на вас, барон Мелиадус.
- У вас есть для этого все основания. Вы знаете о моих прежних заслугах, Ваше Величество, - сказал Мелиадус, вновь кланяясь.
- Был ли герцог предупрежден о неизбежном наказании, что ждет его в случае измены? - зловеще прозвучал мелодичный голос. - Ему сказали, что мы можем уничтожить его, где бы он ни находился?
Мелиадус кивнул.
- Его предупредили, Могущественнейший Император.
- Вы сказали ему, что Камень в его черепе, - продолжал с наслаждением голос, - все видит и все передает нам?
- Да, Благородный Монарх.
- И вы хорошо объяснили ему, барон, что стоит нам только заметить хотя бы малейшие признаки неверности - а сделать это будет очень легко, наблюдая за лицами его собеседников - и мы передадим Камню всю энергию машины. Вы сказали ему, что в этом случае Камень уничтожит его мозг и сделает его идиотом?
- Он знает об этом, Великий Император.
Существо в Сфере захихикало.
- Посмотрите на него, барон. По-моему, угроза безумия его вовсе не страшит. Вы уверены, что Камень еще не действует в полную силу?
- Он всегда такой, о Бессмертный Владыка.
Сейчас глаза старца пристально смотрели на Дориана Хокмуна.
- Вы заключили сделку, герцог Кельнский, с бессмертным Императором Гранбретании. Это знак нашего великодушия - предложить такое, по существу, одному из наших рабов. И вы должны служить нам с верностью и преданностью, помня, что теперь вы связаны с судьбой величайшей расы, когда-либо появлявшейся на этой планете. Наш огромный интеллект и могущество дают нам право царствовать на Земле, и скоро мы воспользуемся этим в полной мере. Тот, кто поможет нам в осуществлении этой благородной цели, получит наше одобрение. Так иди, герцог Кельнский, и заслужи его.
Морщинистая голова повернулась, изо рта высунулся острый язычок и коснулся крошечного шарика, плавающего возле стенки Сферы. Сфера начала гаснуть, и вот уже виден был лишь силуэт похожего на зародыш тела Императора, последнего и бессмертного потомка династии, основанной почти три тысячи лет назад.
- Помни о силе Черного Камня, - сказал на прощание старец. Светящаяся Сфера превратилась в тусклый черный шар.
Аудиенция закончилась. Кланяясь, Мелиадус и Хокмун попятились к дверям, потом повернулись и покинули Тронный Зал. Однако, последствий этой аудиенции не предвидел ни барон, ни его господин. В измученном мозгу Хокмуна, в глубинах его сознания зародилось неясное раздражение. И причиной тому не был Черный Камень.
Возможно, это означало, что к Хокмуну возвращается его прежняя человеческая сущность. Возможно, это зарождалось новое и совершенно отличное от всех известных свойств; возможно, это было воздействие Рунного Посоха.

Глава 4
ПУТЕШЕСТВИЕ В ЗАМОК БРАСС

Дориана Хокмуна вернули в подземную тюрьму, и он провел там два дня, прежде чем вновь увидел барона Мелиадуса. Барон принес доспехи из черной кожи, сапоги, латные рукавицы, тяжелый кожаный плащ с капюшоном, меч и черную маску оскалившегося волка. Очевидно, одежда и все остальное когда-то предназначались для самого барона.
- Теперь о том, что ты будешь говорить в замке, - начал Мелиадус. Твой рассказ должен убедить графа Брасса. Ты был моим пленником, но с помощью раба бежал, усыпив меня и переодевшись в мои одежды. Прежде чем я пришел в себя, тебе под видом барона Мелиадуса удалось покинуть границы Гранбретании и ее владений. В общем, чем проще, тем лучше. И это не только объяснит, как ты выбрался отсюда, но и возвысит тебя в глазах тех, кто меня ненавидит.
- Я понял, - сказал Хокмун, рассматривая доспехи, - но как я объясню Черный Камень?
- На тебе ставили эксперимент, но ты бежал раньше, чем это смогло причинить тебе какой-либо серьезный вред. Постарайся достоверно рассказать свою историю, Хокмун. Твоя жизнь зависит от этого. Мы будем наблюдать за реакцией графа и, в особенности, за реакцией этого хитрого рифмоплета Богенталя. Нам, конечно, не будет слышно, о чем вы там станете говорить, но мы достаточно хорошо умеем читать по губам. Малейшее подозрение в предательстве с твоей стороны - и мы даем Камню жизнь.
- Я понял, - повторил Хокмун таким же спокойным голосом.
Мелиадус нахмурился.
- Они, несомненно, заметят твои странности, но, надеюсь, отнесут их на счет тех несчастий, что свалились на тебя. Это их сделает даже более внимательными и заботливыми.
Хокмун рассеянно кивнул.
Мелиадус внимательно посмотрел на него.
- Ты внушаешь мне опасения, Хокмун. Но тем не менее я уверен в твоей преданности. Черный Камень - лучшая гарантия тому. - Он улыбнулся. - Ну, орнитоптер ждет. На нем ты доберешься до города Дю-Вер, что на побережье. Собирайтесь, дорогой герцог, и достойно служите Империи. Справитесь с заданием - и земли ваши.

***

Орнитоптер стоял на лужайке у самого входа в подземелье. Сделанный в форме гигантского грифона из меди, серебра и латуни, сидящего на мощных львиных лапах, со сложенными на спине сорокафутовыми крыльями, он потрясал своей красотой. За орлиной головой в маленькой кабине сидел пилот в птичьей маске Ордена Ворона - Ордена, к которому принадлежали все пилоты Гранбретании. Его одетые в перчатки руки лежали на украшенном драгоценными камнями пульте управления.
С некоторой опаской Хокмун, одетый в доспехи Мелиадуса, забрался в кабину и занял место за спиной пилота. Ему пришлось изрядно повозиться, прежде чем удалось более или менее сносно расположиться на длинном узком сидении и пристроить свой большой меч.
Едва он успел ухватиться за ребристые металлические бока машины, как пилот уже нажал на рычаг, и крылья, раскрывшись, начали бить по воздуху со странным, отдающимся в ушах гулом. Орнитоптер задрожал и начал было валиться на бок, но пилот, схватившись за ручки управления, удержал его. Хокмун знал, что полеты на этих аппаратах - довольно опасное занятие, и во время битвы под Кельном неоднократно видел, как они складывали крылья и камнем падали на землю. Но несмотря на все их недостатки, орнитоптеры оставались основной силой Темной Империи, и именно благодаря им она смогла так стремительно покорить почти всю Европу. Ни у одной другой страны не было ничего подобного.
Грифон, с силой оттолкнувшись от земли, взлетел. Крылья били по воздуху - жалкая пародия на летящую птицу - и машина забиралась все выше и выше, пока, наконец, они не поднялись над самыми высокими башнями Лондры и не направились на юго-восток. Хокмун, испытывая определенные неудобства, тяжело дышал.
Вскоре летающий монстр вырвался из плотного слоя облаков, и яркий солнечный свет заиграл, искрясь на его металлической чешуе. Лицо Хокмуна закрывала маска, и в ее хрустальных глазах он видел тысячи крошечных радуг. Он закрыл глаза.

Предыдущая страница 4 Следующая страница


5 Майкл Муркок

Прошло какое-то время, и герцог почувствовал, что орнитоптер снижается. Открыв глаза, он увидел, что они вновь окружены облаками. Когда машина опустилась ниже, взору Хокмуна открылись пепельно-серые поля, очертания небольшого города и сине-лиловое море.
Неуклюже развернувшись, орнитоптер направился к большому плоскому камню, возвышающемуся в центре города. Неистово хлопая крыльями, он приземлился, сильно ударившись о каменную плиту, и замер.
Пилот дал знак вылезать. Герцог выбрался из машины и, нетвердо стоя на ногах, стал разминать затекшее тело. На площадке стояло еще несколько орнитоптеров. Один из них взлетел, и Хокмун почувствовал сильный порыв ветра от взмахов его крыльев. - Дю-Вер, - сказал пилот, закрывая кабину. - Этот город отдали нашим воздушным силам, хотя военные корабли все еще заходят в его гавань.
Вскоре Хокмун заметил впереди, в каменной плите, круглый люк. Пилот остановился и несколько раз постучал по стальной крышке люка. Это был какой-то условный сигнал. Немного погодя крышка ушла вниз, и показалась каменная лестница. Они стали спускаться. В люке было темно и мрачно. Наконец они вышли на мощеную булыжником улицу, что тянулась между большими квадратными зданиями. Она, впрочем как и остальные улицы города, была переполнена солдатами Гранбретании. Здесь можно было встретить пилотов в масках Ворона, матросов с военных кораблей в масках Рыбы или Морской Змеи, пехотинцев и кавалеристов в самых разнообразных масках: Вепря, Волка, Черепа, Богомола, Быка, Собаки, Козла и многих других. Мечи били по закованным в латы ногам, ударялись друг о друга огненные копья, и повсюду слышался звон боевых доспехов. Пробираясь через толпу, Хокмун сначала не мог понять: почему перед ним все так легко расступаются, но потом вспомнил, что на нем доспехи барона Мелиадуса.
У ворот города Хокмуна уже ждала приготовленная для него лошадь. Сумки, туго набитые провиантом, были приторочены к ее седлу. Герцога заранее предупредили и о лошади, и о том, какой дорогой ему надлежит ехать. Он вскочил в седло и направился к морю.
Очень скоро облака рассеялись, пропуская солнечный свет, и Дориан Хокмун впервые увидел Серебряный мост. Мост сверкал на солнце, прекрасный и кажущийся таким хрупким, и изящной дугой исчезал за горизонтом. В ширину он имел почти четверть мили. Ограждением служили сложные переплетения тонких серебряных тросов, поддерживаемые многочисленными пилонами.
На мосту царило оживленное движение. Хокмун видел кареты лордов, настолько изысканные, что трудно было поверить в то, что они могут двигаться; эскадроны кавалеристов - лошади были в таких же пышных и красивых доспехах, как и их седоки; батальоны пехоты, марширующие колоннами с невероятной четкостью; караваны торговцев; вьючных животных, нагруженных тюками со всеми мыслимыми и немыслимыми товарами - здесь были меха, шелка, фрукты, овощи, сундуки со всяческим скарбом, канделябры, подсвечники, кровати, мебельные гарнитуры и многое другое. И почти все из этого, как догадался Хокмун, было награблено в странах, недавно завоеванных армиями Темной Империи.
Он видел также и военную технику - машины из железа и меди, некоторые из них были оснащены страшными, напоминающими птичьи клювы острыми шипами для разрушения стен, другие - вышками для ведения осады, третьи - длинными балками для метания массивных ядер и камней. Рядом с машинами, в масках Крота, Барсука и Хорька, шли их создатели - инженеры Темной Империи. Своим могучим телосложением и большими руками они немного походили на собственные детища. Но в сравнении с величием Серебряного моста, который наряду с орнитоптерами считался одной из главных причин столь стремительных побед Гранбретании, все они казались крошечными муравьями. Страже, стоящей у моста, было приказано пропустить Хокмуна, и герцог беспрепятственно въехал на вибрирующий от движения транспорта мост. Копыта лошади звонко загрохотали по металлу. Мост, если его рассматривать с близкого расстояния, терял часть своего великолепия. Проезжая часть его была покрыта выбоинами и царапинами, то тут, то там можно было видеть кучки лошадиного навоза, грязное тряпье, солому и прочий мусор. Конечно, невозможно было поддерживать столь оживленную магистраль в идеальной чистоте, но так или иначе загаженный мост символизировал в какой-то мере истинный дух этой странной цивилизации, называемой Гранбретания.
Хокмун перебрался по Серебряному мосту на другой берег и направился в глубь материка к Хрустальному городу Пари, недавно павшему под натиском имперской мощи, где он собирался немного отдохнуть.
Но до Хрустального города - день езды, и поэтому он решил не останавливаться в Карли - в ближайшем от моста городе, а найти какую-нибудь деревню, заночевать там и утром отправиться дальше. Уже близился закат, когда он въехал в небольшую деревню с милыми аккуратными домиками (правда, некоторые из них были разрушены) и садами. В деревне повсюду были видны следы недавнего сражения и стояла тревожная тишина. Хокмун добрался до постоялого двора и, увидев, что двери закрыты, спешился и забарабанил по ним кулаком. Прошло несколько минут, прежде чем заскрипел засов, и показалось детское лицо. Увидев маску Волка, ребенок был заметно напуган. С видимой неохотой он распахнул двери и позволил Хокмуну войти. Оказавшись внутри, Хокмун снял маску и попытался улыбнуться, стараясь успокоить ребенка, но, поскольку он уже позабыл, как нужно двигать губами, улыбка вышла несколько натянутой. Мальчик, кажется, принял получившийся оскал за знак недовольства и отпрянул назад, словно ожидая удара.
- Я не сделаю тебе ничего плохого, - сказал Хокмун. - Ты только присмотри за моей лошадью, приготовь постель и дай мне чего-нибудь поесть. На рассвете я уеду.
- Господин, у нас есть только самая простая пища, - пробормотал, немного успокоившись, мальчик.
За годы бесконечных войн люди в Европе уже привыкли к всевозможным оккупациям и нашествие гранбретанцев, в сущности, не было для них чем-то новым. Но неожиданной была свирепость гранбретанцев, и было совершенно очевидно, что ребенок боится и ненавидит Хокмуна, не ожидая от него ничего, кроме несправедливости.
- Я неприхотлив. Принеси хоть что-нибудь. Мне лишь нужно утолить голод и немного поспать.
- Господин, у нас все забрали. Если мы...
Хокмун прервал его жестом.
- Меня это не интересует, мальчик. Я жду.
Он обвел взором комнату и заметил двух стариков, сидящих в сумраке зала и что-то пьющих из больших пивных кружек. Они старательно избегали его взгляда. Он подошел к маленькому столу, что стоял в центре зала, и, сняв плащ и рукавицы, тяжело опустился на стоящий рядом стул.
Маску Волка он положил на пол возле ножки стула, что было необычным для лорда Темной Империи. Он заметил, что один из мужчин с некоторым удивлением смотрит на него. Потом они начали шептаться, и Хокмун понял, что они увидели Черный Камень. Мальчик принес кружку жидкого эля и несколько жалких кусочков жареной свинины. Похоже, что это было действительно лучшее, что у них есть. Поужинав, Хокмун попросил, чтобы ему показали комнату. Оставшись один, он снял доспехи, умылся, забрался под грубые простыни и вскоре уже крепко спал.
Ночью он почему-то проснулся и, не совсем осознавая, что делает, вылез из постели и выглянул в окно. Ему показалось, что в лунном свете он увидел темную фигуру всадника. Это был воин, с ног до головы закованный в доспехи; опущенное забрало шлема закрывало его лицо. Хокмун был уверен, что заметил блеск золота и что-то черное на латах незнакомца. Затем воин повернул коня и исчез.
Чувствуя, что это неспроста, Хокмун вернулся в постель. Он снова уснул, так же крепко, как и прежде, а утром никак не мог решить, приснился ему воин или нет. Со времени своего пленения Хокмун ни разу не видел снов. Какие-то слабые ростки любопытства заставили его слегка задуматься, пока он одевался, но он быстро все забыл и, спустившись в главный зал трактира, попросил завтрак.

***

Хокмун добрался до Пари только к вечеру. Хрустальный город, выстроенный из чистейшего кварца, был залит светом, и кругом стоял звон стеклянных украшений, которыми жители Пари щедро увешивали свои дома, городские здания и памятники. Город был настолько красив, что даже военачальники Темной Империи не осмелились тронуть его, предпочтя быстрому разрушительному штурму многомесячную осаду.
Но следы оккупации были заметны повсюду, начиная с важно расхаживающих по улицам воинов и страха, застывшего на лицах местных жителей, и заканчивая боевыми знаменами, что развевались на домах, принадлежавших когда-то важным вельможам Пари. Сейчас здесь были флаги Йорика Нанкенсена, магистра Ордена Мухи; Адаза Промпа, магистра Ордена Собаки; Мигеля Хольста, эрцгерцога Лондры, и Азровака Микосеваара, наемника из Московии, командира Легиона Стервятников, предателя и убийцы, служившего Гранбретании, еще когда планы завоевания Европы были только на бумаге. Этот сумасшедший московит был под стать своим хозяевам. Знаменитое знамя наемника, с вышитым на нем алыми шелковыми нитями лозунгом "Смерть во имя Жизни" вселяло ужас в сердца его врагов. Хокмун решил, что Азровак Микосеваар, должно быть, отдыхает сейчас в Хрустальном городе. Трупы притягивали московита, как розы - пчел, и он всегда старался быть в гуще сражения.
Солнечный закат, казалось, залил городские улицы кровью, и Хокмун, слишком утомленный для того, чтобы продолжать путь, вынужден был остановиться в гостинице, о которой говорил ему Мелиадус, и заночевать там. Проснулся он к полудню и, позавтракав, отправился дальше. Ему оставалось преодолеть еще больше половины пути.

***

За городом Лионс наступление Империи было приостановлено, но сама дорога туда казалась дорогой в ад. По ее обочинам стояли виселицы и деревянные кресты, на которых висели мужчины и женщины, дети и даже, вероятно для забавы - домашние животные: кошки, собаки, кролики. Можно было видеть людей, целыми семьями (от крошечного младенца до дряхлого старика) распятых на стоящих в ряд крестах.
Лошадь Хокмуна едва тащилась по Лионской дороге, и запах гниения жег герцогу ноздри и мутил рассудок. Огонь спалил города и деревни и превратил поля и леса в пепелища. Тяжел стал воздух от гари и пепла. Уделом выживших в этом кошмаре людей, несмотря на их прежние заслуги и звания, стало нищенство. Правда, для молодых женщин еще оставалась возможность сделаться шлюхами, а мужчины могли, униженно стоя на коленях, принести клятву на верность Королю-Императору.
Как чуть раньше любопытство, так сейчас слабое чувство отвращения зашевелилось в душе Хокмуна. В маске Волка он ехал к Лионсу. Никто не останавливал его, и никто его ни о чем не спрашивал. Солдаты, служившие в Ордене Волка, воевали, в основном, на севере, и поэтому Хокмун чувствовал себя более или менее спокойно, не опасаясь, что какой-нибудь его "собрат" обратится к нему на тайном языке Ордена.
Дорога за Лионсом патрулировалась отрядами гранбретанцев, и Хокмун, решив не рисковать, свернул с нее в поле. Он убрал маску в одну из опустевших седельных сумок и стремительно поскакал вперед. Он находился сейчас на свободной земле, и воздух был удивительно душист и свеж. Но все же в самой атмосфере уже чувствовался затаенный страх - страх перед будущим.
В городе Валенсе, жители которого готовились дать отпор войскам Темной Империи, многословно обсуждая стратегию и строя иллюзии, Хокмун получил возможность проверить, насколько достоверно звучит его рассказ.
- Я - Дориан Хокмун из Кельна, - сказал он капитану, когда его привели в переполненный трактир.
Капитан, поставив ногу на большую деревянную скамью, пристально рассматривал его.
- Герцог Кельнский попал в плен к гранбретанцам и должен быть уже давно мертв, - сказал он. - Я думаю, что ты - шпион.
Хокмун особо не возражал. Он рассказал историю, придуманную Мелиадусом, описав свой плен и то, как ему удалось бежать, и странный тон его голоса убедил капитана в правдивости рассказа больше, чем сама история. Затем сквозь толпу, выкрикивая имя Хокмуна, пробрался какой-то мужчина в изорванной кольчуге. Обернувшись, Хокмун узнал эмблему на плаще воина. Это был герб Кельна. Похоже, этот солдат оказался одним из тех немногих, кому удалось уцелеть в сражении под Кельном. Мужчина рассказал капитану и всем собравшимся о Хокмуне, особенно останавливаясь на храбрости и мастерстве герцога, и Дориан Хокмун в тот вечер в Валенсе был провозглашен героем.
Этой ночью, во время празднования его возвращения, Хокмун поведал капитану, что направляется в Камарг с надеждой убедить графа Брасса в необходимости выступить против Империи.
Капитан покачал головой.
- Граф Брасс не хочет участвовать в этом, - сказал он. - Но вас он может и выслушает. Надеюсь, вам улыбнется удача, дорогой герцог. На следующее утро Хокмун покинул Валенс и отправился по дороге на юг. Навстречу ему шли и ехали воины, готовые сражаться с Темной Империей. Лица их были суровы.
По мере того как Хокмун приближался к конечной цели своего путешествия, - ветер дул все сильнее и сильнее. И вот, наконец, он увидел знаменитые болота Камарга. Блестела в озерах вода, и камыш клонился под напором мистраля.
Когда он подъехал к одной из высоких старинных башен и увидел вспышки гелиографа, ему стало ясно, что в замке Брасс узнают о прибытии гостя задолго до того, как он сам туда доберется.
Лошадь не спеша брела по петляющим в болотах тропинкам, и Хокмун, крепко держась в седле, бесстрастно рассматривал красоты Камарга. По болотной воде бежала рябь, и несколько птиц парили в тусклом выцветшем небе.
Уже наступали сумерки, когда Хокмун увидел замок Брасс, его террасы и изящные башенки, что выделялись серыми силуэтами в предзакатном небе.

Глава 5
ПРОБУЖДЕНИЕ ХОКМУНА

Граф Брасс передал Дориану Хокмуну еще один кубок с вином и тихо произнес:
- Пожалуйста, продолжайте, милорд.
Хокмун уже второй раз рассказывал свою историю. В парадном зале замка Брасс его собрались послушать: сам граф, прекрасная Иссольда, Богенталь, хранящий глубокомысленное молчание, и фон Виллах, который все время приглаживал усы и безучастно смотрел на огонь.
- И поэтому, граф Брасс, я ищу помощь в Камарге, зная, что только здесь буду в безопасности, - закончил свой рассказ Дориан Хокмун.
- Добро пожаловать, - сказал граф. - Если убежище - это все, что вам нужно.
- Это все.
- И вы не просите нас выступить против Гранбретании? - раздался голос Богенталя.
- Я достаточно настрадался, сделав эту глупость, и не желаю уговаривать других столь бессмысленно рисковать жизнью, - ответил Хокмун. Иссольда выглядела почти разочарованной. Было очевидно, что все собравшиеся в зале, за исключением мудрого графа, желали войны с Гранбретанией. Хотя, возможно, они хотели этого по разным причинам: Иссольда, вероятно, надеялась отомстить Мелиадусу, Богенталь считал, что зло должно быть уничтожено, фон Виллах - хотел размяться и помахать мечом, как в старые добрые времена.
- Замечательно, - ответил граф, - а то я устал от всех этих многочисленных просьб. Ну, а сейчас... Вы выглядите очень утомленным, милорд. Боюсь, мы своими расспросами совсем замучили вас. Пойдемте, я покажу ваши комнаты.
Обман удался, но Хокмун не испытывал от этого ни малейшей радости. Он лгал, как ему и было приказано.
Граф показал его апартаменты - спальню, ванную комнату и небольшой кабинет.
- Надеюсь, вам подойдет это, дорогой герцог. - Совершенно, - ответил Хокмун.
Граф собрался было уходить, но у двери остановился.
- Этот камень, - сказал он, - что у вас во лбу... Вы говорите, Мелиадусу не удался эксперимент?
- Да.
- Ага... - сказал граф и задумчиво посмотрел на пол. - Возможно, я смог бы помочь вам удалить его, если он вас беспокоит...
- Да нет, не беспокоит, спасибо, - ответил Хокмун.
- Ага, - снова сказал граф и вышел из комнаты.
Ночью Хокмун неожиданно проснулся. Это походило на то, что произошло с ним несколько дней тому назад в трактире. Ему показалось, что он увидел в комнате фигуру человека - того самого воина, закованного в черные и золотые доспехи. Но его тяжелые, сонные веки сомкнулись на секунду-другую, и когда он снова открыл глаза, в комнате никого не было.
В душе Хокмуна стал зарождаться конфликт - возможно, конфликт между человеколюбием и его отсутствием, а возможно, - между совестью и отсутствием ее, если, конечно, такие конфликты вообще возможны.
Но что бы ни послужило причиной тому, несомненно одно - характер Хокмуна снова начал меняться. Это был уже не тот Дориан Хокмун, что так бесстрашно сражался в битве под Кельном, и не тот, что, впав в состояние апатии, готов был сгинуть в вонючем подземелье Лондры, а совершенно иной, словно рожденный заново человек.
Но признаки этого перерождения были пока еще едва заметными и нуждались в своего рода катализаторе, как, впрочем, и в определенной питательной среде.
Однако Хокмун проснулся ранним утром с одной-единственной мыслью в голове - как бы побыстрее выкрасть Иссольду и вернуться в Гранбретанию, дабы избавиться там от Черного Камня и получить обратно земли своих предков. В коридоре его встречал Богенталь.
- Ах, мой дорогой герцог, - начал философ, взяв его под руку, - может быть, вы могли бы рассказать мне немного о Лондре. Я достаточно много путешествовал по миру, но там побывать мне не пришлось.
Хокмун обернулся и посмотрел на него, прекрасно зная, что лицо поэта сейчас видят лорды Гранбретании. Но в глазах Богенталя читался неподдельный интерес, и Хокмун решил, что в просьбе философа - лишь простое человеческое любопытство.
- Огромный, мрачный город, - ответил Хокмун. - Сложная архитектура и много непонятного.
- А его дух? Дух Лондры? Ваше впечатление?
- Сила, - сказал Хокмун. - Уверенность...
- Безумие?
- Боюсь, я не тот человек, кто способен определить, что безумно, а что - нет, господин Богенталь. Хотя, кажется, вы меня самого находите довольно странным, не так ли?
Застигнутый врасплох таким поворотом разговора, Богенталь удивленно посмотрел на Хокмуна.
- Ну, я... Почему вы спрашиваете об этом?
- Потому что я нахожу ваши вопросы абсолютно бессмысленными. Я говорю это, не желая обидеть вас... - Хокмун потер подбородок. - Поверьте, я, правда, нахожу их бессмысленными.
Они начали спускаться по лестнице в парадный зал, где уже был накрыт для завтрака стол и где старый фон Виллах уже перекладывал себе в тарелку с принесенного слугой подноса большой кусок жареного мяса.
- Смысл... - пробормотал Богенталь. - Вы не знаете, что такое безумие. Я не знаю, что такое смысл.
- Мне нечего вам сказать, - ответил Хокмун.
- Вы замкнулись в себе. Это неудивительно - столько всего вынести, с симпатией в голосе сказал Богенталь. - Такое случается. В душе словно что-то отмирает. И вам сейчас просто необходимы хорошая пища и приятная компания. Это замечательно, что вы приехали именно сюда, в замок Брасс. Возможно, само провидение послало вас.
Хокмун слушал философа без всякого интереса, наблюдая за спускающейся по противоположной лестнице и улыбающейся им Иссольдой.
- Вы хорошо отдохнули, герцог? - спросила она.
И опережая Хокмуна, Богенталь сказал:
- Ему досталось больше, чем мы предполагали, и мне думается, нашему гостю понадобится неделя-другая, чтобы полностью оправиться от перенесенного.
- Вы не хотите составить мне компанию сегодня утром, милорд? - предложила Иссольда. - Я покажу вам сад. Даже зимой он прекрасен.
- С удовольствием, - ответил Хокмун.
Богенталь улыбнулся, поняв, что пылкое сердце Иссольды было тронуто жалким состоянием Хокмуна. И он подумал, что не может быть ничего лучшего для герцога, чем живое внимание, проявленное к нему этой милой, очаровательной девушкой.
Они не спеша брели по террасам сада. Здесь росли вечнозеленые растения, зимние цветы и овощи. Небо было ясным, и ярко светило солнце. Тяжелые меховые плащи защищали их от холодного ветра. Они смотрели на крыши домов. Кругом царили тишина и покой. Иссольда взяла Хокмуна под руку и все время о чем-то весело болтала, не ожидая ответа от своего красивого, но печального спутника. Сначала, правда, ее немного смущал Черный Камень, но потом она решила, что он едва ли отличается от той диадемы из драгоценных камней, которую она иногда носит, чтобы волосы не лезли в глаза.
Юная душа Иссольды жаждала любви, и страсть, зажженная в ее сердце бароном Мелиадусом, требовала выхода. И Иссольда рада была предложить ее этому молчаливому и суровому герою Кельна, не без основания надеясь, что это поможет исцелить его израненную душу.
Вскоре она заметила, что в глазах герцога появляется хоть какое-то выражение, лишь когда она упоминает о его родине.
- Расскажите мне о Кельне, - попросила она. - Не о том, во что он превращен сейчас, а о том, каким он был раньше или каким в один прекрасный день он снова будет.
Ее слова напомнили Хокмуну об обещании Мелиадуса. Он отвернулся от девушки и, сложив на груди руки, стоял и смотрел на чистое зимнее небо.
- Кельн, - спросила она тихо. - Он похож на Камарг?
- Нет... - Он посмотрел на крыши домов далеко внизу. - Нет... Камарг - дикий, и он всегда был таким. В Кельне же повсюду видно присутствие человека - возделанные поля, прорытые каналы, узкие петляющие дороги, фермы, деревни... Кельн - это маленькая страна с тучными коровами и откормленными овцами, заливными лугами с мягкой сочной травой, дающей приют кроликам и полевым мышам, и стогами душистого сена. Жители Кельна - добрые, скромные люди и очень любят детей. Дома там старые и такие же простые, как и их хозяева. В Кельне не было ничего мрачного, пока туда не пришли гранбретанцы. Это было похоже на лавину огня и металла. И Темная Империя оставила свой след на теле Кельна - след от лезвия меча и пламени факела.
Он вздохнул. В его голосе слышалась тоска.
- Огонь и меч вместо плуга и бороны, - он повернулся и по смотрел на нее. - Кресты и виселицы были сделаны из оград и заборов, трупы коров и овец заполнили каналы и отравили землю, камни домов стали снарядами для катапульт, и люди стали трупами или солдатами - и у них не было другого выбора.
Она коснулась его плеча.
- Вы так говорите, словно это было очень давно.
Его глаза снова погасли.
- Так оно и есть. Так оно и есть. Как давний сон. Сейчас это мало что для меня значит.
Но Иссольда почувствовала, что нашла способ проникнуть в его душу и помочь ему.
В свою очередь, Хокмун вспомнил, чего он может лишиться, если не доставит девушку лордам, и с готовностью принял ее внимание, хотя совершенно по иным причинам, нежели она себе представляла.
Во дворе их встречал граф. Он осматривал старую лошадь и разговаривал с конюхом.
- Она свое отслужила, - сказал граф. - Пусть пасется на травке. - Затем он подошел к дочери и к Хокмуну. - Господин Богенталь сказал мне, что вы более слабы, чем мы думали, - сказал он, обращаясь к Хокмуну. - Но вы можете оставаться в замке Брасс столько, сколько вам будет угодно. Надеюсь, Иссольда не слишком утомила вас своими разговорами.
- Нет, что вы. Я отдыхаю, гуляя с ней.
- Отлично! Сегодня вечером у нас будет небольшое развлечение. Я попросил Богенталя почитать нам что-нибудь из его последних сочинений. Он обещал нечто легкое и остроумное. Надеюсь, что вам понравится.
Хокмун заметил, что граф смотрит на него с каким-то особым вниманием.
Мог ли граф догадываться о цели его визита? Брасс славился своим умом и тонким знанием людей. Но уж если сам барон Калан не смог разобраться в характере герцога, то это, несомненно, должно привести в замешательство и графа. Хокмун решил, что бояться нечего, и позволил Иссольде увести себя в замок.
В этот вечер был устроен торжественный ужин, и граф не поскупился на угощение. За столом собрались наиболее почтенные граждане Камарга, несколько самых известных скотоводов и несколько тореадоров, включая сейчас уже полностью оправившегося от травм Мэтана Джаста, чью жизнь год назад спас граф Брасс. Рыба и дичь, красное вино и белое мясо, всевозможные овощи, разнообразнейшие напитки, эль и множество превосходных соусов и гарниров - все это было выставлено на длинном широком столе. По правую руку от графа сидел Дориан Хокмун, по левую - Мэтан Джаст, ставший победителем в последней корриде. Джаст просто обожал графа и относился к нему с таким уважением, что тот, кажется, иногда чувствовал себя неловко. Рядом с Хокмуном сидела Иссольда, а напротив ее - Богенталь. На другом конце стола расположился одетый в пышные меха старый Зонзак Элькарэ, величайший из всех известных быководов Камарга. Он много ел и часто смеялся. Рядом с ним сидел фон Виллах, и эти почтенные мужи, кажется, получали огромное удовольствие, находясь в компании друг друга.
Когда пиршество уже подходило к концу, и уже были съедены и пирожные, и конфеты, и знаменитый камаргский сыр, перед каждым гостем было поставлено по три кувшина с вином разных сортов, маленький бочонок эля и большой кубок для питья. Только перед Иссольдой стоял один кувшин и маленький кубок, хотя за ужином она пила наравне с мужчинами. Похоже, она решила, что ей хватит.
Вино немного раскрепостило Хокмуна, и он стал выглядеть чуть более оживленным. Раз или два он даже улыбнулся, и если уж не отвечал на шутки других, то во всяком случае не утомлял гостей своим угрюмым видом.
- Богенталь! - раздался голос графа. - Ты обещал нам балладу! Богенталь, улыбаясь, поднялся. Лицо его, как, впрочем, и лица других, раскраснелось от выпитого вина и обильной пищи.
- Я назвал балладу "Император Глаукома" и надеюсь, что она позабавит вас, - сказал он и начал читать.

Император Глаукома
Миновал безмолвных стражей,
Что застыли вдоль аркады,
И спустился в гул базара.
Там в тиши храмовых пальм
Властелины Альказара
И великий Оттоман,
Рыцари Святого Храма
И могущественный хан, -
В ожидании решения
Горькой участи своей
Опускались на колени
И просили снисхождения,
И протягивали руки.
Но ни отклика, ни взгляда
Не дождались от монарха
Побежденные владыки
Завоеванных им стран...

Граф Брасс, криво усмехаясь, следил за серьезным выражением на лице Богенталя. Поэт читал с большим чувством, щедро разукрашивая текст напыщенными выражениями и сложными рифмами. Хокмун смотрел по сторонам и видел, что некоторые гости выглядят удивленными, другие же, уже достаточно опьяневшие, весело улыбаются. Сам он оставался невозмутимым. Иссольда наклонилась к нему и что-то прошептала, но он не услышал....

Он послу из Ватикана
Демонстрировал стигматы,
А из бухты доносились
Орудийные раскаты,
Извещая всех на свете
Об открытии регаты.
В честь великого монарха...

Предыдущая страница 5 Следующая страница


Драгоценность в черепе 6

- О чем это он? - проворчал фон Виллах.
- О давних временах, - кивнул в ответ Зонзак Элькарэ, - еще до Страшного Тысячелетия.
- Я бы лучше военную песню послушал.
Зонзак Элькарэ жестом попросил его не шуметь. Богенталь продолжал....

И вручал посол дары
(Среди них - булат дамасский,
Амфора из алебастра,
Драгоценная лепнина
Из гробницы Зороастра,
Где вокруг цветет маслина
И чернеет спелый терн.)

Хокмун почти не разбирал слов, но ритм стиха, кажется, оказывал на него определенное воздействие. Сначала он думал, что это - вино, но потом понял, что в какие-то моменты его мозг как бы начинает пульсировать, и давно забытые чувства и ощущения вновь пробуждаются в его груди. Он покачнулся на стуле.
Богенталь пристально взглянул на Хокмуна, продолжая читать и энергично жестикулировать при этом......

А один царедворец -
Молодой стихотворец, -
Судьбою лелеем,
Умащен елеем,
В лавровом венке
И с лютней в руке,
В рубинах, алмазах,
Опалах, топазах,
В парче златотканой,
С улыбкой жеманной...

- Вам нехорошо, милорд? - наклонившись к Хокмуну, обеспокоенно спросила Иссольда.
- Со мной все в порядке, спасибо.
Сейчас он встревоженно спрашивал сам себя, не прогневал ли он чем лордов Гранбретании и не дали ли они Черному Камню жизнь. Перед глазами у него все поплыло....

Без чувств распростерся
Среди мостовой.
Гудели тромбоны,
Им вторил гобой.
Под звуки осанны
В сей миг император
По телу прошествовал
В туфлях из злата.
Не дрогнула смертного бога стопа,
Вокруг восхищенно ревела толпа...

Сейчас Хокмун видел лишь фигуру и лицо Богенталя и не слышал ничего, кроме ритма и рифм баллады. И еще он удивлялся их очарованию. Даже если предположить, что Богенталь действительно хочет околдовать его... Хокмун не понимал, зачем ему это понадобилось....

В этот день великий город
Был гирляндами украшен
А из окон,
Острых башен,
Дети розы рассыпали,
Гиацинты и пионы.
На мощеные дорожки
Вниз со шпилей, с парапетов
Градом падали букеты
Желтых лилий
И фиалок.
И нередко
В упоении
Человек бросался с крыши
Пред идущим
Глаукомой...

Хокмун сделал большой глоток вина и, уставившись на продолжавшего читать поэта, глубоко вздохнул....

Зажглась звезда,
Взошла луна,
И гимн пробудил
Серафимов
От сна.
Но солнце, чей жар не угас,
Зари отдаляло час.
Был близок тот миг,
Когда царь владык
Достигнет священных руин,
Не зная, что он один
Вправе обряд отменить,
Прервав вековую нить...

Хокмун судорожно вздохнул, как человек, неожиданно угодивший в ледяную воду. Иссольда рукой прикоснулась к его мокрому от пота лбу. В ее ласковых глазах читалось беспокойство.
- Милорд...
Хокмун завороженно смотрел на Богенталя....

Он прошел через портал,
Колоннаду миновал.
Звезды в небе загорались,
Без конца тромбон играл,
Храм дрожал, и
Запах амбры
В жарком воздухе витал...

Хокмун смутно чувствовал прикосновение Иссольды, но не слышал того, о чем она говорила. Он, не отрываясь, смотрел на Богенталя и слышал только его. Бокал выпал из рук герцога. Ему стало плохо, но сидящий рядом граф Брасс даже не пошевелился, чтобы помочь ему. Вместо этого он посмотрел сначала на Хокмуна, потом - на Богенталя, и в глазах его появилась ирония....

И вот император
Голубя ввысь отпускает.
О голубь,
Белый как снег,
Ты прекрасен,
Как белый свет,
И вряд ли еще в целом мире
Найдется птица такая...

Хокмун застонал. На другом конце стола фон Виллах ударил винным кубком по столу.
- Я бы согласился с этим. Почему бы и не "Кровопролитие в горах". Это замечательная......

Белоснежного голубя
Он отпустил на волю,
И тот помчался стрелою,
И взмыл над крышей,
Летел все выше,
Все выше и выше,
В воздухе тая,
С ветром играя,
Солнцу навстречу,
Над облаками,
В самое пламя,
Чтобы погибнуть
В честь Глаукомы.

Хокмун с трудом поднялся на ноги и попытался что-то сказать Богенталю, но тут же рухнул на стол, разбрызгивая по сторонам вино.
- Он что, пьян? - с ноткой отвращения в голосе спросил фон Виллах.
- Ему плохо! - закричала Иссольда. - Он болен!
- Я не думаю, что он пьян, - сказал граф, наклонившись над телом Хокмуна и приподнимая ему веко. - Но он, вне всяких сомнений, сейчас без сознания.
Он посмотрел на Богенталя и улыбнулся. Философ улыбнулся в ответ и пожал плечами.
- Надеюсь для вас это не было неожиданностью, граф, - сказал он.
Хокмун всю ночь находился в коматозном состоянии и очнулся лишь под утро. Он увидел склонившегося над ним Богенталя, по-видимому, исполнявшего в замке Брасс функции врача. Чем было вызвано случившееся, Хокмун не знал: то ли выпитым алкоголем, то ли Черным Камнем, то ли - Богенталем. Как бы то ни было, сейчас он чувствовал себя прескверно.
- У вас лихорадка, дорогой герцог, - тихо сказал Богенталь. - Но мы вылечим вас. Не беспокойтесь.
Затем в комнату вошла Иссольда и присела к нему на кровать. Она улыбалась.
- Богенталь говорит, что это не страшно. Я буду ухаживать за вами. Скоро вы будете совершенно здоровы.
Хокмун посмотрел на нее и почувствовал прилив чувств, захлестнувших его сердце.
- Леди Иссольда...
- Да, милорд?
- Я... благодарю вас...
В смущении он обвел взором комнату. Неожиданно он услышал за спиной голос графа.
- Больше ничего не говорите. Отдыхайте. Следите за своими мыслями. Постарайтесь уснуть.
Хокмун не знал, что граф Брасс тоже находится в комнате. Иссольда поднесла к губам герцога кубок. Он выпил какую-то прохладную жидкость и вскоре снова уснул.
На следующий день лихорадка прошла, но Дориан Хокмун чувствовал в себе какое-то странное оцепенение - словно онемело все внутри. Он даже подумал, не действие ли это какого-нибудь наркотического средства.
Когда он позавтракал, к нему подошла Иссольда, поговорила о прекрасной для этого времени года погоде и спросила, не желает ли он составить ей компанию и пойти с ней на прогулку.
Он потер лоб, чувствуя под рукой пугающее тепло Черного Камня. С некоторой тревогой он опустил руку.
- Вам все еще нехорошо, дорогой герцог? - спросила Иссольда.
- Нет... Я... - Хокмун вздохнул. - Я не знаю. Что-то непонятное происходит со мной...
- Немного свежего воздуха пойдет вам на пользу.
Хокмун покорно поднялся...
Сад благоухал всевозможными приятными запахами, и на фоне яркого зимнего неба выделялись резкие очертания кустов и деревьев. Прикосновение руки Иссольды еще больше всколыхнуло уже, казалось, навсегда умершие чувства. Это было столь же приятно, как ощущение ветра на лице и вид прекрасного зимнего сада. Но вместе с тем он чувствовал страх - страх перед Черным Камнем, поскольку ни секунды не сомневался, что Камень уничтожит его, стоит только тем чувствам, что зарождались сейчас в его душе, хоть чем-то выдать себя. И еще он начал подозревать, что граф Брасс и все остальные каким-то образом обманывают его и, видимо, догадываются о цели его визита в замок. Он мог бы сейчас схватить девушку, выкрасть лошадь, и, возможно, у него был бы неплохой шанс удрать из Камарга. Он взглянул на Иссольду.
Она приветливо улыбнулась ему.
- Ну, как, вам лучше, милорд?
Он, не отрываясь смотрел в ее глаза. В душе его бушевали противоречивые чувства.
- Лучше? - хрипло переспросил он. - Лучше ли? Я, право, не уверен...
- Вы устали?
- Нет.
Заболела голова, и Хокмун снова почувствовал страх. Он протянул руку и схватил девушку.
Думая, что он падает от усталости, Иссольда вцепилась в него, пытаясь удержать. Руки герцога опустились, и он ничего не смог поделать с собой.

Предыдущая страница 6 Следующая страница


7 Майкл Муркок

- Вы очень добры ко мне, - сказал он.
- Вы странный человек, - ответила она, как бы разговаривая сама с собой. - И очень несчастный.
- Да...
Он отстранился от нее и направился по дорожке к краю террасы. Могут ли лорды Империи знать, что происходит в его душе? Вряд ли. Но, с другой стороны, они слишком подозрительны и могут в любую минуту дать Камню жизнь. Он глубоко вздохнул, набирая в грудь холодного воздуха, и расправил плечи, вспоминая слова, произнесенные графом Брассом прошлым утром. "Следите за своими мыслями", - сказал граф тогда.
Головная боль усилилась. Он вернулся к Иссольде.
- Я думаю, нам лучше вернуться в замок.
Она кивнула в ответ, взяла его под руку, и они направились обратно. В парадном зале их встречал граф. Улыбка на его лице выражала дружеское участие, и ничего в поведении графа не подтверждало подозрений Хокмуна. Хотя, подумал Хокмун, граф Брасс, возможно, и догадывается о природе Черного Камня, но не показывает этого, желая обмануть и сам Камень, и лордов Темной Империи.
- Герцог не совсем здоров, - сказала Иссольда.
- Печально слышать это, - ответил граф. - Вам что-нибудь нужно, милорд?
- Нет, - быстро ответил Хокмун. - Ничего. Спасибо.
Направляясь к лестнице, он старался ступать твердо и уверенно. Иссольда шла рядом, поддерживая его под руку. У дверей в свои покои он остановился и посмотрел на нее. Глаза девушки были широко раскрыты и полны сочувствия. Она подняла свою нежную руку и на мгновение коснулась его щеки. От этого прикосновения по телу Хокмуна пробежала дрожь, и он глубоко вздохнул. Затем она повернулась и проворно сбежала вниз.
Хокмун вошел в комнату и бросился на кровать. Все тело его было напряжено. Он часто дышал и отчаянно пытался понять, что происходит с ним и откуда такая адская боль в голове. В конце концов ему удалось заснуть. Проснулся он около полудня, чувствуя в теле странную слабость. Но боль почти прошла. Рядом с его кроватью сидел Богенталь.
- Я ошибался, полагая, что вы уже выздоровели, - сказал он.
- Что со мной? - прошептал Хокмун.
- Насколько я могу сказать, этот приступ лихорадки был вызван теми невзгодами, что выпали на вашу долю, и, боюсь, нашим гостеприимством. Вам нельзя было есть так много жирной пищи и пить так много вина. Нам бы следовало это сразу понять. Но не расстраивайтесь, дорогой герцог, скоро это все пройдет.
Хокмун не поверил ни единому слову Богенталя, но предпочел промолчать. Неожиданно слева от себя он услышал кашель, повернул голову, но увидел лишь приоткрытую дверь, ведущую в кладовую. Кто-то находился там. Он вопросительно посмотрел на Богенталя, но философ сделал вид, что ничего не слышал, и с заинтересованным видом продолжал проверять его пульс.
- Ты не должен бояться, - донесся из кладовой голос. - Мы хотим помочь тебе. - Это был голос графа. - Мы знаем происхождение Камня у тебя во лбу. Когда ты почувствуешь себя лучше, спускайся в зал. Там тебя встретит Богенталь и заведет с тобой какой-нибудь ничего не значащий разговор. И, пожалуйста, не удивляйся, если его поведение покажется тебе немного странным.
Богенталь вздохнул и поднялся со стула.
- Ну, скоро вы будете совсем здоровы, милорд. А сейчас я оставлю вас. Отдыхайте.
Хокмун наблюдал за философом, пока тот не скрылся за дверью. Потом он услышал, как хлопнула еще одна дверь - ушел граф Брасс. Как они смогли узнать правду? И чем это может для него обернуться? Лорды, должно быть, уже раздумывают над неожиданным поворотом событий и, наверняка, начали что-нибудь подозревать. Они могут дать Камню жизнь в любую минуту. Почему-то понимание этого сейчас встревожило его куда больше, чем прежде. Хокмун решил, что ему ничего не остается, как послушаться графа Брасса, хотя, если граф действительно узнал о цели его визита в Камарг, то месть его, вероятно, будет не менее жестокой, чем месть лордов Гранбретании.
Когда наступил вечер, и в комнате потемнело, Хокмун встал с кровати и спустился в парадный зал. Там никого не было. Он беспокойно озирался по сторонам в мерцающем свете каминного пламени и размышлял, в какую историю он попал на этот раз.
Вскоре из дальней двери вышел Богенталь и, улыбаясь, подошел к нему.
Он заметил, что губы философа беззвучно шевелятся. Потом Богенталь, склонив голову, сделал вид, что внимательно слушает ответ Хокмуна, и тогда герцог, наконец, понял, что все это предназначено тем, кто, благодаря волшебной силе Черного Камня, с таким интересом наблюдает за ними.
Услышав за спиной звук шагов, Хокмун не обернулся. Он продолжал притворяться, будто участвует в разговоре с философом.
Немного погодя раздался голос графа.
- Дорогой герцог, мы знаем, что такое Черный Камень, и нам известна цель вашего визита сюда. Правда, мы также понимаем, что вас заставили сделать это. Сейчас я попытаюсь объяснить...
Хокмун был несколько потрясен странностью ситуации: с одной стороны - Богенталь, старательно изображающий разговор, с другой - голос графа, исходящий словно ниоткуда.
- Сразу, как вы оказались в замке, - продолжал граф, - я понял, что Черный Камень - это нечто большее, чем вы рассказали нам тогда, хотя, возможно, вы и сами не знали этого. Боюсь, что там, в Гранбретании, не очень-то высокого мнения обо мне. Я достаточно долго и много изучал магию и всевозможные науки, и у меня есть та древняя рукопись, где описана машина Черного Камня. Однако сначала я не мог решить, знаете ли вы сами о возможностях Камня, и постарался выяснить это, не вызвав подозрения у лордов. Для этого нам пришлось лишить вас сознания и тем самым хоть на какое-то время отключить Черный Камень.
В строчках сочиненной Богенталем баллады и им же столь вдохновенно в тот вечер прочитанной было скрыто заклинание - руна. Нашей целью было вызвать у вас обморок. Рунический стих с его особым ритмом и размером был создан специально для вас, дорогой герцог. И, как видите, мы не ошиблись - вы впали в кому. Мы надеялись, что лорды сочтут, что вы слишком много выпили, и не будут искать причину вашей неожиданной слабости в замечательных стихах Богенталя. Пока вы спали, нам с Богенталем удалось проникнуть в ваше подсознание. И должен вам сказать, что это было не так просто сделать - уж слишком глубоко оно у вас скрыто - как напуганный зверек, который зарывается в землю так глубоко, что начинает задыхаться и умирает от недостатка воздуха. Но зато мы узнали все или почти все из того, что произошло с вами в Лондре. И надо сознаться, что я готов был убить вас, когда узнал об истинной цели вашего приезда в Камарг. Но затем я понял, что внутри вас идет борьба, о которой вы даже не подозреваете. И если бы это состояние не было столь очевидным, я вынужден был бы убить вас или позволить Черному Камню сделать это.
Хокмун, все это время продолжавший поддерживать немой разговор с Богенталем, услышав эти слова, вздрогнул.
- Однако, - продолжал граф, - я понял, что вы не виноваты в случившемся и что, убив вас, я убью потенциального и очень опасного врага Гранбретании. Хотя я сохраняю нейтралитет, Гранбретания сильно оскорбила меня, и в свете этого я не желал бы смерти такого человека, как вы. Теперь вы знаете, что нам все известно. Но именно поэтому, дорогой герцог, ваше положение не столь уж и безнадежно. Я могу временно нейтрализовать силу Черного Камня. Когда я закончу говорить, вы спуститесь в мои покои, и там мы займемся вами. У нас мало времени. Поэтому поторопитесь.
Хокмун услышал удаляющиеся шаги графа. Богенталь улыбнулся герцогу и громко сказал:
- Поэтому, если хотите, я покажу вам те части замка, в которых вы еще не были. Мало кому довелось побывать, например, в личных покоях графа. Хокмун понял, что эти слова предназначены для наблюдателей - там, в Лондре. По всей видимости, Богенталь надеялся возбудить в них любопытство и таким образом выиграть время.
Богенталь вывел его из зала и повел по длинному коридору, который упирался в занавешенную гобеленами стену. Раздвинув их, Богенталь прикоснулся к маленькой кнопке в каменной плите, и тут же часть стены озарилась ярким светом, потом начала меркнуть, и в стене открылась небольшая дверца. Хокмун вошел первым, за ним - Богенталь. Они оказались в комнате, стены которой были занавешены старыми картами и какими-то схемами. Пройдя эту комнату, они очутились в следующей - она была чуть больше первой. Там стояло великое множество всяких алхимических аппаратов, и вдоль стен тянулись большие книжные полки с толстыми старинными фолиантами по химии, магии и философии.
- Сюда, - прошептал философ, отодвигая занавес и открывая темный коридор.
Хокмун напрягал зрение, пытаясь хоть что-нибудь разглядеть в кромешной темноте, но - бесполезно. Он осторожно пробирался по коридору, и вдруг неожиданно его ослепил яркий белый свет.
Четким силуэтом на свету выделялась огромная фигура графа, держащего в руках какое-то странное оружие, нацеленное точно в голову Хокмуна. Хокмун судорожно вздохнул и попытался отпрыгнуть в сторону, но проход был слишком узким. Раздался треск, который, казалось, разорвал ему барабанные перепонки, потом до него донесся таинственный мелодичный звук, и, теряя сознание, он рухнул на пол.
Проснувшись, Хокмун улыбнулся и потянулся, лежа на металлической койке. Чувствовал он себя превосходно - словно заново родился. В комнате больше никого не было. Он коснулся рукой лба. Черный Камень остался на месте, но он больше не был частью тела, а походил на обыкновенный камень - твердый, гладкий, холодный.
Дверь открылась, и вошел граф Брасс. По его лицу было видно, что он удовлетворен проделанной работой.
- Простите, если я напугал вас вчера вечером, - сказал он, - но я должен был действовать очень быстро, чтобы парализовать Черный Камень и отнять у него силу. Сейчас с помощью науки и волшебства мне удается удерживать эту силу, но, к сожалению, я не смогу бесконечно долго делать это - она слишком велика. В какой-то момент она вырвется из моих оков и вернется к вашему Камню, дорогой герцог, как бы далеко вы отсюда не находились.
- Значит, приговор лишь отсрочен, - сказал Хокмун. - Как долго это может продлиться?
- Я точно не знаю. Шесть месяцев - почти наверняка, а возможно - год или два. Но затем - это дело каких-то часов. Я не могу обманывать вас, Дориан Хокмун. Но я хочу дать вам надежду. На Востоке живет колдун, который может вынуть Черный Камень из вашей головы. Он не сторонник Темной Империи и поэтому поможет вам, если вы, конечно, найдете его.
- Как его имя?
- Малагиги из Хамадана.
- Персия?
- Да, - кивнул граф. - Это так далеко отсюда, что туда почти невозможно добраться.
Хокмун вздохнул и сел на койке.
- Ну, ладно. Тогда я буду надеяться, что ваше колдовство даст мне хоть немного времени. Я покидаю Камарг и возвращаюсь в Валенс. Там собирают армию, чтобы дать бой Гранбретании. Мы, конечно, проиграем, но, по крайней мере, прежде чем меня убьют, я отомщу за все, что они со мной сделали, и прикончу несколько этих поганых псов Короля-Императора.
Граф криво усмехнулся.
- Я вернул вам жизнь, и вы тут же спешите расстаться с нею. Я предлагаю вам немного подумать, прежде чем совершить столь бессмысленный шаг. Как вы себя чувствуете, герцог?
Дориан Хокмун спустил ноги на пол и снова потянулся.
- Превосходно, - сказал он. - Я чувствую себя новым человеком. - Он нахмурился. - Да... Новым человеком... - пробормотал он задумчиво. - Я согласен с вами, граф. Месть может и подождать, пока не представится более подходящий момент.
- Чтобы спасти вас, - почти печально сказал граф, - я взял у вас молодость. Больше ее у вас никогда не будет.

Глава 6
БИТВА ЗА КАМАРГ

Прошло около двух месяцев...
- Смотрите, они не растягиваются ни на восток, ни на запад, - сказал Богенталь. - Они движутся точно на юг. Кажется, лорды все поняли, граф, и намерены отомстить тебе.
- Скорее они мстят мне, - произнес Хокмун, сидевший в глубоком мягком кресле у самого камина. - Вне всякого сомнения, они считают меня предателем.
Граф Брасс покачал головой.
- Если я хоть немного знаю барона Мелиадуса, то он жаждет крови всех нас. Он и его Волки стоят во главе этих армий. Они не остановятся, пока не доберутся до наших границ.
Фон Виллах отвернулся от окна, в котором виднелись крыши города, и сказал:
- Пусть приходят. Мы просто сметем их, как мистраль сметает листья с деревьев. - Будем надеяться, что именно так оно и будет, - сказал Богенталь без уверенности в голосе. - Они собрали почти все свои силы и впервые, кажется, решили отступить от своей тактики.
- Глупцы, - пробормотал граф. - Я восхищался их мастерством и мудростью. Двигаясь полукругом, они могли подтягивать дополнительные силы из тыла, прежде чем наступать дальше. Сейчас же с флангов у них свободные земли, и враждебные Империи силы, воспользовавшись этим, попытаются окружить их. Если мы разобьем Мелиадуса, ему придется туго. Месть ослепила барона и лишила его способности думать.
- Но зато если они победят, - тихо сказал Хокмун, - они себе расчистят дорогу от океана до океана. И дальше для них все будет значительно проще.
- Возможно, что именно этим и объясняются действия Мелиадуса, - согласился Богенталь. - И боюсь, у него есть все основания надеяться на успех.
- Ерунда! - прорычал фон Виллах. - Наши башни справятся с ними.
- Башни созданы, чтобы противостоять атакам с суши, - напомнил ему Богенталь. - Мы тогда и думать не думали о воздушных силах Темной Империи. - У нас тоже есть воздушная армия, - сказал граф.
- Фламинго сделаны не из металла, - ответил Богенталь.
Хокмун поднялся. На нем сейчас был черный камзол и штаны Мелиадуса. Когда он двигался, кожа на штанах скрипела.
- Через несколько недель армии Темной Империи будут у границ Камарга, - сказал он. - Нам надо что-то делать.
- Прежде всего нам следует внимательно изучить вот это, - сказал Богенталь и похлопал рукой по свернутой в рулон карте, которую держал под мышкой.
- Давай ее на стол, - сказал граф.
Богенталь аккуратно разложил карту на столе, прижав края винными кубками, и граф Брасс, фон Виллах и Хокмун склонились над ней. Это была карта Камарга и окружавших его земель.
- Они двигаются вдоль реки, по ее восточному берегу, - сказал граф, указывая на Рону. - Из рассказа разведчика следует, что они должны быть здесь, - он указал пальцем на предгорье Цевенн, - где-то через неделю. Нам следует послать туда наблюдателей, чтобы знать о всех перемещениях врага. И к тому времени, когда они достигнут Камарга, мы уже сгруппируем наши основные силы в нужном месте и в нужное время.
- Они могут послать вперед орнитоптеры, - сказал Хокмун. - Что тогда?
- Мы запустим наших фламинго, и они расправятся с этими летающими железками, - прорычал фон Виллах. - Все остальное сделают башни.
- Ваши силы немногочисленны, - указал фон Виллаху Хокмун, - и поэтому вы почти целиком будете зависеть от башен. Вся борьба сведется к обороне. - Именно это нам и надлежит делать, - сказал граф, обращаясь к Хокмуну. - Мы будем ждать их у границы, расположив пехоту между башнями. Используя гелиографы и другие сигнальные устройства, мы будем управлять башнями и направлять их силу туда, где это будет необходимо.
- Мы хотим лишь остановить их, - с нескрываемым сарказмом произнес Богенталь. - Нам больше ничего не нужно.
Граф взглянул на него и нахмурился.
- Ты совершенно прав, Богенталь. И надо быть последним идиотом, чтобы атаковать их. Нас слишком мало, и единственная наша надежда - это башни. Мы должны показать Королю-Императору и его своре, что Камарг может выдержать любую атаку, как бы они не старались - с суши, с моря, с воздуха, и что попытки проникнуть на нашу землю - дело совершенно бессмысленное.
- А что вы на это скажете, дорогой Хокмун? - спросил Богенталь. - Все-таки у вас есть уже опыт войны с Империей.
Хокмун задумчиво рассматривал карту.
- Я полностью согласен с графом. Сражаться с Империей в открытом бою - пустое дело. Я на себе узнал это. Но все равно не мешало бы найти удобное для нас место возможного сражения. Где наиболее сильны защитные укрепления Камарга?
Фон Вилл ах указал на область к юго-востоку от Роны.
- Здесь. Здесь самые мощные башни и удобная местность. Мы можем собрать свои силы на высоком холме, тогда как противнику придется вязнуть в болоте, и это создаст для него определенные трудности. - Он пожал плечами. - Но я вообще-то не понимаю, о чем идет речь. Они будут выбирать место для атаки, а не мы.
- Если их кто-нибудь не приведет туда, куда нам нужно, - сказал Хокмун.
- Как вы себе это представляете? - улыбнулся граф. - И что их может заставить сделать так, а не иначе?
- Я, - ответил Хокмун, - с помощью пары сотен хорошо вооруженных всадников. Не ввязываясь с ними в открытый бой, но постоянно нанося молниеносные удары с флангов, мы сможем - ну, если, конечно, повезет - направить их именно туда, куда нам надо. Так ваши собаки гоняют бычьи стада. И при этом, мы сможем наблюдать за ними и сообщать вам об их передвижениях.
Граф пригладил усы и с уважением посмотрел на Хокмуна.
- Ваше предложение мне по сердцу. Возможно, с возрастом я действительно становлюсь слишком осторожным. Но будь я помоложе, я бы тоже придумал что-нибудь такое. План может сработать, дорогой герцог, но удача при этом должна быть на нашей стороне.
Фон Виллах откашлялся.
- Да - удача и терпение. Ты представляешь, что тебе придется выдержать, Дориан? У тебя совсем не будет времени для сна - тебе все время придется быть начеку. Это будет очень тяжело. Вынесешь ли ты все это? И выдержат ли те солдаты, что пойдут с тобой? Нельзя забывать и об этих летающих машинах...
- Нам надо будет следить только за их разведчиками, - ответил Хокмун, - и мы сможем наносить удары и уходить быстрее, чем они успеют поднять в воздух основные силы. Ваши люди хорошо знают местность и знают, где можно будет укрыться.
Богенталь поджал губы.
- Вот еще что - их транспортные баржи. Они подвозят по реке провиант, лошадей, военную технику, орнитоптеры, и именно поэтому продвигаются так быстро. Вот если бы их заставить отойти от реки.
Хокмун ненадолго задумался, а потом, широко улыбаясь, сказал:
- Ну, это не так уж трудно будет сделать. Вот смотрите...

***

На следующий день Дориан Хокмун и Иссольда отправились на прогулку по болотам. Теперь они проводили много времени вместе, и герцог сильно привязался к девушке, хотя со стороны казалось, что он уделял ей не так уж и много внимания. Иссольда, хотя и рада была просто находиться рядом с ним, иногда все же чувствовала себя слегка уязвленной его холодностью. Она не знала, что Хокмун умышленно сдерживает свои чувства. А он ни на секунду не забывал, что в любой момент может превратиться в безмозглое существо, в идиота, лишенного человеческого облика. Он все время помнил, что энергия Черного Камня может вырваться из созданных графом оков, и тогда лорды Гранбретании смогут дать Камню жизнь, и Камень сожрет его мозг. И поэтому он не говорил Иссольде, что любит ее, что эта любовь пробудила его сознание ото сна, и что граф, почувствовав это, сохранил ему жизнь. А Иссольда, в свою очередь, была слишком застенчива, чтобы сказать ему о своих чувствах.
Они скакали вместе по болотным тропам, чувствуя ветер на лицах и кутаясь плотнее в плащи, мимо трясин и озер, распугивая куропаток и уток, с кряканьем взлетающих в небеса, натыкаясь на стада диких лошадей и тревожа белых быков. Они мчались по длинным пустынным пляжам под недремлющим оком башен. Наконец они остановились и словно обращаясь к морю, заговорили, пытаясь перекричать пение мистраля.
- Богенталь сказал мне, что ты завтра уезжаешь, - прокричала она.
Ветер на секунду стих, и внезапно наступила тишина.
- Да. Завтра, - грустно ответил он, посмотрев на нее, и отвернулся. - Завтра. Но я скоро вернусь.
- Береги себя, Дориан. Я умоляю тебя.
Он, успокаивая ее, улыбнулся.
- Похоже, мне не суждено погибнуть. Иначе я бы уже давно был мертв, и не один раз.
Она что-то начала говорить, но вновь с ревом налетел ветер и, подхватив волосы Иссольды, разметал их по ее лицу. Хокмун наклонился, чтобы убрать их. Он почувствовал под рукой ее мягкую гладкую кожу, и ему страстно захотелось прикоснуться губами к ее губам. Она попыталась удержать его, но он уже мягко отстранился, повернул лошадь и направился в сторону замка.
Над примятым тростником и подернутыми рябью озерами плыли редкие облака. Заморосил дождь. Назад они ехали медленно; каждый думал о чем-то своем.

***

Обтянутый металлической кольчугой с головы до ног, в стальном шлеме, закрывающем голову и лицо, с длинным острым мечом на боку и щитом без каких-либо знаков или гербов, Дориан Хокмун поднял руку, приказывая своим людям остановиться. Солдаты его отряда были вооружены до зубов - луки, пращи, огненные копья, дротики, топоры - все то, чем можно было убивать на расстоянии. Оружие висело за спинами воинов, было приторочено к седлам, привязано к постромкам лошадей... Хокмун спешился и следом за проводником отправился к ближайшему холму, низко пригибаясь и двигаясь с большой осторожностью.
Добравшись до вершины, он лег на живот и заглянул вниз, в долину, где текла река. Сейчас он впервые увидел мощь Темной Империи во всей ее красе. Огромный легион, посланный самим адом, медленно двигался на юг - батальон за батальоном маршировала пехота, эскадрон за эскадроном гарцевала кавалерия. Все воины были в масках, и поэтому казалось, что на Камарг надвигается полчище зверей.
Над марширующими колоннами колыхались боевые знамена, и металлические штандарты покачивались на длинных шестах. Среди них было и знамя Азровака Микосеваара с изображением оскалившегося трупа со шпагой в руке, на плече которого сидит ястреб, и с вышитом на полотнище лозунгом "Смерть во имя Жизни". Крошечным человечком на коне у самого знамени, должно быть, и был сам Азровак Микосеваар. После барона Мелиадуса этот московит был самым жестоким из всех военачальников Гранбретании. Рядом развевались знамя Кошки герцога Венделя, магистра этого Ордена, знамя Мухи лорда Йорика Нанкенсена и сотня других знамен и стягов прочих Орденов. Даже знамя Ордена Богомола было здесь, хотя магистр этого Ордена отсутствовал - им был сам Король-Император Хуон. Но впереди всех ехал Мелиадус со штандартом Ордена Волка - оскалившийся волк, стоящий на задних лапах. Даже лошадь барона была закована в медные латы, и голову ее закрывал специальный шлем, формой напоминающий голову огромного волка.
Дрожала земля, и вокруг разносился звон и бряцание оружия. В воздухе стоял запах пота.
Хокмуну некогда было рассматривать войско Империи. Он внимательно осматривал реку и тяжело груженые баржи на ней. Их было так много, что они, двигаясь, задевали борта друг друга. Хокмун улыбнулся и прошептал лежащему рядом воину:
- Это как раз то, что нам надо. Смотри, здесь весь их транспортный флот. Нам надо успеть обойти их.
Они сбежали с холма. Хокмун вскочил в седло и дал знак отряду следовать за ним. Нельзя было терять ни минуты.
Они мчались почти весь день, пока армия Гранбретании не осталась просто облачком пыли где-то далеко на юге, и река была свободна от кораблей Империи. Здесь Рона сужалась и становилась мельче, проходя по древнему каналу с каменными берегами. Здесь же был возведен мост через реку. На одном берегу реки местность была ровной, на другом - плавно шла под уклон, спускаясь в долину.
В наступивших сумерках Хокмун перебрался вброд на другой берег, внимательно осмотрел каменные берега, опоры моста и ощупал дно реки. Вода, просачиваясь сквозь звенья кольчуги, леденила ноги. Канал был в очень плохом состоянии. Построенный еще до наступления Страшного Тысячелетия, он с тех пор ни разу не восстанавливался. Его строители, видимо, пытались зачем-то изменить русло реки. Сейчас Хокмун намеревался найти каналу иное применение.
На берегу, ожидая его сигнала, с огненными копьями в руках, стояли несколько воинов. Хокмун выбрался на берег и начал указывать им на определенные места на мосту и берегах. Солдаты отсалютовали и, подняв оружие, направились туда, куда им было указано.
И вот, когда совсем стемнело, из огненных копий вырвалось алое пламя.
Оно вгрызалось в камень и превращало воду в пар, пока все не стало единым кромешным адом.
За ночь огненные копья сделали свое дело - раздался резкий звук и мост рухнул в воду, подняв целое облако брызг. Солдаты сразу же перенесли все внимание на западный берег. Огнем они вырезали каменные блоки из него и сбрасывали их в реку, которая уже бурлила, огибая блокировавший русло упавший мост.
К утру у реки было новое русло - широкая долина. По прежнему руслу бежал лишь крошечный, едва заметный ручеек.
Уставшие, но довольные, Хокмун и его люди, улыбаясь друг другу, вскочили на лошадей и отправились обратно. Они нанесли Гранбретании первый удар. Первый и очень эффективный.
Позволив себе несколько часов отдыха, они вернулись, чтобы следить за войском Империи.
Хокмун улыбался, лежа под кустом и наблюдая за растерянностью гранбретанцев. Там, где раньше была вода, теперь лежал толстый слой темного ила, и в нем, словно выброшенные на берег киты, лежали боевые корабли и баржи Гранбретании с торчащими вверх носами. Повсюду валялась разбросанная техника, провизия, и метался в панике скот. Среди всего этого бегали солдаты, лихорадочно пытающиеся вытащить увязшие баржи и спасающие барахтающихся в грязи животных.
Над рекой стоял невообразимый шум. Строгие четкие ряды наступавших армий были нарушены. Даже надменным кавалеристам пришлось использовать своих лошадей как тягловую силу, чтобы подтаскивать баржи поближе к берегу. Начали ставить палатки - видно, Мелиадус понял невозможность дальнейшего продвижения, пока не будет спасен груз. Хотя вокруг лагеря и была выставлена охрана, все свое внимание она обращало на реку, а не на холмы, где ждали своего часа Хокмун и его люди.
Было уже довольно темно, и поскольку орнитоптеры не могут летать по ночам, барону Мелиадусу, чтобы выяснить причину внезапного обмеления реки, придется дожидаться утра. Затем, узнав причину, он пошлет туда (так думал Хокмун) инженеров, чтобы ликвидировать затор. Хокмун был готов к этому, и сейчас было самое время подготовить людей. Он спустился ползком по склону холма и оказался в маленькой лощине, где отдыхали его солдаты. У него возник план, успешное выполнение которого, как ему казалось, должно было парализовать войско Империи.
Наступила ночь. Люди в долине продолжали свою работу при свете факелов - вытаскивали на берег тяжелые военные машины и многочисленные мешки и корзины с провиантом. Мелиадус, горящий желанием побыстрее добраться до Камарга, не давал солдатам ни минуты отдыха. Позади него, почти у самой реки, раскинулся огромный лагерь. Каждый Орден образовывал свой круг палаток, в центре которого устанавливал свой штандарт. Но сейчас палатки пустовали. Все люди были заняты работой.
Охрана не заметила приближающихся к лагерю вооруженных всадников, закутанных в темные плащи.
Хокмун остановил коня, вытащил из ножен меч - тот самый, что дал ему Мелиадус, на мгновение поднял его над головой и затем указал им вперед. Это был сигнал к атаке.
Без боевых кличей, молча - слышно было лишь топот лошадиных копыт и звяканье оружия - воины Камарга, ведомые Хокмуном, устремились вперед. Герцог мчался, низко пригнувшись к шее коня, прямо на опешившего от неожиданности стражника. Удар мечом пришелся в горло солдата, и тот, захлебываясь кровью, упал на землю. Они уже ворвались в первый круг палаток, рубя на скаку натянутые веревки и шеи тех немногочисленных солдат, что пытались остановить их. Хокмун выехал на центр круга и одним могучим ударом перерубил древко установленного там знамени. Это был штандарт Ордена Собаки, и он рухнул, поднимая сноп искр, в горящий рядом костер.
Хокмун, ни на секунду не останавливаясь, направил коня в самое сердце огромного лагеря. На берегу реки еще не знали о нападении - там было слишком шумно, чтобы они могли что-нибудь услышать.
Три всадника мчались навстречу Хокмуну. Ему удалось выбить меч у одного из них, но двое других продолжали атаковать. Ловким ударом Хокмун отрубил одному кисть руки. Второй было попятился, но герцог не дал ему уйти, нанеся удар в грудь.
Конь под Хокмуном поднялся на дыбы, и герцогу стоило немалых усилий удержать его и направить вперед, к следующему кругу палаток. Воины Камарга ехали следом. Вырвавшись на открытое место, Хокмун увидел, что путь им преградила группа воинов, одетых лишь в ночные рубахи и вооруженных короткими мечами и небольшими круглыми щитами. Хокмун закричал что-то своим людям, и те, выставив перед собой мечи, растянулись полукругом. Для того, чтобы зарубить или растоптать преградивших им путь гранбретанцев, много времени не потребовалось, и скоро уже отряд Камарга ворвался в новый круг палаток, круша все на своем пути.
Размахивая блестящим от крови мечом, Хокмун проложил себе путь к центру лагеря и там увидел то, что так настойчиво искал - знамя Ордена Богомола. Драгоценное полотнище со всех сторон окружали солдаты в шлемах, со щитами в руках. Даже не посмотрев, следует ли за ним кто-нибудь из камаргцев, Хокмун с яростным криком ринулся вперед. Дрожь пробежала по его руке, когда удар меча пришелся в щит ближайшего воина, но он снова поднял свое смертоносное оружие, и на этот раз щит раскололся. Солдат упал, кровь залила его лицо. Следующий взмах меча, и еще одна голова покатилась с плеч. Меч Хокмуна поднимался и опускался, словно часть какой-то безжалостной и неутомимой машины. Сейчас к герцогу присоединились воины Камарга, и они начали теснить гранбретанцев все дальше и дальше, заставляя их пятиться и отступать ближе к знамени.
В разорванной кольчуге, потеряв щит, Хокмун продолжал сражаться, и вот уже у штандарта остался лишь один защитник.
Хокмун, усмехнувшись, подцепил острием меча шлем воина, сорвал его с головы и молниеносным ударом рассек череп солдата надвое. Затем он выдернул из земли знамя, поднял его высоко над головой, показывая всем, и, повернув коня, дал знак отряду уходить. Боевые лошади Камарга легко перепрыгивали через валяющиеся повсюду трупы и опрокинутые палатки. Неожиданно за спиной Хокмуна раздался крик:
- Ты видел его?! У него во лбу Черный Камень!
И Хокмун понял, что совсем скоро барон Мелиадус узнает, кто разгромил его лагерь и выкрал самое священное из знамен Гранбретании.
Он повернулся на крик и, потрясая знаменем, громко засмеялся.
- Хокмун! - закричал он. - Хокмун!
Это был боевой клич его предков, и он сейчас непроизвольно вырвался из его груди, видимо, под воздействием неосознанного желания дать понять своему величайшему врагу, с кем тот имеет дело.
Вороной жеребец под герцогом поднялся на дыбы, развернулся и понесся вперед через разгромленный лагерь.

Предыдущая страница 7 Следующая страница


Драгоценность в черепе 8

За ним, взбешенные смехом Хокмуна, устремились воины Империи.
Отряд Хокмуна вскоре достиг холмов и направился к заранее подготовленному месту стоянки. За ними, неуверенно продвигаясь вперед, следовали люди Мелиадуса. Обернувшись, Хокмун увидел, что на берегу реки началась еще большая суета. Огоньки сотен зажженных факелов торопливо двигались к лагерю.
Люди Хокмуна превосходно знали местность, отряд быстро оторвался от преследователей и вскоре уже был возле замаскированного входа в пещеру. Оказавшись в пещере, они спешились и вновь замаскировали вход. Пещера была большая, со множеством пустот, и в ней легко было устроиться самим и разместить лошадей. В самом дальнем зале, где хранились запасы пищи, протекал небольшой ручеек. Подобные стоянки были приготовлены на всем пути до Камарга.
Кто-то зажег факелы. Хокмун, рассмотрев на свету знамя Богомола, швырнул его в угол и улыбнулся круглолицему Пилэйру, командиру отряда Камарга.
- Завтра, сразу как вернутся с разведки орнитоптеры, Мелиадус пошлет инженеров к нашей плотине. Мы должны сделать все, чтобы наша работа не пропала даром.
Пилэйр кивнул.
- Да, но даже если мы уничтожим один отряд, он пошлет другой...
Хокмун пожал плечами.
- А за ним еще один, без сомнения... Но я все-таки надеюсь на его нетерпение и желание поскорее достигнуть Камарга. И, возможно, он, наконец, поймет бессмысленность такой траты времени и сил. Тогда он наверняка попытается уничтожить нас. Если повезет, и мы уцелеем, возможно, нам и удастся направить его к юго-восточным границам Камарга.
Пилэйр начал пересчитывать вернувшихся солдат.
Хокмун дождался, когда он закончит, и потом спросил:
- Сколько мы потеряли?
На лице Пилэйра читалось смешанное чувство восторга и неверия.
- Ни одного, милорд. Мы не потеряли ни одного человека!
- Хороший знак, - сказал Хокмун, хлопая Пилэйра по плечу. - А сейчас нам надо отдохнуть. Утром предстоит долгий путь.
На заре часовой, оставленный у входа в пещеру, принес плохие новости.
- Летающая машина, - сказал он Хокмуну. - Она крутится здесь уже десять минут.
- Ты думаешь, пилот заметил что-нибудь? - спросил Пилэйр.
- Это невозможно, - сказал Хокмун. - Вход не виден даже с земли. Мы просто должны подождать - орнитоптеры не могут долго оставаться в воздухе - им нужна дозаправка.
Но час спустя часовой доложил, что на смену этому орнитоптеру прилетел другой. Хокмун закусил губу. Немного погодя он принял решение.
- Время уходит. Мы должны быть у плотины раньше, чем там окажутся люди Мелиадуса. Видимо, придется использовать другой план, куда более рискованный, чем хотелось бы.
Он подозвал одного из воинов и что-то сказал ему, потом дал указания двум вооруженным огненными копьями солдатам и, напоследок, крикнул остальным седлать коней.
Чуть погодя из пещеры выехал одинокий всадник и начал медленно спускаться по отлогому каменистому склону.
Хокмун видел, наблюдая из пещеры, как скользнули по медной поверхности орнитоптера солнечные лучи, когда тот, шумно хлопая крыльями, начал снижаться, направляясь к человеку. Хокмун рассчитывал на любопытство пилота. Сейчас он сделал знак рукой, и два солдата подняли свои длинные громоздкие копья, стволы которых уже начали накаляться. Одним из недостатков огненных копий была невозможность их мгновенного использования, и порой они нагревались так сильно, что их нельзя было держать в руках.
Орнитоптер, описывая круги, спускался все ниже и ниже. Сейчас уже можно было разглядеть вытянувшего шею пилота и маску Ворона.
- Пора, - прошептал Хокмун.
Две красные огненные струи ударили одновременно. Первая лишь слегка опалила борт орнитоптера. Но вторая попала точно в пилота, и он мгновенно загорелся. Сбивая с себя пламя, он отпустил рычаги управления, и крылья огромной машины захлопали невпопад, орнитоптер закрутился в воздухе, наклонился набок и начал стремительно падать. Пилот попытался удержать машину, но было уже поздно. Она ткнулась в склон ближайшего холма и, дергая крыльями, развалилась на куски. Тело пилота отшвырнуло на несколько ярдов. Затем что-то взорвалось. Обломки разлетелись по всему склону, но огня не было - похоже, это была одна из особенностей двигателей, используемых в орнитоптерах.
Хокмун вскочил на коня и выехал из пещеры. Остальные последовали за ним. Они направились к плотине.
Зимний день выдался солнечный и ясный. Холодный свежий воздух пьянил.
Они ехали, окрыленные вчерашним успехом и уверенные в себе. Забравшись на вершину холма, откуда можно было увидеть текущую по новому руслу реку, плотину и людей, ползающих по берегам и осматривающих рухнувший мост, они на мгновение остановились, а затем устремились вниз. Впереди, приподнявшись в стременах, мчались воины с огненными копьями, выставив это адское оружие перед собой.
Десять огненных струй ударили по опешившим гранбретанцам, превращая людей в живые факелы. Огонь не щадил никого - ни инженеров в масках Крота и Барсука, ни наемников из отряда Азровака Микосеваара. Люди Хокмуна сцепились с ними - зазвенело оружие. Взлетали над головами окровавленные мечи. Люди кричали в смертельной агонии; фыркали и ржали лошади.
Конь Хокмуна, защищенный кольчугой, покачнулся,когда великан-гранбретанец попал в него большим топором, и упал, увлекая за собой седока. Наемник, сделав шаг вперед, занес боевой топор над головой придавленного конем Хокмуна. Герцог успел высвободить руку с мечом и парировать удар наемника. Жеребец поднялся на ноги. Хокмун вскочил и, отбиваясь от ударов топора, схватился за поводья.
Раз за разом сходились меч и топор, и рука Хокмуна, сжимающая оружие, онемела от напряжения. Но вот его меч, скользнув по рукоятке топора, ударил по рукам противника. Наемник выпустил оружие из одной руки, и Хокмун, не мешкая ни секунды, опустил на его голову меч, расколов металлическую маску. Воин застонал и пошатнулся. Хокмун ударил еще раз. Маска развалилась, открывая залитое кровью лицо московита. Глаза Хокмуна сузились от гнева, ибо он ненавидел наемников даже больше, чем гранбретанцев. Не обращая внимания на мольбы о пощаде, исторгаемые из окровавленных уст московита, Хокмун ударил третий раз, разрубая голову наемника надвое. Тот замертво рухнул на землю.
Хокмун вскочил на коня и повел своих людей против остатков Легиона Стервятников. Вскоре с наемниками было покончено. Оставшиеся инженеры, вооруженные короткими мечами, почти не оказали никакого сопротивления и были зарублены. Их тела сбросили с плотины в реку, течение которой они еще совсем недавно пытались изменить.
Когда отряд возвращался обратно, Пилэйр посмотрел на Хокмуна и сказал:
- В вас совсем нет жалости, командир!
- Верно, - сухо ответил Хокмун. - Никакой. Мужчина, женщина, ребенок, если они - гранбретанцы или слуги Темной Империи, то они - мои заклятые враги.
Отряд в сражении потерял восьмерых. Учитывая количество уничтоженных врагов, можно было считать, что удача снова была на стороне Камарга. Гранбретанцы безжалостны к своим врагам, но они не привыкли, когда с ними поступают так же. Возможно, этим и объяснялись те небольшие потери, которые понес отряд Хокмуна.

***

Еще четырежды посылал Мелиадус экспедиции, надеясь разобрать плотину, и количество солдат увеличивалось с каждым разом. Все они были разгромлены неожиданными атаками воинов Камарга. Из двухсот всадников, что изначально отправились с Хокмуном, сейчас оставалось около ста пятидесяти. Они должны были выполнить вторую часть плана Хокмуна, а именно - постоянными набегами заставить обремененное военными машинами и тюками с провиантом войско повернуть на юго-восток.
Отряд Хокмуна атаковал теперь только по ночам. Пламя огненных копий сжигало палатки и их обитателей. Стрелы его воинов десятками убивали выставленных для охраны лагеря часовых и вооруженных всадников, рыскающих вокруг в поисках тайных стоянок отряда. Кровь на мечах не успевала сохнуть, и топоры затупились от смертоносной работы. Изможденные, с воспаленными глазами, Хокмун и его люди временами едва держались в седле и в любой момент могли быть обнаружены орнитоптерами или поисковыми отрядами. Они делали все возможное, чтобы выбранная ими для войска Империи дорога была усеяна трупами ее же солдат.
Как Хокмун и предполагал, Мелиадус не стал тратить много времени на поиски неуловимого отряда. Его желание поскорее добраться до Камарга пересилило ненависть к герцогу Кельнскому и, вероятно, он решил, что расправившись с Камаргом, он найдет время заняться Хокмуном.
Они лишь однажды встретились друг с другом. В один из набегов, когда Хокмун и его отряд уже собирались отступать, - рассвет был близок - навстречу им выехала группа всадников в волчьих масках. Возглавлял ее барон Мелиадус. Увидев Хокмуна, добивающего мечом поверженного солдата, Мелиадус бросился к герцогу.
Хокмун заметил барона, парировал мечом его удар и, мрачно улыбаясь, начал теснить противника.
Мелиадус захрипел.
- Примите мою благодарность, барон, - сказал Хокмун. - Прием, оказанный мне в Лондре, кажется, только прибавил мне сил...
- Послушай, Хокмун, - ответил тихим, но дрожащим от ярости голосом Мелиадус. - Я не знаю, как тебе удалось ускользнуть от Черного Камня, но поверь, тебе предстоит испытать нечто значительно худшее, если ты снова попадешь ко мне в руки.
Неожиданно Хокмун ловко подцепил рукоятку меча Мелиадуса и вырвал оружие из рук барона. Он уже занес свой меч, приготовившись нанести смертельный удар, но увидел, что на помощь Мелиадусу спешит слишком много гранбретанцев. - К сожалению, мне пора, барон. Но я припомню вам ваше обещание - когда вы станете моим пленником.
Он развернул коня и, смеясь, ускакал прочь. Мелиадус, взмахнув рукой, спешился, чтобы подобрать меч.
- Дерьмо! - прорычал он. - Не пройдет и месяца, как ты будешь валяться у меня в ногах.

***

И вот пришел день, когда отряд Хокмуна, уже не обращая внимание на войско барона, быстро мчался по болотистой местности, что простиралась перед длинной грядой холмов - туда, где его ждали граф Брасс, Леопольд фон Виллах и армия Камарга. Высокие темные башни, почти такие же древние, как и сам Камарг, возвышались над полем предстоящей битвы. Из всех щелей и бойниц торчали стволы какого-то странного оружия.
Завидев на вершине одного из холмов одинокую фигуру графа Брасса, Хокмун направился туда. Граф, встречая его, радостно улыбался.
- Я рад, что сохранил вам тогда жизнь, герцог Кельнский, - весело пошутил он. - Ты сделал все, как хотел, Дориан, и сберег большую часть людей. Не уверен, что даже я в свои лучшие годы смог бы сделать это.
- Благодарю вас, граф Брасс. Но сейчас мы должны приготовиться. Мелиадус будет здесь самое большее через двенадцать часов. Хокмун с вершины холма увидел, как начала растягиваться цепью пехота Камарга.
Армия Камарга насчитывала около тысячи человек, и это было ничтожно мало в сравнении с огромным войском Империи. Соотношение сил было один к двадцати, а может и один к сорока.
Граф Брасс заметил появившееся на лице Хокмуна выражение растерянности.
- Не бойся, мальчик. У нас есть оружие и получше, нежели простые мечи.
Хокмун ошибался, полагая, что армия Гранбретании доберется до границ Камарга за двенадцать часов. Видимо, они решили разбить на ночь лагерь и отдохнуть перед решающим наступлением. Только к полудню следующего дня камаргцы увидели приближающееся войско. Каждый из отрядов пехоты или кавалерии принадлежал определенному Ордену, и каждый член того или иного Ордена давал клятву защищать своего собрата, будь тот живым или мертвым. Это тоже в значительной степени объясняло мощь имперской армии - ни один ее солдат не покидал поле боя без особого приказа своего магистра.
Граф Брасс, сидя на лошади, наблюдал за наступлением неприятеля. Рядом с ним с одной стороны стоял Дориан Хокмун, с другой - Леопольд фон Виллах. Командовал здесь граф.
- Сейчас начнется, - подумал Хокмун, и ему было неясно, как они могут победить в этом сражении. Не был ли граф слишком самоуверен?
Но вот огромная колонна из людей и машин остановились примерно в полумиле от границы Камарга, от нее отделились две фигуры и направились к холму. Когда они подъехали ближе, Хокмун увидел штандарт барона Мелиадуса, а мгновение спустя признал в одной из фигур и самого барона, которого сопровождал герольд с бронзовым мегафоном в руках. Похоже, Мелиадус собрался вести переговоры.
- Не собирается же он сдаваться... Или ждет, что мы запросим пощады?
- раздраженно сказал фон Виллах.
- Не думаю, - зло усмехнувшись, ответил Хокмун. - Это один из его трюков. Он славится ими.
Заметив состояние герцога, граф счел нужным предупредить его:
- Будь осторожен, Дориан Хокмун. Не позволяй ненависти затмить рассудок, как это произошло с Мелиадусом.
Хокмун смотрел перед собой и ничего не ответил.
Тем временем герольд поднес мегафон ко рту.
- Я говорю от имени барона Мелиадуса, магистра Ордена Волка, Главнокомандующего армиями нашего великого Короля-Императора Хуона, правителя Гранбретании и, по велению судьбы, будущего правителя всей Европы.
- Скажи своему хозяину, пусть он снимет маску и сам поговорит с нами, - ответил граф.
- Мой хозяин предлагает вам почетный мир. Если вы сейчас сдадитесь, он обещает, что помилует всех и назначит себя от имени Короля Хуона губернатором вашей провинции, чтобы добиться порядка и справедливости в этой неуправляемой стране. Мы предлагаем вам прощение. Если же вы откажетесь, Камарг будет уничтожен, все будет сожжено и затоплено морем. Барон Мелиадус говорит, что вы прекрасно знаете, что он может сделать это. Ваше упорство послужит причиной смерти и вас самих, и всех ваших родных.
- Передай барону Мелиадусу, трусливо прячущему свое лицо, что он лишь жалкий пес, оскорбивший мое гостеприимство и побежденный мною в честном бою. Скажи ему, что мы тоже можем оказаться причиной его смерти и смерти всех ему подобных и что тысяча таких как он не справятся с одним камаргским быком. Скажи ему, что его предложение - глупый трюк, на который мог бы купиться разве что ребенок. И еще скажи, что нам не нужен губернатор, мы и сами замечательно справляемся. Скажи ему...
Граф презрительно захохотал, когда увидел, что барон Мелиадус в ярости повернул коня м помчался обратно к своему войску. За ним поспешил герольд.
Прошло около четверти часа, и в воздухе появились первые орнитоптеры. Хокмун, увидев их, глубоко вздохнул. Один раз ему уже досталось от этих летающих машин. Не хотелось бы испытать это еще раз.
Граф Брасс поднял меч, подавая сигнал, и Хокмун услышал за спиной громкий хлопающий звук. Обернувшись, он увидел стремительно взлетающих алых фламинго. Их грациозный полет был очень красив в сравнении с неуклюжими движениями механических птиц. На спинах фламинго в высоких седлах сидели наездники, держащие в руках огненные копья.
Набрав высоту, птицы получили преимущество перед орнитоптерами, но трудно было поверить, что они смогут сделать что-нибудь с машинами из металла, пусть даже и неуклюжими. Струи огня, едва видимые с земли, полоснули по орнитоптерам, и пилот одного из них превратился в горящий факел и, вывалившись из кабины, упал на землю. Неуправляемая машина накренилась, крылья ее сложились, и она рухнула в болото у подножия холма. Потом Хокмун увидел, как из огненной пушки одного из орнитоптеров вырвался сноп огня, попал во фламинго, и алая птица дернулась в воздухе, перевернулась и упала на землю, теряя перья. Воздух раскалился, и было очень шумно. К холму стремительно приближался отряд неприятельской кавалерии.
Граф стоял какое-то время неподвижно, молча наблюдая за тем, как враг подходит все ближе и ближе. Но вот он снова поднял меч и закричал:
- Башни - огонь!
Стволы неизвестного оружия, торчащие из башенных бойниц, повернулись в сторону вражеских всадников, и раздался оглушительный звенящий звук. Хокмуну показалось, что у него раскалывается голова. Чем стреляло это оружие, он так и не понял - из стволов ничего не вылетало.
Потом он увидел, что лошади гранбретанцев, уже добравшихся до болота, резко остановились и попятились, вставая на дыбы и сбрасывая седоков. Глаза животных округлились, на губах выступила пена. Солдаты, барахтаясь в грязи, пытались удержать лошадей.
Граф Брасс повернулся к Хокмуну.
- Оружие испускает невидимый луч, сопровождаемый звуком. Ты тоже почувствовал это. Лошадям же досталось в полной мере.
- Может следует атаковать их сейчас? - спросил Хокмун.
- Нет, в этом нет нужды. Наберись терпения.
Лошади замертво падали в болотную жижу.
- К сожалению, это убивает их, - сказал граф.
Вскоре все лошади полегли, а их седоки, громко ругаясь, выбирались на берег и в нерешительности топтались на месте.
В воздухе продолжался бой. Но все больше и больше грациозных птиц падало на землю - больше, чем клацающих крыльями орнитоптеров. Рядом с башнями на землю начали падать огромные камни.
- Боевые машины. Они пустили в ход катапульты! - закричал фон Виллах.
- Что делать?..
- Терпение, - невозмутимо ответил граф.
Затем их обдало жаром, и они увидели, как огромный огненный шар ударил в стену ближайшей башни.
- Огненная пушка. Такой большой мне еще видеть не приходилось. Она всех нас уничтожит!
Граф Брасс быстро направился к башне. Они видели, как он, спрыгнув с лошади, вошел в здание. Прошло совсем немного времени, и башня начала поворачиваться, все быстрее и быстрее. Хокмун в изумлении заметил, что она уходит под землю и огонь не достигает цели. Тогда огненные шары устремились к другой башне, но и она, быстро вращаясь, скрылась под землей, в то время, как первая вновь появилась на поверхности и нанесла ответный удар из установленного на ее зубчатых стенах диковинного оружия. Оно переливалось зеленым и пурпурным цветами. Ствол был сделан в форме колокола. Несколько белых шаров вылетело из него и упало возле огненной пушки. Хокмун видел, как они прыгают среди обслуживающих орудие солдат.
Но его внимание отвлек орнитоптер, упавший совсем рядом, и он постарался побыстрее и подальше отъехать, пока не взорвался двигатель. К нему присоединился фон Виллах.
- Что это за шары? - спросил его Хокмун, но фон Виллах лишь покачал головой, удивленный ничуть не меньше своего молодого друга.
Немного погодя Хокмун увидел, что белые шары перестали скакать и огненная пушка больше не стреляет. Люди, обслуживающие ее, застыли в самых неестественных позах. Хокмун испытал небольшой шок, когда понял, что они заморожены. Невиданное оружие продолжало посылать белые шары, и вскоре камни перестали падать на позиции камаргцев: некому стало обслуживать катапульты и прочие боевые машины.
Граф выбрался из башни и вернулся к ним.
- У нас есть что показать этим идиотам, - сказал он, улыбаясь.
- Но их слишком много, - сказал Хокмун.
Он увидел огромную колонну пехоты, надвигающуюся на них. Солдат было так много, что, казалось, никакое - даже самое мощное оружие - не сможет остановить их.
- Ну, это мы еще посмотрим, - ответил граф, давая сигнал дозорному на ближайшей башне.
Небо над ними потемнело от множества летающих машин и птиц. Куски металла и окровавленные перья фламинго падали на землю. И невозможно было сказать, кто побеждает в этой схватке.
Первые ряды пехотинцев были уже совсем рядом, когда граф Брасс взмахнул мечом и башня повернулась к нападавшим какими-то широкоствольными орудиями. Голубые стеклянные шары полетели в приближающихся солдат. Хокмун увидел, что гранбретанцы, ломая стройные ряды, принялись бешено метаться из стороны в сторону. Некоторые из них судорожно срывали с себя маски и, обхватив головы руками, падали в грязь.
- Что происходит? - спросил графа Хокмун.
- Шары начинены газом, вызывающим галлюцинации, - ответил граф. Людям начинают мерещиться всякие кошмары.
Потом он повернулся в седле и махнул ждущим внизу всадникам. Отряд кавалерии выступил вперед.
- Ну вот пришло время и для простого оружия, - сказал он.
Оставшиеся в строю солдаты Империи выпустили по камаргцам тучи стрел и встретили их огнем копий. Лучники и копьеносцы графа ответили тем же. У камаргцев появились первые жертвы. В воцарившемся хаосе пехота Гранбретании уверенно теснила воинов графа, несмотря на свои поредевшие ряды. Приостановилась она, лишь когда ступила на заваленную трупами лошадей болотистую почву.
Граф Брасс подозвал своего герольда. Воин подошел, высоко подняв фамильное знамя Брассов - красная латная рукавица на белом фоне.
С вершины холма граф Брасс, Хокмун и фон Виллах наблюдали за тем, как ползли по болоту солдаты Империи.
Сначала Хокмун увидел Мелиадуса, а чуть позже и Азровака Микосеваара. Московит одним из первых перебрался через болото и сейчас уже приближался к подножию холма.
Хокмун выехал ему навстречу.
И вот он увидел перед собой ястребиную маску с рубиновыми глазами.
- Ага! Хокмун! Тот самый пес, что осмелился беспокоить нас! Сейчас мы посмотрим, каков ты в открытом бою, предатель!
- И это ты называешь меня предателем! - гневно ответил Хокмун. - Ты, вонючий пожиратель падали!
Микосеваар заревел в ярости и, взяв в обе руки боевой топор, пошел на Хокмуна. Герцог спрыгнул с коня и приготовился защищаться.
Первый удар пришелся в щит, и Хокмун вынужден был попятиться, чтобы не потерять равновесия. Последовал еще удар, отколовший кусок от щита Хокмуна. Герцог в долгу не остался. Взмахнув мечом, он опустил его на закованное в доспехи плечо московита - раздался звон и брызнул сноп искр. Соперники стоили друг друга. Не обращая внимания на кипящую вокруг битву, они обменивались могучими ударами. Потом краешком глаза Хокмун заметил фон Виллаха, бьющегося с Мигелем Хольстом, эрцгерцогом Лондры, равным ему и по силе, и по возрасту. Граф же, ловко расправляясь с менее искусными противниками, искал в толпе Мелиадуса, но тот, видимо, решил понаблюдать за ходом сражения со стороны.
Занимавшим более выгодную позицию воинам Камарга удавалось успешно сдерживать атаки гранбретанцев. Щит Хокмуна превратился в бесполезный кусок металла, и он, отбросив его в сторону, взял в обе руки меч и уже им отражал удары Микосеваара. Оба хрипели от напряжения, то толкая соперника в надежде сбить его с ног, то нанося колющие удары.
Хокмун вспотел и тяжело дышал. Неожиданно он поскользнулся и упал на колено. Микосеваар, не мешкая ни секунды, шагнул вперед и, подняв топор, приготовился обезглавить врага. Хокмун бросился ему под ноги. Микосеваар упал, и они, вцепившись друг в друга, покатились по склону.
Очутившись в болотной жиже, они остановились. Ни один не потерял оружия, и поэтому, поднявшись на ноги, оба были готовы продолжать поединок. Хокмун оперся о труп лошади, размахнулся и ударил. Не наклонись вовремя московит, удар мог бы сломать ему шею, а так лишь сбил шлем с головы, открывая горящие безумные глаза и белую пышную бороду. Наемник попытался топором распороть Хокмуну живот, но герцог успел отразить удар. Выпустив из рук меч, Хокмун со всей силой толкнул Микосеваара в грудь, и тот упал, распластавшись на спине. Пока он, карабкаясь в грязи, пытался встать, Хокмун высоко поднял меч и опустил ему на голову. Московит взвыл от боли. И снова высоко взлетел и опустился меч Хокмуна. Азровак Микосеваар издал душераздирающий вопль, который почти сразу же оборвался. Хокмун продолжал наносить удары до тех пор, пока не заметил, что перед ним уже лежит совершенно обезображенное тело. И только тогда он обернулся, чтобы посмотреть, как идет сражение.
Сразу трудно было разобраться. Повсюду валялись трупы людей и лошадей. Битва в воздухе была почти окончена - несколько орнитоптеров еще кружили в воздухе, но фламинго было намного больше.
Неужели Камарг одерживает победу?
Хокмун обернулся и увидел двух наемников, бегущих к нему. Он наклонился и поднял окровавленную маску Микосеваара. Показав ее им, он рассмеялся:
- Смотрите! Ваш командир мертв! Я убил его!
Воины остановились в нерешительности, затем попятились и обратились в бегство. В Легионе Стервятников не было такой железной дисциплины, как в Орденах Темной Империи.
Хокмун устало перешагивал через трупы. Сражение здесь почти закончилось. Лишь на склоне холма фон Виллах, издав победный клич, добивал Мигеля Хольста и готовился встретить бегущих к нему солдат эрцгерцога. Кажется, фон Виллаху помощь не требовалась. Тогда Хокмун побежал на вершину холма, чтобы оттуда увидеть полную картину сражения.
Трижды обагрил он кровью меч, прежде чем смог добраться туда. Огромная армия, приведенная Мелиадусом, поредела раз в шесть, а то и больше.
Половина знамен Темной Империи пали и были втоптаны в грязь. Четкие боевые порядки имперской пехоты сломались, и Хокмун увидел нечто беспрецедентное - формирования разных Орденов смешались, тем самым приводя в настоящее смятение воинов, привыкших сражаться бок о бок лишь со своими "братьями".
Хокмун видел графа, бьющегося сразу с несколькими всадниками, и вдалеке - штандарт Мелиадуса. Со всех сторон знамя обступили люди Ордена Волка. Барон неплохо позаботился о себе. Потом Хокмун увидел и других военачальников, среди них были Адаз Промп и Йорик Нанкенсен. Они направлялись к Мелиадусу, и было ясно, что они готовы отступить, но вынуждены ждать приказа барона.
Хокмун мог предположить, о чем они говорят Мелиадусу - о том, что цвет армии, лучшие ее воины погибли и что такие потери не стоят какой-то крошечной провинции.
Но трубы глашатаев молчали. Очевидно, Мелиадус продолжал упорствовать.
Подъехал фон Виллах. Он снял шлем и широко улыбнулся Хокмуну.
- Думаю, что мы их побеждаем, - сказал он. - А где граф?
- Там, - улыбнувшись, указал Хокмун. - Во всей своей красе. Надо бы узнать у него, что дальше делать. Гранбретанцы в растерянности. Они явно хотят покинуть поле боя. Можно было бы немножко подтолкнуть их к этому. Фон Виллах кивнул.
- Пусть граф решает. Я пошлю к нему человека.
Он повернулся к ближайшему всаднику, что-то сказал ему, и тот быстро стал спускаться по склону.
Минут через десять граф подъехал к ним.
- Я зарубил пятерых военачальников, - сказал он с видимым удовлетворением, - но Мелиадусу удалось ускользнуть.
Хокмун повторил то, что говорил фон Виллаху.
Граф согласился, и вскоре уже пехота Камарга пошла в наступление, уверенно тесня гранбретанцев. Хокмун нашел себе нового коня и возглавил атаку. Он мчался, нанося сокрушительные удары, снося головы с плеч и отрубая конечности. С ног до головы он был забрызган кровью. Пробитая во многих местах кольчуга едва держалась на нем. Грудь покрывали синяки и царапины, рука кровоточила, и боль в ноге причиняла сильнейшие муки, но он не обращал на это внимания - жажда крови овладела им, и он убивал человека за человеком.
Скачущий рядом фон Виллах сказал ему в минуту относительного спокойствия:
- По-моему, ты решил в одиночку расправиться с ними.
- Я не остановлюсь, даже если их кровь затопит эту долину, - ответил Хокмун. - Я буду истреблять их, пока они все не подохнут.
- Ты такой же кровожадный, как и они, - с иронией в голосе сказал фон Виллах.

Предыдущая страница 8 Следующая страница


9 Майкл Муркок

- Нет. Я кровожаднее! - крикнул Хокмун, вырываясь вперед. - Для них-то это забава!
И он продолжал беспощадно убивать.
Но вот наконец военачальники, кажется, убедили Мелиадуса: герольды затрубили отбой и оставшиеся в живых гранбретанцы обратились в бегство. Некоторые из них бросали оружие и, стоя на коленях, молили о пощаде. Хокмуна это не останавливало.
- Мне не нужны живые гранбретанцы, - говорил он и убивал безоружных.
Но, в конце концов, Хокмун удовлетворил свою ненависть и, присоединившись к графу и фон Виллаху, наблюдал, как гранбретанцы, перестроив ряды, покидают поле боя.
Хокмуну показалось, что он услышал крик ярости, донесшийся оттуда, и, признав в нем голос Мелиадуса, он улыбнулся.
- Мы еще встретимся с бароном, - сказал он. Граф, соглашаясь, кивнул.
- Сейчас он понял, что Камарг неприступен для его армий, и знает, что мы не поддадимся на его уловки. Но он найдет какой-нибудь иной путь. Скоро Темная Империя захватит все земли вокруг Камарга, и нам невольно придется быть все время настороже.

***

Когда они этой же ночью вернулись в замок, Богенталь завел с графом разговор.
- Сейчас ты понял, что Гранбретания безумна? В ее силах изменить ход истории. А это приведет не только к гибели человечества, но и к уничтожению всего разумного во Вселенной.
Граф Брасс улыбнулся.
- Ты преувеличиваешь, Богенталь. Откуда ты это знаешь?
- Это мое ремесло - понимать силы, творящие то, что мы называем судьбой. Я повторяю, граф: Темная Империя уничтожит мир, если не остановить ее.
Хокмун сидел, вытянув ноги, стараясь дать отдых натруженным мышцам.
- Я не понимаю тех философских принципов, что служат основой ваших убеждений, господин Богенталь, - сказал он, - но интуитивно я знаю, что вы правы. Мы все еще воспринимаем Гранбретанию как просто могущественную силу, стремящуюся править миром - нечто подобное бывало и раньше - но Темная Империя - это совсем другое. Не забывайте, граф, я провел какое-то время в Лондре и воочию видел куда как более наглядные доказательства их ненормальности. Вы видели лишь их армии - они мало чем отличаются от прочих, разве что своей жестокостью и дисциплиной. Но что вы, например, скажете об их Короле-Императоре, этом живом трупе? Или об их манере общения друг с другом? Город буквально пропитан безумием...
- Ты думаешь, мы видели еще не самое худшее из того, на что они способны? - серьезно спросил граф Брасс.
- Думаю, что так, - ответил Хокмун. - Не только месть заставляла меня столь безжалостно убивать их, а нечто большее. Я словно чувствую в них угрозу самой Жизни.
Граф вздохнул.
- Возможно, ты и прав. Не знаю. Только Рунный Посох может знать это. Хокмун тяжело поднялся.
- Я еще не видел Иссольду, - сказал он.
- Думаю, она уже спит, - ответил ему Богенталь.
Хокмун был разочарован. Он так желал встречи с ней. Хотел рассказать ей о своих победах. И ее отсутствие неприятно удивило его.
Он пожал плечами.
- Ладно, думаю, пора и мне. Спокойной ночи, господа.
Они почти не говорили о своей победе - сказывались нечеловеческое напряжение и усталость. Но завтра, вне всякого сомнения, они будут праздновать этот триумфальный успех.
Когда Хокмун вошел в свою комнату, там было темно. Он почувствовал чье-то присутствие и, прежде чем подойти к столу и зажечь стоящую там лампу, вытащил из ножен меч.
На кровати лежала Иссольда.
- Я наслышана о ваших подвигах, - сказала она, улыбаясь, - и решила лично поприветствовать вас. Вы великий герой, Дориан Хокмун.
Хокмун почувствовал, как у него учащается дыхание и начинает бешено биться сердце.
- О, Иссольда...
Он медленно подходил к раскинувшейся на кровати девушке.
- Я знаю, что ты любишь меня, Дориан, - тихо сказала она. - Или ты будешь отрицать это?
Он не стал делать этого.
- Ты... очень... смелая, - хрипло произнес он в ответ.
- Ну, а ты такой застенчивый, что я вынуждена быть слегка нескромной. - Я... Я не застенчивый, Иссольда. Просто из этого ничего хорошего не выйдет. Я обречен - Черный Камень, он...
- Что это - "черный камень"?
И он все рассказал ей.
- Теперь ты понимаешь, - сказал он, заканчивая свою историю, - что не должна влюбляться в меня... Так будет только хуже.
- Но этот Малагиги... Почему бы тебе не найти его?
- Путешествие может продлиться месяцы. И я могу потратить оставшееся у меня время на бесплодные поиски.
- Если ты любишь меня, - сказала она, когда он присел на кровать и взял ее за руку, - ты должен рискнуть.
- Да, - ответил он задумчиво. - Возможно, ты и права...
Она потянулась к нему, обхватила руками за шею и поцеловала в губы. Хокмун больше не мог сдерживаться. Прижав к себе Иссольду, он страстно поцеловал ее.
- Я поеду в Персию, - сказал он наконец, - хотя путь будет очень опасным. Стоит мне покинуть границы Камарга, и люди Мелиадуса попытаются выследить меня...
- Ты вернешься, - убежденно сказала Иссольда. - Я знаю. Моя любовь будет охранять тебя.
- Может быть, так оно и будет.
Он нежно коснулся ее лица.
- Завтра, - сказала она. - Уезжай завтра, не теряй времени. А сегодня...
Она снова поцеловала его, и он пылко ответил ей.

ЧАСТЬ ТРЕТЬЯ

Дальше история рассказывает о том, как Дориан Хокмун, покинув Камарг, отправился на восток. Огромная алая птица пронесла герцога больше тысячи миль, до самых гор, что на границе Греческих и Булгарских земель.
Из "Истории Рунного Посоха"

Глава 1
ОЛАДАН

Как и уверял граф Брасс, лететь на фламинго было удивительно легко. Птица управлялась, как лошадь, поводьями, закрепленными на ее изогнутом клюве. В полете она была настолько грациозна, что Хокмуну даже в голову не приходило, что он может свалиться с нее. Летела она только в светлое время суток, почти не отдыхая, и покрывала расстояние раз в десять быстрее лошади. Ночью она, как и Хокмун, спала.
Хокмун удобно сидел, пристегнувшись ремнями, в высоком мягком седле.
С обоих сторон от него висели сумки с провизией. Прямо перед ним вытягивалась шея фламинго. Птица медленно взмахивала огромными крыльями. Хокмун старался ничем не сдерживать ее полет.
Время от времени у него появлялась сильная головная боль, словно напоминая о необходимости торопиться. Но по мере того как крылатый красавец уносил его все дальше и дальше на восток, и воздух становился заметно теплее, настроение у Хокмуна поднималось, и ему казалось, что шансы на успешное возвращение увеличиваются.
Прошла неделя с того дня, как Хокмун покинул Камарг. Они летели над скалистым горным хребтом. Был уже вечер, и герцог высматривал место для ночлега. Птица, устав за день, опускалась все ниже и ниже, и вот уже грозные каменные пики окружили их. Неожиданно Хокмун увидел внизу, на горном склоне, фигуру человека, и почти сразу же закричал фламинго. Покачнувшись, он отчаянно замахал крыльями. Хокмун заметил длинную стрелу, застрявшую в боку птицы. Вторая стела попала ей в шею, и с пронзительным криком птица начала стремительно падать. Хокмун приник к седлу; в ушах у него свистел ветер. Он увидел несущуюся навстречу скалу, почувствовал сильнейший удар и словно провалился в черный бездонный колодец.

***

Очнулся он в панике. Головная боль была почти невыносимой. Он уже ясно представлял, как Черный Камень пожирает его мозг, словно крыса - мешок с зерном, и, обхватив голову, приготовился к самому худшему. Но, нащупав многочисленные царапины и шишки, Хокмун с облегчением понял, что причина боли совсем в ином, а именно - в падении и ударе о скалу. Вокруг было очень темно, и ему показалось, что он лежит в пещере. Всмотревшись в темноту, он увидел огонек костра. Он с трудом поднялся и направился туда. У самого выхода из пещеры он споткнулся обо что-то и, посмотрев вниз, увидел свои вещи. Все было аккуратно сложено - седло, сумки, меч и кинжал. Он потянулся за мечом, стараясь не шуметь, вытащил его из ножен и осторожно вышел из пещеры.
Жар огромного костра, разложенного неподалеку, обжег лицо. На большом вертеле, установленном над огнем, была насажена туша фламинго, общипанная, без головы и когтей. Возле костра сидел человек, ростом раза в два меньше Хокмуна, и время от времени поворачивал вертел, используя сложное приспособление из кожаных ремней.
Когда Хокмун приблизился, маленький человек, разглядев меч в его руке, истошно заорал и отпрыгнул в сторону. Герцог был изумлен - все лицо и тело карлика покрывали густые рыжие волосы. Одет он был в кожаную куртку и такую же юбку, подпоясанную широким ремнем. На ногах он носил башмаки из замши, а на голове его нелепо сидела шапочка с воткнутыми в нее четырьмя самыми крупными перьями фламинго.
Карлик попятился от Хокмуна.
- Простите меня, господин. Поверьте, мне очень жаль, что так получилось. Я, конечно, не стал бы стрелять в птицу, если бы знал, что она несет седока. Но все, что я тогда видел - это ужин, который не хотелось упустить...
Хокмун опустил меч.
- Кто вы? Или - что вы? - спросил он. От жара костра и перенесенных волнений закружилась голова.
- Я - Оладан, из рода Горных Великанов, - начал маленький человек. - Хорошо известный в этих краях...
- Великан? Великан! - Хокмун хрипло засмеялся и упал, потеряв сознание.

***

На этот раз он очнулся, почувствовав восхитительный запах жареной дичи. Какое-то время он лежал, наслаждаясь им, и только потом понял, откуда этот запах. Он лежал почти у самого края пещеры. Меч его исчез. Маленький покрытый шерстью человек нерешительно приблизился к нему, предлагая огромный кусок мяса.
- Съешьте это, господин, и вы почувствуете себя лучше, - сказал Оладан.
Хокмун взял мясо.
- Я съем. Делать все равно больше ничего не остается. Вы лишили меня сейчас самого дорогого.
- Вы так любили птицу, господин?
- Нет, но... Мне грозит смертельная опасность, и этот фламинго был моей единственной надеждой.
Он вонзил зубы в жесткое мясо птицы.
- Кто-то преследует вас?
- Не кто-то, а что-то - нелепый и страшный рок... - ответил Хокмун.
И вдруг, сам не зная почему, он начал рассказывать о себе этому странному существу, которое, пусть и невольно, но еще больше приблизило роковой конец. Было в карлике что-то располагающее, когда он, чуть склонив голову, внимательно слушал рассказ герцога - глаза его в ужасе расширялись, стоило только Хокмуну упомянуть о каком-нибудь страшном эпизоде, и невольно герцог позабыл о своей замкнутости.
- И вот я здесь, - закончил он, - и ем ту самую птицу.
- Да... - вздохнул Оладан, вытирая жир с лица. - Это очень печальная история, милорд, и я с великой грустью думаю о том, что это мой ненасытный желудок привел к столь страшному несчастью. Но завтра я сделаю все, чтобы исправить свою ошибку и найти вам средство передвижения.
- Какую-нибудь птицу?
- К сожалению, нет. Я имел в виду всего лишь козла, - и прежде, чем Хокмун смог что-то возразить, Оладан продолжил. - Я обладаю в этих местах кой-каким влиянием - меня принимают здесь как нечто редкое и очень любопытное. Видите ли, я родился в результате странной связи между неким юным путешественником - своего рода волшебником - и Горной Великаншей. Но сейчас я, увы, сирота. В одну из голодных зим мама съела папу, а потом и она, в свою очередь, была съедена дядей Баркиосом - самым большим и свирепым из Горных Великанов. С тех пор я живу один. Компанию мне составляют лишь книги моего несчастного отца. Я урод, и меня не принимают ни те, ни другие. Живу сам по себе. Если бы я не был таким маленьким, дядя Баркиос давно бы уже съел меня.
Печальное лицо Оладана выглядело таким забавным, что Хокмун больше не испытывал к карлику ни малейшей злости. Кроме того, тепло костра и сытный ужин совсем разморили его.
- Достаточно, друг Оладан. Давай забудем все и ляжем спать. А утром мы поищем что-нибудь, на чем я мог бы добраться до Персии.
Проснувшись на заре, они увидели, что костер все еще горит, а вокруг него сидят закутанные в меха вооруженные люди и завтракают жареным фламинго. Слышно было, что там царит веселье.
- Разбойники! - закричал Оладан и в тревоге вскочил на ноги. - Мне не следовало оставлять на ночь костер!
- Куда ты дел мой меч? - спросил его Хокмун, но было поздно - два разбойника, вытаскивая на ходу грубо сделанные короткие мечи, уже направлялись к ним. Хокмун не спеша поднялся.
- Я знаю тебя, Рекнер, - неожиданно сказал Оладан, указывая на самого высокого разбойника. - И ты наверняка знаешь, кто я такой. Я - Оладан, один из Горных Великанов. Поэтому теперь, когда ты позавтракал, будь любезен - уходи, или придет моя родня и убьет вас всех.
Рекнер на это лишь ухмыльнулся, ковыряя в зубах грязным ногтем.
- Я действительно слышал о тебе, крошка, но честно говоря, не знаю, чего мне бояться. Мне говорили, правда, что жители ближайших деревень стараются избегать тебя. Но крестьяне - это тебе не храбрые разбойники, не так ли? И поэтому лучше помолчи, если не хочешь умереть в мучениях. Оладан, казалось несколько сник, но продолжал пристально смотреть на главаря. Рекнер засмеялся.
- Ну, а теперь показывай, что ты там прячешь в своей пещере?
Оладан побледнел, словно охваченный смертельным страхом, и тихо забормотал что-то. Хокмун смотрел то на него, то на разбойников и не знал, что делать. Бормотание Оладана стало громче. Улыбка застыла на лице Рекнера, и глаза его стекленели под пристальным взглядом карлика. Неожиданно Оладан резко выкинул вперед руку, указывая на разбойника, и холодным голосом произнес:
- Спать, Рекнер!
Рекнер свалился на землю. Разбойники, изрыгая проклятия, бросились было к ним, но остановились перед поднятой рукой Оладана.
- Бойтесь меня, ибо я - Оладан, сын волшебника.
Разбойники стояли в нерешительности, глядя на распростертое тело своего главаря. Хокмун какое-то время в изумлении смотрел на маленького человека, одним движением руки сдерживающего кровожадных разбойников, потом нырнул в пещеру и принялся за поиски меча. Меч нашелся почти сразу, и Хокмун, прицепив его вместе с кинжалом к поясу, быстро вернулся к Оладану. Карлик уголком рта прошептал ему:
- Вытащи вещи из пещеры. Лошади разбойников у подножия горы. Мы воспользуемся ими. Рекнер может проснуться в любую секунду, и тогда я не смогу удержать их.
Хокмун вынес из пещеры сумки, и они с Оладаном, пятясь, начали спускаться по склону. Ноги цеплялись за кусты и камни. Рекнер пошевелился и застонал. Ему помогли подняться.
- Ну теперь держись, - сказал Оладан, повернулся и побежал.
Хокмун помчался за ним, и велико же было его удивление, когда, добравшись до подножия горы, он увидел там не лошадей, как говорил Оладан, а с полдюжины козлов размером с пони. На каждом - седло из овечьей шкуры. Оладан ловко запрыгнул на ближайшего козла и протянул уздечку другого Хокмуну. Герцог криво усмехнулся и вскочил в седло. Рекнер и его люди мчались за ними по склону. Хокмун несколько раз ударил плоской стороной меча по спинам оставшихся животных, и те бросились врассыпную.
- Не отставай! - закричал Оладан и направил своего козла к узкой горной тропинке, лежащей внизу.
Но разбойники догнали Хокмуна, и ему пришлось пустить в ход свой сверкающий меч. Одного он заколол ударом в сердце, другого - в бок, ударил по макушке Рекнера и помчался за Оладаном. В спину ему неслись громкие проклятия.
Козел двигался прыжками, и совсем скоро у Хокмуна с непривычки начало ломить все тело. Они выбрались на тропинку и дальше ехали по ней. Крики преследователей доносились все тише и тише. Оладан, широко улыбаясь, повернулся к Хокмуну.
- Лучше ехать, чем идти, а, лорд Хокмун? Я не думал, что это нам так легко удастся. Это хороший знак! Следуй за мной. Я покажу тебе дорогу. Хокмун улыбался, сам не зная чему. Ему нравился Оладан. Любопытство вместе с растущим уважением и благодарностью за их спасение заставили Хокмуна забыть, что этот родственник Горных Великанов стал непосредственной причиной его новых несчастий.
Оладан настоял на том, чтобы проводить его через горы, и несколько дней спустя они выехали к краю широкой желтой равнины. Оладан, указывая куда-то вдаль, сказал:
- Тебе нужно вон туда.
- Спасибо тебе, - сказал Хокмун, глядя вперед. - Мне очень жаль, что мы должны расстаться.
- Ага! - улыбнулся Оладан, приглаживая рыжий мех на лице. Потом он ненадолго задумался и сказал:
- А я, пожалуй, составлю тебе компанию, чтобы не так скучно было.
И с этими словами направил козла вперед.
Хокмун засмеялся, пожал плечами и поехал следом.

Глава 2
КАРАВАН АГОНОСВОСА

Едва они выбрались на равнину, как начался дождь, и козлы по ровной вязкой земле двигались очень медленно. Они путешествовали вот уже месяц, закутавшись в плащи и дрожа от сырости и холода. У Хокмуна к тому же часто болела голова. Когда боль начиналась, он ничего не говорил Оладану, а просто закрывал голову руками и старался ничего не видеть. Он знал, что там, в замке Брасс, сила Камня начинает прорываться сквозь возведенные графом преграды, и в душе он уже отчаялся когда-либо опять увидеть Иссольду.
Дождь лил не переставая, и бушевал неистовый ветер. Впереди, сквозь плотную стену дождя, Хокмун видел лишь бескрайнюю равнину. Изредка встречались кусты можжевельника и черные карликовые деревья. Небо было затянуто тучами, и Хокмун совсем не представлял, куда им следует двигаться. Единственным указателем направления могли служить редкие кусты, ветви которых здесь тянулись всегда на юг. Он никак не ожидал, что так далеко на востоке можно встретить местность с таким ужасным климатом и решил, что все это результат одной из многочисленных катастроф страшного тысячелетия.
Хокмун откинул мокрые волосы со лба и, почувствовав твердую поверхность Черного Камня, содрогнулся. Он посмотрел на грустное лицо Оладана и отвернулся. Вдалеке, почти на горизонте, виднелись темные очертания того, что могло быть лесом, где, возможно, они смогут найти защиту от дождя. Копыта козлов скользили на мокрой траве. У Хокмуна зазвенело в ушах, и он вновь почувствовал сильную головную боль и тошноту. Он глубоко вздохнул, прижимая руку ко лбу. Оладан смотрел на него с глубоким сочувствием.
Наконец они достигли кромки леса. Сейчас они ехали еще медленнее, поскольку приходилось постоянно объезжать образовавшиеся в огромном количестве большие темные лужи. Стволы и ветви лесных деревьев, казалось, тянулись вниз, а не вверх. Кора их была черной или темно-коричневой, и почти не было листьев. Но несмотря на это, лес выглядел густым и труднопроходимым. На краю его в мелкой канаве блестела вода.
Они въехали в чащу. Копыта козлов шлепали по грязной воде. Земля под пологом леса намокла, и у деревьев образовались лужи. Искать укрытие от непрекращающегося ливня здесь было бесполезно.
Выбрав относительно сухой клочок земли, они остановились на ночлег. Хокмун сначала порывался помочь Оладану развести костер, но потом вынужден был, опершись спиной о ствол дерева, лежать и ждать, обхватив голову руками, пока маленький человек не закончит работу.
Утром они продолжили путь по лесу. Хокмун еле держался в седле, и Оладан вел его козла. Неожиданно они услышали человеческие голоса и, недолго думая, повернули в том направлении.
Это был своего рода караван. Около пятнадцати фургонов с промокшими разноцветными тентами медленно тащились по грязи и лужам. Быки и мулы, выбиваясь из сил, тянули фургоны. Ноги животных скользили в грязи, и мышцы перекатывались под кожей, когда погонщики хлестали их бичами и острыми палками. Фургоны со всех сторон обступали люди: одни толкали их, другие прокручивали колеса. И все же караван еле двигался.
Но не столько это зрелище заставило удивиться друзей, сколько сами люди каравана.
Без преувеличения можно было сказать, что эти люди очень и очень странные. Карлики и лилипуты, гиганты и толстяки, покрытые мехом и совершенно без волос, один мужчина с тремя руками, другой - с одной, двое с копытами на ногах, бородатые дети, гермафродиты, одни - с пятнистой змеиной кожей, другие - с хвостами, уродливыми конечностями и искривленными телами; с лицами без глаз, носов, ртов, горбуны, люди без шеи, с короткими руками и ногами, один даже с пурпурными волосами и рогом во лбу. Все разные, но выражение их глаз было общим. В глазах этих людей читалось тупое отчаяние, когда они, выбиваясь из сил, пытались хоть немного протащить караван по вязкой грязи.
Хокмуну казалось, что он видит обреченных, направляющихся в ад.
Лесные запахи смешивались сейчас с запахами каравана. Здесь был и запах людей, и запах животных, запахи духов и острых специй и, кроме всего, было еще что-то, что заставило Оладана содрогнуться. Хокмун приподнял голову и принюхался, словно насторожившийся зверь. Он, нахмурившись, взглянул на Оладана. Эти странные люди продолжали молча работать и не замечали их. Слышно было поскрипывание фургонных колес, фырканье животных да плеск воды.
Оладан дернул поводья, намереваясь проскочить перед караваном, но Хокмун не последовал его примеру. Он продолжал задумчиво рассматривать таинственную процессию.
- Поехали, - сказал Оладан. - Я чувствую опасность.
- Мы должны узнать, где мы находимся и как долго нам еще тащиться по этой равнине, - хрипло прошептал Хокмун. - Кроме того, у нас почти кончилась провизия...
- Может, мы наткнемся на какую-нибудь дичь в лесу.
Хокмун покачал головой.
- Нет. И потом мне кажется, я знаю, чей это караван.
- Чей же?
- Человека, о котором я много слышал, но никогда не видел. Мой соотечественник и даже - родственник, который покинул Кельн девять веков назад.
- Девять веков? Это невозможно!
- Возможно. Агоносвос бессмертен, или почти бессмертен. Если это он, он поможет нам. Я как-никак все еще являюсь законным правителем Кельна.

Предыдущая страница 9 Следующая страница


Драгоценность в черепе 10

- Ты думаешь, по прошествии девяти веков он сохранил верность Кельну?
- Посмотрим. Они направились к голове каравана, туда, где, покачиваясь, катился высокий фургон с тентом из золотистого шелка. На передке фургона, укрывшись от дождя, в богатой медвежьей шубе сидел человек. Простой черный шлем закрывал его голову, оставляя открытым лишь глаза. Завидев Хокмуна, человек зашевелился и издал слабый глухой звук.
- Господин Агоносвос, - произнес Хокмун. - Я - герцог Кельнский, последний потомок династии, начавшей править тысячу лет назад.
- А, Хокмун. Без земель сейчас, да? Гранбретания захватила Кельн, не так ли? - сказал человек.
- Да...
- Итак, мы оба изгнанники. Я - по воле твоих предков, ты - по воле завоевателей.
- Ну, как бы то ни было, я все еще герцог Кельнский и поэтому твой господин. - Хокмун не отрываясь смотрел на Агоносвоса.
- Господин - так, кажется, ты сказал? Власть в лице герцога Дитриха отвергла меня, выслав на дикие земли. Я больше не признаю власти Кельна. - Но вы же знаете, что ни один кельнец не смеет отказать воле своего герцога.
- Не смеет, говоришь? - Агоносвос тихо засмеялся. - Не смеет?
Хокмун собрался было повернуть прочь, но Агоносвос, подняв худую, с длинными тонкими пальцами руку, остановил его.
- Остановись. Я обидел тебя и хочу загладить свою вину. Чем я могу помочь тебе?
- Ты признаешь меня своим господином?
- Я признаю только, что был невежлив. Ты, кажется, устал. Я, пожалуй, остановлю свой караван. Кто твой слуга?
- Это не слуга. Оладан - мой друг. - Друг? Он же не человек. Ну ладно, пусть присоединяется к нам.
Агоносвос высунулся из фургона и слабым голосом дал своим людям команду остановиться. Они сразу же перестали работать и теперь неподвижно стояли, опустив руки. В глазах их было все то же тупое отчаяние.
- Как тебе моя коллекция? - спросил Агоносвос Хокмуна, когда герцог и Оладан спешились и залезли в темный фургон. - Они когда-то забавляли меня, но сейчас наскучили и поэтому должны работать, чтобы оправдывать свое существование. У меня есть, по крайней мере, по одному экземпляру каждого типа. - Он взглянул на Оладана. - Включая твой. Некоторых я сам вывел путем скрещивания.
Оладан беспокойно заерзал на месте. В фургоне казалось неестественно тепло, но не было видно ни печки, ни плиты, ни какого-либо иного нагревательного аппарата. Агоносвос налил им вина из голубой тыквенной бутылки. Вино было такого же цвета. Древний изгнанник оставался в шлеме, и его черные насмешливые глаза с интересом рассматривали Хокмуна.
Хокмун всячески старался не показывать вида, что жестоко страдает от боли, но Агоносвос сразу все понял.
- Выпей. И ты почувствуешь себя лучше, - сказал он, протягивая Хокмуну кубок с вином.
Вино, действительно, благотворно подействовало на герцога, и боль вскоре совсем прошла. Агоносвос спросил, что привело его в эти края, и Хокмун рассказал ему большую часть своей истории.
- Так, - сказал Агоносвос, - и ты хочешь моей помощи, да? Хорошо, я подумаю. Сейчас отдыхайте. А завтра мы поговорим об этом.
Хокмун и Оладан уснули не сразу. Они еще долго сидели, укутавшись в меха, что дал им Агоносвос, и обсуждали этого странного колдуна.
- Он немного напоминает тех лордов Темной Империи, о которых ты рассказывал мне, - сказал Оладан. - Мне кажется, он хочет нам зла. Возможно, он желает отомстить тебе за то зло, что причинили ему твои предки, а возможно - хочет получить новый экземпляр для своей коллекции. - Оладан даже задрожал.
- Да... - задумчиво сказал Хокмун. - Но было бы неразумно сердить его без причины. Он может быть нам полезен. А сейчас давай спать.
- Ладно. Только ты постарайся крепко не засыпать, - предупредил его Оладан.
Но Хокмун спал крепко и, проснувшись, обнаружил, что лежит связанный по рукам и ногам толстыми кожаными ремнями. Он попытался вырваться, но тщетно. Из-под шлема, закрывающего лицо его бессмертного родственника, донесся тихий смех.
- Ты узнал меня, последний из рода Хокмунов, но ты ничего не знаешь обо мне. Ты не знаешь о тех годах, что я провел в Лондре, обучая лордов Гранбретании премудростям волшебства. Мы давно уже заключили союз: Темная Империя и я. Когда я последний раз видел барона Мелиадуса, он много рассказывал о тебе. Теперь я получу от него все, что пожелаю.
- Где мой друг?
- Этот мохнатый? Умчался в лес, лишь только заслышал наши шаги. Они все такие - эти полулюди-полузвери - трусливые и малодушные создания.
- Значит, ты намерен доставить меня к барону?
- Ты же слышал. Именно это я и собираюсь сделать. Я оставлю ненадолго этот неповоротливый караван, пусть ползет пока без меня. А мы отправимся вперед на более быстрых скакунах. Я храню их ради таких случаев. Я уже послал человека с вестью к барону. Так что... Эй, вы! Несите его.
По команде Агоносвоса два лилипута схватили Хокмуна и вытащили из фургона.
Дождь все еще моросил. Хокмун увидел двух величественных лошадей голубого цвета, с умными глазами и мощными конечностями. Подобной красоты ему еще видеть не приходилось.
- Я сам вывел эту породу, - сказал Агоносвос, - но сделал это, как видишь, не ради забавы. Скоро мы будем в Лондре.
Он снова засмеялся. Хокмуна закинули в седло и крепко привязали к стременам.
Агоносвос залез на вторую лошадь и, взяв поводья лошади Хокмуна, помчался вперед. Хокмун был не на шутку встревожен. Лошадь бежала легко и почти так же быстро, как летел фламинго. Но если птица несла его к спасению, то лошадь - наоборот, к роковому концу. С ужасом Хокмун решил, что участь его решена.
Долгое время они мчались по лесу. Грязь залепила лицо Хокмуну, и он почти ничего не видел.
Затем, много позже, он услышал гневный крик Агоносвоса.
- Прочь с дороги! Прочь!
Хокмун пытался разглядеть что-нибудь впереди, но видел лишь лошадь Агоносвоса и край его плаща. Он смутно слышал другой голос, но разобрать, что он говорит, не мог. - Ааа! Да выест Колдрин твои глаза!
Хокмуну показалось, что Агоносвос покачнулся в седле. Лошади замедлили бег, потом остановились. Он увидел, как старец наклонился вперед и свалился на землю. Ползая в грязи, Агоносвос пытался подняться. В боку его застряла стрела. Хокмун, совершенно беспомощный, не мог понять, какая новая опасность подстерегла его. И он пытался решить, что лучше: быть убитым сейчас или дождаться суда Короля Хуона.
Появился Оладан и, перепрыгнув через барахтающегося в грязи Агоносвоса, подбежал к Хокмуну. Он перерезал ремни, и Хокмун свалился с лошади. Оладан широко улыбался.
- Твой меч - в сумке у старца.
Хокмун, поднимаясь и растирая онемевшие руки и ноги, облегченно вздохнул.
- Я думал, ты убежал обратно в горы.
Маленький человек начал было что-то говорить, но Хокмун прервал его криком:
- Агоносвос!
Старец, зажимая рану рукой, приближался к карлику. Хокмун, позабыв о боли, бросился к лошади колдуна. Ему пришлось перерыть почти весь багаж Агоносвоса, прежде чем он нашел меч. Оладан с колдуном уже боролись, катаясь в грязи.
Хокмун подбежал к ним, но ударить мечом не рискнул, боясь задеть друга. Он наклонился и, вцепившись в плечо Агоносвоса, стал оттаскивать рассвирепевшего старца. Сначала он услышал рычание из-под шлема, и лишь потом заметил меч в руке Агоносвоса. Меч со свистом рассек воздух. Хокмун, едва держась на ногах, с трудом отразил удар. Колдун ударил еще раз. Хокмун встретил и эту атаку. В ответ он попытался попасть в голову Агоносвоса, но промахнулся и едва успел парировать новый выпад. Потом он увидел незащищенное место на теле противника и вонзил меч в живот колдуна. Агоносвос вскрикнул, попятился на негнущихся ногах и, схватившись руками за меч Хокмуна, попытался вывернуть его из рук герцога. Затем он широко развел руки, начал что-то говорить и упал, распростершись, в мелкую лужу. Тяжело дыша, Хокмун прислонился к стволу дерева. Кровь начала приливать к онемевшим конечностям, и боль в них усилилась.
Оладан поднялся из грязи. Его трудно было узнать. Колчан со стрелами валялся на земле, и карлик, подняв его, сейчас осматривал оперение стрел. - Некоторые поломаны, но я заменю их, - сказал он.
- Откуда они у тебя?
- Ночью я решил побродить по лагерю Агоносвоса. В одном из фургонов я нашел лук и стрелы и подумал, что они могут пригодиться. Вернувшись к нашему фургону, я заметил, что туда вошел Агоносвос и, догадываясь о его намерениях, предпочел спрятаться.
- Но как тебе удалось не отстать от лошадей? - спросил Хокмун.
- Я нашел себе даже более быстрого союзника, - улыбнулся Оладан и указал на появившееся в этот момент из-за деревьев удивительное существо. У существа были невероятно длинные ноги, хотя остальные части тела казались совершенно нормальными.
- Это Влеспин. Он ненавидит Агоносвоса и охотно согласился помочь мне.
Влеспин свысока посмотрел на них.
- Ты убил его, - сказал он. - Хорошо.
Оладан осмотрел багаж Агоносвоса и вытащил оттуда свиток пергамента. - Карта. И провизии вполне достаточно, чтобы мы могли добраться до побережья. - Он развернул карту. - Это недалеко. Смотрите.
Они склонились над картой. Хокмун увидел, что до Мермианского моря им осталось чуть больше сотни миль. Влеспин отошел к лежащему неподалеку телу Агоносвоса. Секундой позже они услышали его крики, обернувшись, увидели колдуна, живого, который, угрожающе размахивая мечом Хокмуна, решительно направлялся к длинноногому человеку. Меч вошел в грудь Влеспина, ноги его подкосились и он, дергая ими словно кукла, рухнул на землю. Вскоре он затих. Хокмун был потрясен. Из-под шлема донесся сдавленный смех.
- Глупцы! Я прожил уже девятьсот лет. И за это время я кое-чему научился.
Не раздумывая, Хокмун прыгнул на него. Он понимал, что это, пожалуй, его единственный шанс спастись. Агоносвос, хотя и перенес удар, который должен был стать смертельным, заметно слабел. Они боролись, сцепившись, на краю большой лужи. Оладан бегал вокруг них, выбирая момент, и вот, наконец, запрыгнул на спину колдуну и сорвал с его головы шлем. Агоносвос взвыл, и Хокмун, увидев перед собой белую голову старца, почувствовал, как тошнота подступает к горлу. Это было лицо трупа, давно обглоданное могильными червями. Агоносвос закрыл лицо руками и попятился.
Хокмун подобрал меч и забрался на голубую лошадь. Из леса до него донесся голос:
- Я не забуду этого, Дориан Хокмун. Когда ты попадешь в руки барона Мелиадуса, я приду посмотреть на твои мучения.
Хокмун содрогнулся и направил коня в сторону Мермианского моря.
Через два дня небо просветлело, и засияло яркое солнце. Впереди, у самого моря, лежал город, где они смогут сесть на корабль и добраться до Туркии.

Глава 3
РЫЦАРЬ В ЧЕРНОМ И ЗОЛОТОМ

Тяжело груженое торговое судно двигалось по спокойным водам океана, летели пенные брызги, и треугольный парус натягивался, словно птичье крыло, под напором сильного ветра. Капитан судна в вышитой золотыми нитями шапочке, ярком жакете и длинных шароварах, схваченных на лодыжках золотыми пряжками, стоял вместе с Хокмуном и Оладаном на корме.
- Отличные лошади, господа, - сказал капитан, указывая на двух огромных голубых лошадей, помещенных в загон на нижней палубе. - Я таких еще не видел. - Он пригладил свою остроконечную бородку. - Вы не продаете их? Я дам вам хорошие деньги.
Хокмун покачал головой.
- Эти лошади дороже мне, чем любые сокровища.
- Охотно вам верю, - ответил капитан, совершенно неправильно истолковывая слова герцога.
Дозорный на мачте что-то закричал и замахал рукой, указывая на запад. Хокмун взглянул туда и увидел три маленьких паруса на горизонте. Капитан поднял подзорную трубу.
- Клянусь Ракаром - это корабли Темной Империи.
Он передал трубу герцогу, и сейчас Хокмун отчетливо видел черные паруса кораблей. Каждый парус был украшен изображением акулы - символом военного флота Империи.
- Это опасно для нас? - спросил он.
- Это опасно для всех, - мрачно ответил капитан. - Нам остается только молиться, чтобы они не увидели нас. В море становится тесно от их кораблей. Еще год назад...
Он остановился, чтобы отдать приказ своим матросам. Подняли стаксели, и корабль рванулся вперед....
- Да, еще год назад их кораблей почти не было, и торговля шла замечательно. Сейчас они властвуют на море. Вы найдете их армии в Туркии, Сирии, Персии - повсюду. Они провоцируют мятежи и вооруженные восстания против законных правителей. Дай им пару лет, и они подомнут под себя Восток, как это уже произошло с Западом.
Вскоре корабли Гранбретании исчезли за горизонтом, и капитан облегченно вздохнул.
- Я все равно не успокоюсь, - сказал он, - пока не увижу порт.
Туркский порт они увидели только к вечеру и вынуждены были, бросив якорь недалеко от берега, дожидаться утра. А утром с приливом они вошли в городскую бухту.
Немного погодя там же оказались и три гранбретанских боевых корабля. Путешественники не стали задерживаться в городе, запаслись провизией и поскорей отправились на восток, в Персию.
Неделю спустя, миновав город Анкару и перебравшись через реку Кызыл-Ирмак, они уже мчались по выжженной солнцем стране. Несколько раз вдалеке они видели отряды Гранбретании, но им удавалось избегать встреч с ними. В основном, эти отряды состояли из местных солдат-наемников, но встречались и регулярные части имперских войск. Хокмун был обеспокоен этим - он никак не ожидал, что Темная Империя проникла уже так далеко. Однажды они наблюдали за развернувшейся битвой и видели, как легко расправлялись войска Гранбретании с противником. Хокмун в отчаянии все сильнее и сильнее погонял коня.
Месяцем позже, когда лошади вынесли их на берег огромного озера, Оладан и Хокмун были застигнуты врасплох появившимся из-за холма отрядом. Гранбретанцев было человек двадцать. Их звериные маски сверкали на солнце, и это придавало воинам еще более свирепый вид. Солдаты принадлежали к Ордену Волка.
- Ха! Так это те самые, которых ищет наш господин! - закричал один из них. - За того, который повыше, назначена большая награда, если его доставить живым.
- Боюсь, лорд Дориан, что мы пропали, - тихо заметил Оладан.
- Заставим их убить нас, - мрачно сказал Хокмун и обнажил меч. - Можно было бы спастись бегством, не будь лошади измучены долгой дорогой, а так...
Воины в волчьих масках окружили их. Они желали взять Хокмуна живым, и поэтому он имел перед ними некоторое преимущество - он мог убивать. Одному он проломил рукоятью меча голову, второму отрубил руку, третьему проткнул живот, четвертого выбил из седла. Они бились на мелководье озера, и вода плескалась под копытами лошадей. Хокмун видел, что Оладан сражается совсем неплохо, но вот - мохнатый человечек вскрикнул и упал с лошади. Хокмун не знал, что произошло, но громко выругался и принялся наносить удары с еще большей яростью.
Сейчас всадники обступили его так плотно, что он едва мог взмахнуть мечом. Хокмун понял, что скоро его схватят. В ушах стоял звон металла, от запаха крови тошнило.
Затем неожиданно он почувствовал, что гранбретанцы начинают расступаться и увидел, что у него появился еще один союзник. Он встречал этого человека и раньше - но только во снах. Это был тот самый воин, которого он видел во Франции, а позднее - в Камарге. Он был закован в доспехи из золота и черного янтаря, и большой шлем закрывал его лицо. На могучем белом коне, размахивая огромным мечом длиной около шести футов, он прокладывал себе дорогу к Хокмуну. Солдаты падали один за одним под его страшными ударами, и вскоре от всего отряда гранбретанцев осталась лишь жалкая кучка всадников, которые, наконец, не выдержали и помчались прочь, оставляя убитых и раненых.
Хокмун заметил, что один из упавших воинов поднялся на ноги. Потом он увидел, что рядом поднимается еще кто-то и понял, что это Оладан. Карлик держал в руке меч и отчаянно защищался от гранбретанца. Хокмун бросился к другу и, высоко взмахнув мечом, ударил солдата в спину. Меч, распоров кольчугу и кожаную рубаху, глубоко вошел в тело. Издав стон, гранбретанец упал.
Хокмун вернулся к неожиданному спасителю.
- Благодарю вас, милорд, - сказал он. - Вы прошли за мной длинный путь.
- Дальше, чем тебе кажется, Дориан Хокмун, - донесся из-под шлема спокойный приглушенный голос. - Вы направляетесь в Хамадан?
- Да. Мы ищем волшебника Малагиги.
- Отлично. Я поеду с вами. Это недалеко отсюда.
- Кто вы? - спросил Хокмун. - Кого мы должны благодарить?
- Я - Рыцарь в Черном и Золотом. Не благодари меня за то, что я спас тебе жизнь. Ты еще не представляешь, зачем я это сделал. Поехали.
И они направились вперед.
Немного погодя, когда они остановились, чтобы передохнуть, Хокмун спросил Рыцаря:
- Вы знаете этого Малагиги? Он сможет помочь мне?
- Я плохо знаю его, - ответил Рыцарь в Черном и Золотом. - Возможно, он и поможет. Но должен тебе сказать, что в Хамадане идет гражданская война. Брат королевы Фробры, Нахак, замышляет против нее заговор, и ему помогают люди в звериных масках.

Глава 4
МАЛАГИГИ

Неделю спустя они смотрели с высокого холма вниз, на город Хамадан, весь белый и сверкающий на ярком солнце: на шпили, купола и минареты, разукрашенные золотом, серебром и перламутром.
- Здесь я покину вас, - сказал загадочный Рыцарь, поворачивая коня. - Прощай, Дориан Хокмун. Мы еще обязательно с тобой встретимся.
Хокмун проводил его взглядом, и они с Оладаном направились к городу.
Но едва они добрались до городских ворот, как услышали громкий шум, доносящийся из-за стены. Крики людей, визг животных и лязг оружия безошибочно выдавали шум сражения. Ворота внезапно распахнулись и из города вырвалась толпа солдат, многие были ранены. Хокмун и Оладан попытались отъехать в сторону, но не успели и вскоре были окружены бегущими воинами. Вот мимо них промчалась группа всадников, и Хокмун услышал крик:
- Все пропало! Нахак победил!
За всадниками из ворот выехала огромная боевая колесница. Четверка вороных лошадей стремительно выносила ее из города. В колеснице стояла женщина с черными как смоль волосами и громкими криками призывало солдат остановиться. Она была молода и прекрасна, с большими раскосыми глазами, сверкающими от гнева и отчаяния. В руке она держала ятаган и энергично размахивала им.
Заметив оторопевших друзей, она, натянув поводья, остановила колесницу.
- Кто вы? Наемники Темной Империи?
- Нет, я враг Империи, - ответил Хокмун. - Что здесь происходит?
- Мятеж. Мой брат Нахак и его люди через тайный подземный ход, ведущий из пустыни, прорвались в город. Для нас это было полной неожиданностью. Если вы враг Империи, то вам лучше побыстрее убраться отсюда! Они привели с собой боевых зверей, которые... - она не договорила, дернула поводья и, закричав что-то своим солдатам, помчалась вперед.
- Нам лучше вернуться к холмам, - пробормотал Оладан, но Хокмун покачал головой.
- Я должен найти Малагиги. Он где-то в городе. У меня осталось совсем мало времени.
Они пробрались через толпу и въехали в город. На улицах кое-где еще продолжалось сражение, и среди волчьих масок воинов Империи еще встречались остроконечные шлемы защитников Хамадана. Друзья свернули на боковую улицу, где было потише, и по ней добрались до городской площади. На противоположной ее стороне они увидели огромных черных крылатых зверей, похожих на гигантских летучих мышей. Они бросались на бегущих солдат и, раздирая добычу длинными кривыми когтями, тут же пожирали ее.
Неожиданно один из зверей увидел их, и Хокмун, заметив это, быстро потащил Оладана в узкую боковую улочку, но было поздно. Зверь уже мчался за ними: он полубежал-полулетел, хлопая могучими крыльями. Из его пасти вырывался мерзкий свистящий звук. От тела исходило ужасное зловоние. Они успели повернуть за угол, но гигантская мышь проползла между домами и продолжала преследовать их. В это время на другом конце улицы появилось с полдюжины воинов в масках Волка. Хокмун вытащил меч и бросился вперед. Выбирать не приходилось.
Первого же всадника он могучим ударом вышиб из седла. Потом чей-то меч, тяжело опустившись на его плечо, пробил кольчугу и вошел в тело, но Хокмун, не обращая внимания на боль, продолжал сражаться. Раздался рев зверя, и солдаты в панике повернули лошадей.
Хокмун и Оладан прорвались сквозь них и оказались на большой, совершенно безлюдной площади. Только трупы валялись повсюду - на булыжной мостовой и на тротуарах. Вдруг Хокмун увидел, как из дверей ближайшего дама на площадь выскочил мужчина в желтом халате и, склонившись над трупом ловким движением срезал у того с ремня кошелек и украшенный драгоценными камнями кинжал. Человек, заметив двух друзей, попытался скрыться в доме, но Оладан преградил ему путь, Хокмун приставил меч к щеке мужчины.
- Где дом Малагиги?
Мужчина вытянул дрожащую руку и прохрипел:
- Там, господа. Дом с куполом и знаками зодиака на серебряной крыше. Вдоль по улице. Только не убивайте меня. Я... - он облегченно вздохнул, когда Хокмун повернул свою лошадь и поехал в указанном направлении.
Вскоре они действительно увидели дом с куполом и знаками зодиака. Подъехав к воротам, Хокмун с силой постучал в них рукоятью меча. Голова раскалывалась от боли, и он каким-то внутренним чувством понимал, что еще немного - и заклинания графа окажутся бессильными против энергии Черного Камня. Он также отлично понимал, что следовало бы поучтивее вторгаться в дом волшебника, но времени для этого у него не было: по всему городу бродили солдаты Империи, и гигантские летучие мыши кружили в поисках добычи.
Наконец ворота распахнулись, и появились четыре огромных негра, вооруженных пиками. Хокмун попытался было въехать во двор дома, но негры преградили ему путь.
- Какое у тебя дело к нашему господину? - спросил один из них.
- Мне нужна его помощь. Дело огромной важности.
На ступенях, ведущих в дом, появился человек, который был одет в простую белую тогу. Длинные седые волосы обрамляли лицо старика, но удивительно - он был чисто выбрит, и кожа казалась гладкой, как у юноши.
- Почему ты думаешь, что Малагиги поможет тебе? - спросил он Хокмуна.
- Я вижу, ты с Запада. Оттуда пришли люди и принесли в Хамадан вражду и кровь. Убирайся! Я не приму тебя!
- Вы - господин Малагиги? - спросил Хокмун. - Я сам - жертва этих страшных людей. Помогите мне, и я смогу помочь вам избавиться от них. Пожалуйста, я умоляю вас...
- Убирайся! Это ваши дела. Я не желаю участвовать в них.
Слуги оттеснили Хокмуна, и ворота закрылись.
Хокмун снова забарабанил было в ворота, но Оладан схватил его за руку и указал на что-то впереди. По улице к ним направлялась группа из шести всадников в волчьих масках. Возглавлял ее сам барон Мелиадус.
- Ха! Ну вот мы и встретились, Хокмун! - закричал торжествующе Мелиадус и, обнажив меч, рванулся к герцогу.
Хокмун повернул лошадь. Ненависть его к барону была столь же сильна, как и прежде, но сражаться с ним он сейчас не мог. Вместе с Оладаном они помчались по улице, быстро отрываясь от преследователей.
Агоносвос или его человек, должно быть, успели передать Мелиадусу о Хокмуне, и барон, видимо, лично решил встретить его.

***

Они еще долго кружили по узким улицам города, пока, наконец, не оказались совсем одни.
- Мы должны уйти из города, - сказал Оладану Хокмун. - Иначе нам не уцелеть. Возможно, позднее нам и удастся проникнуть обратно и убедить Малагиги...
Он замолчал, когда увидел, что одна из гигантских летучих мышей, стремительно бросившись вниз, опустилась на мостовую и, вытянув длинные когти, быстро приближается к ним.
Доведенный до отчаяния отказом Малагиги, Хокмун пришпорил коня и, опередив зверя, первым нанес удар. Мышь издала неприятный свистящий звук и, взмахнув лапой, зацепила когтями раненую руку Хокмуна. Но герцог наносил удары снова и снова, пока, наконец, не перерубил сухожилия на лапе зверя, и из открытой раны не хлынула черная кровь. Чудовище дернуло головой, лошадь попятилась, и Хокмун, вложив в удар всю оставшуюся силу, вонзил меч в огромный круглый глаз зверя. Мышь истошно завизжала. Из глаза хлынула желтая слизь.
Хокмун ударил еще раз. Покачнувшись, чудовище рухнуло. Хокмун едва успел отъехать - еще немного, и зверь раздавил бы его. Без промедления герцог направился к городским воротам. Ехавший следом Оладан прокричал:

Предыдущая страница 10 Следующая страница


11 Майкл Муркок

- Ты убил его, Дориан! Ты убил его!
И маленький человек радостно засмеялся.
Вскоре они добрались до холмов. Там собрались остатки разбитого Нахаком войска. На краю небольшой долины они заметили бронзовую колесницу королевы Фробры и усталых солдат, лежащих на земле. Около колесницы Хокмун увидел Рыцаря в Черном и Золотом. Он, похоже, ждал герцога.
Подъехав к Рыцарю, Хокмун спешился, к колеснице подошла королева. Глаза ее сверкали гневом.
Из-под шлема донесся голос Рыцаря:
- Кажется, Малагиги не помог тебе?
Хокмун покачал головой, без особого интереса разглядывая женщину. Разочарование переполняло его.
- Я конченный человек, - сказал он. - Но я найду способ вернуться в город и убить Мелиадуса.
- У нас с вами общие намерения, - сказала женщина. - Я - королева Фробра. Мой вероломный брат жаждет взобраться на трон и сделать это собирается с помощью вашего Мелиадуса. Возможно, что это ему уже удалось. Шансов вернуться в город у нас почти нет.
Хокмун задумчиво посмотрел на нее.
- А если бы был хоть небольшой шанс, вы бы рискнули?
- Я бы рискнула, даже если бы шансов вообще не было, - ответила королева. - Но я не уверена, что мои солдаты последуют за мной!
В этот момент в лагерь приехали еще трое всадников. Королева окликнула их.
- Вы из города?
- Да, - ответил один из них. - Они уже грабят город. Их свирепость не знает границ. Они ворвались в дом Малагиги и схватили волшебника.
- Что?! - вскричал Хокмун. - Тогда не остается никакой надежды!
- Ерунда, - сказал Рыцарь. - Пока Малагиги жив, у тебя еще остается шанс. А можно предположить, что именно так оно и есть: Мелиадусу нужны секреты колдуна и он не будет убивать его. Ты должен, возглавив войско королевы, вернуться в город и спасти волшебника.
Хокмун пожал плечами.
- Но время? Я уже чувствую тепло Камня. Его сила возвращается. Я скоро превращусь в идиота...
- Тем более тебе нечего терять, Дориан, - встрял в разговор карлик.
Он положил мохнатую руку на плечо Хокмуна. - Совсем нечего.
- Хокмун горько улыбнулся, стряхивая руку друга.
- Да, ты прав. Нечего. Ну, королева Фробра, а вы что скажете?
- Давайте поговорим сначала с остатками моего войска, - сказала закованная в доспехи женщина.
Немного позже, поднявшись на боевую колесницу, Хокмун обратился с речью к измученным солдатам.
- Жители Хамадана! Я проехал много сотен миль прежде чем оказался здесь. На Западе, откуда я прибыл, господствует Темная Империя. Мой отец был замучен до смерти тем самым бароном, что сейчас помогает вашим врагам. Я видел земли, превращенные в пепел, и людей, превращенных в скот. Я видел невинных детей, распятых на крестах. Я видел храбрых воинов, ставших трусливыми псами, и мне знакомо то чувство безнадежности и отчаяния, которое охватывает человека при виде этих свирепых солдат в звериных масках. Но сейчас я также знаю и то, что они не всесильны. Знаю, потому что сам участвовал в великом сражении, когда крошечная армия всего в тысячу человек разгромила огромное войско Гранбретании, превосходящее нас численностью по меньшей мере раз в двадцать. Наша воля и жажда жизни помогли нам сделать это. Да, воля... И еще знание того, что стоит нам только дрогнуть и отступить, нас выловят поодиночке и всех убьют на потеху лордам.
- По крайней мере если вы и умрете, то как и подобает настоящим мужчинам. И помните - они не всесильны.
Он говорил что-то в таком духе и дальше, и постепенно солдаты начали оживать. Некоторые из них одобрительными криками приветствовали его. Потом на колесницу взобралась королева Фробра и призвала своих воинов последовать за Хокмуном и атаковать врагов, пока они празднуют победу и делят добычу.
Слова Хокмуна вернули солдатам боевой пыл, а сейчас в словах королевы они увидели здравый смысл. Поднявшись с земли, они стали приводить в порядок оружие и искать своих лошадей.
- Мы ударим сегодня ночью, - сказала королева. - Пока они ничего не узнали о наших планах.
- Думаю, мне стоит поехать с вами, - сказал Рыцарь в Черном и Золотом.
И ночью они направились к Хамадану. Завоеватели бурно праздновали победу. Городские ворота почти не охранялись и стояли открытыми. Боевые звери крепко спали, за день плотно набив мясом желудки.

Глава 5
ЖИЗНЬ ЧЕРНОГО КАМНЯ

Они ворвались в город и напали на ничего не ожидающего, опешившего от стремительной атаки неприятеля. Вперед их вел Хокмун. Голова герцога раскалывалась от боли - Черный Камень уже пульсировал во лбу. От испытываемых адских мук и напряжения Хокмун смертельно побледнел, и в его облике появилось нечто такое, что заставляло воинов Империи, едва завидев его, в панике бежать, бросая оружие, прежде чем он, поднимая на дыбы лошадь, взмахивал мечом и с криками "Хокмун! Хокмун!" Начинал рубить все на своем пути, впадая в состояние, близкое к истерии, - герцог Кельнский жаждал крови.
Рядом с ним сражался Рыцарь в Черном и Золотом. Он оставался неизменно бесстрастным и орудовал мечом с удивительной точностью и расчетливостью. Не отставала и королева Фробра, врывающаяся на своей колеснице в самую гущу перепуганных солдат, и Оладан, который, привстав в стременах, посылал стрелу за стрелой в мечущихся врагов. Освобождая улицу за улицей, они гнали по городу солдат Нахака и наемников в звериных масках. Но вот Хокмун увидел купол дома Малагиги и, не теряя ни секунды, направился туда. Подъехав к воротам дома, он встал на спину коня и, ухватившись за край стены, перепрыгнул через нее во двор. Спрыгивая на землю, он едва не упал на лежащий у стены труп одного из слуг-негров Малагиги. Дверь в дом была сорвана с петель, а в комнатах царил страшный беспорядок - все было перевернуто и разбито.
Спотыкаясь о разбросанные повсюду обломки мебели, Хокмун пробрался к узкой лестнице, судя по всему, ведущей в лабораторию волшебника. Он уже был на середине лестницы, когда наверху открылась дверь, и появившиеся из нее два воина в масках Волка, выхватив мечи, начали быстро спускаться ему навстречу. Хокмун приготовился защищаться. На лице его застыла злая усмешка, и в глазах, горящих безумием, были гнев и отчаяние. Выпад, удар, второй... Блеснул, словно молния, меч, и два трупа покатились по ступеням вниз. Хокмун поднялся на вершину лестницы и вошел в комнату. Там он нашел Малагиги, привязанного к стене, со следами пыток на теле.
Герцог, не мешкая, перерезал ремни и, подхватив волшебника, осторожно положил его на стоящую в углу узкую кровать. И только потом он осмотрелся. Вся комната была заставлена широкими длинными столами с установленными на них различными алхимическими аппаратами и какими-то миниатюрными приборами. Малагиги пошевелился и открыл глаза.
- Вы должны помочь мне, господин, - заплетающимся от усталости языком пробормотал Хокмун. - Я спас вам жизнь. Так и вы хоть попытайтесь спасти мою.
Малагиги, морщась от боли, приподнялся.
- Я уже, кажется, сказал тебе, что не желаю участвовать в ваших распрях. Ты можешь пытать меня, если хочешь, как делали твои соотечественники, но я...
- Черт тебя подери! - в отчаянии прохрипел Хокмун. - Моя голова буквально раскалывается от боли. Жить мне, может, осталось только до рассвета. Вы не должны отказать мне. Чтобы найти вас, я проехал две тысячи миль. И что же, напрасно? Я такая же жертва Темной Империи, как и вы. Даже больше. Я...
- Докажи это, и тогда, возможно, я помогу тебе, - сказал Малагиги. - Освободи город от непрошенных гостей и возвращайся сюда.
- Но тогда уже будет слишком поздно. Камень сделает свое дело. В любой момент...
- Докажи это, - сказал Малагиги и, тяжело вздохнув, опустился на кровать.
Хокмун, ослепленный охватившей его яростью и отчаянием, готов был зарубить старца, но сдержался и, выбежав из комнаты, помчался вниз. Очутившись во дворе, он открыл ворота и вновь вскочил на лошадь.
Спустя какое-то время ему удалось найти Оладана.
- Как идет сражение? - проорал он, пытаясь перекричать шум битвы.
- Не очень удачно, - прокричал в ответ карлик. - Мелиадусу и Нахаку удалось привести своих солдат, и, перегруппировав силы, они удерживают сейчас большую часть города. Их основные отряды - на центральной площади, там, где дворец. Королева Фробра и твой могущественный друг Рыцарь атаковали его, но боюсь, что безуспешно.
- Поехали туда, - сказал Хокмун и, дернув поводья, направил коня по запруженной сражающимся людом улице.
Оладан последовал за ним, и, в конце концов, после недолгого кружения по городу они оказались возле центральной площади, где встретились лицом к лицу и замерли в тревожном ожидании две армии. Во главе имперской армии стояли Мелиадус и Нахак. Войско Хамадана возглавляли королева Фробра, стоящая на своей помятой в сражении колеснице, и Рыцарь в Черном и Золотом. В дрожащем свете факелов место предстоящего сражения выглядело зловеще.
Выехав на площадь, друзья услышали крик Мелиадуса:
- Где же этот трус Хокмун? Небось забился в какую-нибудь нору и дрожит там?
Хокмун пробрался сквозь строй воинов Хамадана, с беспокойством отмечая, что их не так много, как хотелось бы.
- Я здесь, Мелиадус. Я пришел убить тебя.
Барон засмеялся.
- Меня? Ты разве не знаешь, герцог, что твоя жизнь сейчас в моих руках? Чувствуешь Черный Камень?
Невольно Хокмун поднес дрожащую руку ко лбу и, ощутив зловещую теплоту Камня, понял, что Мелиадус говорит правду.
- Тогда почему же ты медлишь? - спросил он угрюмо.
- Потому что я снова предлагаю тебе сделку. Скажи этим глупцам, что все кончено. Пусть они сложат оружие, и я спасу тебя от самого худшего. Только сейчас Хокмун до конца осознал, что сохраняет разум лишь благодаря прихоти своих врагов. Мелиадус обуздал свое желание немедленно отомстить ему - в надежде, что, воспользовавшись этим, удастся избежать бессмысленных потерь.
Хокмун попытался привести мысли в порядок. Он лихорадочно думал. Армии замерли в напряженном ожидании. Над площадью воцарилась тишина. Все ждали. И он знал, что судьба Хамадана сейчас находится в его руках. Тут его в бок локтем толкнул Оладан и прошептал:
- Возьми вот это.
Хокмун взглянул на то, что предлагал ему мохнатый друг. Это был шлем. Герцог не сразу узнал его. Этот шлем когда-то принадлежал Агоносвосу. Хокмун вспомнил старца, вспомнил его лицо, похожее на лик смерти, и даже вздрогнул.
- Убери эту мерзость.
- Послушай. Мой отец был колдуном, - напомнил ему Оладан. - Он кое-чему научил меня. Это не простой шлем. Он обладает волшебными свойствами. Вложенные в него магические кольца на какое-то время защитят тебя от силы Черного Камня. Одень! Я умоляю тебя.
- Но...
- Одевай, и ты все почувствуешь сам.
Хокмун с большой осторожностью снял свой шлем и надел шлем колдуна.
Он был немного мал ему и сжимал голову, но Камень во лбу перестал пульсировать. Боль прошла, и Хокмун улыбнулся. Чувство невыразимого восторга охватило его. Он обнажил меч.
- Вот мой ответ, барон Мелиадус! - прокричал он и бросился на опешившего лорда.
Мелиадус выругался и стал судорожно вытаскивать свой меч. Он едва успел сделать это, как меч Хокмуна сбил с его головы маску, открыв рассерженное лицо барона. За Хокмуном на врага бросились ведомые Оладаном, королевой Фроброй и Рыцарем в Черном и Золотом воспрянувшие духом солдаты Хамадана. Они атаковали армию неприятеля и начали теснить ее к воротам дворца.
Краем глаза Хокмун увидел, как королева, стоя на колеснице, обхватила руками шею своего брата и вытащила его из седла. Дважды поднялась и опустилась ее рука, сжимающая окровавленный кинжал, и труп Нахака рухнул на землю, под копыта боевых лошадей.
Хокмуна вело вперед неистовое отчаяние. Он помнил, что шлем Агоносвоса не сможет долго защищать его, и наносил Мелиадусу удар за ударом, один страшнее другого. Но барон также быстро и ловко отражал их. Лицо лорда сейчас очень походило на ту маску Волка, что он потерял, и ненависть горела в его глазах, ничуть не уступая ненависти Хокмуна.
Они словно исполняли боевой танец, настолько гармоничны и выверены были их движения, настолько ритмично лязгали, сходясь, грозные мечи. И казалось, что они могут продолжать так почти до бесконечности, продолжать, пока один из них не упадет, скованный усталостью. Но вдруг что-то напугало лошадь Хокмуна. Она поднялась на дыбы, отбросив герцога назад, он потерял ногами стремена, и Мелиадус, ухмыляясь, ударил его в незащищенную грудь. Удар был несильным, но он выбил Хокмуна из седла. Герцог очутился на земле как раз под копытами лошади Мелиадуса.
Барон попытался добить его, но Хокмун успел откатиться в сторону и потом, поднявшись с трудом на ноги, сделал все возможное, чтобы защититься от града ударов, обрушенных на него торжествующим гранбретанцем.
Дважды меч Мелиадуса попадал в шлем Агоносвоса, сминая его. Хокмун почувствовал, что Камень вновь оживает, и тогда, почти задохнувшись от ярости, он издал пронзительный вопль и бросился на врага.
Явно не ожидавший такого от Хокмуна Мелиадус на какое-то мгновение потерял бдительность, и этого вполне хватило герцогу, чтобы нанести ему чувствительный удар. Меч рассек Мелиадусу висок, и на лицо барона хлынула кровь. Рот его перекосился от боли. Он попытался смахнуть кровавую пелену с глаз, но Хокмун, не позволяя ему опомниться, схватил за руку и стянул с лошади. Мелиадус вырвался, попятился назад, немного приходя в себя, и, собравшись с силами, бросился на Хокмуна, выставив перед собой меч. Хокмун парировал удар, и оба меча сломались.
Два непримиримых врага замерли на какое-то время, тяжело дыша и испепеляя друг друга взглядами; потом оба вытащили длинные кинжалы и принялись кружить, стараясь выбрать момент для атаки. Красивое когда-то лицо Мелиадуса оказалось обезображенным. Так что доведись барону выжить в этой схватке, на его виске навсегда останется шрам от удара Хокмуна. Кровь все еще сочилась из раны, пятная нагрудник кирасы.
Но Хокмун тоже быстро уставал. Раненое плечо все больше беспокоило его, и голову словно сжимали раскаленными щипцами. Боль почти ослепили его, и он уже дважды спотыкался, едва успевая уклониться от стремительных выпадов Мелиадуса.
Но вот соперники сошлись, отчаянно надеясь нанести противнику последний решающий удар и положить конец этой смертельной вражде.
Мелиадус целился в глаз хокмуну, но промахнулся, и острие кинжала лишь скользнуло по шлему. Кинжал Хокмуна был направлен барону в горло, но Мелиадус поймал руку герцога и, вывернув ее, отвел удар.
Страшный танец продолжался. Из глоток вырывались хриплые стоны, и мышцы сводило от усталости, но яростной ненавистью горели глаза, и погасить их могла только смерть.
Вокруг кипело сражение. Армия королевы все больше и больше теснила врага, и сейчас лишь трупы окружали место поединка.
А на небе уже разгоралась заря.
Хокмун пытался освободиться от хватки барона. Вторая его рука заметно слабела под напором плеча Мелиадуса. И тогда он из последних сил ударил закованным в доспехи коленом в пах противника. Барон покачнулся, зацепился ногой за упряжь дохлой лошади, лежащей поблизости, и, взмахнув руками, упал. Отчаянно стараясь вырваться, он только еще больше запутывался в ремнях. В глазах его появился животный страх, когда он увидел, как Хокмун, сам едва держась на ногах, медленно приближается к нему.
Хокмун занес кинжал. От резкого движения закружилась голова. Он бросился на барона, но тут же почувствовал, как огромная, лишающая воли и сознания слабость навалилась на него, и кинжал выпал из онемевшей руки. Уже теряя сознание, он пытался нащупать оружие, но... Хокмун застонал от раздирающего его гнева, но даже гнев уже слабел, и он с ужасом понял, что сейчас Мелиадус убьет его, убьет, когда победа была уже совсем близка.

Глава 6
СЛУГА РУННОГО ПОСОХА

Хокмун, щурясь, смотрел сквозь глазницы шлема на яркий свет. Голова по-прежнему горела, но гнев и отчаяние, кажется, оставили его. Чуть повернув голову, он увидел склонившихся над ним Оладана и Рыцаря в Черном и Золотом. Карлик выглядел сильно обеспокоенным.
- Я еще... жив? - тихо спросил Хокмун.
- Похоже на то, - лаконично ответил Рыцарь. - Хотя, кто знает...
- Ты просто сильно истощен, - торопливо сказал Оладан, бросив укоризненный взгляд на Рыцаря. - Рану на руке тебе перевязали, и она скоро заживет.
- Где я? - спросил Хокмун. - Эта комната...
- Мы во дворце королевы Фробры. Город снова принадлежит ей. Враг разбит, уничтожен. Мы нашли тебя распростертым на теле Мелиадуса и сначала подумали, что вы оба мертвы.
- Значит, Мелиадус мертв?!
- По всей видимости, да. Вернувшись за его трупом, мы обнаружили, что он исчез. Вероятней всего, его забрали люди барона, которым удалось бежать.
- Наконец-то он мертв, - с чувством огромного удовлетворения произнес Хокмун.
Сейчас, когда Мелиадус получил сполна за свои преступления, Хокмун почувствовал, несмотря на боль, продолжавшую терзать его воспаленный мозг, что душа его находит успокоение. И тут он вспомнил о волшебнике.
- Где Малагиги? Вы должны найти его. Передайте ему...
- Малагиги уже направляется сюда. Прослышав о твоих подвигах, он решил прийти во дворец.
- Он поможет мне?
- Не знаю, - сказал Оладан и посмотрел на Рыцаря в Черном и Золотом. Вскоре в комнату вошли королева Фробра и сопровождавший ее Малагиги. Волшебник держал в руках некий предмет, прикрытый тряпкой, формой и размерами походивший на человеческую голову.
- Господин Малагиги, - пробормотал Хокмун, пытаясь приподняться на кровати.
- Ты - тот самый молодой человек, что так преследовал меня все эти дни? Из-за шлема я не вижу твоего лица, - раздраженно сказал Малагиги, и Хокмун почувствовал, что к нему возвращается отчаяние.
- Я - Дориан Хокмун. И я доказал свою дружбу жителям Хамадана. Мелиадус и Нахак мертвы, и их армия разбита.
- Хм? - нахмурился Малагиги. - Мне рассказали об этом камне в твоей голове. Я когда-то встречался с подобными вещами. Но сказать сейчас, можно ли отобрать энергию у Камня, я не могу...
- Но как же? Мне сказали, что вы - единственный, кто может сделать это! - прохрипел Хокмун.
- Мог - это верно. Могу ли? Не знаю. Силы уже не те. Я старею. И я не уверен, что...
Рыцарь в Черном и Золотом подошел к волшебнику и коснулся его плеча.
- Вы знаете меня, волшебник?
Малагиги кивнул.
- Да. Знаю.
- И вы знаете, кому я служу?
- Да, - нахмурившись, ответил Малагиги, переводя взгляд с Рыцаря на Хокмуна. - Но какое это имеет отношение к лежащему здесь молодому человеку?
- Он служит тому же, хотя и не знает об этом.
Кажется, слова Рыцаря в чем-то убедили Малагиги.
- Тогда я помогу ему, - твердо сказал он, - даже если это может плохо кончиться для меня.
Хокмун снова приподнялся на кровати.
- Что все это значит? Кому я служу? Я ничего...
Малагиги снял тряпку с принесенного им предмета. Это был шар, целиком покрытый мелкими неровностями, каждая из которых в какое-то определенное мгновение сияла своим цветом. У Хокмуна зарябило в глазах от разноцветных бликов. - Прежде всего ты должен сконцентрировать свое внимание, - сказал ему Малагиги, поднося шар к его голове. - Смотри на него. Смотри пристально, не отрывая глаз. Смотри, Дориан Хокмун, на эти цвета, на игру красок... Хокмун вдруг осознал, что не может отвести взгляда от бегающих по поверхности шара ярких цветовых пятен. Он ощутил, как его захватывает чувство абсолютной невесомости. Ощущение, близкое к блаженству. Он заулыбался, потом внезапно перед глазами все поплыло, и ему показалось, что он повис в теплом мягком тумане вне времени и пространства. Но он по-прежнему сохранял ясное сознание, хотя и не воспринимал уже окружающий его мир.
Он довольно долго оставался в таком состоянии, осознавая каким-то непонятным чувством, что его тело, которое, казалось, уже не принадлежит ему, переносится с одного места на другое.
Цвет тумана иногда менялся от розовато-красного до небесно-голубого и светло-желтого - это все, что он различал, и вообще ничего не чувствовал. Разве что - умиротворенность сродни той, что он испытывал, лежа на коленях у матери, когда был младенцем.
Затем нежные тона стали меняться на более темные, мрачные, и по мере появления черных и кроваво-красных молний, пронзающих туман перед его глазами, чувство умиротворенности постепенно исчезло. Хокмун ощутил, будто из него что-то вынимают, почувствовал ужасную боль и громко вскрикнул.
Он открыл глаза и в ужасе увидел рядом с собой машину, совершенно идентичную той, что стояла в лаборатории барона Калана. Может, он снова оказался в Лондре? Возможно ли такое?
Черные, золотые и серебряные паутинки, слегка раскачиваясь, что-то нашептывали ему, но не ласкали, как делали тогда, а наоборот, отодвигались от него, сморщиваясь и сжимаясь все плотнее и плотнее, пока не превратились в крошечную крупинку. Хокмун осмотрелся и увидел, что находится в той же комнате, где чуть раньше он спас волшебника от рук наемников. Сам Малагиги тоже был здесь. Он выглядел очень утомленным, но лицо его выражало огромное удовлетворение. Он собрал машину Черного Камня, положил ее в металлическую коробку и, плотно захлопнув крышку, закрыл коробку на замок.
- Эта машина, - едва ворочая языком, пробормотал Хокмун. - Откуда она у вас?
- Я сделал ее, - улыбнувшись, сказал Малагиги. - Сделал, дорогой герцог. Потребовалась почти неделя напряженной работы. На это время заклинаниями мне удалось частично защитить тебя от воздействий той машины, что находится в Лондре. Хотя в какой-то момент мне показалось, что я не смогу сделать ее, но этим утром работа была завершена, правда, за исключением одного элемента...
- Какого же?
- Ее жизненной силы. Это был критический момент. Я не знал, смогу ли точно подобрать заклинания. И мне ничего не оставалось делать как пропустить энергию Черного Камня через твой мозг и надеяться, что моя машина поглотит ее раньше, чем Камень разрушит его.
Хокмун облегченно улыбнулся:
- И она успела!
- Да. И ты сейчас свободен от этого кошмара.
- Теперь я готов к любым опасностям и встречу их достойно, - сказал Хокмун, поднимаясь с койки. - Я ваш должник, Великий Малагиги. И если я могу что-нибудь сделать для вас...
- Нет. Ничего не надо, - ответил волшебник. - Я рад, что мне удалось сделать эту машину. - Он похлопал по коробке. - Может, когда-нибудь она еще пригодится. Кто знает... Кроме того... - Он нахмурился, задумчиво рассматривая герцога.
- Что?
- Да так, ничего. - Малагиги пожал плечами.
Хокмун коснулся рукой лба. Камень был на месте, но холодный и мертвый.
- Вы не вытащили его?
- Нет. Но если ты хочешь, это можно легко сделать. Он больше не таит в себе никакой опасности. Любой хирург сможет без труда удалить его. Хокмун уже приготовился спросить Малагиги, как это можно будет устроить, но потом другая мысль пришла ему в голову.
- Нет, - сказал он. - Пусть останется как символ моей неутихающей ненависти к Темной Империи и ее солдатам. И я надеюсь, что вскоре они научатся бояться его.
- Ты намерен и дальше бороться с Империей?
- Да. И сейчас, когда вы освободили меня, я буду драться еще яростней.
- Верно. Этой темной силе следует дать отпор, - сказал Малагиги. Он глубоко вздохнул. - А сейчас мне надо поспать. Я очень устал. Ты найдешь своих друзей во дворе. Они ждут тебя.

***

Предыдущая страница 11 Следующая страница


Драгоценность в черепе 12

Стояло чудесное утро. Хокмун спустился во двор, под лучи яркого теплого солнца. Там его ждали улыбающийся Оладан и Рыцарь в Черном и Золотом.
- Ну, теперь ты в полном порядке? - спросил Рыцарь.
- Да.
- Замечательно. Тогда я покидаю вас. Прощай, Дориан Хокмун.
- Благодарю тебя за помощь, - сказал Хокмун вслед воину, направившемуся к своему красавцу - скакуну. Но когда Рыцарь уже готов был вскочить в седло, память окончательно вернулась к герцогу, и он крикнул:
- Подожди!
- Что ты хочешь? - обернулся Рыцарь.
- Ты убедил Малагиги помочь мне, сказав, что я служу кому-то, кому служишь и ты. Но я ничего не знаю об этом.
- Когда-нибудь узнаешь.
- Кому ты служишь?
- Рунному Посоху, - сказал Рыцарь в Черном и Золотом и, зазвенев поводьями, направил коня к воротам. И прежде чем Хокмун успел спросить еще что-нибудь, он был уже на улице.
- Он сказал - Рунному Посоху? - нахмурившись, пробормотал Оладан. - Я думал, это миф...
- Да, миф. Я думаю, Рыцарь любит тайны. Несомненно, он пошутил, - сказал Хокмун и, широко улыбаясь, хлопнул Оладана по плечу. - Если мы когда-нибудь еще увидим его, то обязательно спросим об этом. А сейчас я голоден, и хороший обед был бы...
- Королева Фробра устраивает сегодня пир во дворце. - Оладан подмигнул другу. - Такого изобилия я еще не видел. И потом, я думаю, что интерес королевы к тебе объясняется не только чувством благодарности.
- Выдумаешь тоже... Надеюсь, я не сильно разочарую Фробру, сказав, что уже принадлежу другой.
- Как?!
- Да, мой дорогой друг. Идем. Отобедаем за королевским столом и будем готовиться к отъезду.
- Зачем так торопиться? Мы здесь - герои и, кроме того, по-моему, заслужили хотя бы небольшой отдых.
Хокмун улыбнулся.
- Оставайся, если хочешь. А мне не мешало бы побывать на свадьбе - своей собственной.
- Ладно, - вздохнул в притворной печали Оладан. - Я не могу пропустить такое событие. Придется, по-видимому, сократить свое пребывание в Хамадане.
Следующим утром королева лично проводила их до ворот города.
- Подумай еще раз, Дориан Хокмун. Я предлагаю тебе трон - тот самый, которого так домогался мой брат.
Но Хокмун уже смотрел на запад. Где-то там, в двух тысячах милях и нескольких месяцах путешествия отсюда, его ждала Иссольда, ждала, не зная, что с ним, жив ли он... Граф Брасс тоже ждал, и Хокмуну не терпелось поскорее поведать ему о новом позоре Гранбретании. А Богенталь, без сомнения, и сейчас стоит рядом с Иссольдой на вершине самой высокой, возвышающейся над пустынным ландшафтом Камарга башне замка Брасс и, используя все свое красноречие, пытается утешить бедную девушку, ждущую и не знающую, вернется ли к ней когда-нибудь ее суженый.
Хокмун поклонился, сидя в седле, и поцеловал руку королевы.
- Я благодарю вас, ваше величество, и очень польщен вашим предложением, но я дал обещание и должен сдержать его - и ради этого готов отказаться даже от двадцати тронов. Поэтому я должен ехать. Да и потом, мой меч еще очень нужен тем, кто борется против Темной Империи.
- Тогда иди, - с печалью в голосе сказала Фробра, - но помни город Хамадан и его королеву.
- Я никогда не забуду вас.
Он дернул поводья и направил своего голубого коня по простирающейся перед ним каменистой равнине. Оладан, обернувшись послал королеве воздушный поцелуй, подмигнул и поспешил за другом.
Дориан Хокмун, герцог Кельнский, возвращался на запад.

Предыдущая страница 12


Мир империи мрака

Файл взят на http://www.moorcock.narod.ru


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1
      ГРАФ БРАСС       (Страница 1)
    • Глава 2
      ИССОЛЬДА И БОГЕНТАЛЬ       (Страница 1)
    • Глава 3
      БАРОН МЕЛИАДУС       (Страница 1)
    • Глава 4
      СХВАТКА В ЗАМКЕ БРАСС       (Страница 2)
  • ЧАСТЬ ВТОРАЯ (Страница 3)
    • Глава 1
      ДОРИАН ХОКМУН       (Страница 3)
    • Глава 2
      СДЕЛКА       (Страница 3)
    • Глава 3
      ЧЕРНЫЙ КАМЕНЬ       (Страница 4)
    • Глава 4
      ПУТЕШЕСТВИЕ В ЗАМОК БРАСС       (Страница 4)
    • Глава 5
      ПРОБУЖДЕНИЕ ХОКМУНА       (Страница 5)
    • Глава 6
      БИТВА ЗА КАМАРГ       (Страница 7)
  • ЧАСТЬ ТРЕТЬЯ (Страница 9)
    • Глава 1
      ОЛАДАН       (Страница 9)
    • Глава 2
      КАРАВАН АГОНОСВОСА       (Страница 9)
    • Глава 3
      РЫЦАРЬ В ЧЕРНОМ И ЗОЛОТОМ       (Страница 10)
    • Глава 4
      МАЛАГИГИ       (Страница 10)
    • Глава 5
      ЖИЗНЬ ЧЕРНОГО КАМНЯ       (Страница 11)
    • Глава 6
      СЛУГА РУННОГО ПОСОХА       (Страница 11)


Майкл Муркок

Драгоценность в черепе

Цикл: "Хроники Дориана Хокмуна" - 1

Мир империи мрака

 Читать книгу

Аннотация

Хроники повествуют о приключениях Дориана Хоукмуна, герцога Кельнского, в мире, похожем на наш, но после ядерной войны. В этом мире набирает силу Темная Империя Гранбретании, подчиняя государство за государством. Волей случая Хоукмун встречается с Графом Брассом - хранителем Камарга, который остается одним из последних непокорившихся государств. Первая тетралогия, История Рунного Посоха, посвящена борьбе с Темной Империей. В ней нет никаких упоминаний о Мультивселенной, о Вечном Герое или богах - просто обычная героическая фантастика, а единственной связкой с остальным циклом является как раз Рунных Посох.

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.com.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.