Майкл Муркок - Дочь похитительницы снов

1 Майкл Муркок

Моей крестнице Оуне фон Б., а еще - Берри и компании

КНИГА ПЕРВАЯ

Предуведомление

- 10 мая 1941 года, спустя несколько месяцев после того, как Великобритания неожиданно выиграла решающую «Битву за Англию» и наконец остановила нацистское нашествие, Рудольф Гесс, заместитель Гитлера и его закадычнейший друг среди верхушки рейха, улетел в Шотландию. Когда Гесса задержали, он заявил, что должен передать важные сведения лично Уинстону Черчиллю. Допрашивали Гесса агенты МИ-5, английской армейской контрразведки. Протоколы допроса были немедленно засекречены, а некоторые из них и вовсе пропали бесследно. 22 июня 1941 года Гитлер напал на СССР. Многие полагают, что Гесс считал это решение безумным и потому пытался договориться с Черчиллем, чтобы вместе остановить Гитлера. Но Черчилль так и не встретился с Гессом, который скончался в тюрьме в 1987 году при загадочных обстоятельствах.

Заснешь - похищу твое серебро.
В снах украду твою душу.
Уэлдрейк. Рыцарь Равновесия.

Глава 1
Украденные сны

Меня зовут Ульрик фон Бек, и я - последний в роду графов фон Бек. Родился и вырос я в городке Бек, в Саксонии, в начале столетия. Здоровьем я никогда не отличался; мало того, мою жизнь омрачало наше фамильное проклятие - альбинизм.
Моя матушка умерла родами. Отец погиб в призрачном огне, уничтожившем башню нашего замка. Мои братья были все намного старше и находились за границей на дипломатической службе, так что на мою долю оставались домашние дела. Меня учили править нашими владениями мудро и справедливо, учили сохранять status quo в лучших традициях лютеранской церкви. И еще - исподволь советовали не появляться на людях чаще, чем это необходимо, не смущать их своими алыми глазами и мертвенно-бледным цветом лица. Я смирился с таким положением и тем самым обрек себя на добровольное домашнее заключение. Впрочем, не я первый: подобной участи не избежали многие из моих предков. Сразу вспоминаются жуткие истории про близнецов-альбиносов, родившихся у моей прабабушки…
Разумеется, поначалу приходилось тяжко, но в юношеские годы я стал постепенно забывать о своем печальном уделе: в местном католическом священнике я нашел друга и интересного собеседника, кроме того, я всерьез увлекся фехтованием. С фра Корнелиусом мы встречались утром и обсуждали богословские догматы, а днем я самозабвенно сражался на шпагах и мечах. Утонченное и опасное, искусство фехтования требовало полной сосредоточенности, на мучительные размышления о жестоких капризах судьбы не оставалось ни времени, ни сил. Заметьте, я говорю именно об искусстве фехтования, а не о тех потешных поединках, которыми похваляются всякие нувориши и бюргеры с претензиями на аристократизм, и для которых в Гейдельбергском университете даже составили глупейший кодекс чести.
Ни один истинный поклонник боя на мечах не станет участвовать в этих вульгарных поединках. Я быстро освоил азы искусства и, льщу себя надеждой, вскоре вырос в настоящего мастера. Более всего меня привлекали бои до гибели одного из противников.
Энтропию я всегда считал единственным врагом, с которым стоит сражаться; по мне, победить энтропию означало достичь компромисса со смертью, которая торжествовала во всех конфликтах испокон веку.
Пожалуй, нужно сделать маленькое отступление и сказать несколько слов о моем решении посвятить жизнь борьбе за недостижимое. Наверное, это решение было самым разумным, самым подходящим для аристократа-изгоя, воспитанного в идеализме предыдущих веков, презираемого современниками и внушающего страх даже собственным слугам. Для человека, привыкшего много читать и много размышлять. Но мое уединение вовсе не означало, что я не следил за происходящим в стране. Я прекрасно знал, что за толстыми стенами замка Бек, в моей многострадальной Германии, звучат напыщенные речи, оболванивающие нацию и заставляющие ее вновь грезить о войне. То есть - о самоубийстве.
Словно подчиняясь некоему инстинкту, уже в молодые годы, вскоре после школьного путешествия по Нильской долине и другим знаменитым местам, я увлекся археологией, погрузился с головой в изучение древностей.
Моему интересу немало способствовал дом - старинный замок, который многажды перестраивали, добавляли к нему флигели и подсобные помещения. Он возвышался над пастбищами и лесистыми холмами будто могучее дерево, окруженный кипарисами, тополями и ливанскими кедрами, которые мои предки-крестоносцы привезли из Святой Земли, и саксонскими дубами, в которых, как гласили легенды, обитали души моих еще более ранних предков, сливаясь воедино с родимой почвой. Мои предки сперва сражались против Карла Великого, потом примкнули к нему. Двое из них бились бок о бок с Роландом в Ронсевальском ущелье. Другие были ирландскими пиратами, третьи служили Этельреду Английскому…
В искусстве фехтования меня наставлял старый фон Аш, которого мои братья прозвали Орехом, - маленький, смуглый, весь какой-то сморщенный. В его семье все мужчины были кузнецами и отменными бойцами на мечах - с тех самых пор, как основатель рода фон Ашей выковал первый бронзовый топор. Старик любил меня и охотно делился своими познаниями, которые я жадно впитывал, и своими приемами боя, которые я мгновенно перенимал. Что бы он мне ни показывал, я не отступался, пока не осваивал этот прием. Фон Аш часто говорил, что во мне словно воплощается вековая мудрость его рода.
Впрочем, в этой мудрости не было ничего необычного, если хотите, экзотического. Фон Аш отнюдь не поучал меня, он давал советы, которые - думаю, он поступал так сознательно - проникали в меня тем глубже, чем более они отвечали моей любви ко всему сложному, утонченному, символическому. Эти советы походили на зерна, брошенные в плодородную почву: если за ними ухаживать, они неминуемо должны были прорасти. В том и заключалось наставничество фон Аша: ученик со временем начинал верить, что достиг всего самостоятельно, что он просто откликнулся на вызов, а учитель в лучшем случае подсказал, что надо довериться интуиции.
Именно мой наставник поведал мне о песни клинка.
- Прислушивайся и услышишь, - говорил он. - У каждого великого меча - своя собственная песнь. Когда услышишь ее, когда разберешь слова, вы с мечом станете одним целым, и ты сможешь сражаться им, ибо эта песнь - самая суть клинка. Меч куют не для того, чтоб он висел на стене, не для того, чтобы поднимать его над головой в знак победы; нет, меч рубит плоть и кости, меч убивает. Он не символ мужества, не свидетельство вступления в зрелый возраст; он - орудие смерти. И смерть, которую он несет, справедлива далеко не всегда. Если ты не согласен с этим, сынок, - а не соглашаться ты вправе, ведь даже прописную истину можно оспорить, - тебе не следует вообще браться за меч. Бой на мечах - подлинное искусство, однако поединок должно вести до смерти, иначе искусство выхолащивается.
Я не сомневался, что для моего клинка Равенбранда, фамильной ценности, переходившей из поколения в поколение, битва с энтропией - его истинное предназначение. Этот клинок принадлежал нашему роду с незапамятных времен, но лишь немногие среди моих предков выказывали интерес к черному мечу, по лезвию которого струились рунические надписи. Для большинства фон Беков Равенбранд был досадной помехой. Некоторые мои предки впадали в безумие (что с нами, в общем-то, случалось довольно часто) и использовали меч в ситуациях, о которых мы предпочли бы забыть. Так, в прошлом веке все миренбургские газеты пестрели сообщениями о зверствах маньяка по прозвищу Красноглазый: он бегал по городским улицам с обнаженным клинком и убивал встречных. От его руки погибло по меньшей мере тридцать человек, а потом он вдруг исчез. Подозрение, вполне естественно, пало на фон Беков - о нашем наследственном альбинизме было известно всем. Но до суда дело не дошло - не удалось собрать доказательств, и Красноглазый остался тайной, а газеты поставили его в один ряд с Джеком Потрошителем, Фантомасом и Джеком Попрыгунчиком.
Фон Беков частенько - и, надо признать, заслуженно - обвиняли в кровопролитии, и потому мы старательно забывали о мече и о легендах, с ним связанных. И почти добились своего - в просторном замке в мое время оставалось лишь несколько человек, помнивших древние предания. Не считая меня, это все были слуги, слишком старые, чтобы покинуть замок и переселиться в город.
Когда мне пришла пора взяться за этот меч, фон Аш стал учить меня его песням. А песни у меча были особенные.
Как его ни поворачивай, как ни крути, сталь отзывалась на любое движение легкой дрожью, точно живая плоть - или музыкальный инструмент. Меч словно направлял мою руку. Фон Аш показал, как обращаться с клинком, как правильно располагать пальцы на рукояти, как извлекать из клинка песни ненависти и презрения, кровожадные боевые песни и печальные воспоминания о прежних битвах, и многие, многие другие. Вот только любовных песен у меча не было. «У клинков, - сказал фон Аш, - редко встречается сердце. И полагаться на их верность - верх неразумия».
Меч, который мы называли Равенбрандом, был выкован из черного металла и имел тонкое, необычной формы лезвие. Семейное предание утверждало, что его выковал фра Корво, венецианский оружейник, сочинивший знаменитую книгу о мечах. Впрочем, другое предание гласило, что Корво - Кузнец-Ворон, как назвал его Браунинг - всего лишь нашел клинок или даже лезвие, а сам выковал только рукоять.
Говорили, что это клинок сатаны. Или сам сатана. В стихотворении Браунинга рассказывается, что Корво отдал собственную душу, чтобы вдохнуть жизнь в меч. Я собирался как-нибудь отправиться в Венецию, прихватив с собой Равенбранд, и выяснить наконец, где правда, а где выдумки.
Между тем фон Аш покинул меня, уехал и не вернулся. Единственное, что было мне известно, - он намеревался добраться до острова Морн, где рассчитывал отыскать некий чудесный металл.
А потом настал август 1914 года, и в первые месяцы войны мне хотелось стать старше, чтобы тоже уйти на фронт. Когда же возвращавшиеся ветераны - юнцы немногим старше моего - поведали об изнанке войны, я тут же передумал вступать в армию. А война продолжалась, и конца ей не было видно.
Мои братья умерли от болезни или были разорваны в клочья снарядами в окопах. И скоро у меня не осталось родственников, кроме престарелого деда, который жил в роскоши и уюте на окраине Миренбурга, в Вальденштайне. Он глядел на меня своими огромными бледными глазами, и во взгляде его читалось разочарование в жизни и предвестие гибели всего, ради чего он жил. Я навестил его, и минут через пять он взмахом руки отослал меня прочь. А в следующий раз и вовсе отказался принять.
Меня забрали в армию в 1918-м. Я вступил в отцовский пехотный полк и, в чине лейтенанта, был незамедлительно отправлен на Восточный фронт. Война продолжалась еще достаточно долго, чтобы я успел убедиться, насколько она жестока и бессмысленна.
Вдаваться в подробности я не собираюсь - нам редко хочется говорить о том, чему мы сами были свидетелями. Скажу только, что порой над окопами раздавались голоса. Они доносились с ничейной земли и молили о пощаде. «Помогите, помогите, помогите…» На английском, на французском, немецком, русском и на дюжине других языков. Раненые, искалеченные, обезображенные кричали при виде собственных вывалившихся кишок и оторванных конечностей, молили господа утишить боль и послать благословенную смерть. Мы знали, что скоро и наши голоса вольются в мучительный хор.
Эти голоса слышались мне даже во сне. Тысячи, миллионы голосов, душераздирающие вопли, умолявшие избавить от страданий, перетекавшие из ночи в ночь, из сна в сон. Я просыпался от ужаса - и засыпал вновь, чтобы окунуться в следующий кошмар. И мои сны, населенные голосами, почти не отличались друг от друга.
Хуже того, мои сны почему-то распространялись во времени, охватывая все битвы человеческой истории, с древнейших времен и до наших дней.
Очень живо, словно воочию - наверняка благодаря своей начитанности - я наблюдал грандиозные сражения. Некоторые были мне знакомы - по описаниям, естественно. В большинстве своем они воспроизводили, со сменой декораций и костюмов, то же надругательство над человеческой природой, которое я сутками напролет лицезрел из окопов.
Среди этих снов был один, повторявшийся особенно часто. Белый заяц бежал по полю брани между сражающимися, которые его как будто не замечали. Порой он оборачивался и смотрел на меня, и у него были мои собственные алые глаза. Я понимал, что должен следовать за ним, но что-то мешало мне сдвинуться с места.
Постепенно сны стали менее жуткими. Во всяком случае, с кошмарной явью им уже было не сравниться.
Мы, немцы, зачинщики войны - с точки зрения победителей, разумеется, - испытали жуткое унижение: Версальский договор не оставил нам ничего, даже средств к восстановлению страны, а алчные европейцы, на которых с отвращением взирал американский президент Вудро Вильсон, требовали большего. В результате, как обычно, простые люди были вынуждены платить за преступную тупость власть имущих. Между прочим, вообще мы - люди - живем, умираем, болеем, выздоравливаем, радуемся и страдаем по воле кучки эгоистов.
Будем честны: некоторые аристократы, и я в том числе, не покинули страну. Мы остались, чтобы своими руками восстановить Германскую Федерацию, пускай даже в нее снова должны были войти эти чванливые прусские фанфароны, до сих пор мнившие себя непобедимыми. Именно они заодно со своими приспешниками произносили в 20-х годах те самые речи, из которых суждено было возникнуть нацистской и большевистской пропаганде, столь разной - и столь одинаковой. Побежденная Германия погрязла в разрухе и нищете.
Наш мир, каким мы его знали и любили, был уничтожен, разрушен до неузнаваемости. Все то, чем оделил немцев Бисмарк, - национальное чувство единства и общего предназначения, обратилось в угодливое служение горстке фабрикантов оружия и крупных промышленников, прикрывавшихся, словно зонтиками, членами королевской семьи. Былая слава сгинула, осталась лишь горькая ирония, из которой впоследствии вырос реализм Брехта и Вейля. Музыка «Трехгрошовой оперы» была наиболее подходящим аккомпанементом к крушению империи.
Германия балансировала на грани гражданской войны между левыми и правыми, между коммунистами и националистами. Гражданской войны мы опасались более всего, ибо у нас перед глазами был пример России.
Нет способа быстрее обрушить страну в хаос, нежели принимать панические решения по предотвращению этого падения. Ведь Германия оживала. Многие здравомыслящие люди полагали, что, поддержи в тот момент Германию другие великие державы, не было бы никакого Адольфа Гитлера. Личности вроде него появляются, когда во власти возникает пустота. Они возникают из ничего, сотворенные нашим собственным негативизмом, нашими фаустовскими претензиями и темной алчностью.
Моя семья сильно пострадала от войны, которая подорвала, вдобавок, и финансовое благополучие фон Беков. Мой друг священник отправился миссионером в бывшую немецкую колонию Руанда, а я превратился в понурого отшельника. Мне часто советовали продать Бек, торговцы с черного рынка и поднимавшие голову нацисты обхаживали меня, предлагая изрядные суммы за наше родовое гнездо. Они думали, что могут вместе со стенами купить аристократический дух, словно это был очередной особняк или шикарный автомобиль.
Я отказывался. Мне приходилось прилагать все больше усилий, чтобы сохранить наши владения, и благодаря этому я узнал кое-что о страхах и заботах обыкновенного немца, который видел свою страну на пороге гражданской войны.
Проще всего было обвинить победителей. Конечно, нас обложили чудовищными податями, и это было бесчеловечно и просто глупо: у нацистов, набиравших силу в Мюнхене и других городах Баварии, имелся отличный повод для выступлений.
Со временем партия национал-социалистов прибрала к рукам почти всю власть в Германии - ту самую власть, которая, как они заявляли, прежде принадлежала евреям. В отличие от евреев, наци на деле подчинили себе прессу: через газеты и журналы, через радио и кино они стали внушать людям, кого те должны любить, а кого ненавидеть.
Как убить миллион своих соседей?
Для начала объявить их Иными. Они - не такие, как мы. Не люди. Просто похожи, и все. Притворяются. А копни поглубже - они все нам завидуют и люто ненавидят. Затем сравниваем соседей с нечистыми животными, обвиняем в заговоре против нас. И очень скоро общество впадет в безумие и само устроит массовую резню.
Разумеется, в таком подходе нет ничего нового, ничего оригинального. Американские пуритане всех, кто не соглашался с ними, объявили безбожниками и злодеями, причастными, хуже того, к ведьмовству. Эндрю Джексон развязал воображаемую войну, которую якобы выиграл, чтобы отобрать у индейцев земли, принадлежавшие им по договору с правительством. Англичане и американцы отправились в Китай спасать страну от опиума, который сами же китайцам и продавали. Турки везде называли армян чудовищами, а под шумок устраивали бойни христиан. Но для меня, воспитанного в иной традиции, подобные речи были в новинку (выступления Мартина Лютера против евреев, пожалуй, не в счет), и я никак не мог поверить, что цивилизованная нация прислушивается к этим речам.
Впрочем, напуганные народы очень легко принимают угрозу гражданской войны - и посулы человека, обещающего предотвратить ее. Гитлер предотвратил гражданскую войну потому, что она была ему не нужна. Власть досталась нацистам через голосование - и это произошло в стране, которая имела самую демократическую в мире конституцию, во многих отношениях превосходившую американскую.
Как только он пришел к власти, его противники оказались у него в руках. Это происходило на наших глазах, но мы не могли ничего изменить. Многие немцы отчаянно хотели стабильности и были готовы поддержать нацистов, суливших возрождение и процветание страны. И потом, куда легче пережить исчезновение соседа-еврея, чем пропажу своего родственника…
Таким вот образом большинство населения и примкнуло к наци - словом, делом или молчанием, которое хуже крика, примкнуло, поступившись собственной совестью, возненавидело себя и других, предпочло самосохранение самоуважению, и немецкий народ перестал существовать, превратился в рабов.
Современная диктатура заставляет людей раболепствовать как бы по своей воле. Мы учимся скрывать отвращение к собственной трусости за глянцевым фасадом напыщенных, пафосных речей, за рассуждениями о благих намерениях, за отговорками о незнании и непричастности, чувствуем себя невинными жертвами. А тех, кто отказывается подчиняться правилам выживания, попросту убивают.
Я по-прежнему оставался противником всех и всяческих войн, однако возобновил тренировки с мечом. По правде сказать, эти тренировки стали чем-то большим, нежели просто способом приятно провести время. В них я находил убежище, средство ускользнуть от окружающего мира и сохранить при себе то немногое, что у меня еще оставалось моего. Чтобы работать с Равенбрандом, требовалось особое умение: да, мой меч был прекрасно отбалансирован и я мог вращать его одной рукой, но в поединках этот клинок будто превращался в змею, становился удивительно гибким, как бы перетекая из позиции в позицию в моей руке, и, что самое главное, начинал жить своей жизнью.
Наточить лезвие на обыкновенном оселке было невозможно. Фон Аш подарил мне особый оселок, инкрустированный алмазами; им я и пользовался - достаточно редко, ибо Равенбранд практически не тупился.
Пожалуй, продолжатели Фрейда, столь усердно трудившиеся в изнемогающей от хаоса стране, нашли бы что сказать о моей привязанности к мечу, о моем нежелании расставаться с Равенбрандом. А я чувствовал, что клинок питает меня энергией, что он дает мне силу жить, несмотря на все ужасы, на все зверства нацистов.
Куда бы я ни шел, меч всегда был при мне. Местный умелец изготовил для меня ружейный футляр, в котором я и носил Равенбранд; со стороны я, могу предположить, выглядел этаким добропорядочным бюргером, собравшимся на охоту или даже на рыбалку.
Что бы ни случилось с Беком, я для себя решил, что мы с мечом не должны погибнуть. Не знаю, было ли у меча какое-либо.., э.., символическое значение, олицетворял ли он собой что-нибудь; мне известно лишь, что наша семья владела им добрую тысячу лет, что, по преданию, этот меч выковали для Вотана, что именно он обратил в бегство сарацин при Ронсевале и повел в атаку конницу Каролингов, что он сражался с берберами, защищал короля при Гастингсе и служил саксам в Византии и на Востоке.
Порой мне казалось, что я схожу с ума, однако ощущение неразрывной связи между мечом и мною с каждым днем становилось все крепче. И дело тут было не в приверженности традициям и не в чрезмерном увлечении рыцарскими романами.
Между тем жизнь в Германии продолжала ухудшаться.
Даже городок Бек, с его старинными островерхими черепичными крышами, над которыми торчали печные трубы, с его сонными фасадами и зелеными окнами, с его еженедельными ярмарками и древними обычаями, не избежал тлетворного поветрия.
Еще до 1933 года по улицам Бека время от времени маршировали самозванные штурмовики - бывшие солдаты, оставшиеся без работы; командовали ими такие же самозванцы, присвоившие себе звания от капитана и выше. Квартировали они не в Беке, откуда я их, попросту говоря, выгнал, а в соседнем городе. Парады проходили с большой помпой: во-первых, внушали страх противникам, коих в Беке насчитывалось не то чтобы мало, а во-вторых, показывали свою силу старикам, женщинам и детям.
Такие вот самозванные армии были чуть ли не в каждом немецком городе; они постоянно враждовали между собой, дрались с коммунистами, нападали на политиков, пытавшихся ограничить их влияние (эти политики понимали, что если штурмовиков не остановить, гражданская война станет печальной реальностью). Именно это и вызвались проделать нацисты - обуздать отряды, которые они же сами и создавали, пугая обывателей и добивая бедную, униженную Германию.
Я согласен с мнением, что если бы союзники проявили больше благородства и не пытались отобрать у нас последние гроши, Гитлеру и штурмовикам не на кого было бы пенять. Однако в условиях явной, неприкрытой несправедливости даже самые тихие и робкие из бюргеров одобряли действия, которые до войны сочли бы заслуживающими самого строгого осуждения.
И в 1933 году, опасаясь конфликта «в русском стиле», многие из нас проголосовали за «сильную руку» - в надежде на лучшую, более стабильную, более спокойную жизнь.
К сожалению, «сильная рука» Гитлера, как это обычно и бывает, оказалась политической фикцией; приспешники называли его железным человеком, а на деле он был ничуть не лучше всей этой компании крикливых психопатов.
По улицам Германии в те годы бродили тысячи гитлеров - тысячи обездоленных, обделенных жизнью невротиков, преисполненных зависти и ненависти. Гитлер выбился из общего ряда благодаря своему упорству: он обладал талантом произносить трескучие политические речи и, упиваясь собственным красноречием, заводил толпу; кроме того, он нашел беспроигрышный ход - из его речей следовало, что мы страдаем не из-за алчности наших предводителей или жестокости победителей, а по вине загадочной, почти сверхъестественной силы, которую он именовал «мировым еврейством».
В обычные времена к подобному бреду прислушивались бы разве что всякие отбросы общества, но в пору, когда один финансовый кризис сменял другой, Гитлер и его присные убеждали все больше немцев (и среди прочих - крупных промышленников), что национал-социалисты единственные предлагают надежный путь к спасению.
Возьмем Италию и дуче Муссолини. Он спас свой народ, возродил его, заставил соседей снова опасаться итальянцев. Он вернул Италии мужество. То есть сотворил именно то, что требовалось совершить в Германии. Так они думали, эти люди. «Сапоги и пушки, корабли и флаги, и границы рвутся как листы бумаги…» - писал Уэлдрейк в своих яростных стихах, незадолго до гибели в 1927 году.
Простые стремления. Простые ответы. Прописные истины.
Над интеллектом, образованием и порядочностью потешались так, будто они стали заклятыми врагами Германии. Мужчины, как всегда, утверждали свое уязвленное достоинство тем, что требовали от женщин оставаться дома и воспитывать детей. На словах они почитали женщин как земных богинь, а на деле относились к ним с презрительным высокомерием и не подпускали к реальной власти.
Мы медленно учимся. Ни английские, ни французские или американские опыты по изменению общества «сверху» не привели к успеху; коммунистический и нацистский эксперименты, одинаково пуританские в своих лозунгах, доказали то же самое - человеческие отношения несводимы к прописным истинам. Прописная истина годится для спора, но правительству, которое на самом деле стремится что-то изменить, нужны более сложные, более тонкие инструменты. Неудивительно, что к 1940 году в Германии разразилась настоящая эпидемия юношеских самоубийств; нацисты, разумеется, не признавали этой проблемы - в мире, который они строили, ничему подобному места не было.
В 1933 году, несмотря на то, что многие из нас уже понимали истинную суть нацизма, они сумели захватить большинство в парламенте. Наша конституция превратилась в клочок бумаги и попала в костер вместе с великими творениями Манна, Гейне, Брехта, Цвейга и Ремарка. Нацисты громоздили костер за костром на перекрестках и городских площадях. Кощунственный обряд, это торжество невежества и фанатизма, они назвали «культурным очищением».
Инструментами большой политики стали сапоги, оружие и кнуты. Мы не могли сопротивляться - потому что не в силах были поверить в происходящее. Мы до сих пор полагались на демократию, не понимая, что она давным-давно растоптана. Впрочем, суровая реальность быстро открыла нам глаза.
Такая жизнь была невозможна для всякого, кто ценил человеческие добродетели, но наши протесты подавлялись самым жестоким образом. И скоро тех, кто по-прежнему смел противиться, осталось совсем немного.
По мере того как нацистский кулак сжимался все крепче, число тех, кто отваживался бороться хотя бы на словах или даже просто ворчать, неуклонно уменьшалось. Штурмовики были повсюду. Они хватали людей на улицах, чтобы те «почувствовали, как надо себя вести». Нескольких журналистов, моих знакомых, не имевших ни малейшей склонности к политике, продержали в тюрьме не месяц и не два, потом выпустили - и снова посадили за решетку. Когда их освободили повторно, они попросту боялись открывать рот.
Нацисты заигрывали с теми, кого принято было называть «пролетариатом» - и при содействии церкви и армии они в этом изрядно преуспели.
Правда, задавить оппозицию целиком им не удалось. Я, к примеру, собирался вступить в Общество Белой Розы, которое объединяло людей, поклявшихся бороться с Гитлером и его приспешниками.
О своих симпатиях я говорил при каждом удобном случае, и некоторое время спустя это принесло результат. Мне позвонила молодая женщина, назвавшаяся Герти. Она сказала, что со мной свяжутся, как только убедятся в безопасности встречи. Наверное, они проверяли меня, выясняли, не лазутчик ли я и не предам ли их при первой же возможности.
На улицах Бека меня дважды обзывали подонком и уродом. Мне повезло, и я оба раза добирался домой, не получив увечий. После второго случая я перестал выходить из дома днем, а по ночам брал с собой на прогулку меч. Возможно, это было глупо - ведь штурмовики расхаживали с винтовками, - но с Равенбрандом я чувствовал себя увереннее; меч придавал мне сил и храбрости.
Вскоре после второго столкновения, когда меня оплевали юнцы в коричневых рубашках, - я вступился за своего старого слугу Рейтера, которого обозвали лакеем и буржуйским прихвостнем, - ко мне вернулись прежние диковинные сновидения. На сей раз они были гораздо красочнее, в них появилось что-то вагнеровское. Эти сны изобиловали воинами в доспехах, могучим конями, окровавленными знаменами, сверканием и лязгом стали и громовыми фанфарами. Откуда взялись эти видения с их средневековой романтикой? Такие сны пристало видеть нацистам - они у нас преклоняются перед средневековьем…
Сновидения медленно обретали форму, и в них я вновь начал слышать голоса - тысячи голосов, тысячи слов на языках, которых я не понимал, тысячи странных имен из числа тех, о каких говорят:
«Язык сломаешь». Мне чудилось, будто я слушаю, как некто читает длинный список имен тех, кто погиб насильственной смертью, от начала времен до наших дней, и что в этом списке присутствуют и имена людей, которым только суждено погибнуть.
Возвращение снов обеспокоило моих слуг. Они стали поговаривать, что неплохо было бы показать меня местному доктору или свозить в Берлин, на прием к специалисту.
Я был готов согласиться с ними, но тут в моих снах вновь появился белый заяц. Он бежал по полю брани, перепрыгивая через трупы, проскакивая между ног закованных в доспехи воинов, под стрелами и пиками тысяч вовлеченных в сражение народов различных вероисповеданий. Звал ли он меня за собой, я понять не мог, ибо заяц не оглядывался. Я молил, чтобы он остановился и обернулся - мне хотелось снова заглянуть в его алые глаза, выяснить, не я ли это сам в ином обличье, избавившийся от ужасов непрестанной схватки. Мне этот заяц почему-то казался предвестником грядущего успеха. Но я хотел удостовериться. Я попытался крикнуть, но слова не шли с языка. И тут я осознал, что я нем, глух и слеп.
Внезапно сны прекратились. Я просыпался поутру со странным чувством: будто сон приснился и растаял, не оставив после себя ничего, кроме угасающего воспоминания. Вдобавок эти воспоминания почему-то всегда сопровождались смятением в мыслях и непонятным страхом. Белый заяц на поле брани, среди гор искалеченной плоти… Не слишком приятное чувство, уж поверьте, но я цеплялся за него, ибо оно хотя бы напоминало мне о моих сновидениях.
Вместе с кошмарами пропали и обычные сны, в которых я возвращался во времена, когда можно было спокойно заниматься изучением древностей и благотворительностью. Монашеский удел был для человека в моем положении и с моей наружностью наилучшим выходом, особенно в те дни, в паузе между стадиями конфликтами, начавшегося Великой войной, которая, как мы думали, положит конец всем войнам. Теперь мы думали, что нас ожидает целое столетие войн, когда одно столкновение будет сменять другое, когда по крайней мере половину из них станут называть справедливыми и священными, будут твердить об оказании помощи угнетенным меньшинствам и прочей ерунде; на самом же деле - и мы это понимали - большинство войн возникало из главной человеческой страсти, из ближайшей и желаннейшей цели, то есть из жажды обогащения и из того самого чувства уверенности в собственном превосходстве, которым, без сомнения, отличались крестоносцы, сеявшие смерть и разрушение в Иерусалиме во имя славы Господней.
Столько мирных снов, наравне с моими, было похищено в наше столетие! Сколько мужчин и женщин, благородных и честных, получили в награду за свою порядочность жестокие пытки и мучительную смерть.
На улицах Бека, с соизволения церкви, появились портреты Адольфа Гитлера, канцлера Германии: облаченный в серебристый, сверкающий доспех, он восседал на белом коне, держа в руках стяг с ликом Христа и Священный Грааль, как бы ставя себя тем самым в ряд спасителей человечества.
Эти филистеры, разумеется, презирали христианство и сделали символом новой Германии свастику - и не оставляли попыток опошлить наши идеалы и надругаться над старинными легендами, в которых запечатлелось великое прошлое нашего народа.
Мне представляется, что это своего рода клеймо политического мерзавца, который во всеуслышание твердит о человеческих правах и чаяниях и использует фразы, от каких на глаза у толпы наворачиваются слезы, обвиняя всех вокруг, но не самого себя, в существующих проблемах. Вечно «иноземная угроза», страх перед чужаками, «тайные агенты, нелегальные переселенцы…» Похожие фразы и по сей день звучат в Германии, во Франции и в Америке и во всех прочих странах, которые мы когда-то считали слишком цивилизованными для подобного отношения к людям иной национальности.
Хотя прошло много лет, я по-прежнему боюсь возвращения сна, ужасного сна, в который я в конце концов оказался ввергнут. Этот сон был реальнее любой яви и длился бесконечно. Вечный сон, в котором мне предстало наше мироздание, во всей своей полноте, во всем своем разнообразии и безграничности, с бесчисленными возможностями творить зло и вершить добро.
Пожалуй, это единственный сон, который у меня не украли.

Глава 2
Визит родственника

Я все еще ожидал звонка от таинственной Герти, когда в начале 1934 года ко мне в Бек пожаловал нежданный и не сказать чтобы особенно приятный гость.
Моя семья через браки и прочие «формы взаимодействия» породнилась с наследными правителями Миренбурга, столицы Вальденштейна, который аннексировали нацисты и который в будущем оккупируют русские. Наши родичи вели свое происхождение от славян, но многие сотни лет были связаны с Германией общим языком и культурными узами. У нас в роду со временем вошло в обыкновение проводить в Миренбурге хотя бы высокий сезон. А некоторые мои родственники - в частности дядюшка Руди, к которому в Германии относились с презрением, - и вовсе жили в Миренбурге постоянно.
Правители Миренбурга не устояли перед напастями смутного времени. В Вальденштейне началась гражданская война - на чужеземные деньги, ведь многие зарились на Вальденштейн, для многих он был лакомым кусочком. В результате к власти вернулся род Бадехофф-Красны, который поддерживали австрийцы. А они состояли в родстве с фон Минктами - одной из старейших миренбургских династий.
В тридцатые годы Вальденштейном правил мой кузен Гейнор, в чьих жилах текла мадьярская кровь. Его мать в молодости считалась первой красавицей Будапешта, а склонный к политическим интригам ум она сохранила до глубокой старости. Я восхищался тетушкой, которую как следует узнал в ее зрелые годы: она управляла своими владениями с твердостью Бисмарка.
Теперь-то она изрядно сдала. Приход к власти нацистов был для нее шоком, от которого тетушка так и не оправилась. Муссолини она считала отъявленным негодяем, а Гитлера называла болтливым ничтожеством, способным разве что витийствовать на митингах. Когда мы виделись в последний раз, она заявила, что душу Германии украли давным-давно и сделал это не Гитлер. Нет, он всего лишь наступил сапожищем на труп немецкой демократии. Точнее, вырос из него, как гриб из земли, прибавила тетушка, и отравил трупным ядом всю страну.
- А где душа Германии? - спросил я. - И кто ее похитил?
- Думаю, она в безопасности, - отвечала тетушка и подмигнула, как бы принимая меня в сообщники: мол, уж мы-то знаем, что и как. Что ж, тетушка была обо мне слишком высокого мнения… Так или иначе больше она ничего не сказала.
Принцу Гейнору Паулю Сент-Одрану Бадехофф-Красны фон Минкту недоставало материнской рассудительности, зато он унаследовал от нее чисто мадьярскую привлекательность и некий шарм, которым часто пользовался, чтобы обезоружить своих политических противников. Некоторое время он придерживался заветов матери, но затем ступил на дорогу, которой прошли многие разочарованные идеалисты, и стал превозносить нацизм как живительную силу, способную встряхнуть истощенную Европу и утешить тех, кто по-прежнему переживал крушение всех и всяческих основ.
Расистом Гейнор никогда не был, тем паче что в Вальденштейне всегда покровительствовали евреям (но цыган беспощадно гоняли). Его взгляды - во всяком случае, такое у меня сложилось мнение после разговоров с ним - были вполне умеренными, скорее в духе Муссолини, нежели Гитлера. Для меня, впрочем, все нацистские воззрения были пустопорожней болтовней, фикцией, не имевшей ничего общего с нашими философскими и политическими традициями, пускай даже ими восторгались столь серьезные мыслители, как Хайдеггер, и пускай нацисты в своей пропаганде использовали фразы, понадерганные из сочинений Ницше.
В общем, я по возможности избегал кузена, но не потому, что имел что-либо против него лично: меня, мягко выражаясь, раздражала его политическая ориентация. И потому я испытал немалое потрясение, когда перед моим крыльцом остановился черный «мерседес», весь в свастиках, и из салона выбрался Гейнор в форме капитана СС - «элитных» нацистских частей, пришедших на смену СА Эрнста Рема, которые когда-то привели Гитлера к власти, а ныне стали для него помехой. Стояла ранняя весна, повсюду виднелись нерастаявшие сугробы. Тогда и сам Рем еще не догадывался, что в разгар лета Гитлер устроит ему и его соратникам «ночь длинных ножей». Главным врагом Рема, стремительно набиравшим висты, был маленький и невзрачный Генрих Гиммлер, глава СС, бывший птицевод, носивший пенсне и постепенно становившийся правой рукой Гитлера…
Мой слуга Рейтер отворил дверь и, как положено, принял у кузена его визитную карточку. А затем, подчеркнуто выговаривая каждый слог, объявил, что нас посетил капитан Пауль фон Минкт. Прежде чем Рейтер провел гостей в отведенные им комнаты, Гейнора дважды назвали капитаном фон Минктом - сначала водитель, а потом и лейтенант Клостерхейм, узколицый пруссак, глубоко посаженные глаза которого так и сверкали из-под бровей.
В своем черном с серебром мундире, с черно-красной свастикой на рукаве, Гейнор выглядел весьма импозантно. Держался он просто и даже вполголоса пошутил насчет необходимости появляться на людях в мундире. После того как он немного отдохнул с дороги, я пригласил его перед ужином подышать воздухом на террасе. Водитель и лейтенант Клостерхейм должны были обедать отдельно от нас, вместе с моими слугами. Мне показалось, Клостерхейму это не понравилось, но он принял мои слова с видом человека, слишком уж привычного к оскорблениям, чтобы разозлиться всерьез. Признаться, я был рад, что он ужинает не с нами. Кому приятно сидеть за столом в компании покойника? А мертвенно-бледный Клостерхейм, с лицом, туго обтянутым кожей и напоминавшим череп, производил именно такое впечатление.
Вечер выдался относительно теплый. Солнце село, над горизонтом взошла луна, выбелив своим светом окрестности замка, совсем недавно тонувшие в багрянце заката. Скоро снег растает. Право, жаль; не хочется, чтобы зима кончалась.
Я закурил - и вдруг заметил краем глаза некое движение. В следующий миг из кустов у подножия стены выскочил крупный белый заяц. Он выбежал на открытое место, остановился, огляделся, сделал шажок-другой… Этот заяц был как две капли воды похож на того, которого я видел в своих снах. Я чуть было не окликнул его, но сдержался: не хватало, чтобы меня сочли помешанным или заподозрили в чем-то предосудительном - а с нацистов станется. Но как велико было желание докричаться до зайца, уверить его, что никакая опасность ему не грозит! Я чувствовал себя как отец, беседующий с сыном.
Но вот заяц собрался с мыслями - и побежал дальше. Я наблюдал, как он бежит - лапы взметали снег, окутывавший его легкой, невесомой дымкой - по направлению к дубам, что росли поодаль. За моей спиной скрипнула дверь, и я обернулся. А когда вновь повернулся к парапету, зайца уже нигде не было видно.
Гейнор, облачившийся в вечерний наряд, взял сигарету из моего портсигара и изящно прикурил. Мы заговорили о пустяках, сошлись на том, что лунный свет на снегу и на островерхих крышах придает городку Бек неизъяснимое очарование. Потом помолчали - как истинные романтики, мы наслаждались зрелищем, которое Гете непременно обратил бы в тему для рассуждения.
Я упомянул, что видел белого зайца, бегущего через луг.
Ответ Гейнора меня удивил. - Заяц нам не помешает, - сказал мой кузен, пожимая плечами.
Хотя сумерки сгустились и похолодало, мы долгое время сидели на террасе, перебрасываясь малозначащими вопросами и ответами по поводу дальних родичей и общих знакомых. Гейнор спросил о ком-то. Я ответил, что это «кто-то», к моему немалому изумлению, вступил в национал-социалистическую партию. И как только ему это пришло в голову?
Вопрос повис в воздухе.
Гейнор рассмеялся.
Смею тебя уверить, кузен, со мной все было иначе. Я надел эту форму, чтобы от меня отвязались. И потом, в наши дни мундир капитана СС вещь весьма полезная. Знаешь, как все было? Недели три назад я заехал по делам в Берлин, и мне предложили, что называется, вступить в ряды и посулили звание. Я не стал отказываться, тем более что заручился клятвенным обещанием: даже если начнется война, никто меня на фронт не пошлет. Им нужны такие люди, как мы, кузен! Вон, Муссолини и короля на свою сторону привлек. Чем больше будет среди них Гейноров фон Минктов, тем скорее закоренелые скептики вроде тебя убедятся, что нацисты - уже не прежняя шайка неотесанных мясников.
Я усмехнулся и сказал, что вижу вокруг все тех же мясников и головорезов, терзающих разоренную страну и готовых заплатить любую цену за поддержку людей, чьи имена придадут партии Гитлера необходимый политический вес в мире.
- Вот именно, - весело согласился Гейнор. - Но кто нам мешает использовать этих головорезов в наших собственных целях? Чтобы изменить мир к лучшему? Они прекрасно понимают, что у них нет будущего. Да, они захватили власть и способны удержать ее, но что делать дальше, не могут и представить - воображения не хватает. Им нужны такие люди, как мы с тобой. И под нашим влиянием они со временем станут хотя бы немного похожими на нас.
Я ответил, что, с моей точки зрения, все наоборот - не нацисты становятся похожими на приличных людей, а приличные люди превращаются в нацистов. Гейнор заявил, что «нас» пока слишком мало, чтобы положение изменилось. Я заметил, что это порочная логика. Не припомню, чтобы мне доводилось видеть людей, развращающих власть, но вот людей, развращенных ею, я повидал достаточно. Он вновь засмеялся и сказал, что слово «власть» можно толковать по-всякому. Главное - как эту власть использовать. «Например, чтобы нападать на граждан, исправно платящих налоги, из-за их веры или национальной принадлежности», - уточнил я. «Вовсе нет, - возразил Гейнор. - Так называемый „еврейский вопрос“ - сущая ерунда, буря в стакане воды. Бедные евреи всегда были козлами отпущения, такова их печальная участь. Уверяю тебя, - прибавил он, - все не так страшно, как расписывает молва. И физические упражнения на свежем воздухе еще никому не вредили». Как, разве я не видел фильма о лагерях? В них есть все удобства.
К счастью, когда мы перешли в столовую. Гейнору хватило такта сменить тему.
За едой мы обсуждали стремление нацистов переписать законы и возможные последствия перемен для юристов, воспитанных в совершенно иной традиции. Подобно многим моим согражданам, в ту пору я еще и не догадывался, какие ужасы несет с собой нацизм, и потому вполне серьезно рассуждал о «хороших» и «дурных» сторонах новой системы. Пройдет год или два, прежде чем люди начнут понимать, какое чудовищное зло опутало Германию.
Гейнор сыпал красивыми фразами и провозглашал избитые истины. А я глубокомысленно кивал. Мы привыкли к антисемитизму и уже не воспринимали его всерьез, для нас он был всего лишь попыткой некоторых политиков привлечь голоса избирателей. Наши друзья-евреи ничуть не боялись, так с какой стати было бояться нам? Мы не в состоянии были осознать, что за политической риторикой нацистов скрывается жестокая, беспощадная действительность.
Хотя концентрационные лагеря появились в Германии, едва нацисты захватили власть, и хотя Гитлер с самого начала не скрывал своих истинных намерений, мы не верили в то, что это происходит на самом деле; стремясь избежать повторения окопных ужасов, мы собственными руками сотворили зло, подобного которому история не знала. Даже когда до нас стали доходить достоверные известия о зверствах наци, мы списывали их на жестокость отдельных людей. Что говорить, если и евреи не понимали, что творится вокруг, а ведь нацистский кнут был занесен в первую очередь над ними.
Мы принимали как данность, как непреложный принцип мироздания, нашу демократию, нашу свободу, завоеванную предками в тяжкой борьбе, что велась на протяжении столетий и вылилась в конце концов в общественный договор, ставший плотью и кровью нашего общества. Когда же демократию и свободу в одночасье растоптали, мы попросту растерялись.
Демократические свободы были столь привычны для большинства, что люди продолжали спрашивать: «За что? В чем я виноват?» - у злодеев, отринувших закон и заменивших его ненавистью и насилием, кровожадностью и необузданной похотью. Не полицейские, а мучители, воры, насильники и убийцы дорвались до власти благодаря нашей растерянности, нашему молчанию и самоуничижению. И теперь мы вынуждены подчиняться им! Вам нечего бояться, вещал фюрер, кроме самого вашего страха. А страх с каждым днем становился все страшнее.
Я всегда отличался здравомыслием и к мистике меня не тянуло, однако я не мог отделаться от мысли, что на нас обрушилось некое вселенское зло. По иронии судьбы, на заре столетия люди искренне верили в скорое исчезновение войн и несправедливостей. Неужели это - расплата за нашу доверчивость? Неужели на Землю явилась некая демоническая сила, привлеченная трупным смрадом бурской войны, побоищ в Бельгийском Конго, резни в Армении, тлением миллионов тел, заполнивших окопы, воронки и канавы от Парижа до Пекина? Жадно насыщаясь, эта неведомая сила настолько осмелела, что оставила мертвецов и взялась за живых…
Поужинав, мы решили, что на террасе уже слишком холодно, и потому перешли в кабинет. Попивая бренди, покуривая сигареты, мы наслаждались всеми удобствами, какие только дарит человеку цивилизованный быт.
Я вдруг понял, что мой кузен приехал не просто так, что в Бек его привело какое-то дело. Интересно, когда он заговорит о своей цели?
Гейнор всю прошлую неделю провел в Берлине и охотно делился столичными сплетнями. Геринг - жуткий сноб и поклонник аристократии. Поэтому принц Гейнор - которого наци предпочитали называть Паулем фон Минктом - удостоился приглашения рейхсмаршала. «А оказаться личным гостем Геринга, - прибавил мой кузен, - куда приятнее, чем быть среди личных гостей Гитлера. Скажу как на духу, - продолжал Гейнор, - человека занудливее Гитлера мне видеть не приходилось. Его хлебом не корми, дай поговорить; он готов вещать сутками напролет под патефон, играющий одну и ту же пластинку Франца Легара. Вечер с Гитлером, - заявил Гейнор, - еще хуже, чем вечерок в обществе строгой старой тетушки. Трудно поверить его старым друзьям, которые утверждают, что Гитлер не раз веселил их своими шутками и розыгрышами. Геббельс слишком замкнут, чтобы составить хорошую компанию, он предпочитает молчать и лишь изредка позволяет себе вставить в разговор словечко-другое. А вот Геринг - по-настоящему веселый малый и предметы искусства коллекционирует всерьез, не то что прочие бонзы. Между прочим, он спасает картины, которые нацисты хотели уничтожить, и его дом в Берлине давно превратился в сокровищницу, в музей, где есть все, в том числе знаменитейшие немецкие древности и прославленное оружие».
Все это Гейнор излагал тем же самым насмешливым тоном, однако я нисколько не поверил в искренность его слов. Не мог поверить, что мой кузен якшается с нацистами лишь для того, чтобы отстоять независимость Вальденштейна. Он говорил, что принимает realpolitik ситуации, но надеется, что нацисты оставят его маленькое владение в покое. Он тщательно это скрывал, но я уловил в тоне Гейнора нотки, которые меня напугали, - нотки алчного романтизма. Его зачаровала огромная власть, которой ныне располагал Гитлер со своими присными. Причем - мне так показалось - он отнюдь не горел желанием влиться в эту власть; он жаждал ее для себя одного. Быть может, он воображал себя принцем великой Германской империи? Гейнор шутил порой, что еврейской и славянской крови в нем не меньше, чем арийской, однако нацисты, похоже, закрывали глаза на «темное прошлое» тех, кто был им чем-либо полезен.
А капитан фон Минкт - в этом сомневаться не приходилось - представлял для наци определенную ценность, иначе его не снабдили бы машиной с водителем и не приставили бы к нему секретаря. И он явно приехал сюда по поручению своих хозяев. Я слишком давно знаю Гейнора, чтобы подумать, будто он соскучился по мне. Неужели ему поручили завербовать меня?
«Или же, - мелькнула вдруг мысль, - его послали убить меня?» Впрочем, для этого ему не надо было приезжать в Бек и напрашиваться ко мне на ужин - существует добрый десяток более быстрых и эффективных способов. И вообще это не в духе нацистов - обставлять убийство разными церемониями: как раз церемониться они ни с кем не собирались.
Захотелось глотнуть свежего воздуха, и я предложил все-таки выйти на террасу.
Залитые лунным светом окрестности словно явились из сказки.
Внезапно Гейнор предложил послать за его секретарем, лейтенантом Клостерхеймом.
- Знаешь, кузен, он обижается, когда с ним обращаются как с прислугой, а у него, между прочим, хорошие связи наверху. Родня жены Геббельса. Он из древнего горского рода, чем изрядно гордится. У них была своя крепость, простояла в Гарце тысячу с лишним лет. Себя они называют охранниками, но я так полагаю, до недавних пор все Клостерхеймы-мужчины были бандитами. А еще у него родственники в церковной верхушке.
Я вяло отмахнулся: мол, делай что хочешь. Общество Гейнора начинало меня утомлять, приходилось чуть ли не ежеминутно напоминать себе, что он - мой гость. Быть может, появление Клостерхейма поможет мне успокоиться…
Робкая надежда растаяла, едва на террасе возникла угловатая фигура в тесном эсэсовском мундире. Фуражку лейтенант держал под мышкой, изо рта у него вырывался пар - пронзительно-белый, будто более студеный, нежели воздух. Я извинился за свою неучтивость и указал на пустой бокал. Клостерхейм помахал «Майн Кампф» карманного формата и заявил, что его ждут дела. Он производил впечатление фанатика и чем-то напомнил мне бесноватого фюрера. Рядом с ним Гейнор выглядел сущим ангелом.
В конце концов лейтенант согласился пригубить бенедиктин. Принимая у меня бокал, он неожиданно спросил Гейнора:

1 Следующая страница


Дочь похитительницы снов 2

- Вы уже сделали предложение, капитан фон Минкт?
Гейнор засмеялся - чуть натянуто. Предложение, говорите? Я хотел было спросить, о чем речь, но мой кузен предостерегающе поднял руку.
- Не будем торопить события, Ульрик. Всему свой черед. Лейтенанту Клостерхейму иногда не хватает такта и дипломатичности.
- Некогда нам всякой ерундой заниматься, - сурово произнес лейтенант. - Жизнь в горах тяжелая, так что недосуг нам манеры разучивать. Мы защищаем границы Вальденштейна с незапамятных времен. И будем защищать, пока не умерли наши традиции. Пока стоят наши крепости и пока мы не утратили гордости.
Я намекнул, что рано или поздно им придется отказаться от традиций под наплывом туристов. Кстати сказать, это, вполне возможно, облегчит долю горцев. Пожила в крепости горстка баварцев - и целую неделю сидишь, закинув ногу на ногу, и подсчитываешь прибыль. Сам бы я наверняка этим занялся, но у меня, к сожалению, не крепость, а всего лишь поместье, хоть и прославленное в веках.
Не знаю, с чего на меня напала разговорчивость. Наверное, я пытался расшевелить Клостерхейма, заставить его сойти с пьедестала: кстати говоря, мне очень не понравился его искоса брошенный взгляд.
- Все может быть, - признал Клостерхейм. - Жизнь точно легче станет, - он повторно пригубил бенедиктина и попытался проявить что-то вроде заботы обо мне:
- Насколько мне известно, капитан фон Минкт приехал, чтобы избавить вас от бремени.
- Какого еще бремени?
- Родового, - ответил Гейнор. - Или, если угодно, семейного, - Гейнор прямо-таки лучился улыбкой. Клостерхейм - тот сыпал угрозами не задумываясь, а вот Гейнор предпочитал обходные пути и как будто и вправду прислушивался к моим словам.
- Ты ведь отлично знаешь, что я не слишком дорожу семейными ценностями, если они, конечно, не напоминают мне о своих хозяевах или о разного рода обстоятельствах, с ними связанных. Тебе понадобились наши сокровища?
- Помнишь старый меч, с которым ты столько возился перед войной? Такой черный, от возраста потемневший - прямо как твой наставник, старина фон Аш. Скажи честно, куда ты дел этот меч? Отдал? Продал? Или повесил на стенку?
- Если я тебя правильно понимаю, кузен, речь о Равенбранде?
- Правильно понимаешь, кузен, именно о нем. Я и забыл, что ты дал мечу прозвище.
- Во-первых, не прозвище, а имя. Во-вторых, я ему имен не давал - он звался так изначально. Он - ровесник нашего рода, кузен. С ним связано множество легенд, но доказательств, естественно, никаких, одни домыслы, баснословные предания, восхваляющие седую древность… Битвы, призраки и тому подобное. Никакой антиквар, никакой любитель истории не даст за эти байки и ломаного гроша, - признаться, я встревожился. Неужели Гейнор пожаловал в Бек с тем, чтобы лишить нас нашего древнейшего достояния, врученного нам на хранение? - Коммерческой ценности меч не представляет. Дядюшка Руди пытался его продать, отвез в Миренбург на оценку. Его ожидало сильное разочарование.
- В паре он куда более ценен. Мечи-близнецы - дорогая штука, - сумрачно проговорил Клостерхейм. Уголок его рта подергивался, будто лейтенант страдал тиком. - Близнецы-соперники.
Мне подумалось, что Клостерхейму, как говорят в Вене, далеко до целого пфеннига. Его замечание показалось имеющим весьма отдаленное отношение к теме разговора, как если бы мысли лейтенанта были заняты чем-то другим. Было куда проще не обратить внимания на его реплику, чем выяснять, что он имел в виду. Что это еще за мечи-близнецы, мечи-соперники? Или Клостерхейм - из тех наци, что свихнулись на мистике? Забавное сочетание, не столь уж редкое в наши дни - увлечение сверхъестественным и приверженность идеям национал-социализма. Лично я никогда этого не понимал, однако многие нацисты, в их числе, по слухам, Гитлер и Гесс, не упускали случая погрузиться в мистические дебри. Разумеется, у них имелось рациональное объяснение всем тем призрачным абстракциям, которые в реальной жизни вырождались в обыкновенное насилие.
- Не скромничай, кузен, - Гейнор окинул меня насмешливым взглядом. - Твой род подарил Германии немало доблестных воинов.
- И разбойников с террористами.
- И тех, кто был всем сразу, - поддержал Гей-нор. Тон у него был развязный, как у разбойника на виселице, и ухмылялся он соответственно.
- Ваш тезка, граф, - пробормотал Клостерхейм.
От его хриплого голоса меня пробрала дрожь.
- Что?
Клостерхейм поморщился, как видно, раздосадованный моей недогадливостью.
- Тот, кто искал - и нашел - Грааль. Благодаря кому ваш род приобрел свой девиз.
Я пожал плечами и предложил вернуться в кабинет. В камине развели огонь. Я глядел на языки пламени, и внезапно меня охватила щемящая сердце тоска по семейным рождественским праздникам, которым мы радовались, как только могут радоваться Йулу «Сочельник.» истые саксы: отец, мама и братья были живы, родственники и друзья съезжались в Бек со всего света, из замка Оши в Шотландии, из Миренбурга, из Франции и Америки, и всем было хорошо и приятно под нашим приветливым кровом. Война разделила нас - похоже, навсегда - и уничтожила радость. И вот теперь я стою у почерневшей от времени дубовой панели, наблюдаю, как бьется в камине огонь и как утягиваются в дымоход струйки дыма, и всячески пытаюсь вести себя как положено радушному хозяину, а передо мной стоят два типа в черной с серебром форме, приехавшие, и тут не может быть сомнений, чтобы забрать мой меч.
- Делай работу дьявола, - прочитал Клостерхейм надпись на гербе, что висел над камином. Я находил этот герб вульгарным и давным-давно убрал бы с глаз долой - но чтобы снять его, нужно было раскурочить стену. Потому он и висел до сих пор на своем привычном месте - готическая штучка с загадочными узорами, которые, если верить старинным записям, прежде обозначали совсем не то, что выискивали в них сейчас. - Вы по-прежнему следуете этому девизу, герр граф?
С этим девизом легенд связано даже больше, чем с мечом. К нашему семейному проклятию, альбинизму, как вам наверняка известно, далеко не всегда относились терпимо, и потому некоторые мои предки старательно уничтожали всякие записи об альбиносах вроде меня и прочих несуразицах. Я бы сказал, они отличались логикой, которая полагает, что, сжигая книги, мы искореняем горькие истины. Судя по недавним событиям, в Германии это болезнь распространенная… Короче говоря, записей о стародавних временах почти не сохранилось, но я не сомневаюсь, что в девиз с самого начала вкладывалась определенная ирония.
- Может быть, - сурово согласился Клостерхейм. Для него, очевидно, даже намек на иронию был преступлением. - Но чашу вы, как я понимаю, потеряли? Ну, Грааль?
- Мой дорогой лейтенант! - воскликнул я. - В Германии не найти семьи, у которой не имелось бы собственной легенды о Граале и его поисках! А в половине немецких семей вам с гордостью покажут кубок, который якобы и есть Священный Грааль. И в Англии то же самое. Послушать англичан, так у Артура было больше Камелотов, чем у Муссолини титулов. Все эти легенды родились в девятнадцатом столетии, на волне романтизма и «готического Возрождения». В ту пору немцы заново создавали свое прошлое. Поройтесь в книгах - вы не найдете ни одной легенды древнее 1750 года. А если вам мало доказательств, задумайтесь, почему всяк описывает Грааль по-разному? Вольфрам фон Эшенбах говорил, что чаша из гранита; ее называли и деревянной, и золотой, и отделанной самоцветами… Я понимаю, вашей партии нужны символы - недаром вы привлекли себе на службу Вагнера, - но это уже чересчур. И потом, если у нас и были старинные кубки, они давно исчезли.
- Действительно, звучит нелепо, - Гейнор поежился и подвинулся ближе к огню. - Но мой отец помнит, что твой дед, кузен, показывал ему золотую чашу, прозрачную, как стекло, и твердую, как железо. На ощупь она была теплой и вибрировала в руках.
- Знаешь, если дед и вправду владел чем-то таким, меня он в свои секреты не посвятил. Я никогда не пользовался его доверием. Да мы и не успели сойтись: он умер вскоре после перемирия.
Клостерхейм нахмурился, явно решая, стоит ли мне верить. Гейнор же не скрывал своего недоверия.
- Кому как не тебе, кузен, знать о подобных вещах? Из всех фон Беков ты единственный прочел все книжки в вашей библиотеке. И отец у тебя был ученый и погиб таинственно, и фон Аш наверняка поделился с тобой своими познаниями. Да и сам ты все равно что музейный экспонат. Впрочем, уж лучше стоять в музее, чем выступать в цирке.
- Совершенно верно, - холодно сказал я, бросил взгляд на жуткие по виду «охотничьи часы» над каминной полкой и прибавил, что, к сожалению, вынужден покинуть гостей. У меня, знаете ли, режим.
Гейнор сообразил, что перегнул палку и оскорбил меня; впрочем, его последняя фраза была ничуть не более оскорбительна, нежели весь предыдущий разговор. Я вдруг подумал, что раньше он не был таким - по-крестьянски напористым, что ли. Что ж, верно говорят: «С кем поведешься, от того и наберешься». Он явно подлаживался под своих новых дружков.
- А как же наше дело? - проговорил Клостерхейм.
Гейнор отвернулся к огню.
- Дело? Так вы здесь по делу? - я притворился, что удивлен.
- В Берлине приняли решение, - тихо, не оборачиваясь, пояснил Гейнор.
- Насчет древних ценностей.
- В Берлине? Ты про Гитлера?
- Да. Его привлекают все эти вещицы.
- Они - символы былого могущества Германии, - деревянным голосом изрек Клостерхейм. - В них заключено все то, что утратили наши аристократы, - воинственный дух свободного народа.
- Может быть. Так или иначе о Граале я ничего не знаю. А зачем вам понадобился мой меч?
- Мы хотим быть уверенными, что с ним ничего не случится, - отозвался Гейнор, опередив Клостерхейма. - Что его не украдут большевики, к примеру, что ты его не потеряешь и не сломаешь. Твой меч - государственное достояние. Твое имя, кузен, будут упоминать на каждой выставке.
И, смею тебя заверить, ты вполне можешь рассчитывать на материальное вознаграждение.
- Вот как? А что, если я откажусь отдать мой клинок?
- Тебя объявят врагом государства, - у Гейнора хватило такта опустить голову и уставиться на свои начищенные до блеска сапоги. - А также врагом национал-социалистической партии и всего, что за ней стоит.
- Врагом партии? - задумчиво повторил я. - Иными словами, только глупец может думать, что он уцелеет, если бросит вызов Гитлеру?
- Верно подмечено, кузен.
- Что ж, - я направился к двери, - среди фон Беков глупцов не было. С вашего позволения, я возьму ночь на размышление.
- Пусть твои сны будут истинны, - загадочно пожелал Гейнор.
Клостерхейм не удержался:
- Мы, современные немцы, творим новые традиции, герр граф. Этот меч - ваш не более чем мой. Он принадлежит Германии, как символ нашей доблести, нашего былого могущества. Нашей крови, в конце концов. Вы ведь не собираетесь предать свою кровь?
Я посмотрел на сумрачного горца, потом на арийца со славянскими корнями. Перевел взгляд на собственную мертвенно-бледную ладонь с блеклыми ногтями.
- Свою кровь? Кто придумал этот миф?
- Мифы - древние истины, украшенные легендами, - наставительно произнес Клостерхейм. - Вагнер это понимал, и в этом секрет его успеха.
- А я думал, что в музыке… Мечи, чаши, проклятые души… Вы, кажется, сказали, что у моего меча есть пара? Неужели владелец второго клинка согласился расстаться с ним?
- Второй меч, - ответил Гейнор из-за спины Клостерхейма, - последний раз видели в Иерусалиме.
Признаюсь, я улыбался, укладываясь в постель, но вскоре вернулись дурные предчувствия, согнавшие улыбку с моего лица. Вытянувшись на кровати, я задумался, как мне спасти себя самого и уберечь мой клинок от длинных рук Адольфа Гитлера. И тут, в странном полузабытьи между явью и сном, я услыхал голос:
- Я ничего не имею против парадоксов. На них зиждется мироздание. Без них и люди не люди. Без них нет мышления.
Голос до жути напоминал мой собственный. И в то же время в нем звучала уверенность, какой я в жизни не испытывал.
Поначалу я решил, что кто-то проник в мою спальню, и принялся оглядываться, но никого не увидел, а затем провалился в сон - и в ноздри мне вдруг ударила едкая, обжигающая вонь. Нет, не вонь; этот запах был странным, но неприятным его не назовешь. Почему-то подумалось, что так пахнет змея. Или ящерица. Большая ящерица. Огромная. Из тех, которые летают в небесах, подчиняясь воле смертного, и дышат пламенем на врагов. А враги у них жестокие, твердо вознамерившиеся победить любой ценой и не гнушающиеся любых средств…
Призрачные очертания. Гигантские крылья. Мне снилось, что я лечу. Я сидел в громадном черном седле, которое как будто было вырезано из дерева специально под меня; от седла тянулось нечто вроде мембраны, соединявшей седло с чешуйчатой шеей моего скакуна. Я нагнулся, приложил руку к чешуе, которая на ощупь была горячей - явный признак чужеродного метаболизма; в следующий миг нечто с шумом взметнулось вверх, зазвенела упряжь, и впереди возникла огромная тень. Появилась чудовищных размеров голова; сперва я решил, что это динозавр, но быстро понял, что сижу на драконе, на самом настоящем драконе, по сравнению с которым я просто карлик. В пасти у дракона виднелась золотая узда с кисточками - длинными, в человеческий рост. Голова неторопливо повернулась, и на меня уставился отливающий желтизной зрачок. Взгляд дракона был исполнен глубочайшей, непостижимой мудрости, обретенной в мирах, куда никогда не ступала человеческая нога. И все же… Я и вправду углядел симпатию, или мне почудилось?
Изумрудно-зеленый цвет. Утонченное наречие оттенков и жестов.
Огненный Клык.
Я ли произнес это имя?
Запах, подобно пыли или табачному дыму, оседал в моих легких. Я заметил дымок из ноздрей чудовища. Дракон приоткрыл пасть… Что там у него плещется, за огромными зубами? Что-то нестерпимо едкое… Не просыпаясь, я вспоминал рассказы о случаях спонтанного возгорания. Не удивлюсь, если моего скакуна вдруг окутает пламя. И тут я ощутил, как драконьи мышцы пришли в движение, как зашевелился могучий костяк; заскрежетала чешуя, раздался приглушенный рык, гигантские крылья сделали взмах, другой - и дракон, вопреки всем известным мне законам природы, взмыл в воздух. У меня захватило дух. Земля мгновенно осталась далеко внизу.
Лететь на драконе - что может быть упоительнее и естественнее? Мы быстро достигли облаков. Повинуясь неведомо откуда взявшимся навыкам, я правил драконом, как венский извозчик лошадьми. Легкое прикосновение к коже над ухом, несильное натяжение поводьев…
Левой рукой я держал те самые поводья, а в правой сжимал Равенбранд, который лучился тьмой. Руны на клинке пульсировали, отливая альм.
Снова послышался голос - мой голос:
- Ариох! Ариох! Кровь и души владыке Ариоху!
Какое варварское наслаждение, какой дикарский восторг, какая ветхая, но изысканная мудрость! И насколько все это - и слова, и образы, и звуки - чуждо воспитанному в традициях Просвещения Ульрику фон Беку! Этот гуманист воспринимал происходящее как надругательство над идеалами, как кощунство и даже как богохульство. А мое новое "я" между тем безропотно впитывало кровожадные мысли, будто внушаемые извне. Я ощущал силу, которой не суждено было познать никому из моих современников, - силу преобразовывать действительность, колдовскую силу, необходимое условие войны, что ведется без машин и без автоматического оружия, но оттого становится лишь более жуткой и более масштабной, чем даже недавно отгремевшая Великая война.
- Ариох! Ариох!
Я ведать не ведал, кто такой Ариох, но где-то в глубине моего сознания внезапно возникло ощущение искусительного, обольстительного зла, столь утонченного, что оно считало себя добродетельным. Частичку этого зла я улавливал и прежде, в Гейноре и в Клостерхейме; впрочем, рядом с моим громадным драконом, могучие разноцветные крылья которого лениво взбивали облака, это зло казалось пустяковой угрозой. Чешуя негромко звенела, лопатки мерно вздымались и опадали в такт движениям. Мой глаз, глаз современного человека, восхищался природной аэродинамикой чешуйчатого, огнедышащего исполина. Какая горячая у него чешуя! Время от времени дракон ронял каплю ядовитой слюны, которая улетала к невидимой поверхности, опаляя, должно быть, деревья, прожигая камни и даже воспламеняя воду. По какой прихоти судьбы мы оказались вместе? Когда стали союзниками? Между нами установилась - я чувствовал - та же связь, какая возникает у обыкновенных людей с обыкновенными животными, связь почти телепатическая, когда один становится продолжением другого, когда сердца бьются в унисон, а души сливаются воедино. На какой заре времен мы повстречались, когда успели достичь такого согласия?
Дракон поднимался все выше, и воздух становился все холоднее и разреженнее. От моего скакуна шел пар, а движения его немного замедлились, когда мы достигли потолка - я понял, что выше он взлететь не может. Земля раскинулась под нами точно карта. Я испытывал непередаваемый восторг, смешанный с ужасом. Наверное, подобные ощущения посещают курильщиков опиума или тех, кто употребляет гашиш. Мир без конца и без смысла. Пылающий мир. Мир беспрерывных сражений. Мир, который вполне мог быть моим собственным, миром двадцатого столетия, но - я твердо это знал - все же им не был. Армия за армией, стяги за стягами. А за спинами воинов - груды тел, невинные жертвы, во имя которых и вздымались стяги и собирались армии. Во имя которых солдаты клялись сражаться и мстить, мстить и сражаться…
Облака остались позади, и я увидел, что мы в небе не одни, что кругом полным-полно драконов - целое войско крылатых рептилий, крыльях которых были по меньшей мере около десяти метров в размахе. И это войско парило в небесах, ожидая моего приказа атаковать врага.
Накатил страх, я проснулся - и увидел над собой лицо лейтенанта Клостерхейма.
- Прошу прощения, граф фон Бек, но дела требуют нашего присутствия в Берлине. Мы выезжаем через час. Возможно, вы хотите что-то нам сказать?
Смущенный сновидениями, разгневанный бесцеремонностью Клостерхейма, я коротко ответил, что спущусь через пять минут.
В столовой один из моих слуг, засыпавший на ходу, кормил гостей завтраком. Они уплетали ветчину с хлебом и, когда я вошел, как раз потребовали себе яиц и кофе.
Гейнор приветственно помахал мне.
- Кузен, как любезно с твоей стороны присоединиться к нам! Мы получили весточку из Берлина и должны срочно уехать. Извини, если мы нарушили твои планы.
Интересно, откуда он получил свою весточку? Или у него в машине радиопередатчик?
- Что ж, отозвался я, - у каждого свои дела, свои заботы.
Клостерхейм внимательно поглядел на меня, покачал головой и уткнулся носом в тарелку. На его губах - с ума сойти! - заиграла усмешка.
- Что насчет меча, кузен? - Гейнор взмахом руки велел слуге разбить яйцо. - Согласен ли ты препоручить его попечению государства?
- Не думаю, что мой меч представляет ценность для государства, ответил я. - Мне не хотелось бы с ним расставаться.
Гейнор свел брови и приподнялся на стуле.
Кузен, если в Берлине узнают о твоем решении, ты лишишься и меча, и дома! На твоем месте я бы прислушался к голосу разума.
Знаешь, я человек старомодный. Для меня честь и долг не пустые слова, и я ставлю их выше личной безопасности. Гитлеру этого не понять, он ведь австриец, и из тех вдобавок, кто привык, что все само падает им в руки.
Похоже, Гейнора позабавил мой сарказм. А вот Клостерхейм снова разозлился.
- Хотя бы покажи нам меч, Ульрик, - попросил Гейнор. - Дай убедиться, что это именно тот клинок, который разыскивает Берлин. Может, мы зря тебе докучаем.
Показать меч? Ну уж нет, дружок, не дождешься. Кому-то мои страхи могут показаться необоснованными, но я ничуть не сомневался, что у капитана фон Минкта и его лейтенанта хватит наглости стукнуть меня по голове и удрать вместе с мечом.
- Я бы с радостью выполнил твою просьбу, кузен, - сказал я. - Но меч в Миренбурге, у родственников старого фон Аша. Я отдал его почистить и подновить.
- У фон Аша остались родственники в Миренбурге? - Клостерхейм отчего-то забеспокоился.
- Да, - подтвердил я. - На Баудиссингартен. А вы что, были знакомы с фон Ашем?
- Он ведь пропал, верно? - вопросом на вопрос ответил Гейнор.
- К несчастью. Это случилось в начале войны. Он хотел побывать на некоем ирландском острове, где якобы есть залежи металла, обладающего особыми свойствами. Из этого металла, как он говорил, получится отличный меч. Думаю, путешествие подорвало его силы - он был слишком уже стар… Во всяком случае, мы в Беке о нем более не слыхали.
- И даже он не рассказывал тебе про твой меч?
- Кое-что рассказывал - пару-тройку легенд, но я их, признаться, подзабыл. Ничего особенного, обычные байки.
- О клинке-близнеце в них не упоминалось?
- Ни единым словом. По-моему, кузен, вы напали не на тот след.
- Боюсь, ты прав. Я приложу все силы, чтобы убедить в этом Берлин, но предупреждаю - твое поведение может не понравиться.
- Что ж… Ваши вожаки твердят о духе древней Германии. Не пристало им, в таком случае, принижать этот дух и пытаться подчинить его своим дурным наклонностям.
- А нам, господин капитан, еще как пристало доложить об этих словах графа фон Бека, пока не оказалось слишком поздно, - процедил Клостерхейм, не сводя с меня ледяного взгляда.
Гейнор решил, похоже, немного разрядить обстановку.
- Позволь напомнить, кузен, что фюрер весьма благоволит тем, кто ставит государственные интересы выше личных, - что-то подсказывало мне, что Гейнор близок к отчаянию. Он прокашлялся:
- И твой дар освободит тебя от малейших подозрений в измене новой Германии и Третьему рейху.
Он почти бессознательно говорил на языке своих начальников - языке скрытых угроз и откровенной лжи. Когда человек начинает выражаться подобным образом, это означает, что у него не осталось совести. Как бы Гейнор ни отпирался, сколько бы красивых слов и пышных фраз ни произносил, он стал законченным нацистом.
Я проводил гостей до двери и встал на крыльце, наблюдая, как они усаживаются в предупредительно подогнанный водителем «мерседес». Было еще темно, над горизонтом висел бледный месяц. Хромированная машина медленно покатила к воротам, над которыми восседали изъеденные временем статуи. Огненные драконы…
Сразу вспомнился сон.
Никогда не думал, что действительность может оказаться страшнее кошмарного сна.
Ну да ладно, что сделано, то сделано. Рано или поздно нацисты пожалуют вновь, и остается только гадать, удастся ли спровадить их восвояси с той же легкостью, с какой я избавился от Гейнора с Клостерхеймом.

Глава 3
Странные гости

Тем же самым вечером наконец-то позвонила загадочная Герти. Мы договорились, что на закате я спущусь к реке, протекавшей вдоль северной границы поместья. «Там, - сказала она, - ко мне подойдут» Воздух был словно наэлектризован. Замечательный вечерок для прогулки. Я спустился по покатому склону к мостику за калиткой, от которой начиналась проселочная дорога, некогда соединявшая поместье с городком Бек. Древние колеи возвышались подобием горных кряжей. Ныне этой дорогой пользовались редко - разве что влюбленные назначали на ней романтические свидания да старики выгуливали собак.
В самый миг сумерек, когда день перетекает в ночь, над рекой заклубился туман - и я заметил на мостике высокого человека; он стоял и терпеливо дожидался, пока я открою ему калитку. Я ускорил шаг, мысленно коря себя за то, что не заметил гостя раньше. Откуда он появился, между прочим? Распахнул калитку и жестом пригласил незнакомца вступить на территорию поместья. Он кивнул и шагнул мне навстречу, а следом за ним - второй, более грациозный в движениях, должно быть, оруженосец, если судить по луку и колчану со стрелами.
- Вы друзья Герти? - задал я заранее заготовленный вопрос.
- Мы с ней достаточно близко знакомы, - отозвался лучник. Точнее лучница. Голос у нее был низкий, по тону чувствовалось, что она привыкла отдавать распоряжения. Перехватив мой недоуменный взгляд, она выступила из-за спины своего спутника, откинула капюшон, скрывавший ее лицо от вечерней прохлады, и пожала мне руку. Крепкое рукопожатие, крепкое и одновременно женственное. Плащ лучницы и видневшаяся из-под него блуза мерцали в лучах закатного солнца, переливаясь оттенками. Надо признать, ее костюм изрядно смахивал на сценический наряд актрисы из пьесы про средневековье. Ни дать ни взять германская полубогиня из тех якобы «народных» пьесок, которыми наслаждались нацисты.
Я пригласил гостей подняться в дом, но мужчина отказался. При взгляде на него возникало ощущение, будто его окутывает некая темная аура. Высокий, худощавый, относительно молодой; он глядел сквозь меня, и глаза его отливали изумрудной зеленью. Казалось, будто он провидит будущее - жуткое, жестокое, чудовищное будущее, от которого не укрыться никому и нигде.
- У меня есть основания полагать, что ваш дом прослушивается, - пояснил он. - Даже если я и ошибаюсь, все равно стоит принять меры предосторожности. Если не возражаете, поговорим здесь, а когда покончим с делами, мы с удовольствием воспользуемся вашим приглашением поужинать. Как скажете.
Судя по легкому акценту, мой гость был австрийцем. Он назвался герром Элем, и с ним мы тоже обменялись рукопожатием. Я догадывался, что передо мной человек дела. Темно-зеленые плащ и шляпа служили ему отличной маскировкой: во-первых, в те годы их носили многие немецкие охотники, а во-вторых, одежда - если поплотнее запахнуть ворот и надвинуть шляпу на глаза - почти полностью скрывала лицо. В нем было что-то знакомое; я почти не сомневался, что мы с ним встречались раньше - быть может, в Миренбурге.
- Думаю, вы пришли, чтобы помочь мне присоединиться к Обществу Белой Розы? - справился я, когда мы не спеша направились вдоль склона, мимо густого кустарника. - Я хочу бороться с Гитлером.
- Значит, мы с вами хотим одного и того же, - подтвердила женщина. - И знайте, граф Ульрик, что вам суждено сыграть в этой борьбе одну из главных ролей.
И с ней мы, по-моему, тоже встречались. Думаю, я узнал бы ее гораздо быстрее, когда бы не этот карнавальный наряд. И зачем она его напялила? Он ведь только привлекает внимание, в нашей-то глуши. Может, выступала на каком-то празднике и не успела переодеться? Или наоборот - они зашли ко мне по дороге на праздник?
- Вам, наверное, известно, что вчера ко мне приезжал мой кузен Гейнор. Он окончательно натурализовался и теперь называет себя Паулем фон Минктом. Законченный нацист, хоть и открещивается на словах.
- Сейчас таких много. Гейнор и подобные ему воспринимают Гитлера как человека, стоящего на страже их собственных интересов. Они не понимают, просто не могут представить, до какой степени Гитлер зачарован властью. Для него власть - единственная ценность на свете, ни о чем другом он и не думает. Вместе со своими подручными он постоянно плетет интриги, добиваясь все большей власти, а обыкновенные люди, если хотите, обыватели, и не подозревают, что происходит «наверху» на самом деле, - герр Эль изъяснялся на венском наречии поры Франца-Иосифа. На меня словно повеяло добрыми старыми временами, когда цинизм был всего лишь модой, а не стержнем существования.
Женщина между тем снова надвинула капюшон, глаза ее оставались скрыты за дымчатыми стеклами очков. Интересно, видит ли она хоть что-нибудь? Сумерки-то давно сгустились… Она села на каменную скамью и сказала, что посидит немного, послушает птиц. А мы с герром Элем двинулись дальше, между свежевскопанных клумб и шпалер, на которых расцветали первые бутоны. Он задавал мне вежливые вопросы, в основном относительно моих предков, и я с радостью отвечал. Разумеется, Белой Розе осторожность жизненно необходима, иначе ей не уцелеть. Достаточно одного болтуна - не то что предателя, - и добрый десяток, если не больше, этих порядочных людей окажется за решеткой.
Еще он спросил, чего я рассчитываю добиться, присоединяясь к Обществу. Я сказал, что для меня главное - свергнуть Гитлера. Тогда он поинтересовался, считаю ли я, что, избавившись от Гитлера, мы избавимся и от нацистов; я вынужден был признать, что одно из другого, к несчастью, не следует.
- Как, по-вашему, мы можем победить наци? - спросил он, останавливаясь у садовой статуи, настолько выветрившейся от времени, что лица фигуры было уже не разглядеть. - И чем? Пулеметами? Или красивыми словами? Или пассивным сопротивлением?
Походило на то, что он пытается отговорить меня от вступления в Общество, убеждает, что все усилия моих потенциальных союзников и соратников заведомо обречены на поражение.
- Своим примером! - воскликнул я пылко. - Чем же еще?!
Герр Эль как будто слегка удивился моему пылу, но согласно кивнул.
Собственный пример - замечательная вещь. Вдобавок мы можем помочь людям бежать от нацистов. Кстати, граф Ульрик, в этом вы нам не подсобите?
- Мой дом к вашим услугам. Там много тайников, куда легко спрятать дюжину-другую человек. И радиопередатчик найдется, если что. Отсюда можно без труда переправлять людей в Гамбург и в Польшу. Этакий перевалочный пункт, вы не находите? Ничего иного, по правде сказать, мне в голову не приходит, но я готов выполнить любое поручение, каким бы сложным оно ни оказалось.
- Приятно слышать, - герр Эль слегка поклонился. - К сожалению, ваш дом для переброски людей не подходит. Они слишком заинтересованы в нем. И в вас тоже. И кое в чем еще…
- Очевидно, в моем мече?
- Совершенно верно. А что насчет чаши?
- Герр Эль, капитан фон Минкт спрашивал меня о чаще, и ему я ответил то же, что отвечаю вам: понятия не имею, о чем речь. В Беке нет никаких легендарных чаш. Если бы они у нас были, мы бы не стали их прятать гордость не позволила бы.
- Угу, - задумчиво протянул герр Эль. - Я не очень-то и верил, что чаша у вас. А вот меч… Он очень, очень важен и ни в коем случае не должен попасть в руки нацистов.
- Поясните, пожалуйста. Я, судя по всему, многого не знаю.
- Граф Ульрик, ваш меч - уникальное оружие и возможности его поистине безграничны.
- Поговаривали, что он обладает собственной волей, - заметил я.
- Именно так. По другой версии, у этого клинка есть душа.
Мистический оборот, который вдруг приняла наша беседа, мне определенно не нравился, и я решил сменить тему.
- Мои вчерашние гости, которые уехали сегодня утром, произвели на меня впечатление людей, готовых заложить свои души. Что они, в общем-то, и сделали, - становилось все прохладнее, и я неожиданно почувствовал, что начинаю замерзать. - Как думаете, Гитлер удержится у власти? Мне кажется, что его свора сожрет его с потрохами. Недаром пошли все эти разговоры об изменниках…

Предыдущая страница 2 Следующая страница


3 Майкл Муркок

- Не следует недооценивать этого человека, граф Ульрик. Он всю жизнь мечтал о власти, изучал ее природу, грезил о ней во сне и наяву. Да, ему недостает способностей править, но он искренне верит в то, что чем больше у него власти, тем проще с нею справиться. Поймите, граф, мы имеем дело с человеком, одновременно примитивным до отвращения и чудовищно безумным. Таких людей нельзя ставить в общепринятые рамки, иначе мы рискуем упростить, даже выхолостить содержание, скрытое за личиной. Нам так проще, разумеется; мы приписываем им побуждения и устремления обыкновенных людей, а эти люди, мой дорогой граф, сущие дикари, и устремления у них дикарские, отнюдь не цивилизованные. Дикарь без какого бы то ни было налета цивилизованности, твердо вознамерившийся выжить любой ценой или, если не останется иного выхода, умереть последним - вот кто на деле Адольф Гитлер.
Моему слуху эта тирада показалась несколько напыщенной, мелодраматической, что ли.
- Не зря же его прозвали Счастливчиком Адольфом, - проговорил я. - Уличный краснобай, волею слепого случая выбившийся в люди и по прихоти судьбы ставший канцлером… Трюизмы, которые он изрекает, - те же самые прописные истины, которые крепко-накрепко засели в головах австрийских бюргеров. Он - один из них, в том-то и заключается секрет его популярности.
- Согласен, он озвучивает то, о чем думает любой бакалейщик, - признал герр Эль, - но нельзя отрицать, что в нем присутствует некая психопатическая одухотворенность. Да что там рассуждать, граф, даже слова Иисуса можно свести к набору сентиментальных прописных истин! Кто способен внятно изложить признаки гениальности? Мы судим о человеке по его делам и по результатам дел. Сила Гитлера, возможно, именно в том, что люди нашего круга слишком уж пренебрежительно от него отмахивались. История ничему нас не учит. Вспомните маленького корсиканца, возникшего будто ниоткуда. Революционеры, добивавшиеся успеха, чаще всего выступали под знаменами древних традиций. Крестьяне поддерживали Ленина потому, что верили - он вернет царя на престол.
- Значит, вы не верите в людей, отмеченных судьбой?
- Наоборот, дорогой граф! Я искренне убежден, что время от времени мир порождает монстра, который призван осуществить его самые возвышенные чаяния - или самые кошмарные сны. И раз за разом этот монстр вырывается на волю, и лишь мы - горстка тех, кто называет себя разными именами - способны сразиться с чудовищем и показать остальным, что оно уязвимо, что его можно ранить, если не убить. Далеко не все из нас сражаются мечами или берутся за оружие. Мы также используем бумагу и урны для голосования, иногда они оказываются ничуть не слабее настоящего оружия. Для общества важны мотивы, которыми руководствуется лидер; это безусловно верно для зрелой демократии. Но когда страна напугана, когда она увязла в обмане и двуличии, она перестает быть зрелой демократией. И тогда приходит очередной Гитлер. Очень быстро становится ясно, сколь мало его слова и дела отвечают потребностям общества, количество голосов «за» стремительно уменьшается, - и тут он совершает последний, отчаянный бросок во власть… Каприз судьбы, хитроумный план - называйте как угодно, итог же таков: Гитлер встал во главе великой нации, когда-то не успевшей осознать всей жестокости войны и страстно мечтавшей о мире и покое. По мне, Гитлер олицетворяет демоническую агрессию нации, утопающей в собственной ортодоксии.
- А кто же тогда олицетворяет ангелов, герр Эль? Коммунисты?
- В основном те, кто не на виду, - отозвался он без тени усмешки. - Обыкновенные люди, скромные герои и герои непрекращающихся столкновений между развращенным Хаосом и обессиленным Порядком. Мультивселенная стареет, ее обитатели утрачивают желание и средства помочь ей восстановить, обновить самое себя…
- Мрачная перспектива, - пробормотал я с сарказмом. Что ж, философия была понятна, я с удовольствием поспорил бы с герром Элем о высоких материях за стаканом пунша. Как ни странно, настроение мое заметно улучшилось; я предложил пройти в дом. Опустим шторы, зажжем лампы, и никто нас не потревожит.
Герр Эль посмотрел на бледную Диану, которая по-прежнему сидела на скамье. Не знаю, разглядел ли он что-нибудь за ее очками, но, похоже, она не возражала, поскольку мой новый друг утвердительно кивнул. Мы поднялись по ступеням каменной лестницы на террасу, оттуда прошли сквозь высокое, от пола до потолка, окно в мой кабинет. Я опустил тяжелую бархатную портьеру и зажег масляную лампу, стоявшую на письменном столе. Гости окинули любопытствующими взорами плотно заставленные книгами полки, груды документов, карт и старинных фолиантов на всех сколько-нибудь ровных поверхностях; они переходили от полки к полке, отбрасывая изящные тени в теплом, золотистом свете лампы. Поневоле чудилось, что они очень-очень давно не брали в руки книг. В том, как они тянулись за книгами, как брали с полки тома, привлекшие их внимание, проскальзывало что-то вроде неутоленной жажды и даже алчности; я вдруг ощутил прилив гордости, будто совершил нечто богоугодное - скажем, накормил страждущего. Между тем гости, продолжая рыться в книгах, снова стали задавать мне вопросы, словно пытаясь измерить глубины моих познаний. Я отвечал как мог. Наконец они, по-видимому, удовлетворились - и напоследок спросили, можно ли взглянуть на Равенбранд. Слова отказа готовы были сорваться у меня с языка, но я совладал с собой: ведь передо мной не враги, а друзья, друзьям же в подобных мелочах не отказывают.
Итак, задушив в себе опасения и прикрикнув на внутренний голос, твердивший, что в наше время никому нельзя доверять, я повел своих гостей в подвал - точнее было бы назвать его лабиринтом погребов и туннелей, уходившим глубоко под фундамент; семейные предания гласили, что через этот подвал можно попасть в потусторонний мир. Не знаю, не знаю… Лично я как-то раз попал из подвала в естественную пещеру, где было прохладно и удивительно сухо; именно там я и спрятал нашу фамильную реликвию - Равенбранд. Когда мы проникли в пещеру, я наклонился, отодвинул камни внизу стены и извлек из потайной ниши футляр с мечом. Положил его на еловый стол, поставленный мною в пещере, снял с цепочки на шее ключ и отпер замок.
Откидывая крышку, я вдруг услышал, как меч заурчал, тихонько запел, точно разморенный солнцем старик. Должно быть, воображение расшалилось. Крышка футляра откинулась целиком - и на мгновение я почти ослеп, ибо от клинка брызнула тьма. Брызнула и исчезла. Я заморгал, желая избавиться от наваждения, и тут мне почудилось, будто я вижу у дальней стены пещеры человеческую фигуру. Приблизительно моего роста и телосложения, кожа белая, в алых глазах пылает гнев, губы кривятся в усмешке… В следующий миг призрак исчез, а я вынул из футляра свой двуручный меч. Понятия не имею, в чем тут дело, но я легко удерживал его одной рукой. Повернув клинок лезвием к себе, я протянул его герру Элю, но тот покачал головой, будто опасаясь прикасаться к клинку. Женщина попятилась… Секунду-другую спустя я вложил меч в футляр, поместил футляр в нишу и вернул камни на место.
- В компании он ведет себя не так, как обычно, - заметил я, пытаясь скрыть за шуткой собственные растерянность и тревогу. Самое печальное, что я не мог понять, чем вызвано мое беспокойство. Я не хотел верить, что мой меч обладает сверхъестественными качествами. Для сверхъестественного у меня был отведен воскресный день, когда я, вместе с соседями, отправлялся в церковь слушать местного священника; встречаться с непостижимым чаще одного раза в неделю особого желания не было. Может, мои гости дурачат меня, устраивают дешевые представления? Вряд ли; я бы наверняка распознал неискренность. Они явно побаивались меча, явно разделяли мою тревогу.
- Это и есть Черный Клинок, - сообщил герр Эль охотнице. - Скоро мы выясним, сохранилась ли его душа.
Наверное, я вопросительно приподнял бровь. Герр Эль улыбнулся.
- Простите мою романтичность, граф Ульрик. Приношу свои извинения. Я настолько привык говорить метафорами и оперировать символами, что порой сбиваюсь и забываю обычный язык.
- Про этот меч чего только не говорили, особенно в последние дни, - проворчал я. - Многого я наслушался и от человека, предок которого его и выковал. Вы слыхали о фон Ашах?
- Кузнецы? Они по-прежнему живут в Беке?
- Старый фон Аш ушел перед самой войной, - я пожал плечами. - Отправился в путешествие, а куда - то ведомо ему одному.
- Вы не спрашивали?
- Не имею привычки.
Герр Эль понимающе кивнул. Мы вышли из лабиринта и вереницей поднялись по узкой винтовой лестнице, которая вывела нас в коридор. Еще два-три пролета - и, если повезет, мы очутимся там, где воздух гораздо свежее и дышится значительно легче.
Как хотите, а мне все происходящее напоминало мелодраму а-ля оперы Вагнера, и потому я обрадовался, когда из сумеречного подземелья мы вернулись в мой кабинет. Гости вновь принялись рассматривать книги на полках - и возобновили загадочный, почти бессмысленный разговор. Они выспрашивали меня - вежливо, но досконально, а я обстоятельно отвечал. Не приходилось сомневаться: ко мне их привело жгучее любопытство, а не только стремление отыскать нового союзника. На герра Эля произвел впечатление мой экземпляр первого издания Гриммельсгаузена. Он заметил, что «Симплициссимус» - одна из любимейших его книг. Знаком ли я с той эпохой?
- Не очень хорошо, - признался я. - В годы Тридцатилетней войны фон Беки частенько меняли сюзеренов, как и многие другие аристократические семьи: изначально они были заодно с протестантами, однако нередко сражались бок о бок с католиками. Возможно, такова природа войны…
- До него доходили слухи, - сказал герр Эль, - что мой предок, носивший то же имя, что и я, оставил воспоминания о той поре. В некоем монастыре имеется рукопись, где содержится ссылка на этот труд. Нет ли у меня случайно экземпляра?
- Никогда ни о чем подобном не слышал, - ответил я. - Самые известные наши мемуары - сочинение «блудного сына» рода фон Беков, графа Манфреда, который якобы летал по свету на воздушном шаре и пережил ряд приключений сверхъестественного свойства. В нашем роду он всегда считался белой вороной. Вот его воспоминания точно сохранились, в плохом английском переводе и уже изрядно отредактированные. Оригинал же изобилует небылицами настолько, что там нельзя доверять практически ни единому слову. Уж на что англичане народ легковерный и падкий на такого рода измышления - и они относились к сочинению графа Манфреда, мягко говоря, снисходительно.
Как и положено аристократическому роду, мы, фон Беки, привержены традициям и свято их блюдем, а потому нас считают скучными и неинтересными для окружающих. Но иногда и у нас случается что-нибудь этакое, - тут я просто не мог не пройтись с легкой иронией по собственному внешнему виду.
- Да уж, - согласился герр Эль, пригубив коньяк (дама отказалась). - А живем мы в обществе, которое пытается уничтожить всякие различия между людьми, настаивает на общем для всех восприятии реальности. Из крохотных умишек получаются дурные управители. Не кажется ли вам, дорогой граф, что мы должны, вопреки всему, поощрять различия и создавать им все условия для возникновения и развития, пока у нас еще есть возможность?
В отличие от предыдущих гостей, эта парочка вовсе не вызывала у меня антипатии, однако я чувствовал, что они приходили не просто поболтать, а за чем-то конкретным, чего не нашли, и сильно расстроены своей неудачей.
Охотница, не снимавшая ни капюшона, ни очков, пробормотала что-то на ухо своему спутнику. Герр Эль поставил на стол недопитую рюмку, вскочил и почти бегом устремился к окну, выходившему на террасу.
- Мы с вами непременно свяжемся, - пообещал он. - Вам грозит серьезная опасность, не забудьте об этом. Впрочем, пока меч надежно спрятан, они вас не тронут. Теперь мы вместе служим Белой Розе. Прощайте, граф Ульрик.
Гости растаяли во мраке. Я постоял на балконе, ловя свежий ночной воздух. Поглядел в сторону мостика - и заметил белого зайца, который бежал по склону. На мгновение почудилось, будто над ним, едва не задевая крыльями заячьи уши, летит белый ворон. Ни герра Эля, ни женщины видно не было, мгновение спустя исчезли и заяц с птицей. Я вернулся в дом, запер двери, закрыл окно в кабинете и вновь опустил портьеру.
Ночью мне снова приснился полет на драконе. Под нами расстилалась мирная земля. Мы парили над стройными башнями и минаретами диковинного города, слепившего глаз буйством красок. Я знал, как называется этот город. Я знал, что родился в нем и вырос.
Тем не менее тоски по дому я не испытывал, скорее наоборот, и потому поворотил дракона. Мы полетели прочь от города, над безбрежным темно-зеленым океаном. Над горизонтом вставала громадная, серебристо-золотая луна…
Утром меня разбудил рокот автомобильных двигателей. Отыскав ощупью халат, я встал, оделся и выглянул в окно. У крыльца стояли три машины. Все государственные. Два легковых «мерседеса» и черный полицейский фургон. Что ж, все понятно. Вот и моя очередь настала: приехали арестовывать.
Или продолжают пугать?
Может, ускользнуть через заднюю дверь? Заманчиво… Но какой получится конфуз, какое унижение, если меня схватят полицейские, которых отправили охранять черный ход!.. В коридоре между тем послышались голоса - спокойные, уверенные. Никто ни на кого не кричал. Я расслышал, как слуга сказал, что попробует разбудить меня.
Время еще есть… Когда слуга открыл дверь и заглянул в мою спальню, я сказал, что спущусь через минуту. Он ушел, а я умылся, побрился, надел все чистое, достал военную форму. Закончив одеваться, я спустился в холл, где ожидали двое в одинаковых кожаных пальто и с одинаковыми повязками гестапо на рукавах. Всего двое? Ну да, остальные, по всей видимости, окружили дом.
- Доброе утро, господа, - я остановился на нижней ступеньке лестницы. - Чем могу быть полезен? - несмотря на всю свою банальность, эти фразы казались весьма уместными.
- Граф Ульрик фон Бек? - спросил тот из них, кто был хуже выбрит. Подбородок весь в порезах… Второй, молодой, смуглявый, переминался с ноги на ногу.
- Именно так, - подтвердил я. - А вы, господа?..
- Лейтенант Бауэр. Со мной сержант Штифтунг. Нам известно, что вы владеете государственной собственностью. Господин граф, мне приказано забрать у вас эту собственность или возложить на вас ответственность за ее сохранность. Если, к примеру, она пропадет или уже пропала, вся вина за исчезновение этой вещи целиком и полностью ляжет на вас. Поверьте, господин граф, мы ни в коей мере не хотим вам досаждать. Напротив, мы были бы очень рады прийти к взаимовыгодному соглашению.
- Иными словами, либо я добровольно отдаю вам семейную реликвию, либо вы меня арестуете?
- Сами понимаете, господин граф, - что исход все равно будет в нашу пользу. Решайте, что вам удобнее - тосковать по свободе за колючей проволокой или и дальше наслаждаться домашним уютом?
Еще не хватало, чтоб он надо мной издевался!
- Полагаю, в лагере у меня будет достойная компания, - сухо заметил я.
И вот, прежде чем я успел позавтракать, меня арестовали, надели наручники и запихнули в полицейский фургон, где лавки были такие жесткие, что с них подлетаешь к потолку на любом ухабе. И фургон в сопровождении «мерседесов» направился в Бек.
Никаких криков. Никаких угроз. Никакой брани и никакого рукоприкладства. Все прошло на удивление быстро и гладко. Только что я был полновластным хозяином собственной судьбы - а в следующий миг стал заключенным, лишенным свободы души и тела. Обращались со мной соответственно изменившемуся положению: когда фургон остановился, мне куда менее вежливо, чем раньше, велели выходить. Я очутился на каком-то дворе. Старый замок, превращенный в тюрьму? Стены в жутком состоянии - камни расшатаны, того и гляди вывалятся, брусчатка под ногами зияет дырами… Похоже, замок несколько лет простоял в запустении. Зато поверх стен колючая проволока, а по углам - две наспех сколоченные деревянные вышки с пулеметами. Мои ноги вдруг стали ватными, и меня понесли-поволокли внутрь - сквозь арку. Миновали вереницу грязных и склизких туннелей и оказались на просторной площадке, усеянной бараками; такие во время войны строили для беженцев. Я сообразил, что меня и вправду привезли в ближайший к Беку концентрационный лагерь; как он называется, спросить было не у кого. Прошли через площадку, вновь ступили под своды главного здания. Меня поставили перед кем-то вроде гостиничного портье. Он записал мое имя в толстый гроссбух, явно испытывая при этом определенную неловкость. В конце концов, у его стола стоял немецкий боевой офицер в мундире и с наградами; и этот офицер уж никак не мог быть политическим агитатором или иностранным шпионом. Я нарочно надел все регалии: для меня - надеюсь, что и для других - они лишний раз подчеркивали абсурдность всего, что творилось в Германии.
Выяснилось, что меня обвиняют в деятельности, угрожающей безопасности государства, и доставили в «место предварительного заключения». Иных обвинений мне не предъявили, возможности оспорить услышанное не предоставили. Да я и не собирался, поскольку в этом не было ни малейшего проку.
Все участники спектакля прекрасно знали, что играют отведенные им роли, что на деле нацисты презирают закон и попирают его, как надругались над догматами и святынями христианской религии.
Мне разрешили остаться в мундире, но потребовали снять ремень и портупею, после чего повели в глубь здания. Камера оказалась совсем крохотной, не больше монашеской кельи. Перед тем как захлопнуть дверь, мой провожатый сообщил, что тут я пробуду, пока меня не вызовут на допрос.
Я ничуть не сомневался, что это допрос будет менее изысканным, нежели беседа с принцем Гейнором, он же Пауль фон Минкт, он же капитан гестапо, он же мой кузен.

Глава 4
Лагерная жизнь

Мои лагерные мучения все же не идут ни в какое сравнение с тем, что довелось пережить другим, и описывать их подробно я не стану - это сделали другие, более талантливые авторы. Я, можно сказать, пребывал в привилегированном положении, не то что бедный герр Фельдман, с которым я делил камеру во время «зачистки», когда гестаповцы и боевики СА суетились больше обычного.
Своего мундира я, разумеется, лишился в первый же день. Мне приказали идти в душ, а когда я вышел из душевой, то нашел на скамье арестантскую робу в полоску, на два размера меньше нужного и с красной «политической» звездой на груди. Мундир бесследно исчез, так что выбора мне не оставили. Пока я одевался, надзиратели потешались надо мной, отпускали похабные шуточки, живо напоминавшие приснопамятные высказывания их лидера Эрнста Рема. Никогда прежде я не испытывал подобного страха, подобного унижения, однако о принятом решении нисколько не сожалел. Грубость надзирателей, наоборот, придала мне сил. Чем хуже со мной обращались, тем закаленнее я становился, тем отчетливее понимал, насколько важна для нацистов моя фамильная реликвия. То, что люди, обладающие неограниченной властью, ищут дополнительного могущества, лишний раз доказывало, сколь беспочвенны их притязания на владычество. Скопище обездоленных трусов, не привыкших побеждать… Они были созданы для подчинения, а не для власти, и добились последнего по нелепой случайности. День ото дня их жестокость возрастала, потому что Гитлер и его присные начинали опасаться даже малейшего сопротивления своим желаниям. Отсюда также следовало, что они, пускай и облеченные властью, легко уязвимы. Лучше всего, вероятно, это было известно их отпрыскам.
На первом допросе со мной не церемонились, угрозы сыпались одна за другой, но до физического воздействия не дошло. Наверно, мне дали почувствовать «вкус» лагерной жизни, рассчитывая тем самым сломить мою решимость. По-видимому, из этого допроса я должен был уяснить, что калитка на свободу все еще готова открыться, если я усвою урок и возьмусь за ум. Что ж, уроки я и вправду усваивал - но не те, на которые уповали мои тюремщики.
Нацисты уничтожали саму суть демократии и установленных законов, с помощью которых, собственно, и пришли к власти. А уничтоженное они заменили жестокостью, грубой силой, которая с каждым днем становилась все брутальнее. Между тем из истории следует, что брутальность рано или поздно уничтожает сама себя. Парадокс? Как знать… Иногда парадокс - единственная защита от окружающего мира. Признаться, мне, воспитанному в строгих правилах и уважении к традициям, было приятно думать, что Господь Бог - тоже парадокс.
Как относительно почетному узнику концлагеря Заксенбург, мне выделили камеру в замке, который в годы войны служил тюрьмой для военнопленных, так что нацистам его особо переустраивать не пришлось. С «внутренними» заключенными обращались лучше, нежели с теми, кто обитал «снаружи», в бараках; нас и кормили сносно, и выдавали бумагу и перья, а в бараках надзиратели свирепствовали и убивали узников походя, за любое нарушение чудовищно суровых тюремных правил, которые невозможно было не нарушить. «Внутренних» частенько припугивали, что, мол, будешь плохо себя вести - отправим наружу.
Если немца моего воспитания ежедневно подвергать мучениям и унижениям, если постоянно угрожать ему смертью, если у него на глазах пытать и убивать невинных людей, он наверняка сбежит, если сумеет, сбежит в философию. Существует некий предел восприятия, за которым эмоции притупляются, сознание - или душа, как угодно - перестает реагировать на происходящее. Иначе выражаясь, привыкает к царящему вокруг ужасу. И человек становится этаким зомби.
Однако даже зомби способны чувствовать, способны улавливать эхо изначальных эмоций - у них случаются приступы благородства и мимолетные проявления сострадания. Тяжелее всего, впрочем, сохранить в себе ярость, которая одна придает сил. Большинство ее теряет. На вид - люди как люди: говорят, вспоминают, философствуют… Но не выказывают ни гнева, ни отчаяния. Равнодушные. Идеальные узники.
Мне в какой-то мере повезло: первым моим соседом по камере оказался журналист, чью фамилию я не раз встречал под статьями в берлинских газетах, Ганс Гелландер; а затем, по бюрократическому недосмотру (лагерь заполнялся быстро, и «естественная убыль» не покрывала все возраставшее количество новоприбывших), к нам подселили третьего - Эриха Фельдмана, более известного под псевдонимом Генри Гримм. Его обвинили в подрывной деятельности, и потому он удостоился не желтой звезды еврея, а красной «политической».
Три философствующих зомби… В камере имелось две койки, мы делили их по расписанию, а силы поддерживали чем придется; иногда нам доставляли передачи от иностранных волонтеров, продолжавших работать в Германии. Теснота возродила дух «окопного братства», столь памятный всем: ведь каждый из нас воевал. Снаружи, из «внешнего» лагеря доносились истошные вопли, треск автоматных очередей и иные звуки, жуткие и не поддающиеся описанию; а у нас было тихо и относительно спокойно.
Впрочем, покой был именно относительным. Я не мог забыться даже во сне, ибо стоило мне смежить глаза, как на меня сразу накидывались кошмарные сновидения. Белый заяц, петляющий по снежному полю, оставляющий за собой кровавый след… Драконы, мечи, огромные армии… Можно сказать, я превратился в законченного пациента для психиатров фрейдистского толка. Но психоз психозом, а для меня эти сны были куда реальнее тюремной яви.
Со временем в этих сновидениях я начал видеть самого себя. Некто очень похожий на небезызвестного Ульрика фон Бека стоял в тени и пристально глядел на меня кроваво-красными, рубиновыми глазами. В этих глазах таилась мудрость, о глубине которой я не мог и догадываться. Неужели это я в далеком будущем?
Почему-то мне казалось, что этот двойник - мой союзник, и в то же время я отчаянно его боялся.
Потом сны внезапно исчезли. Когда подходил мой черед занять койку, я засыпал спокойно. Надзиратели, среди которых были и штурмовики, и те, кто служил в замке в годы войны, старались соблюдать прежние правила обращения с узниками и относились к нам если не по-доброму, то достаточно снисходительно. Во всяком случае, нас изредка навещал врач, а иногда кого-то даже отпускали на побывку в семью.
Мы сознавали, что находимся в привилегированном положении. Наш лагерь считался, если можно так выразиться, одним из самых комфортабельных в стране. Он лишь намекал на грядущие ужасы Аушвица, Треблинки и Дахау, которые в ту пору еще не превратились в печально знаменитые «фабрики смерти»; по большому счету, и сами нацисты в те годы не замышляли Холокоста и прочих «прелестей», с которыми впоследствии их режим стал неразрывно связан.
Я и не догадывался, что первые преподанные мне уроки были только началом. Где-то через два месяца пребывания в лагере меня вызвал гауптштурмфюрер СА Ган, которого мы приучились бояться за глаза, особенно когда его сопровождали двое громил по прозвищу Фритци и Франци: первый - высоченный и худой, второй - низенький и толстый. Они напоминали карикатурных персонажей, Ган же выглядел как большинство офицеров СА - одутловатое лицо, усики щеточкой, курносый, с двойным подбородком, тяготеющим к перерастанию в тройной. Ему бы добавить шрамов на лице и обзавестись лексиконом, от которого покраснеют и грузчики, и он стал бы точной копией Эрнста Рема.
Ведомый Фритци и Франци, я поднимался и спускался по лестницам, шагал по длинным извилистым коридорам и наконец добрался до кабинета, в котором восседал старый пьяница майор Гауслейтер (в любой мало-мальски приличной армии его бы давным-давно выгнали со службы). Мы с ним до этого дня виделись лишь однажды, когда меня привезли в лагерь. Он заметно нервничал. Похоже, в Заксенбурге что-то намечалось; я нисколько не сомневался, что Гауслейтера посвятят в курс дела одним из последних. Он сообщил, что меня освобождают, «из человеколюбия», под поручительство моего кузена майора фон Минкта и отпускают домой на «испытательный срок». Потом посоветовал не ввязываться ни в какие грязные делишки и оказывать всяческое содействие людям, желающим мне исключительно добра. Если же я не послушаюсь совета, идущего от чистого сердца, и снова окажусь в Заксенбурге, меня ожидает иное обращение.
Кто-то позаботился привезти мою одежду. Должно быть, сам Гейнор или кто-то из его людей съездил в Бек. Рубашка и костюм сидели на мне как на вешалке - настолько я исхудал; тем не менее я оделся, тщательно застегнулся, завязал шнурки на ботинках, долго возился с галстуком. Мне хотелось предстать перед кузеном в приличном, насколько это возможно, виде.
Фритци и Франци вывели меня во двор, где стояла машина. Около нее нас поджидал Гейнор. Клостерхейм отсутствовал, но сумрачный водитель был тот же самый.
Гейнор вскинул руку в потешном салюте, которые наци позаимствовали из американских фильмов на сюжеты из древнеримской истории, и пожелал мне доброго дня.
Я молча забрался в машину. На моем лице играла улыбка.
Когда мы проехали через замковые ворота и тюрьма осталась позади, Гейнор поинтересовался, чему я улыбаюсь.
- Меня забавляет, как долго, оказывается, взрослые люди могут играть в детские игры. И не испытывать при этом никакого неудобства.
Он пожал плечами.
- Куда проще копировать, чем изобретать свое. А что до детских игр… В конце концов, мир окончательно обезумел, и каждый выживает как умеет.
- Это точно, - согласился я, - но умеют далеко не все. В лагере я встречался с журналистами, врачами, юристами, музыкантами, и большинству из них крепко доставалось от тюремщиков. Нас окружают дегенераты, уничтожающие культуру по той простой причине, что она недоступна их пониманию. Фанатизм возведен в статус закона и государственной политики. Нынешний упадок превосходит даже средневековый, мы скатываемся в варварство и выдаем за истины древние бредни. Нам скармливают откровенную ложь - будто бы шестьсот сорок тысяч евреев управляют всеми остальными. А каждому немцу известен по крайней мере один «хороший», «правильный» еврей, из чего следует, что в стране должно быть как минимум шестьдесят миллионов «хороших» евреев. Следующий вывод что «плохих» евреев гораздо больше, чем «хороших», иначе получается неувязочка. Вот задача для вашего Геббельса.
- Он ее решит, не сомневайся, - Гейнор снял фуражку и расстегнул мундир. - Лучшая ложь - та, в которой присутствует доля правды. А знакомая ложь зачастую воспринимается как правда даже самыми сообразительными. Тебе ведь известно, что легенда, которая у всех на слуху, со временем превращается в быль…
Весенний воздух был свеж и прозрачен, и я наслаждался каждым мгновением нашей довольно долгой поездки. Мне не хотелось, чтобы она заканчивалась, поскольку я не мог и догадываться, какие неприятности, возможно, ожидают меня дома.
Гейнор справился, как со мной обращались в лагере, выслушал ответ и замолчал. Мне показалось, он стал менее самоуверенным с нашей последней встречи. Наверное, пообещал кое-что своим хозяевам и не сдержал обещания, а они быстренько сбили с него спесь.
Уже в сумерках мы въехали в ворота поместья и остановились на дорожке у крыльца. Дом был непривычно темен. Я спросил, куда подевались слуги. Мне сообщили, что все они подали в отставку, когда выяснилось, что жалование им платил изменник родины. Один даже со стыда наложил на себя руки.
- Кто именно?
- По-моему, Рейтер.
Хорошее настроение как рукой сняло. Старина Рейтер, мой самый преданный слуга, добрый и верный друг… Неужели его пытали?
- Говоришь, от стыда?
- В заключении о смерти сказано, что он умер от сердечного приступа, - Гейнор выбрался наружу, обошел машину и распахнул дверцу передо мной. - Я не сомневаюсь, что у нас с тобой хватит сообразительности и умения обойтись без прислуги.
- Ты остаешься?
- Разумеется, - он усмехнулся. - Тебя освободили под мое поручительство, помнишь?
Мы поднялись по ступеням. На двери висел большой амбарный замок. Гейнор подозвал водителя и велел отпереть. В доме пахло сыростью, чувствовалось, что он долго простоял пустым. Не было ни газа, ни электричества; водитель принес свечи и две масляные лампы. Когда их зажгли, я получил возможность обозреть учиненный в моем доме разгром.
Поместье перевернули сверху донизу.
Большинство ценностей исчезло. Картины со стен. Вазы. Доспехи. Библиотека словно испарилась. Остальное громилы Гейнора разбили вдребезги и, естественно, не потрудились убрать. Ни единой уцелевшей комнаты. Там, где нельзя было прихватить ничего ценного, штурмовики мочились на стены и испражнялись прямо на пол. Да, теперь поместье очистит только огонь…
- Похоже, полиция слегка переусердствовала в поисках, - добродушно заметил Гейнор. В свете масляной лампы его черты вдруг стали демоническими, что ли. Черные глаза моего кузена лучились, словно от несказанного удовольствия.
Меня с детства приучали сдерживаться; к тому же я был слишком слаб физически, чтобы затевать с ним драку, хотя очень хотелось. Единственная приятная вещь - вместе с гневом вернулся и позабытый вкус к жизни.
- Полагаю, это безобразия учинили с твоего разрешения? - холодно осведомился я.
- Боюсь, пока здесь работала полиция, я был в Берлине. Здесь командовал Клостерхейм. Когда я вернулся, то устроил ему разнос, от твоего имени и от своего.
Вряд ли он ожидал, что я ему поверю. Во всяком случае, тон его оставался насмешливым.
- И что вы искали? Должно быть, меч?
- Конечно, кузен. Твой знаменитый меч.
- Знаменитый среди нацистов, - пробормотал я, - но абсолютно неведомый людям воспитанным. Сдается мне, ваши поиски успехом не увенчались.
- Ты хорошо его спрятал.
- Или его не существует в природе.
- Нам приказали, если понадобится, разобрать дом по кирпичику, по досочке, пока не останется груды щебня. Знаешь, кузен, у тебя еще есть шанс сохранить свой дом в относительной целости - и спасти самого себя. Будь уверен, ты получишь награду и станешь почетным гражданином Третьего рейха со всеми вытекающими отсюда привилегиями. Разве тебе этого не хочется?
- Ни чуточки, кузен. Даже в окопах, под огнем, мне было гораздо спокойнее, чем с вашей шайкой. Скопище озлобленных недоумков, уж извини за прямоту. А хочу я совсем другого - и, наверное, желание мое неосуществимо. Я хочу жить в справедливом мире, где образованные люди вроде тебя сознают свою ответственность перед другими, где заботятся об общественном благе и не упиваются дешевым краснобайством, приправленным фанатизмом.
- Что? Выходит, Заксенбург не отучил тебя от твоего детского идеализма? Пожалуй, пора тебе посетить Дахау или какой-нибудь другой лагерь, где будет не так уютно, как в твоих пресловутых окопах. Ульрик, неужто ты думаешь, что «окопное братство» для меня ничего не значит?! - похоже, сейчас Гейнор заговорил искренне. - Я видел, как люди с обоих сторон линии фронта умирали ни за что, как им лгали в глаза, опять-таки ни за что, когда им угрожали ни за что! Ни за что, понимаешь?! Пшик! Нуль! Пустое место! И разве можно удивляться, что после увиденного я стал циником и пришел к выводу, что у нас нет будущего?
- Другие пережили не меньше, но в цинизм не ударились. Им хватило терпения и доброжелательности к людям, кузен.
Гейнор расхохотался и обвел рукой в перчатке руины моего кабинета.
- Ну-ну… Скажи честно, тебе нравится то, что ты видишь? А это ведь последствия твоей доброй воли! Смотри, до чего она тебя довела!
- У меня осталось достоинство и уважение с самому себе, - прозвучало это напыщенно, но я высказал то, что чувствовал, что должен был произнести.
- Наш достойный Ульрик! Ты видел, к чему мы шли, разве не так? Ты видел, что мы гнили в окопах, запихивая обратно вываливавшиеся наружу кишки. Визжали как перепуганные крысы. Переползали по трупам друзей, чтобы раздобыть черствую корку хлеба. И много чего еще. Мы все это видели, правда?
- Некоторые из нас, кузен, видели не только ужасы, но и чудеса. Мы видели ангелов. Ангелов Монса. Драконов Уэссекса.
- Наваждение. Преступное наваждение! Мы не можем убегать от правды жизни. Наш мир омерзителен, но другого нет, и потому мы должны получить от него то, что в наших силах. Знаешь, кузен, можно смело сказать, что нынче Германией правит Сатана. И не только в Германии - Сатана правит повсюду. Ты не замечал? В Америке вешают черных направо и налево, а ку-клукс-клан сажает своих ставленников в кресла губернаторов. Англичане убивают, сажают в тюрьмы, изгоняют с родины тысячи индийцев, которые по наивности требовали одинаковых прав с прочими жителями империи. А Франция? А Италия? А все эти цивилизованные, высококультурные нации, подарившие нам великую музыку, великую литературу, великую философию и утонченную политику? И что в результате? Газовые атаки? Танки? Боевые самолеты? Кузен, тебе наверняка кажется, что я обращаюсь с тобой как с малым ребенком, но ты сам меня к этому вынуждаешь, потому что цепляешься за иллюзии. Я уважаю людей наподобие меня самого, людей, которые видят истину и не портят себе жизнь приверженностью глупым принципам и бестолковым идеалам. Между прочим, очень может быть, что твои идеалы, с которыми ты носишься, приведут нас к следующей войне! Все войны начинаются из-за идеалов. Нацисты правы: жизнь - это борьба за выживание. Все прочее - ерунда. Полная чушь!
Меня позабавила его горячность. С моей точки зрения, он нес ахинею, не содержавшую ни крупицы здравого смысла. Логика Гейнора была логикой слабого, в собственном высокомерии мнящего себя сильнее, чем он есть на самом деле. Я видел таких людей и раньше. Свои неудачи они обращали в неудачи общие, в беды правительств, народов, цивилизаций. Те, кто преисполнился жалости к себе, обвиняли в своих бедах вселенную: дескать, это она виновата, что мы не сумели стать героями. Жалость к себе перерастала в агрессию, становилась неуправляемой - и недостойной.
- Похоже, твоя самооценка растет в прямой пропорции к убыванию самоуважения, - заметил я.
Гейнор замахнулся на меня - по привычке, должно быть. Но вовремя перехватил мой взгляд, опустил руку и отвернулся.
- Эх, кузен, - прошипел он, - ты ровным счетом ничего не знаешь о способности людей к жестокости. Обещаю, что тебе не придется узнать этого на собственной шкуре. Скажи мне, где ты спрятал меч и чашу, и все будет в порядке.
- Знать не знаю ни о какой чаше и ни о каком мече, - ответил я. - И о мечах-близнецах тоже, - в кои-то веки я солгал почти в открытую. Дальше мне заходить не хотелось. Честь требовала остановиться.
Гейнор вздохнул, побарабанил пальцами по столу.
- Где ты мог их спрятать? Мы нашли футляр. Пустой. Наверняка ты нарочно устроил так, чтобы мы на него наткнулись в том погребе. Подземелье мы обыскали первым делом. Я исходил из того, что ты окажешься достаточно наивен, чтобы спрятать свои сокровища под землей. Постучали по стенам, нашли пустоты… Но я тебя недооценил, кузен. Куда ты дел меч?
Я чуть было не рассмеялся ему в лицо. Выходит, кто-то украл Равенбранд? Кто-то случайно заглянувший в дом? Тогда не удивительно, что они устроили здесь такой кавардак - со злости.
Гейнор походил на волка, готовящегося к прыжку. Он беспрерывно вертел головой, ощупывая взглядом стены. Вскочил, принялся расхаживать по кабинету, приглядываться к опустевшим книжным полкам.
- Нам известно, что меч в доме. Ты его никуда не увозил. И гостям своим не отдавал. Где он, кузен, где? Хватит упрямиться, отвечай.
- Последний раз я видел Равенбранд в том самом футляре.
Гейнор скривился.
- Подумать только: на словах - весь из себя идеалист, а копнешь поглубже - отъявленный лжец! Кто еще, кроме тебя, кузен, мог вынуть меч из футляра? Мы допросили твоих слуг. Даже Рейтер ни в чем не признался - наверное, ему и вправду не в чем было признаваться, но это уже издержки нашей профессии… Все указывает на тебя, кузен. Меча нет ни в печных трубах, ни под паркетом, ни в потайных нишах, ни в буфете. Мы знаем, как обыскивать старинные поместья, уж поверь. Но - ничего. И на чердаке ничего, и под крышей, и в стенах… Мы знаем, что твой отец потерял чашу. Это нам сообщил Рейтер. Он упомянул какую-то Миггею. Ты слышал это имя? Нет? А Рейтера повидать не хочешь, кстати? Пойдем посмотрим, сумеешь ли ты его опознать.
Тут я перестал сдерживаться и от души врезал ему по уху, как учитель нерадивому ученику.
- Уймись, Гейнор! Ты словно читаешь монолог злодея из мелодрамы. Что бы ты ни сотворил с Рейтером, что бы ни уготовил мне, я нисколько не сомневаюсь, это будет самое мерзкое, что только ты способен изобрести.
- Поздновато уже мне льстить, ты не находишь? - проворчал он, потирая ухо, и возобновил свое хождение по кабинету. Да, он привык к грубой силе. Ни дать ни взять рассерженная обезьяна. Пытается восстановить реноме, но как это сделать, не имеет ни малейшего понятия.
Наконец к нему вернулось подобие прежнего хладнокровия.
- Наверху должны быть две кровати. Нам с тобой хватит. Даю тебе ночь на обдумывание моего предложения. Если ничего полезного не надумаешь, с радостью препровожу тебя в Дахау. Для таких, как ты, там заповедник.
И вот я лег спать в той самой комнате, где моя матушка родила меня на свет и где она умерла. Лег в наручниках, прикованный цепью к ножке кровати, а на соседней постели устроился мой злейший враг. Снились мне заснеженные просторы, по которым мчался белый заяц; он бежал к высокому мужчине, стоявшему посреди лесной поляны. Мой двойник. Его алые глаза уставились в мои, он пробормотал что-то, чего я не сумел расслышать, как ни старался. И тут меня настиг ужас жутче всякого, пережитого до сих пор. На мгновение мне почудилось, будто я вижу меч. Я закричал - и проснулся.
На меня насмешливо глядел Гейнор.
- Вижу, ты пришел в чувство, - проговорил он, усаживаясь в кровати, застеленной кружевным бельем. Выглядело это.., гм.., несолидно. Гейнор вскочил, продемонстрировав мне свое шелковое исподнее, и позвонил в колокольчик. Несколько секунд спустя появился водитель с отутюженным майорским мундиром в руках. С меня сняли наручники и вручили охапку моей одежды. Я постарался привести себя в порядок и нарочно провозился подольше, чтобы позлить Гейнора, нетерпеливо переминавшегося под дверью в единственную уцелевшую ванную комнату.
Водитель подал нам завтрак - бутерброды с сыром на тарелках, которые, очевидно, он сам и вымыл. Я заметил на полу крысиные катышки, вспомнил об обещании Гейнора отправить меня в Дахау - и съел все, что было на тарелке. Быть может, это последняя в моей жизни пристойная еда.
- Так где же наш драгоценный меч? - спросил Гейнор. Теперь он держался со мной иначе, почти как с подследственным.
Я прожевал кусок и лучезарно улыбнулся кузену.
- Понятия не имею, - я ничуть не лукавил, тем более не лгал, и оттого на сердце у меня было легко. - Похоже, он исчез по собственной воле. Отправился, быть может, вдогонку за чашей.
Гейнор оскалился, точно волк. Рука его потянулась к кобуре с пистолетом. Я расхохотался.
- Гейнор, ты стал записным паяцем! Тебе в кино сниматься надо. Видел бы тебя сейчас герр Пабст, он бы сразу предложил тебе контракт. По-твоему, я поверю, что ты и впрямь собираешься меня застрелить?
- Мне приказано обойтись без огласки, - произнес он так тихо, что я едва его расслышал. - О твоей смерти никто не должен узнать. Это единственное, кузен, что меня останавливает, иначе я вздернул бы тебя на коньке твоего дома. Ты вернешься в Заксенбург, а оттуда отправишься в настоящий лагерь, где умеют обращаться со всякой швалью и не таких, как ты, вразумляли.
С этими словами он пнул меня в пах, а затем заехал кулаком по лицу.
Я не мог ответить - ведь после умывания на меня снова надели наручники.
Водитель выволок меня из дома и зашвырнул на переднее сиденье машины.
Гейнор уселся сзади, развалился на сиденье, закурил и о чем-то задумался. Если он и поглядывал на меня, то исподтишка, так, что я этого не замечал.
Наверняка он размышлял о том, как будет оправдываться перед своими хозяевами. Они переоценили его, а он недооценил меня. Что касается меча, клинок, скорее всего, извлек из тайника герр Эль с Дианой и прочими членами Общества Белой Розы и значит, скоро мое оружие обратится против Гитлера. Что ж, моя смерть и купленное ею молчание будут не напрасны.
Смирившись с неизбежным, я решил сполна насладиться оставшимся мне временем - поспал, поел, снова задремал и проснулся, уже когда мы въезжали в ворота замка Заксенбург.
Фритци и Франци стояли посреди двора, должно быть, ожидая меня. Едва я вышел из машины, как они устремились ко мне с таким видом, будто хотели заключить в объятия.

Предыдущая страница 3 Следующая страница


Дочь похитительницы снов 4

Их явно обрадовало мое возвращение.
В следующий миг я рухнул наземь и меня принялись обрабатывать со знанием дела - ни одного лишнего удара; машина Гейнора между тем развернулась и умчалась в ночь. Потом из окна раздался чей-то голос, и меня, в полубесчувственном состоянии, отволокли в камеру, где по-прежнему находились Гелландер и Фельдман. Они уложили меня на кровать и стали смачивать водой синяки, а я лежал и стонал, в полной уверенности, что громилы переломали мне все кости.
На следующее утро пришли не за мной. Пришли за Фельдманом. Похоже, тюремщики догадались, чем меня можно пронять. Сказать по правде, я сомневался, что выдержу пытки друзей.
Когда Фельдман вернулся, у него во рту не было ни единого зуба. Сам рот представлял собой огромную кровоточащую рану, а один глаз попросту не открывался - и походило на то, что не откроется уже никогда.
- Ради всего святого, - выдавил он, скривясь от боли, - не говорите им, куда вы спрятали этот меч.
- Поверьте, я ведать не ведаю, где он находится, - проговорил я. - Но как бы я хотел, чтобы он сейчас оказался в моих руках!
Мое желание было для Фельдмана слабым утешением. Наутро его забрали снова; мы слышали, как он кричал на тюремщиков и называл их трусами. Вернули его в камеру со сломанными ребрами, перебитыми пальцами, неестественно вывернутой ногой. Дышал он с натугой, будто что-то давило ему на легкие.
Фельдман улыбнулся мне и еле слышным шепотом наказал не сдаваться. «Они нас не одолеют, - прошептал он. - Они не смогут нас победить».
Мы с Гелландером пытались, как могли, облегчить его боль, и оба плакали. А на третье утро Фельдмана забрали опять. К вечеру - на его теле не осталось ни единого живого местечка - он умер у нас на руках. Поглядев на Гелландера, я понял, что мой товарищ до смерти напуган. Мы знали, чего добиваются нацисты. И еще знали, что следующим на пытки придется идти Гелландеру.
Когда Фельдман испустил последний слабый вздох, что-то заставило меня посмотреть в дальний угол камеры. Там, отчетливо видимый и все же какой-то нематериальный, стоял мой двойник. Доппельгангер. Альбинос с моими глазами.
В первый раз я услышал, что он говорит.
- Меч, - сказал он.
Гелландер смотрел в ту же сторону, что и я, в тот самый угол, где стоял альбинос. Но когда я спросил, видел ли он что-нибудь, мой товарищ покачал головой. Мы положили тело Фельдмана на каменный пол и прочитали над ним, запинаясь, заупокойные молитвы. Потом Гелландер съежился на своей койке, а я отвернулся к стене: все равно я никак и ничем не мог ему помочь.
Мне снился белый заяц, снился мой двойник в плаще с капюшоном, снился потерянный черный меч и та молодая лучница, которую я про себя окрестил Дианой. Никаких драконов или изукрашенных городов. Никаких армий. Никаких чудовищ. Лишь мое собственное лицо, глядящее на меня моими же глазами. Лишь двойник, отчаянно стремящийся что-то мне сообщить. И меч. Равенбранд… Он почти лег мне в руку.
Меня разбудил шорох. Это возился на своей койке Гелландер. Я спросил, все ли в порядке. Он ответил, что да, беспокоиться не о чем.
Утром, проснувшись, я увидел, что его тело медленно вращается на ремне над телом Фельдмана. Пока я спал, Гелландер нашел свой путь к спасению.
Прошли целые сутки, прежде чем охранники удосужились убрать трупы из моей камеры.

Глава 5
Боевая музыка

Фритци и Франци навестили меня два дня спустя. Как выяснилось, они не стали утруждать себя переноской моего тела - скинули кители и отмутузили меня прямо в камере. Им нравилась их работа, они были настоящими профессионалами своего дела; продолжая обрабатывать жертву, они обсуждали, как я реагирую на удары, гадали, почему у синяков на моей бледной коже такой непривычный цвет. Их только печалило, что до сих пор я не проронил почти ни звука; впрочем, они ничуть не сомневались, что в скором времени добьются от меня и стонов, и криков.
Сразу после того как Фритци и Франци удалились с сознанием выполненного долга, пожаловал Клостерхейм, успевший получить петлицы капитана СС. Он предложил мне глотнуть из фляжки, что висела у него на поясе. Я отказался. Не хватало еще, чтоб он одурманил меня или, чего доброго, отравил.
- Вам не позавидуешь, - сказал он, оглядывая мою камеру. - Должно быть, вам тут несладко приходится, а, герр граф?
- Зато мне не нужно каждый день якшаться с нацистами, - отозвался я.
- В любой ситуации есть свои преимущества.
- Странные у вас представления, - заметил он хмуро. - Сдается мне, это они вас и довели до тюрьмы. Сколько дней ушло у наших ребят на то, чтобы прикончить вашего дружка Фельдмана? Три? Разумеется, вы помоложе и покрепче. Но ничего, и вас обломают. Не с такими справлялись.
- Фельдман погиб как герой, - тихо проговорил я. - За три дня мучений он доказал, что каждое написанное им слово было правдой. Ваши пытки лишь подтвердили его мнение о вас. Обрекая его на смерть, вы опозорили самих себя, выставили на всеобщее обозрение свои порочные наклонности. Теперь мы знаем наверняка, что каждое написанное им слово соответствует истине - а для писателя нет большего счастья, нежели сознавать, что это так.
- Победа мученика, - хмыкнул Клостерхейм. - Разумные люди называют такие победы бессмысленными.
- Позвольте вас поправить: не разумные люди, а люди глупые, но считающие себя разумными, - я нашел в себе силы усмехнуться. - И всем доподлинно известно, каковы на самом деле подобные типы, - присутствие Клостерхейма неожиданно обернулось для меня благом: ярость притупила боль от побоев. - Скажу напрямик, герр капитан, я не отдам вам ни меч, ни чашу, потому что у меня их нет. Вы ошибались в своих предположениях, ошибались изначально. Я был бы рад умереть и унести тайну с собой в могилу, но когда за меня умирают другие, мне это совершенно не нравится. Потому я вам повторяю еще раз: у меня ничего нет. А что до вас… Вам не мешало бы усвоить, что власть накладывает на человека определенные обязательства. Одно без другого не бывает. Отсюда следует, что именно вы виновны в гибели моих друзей.
С этими словами я повернулся к нему спиной. Он молча вышел.
Минуло несколько часов, и в камеру снова явились Фритци и Франци - продолжать свои опыты. Стоило мне потерять сознание, как перед моим мысленным взором (даже в обмороке я что-то видел) возник мой двойник. Он говорил, говорил, стараясь что-то мне объяснить, но тщетно - я его не слышал. Затем он исчез, а вместо него появился черный меч. На клинке, омытом кровью, виднелись знакомые руны, теперь отливавшие алым.
Очнувшись, я увидел, что меня раздели донага и не оставили даже одеяла. Это означало, что со мной решили покончить. Самый простой способ - голодом и пытками изнурить заключенного настолько, что его организм будет не в состоянии сопротивляться инфекции; так обычно и происходило - в лагере многие умирали от воспаления легких. Этот способ применялся, когда человек отказывался умирать от сердечного приступа. К чему такие сложности, я, признаться, никогда не понимал.
Подумав немного, я решил, что мои тюремщики блефуют. Вряд ли они убьют меня, пока у них остается хотя бы крупица веры в то, что мне известно местонахождение меча и чаши.
Вскоре ко мне в камеру заглянул майор Гауслейтер. С ним пришел Клостерхейм. Кажется, майор пытался образумить меня, но у него было так плохо с артикуляцией, что я попросту не мог разобрать, о чем он вещает. Клостерхейм же напомнил мне, что его терпение на исходе и пригрозил новыми пытками, как он выразился, куда более изощренными. Я ничуть не испугался. Разве можно напугать того, кто проклят небесами?
На то, чтоб ответить вслух, сил не было, я лишь исхитрился выдавить из себя кривую улыбку. Потом подался вперед, словно для того, чтобы пошептать на ухо, и с удовлетворением увидел, как кровь с моих разбитых губ срывается, капля за каплей, и падает на его отутюженный мундир. Он настолько опешил, что отреагировал не сразу, а когда спохватился, то сам отступил на шаг и отпихнул меня. Я мешком повалился на пол.
Дверь захлопнулась, наступила тишина. Как ни удивительно, тем вечером никого больше не пытали. Я кое-как приподнялся - и увидел, что на койке сидит мой двойник. Он махнул рукой, а затем утек, словно дым, в тощий матрас.
Я подполз к койке. Двойник исчез, оставив после себя меч. Равенбранд! Мой клинок! Тот самый меч, заполучить который так жаждали нацисты. Я протянул руку, норовя прикоснуться к рукояти, - и клинок растаял в воздухе. Но я был уверен, что мне не привиделось. И не сомневался, что со временем клинок вернется навсегда.
Потом пожаловали Фритци и Франци. Засучили рукава, взялись за работу, обсуждая между делом мою выносливость. Сошлись они на том, что надо устроить мне «полную отбивную» и дать пару дней передохнуть, иначе я могу сыграть в ящик. Тем паче что скоро должен приехать майор фон Минкт, уж он-то подберет ко мне ключик.
Когда дверь захлопнулась, оставив меня в темноте, и лязгнул засов, я вновь увидел своего двойника. Он словно светился во мраке. Пересек камеру, приблизился к койке. Я с трудом повернул голову. Исчез! Галлюцинация? Бред? Нет, ничего подобного. Если мне достанет сил добраться до койки, я наверняка нащупаю меч…
Эта мысль, похоже, напитала меня энергией. Миллиметр за миллиметром я подползал к койке; наконец мои пальцы коснулись холодного металла. Рукоять Равенбранда! Моя кисть медленно перебиралась все выше, пока не обхватила рукоять, не сомкнулась на ней.
Возможно, я грезил на пороге смерти, однако металл рукояти казался вполне материальным. Под моими пальцами клинок негромко заурчал, словно котенок. Я вцепился в него, твердо решив не отпускать рукоять ни при каких обстоятельствах. Жаль, что мне его не поднять…
Между тем металл начал нагреваться, а заодно - вливать в меня силы. Понимаю, что это звучит глупо, но именно так все и было: меч кормил меня энергией. Какое-то время спустя я смог подняться и лег на койку, укрыв клинок под собой. Меч вибрировал, будто и вправду был живой. Мысль не то чтобы пугала, пожалуй, беспокоила, но уже не казалась дикой; а всего несколько месяцев назад я бы с удовольствием посмеялся над подобными «мистическими бреднями».
Не знаю, сколько прошло времени - час или день. В моем сознании заклубились картины сражений, перемежаясь с обрывками преданий. Меч заразил меня своей потусторонностью.
Ночью пришли Фритци и Франци. Кинули мне робу и велели вставать и одеваться: мол, майор фон Минкт не любит ждать.
Майор, может, и не любит, а мне не оставалось ничего иного, как дождаться подходящего момента. Клинок я сжимал обеими руками; улучив момент, я резко повернулся и сделал выпад, вложив в удар всю накопившуюся силу. Меч вонзился в брюхо толстяка Франци и с пугающей легкостью пронзил его насквозь. Он задохнулся от боли, а Фритци застыл как вкопанный, не веря собственным глазам.
Франци завопил. Вопль был долгим и громким, разрывающим барабанные перепонки. Когда он стих, я уже стоял у двери, преграждая выход Фритци. Тот зарыдал и даже, по всей видимости, обмочился от страха. А меня переполняла энергия. Кровь буквально клокотала в жилах. Я выпил из Франци его жизненную силу и напитал ею собственное тело. Как ни отвратительно это звучит, я нисколько не сожалел о содеянном, как и о том, что отработанным на тренировках движением выбил из крестьянской лапищи Фритци дубинку и всадил клинок ему прямо в сердце. Кровь потоком хлынула на пол камеры, капли забрызгали мою кожу.
Я расхохотался, и вдруг с моих губ сорвалось чужое, инородное слово. Слово, которое я слышал прежде в своих снах. Там были и другие слова, но их я не запомнил.
- Ариох! - вскричал я, попирая ногой тело Фритци. - Ариох!
По-прежнему обнаженный, с переломанными ребрами и обезображенным лицом, с ногой, которая едва ли была способна выдержать мой вес, с руками, слишком тонкими, чтоб удержать огромный двуручный меч, я, вероятно, походил на демона, явившегося воспаленному воображению какого-нибудь провинциального поэта или художника.
Я наклонился, снял с пояса Франци связку ключей, вышел из камеры и побрел по темному коридору, отпирая все двери, какие попадались мне по пути. Сопротивления не было, пока я не достиг комнаты охранников в дальнем конце коридора. Там развалились на стульях и попивали пивко штурмовики СА. Они вряд ли успели осознать, что произошло и кто их убивает; меч поражал их одного за другим, добавляя мне энергии. Я забыл о своих увечьях, о ранах и переломанных костях. Во мне бушевал ураган. Я выкрикивал имя Ариоха и в несколько секунд превратил комнату в мясницкую: куда ни посмотри, всюду валялись мертвые тела и отрубленные конечности.
Мое прежнее цивилизованное "я" изнемогло бы от отвращения, однако нацисты выбили из меня всю цивилизованность. Осталась только ненависть. Я стал кровожадным, алчущим мести чудовищем, которое никак не может насытиться смертями врагов.
Я не пытался бороться с этим чудовищем. Оно рвалось убивать. Я не возражал. По-моему, я смеялся во весь голос. По-моему, я звал Гейнора, вызывал его на поединок. Ведь у меня был меч, которого он так добивался. И это меч ждал его.
За моей спиной высыпали в коридор узники, сбитые с толку, не понимающие, что здесь творится. Я швырнул им ключи, которые подобрал в комнате охранников, а сам двинулся дальше. Когда я добрался до двора, выяснилось, что в лагере успели поднять тревогу. По территории бегали лучи прожекторов. Не обращая на них внимания, я заковылял к рядам бараков, где содержались менее «привилегированные» заключенные. Всех, кто норовил остановить или застрелить меня, я убивал на месте. Меч косил врагов, как серп жнет колосья, снес деревянные ворота вместе с колючей проволокой и охраной. Я подрубил стойку пулеметной вышки, и вышка обрушилась на проволоку, открыв заключенным дополнительный путь к спасению. А затем я уже очутился у бараков и стал сбивать с дверей замки и засовы.
Не знаю, скольких нацистов я убил, прежде чем открыл все до единой двери и выпустил узников, многие из которых шарахались от меня как от прокаженного. В замке по-прежнему светили прожекторы, началась стрельба, но при всем при том стреляли, похоже, наугад. Неожиданно на замковой стене возникла группа людей в полосатых робах и устремилась к прожектору. Миг - и лагерь погрузился во тьму, ибо прожекторы, начиная с первого, гасли один за другим. Мне послышался голос майора Гауслейтера, исполненный животного ужаса и потому хорошо различимый среди общей сумятицы.
Только Господь знает, что они все думали обо мне, обнаженном, с громадным мечом в искалеченной руке, с бледной кожей в пятнах крови, с рубиновыми глазами, сверкающими от вырвавшейся на волю ярости. А я - я продолжал выкрикивать чужое, но знакомое имя.
- Ариох! Ариох!
Какой бы демон мною ни овладел, он отнюдь не разделял моих убеждений относительно того, что жизнь любого человека священна. Неужто этот монстр, пробужденный гневом, таился во мне от рождения и лишь ожидал случая, чтобы выскользнуть из укрытия? Или причиной всему мой двойник, которого я поневоле стал отождествлять с черным мечом, насыщавшим меня и получавшим, казалось, безбожное удовлетворение от непрекращающегося кровопролития?
Застрекотали пулеметы, вокруг меня засвистели пули. Вместе с другими заключенными я побежал под защиту стен. Некоторые, обладавшие, очевидно, опытом уличных боев, торопливо собирали оружие у мертвых нацистов. Минуту-другую спустя они открыли ответный огонь и заставили замолчать по крайней мере один пулемет.
Освобожденные узники во мне не нуждались. Среди них нашлись вожаки, способные принимать мгновенные решения и вести людей за собой.
В лагере царил сущий бедлам. Я отправился обратно в замок и стал подниматься по лестнице наверх, выискивая комнату Гейнора.
Далеко я не ушел. На втором этаже мне вдруг бросилась в глаза знакомая изящная фигурка в охотничьем плаще с капюшоном. Та самая девушка, которая приходила ко мне с герром Элем! Загадочная Диана из моих сновидений! Как и прежде, глаза она прятала за дымчатыми стеклами очков. Зато капюшон откинут, светлые волосы рассыпались по плечам. Подобно мне, она была альбиносом.
- Не тратьте зря время, - бросила она мне. - Гейнор никуда не денется, а нам надо уходить, причем немедленно, иначе будет слишком поздно. В Заксенбурге стоит отряд штурмовиков, им уже наверняка сообщили, что в тюрьме начался бунт. Идите за мной. У нас машина.
Как она сумела пробраться в тюрьму? Это она принесла мне меч? Или все-таки мой двойник? Выходит, они заодно? Моя спасительница… Да, у Общества Белой Розы, судя по всему, большие возможности. Я подчинился. В конце концов, я обещал исполнять все поручения, которыми меня удостоят, и потому обязан был ее слушаться.
Ярость битвы между тем потихоньку отступала. Но энергия, которой напитал меня клинок, диковинная темная энергия никуда не делась. Я чувствовал себя так, словно проглотил сильное лекарство - вполне возможно, с разрушительными побочными эффектами. Ну и наплевать на них! Наконец-то я отомстил злодеям, погубившим столько невинных людей! Я не то чтобы гордился переполнявшими меня эмоциями, но и ни чуточки их не стыдился.
Девушка вывела меня обратно во двор, и мы двинулись к замковым воротам. Охранники нас не остановили, потому что были мертвы. Моя Диана задержалась, чтобы вынуть стрелы из их тел, затем отперла замок, отодвинула одну створку и жестом велела мне протиснуться сквозь нее. Тут включились резервные прожекторы, и в их свете толпа освобожденных узников бросилась к воротам, распахнула створки настежь и скрылась в ночи. Что ж, теперь, по крайней мере, некоторые из них не умрут безымянными, сумеют избежать мучительной и лишенной благородства смерти.
Мы выбрались на дорогу, и тотчас же где-то неподалеку заурчал мотор. Зажглись фары, раздались три коротких гудка. Моя охотница подвела меня к большой черной машине. Из-за руля нам отсалютовал мужчина лет сорока, в мундире, которого я не смог опознать. Едва мы забрались внутрь, машина тронулась.
Водитель говорил по-немецки с легким английским акцентом. Получается, в Германии уже действует английская резидентура?
- Польщен знакомством, господин граф. Позвольте представиться: капитан Освальд Бастэйбл, воздушные силы, к вашим услугам. У вас, как я погляжу, интересные вещи происходят. Кстати, на заднем сиденье одежда, но, если не возражаете, мы остановимся чуть погодя. Сейчас нам надо бы поторопиться, - он повернулся к моей спутнице:
- Хочет завести их к Морну.
Последней фразы я не понял: кто хочет? кого «их»?
Нам вслед выпустили пулеметную очередь. Одна пуля угодила в машину.
Ярость схлынула; я оглядел себя с головы до ног и вдруг сообразил, что я, во-первых, весь в синяках и кровоподтеках, а во-вторых, абсолютно голый. И сжимаю в правой, искалеченной руке окровавленный меч. Ну и видок!
Надо бы поблагодарить англичанина за помощь… Не успел я вымолвить и слова, как меня прижало к спинке сиденья: могучий «дузенберг» устремился в ночь по проселочной дороге, оглашая окрестности своим знаменитым рыком. Навстречу нам двигалась целая колонна огней. Должно быть, те самые штурмовики, о которых говорила лучница. Подкрепление из Заксенбурга.
Капитан Бастэйбл был готов к подобному повороту событий. Он немедленно нацепил на рукав нацистскую повязку со свастикой.
- Вам лучше притвориться, что вы потеряли сознание, - сказал он мне.
Когда первый грузовик оказался рядом, Бастэйбл притормозил и помахал водителю, приказывая остановиться. Выбросил вверх руку в гитлеровском приветствии, поговорил с водителем, посоветовал тому быть поосторожнее. Мол, заключенные взбунтовались, захватили в плен охранников, заставили тех переодеться в арестантские робы, а потом отпустили на все четыре стороны. Так что если стрелять наобум, можно запросто подстрелить переодетого охранника.
Хорошо придумано: пока штурмовики разберутся, что к чему на самом деле, некоторые из заключенных наверняка успеют убежать достаточно далеко. Бастэйбл прибавил, что ему срочно надо в Берлин; штурмовики, никогда не отличавшиеся глубиной интеллекта, приняли весь его рассказ за чистую монету, отсалютовали и с ревом укатили в ночь.
Мы поехали в противоположном направлении. Несколько часов подряд Бастэйбл гнал, не снижая скорости. Наконец мы очутились на узкой дороге, что вилась по сосновому бору. Мне вспомнились горы Гарца, по которым я часто лазил мальчишкой. Мелькнул указатель: мы приближались к Магдебургу. Тридцать километров. Заксенбург лежал к востоку от Магдебурга, а последний находился на севере Гарца. Следующий указатель попался на развилке. В одну сторону Хальберштадт, Магдебург и Берлин, в другую - Бад-Гарцбург, Гильдесхейм и Ганновер. Мы свернули на вторую дорогу; не доезжая до Гильдесхейма, Бастэйбл съехал с трассы, и мы, притушив фары и сбросив скорость, покатили по узким проселкам. Чтобы сбить со следа погоню, пояснил Бастэйбл.
Некоторое время спустя машина остановилась у речушки с пологими берегами. Я окунулся в ледяную воду и с наслаждением стал смывать с себя лагерную грязь. Боже, как приятно чувствовать себя чистым! Выкупавшись, я растерся полотенцем, которое протянул Бастэйбл; он также вручил мне мою одежду. Я помедлил - ведь это был охотничий костюм: и твидовые брюки, и шляпа с пером, и высокие кожаные башмаки, - а потом решил, что ничего страшного в таком наряде нет. В конце концов, выбирать не приходится, верно? Со стороны я, должно быть, выглядел этаким цирковым клоуном, напялившим приличный костюм, но шляпа скрывала мои белые волосы, и потому узнать меня теперь было непросто; все же остальное, по большому счету, не имело особого значения. Запахнув плотный жилет, я почувствовал, что готов ко всему. Собственная одежда, как ни крути, придала мне уверенности. Правда, двуручный меч не слишком подходил к охотничьему костюму - к нему скорее напрашивался дробовик; но если, допустим, завернуть Равенбранд в кусок ткани, на меч вряд ли обратят внимание.
Бастэйбл производил впечатление бывалого солдата. Когда я закончил переодеваться и возвратился к своим спутникам, он как раз изучал карту.
- Ну и страна! Каждый городишко в округе начинается с "Г"! - пожаловался он, качая головой. - Я в них совсем запутался. Кажется, нам надо было свернуть направо у Гольцминдена. Или у Гекстера. В общем, мы проскочили поворот и благополучно проехали половину пути до Гамма. Скоро рассветет, и до рассвета я хотел бы где-нибудь укрыть машину. У нас есть друзья в Детмольде и в Лемго. Думаю, до Лемго мы как раз успеем добраться…
- Вы собираетесь вывезти меня из страны? - спросил я. - Другого выхода нет?
- Посмотрим, - задумчиво проговорил Бастэйбл, продолжая покачивать головой. - Я надеялся за ночь добраться до места. Тогда все было бы иначе. Хотя.., если мы-таки доберемся до Лемго, у нас еще останется шанс опередить Гейнора. Клостерхейм, вероятно, догадается, куда мы направляемся, но я сознательно выбирал дороги, которыми пользуются редко. Ладно, будем считать, что пока все в порядке. В Лемго мы отдохнем, а завтра вечером двинемся дальше.
В машине я задремал и проснулся, уже когда «дузенберг» запрыгал на выбоинах и ухабах очередного проселка. Бастэйбл вел автомобиль уверенно, но объезжать ухабы не старался - тем паче что это все равно было невозможно, поскольку вся дорога состояла из ухабов. Над горизонтом показался верхний край солнечного диска - и тут моему взору открылся чудесный пейзаж со множеством островерхих черепичных крыш и печных труб. По сравнению с этим городом Бек выглядел шедевром стиля «модерн». Мы словно попали в иллюстрацию к детской сказке, в мир Гензеля и Гретель, вторглись в средневековую фантазию на нашем огромном железном скакуне.
Городок, естественно, оказался тем самым Лемго, о котором упоминал Бастэйбл. Несмотря на всю свою живописность, можно даже сказать, сказочность, он имел весьма мрачную, изобилующую ужасными событиями историю. Я бывал здесь прежде, заезжал на уик-энд, но долго не задерживался - меня угнетали толпы сновавших по городу туристов.
Насколько я себе представлял, наш путь от Заксенбурга до Лемго, если нанести его на карту, был весьма причудливым; погоня, если таковую организовали, вполне могла сбиться со следа. Спрашивать и уточнять я не стал. Во-первых, я понимал, что у Общества Белой Розы есть свои секреты, которыми оно наверняка делится не слишком охотно, а во-вторых, силы мои были на исходе, и я просто тихо радовался тому, что наконец очутился на свободе, вырвался из лагерного кошмара.
Чем Лемго привлек моих освободителей? Для меня этот городок олицетворял немецкую эксцентричность. Город-крепость, член Ганзейского союза, когда-то он обладал значительным могуществом, но теперь превратился в захудалый провинциальный городишко, протекторат герцогов Липпе, с которыми мы, фон Беки, состояли в дальнем родстве. Городские улицы смахивали на театральные декорации: каждый дом старался превзойти соседние вычурностью фасада, на котором одни вырезали фантастических животных и разнообразных демонов, другие писали цитаты из Библии и строки из Гете, а третьи рисовали рыцарские гербы и картины мистического содержания.
Барельеф на доме бургомистра изображал льва, нападающего на женщину с ребенком; двое мужчин тщетно пытались отогнать зверя. Дом, известный под прозвищем Старый Лемго, украшали цветочные узоры всевозможных видов. Самым же экстравагантным, насколько я помнил, был Гексенбургмейстерхаус - дом предводителя шабашей на Брейтерштрассе, построенный в шестнадцатом веке. Я углядел его, когда наша машина проезжала по сонным улицам. Массивный фасад возносился к нише под коньком, в этой нише стоял Христос и держал в руках земной шар, а у его ног расположились Адам и Ева, словно заглядывавшие в слуховое окно. Весь фасад украшала изысканная деревянная резьба. Настоящий немецкий дом - немецкий, прежде всего, по духу. Его красотой можно было восторгаться бесконечно, однако восторг умеряла кровавая история этого дома. Свое имя он получил от знаменитого инквизитора, бургомистра Ротманна, который в 1667 году сжег в Лемго сразу двадцать пять ведьм. Тот век выдался урожайным на казни. Предшественник Ротманна, к примеру, сжигал не только женщин, но и мужчин, в том числе пастора церкви святого Николаев; прочих священников изгнали из города или они бежали сами. Кажется, на Нойештрассе стоит дом палача, с благочестивым девизом над входной дверью. Этот палач неплохо поживился на казнях ведьм… Я не мог отделаться от мысли, что Лемго в каком-то смысле является символом Новой Германии, с ее сентиментальностью, с ее легендаризацией истории и жгучей ненавистью ко всем, кто осмеливался усомниться в достоверности этой истории. До 1933 года Лемго вовсе не казался мне зловещим, однако то, что совсем недавно выглядело невинной ностальгией, ныне превратилось в извращенный, гибельный романтизм.
Бастэйбл свернул под арку, миновал двойные ворота и въехал в гараж. Створки гаражных ворот тут же закрылись: нас явно ждали. Зажглась масляная лампа, и я увидел улыбающегося герра Эля. Он хотел было обнять меня, но я жестом попросил его не делать этого. Конечно, клинок напитал меня энергией, но переломанные кости не успели срастись, да и синяки не зажили.
Мы пересекли маленький прямоугольный двор и остановились у старинной массивной двери с такой низкой притолокой, что мне пришлось согнуться едва ли не вдвое, чтобы пройти внутрь. За дверью обнаружилось уютное помещение, в котором самый воздух, казалось, исцелял и внушал покой. Герр Эль попросил разрешения осмотреть мои увечья. Я не стал отнекиваться, и мы перешли в комнатушку рядом с кухней. Там была развернута полевая операционная. Похоже, герр Эль был врачом Общества. Я представил, как он вот здесь обрабатывает пулевые раны… Тем временем он приступил к осмотру.
- Видно, что били профессионалы, - сказал он. - Знали, что делали, сволочи. Били так, чтобы человека хватило надолго. Надо признать, дорогой граф, что вы, несмотря на побои, в очень даже приличном состоянии. По-видимому, тренировки с мечом изрядно вас закалили. Думаю, вы быстро поправитесь. Но люди, которые вас били, - уж извините мои слова, - были настоящими умельцами.
- Что ж, - хмуро отозвался я, - теперь они делятся своими умениями с другими грешниками в аду.
Герр Эль тяжело вздохнул. Он обработал мои раны, перевязал те из них, которые еще кровоточили. Да, у него без сомнения имелась медицинская подготовка.
- Чем мог, тем помог. Вам, конечно, хорошо бы отдохнуть, но боюсь, на отдых времени не будет.
Вы знаете, как обстоят дела и что, собственно, происходит?
- Полагаю, что меня переправят в безопасное место по тайному подземному коридору, - ответил я.
Он усмехнулся. Усмешка вышла кривоватой.
- Если повезет.
Потом он попросил меня рассказать, что случилось в лагере. Когда я упомянул о том, что мной словно овладел кровожадный демон, он сочувственно положил ладонь мне на плечо. Но причину моего одержания не открыл - видимо, не знал или не хотел говорить.
Герр Эль дал мне снотворного, и я заснул. Сон мой, насколько могу судить, был глубоким и спокойным; проснулся же я оттого, что девушка легонько тронула меня за плечо, окликнула по имени и сказала, что пора вставать, иначе еда остынет. Голос ее был немного напряженным, и я мгновенно поднялся. Горячий душ, ветчина, яйца вкрутую, бутерброды.. Я вдруг вспомнил, сколь вкусна может быть самая простая еда. Перекусив, мы прошли в гараж. Бастэйбл уже сидел за рулем, девушка пристроилась рядом. Стрелы она сложила в корзину, а лук обернула тканью, так что теперь он походил на посох. В первый миг я даже слегка испугался: она так умело загримировалась, что выглядела сущей старухой. На Бастэйбле был мундир вроде эсэсовского, я же вновь облачился в свой охотничий наряд и напялил шляпу, скрывавшую мои белые волосы, а красные глаза спрятал за дымчатыми очками.
Когда я забрался в машину, девушка обернулась ко мне.
- Наш маскарад обманет любого, кроме фон Минкта и Клостерхейма. Они догадываются, кто мы такие на самом деле, и не станут нас недооценивать. Гейнор, как вы его называете, обладает потрясающим нюхом. Не могу понять, как ему удалось отыскать нас так быстро! Нам сообщили, что он проехал Кассель; нужно торопиться, иначе еще не известно, кто доберется до цели первым.
Я поинтересовался, а какая у нас цель. Она назвала другой живописный городок с прошлым, не менее легендарным, чем у Лемго.
- До Гамельна несколько миль. К нему ведет проселочная дорога.
Пожалуй, не будет преувеличением сказать, что Гамельн - знаменитейший немецкий город. Он известен по всему миру, особенно хорошо - в Англии и в Америке, где обожают рассказывать легенду о крысах, детях и гамельнском крысолове.
Мы тронулись в путь. Ехали, не включая фар, избегая по возможности населенных пунктов. Менее выносливый автомобиль давным-давно приказал бы долго жить, но наш «американец» был сделан на совесть и ничуть не уступал лучшим образцам «роллс-ройсов» и «мерседесов», а по скоростным качествам их даже превосходил. Он шел со скоростью пятьдесят миль в час, и рокот мотора напоминал ровное биение могучего сердца. Восхищаясь автомобилем, мощностью его двигателя и романтичностью стиля, я вдруг подумал, уж не в Америку ли меня собираются в конечном счете переправить? Или мне суждено сражаться с Гитлером на родной земле?
Мимо пролетали, посеребренные лунным светом, утесы и стволы деревьев. Монастыри, одинокие дома, церкви, фермы… Вот она, древняя и неизменная Германия во всей своей красе. Именно здесь родились та история, та мифология и тот фольклор, который нацисты прибрали под себя, отождествили со всем дурным, что было в Германии и в немецком народе. Мне порой кажется, что здоровье нации можно определить по тому, сколь ревностно и рьяно она идеализирует прошлое.
Наконец мы разглядели впереди Везер - длинную и темную полосу воды; на берегу реки расположился город Гамельн с его массивными каменными зданиями и деревянными домами, со знаменитым «приютом крысолова» и не менее известным Хохцайтхаусом, где, как гласит легенда, ночевал вместе со своим штабом Тилли перед наступлением на Магдебург. Мой предок и тезка, к стыду нашего рода, сражался под знаменами Тилли.
Мы свернули направо - и уперлись в шлагбаум. Сторожевой пост СА. Останавливаться было нельзя - если нас начнут проверять, то быстро выяснят, что мы не те, за кого себя выдаем. Мы с Бастэйблом переглянулись. Он притормозил, а я вскинул руку в нацистском салюте и произнес короткую речь, касавшуюся того, что мы выполняем важное задание и преследуем государственных преступников. Бастэйбл мертвой хваткой вцепился в руль, изображая из себя водителя-эсэсовца. Штурмовики не стали нас задерживать. Оставалось надеяться, что у них нет радиосвязи с другими постами.
Объехать Гамельн мы не могли; я, признаться, сомневался, что старый мост через Везер выдержит нашу тяжелую машину, но выбора у нас не было. Бастэйбл надвинул пониже на глаза фуражку и выпрямил спину, я раскинулся на заднем сиденье, как и подобает богатому господину, путешествующему со своей матерью. Мы без проблем добрались до парома, но с первого взгляда стало ясно, что машина слишком тяжела. Тогда мы вернулись к мосту, вышли из «дузенберга» и дальше двинулись пешком: Бастэйбл впереди, далее девушка, опиравшаяся на лук, последним, с мечом на плече, ковылял я.
Мы пересекли мост, и Бастэйбл повел нас вдоль берега по тропинке, едва различимой в утренней дымке. Я краем глаза замечал блики на речной воде, свет в окошках домов, тусклое зарево над макушками деревьев. Должно быть, отблеск автомобильных фар. Похоже, нас преследовала маленькая армия. Бастэйбл зашагал быстрее, и я сразу начал отставать. Он знал дорогу, но постоянно оборачивался и явно начинал нервничать.
Послышался гул двигателей, громкие гудки; мы поняли, что Гейнор и Клостерхейм предугадали цель нашего побега. Что теперь? Они доберутся туда раньше? Или им придется повторить наш путь, пешком через мост и дальше? Я спросил об этом Бастэйбла.
- Они разделятся на два отряда, - спокойно сообщил тот; дыхание его было ровным, в отличие от моего. - Один зайдет от Гильдесхейма, второй от Детмольда. Река их не остановит. Правда, дороги здесь жуткие, и все будет зависеть от того, какие у них машины. Если что-нибудь вроде «дорнье-форд-йейтса», нам крышка: этих монстров не задержит никакая преграда. Мы почти добрались, граф. Расщелина совсем рядом. Молитесь, чтоб они нас не опередили… Да, вашего кузена нельзя недооценивать.
- Вы с ним встречались?
- Не здесь, - загадочно откликнулся Бастэйбл.
Мы начали спускаться в узкую расщелину, которая, похоже, заканчивалась тупиком. Я вдруг исполнился подозрительности и решил, что Бастэйбл завел нас в западню, однако он жестом призвал к молчанию и повел вдоль каменной стены, стараясь держаться в тени. Мы почти достигли громадной плиты, которая надежно скрыла бы нас от посторонних глаз, когда наверху раздались возбужденные голоса. Вспыхнули и погасли фары, затем зажглись вновь. Все-таки западня…
- Меч! - крикнул Бастэйбл, бросаясь наземь, чтобы не попасть в луч света. - Фон Бек, меч! Достаньте меч!
Я недоуменно уставился на него.
- Зачем?
- Бейте по камню, граф! Вот сюда! Бейте, кому говорят!
Взревели двигатели. Утреннюю мглу прорезали лучи мощных прожекторов. Я узнал голос Гейнора, торопившего своих подчиненных. Машина, завывая мотором, вползла в расщелину. Отчаянно заскрипели тормоза.
- Сдавайтесь! - донесся сверху голос Клостерхейма, усиленный рупором.
- Вы окружены! Сдавайтесь!
- Меч! - повторял Бастэйбл как заклинание. Девушка сорвала ткань, в которую был завернут ее лук, и достала колчан со стрелами.
Если я правильно понял, Бастэйбл требует, чтобы я рубил горную породу? Спятил он, что ли? Может, они все спятили, а я просто-напросто утратил представление о реальности и потому счел их своими спасителями?
- Рубите скалу, - прошипела девушка. - Скорее, граф. Иначе нам не спастись.
И она туда же! Я попал в компанию безумцев! Впрочем, я обещал подчиняться…
Я попытался поднять меч над головой. На какой-то миг мне почудилось, что ничего не выйдет, что клинок выскользнет из пальцев и упадет на землю, и тут передо мной вновь возник мой двойник. Смутно различимый, весь какой-то скривившийся, словно от боли, он сделал мне знак, поманил за собой. Потом ступил на скалу - и исчез.
Я выкрикнул что-то нечленораздельное и со всех сил, какие у меня еще оставались, обрушил меч на гранитную плиту. Раздался сухой треск, будто лопнул лед, но плита устояла. К моему изумлению, меч нисколько не пострадал, на нем не осталось даже щербинки.
У меня за спиной застучал пулемет.
Я снова взмахнул мечом. И снова обрушил его на скалу.
Из скальных недр донесся глубокий стон, и по плите зазмеилась тонкая трещинка. Я попятился.
Не будь мой меч так хорошо отбалансирован, я бы не сумел нанести третий удар. Замах… Ну!..
Внезапно меч запел: вибрирующий метал и вибрирующая скала слили голоса в диковинной гармонии. Песня пробирала до костей, становилась все громче и громче, поглощая прочие звуки. Я попробовал вновь поднять меч, но на сей раз тщетно.
С оглушительным хрустом трещина раздалась. Скала раскололась как доска, из проема повеяло холодом - и чем-то еще, чем-то материальным, что ли, окутавшим нас будто коконом. Бастэйбл тяжело дышал. Девушка выпустила несколько стрел, но определить, попали ли они в цель, не было никакой возможности. Бастэйбл проскользнул в проем, мы последовали за ним и очутились в гигантской пещере, пол которой был гладким, как мрамор. По пещере гуляло эхо, отдаленно напоминавшее человеческие голоса. Дальний звон колоколов… Мяуканье кошки…
Мое сердце сжалось от ужаса.
Я что, стою перед вратами преисподней? Если камень сойдется вновь за моей спиной, как это если верить легенде, произошло с гамельнским крысоловом, то я навсегда останусь под землей, буду погребен заживо, отрезан от всего, что любил и чем восхищался в этой жизни. Чудовищность происходящего - мне с помощью моего клинка удалось создать резонанс, который заставил треснуть скалу и открыл проход в пещеру - подтверждала средневековую легенду, которая, как известно всем и каждому, родилась в тринадцатом столетии, в пору крестового похода детей. Мне чудилось, что я вот-вот потеряю сознание. Тут девушка подхватила меня под локоть, и мы вдвоем пошли вперед; я спотыкался, и каждый шаг отдавался жуткой, едва переносимой болью во всем теле. А впереди ждала темнота.
Бастэйбл уже растворился во мраке. Я окликнул его.
- Сюда! - отозвался он. - Мы должны добежать до сталагмитов. Торопитесь, граф! Стена закроется не сразу, а у Гейнора хватит мужества последовать за нами.
Визг тормозов. Ослепительный свет. Машина Гейнора подкатила к разверстому зеву пещеры - и въехала под каменный свод. Мой кузен вел себя как охотник, обезумевший от близости добычи. Охотник на железном коне. Он не обращал внимания на препятствия и преграды, ибо его обуяла жажда крови.
Снова застучал пулемет. Потом словно зазвенели колокола, затренькало стекло. Из темноты вылетело нечто увесистое и шлепнулось неподалеку от меня, обдав пылью.
Пули дробили камень и разбивали вдребезги ледяные наросты, которые в изобилии встречаются в подобных пещерах. Я вскинул голову и в свете фар увидел, как что-то черное промелькнуло у меня перед глазами. Бастэйбл и лучница тоже смотрели на потолок, будто прикидывая, что " еще обрушится вниз.
Отвалилось и рухнуло на пол пещеры второе ледяное копье, крошки льда брызнули мне в лицо. Я отшатнулся, потерял равновесие, упал - и вдруг покатился куда-то по покатому галечному склону.
Вдогонку донесся крик Бастэйбла:
- Не выпускайте меч, граф! Если разойдемся, идите в Морн! Ищите офф-моо!
Названия ничего для меня не значили, звучали почти издевательски. Ну да бог с ними, главное сейчас - затормозить падение и не потерять Равенбранд. Если я выпущу меч, страшно даже подумать, что со мной может случиться.
Мы с клинком успели стать единым существом. Нас объединяла нечестивая, потусторонняя связь, каждый зависел от другого. Мне подумалось, что если один из нас погибнет, второй немедля перестанет существовать. А перспектива гибели представлялась все более реальной - склон становился круче, скорость падения возрастала. К горлу подкатила тошнота. Я падал в черную бездну.

Глава 6
Чудеса природы

Предыдущая страница 4 Следующая страница


5 Майкл Муркок

Когда спуск прекратился, у меня на глаза от изнеможения навернулись слезы. Рука моя по-прежнему стискивала рукоять меча. Удивительно, что я ее не выпустил: должно быть, некий инстинкт подсказал моему телу, что в черном клинке - залог спасения. Кажется, у меня не осталось ни единой целой кости. Я не мог поверить, что до сих пор жив. Но все сложилось относительно удачно… Шляпа, подбитая изнутри, уберегла мою голову от серьезных повреждений. Она съехала мне на глаза; когда же я исхитрился приподнять ее, то ничего не увидел. Вокруг царила кромешная тьма. Откуда-то из дальнего далека доносились едва слышные выстрелы и крики - хоть какое-то напоминание об утраченном человеческом мире. Меня подмывало закричать, обнаружить свое присутствие; пускай они убьют меня, пускай заберут мой меч, но я увижу людей…
По счастью, я не мог не то что крикнуть - прошептать, ибо язык отказывался повиноваться. Хорошо еще, что сохранилось зрение. Высоко вверху мерцали лучи света автомобильные фары. Я приблизительно прикинул расстояние, которое пролетел, и мысленно содрогнулся. Интересно, это уже дно пропасти или я лежу на краю обрыва, и достаточно шевельнуться, чтобы сорваться в бездну, чтобы застыть навсегда в чистилище, в этом вечном мгновении между жизнью и смертью, между ясным сознанием и полным забытьем? На подобную судьбу, похоже, и намекали мои мучительные сны. Если вдуматься, в снах я видел - должен был видеть - и это, с позволения сказать, приключение, в которое втянулся отнюдь не по собственной воле.
Какая радость сознавать, что приключение близится к концу! Здесь меня никто не отыщет. Скоро я засну, а потом умру. Я сделал все, что мог, сражался с нацистами, пока хватало сил, и погибаю за правое дело. И при мне мой меч, мой защитник и наша фамильная реликвия, не доставшаяся врагам. И умираю я достойно, как и надеялся с детских лет. Немногие немцы в наши дни могут сказать о себе то же самое.
Что-то коснулось моего лица. Мотылек? И вдруг я услышал женский голос. Тихий, почти шепот, у себя над ухом:
- Граф, молчите, пока они не уйдут. Ее рука нащупала мою. Я испытал несказанное облегчение. Попытался вздохнуть; грудь обожгла боль, но я превозмог себя и сделал еще один вдох. Девушка продолжала держать меня за руку, и боль в теле как будто начала отступать. Хвала небесам! Эта девушка, полуженщина-полуребенок, вызывала у меня чувства, которые я сам затруднялся определить; пожалуй, главным из них было чувство товарищества, точнее, боевого братства. По-мужски меня к ней почти не влекло. Странно; ведь в ней присутствовали чувственность и грациозность, способные свести с ума большинство мужчин. Наверное, причина в том, что я был более недоступен страсти и похоти. В моем положении и то и другое грозило обернуться неврозом и саморазрушением; во всяком случае, мне всегда так казалось, и примеры из истории нашего рода только утверждали меня в этом мнении. Для моих предков сладчайшим на свете ароматом был запах пороха.
Я справился, не желает ли она назвать мне свое имя. Или ее и вправду зовут Герти? Она рассмеялась.
- Герти меня никогда не звали. Имя Оуна вам что-нибудь говорит?
- Спенсер. «Королева фей». Владычица истины.
- Может быть. А моя мать? Вы ее не помните?
- Вашу матушку? Я должен ее помнить? Где мы с ней встречались? В Беке? В Берлине? В Миренбурге? - у меня возникло ощущение, будто я невольно допустил бестактность. - Простите, пожалуйста, но…
- В Кварцазаате, - перебила она, и это слово прозвучало так, будто она хотела произнести его на арабский манер. Я такого места не помнил, в чем честно признался. По-моему, она мне не поверила.
- Благодарю вас, фройляйн Оуна, - проговорил я с аристократической чопорностью. - Вы меня сильно выручили.
- Не стоит благодарности, - отозвалась она слегка отстраненно, будто ее внимание привлекло что-то другое.
- А что с Бастэйблом, вы не знаете? - спросил я.
- О, с ним все в порядке. Он способен о себе позаботиться. Даже если его поймали, он найдет способ улизнуть. Наши с ним пути на время разошлись. Он велел искать реку, которая, по его словам, должна вывести нас к городу Мо-Оурия.
Название было мне смутно знакомо. Откуда? Я вдруг вспомнил книгу из своей библиотеки. Сочинение из когорты воспоминаний предприимчивых мошенников, написанных вдогонку «Симплициссимусу» Гриммельсгаузена и «Приключениям Мюнхгаузена» Распе. Автор, скрывшийся за псевдонимом, утверждал, что побывал в подземном королевстве, прибежище обездоленных, и видел там исконных обитателей подземелья, чьи тела были скорее из камня, чем из плоти и крови. В детстве история эта мне очень нравилась, но с годами я стал замечать все несуразицы сюжета, все многочисленные повторы, которыми изобилуют подобного рода вымыслы, и книга мне наскучила.
Искать реку? Я со вздохом признал, что вряд ли выдержу продолжительную пешую прогулку. Насколько я мог судить, путь нам предстоял неблизкий. Размеры пещеры впечатляли. Известно ли Оуне, сколь далеко она тянется?
Судя по голосу, мой вопрос позабавил девушку.
- Некоторые считают, что у нее нет конца, - ответила Оуна. - Достоверной карты подземелья, по крайней мере, не существует.
Какая громадина! Даже недавно открытые пещеры под Карлсбадом и то меньше.
Потом Оуна велела мне ждать и исчезла во мраке. Меня потрясло, с какой легкостью она передвигалась в кромешной тьме. Когда Оуна вернулась, то приподняла меня под мышки, протащила несколько шагов, и я ощутил спиной, что лежу на какой-то материи.
- Скажите спасибо нацистам, - проговорила Оуна, кладя рядом со мной мой меч. - Если бы они не морили вас голодом, я бы с вами не справилась.
Я повернул голову. Похоже, материя была натянута на раму из каких-то длинных побегов или веток. Впрочем, веток ли? Эти «ветки» не слишком походили на древесные.
Пока я предавался размышлениям, произошло удивительное: материя поползла по камням, и я вместе с ней. Оуна-лучница волокла меня на примитивных носилках!
Я с неудовольствием отметил про себя, что мы продолжаем спускаться, вместо того чтобы подниматься к трещине, созданной песнью моего клинка. Вдобавок разыгралась клаустрофобия, хотя прежде я ничего подобного за собой не замечал, даже в окопах во Фландрии. Впрочем, Оуне вряд ли достанет сил вытащить меня на поверхность, так что надо смириться с неизбежным, тем более что она как будто ориентируется в этом подземелье. Ищет какое-то безопасное место, известное ей то ли из собственных скитаний, то ли по рассказам Бастэйбла. Кстати, о Бастэйбле. Надеюсь, ему удалось ускользнуть от нацистов. Ни одному цивилизованному человеку не представить той степени гнусности, до которой способны дойти эти грубые животные. Я вздрогнул при мысли, что Гейнор может нас нагнать, и попытался заговорить с Оуной, но у меня мгновенно закружилась голова. А следом за головокружением подкралось благословенное забытье.
Очнувшись, я сразу ощутил, что что-то изменилось. Окружавшая меня темнота перестала быть зловещей и сделалась умиротворяющей. Слышался шорох, будто ветер гонял по пещере палую листву; я осознал, что вижу вдалеке тусклую полосу света, словно солнце вставало из-за горизонта.
Оуна - черная тень на фоне еще более густой черноты - сидела неподалеку и готовила еду. Пахла еда репой, а на вкус смахивала на молотый имбирный корень и была немного склизкой, что ли, но я уплел свою порцию за обе щеки. Оуна сказала, что приготовила еду из местных растений, что питалась ими и раньше, поэтому опасаться нечего.
Я спросил, нет ли у этой пещеры общего со знаменитыми римскими катакомбами, в которых укрывались и жили подолгу, образуя целые поселения, жертвы религиозных преследований.
- Да, преследуемые порой приходят сюда и находят здесь убежище, - ответила Оуна. - А местные жители никогда не выходят на поверхность и даже не приближаются к ней.
- Вы хотите сказать, что тут, в подземелье, существует своя цивилизация?
- Поверьте мне, граф Ульрик, тут вы найдете не одну, а несколько цивилизаций.
Разумеется, я ей не поверил. Мы же разумные люди, в конце концов.
С другой стороны, некий внутренний голос советовал поверить. Я ощущал в словах Оуны отзвук мистической истины, которая некогда открылась мне через моих предков, передалась по наследству, через родовую память. Мне доводилось слышать предания цыган, утверждавших, что внутри нашего мира существует иной мир, куда можно попасть через вход на Северном полюсе; знал я и то, что некоторые нацисты, в том числе свихнувшийся на вегетарианстве Гесс, верили в подобные бредни, но я даже представить не мог, естественно, что этот иной мир существует на самом деле. Но существует ли он? Пещера не может быть безграничной, у нее должны быть пределы, а пока нам не встретилось ни единого признака того, что здесь обитают живые существа. Может, Оуна из той полуспятившей братии, которая верит во всякую ахинею? Ладно, поглядим. До сих пор она вела себя вполне осмысленно и уже не раз спасала мне жизнь.
Я не сомневался, что Гейнор и Клостерхейм по-прежнему нас преследуют, поскольку мой меч значил для них слишком много. Если понадобится, из-за него они отправятся за мной и к сатанинским огням.
Свет вдалеке постепенно обретал силу, и я начал различать окрестности. Судя по эху, потолок пещеры находился очень и очень высоко; интересно, на сколько еще мы сможем спуститься, прежде чем нас раздавит давление? Повсюду, куда ни посмотри, виднелись сталактиты и сталагмиты, в которых дробился на множество бликов дальний свет. Оуна волокла меня по естественной каменной «дороге» - скорее всего, то была полоса застывшей лавы, и она, извиваясь, уводила вниз, к мерцающему горизонту. Я вдруг понял, что слышу некий звук, и чем дальше мы шли, тем громче он становился, пока не перерос в отдаленный рев. Что было его источником, оставалось лишь догадываться, равно как и об источнике света.
Оуна устала и потому все чаще делала передышки. Рев между тем нарастал и оглушал, так что мы с моей спутницей едва слышали друг друга. Она не собиралась отказываться от задуманного. Отдохнув очередные пятнадцать минут, она поднялась и поволокла носилки по светящемуся склону; наконец пол пещеры выровнялся и мы увидели, что стоим на утесе, а перед нами раскинулась широкая полоса жемчужного оттенка.
Я хотел было спросить Оуну, что это такое, но понял, что она меня не услышит. Вид у нее был такой, что еще немного - и она рухнет от изнеможения. Тем не менее она вновь взвалила на плечи шесты, поправила самодельную упряжь…
Что касается моего состояния, оно нисколько не улучшилось. Если в ближайшее время меня не осмотрит хирург, мои кости почти наверняка срастутся не правильно, а сломанное ребро возьмет да и проткнет какой-нибудь внутренний орган. Я не то чтобы опасался за свою жизнь, просто старался учесть все возможные варианты развития событий. А смерть меня не страшила - ведь я уже успел умереть и воскреснуть. Быть может, гибель была бы наилучшим выходом: тогда бы мы оба - я и меч - оказались недоступны для нацистов.
Мы побрели вперед, метр за метром, к источнику света и звука. Минул час или около того; Оуна остановилась и пригубила из фляжки, висевшей у нее на поясе, потом заставила и меня проглотить несколько капель отвратительно пахнувшей жидкости. «Ведьминский отвар», - сказал я. «Как угодно, - ответила она, - если вам так больше нравится, пусть будет ведьминский отвар».
Понятия не имею, сколько мы прошли и сколько времени занял наш путь. Рев продолжал нарастать, наступил момент, когда он начал отдаваться в ушах биением моего собственного сердца. Череп словно превратился в огромную пустую аудиторию. Я не замечал ничего, кроме этого всепоглощающего звука. А между тем свет, по меркам нашего мира все еще достаточно тусклый, стал ярок настолько, что у меня заслезились глаза. Я с трудом сумел отвернуться - и увидел, что сияние выхватило из темноты ближайшие окрестности с их причудливыми достопримечательностями. Я разглядел скалы, казавшиеся живыми, органическими; формой они напоминали то фантастических животных, то растения, дома и даже людей. Над скалами возвышались выветрившиеся утесы. Вдалеке, где тьма не собиралась сдавать позиции, серебристое свечение казалось призрачным, а за ним клубилась зловещая тень. Потрясающее зрелище! Я не мог поверить, что никто из людей до сих пор не побывал в этом мире и не описал его. А ведь это и вправду мир, настоящий мир, у которого наверняка имеется собственная география и собственная история. Жутко думать, что нацисты проникнут сюда, завоюют эту землю и осквернят ее своим присутствием. А с них станется: ведь у них тяга к темноте, они повсюду уничтожают свет и распространяют тьму.
Сам я, хоть и восхищался этим новооткрытым миром, с превеликим удовольствием вырвался бы из-под земли. Меня угнетала толща над головой. Пускай я был полумертв от усталости и побоев, очутиться прежде срока в могиле было не слишком приятно.
Впрочем, мое состояние немного улучшилось. Уж не знаю, чем меня поила Оуна, только ее напиток вернул мне силы, причем иным способом, нежели меч. Едва переносимая боль в теле отступила, притупилась и стала вполне терпимой. Я чувствовал себя свежее и чище, будто выкупался, как то было у меня в обыкновении, весной во вскрывшейся реке.
Дом… А есть ли у меня дом? Может, драгоценный кузен Гейнор выполнил свое обещание и разобрал мое поместье по камешку?
Скорее всего, он был уверен, что я владею и чашей, и мечом, что они при мне, а потому не стал уничтожать Бек и дальше измываться над моими слугами. Но отсюда следовало, что он не бросит погоню, что он будет идти за мной по пятам и постарается отнять меч и вырвать у меня признание о местонахождении мифической, вероятно, никогда не существовавшей в реальности чаши Грааля. Безумец!
Рев окутал нас пеленой. Мы стали его частью, нас влекло к нему, словно загипнотизированных или лунатиков. Мы не сопротивлялись, ибо наш путь, похоже, лежал в том же направлении.
Опираясь на шест от носилок, с мечом за спиной, висевшем на побеге местной лианы, который отыскала Оуна, я теперь ковылял рядом со своей спутницей. Свет приобрел яркость вспышки, какими пользуются фотографы. Он резал глаза, поэтому Оуна вновь нацепила свои дымчатые очки, а я надвинул поглубже на лоб шляпу с пером. По большому счету мы ослепли и оглохли, а потому двигались медленнее и осторожнее прежнего.
Широкая лента света падала, подобно радуге, к блистающей темноте. Вдалеке, если присмотреться, можно было различить другую светящуюся полосу, намного шире первой. Но даже этого света не хватало, чтобы разглядеть потолок пещеры. Только слабое эхо давало некоторое представление о глубине. Что-то около двух миль.
Рев шел из того же источника, что и свет. И оттуда же, как я вдруг осознал, исходил зной.
Если под землей и вправду существуют сложные формы жизни, по крайней мере, я могу понять, каким образом они тут развились, без животворного солнца.
Воздух наполнился сыростью. Очевидно, мы приближались к реке, о которой упоминал Бастэйбл. Я ожидал увидеть обыкновенную реку и потому оказался совершенно не готов к зрелищу, открывшемуся нашим взорам. Камни, поначалу искрившиеся будто светлячки, внезапно окутались серебристым сиянием. В воздухе заплясали крохотные звездочки, они вспыхивали и угасали, оседая на нашей одежде.
Жидкость… Сперва я решил, что это ртуть, но быстро сообразил, что вижу воду, насыщенную фосфоресценцией, которая попадала в нее из некоего близлежащего источника - возможно, из подземного моря.
Оуна, судя по ее поведению, была привычна к этой картине. Подойдя к заводи, она зачерпнула воды и поднесла мне в сложенных чашечкой ладонях. Свежая, вкусная вода. Ладони Оуны тоже светились, и она теперь напоминала мне какую-нибудь святую из иллюстрированной Библии. Оуна откинула волосы со лба, и над ее головой мгновенно образовалось гало. Там, где оседали водяные брызги, наша одежда сверкала и переливалась. Оуна жестом показала, что я могу пить еще, если хочу. Затем зачерпнула сама и отпила из пригоршни. Губы ее засеребрились, в алых глазах заплясали чертики. Ей явно доставляла удовольствие моя растерянность. На несколько секунд она стала почти прозрачной - вода высветила кровеносные сосуды и внутренние органы.
Я не верил собственным глазам. Мне хотелось узнать побольше об этой воде, о том, как такое вообще возможно, однако рев по-прежнему оглушал, так что спрашивать о чем-либо было бессмысленно.
Искрясь, точно усыпанные мишурой рождественские елки, мы продолжили спуск по гладким и скользким камням туда, где полоса ослепительного света начинала свое падение в бездну.
И там нам открылся источник оглушительного рева. Ничего подобного я в своей жизни не видел, хотя немало путешествовал по свету. Это было величайшее чудо, чудо из чудес, затмившее собой те семь, которыми восторгаются обитатели поверхности. Я частенько говаривал, что чудеса света нельзя представить по описаниям. Ни фотографии, ни фильмы, ни иные изображения не способны передать их великолепия; его можно ощутить, только оказавшись вплотную и увидеть воочию, будь то египетские пирамиды или Гранд-Каньон. А эти роскошные, невообразимые, не имевшие названия водопады почему-то наводили на мысль о рае; во всяком случае, трудно было ожидать, что нечто подобное можно отыскать в недрах нашей планеты. Великолепное зрелище одновременно придало мне сил и заставило ощутить свою мизерность. Описать водопады я не в состоянии, попробую обойтись сравнением: вообразите себе громадную светящуюся реку с водопадами в сотни раз величественнее Виктории и Ниагары - под сводом огромной, неизмеримо глубокой пещеры, которой не видно ни конца ни края…
Несчетные тонны мерцающей воды обрушивались с обрыва, сотрясая почву под ногами, стремясь в черную бездну; вблизи рев водопада, как ни странно, напоминал человеческую музыку. Скалы отбрасывали диковинные, фантасмагорические тени. Свет выхватывал из мрака нагромождения камней, целые природные галереи, башни и замки, которые тоже лучились серебристым сиянием. А вода падала и падала, в самое сердце мироздания, непрестанно обновляя мир и обновляясь сама.
Каким-то непостижимым образом это упоительное зрелище подтверждало мою веру в существование сверхъестественного:
Я вдруг испытал прилив гордости. Надо же, я стою на краю могучего водопада, наблюдаю, как огненная вода, пенясь и дробясь на мириады брызг, рушится вдоль утеса, основания которого не разглядеть, и где-то там, в необозримой дали, вновь становится рекой. Если приглядеться, можно было различить извилистую ленту, бегущую по долине и вливающуюся в широкую светлую полосу, которая, как я теперь догадался, была не чем иным, как подземным морем. По крайней мере, здешняя география в этом смысле соответствовала поверхностной - той, к которой привыкли обитатели верхнего мира. По обеим берегам реки на покатых склонах возвышались башни серебристо-серого цвета, вызывавшие в памяти линию нью-йоркских небоскребов. Подобных образований и выходов породы я никогда не видел. Мой брат-геолог, погибший под Ипром, пришел бы здесь в несусветный, ребяческий восторг. Мне жутко хотелось запечатлеть все то, что я вижу. Легко представить, почему никто из побывавших в этом подземелье не приносил в наш мир хотя бы картин, почему описание этого места могло встретиться только в книге известного фантаста, почему подобное зрелище непредставимо - пока не узришь его сам, своими глазами.
Картина захватила меня настолько, что я совсем забыл о своих болячках и о том, зачем мы сюда пришли, и потому вздрогнул, когда Оуна потянула меня за рукав и ткнула пальцем вниз: мол, хватит ли у меня сил спуститься или же мы заночуем наверху?
Я, разумеется, еще ощущал слабость во всем теле, но был готов на что угодно, лишь бы уйти подальше от Гейнора и его своры. Что ни говори, а он по-прежнему может нас настичь. Поэтому я бы предпочел спуститься, чтобы чувствовать себя в безопасности. С другой стороны, пребывание в пещере изрядно действовало мне на нервы и я, представься мне такая возможность, не задумываясь полез бы наверх, к солнцу, чтобы уже на поверхности продолжать борьбу с Адольфом Гитлером и прочими маньяками, подонками и убийцами.
В общем, я не хотел спускаться дальше, но если это был единственный путь к спасению - что ж, придется идти. Оуна указала на скос, примерно на половине высоты утеса, и я разглядел там естественный каменный мост, тянувшийся через светящуюся реку. По всей видимости, туда-то мы и должны были попасть. Я кивнул, и она двинулась вниз, тщательно выбирая, куда поставить ногу, а " последовал за ней по склону, усеянному серебристыми каплями. Рев водопада, дрожь почвы под ногами, длинные каменные «пальцы», торчавшие вокруг, словно деревья в лесу, яркий свет и огромная масса воды, продолжавшей свой полет, словно загипнотизировали меня. Мне чудилось, я покинул человеческий мир навсегда, ради незабываемого приключения, которое своей экзотичностью способно посрамить и воображение Шиллера.
Повсюду каменные волны струились в разных направлениях застывшими каскадами. Будто все живое на Земле, всякие твари собрались сюда и обратились в громадную невообразимую химеру: деревья стали епископами, епископы - ухмыляющимися гномами, и так далее и тому подобное. Над рачьими логовами вздымались головы древних черепах с глазами василисков, и казалось, что они вот-вот повернутся и устремят на тебя свой смертоносный взгляд. Боги, богини, демоны, словно сошедшие с богато украшенных резьбой колонн индуистских храмов или буддийских пагод. Просто невозможно было не заподозрить за всем этим могучего разума, который воспроизвел тут каждого обитателя поверхности, каждого человека и каждое животное, растение и насекомое, порой искажая образ или увеличивая фигуру в десятки раз. Невольно возникало впечатление, что некто наделенный особым могуществом окаменел первозданный хаос, еще не закончивший формироваться. Или что некое воображение стало измышлять целый мир во всем его разнообразии - и не успело завершить творение.
Это зрелище, одновременно прекрасное и жуткое, заставило меня затосковать по темноте, которая прежде его скрывала. Я мало-помалу начинал сходить с ума. Похоже, у меня не тот характер, чтобы предпринимать этакие экспедиции. Я мысленно плакался на судьбу, но внутренний голос укорял меня и насмешками гнал вперед.
Значит, вот что пытались изобразить древние мексиканцы и египтяне. Значит, вот кого - или что - они вспоминали в своих книгах мертвых. Звероголовые божества, герои, ангелы и демоны, персонажи всех историй, когда-либо рассказанных на поверхности, - все без единого исключения собрались здесь. Статуи уходили в темноту бесконечными рядами, каменные барельефы и кристаллические картины нависали над головой, сбивая с толку и лишая ориентира - глазу не за что было зацепиться, чтобы понять, сколько мы прошли и сколько еще осталось. Пожалуй, тут не помог бы никакой компас… Иди, как идешь, и уповай на то, что рано или поздно выйдешь к реке.
Быть может, правы все-таки нацистские псевдоученые, твердившие, что наш мир представляет собой выпуклую сферу, заключенную в камень, и что звезды на самом деле - лучики света, исходящие от холодного пламени, которое терзает этот камень?
То, что я нежданно получил подтверждение этой теории, совсем недавно казавшейся мне бредовой, отнюдь не успокаивало. Допустим, мы нашли первозданный камень. Но был ли он когда-то живым? Или всего лишь пародировал жизнь и потешался над ней? Возник ли он из органических тварей, существ из плоти и крови, вроде нас с Оуной? Или стремился повторить формы жизни на поверхности, как цветок или дерево там, наверху, стремится к солнечному свету? Конечно, аналогия натянутая, однако в тот момент она представлялась вполне оправданной. А всякому, кто не поймет меня, ибо не имеет моего опыта, я советую посмотреть на фотографии с видом Карлсбадских пещер.
Каменные столбы выглядели так, словно им придавали очертания некие вдохновенные лунатики; в каждом изображении, в каждом очертании угадывался монстр, сидящий внутри любого из нас, будь то человек или зверь; среди столбов не было ни одного похожего на другие, они выстраивались в ряды и колонны и исчезали во мраке, отбрасывая причудливые тени. А фосфоресцирующая река по-прежнему обрушивалась водопадом к сердцу мироздания. Ниагара, превратившаяся в водопад Волшебной страны; греза курильщика опиума; потрясающее разум видение преисподней… Неужели моим глазам предстали адские просторы, по которым бродят души грешников? Мне вдруг помнилось, что статуи начинают оживать, что они тянутся ко мне, чтобы прикоснуться и сделать одним из них, чтобы и я застыл вместе с ними на тысячи лет, в ожидании нового глупца, посмевшего спуститься сюда из верхнего мира.
Красота подземной реки вызывала неподдельный восторг - и внушала трепет. Высоко над нами, точно трубы эльфийских органов, висели тысячи и тысячи кристаллических канделябров, испускавших холодное серебристое свечение. Время от времени в каком-нибудь из канделябров отражался свет реки и возникали фантастические мерцающие картины, которые ревущая вода уносила с собой в бездну и вновь возвращала к бытию в своем нижнем течении.
Невозможно представить, насколько глубока пещера и насколько она обширна. Может, Оуна не преувеличивала и эта пещера и вправду бесконечна? Какие чудовища здесь обитают? Мне вспомнилась гравюра из книги Жюля Верна. Громадные змеи, гигантские крокодилы, потомки динозавров…
Пришлось напомнить себе, что настоящие чудовища - не змеи и не крокодилы, а те, кто гонится за нами. Ни Верну, ни даже Уэллсу нацисты с их зверствами не могли и в самом страшном сне привидеться.
Несомненно, Гейнор с Клостерхеймом не только выполняли поручение нацистской верхушки, но и преследовали собственные цели. У меня были все основания полагать, что эта парочка бросит строить из себя нацистов, едва те перестанут быть им сколько-нибудь полезными. И потому для нас они являлись опаснейшими врагами - опаснее не бывает. Они не верили ни во что, кроме своих личных желаний и устремлений, а потому могли с легкостью переходить на любую сторону. Я имел несчастье наблюдать и обольстительную, и злобную личины Гейнора. И для той и для другой у него наверняка припасены тысячи гримас, и каждый из тех, с кем он встречался, встречается и будет встречаться, видит персональную гримасу. Человек с тысячью лиц. В этом они очень похожи с Гитлером.
Не могу объяснить и описать, как я совершил этот спуск по длинному и скользкому склону. Помню лишь, что Оуна поддерживала меня, что сломанная нога так и норовила подвести и что напиток Оуны придавал мне силы и избавлял от режущей боли. Без него я не сделал бы и двух шагов.
Наконец мы достигли моста. Он словно вырастал из нагромождения камней, и в нем чувствовалась та же застывшая динамика, какой отличались все прочие каменные образования: он будто окаменел всего мгновение назад. На фоне светящейся реки колонны моста походили на колоннаду собора. На память пришли безумные фантазии каталонского гения Гауди и нашего Людвига Баварского; правда, эти были куда более изысканными и утонченными. Высокие шпили и башни, возникшие по неведомому и непостижимому капризу природы… Мост был ровным и гладким, словно его выровняли нарочно, чтобы людям удобнее было переходить. Ряды серебристых колонн пересекали ущелье, по дну которого текла река, низвергаясь в бездну, «коей человеку не измерить, к темным морям преисподней». Неужели вдохновленные опиумом поэты английского Возрождения видели то же самое, что сейчас видят мои глаза? А что если этот мир создан их воображением? Я отогнал эту раздражающую мысль, но она тут же вернулась. Мой разум не в силах был воспринять то, что видели глаза, и потому я, как всякий лунатик, старался придумать некую логику, которая объяснила бы происходящее и удержала бы меня от того, чтобы просто подойти к краю моста и прыгнуть вниз.
Впрочем, по натуре я не самоубийца. Во мне еще теплилась надежда на медицинскую помощь и на проводника, который выведет меня наверх, в привычный мир, где все знакомо. Рев водопада по-прежнему не позволял о чем-либо спрашивать Оуну, поэтому я стиснул зубы и велел себе успокоиться. Мы передохнули и ступили на мост; Оуна брела, опираясь на свой лук, я же ковылял с мечом в руке, используя его как посох.
Брызги воды окутывали мост серебристым туманом. Мы прошли совсем немного, когда из этого тумана проступила фигура приблизительно моего роста, вся какая-то деформированная. Оуна прибавила шагу - должно быть, она ожидала, что нас встретят.
Я последовал за ней. Фигура встречающего проявлялась все отчетливее, и внезапно я осознал, что вижу перед собой гигантскую рыжую лисицу, которая стоит на задних лапах и опирается на длинную, украшенную резьбой щегольскую трость. Мало того, на лисице был наряд по моде семнадцатого века. Ни дать ни взять французский дворянин, сплошные кружева и вышивка. Неуклюже сняв шляпу с широкими полями, лисица произнесла несколько слов, которых я не разобрал, и уважительно поклонилась.
С несказанным облегчением, будто убегая из кошмара, я провалился в забытье и рухнул на вибрирующий камень.

Глава 7
Обитатели бездны

Мой мозг, будучи не в силах переварить и усвоить всю лавину обрушившихся на меня новых впечатлений, сделал единственное, что ему оставалось, чтобы избежать саморазрушения. Сознание упорхнуло в страну сновидений, причем сны были не менее фантастическими, нежели реальность, но ими я все-таки мог управлять, хотя бы отчасти. Я снова ощутил небывалый восторг, осознав, что мне подчиняется не один огромный крылатый дракон, а целая стая этих величественных рептилий. Мы взмыли в студеные зимние небеса. Вместе со мной в седле, крепко прижимаясь к моей груди, сидел кто-то, кого я любил всем сердцем.
В следующее мгновение из ниоткуда возник мой двойник и устремился ко мне. Женщина исчезла, исчез и дракон. Мой двойник приблизился, и я увидел, что его лицо перекошено от боли. Из красных глаз текли кровавые слезы. Я вдруг понял, что не должен его бояться. Он вовсе не страшен и нуждается в сострадании. Он вовсе не грозил мне в прежних снах. Быть может, пытался предостеречь?
Видение растаяло, а на меня внезапно нахлынуло чарующее ощущение абсолютного здоровья и благополучия. Как если бы я родился вновь, целый и невредимый. И мое рациональное сознание, насладившись мигом блаженства, медленно вернулось к действительности.
Я могу признать существование подземного мира, столь громадного, что он кажется беспредельным. Могу объяснить, почему и каким образом диковинные камни вокруг разбередили мою фантазию. Но лисица из сказки - это уже чересчур. Может, я измыслил ее, пытаясь воспринять и сложить в целостную картину обрывки подземных впечатлений? Или же успел настолько привыкнуть к этой фантасмагории, что принял актера, загримированного для «Вольпоне», за настоящую лису?
Когда я открыл глаза, лисицы, разумеется, нигде не было видно. Надо мной склонился великан, голова которого напоминала голову скульптуры с острова Пасхи. Он глядел на меня сочувственно - и насмешливо. Его мундир… Я было забеспокоился, но потом сообразил, что это не немецкий мундир. А чей? Я присмотрелся повнимательнее. Признаться, меня почему-то не удивило, когда я узнал офицерский мундир французского Иностранного легиона. Наверное, это военный врач. Неужели нас занесло во Францию? Или в Марокко? Мой рассудок перескакивал от вопроса к вопросу, словно кот, гоняющийся за птицей. Легионер помог мне приподняться.
- Вам лучше?
Я ответил ему, с запинкой, на том же самом языке, прежде чем догадался, что мы общаемся на классическом греческом.
- А по-французски вы не говорите? - спросил я.
- Конечно, говорю, друг мой. Но здесь принят именно греческий, а говорить на любом другом языке считается нетактичным, хотя наши хозяева знают большинство языков поверхности.
- И кто они, эти хозяева? Гигантские лисицы в кружевных нарядах?
Легионер расхохотался - будто треснула скала.
- А, так вы повстречали мэтра Ренара! Он очень хотел встретить вас первым. Думал, вы его признаете. Кажется, он дружил с одним из ваших предков. Позвольте сообщить, что он и ваша спутница, мадемуазель Оуна, ушли в Мо-Оурию; сказали, что им надо спешить и что они должны посоветоваться с тамошним народом. Кстати, друг мой, правильно ли я понимаю, что имею честь обращаться к графу Ульрику фон Беку? Жан-Луи Фроменталь, лейтенант французского Иностранного легиона, ваш покорный слуга.
- Как вы сюда попали, лейтенант?
- По чистой случайности, уверяю вас. Как и вы, мсье, - Фроменталь помог мне сесть на длинной кровати, столь узкой, что ее боковины стискивали даже мое исхудавшее тело. - Я убегал от врагов, которые напали на наш отряд, отправившийся на поиски древнего Тональ-Орна. Мой товарищ погиб. Я сам был на краю гибели, но наткнулся на какой-то храм. Спрятался в склепе. Как выяснилось, забрался глубже, чем предполагал. Провалился сюда.
Обстановка комнаты, в которой я находился, была весьма скудной. Почему-то возникало ощущение, что я очутился в древнеегипетской гробнице, вроде тех, которые видел в юности во время школьной поездки к пирамидам и в Святую Землю. Я огляделся, в глубине души ожидая увидеть на стенах карту ши, но их не оказалось. Тогда я посмотрел на себя: на мне была длинная, тесноватая хламида, наподобие ночной рубашки, в Египте такие называют джеллабами. Комната длинная и узкая, как и кровать, освещалась она изящными сосудами со светящейся водой. Нее предметы обстановки тоже были длинными и узкими, будто вытекли из плотной горловины. Я словно вернулся в зеркальный зал из числа тех, которые были безумно популярны в Вене несколько лет назад. Даже огромный француз выглядел на фоне обстановки невысоким, приземистым, что ли. Странное место…
Вдруг я понял, что чувствую себя просто превосходно. Уже давненько я не ощущал такого прилива сил - верно, с моих тренировок под надзором старого фон Аша.
Тишина, царившая в этом месте, тоже прибавляла настроения. Шум водопада звучал вдалеке и казался умиротворяющим. Говорить не хотелось, но любопытство взяло верх.
- Если это не Мо-Оурия, то где же мы?
- Строго говоря, это вообще не город. Это университет, хотя, в отличие от большинства других университетов, он занимается самой разнообразной деятельностью. Его возвели по обеим берегам светового потока. Так что ученые имеют возможность изучать воду и ее язык.
- Язык?
- Ну да. Эти существа не верят в разумность воды - в том смысле, в каком мы рассуждаем о разумности животных. Они верят в то, что все на свете обладает собственной природой и что если изучить и понять последнюю, можно добиться согласия с окружающим миром и жить в полной гармонии. Они недолюбливают машины и механизмы, но охотно используют все, что может им пригодиться в их исследованиях.
Мне сразу представилась некая восточная страна, что-то вроде Тибета, население которой проводит дни и годы в глубоких медитациях. Быть может, те, кого Фроменталь называет хозяевами, попали сюда в древности, укрылись в подземелье, спасаясь от какого-то врага, и за многие сотни лет оторвались от действительности - по крайней мере, по моим, достаточно пуританским меркам.
- Местные ученые вернули вам здоровье, - продолжал Фроменталь. - А меня попросили дождаться вашего пробуждения, чтобы, очнувшись, вы увидели знакомый тип лица. Вы скоро повидаетесь с нашими хозяевами, - он догадался, о чем я думаю; вероятно, я не удержался от гримасы. - Их исследования нельзя назвать сугубо теоретическими. К примеру, вы долгое время пролежали в исцеляющем пруду. Местные костоправы и массажисты трудятся именно в прудах, - перехватив мой непонимающий взгляд, он усмехнулся:
- Это пруды с речной водой, в которую добавлены различные снадобья. Не имеет значения, чем вы больны, сломана ли у вас кость или вы страдаете от рака, - пруды все равно вас исцелят, а вдобавок вам.., э.., пропишут процедуры соответственно заболеванию. Скажем, музыку. Или цветолечение. А поскольку время здесь как бы и не течет, мы, по правде говоря, не задумываемся о возрасте и о старении.
- Так вы не старитесь?
- Точно не знаю. Загадка на загадке. Пожалуй, надо сменить тему.
- Почему Оуна ушла без меня?
- Она утверждала, что медлить нельзя. По-моему, она хотела, чтобы вы последовали за ней. Очень скоро целый отряд выходит отсюда в направлении главного города, который лежит на берегу океана - вы видели этот океан сверху. Если желаете, присоединяйтесь.
- Вы путешествуете группами? Почему?
- Чтобы было с кем поболтать, друг мой. Здесь вы не встретите никаких кровожадных подземных чудищ. Если хотите, можете считать, что провалились в гигантскую кроличью нору, однако в Страну Чудес вы не попали. Как и на поверхности, человек тут - вершина «пищевой цепочки». Зато тут нет кровопролития. Никаких распрей, никаких конфликтов, кроме интеллектуальных. Никакого оружия: ваш меч будет местным в диковинку. Тихо, спокойно и благородно, как в могиле.
Я пристально поглядел на него. Что скрывалось за последней фразой - ирония или?.. Фроменталь безмятежно улыбался и выглядел человеком, достигшим вершин блаженства.
- Что ж, - проговорил я, - не знаю, чем меня лечили, но лечение как будто помогло, скрывать не стану.
Фроменталь налил мне в стакан бесцветную жидкость.
- Знаете, мой друг, я не раз убеждался, что все мы воспринимаем медицинскую практику немного по-разному. Французы в ужасе от английской и американской медицины, немцы - от итальянской, а итальянцы - от шведской. О китайцах же или вудуистах и упоминать не станем. Я бы сказал, что эффективность лечения зависит как от правильного диагноза, так и от того, как мы себя представляем устройство наших организмов. Более того, я прекрасно знаю, что если меня ужалит кобра, я умру через несколько минут. А если кобра ужалит моего кота, он всего лишь станет сонливее обычного. А цианид прикончит нас обоих. Вопрос: что есть яд? И что такое медицина?
Я оставил его вопросы без ответа и задал свой:
- Где мой меч? Или Оуна забрала его с собой?
- Он у здешних ученых. Не сомневаюсь, они вернут его вам, как только узнают, что вы поправились. Любопытны как дети, ей-богу: стоило им увидеть клинок, глаза у них так и загорелись.
Я справился, как университет выглядит снаружи. Не те ли это стройные колонны, которые я видел издали? Фроменталь объяснил, что народ офф-моо не строит городов в обычном смысле этого слова, что живут они в тех самых колоннах, которые используют и как дома, и как лаборатории и для всех прочих занятий, из коих коммерция, надо признать, у них не в почете.
- Кто же они такие? Я словно попал в страну Утопию… Древние греки, пережившие свое время? Потомки какого-нибудь Орфея? Или потерянное колено Израилево?
- Не то и не другое, - ответил Фроменталь, - хотя вполне могли добавить сами строчку-другую в толстые словари по мифологии. Они никогда не жили на поверхности, искони обитали здесь, в подземелье. И то, что лежит за пределами этого мира, местных, несмотря на все их любопытство, не слишком интересует. Нет, они, конечно, изучают наш мир, но осторожно, чтобы, неровен час, не впутаться в наши дрязги. Поживите здесь немного - и вы начнете постигать их образ мышления. Знания и воображения достаточно. То ли воздух здесь какой-то особенный, то ли что еще, но обитатели этого мира склонны к грезам и сновидениям. Смерти и катастрофы редки, поэтому окружающего пространства тут почти не боятся, а сон воспринимают как вид искусства. Офф-моо не испытывают ни малейшего желания уходить отсюда, да и гости, за редким исключением, не торопятся вернуться в верхний мир. Все, кто приходит сюда, со временем становятся мыслителями и сновидцами.
- Послушать вас, так эти существа смахивают на монахов. Их поселения - большие монастыри. А в сновидениях они видят смысл жизни.
- Так и есть, в известной степени.
- А дети у них имеются?
- Это как посмотреть. Вообще-то офф-моо партеногенны. Они часто и подолгу живут вместе, но им не нужно сочетаться браком, чтобы произвести на свет потомство. Их смерть одновременно есть рождение. По-моему, в этом отношении, мой друг, нам можно им позавидовать, - он помолчал, затем положил ладонь мне на плечо. - Будьте готовы ко множеству сюрпризов. Если вы, конечно, не собираетесь прыгнуть с обрыва в реку или уйти в дальнюю страну, которую здешние обитатели называют Урия-Не. На наш язык это можно перевести как «земля за пределами света». Или просто «темный мир». Местные не страшатся темного мира, но вас туда может завести лишь желание мучительной смерти.
- Может, они имеют в виду наш мир?
- Все возможно, друг мой. Нам здешний мир представляется черно-белым, потому что ни ваши, ни мои глаза не в силах разглядеть его многоцветье, все богатство тонов и оттенков, которые говорят офф-моо столько же, сколько нам с вами - оттенки роз или полутона заката. Скоро вы, подобно мне, увлечетесь местными обычаями и традициями и, пытаясь понять наших хозяев, перестанете даже мечтать о возвращении.
- Это случится не раньше, чем я захочу мира и покоя, - негромко произнес я. - А пока мою страну терзает безжалостный враг, я должен с ним сражаться.
- Что ж, каждому человеку раз в жизни стоит посмотреть в глаза своему лучшему другу, - загадочно ответил Фроменталь. - Не стану вас разубеждать. Вы можете идти? Тогда пойдемте, я представлю вас Ученому Фи, который весьма заинтересовался вашей судьбой.
Я и вправду мог ходить - и даже бегать. Вслед за Фроменталем я вышел из комнаты. Мы миновали череду дверей - сквозь некоторые огромный француз протискивался с трудом, - спустились по зловещего вида винтовой лестнице и наконец выбрались на улицу. Я почти бегом устремился навстречу сырому и холодному свежему воздуху. Впрочем, вскоре атмосфера этого диковинного сонного города, купавшегося в вечном лунном свете, с его изящными колоннами, которые выглядели так, словно их способен расколоть легчайший ветерок, с его базальтовыми дорожками и призрачными садами бледных грибков, чьи очертания будто повторяли формы камней, - атмосфера этого города заставила меня перейти на шаг, ступать медленно и уважительно. Когда мы вышли из нашей высокой, в готическом стиле двери, мне в ноздри ударила дюжина сладостных, изысканных ароматов; возможно, так чудесно пахла местная еда. А растения источали горьковатый запах, вроде того, какой иногда плывет над землей на поверхности. Неповторимый аромат трюфелей.
Колонны - или башни, как угодно - были из базальта, с вкраплениями других пород, из-за чего их стены казались прозрачными, и те, кто находился внутри, выглядели как узники, заточенные в стеклянных камерах громадной тюрьмы. Природная архитектура, которую народ офф-моо сумел приспособить под себя, радовала глаз красотой пропорций; порой, когда легкое сотрясение реки колебало почву, эти «строения» принимались раскачиваться и негромко перешептываться, будто живые. А вдалеке ослепительно сверкала огненная река, за которой, если хорошенько приглядеться, можно было различить и океан. Мне вдруг подумалось, что эта река для офф-моо - все равно что для нас Нил: колыбель, матерь цивилизации. Может, поэтому я поначалу принял здешних обитателей за строителей египетских пирамид?
По дороге я спросил Фроменталя, знаком ли он с Бастэйблом. Выяснилось, что француз встречался с ним однажды, как раз в университете. По его мнению, Бастэйбл регулярно посещал главный город Мо-Оурии.
- Значит, отсюда можно уходить и возвращаться?
- Ну разумеется, друг мой, - похоже, мой вопрос позабавил Фроменталя. - Если ты Освальд Бастэйбл. Этот англичанин принадлежит к элитной - именно так - группе людей, способных перемещаться по дорогам, которые принято называть лунными. Он может по желанию переходить из одного измерения в другое. Сдается мне, он считает вас очень важной персоной.
- Откуда вы это знаете?
- От мадемуазель Оуны. От кого же еще?
- По-моему, он куда больше интересуется моим мечом, нежели мной.
- Ученый Гоу знаком с ним. Я слышал, как они говорили о мече. По мне, для Бастэйбла одинаково важны и вы, и ваш клинок.
Мы миновали очередную арку и вошли в дом, который на вид был возведен из живой плоти. Однако на ощупь его стены были холодны, как и положено каменным.
Лестница привела нас на самый верх, в помещение, залитое светом канделябра, в котором пламенели десятки тех самых высоких «бутылок», которые я уже видел раньше. На стенах висели карты, диаграммы, схемы на всевозможных языках. Чаще всего встречалась вязь наподобие арабской, восхитительная в своем каллиграфическом совершенстве. По всей видимости, это были слова на языке офф-моо. Диаграммы, схемы, да и вся обстановка помещения выглядела черно-белой; по крайней мере, таковой воспринимали ее мои глаза, как будто я невесть каким образом попал в кинопроектор и очутился в некоем вестерне.
Голос Фроменталя сделался вдруг ниже и звучнее прежнего:
- Граф фон Бек, позвольте представить моего доброго друга и наставника Ученого Фи, который руководил теми, кто вернул вам здоровье.
Мой голос, когда я промямлил что-то вроде «очень приятно», прозвучал в моих собственных ушах хрипло, почти неслышно. Я с трудом удержался от того, чтобы не разинуть рот и не выпучить глаза, как простолюдин. Сперва мне показалось, что передо мной стоит мой двойник, но в следующий миг я осознал, что Ученый Фи гораздо выше и куда более худ, а вот резкими, заостренными чертами бледного лица он в изрядной степени напоминал меня самого. Еще один альбинос! Череп раза в два больше моего и вполовину шире, увенчанный коническим головным убором, который, как ни забавно, в точности повторял размеры и форму лица нашего хозяина. Свободное шелковое одеяние, опять-таки, похожее на мое собственное, с длинными и широкими, словно у китайского мандарина, рукавами; подол волочился по полу и потому ног существа было не разглядеть. Скошенные алые глаза, вытянутые уши, заломленные брови - дурная пародия на несчастного фон Бека. Может, эти существа и есть мои предки? Может, гены офф-моо сделали меня изгоем в моем мире? Может, я наконец отыскал свою родню? Чувство принадлежности к народу подземелья нахлынуло столь внезапно, что я чуть не расплакался. Но - взял себя в руки и торжественно поблагодарил Ученого Фи за гостеприимство. И за то, что он помог вернуть меня к жизни.
- Всегда рад оказать услугу, - едва он произнес эту фразу, разумеется, по-гречески, как бы перекатывая во рту тягучие звуки, я понял, что все мои догадки насчет родства фон Веков и офф-моо не стоят и ломаного гроша. - Крайне редко выпадает мне честь помогать существу с вашей физиологией, которая, должен признать, имеет много общего с нашей, - голос мягкий, выверенный до ноты, обволакивающий; Ученый Фи не столько говорил, сколько пел. Кожа бледнее моей - если это возможно - и совсем прозрачная. Глаза цвета янтаря с розоватым отливом, уши скошены назад и острые на кончиках. У меня уши точь-в-точь такие же, разве что поменьше. В моем мире подобные уши называют «ушами дьявола».
Наш хозяин проявил изысканное радушие. Он не преминул осведомиться о моем состоянии, потом сообщил, что если у меня возникнут какие-либо вопросы, он с радостью ответит на них - при условии, что они не выйдут за пределы его скромных познаний. Мне подумалось, что Фи держится со скромностью гения, сознающего свою гениальность. Он подвел меня к нише в стене и указал на мой меч, лежавший в этой нише.
Фроменталь тактично сказал, что вспомнил о срочном деле на окраине и вынужден нас покинуть. «Увидимся позже», - прибавил он.
Ученый Фи предложил прогуляться по саду тенистых цветов, где, прибавил он, тихо и уютно и царит сказочный аромат. Я не стал отказываться. Он ласково взял меня под руку и вывел из дома. Мы двинулись по улице с ее стройными рядами сталагмитов, уходящих в неведомую даль в свете реки. Приглядевшись, я внезапно сообразил, что гигантские сталагмиты суть дома. Любой романтик на моем месте преисполнился бы неизбывного восхищения перед этим чудом природы и человеческих - почти человеческих - рук. В этом месте царила красота, о которой издавна грезили поэты. Какие слова, чтобы описать подземелье, подобрал бы, к примеру, Гете? Ощутил бы он себя придавленным этой красотой, подобно мне?

Предыдущая страница 5 Следующая страница


Дочь похитительницы снов 6

Следом за Ученым Фи я пересек улицу и приблизился к стене, в которой была дверца. За дверцей скрывался роскошный вид, весь в жемчужно-серебристых тонах, - огромные, изумительной прелести растения, тянувшиеся ввысь от единого массивного корня и раскрывавшиеся точно зонты, образуя над головами свод из переливчатых мембран. Эти растения напоминали внутренние органы какого-то немыслимого существа, казались изображениями в разрезе из книги по медицине. Они источали густой наркотический аромат, который отнюдь не притуплял чувств - наоборот, делал их острее. Я сразу стал словно лучше видеть, замечать больше деталей и оттенков. Фи сказал, что в Мо-Оурии сады, подобные этому, покрывают территории площадью с целые страны верхнего мира. Оказалось, что сами цветы и их стебли - важнейший источник питания, еще из них делают лекарства, изготавливают мебель и так далее. Растут они на плодородной земле, которую река намыла на поверхности.
- Река приносит все, в чем мы нуждаемся. Пищу, тепло, свет. Поначалу мы жили в башнях и галереях, сотворенных и пробитых течением, но со временем - ведь нас становилось все больше - научились строить дома изнутри. Выяснилось, что для этого не нужно особого умения.
Я не слишком хорошо понимал его объяснения, однако не мог не спросить, давно ли существует подземная цивилизация. Мне попросту не верилось, что никто из людей прежде не проникал в этот мир и не возвращался обратно с историями одна чудеснее другой на устах. Ученый Фи печально покачал головой. К сожалению, сказал мой спаситель, сам он не очень хорошо разбирается во времени, но обязательно найдет кого-нибудь, кто сумеет мне ответить. Лично ему кажется, что его народ древностью не уступит людям. Путешествие между двумя мирами - всегда дело случая, ибо, чтобы попасть из мира в мир, нужно пересечь земли за пределами света, а людские способы преодоления больших расстояний едва ли могут здесь пригодиться. Потому-то народ офф-моо не проявлял любопытства и не пытался проникнуть в края, которые Ученый Фи назвал «стороной Хаоса»: возможно, он разумел мой мир. Надо признать, что представления офф-моо об устройстве мироздания были чужды мне не менее, чем их методы лечения. Я не мог их принять, против них восставало все мое естество, но я слушал и запоминал - из уважения к чужой вере.
Мало того, я, похоже, в какой-то мере уловил логику мышления офф-моо, стал отчасти понимать, как они представляют себе действительность. Поэтому меня уже не удивляло, что Фроменталь преклоняется перед офф-моо.
Блуждая в наркотической дымке под сенью растительных вен и артерий, пульсировавших над головой, я мимоходом подумал, а не послать ли к дьяволу Гитлера с его сворой и не остаться ли здесь - здесь, где жизнь такова, какой она должна быть.
- Фроменталь вместе с другими уйдет в Мо-Оурию, когда прилив достигнет четвертой гармонии, - сообщил Ученый Фи. - Вы присоединитесь к ним? И слышите ли вы гармонии, граф Ульрик? Знакомы ли вы, - в его глазах замерцала насмешливая искорка, - с нашей мистической погодой?
- Боюсь, что нет, - откликнулся я. Он достал из рукава маленький металлический предмет, сжал его в своих длинных и изящных пальцах, на взгляд - чересчур слабых даже для того, чтобы удержать птичье перо. Потом дунул в этот предмет. Послышался мелодичный звук.
- Вот, - коротко сказал он.
Он рассчитывает, что я запомню звук, который слышал в первый и единственный раз в жизни? Пожалуй, надежнее всего будет ни на шаг не отходить от Фроменталя и положиться на опыт и мудрость последнего.
- В Мо-Оурии я надеюсь получить помощь, - сказал я. - Мне нужно вернуться в мой мир. Есть долг, который я обязан выполнить.
- Вам помогут мудрейшие из нас - если, конечно, сумеют.
Тут мне почему-то вспомнилась лисица, с которой я встретился на мосту, и я поинтересовался у Фи, кто она такая. «Такой, - поправил меня Ученый Фи, - господин Ренар - известный путешественник и философ. Его прежний дом был уничтожен в сверхъестественной битве, да и нынешнему тоже грозит опасность, но мэтр Ренар частенько приходит в университет».
- Подобных себе он никогда не встречал. Вам повезло, что он не стал приставать с расспросами о мыслителях и философах, труды которых его восхищают. Он горячий поклонник одного из ваших мудрецов. Вы слышали имя Вольтера?
- Слышал, разумеется, но специально его трудов не изучал.
- Вам снова повезло, - усмехнулся Фи.
Я никак не ожидал от него иронии. Забавно; забавно - и очень приятно. С каждым мгновением, с каждой фразой нашей беседы во мне крепло желание остаться в подземелье навсегда.
- Он так хотел приветствовать вас, - Ученый Фи, продолжая разговор, провел меня мимо громадной цветочной луковицы, которая вздымалась и опадала, будто дышала. - Если я правильно помню, он дружил с одним из ваших предков, с которым познакомился в ту пору, когда война еще не уничтожила его дом. Вы бы слышали, как он расхваливал этого графа Манфреда.
- Манфреда?! - в нашем роду Манфреда считали заблудшей овцой. Лжец, до которого далеко самому барону Мюнхгаузену. Предатель, изменник, дурное семя. Шпион. Якобинец. Прислужник иноземных владык. Легкомысленный соблазнитель женщин. - У нас не принято упоминать его имя.
- Вам виднее. Мэтр Ренар считает его замечательным ученым эпохи французского Просвещения, к которой он, как вы догадываетесь, неравнодушен.
- Мой предок Манфред был знатоком похабных песенок, разбирался разве что в сортах пива и в девицах легкого поведения. Он навлек позор на нашу семью; другой мой предок постарался уничтожить все записи о похождениях Манфреда, а тех, кто продолжал мусолить легенду, надлежащим образом приструнил. Между прочим, Манфреда сделали героем оперы-буфф «Манфред или Гурия в мужском обличье». При жизни его пытались объявить сумасшедшим, однако он, бежав из французского парламента, членом которого недолгое время был, сумел сохранить ясность мысли и укрылся в Швейцарии. Последнее, что о нем было известно, - что он появился в Миренбурге в компании шотландского инженера-воздухоплавателя по имени Сент-Одран. Они собирались строить воздушный корабль и получили достаточно крупную сумму в качестве инвестиций - а потом бежали на своем корабле от разъяренных инвесторов. Впоследствии они объявились в Париже, где попытались провернуть ту же операцию. К тому времени, к величайшей радости членов нашей семьи, Манфред перестал использовать имя и титул фон Беков. Он представлялся как граф Критский; молва утверждала, что его повесили за конокрадство в английском городе Йорк. По другим слухам, он жил близ Бристоля, до конца своих дней притворяясь женщиной, которую погубила несчастная любовь. Еще рассказывали, что он выманил из Гамельна знаменитого крысолова, и тот исчез навсегда.
Признаться, я забеспокоился. Неужели я иду по следам своих легендарных предков, чьи деяния были окутаны столь плотной завесой тайны, что даже ближайшие родичи ведать не ведали, кто они такие на самом деле? Неужели мне суждено погибнуть от некоего тайного знания, которое почти наверняка и погубило моих предков?
Ученого Фи мои слова потрясли.
- Я все лучше и лучше постигаю ваше мировосприятие, - тихо проговорил он.
Я попробовал объяснить, что мы больше не верим в древние мифы и во всяческие легенды. Он выслушал и озадаченно покачал головой. Почему, спросил он, нужно отвергать одну идею во славу другой? Или у нас в мозгах хватает места только для одной?
Он затрясся от смеха - так понравилась ему собственная шутка. Смех его был настолько заразителен, что я не сдержался и тоже рассмеялся. Настоящий, живой человек - а по виду не более чем внезапно ожившая каменная статуя.
Вдруг мой хозяин насторожился и склонил голову набок. В остроте слуха мне с ним было не тягаться, поэтому я просто стоял и ждал. Он медленно повернулся.
Мгновение спустя с той стороны, куда глядел Ученый Фи, показался торопливо идущий Фроменталь.
- Ученый Фи! Граф Ульрик! - выпалил француз. - Они совсем близко! Я видел своими глазами. Их около сотни. Все вооружены, у каждого полное снаряжение. Они перешли мост и сейчас стоят на окраине. Требуют, чтобы к ним вышел наш «предводитель».
Фи явно не понял, что означало последнее слово, но растолковывать было некогда.
- Друг мой, - сказал Фроменталь, обращаясь ко мне, - боюсь, вам не уйти от своей судьбы. Ее зовут майор фон Минкт. Кажется, он считает вас кем-то вроде преступника. Говорит, вы украли национальное достояние. Это так?
- Вы ему верите?
- Он производит впечатление человека, привыкшего командовать. И привычного ко лжи, верно?
- Он вам угрожал?
- Я бы сказал, что он выражался уклончиво, но намеки делал такие, что догадался бы и ребенок. По-моему, ему не привыкать угрожать людям. Он хочет поговорить с вами. Хочет воззвать к вашему чувству долга и наставить вас на путь истинный, на путь закона и порядка. Говорит, что времени у него в обрез, а если понадобится применить силу, он не остановится ни перед чем, - судя по всему, Фроменталь не поверил ни единому слову той байки, которую выложил ему кузен Гейнор. Но сотня раззадоренных погоней автоматчиков способна причинить немалый урон существам, не представляющим, что есть война - или любое другое проявление агрессии. За Ученого Фи и его народ я, честно говоря, опасался больше, нежели за себя.
- Вы хотите с ним поговорить? - спросил Фи.
Я постарался изложить причины нашей с Гейнором распри, и в конце концов Ученый Фи поднял длиннопалую руку в знак того, что все понял. Но, прибавил он, ему хотелось бы присутствовать при моем разговоре с Гейнором. Я неохотно согласился.
Шайка Гейнора устроила привал у самого моста через пропасть. Рев водопада здесь был значительно громче, но Ученый Фи легко перекрыл его своим голосом. Он произнес краткую приветственную речь и справился у Гейнора, чего тому, собственно, надо. Гейнор повторил то, что мы слышали от Фроменталя, - практически слово в слово. И Ученый Фи расхохотался ему в лицо.
Клостерхейм, стоявший рядом с майором, немедленно выхватил из кобуры свой «вальтер ППК» и наставил пистолет на ученого.
- Вашему дружку, господин граф, следует знать, что офицеров Третьего рейха надо уважать. Велите ему быть поосторожнее, иначе я его пристрелю. Как говорит фюрер: «Нет ничего более убедительного, чем внезапный и всепоглощающий страх перед смертью».
- Насчет меча я не шучу, - пристальный взор Гейнора, казалось, пронзал меня насквозь. В тот миг, когда он гнался за нами по поверхности, в нем еще оставался толика разума, но теперь и она исчезла без следа, стертая впечатлениями от подземелья. - Я убью любого, кто помешает мне завладеть им. Где ты спрятал меч, кузен? Мой меч, моя любовь, моя отрада. Где Равенбранд?
- Я его не прятал, он скрылся сам, - честно ответил я. - Ты никогда его не найдешь, а от меня и слова не услышишь о его местопребывании.
- Сами виноваты, - буркнул Клостерхейм. - Смерть этой твари на вашей совести, - он приставил пистолет к высокому лбу Ученого Фи и нажал на курок.

КНИГА ВТОРАЯ

В мир ушли за пределами мира, В море за пределами моря.
Орфей и его братья Ищут себе жен среди мертвых.
Лобковиц. Орфей в Аушвице. 1949 г.

Глава 1
Сны наяву

В тот самый миг, когда Клостерхейм нажал на спусковой крючок, я осознал во всей полноте, насколько далеко ушел от своего привычного мира; осознал, к собственному великому изумлению, что и вправду оказался во владениях сверхъестественного.
Пистолет Клостерхейма негромко тявкнул - и заглох; эха не было, звук словно растворился в воздухе. Пуля - я глядел на все это как завороженный - вылетела из ствола, а в следующую долю секунды растаяла, будто ее и не было.
Клостерхейм, на лице которого вдруг возникло выражение покорности судьбе, опустил руку и медленно вложил пистолет в кобуру, после чего многозначительно посмотрел на своего начальника.
Гейнор выругался.
- Разрази меня гром, - проворчал он, - мы в Срединном мире!
Клостерхейм явно понял, о чем это он. И я тоже понял. Подсказала память - древняя, загадочная память, унаследованная от моих много повидавших и много знавших предков.
Окружающий мир, несмотря на всю свою чужеродность, выглядел слишком реальным, слишком вещественным, чтобы счесть его сновидением. А потому происходящему находилось одно-единственное объяснение, уже давно блуждавшее по границе моего сознания. Объяснение настолько же логичное, насколько оно было абсурдным.
Гейнору не откажешь в сообразительности. Он правильно заключил, что мы очутились в мифическом Mittelmarch, на рубеже между человеческим миром и Волшебной страной. Наши семейные предания гласили, что мои предки изредка навещали это место. Я всегда считал, что Mittelmarch реален не более чем, к примеру, сказки братьев Гримм, но теперь моя уверенность поколебалась. А что, если Гриммы описали в своих сказках увиденное на этом рубеже? Что, если существует и Гадес, и прочие мифологические преисподние? И Мо-Оурия, может статься, была прообразом Альвхейма. Или Тролльхейма? Или тех таинственных пещер, где карлики ковали свои магические клинки?
Эти мысли нахлынули на меня, пронеслись волной в то мгновение, когда я, широко раскрыв глаза, взирал на происходящее. Казалось, в этих вечных сумерках время приобрело некое, не поддающееся описанию новое качество. Ощущалась инородная текстура, неподвластная повседневному, обиходному восприятию и сопряженная с легкой нестабильностью… Я чувствовал себя так, словно проживал этот миг многократно и с разной скоростью, причем отдельные скорости мог замедлять или убыстрять по своему желанию. Схожее ощущение приходило ко мне в моих недавних снах, но я уже нисколько не сомневался в том, что все творится никак не во сне, а в наиматериальнейшей действительности. Иными словами, я начал воспринимать мультивселенную во всем ее богатейшем многообразии.
Клостерхейм будто успокоился, как если бы «ориентация на местности» уняла в нем всякую тревогу.
- Люблю ночь, - проговорил он тихо. - Ночью мне хорошо. И со мной лучше не связываться, - длинный белесый язык облизал тонкие губы.
Ученый Фи одарил Клостерхейма невеселой улыбкой.
- Можете попытаться убить меня иначе, но учтите - я сумею защитить себя. Посему советую вам проявить разумность и отказаться от агрессии. Мы и прежде сталкивались с насилием и научились с ним бороться. Позвольте заметить, что мы не испытываем уважения к тем, кто уничтожает жизнь и, упадая в забвение, готов захватить с собой всех вокруг. Мы не препятствуем падению, но твердо убеждены, что это путешествие следует совершать в одиночку.
Я искоса поглядел на прочих нацистов, прикидывая, понимали они греческий, на котором говорил Фи, или нет? Судя по недоуменным взглядам, ученого понимали Гейнор да Клостерхейм, для остальных его речь была сущей тарабарщиной. Внезапно мое внимание привлекла фигура, притаившаяся позади отряда за высоким сталагмитом, напоминавшим гору поставленных друг на друга тарелок. Лица было не разглядеть из-за вычурного шлема, тело покрывал доспех, лучившийся серебристым сиянием; в темноте словно возник полубог в тускло светящемся облачении… В барочном доспехе сквозило нечто театральное, ненастоящее, придуманное Бакстом для очередной дягилевской экстраваганцы. Ни дать ни взять Оберон, король Волшебной страны. Я хотел было спросить Фроменталя, но тот отмахнулся, не отводя взора от Гейнора.
Мой кузен успел оправиться от шока и вновь что-то затеял. Вполуха прислушиваясь к словам Ученого Фи, он извлек из ножен на поясе кинжал с инкрустированной рукоятью. Тусклая сталь, слоновая кость; блики призрачного света на лезвии… Мнилось, что кинжал так и норовит пронзить воздух и бросить вызов всему диковинному подземному миру.
Покачивая кинжал на ладони, Гейнор оглядывал своих людей. Потом опустил оружие, встретился взглядом со мной - «попробуй, отними», ясно читалось на его лице, - а затем позвал на немецком, не поворачивая головы:
- Лейтенант Лукенбах, идите сюда. На зов откликнулся ражий детина в черной форме СС, явно гордый доверием начальства. Его пальцы чуть ли не сладострастно сомкнулись на рукояти кинжала. Он ждал приказа, как рвущаяся с поводка гончая.
- Вы тут упоминали об агрессии, - Гейнор выудил сигарету из портсигара. - Выражаясь подобным образом, вы совершаете государственное преступление, ибо ставите под сомнение и даже отрицаете власть рейха. Не знаю, понял ты это или еще нет, мой тощенький дружок, но все вы отныне - граждане Великой Германии, а потому должны подчиняться законам фатерлянда, - речь получилась бы пафоснее, выспреннее, не пытайся Гейнор одновременно закурить сигарету. Когда у него снова ничего не вышло, он швырнул наземь и сигарету, и зажигалку. - А ваши законы, как ты сам, должно быть, догадываешься…
Этот сукин сын строит из себя паяца!
С восхитившим меня хладнокровием - или это был всего-навсего каприз самодура? - Гейнор жестом велел лейтенанту Лукенбаху идти вперед.
- Покажите этому типу, на что может сгодиться наша старая добрая рурская сталь.
Мне стало страшно за Ученого Фи, которому не хватило бы сил, чтобы справиться и с одним нацистом, не говоря уж о целой ораве. Фроменталь тоже казался слегка обеспокоенным, но когда я шагнул было навстречу Лукенбаху, удержал меня взмахом руки. Очевидно, этот жест должен был означать, что Фроменталю не впервой наблюдать подобную сцену.
Ученый Фи, не меняя позы и не меняясь в лице, бесстрастно наблюдал за приближающимся эсэсовским офицером. Тот подходил все ближе, а ученый продолжал едва слышно бормотать что-то по-гречески: то ли молился за упокой своей души, то ли читал некое охранительное заклинание…
Взгляд лейтенанта способен был напугать кого угодно. Я столько раз за последние месяцы встречал этот стеклянный взгляд - взгляд садиста, существа, которому позволили удовлетворять свои самые злодейские желания во имя высшей справедливости. Что нацисты привнесли в наш несчастный мир, какое зло они пробудили? Между релятивизмом и обманом не осталось места для человеческой совести. А без совести, подумалось мне, существуют лишь алчность и полное забвение - вечность несформировавшегося Хаоса или мумифицированного Порядка, который подыскал себе замечательный способ выражения в бреднях коммунистов и нацистов; те и другие сводили жизнь к мрачному набору прописных истин, из которых вытекали разве что стерилизация и смерть, а альтернатива, то бишь пресловутый «свободный капитализм», также вела нас к гибели. Жизнь цветет, когда силы находятся в равновесии. Нацистский «порядок» претендовал на установление равновесия; однако подобное «упрощение» многообразного мира знаменовало собой на деле тотальное разрушение. Фундаментальная логика: вызов - ответ, действие - противодействие. И сейчас мне, похоже, предстояло стать свидетелем очередного проявления стихии разрушения.
Налитые кровью глаза Лукенбаха сулили смерть. Лейтенант вытянул руку с кинжалом и оскалился по-волчьи, глядя на Ученого Фи. Пройти ему оставалось два-три шага.
Не в силах спокойно смотреть на происходящее, я метну лея навстречу эсэсовцу. Фроменталь пытался меня удержать, но не сумел. Однако добраться до лейтенанта я не смог: передо мной возник призрак в доспехах, столь же вычурных, как и на фигуре, которую я заметил в тенях; только у этого доспех был иссиня-черным. Забрало открыто, лицо - как оно мне знакомо, это лицо! Изможденное, бледное, с пронзительными рубиновыми глазами. Мое собственное лицо. Мой двойник! То самое существо, которое я видел в своих снах, которое являлось мне в концлагере.
Его появление потрясло меня настолько, что я застыл как вкопанный, и нацист прошагал мимо.
- Кто ты? - выдавил я.
Мой двойник что-то ответил - во всяком случае, губы его зашевелились, - но я ничего не услышал. Тогда он отступил в сторону. Я повернулся за ним - и увидел, что он вновь пропал.
Между тем Лукенбах приблизился к намеченной жертве почти вплотную.
Ученый Фи неторопливо воздел длинную холеную руку, как бы в предостережение. Лукенбах и не подумал остановиться, будто шел под гипнозом. Пальцы его крепче стиснули рукоять кинжала, он готовился нанести удар.
На сей раз мы оба - и я, и Фроменталь - рванулись было помешать эсэсовцу, но ученый взмахом руки заставил нас замереть на месте. Когда же Лукенбах приблизился на расстояние удара, Фи вдруг раскрыл рот - широко-широко (человек так не может, словно змея разинула пасть) - и закричал.
Крик одновременно был ужасен - и мелодичен. Казалось, он извивается под высоким сводом пещеры, среди сталактитов, которые задребезжали в ответви мелко затряслись, угрожая рухнуть нам на головы. Впрочем, откуда-то я знал, что этот крик был «сфокусирован», что ли, и его направление и сила в точности соответствовали необходимому.
Треньк, треньк… Ледяные кристаллы позвякивали, негромко бормотали. Но ни один не сорвался.
Крик мнился бесконечным, безгранично протяженным в пространстве и во времени. Под самым сводом пещеры постепенно возник отзвук - ноты словно перетекали одна в другую, и неожиданно рулада оборвалась с резким щелчком.
От группы сталактитов оторвалось ледяное копье - впечатление было такое, словно это произошло по воле Ученого Фи. Оно устремилось вниз, к ухмыляющемуся лейтенанту Лукенбаху, который, по всей видимости, решил, что его противник кричит от страха.
Копье зависло в нескольких сантиметрах над головой эсэсовца. Оно как будто и вправду подчинялось воле Фи.
Крик оборвался. Ученый Фи едва уловимо шевельнул губами. Ледяное копье послушно отклонилось и нацелилось в выбранную точку. Ученый повел ладонью. Копье описало плавную дугу - и элегантно, не подберу иного слова, именно элегантно вонзилось нацисту в самое сердце.
Лукенбах взвизгнул, по пещере пошло гулять эхо, а лейтенант уже забился в предсмертных конвульсиях.
Потом замер, вытянулся на каменном полу в луже крови, что натекла из раны; в груди у него торчало ледяное копье. Мы с Фроменталем потрясенно переглянулись: конечно, погибший был нацистом, но такая смерть…
Гейнор между тем явно пересматривал свою стратегию.
Вот мой кузен подошел к Лукенбаху, нагнулся и вынул кинжал из крепко сжатого лейтенантского кулака. Поморщился, отступил на шаг-другой и посмотрел мне в глаза.
- Кузен, я снова тебя недооценил. Когда же, в самом деле, я научусь воспринимать всерьез и тебя, и твоих дружков? Ты уверен, что не хочешь пойти с нами? Или, по крайней мере, отдать мне Равенбранд, чтоб я больше к тебе не приставал?
Я позволил себе усмехнуться, Фроменталь же громко и сурово произнес:
- Дружище, в вашем нынешнем положении торговаться не пристало.
- Положение - штука переменчивая, - Гей-нор по-прежнему не сводил взгляда с меня. - Что скажешь, кузен? Оставайся здесь со своими новыми приятелями, а меч отдай мне. Я заберу его наверх, чтобы сразиться с Хаосом. Договорились?
- С Хаосом? С самим собой, что ли? - я не удержался от колкости.
- Хаос - то, с чем я сражался, сражаюсь и буду сражаться, - напыщенно заявил Гейнор. - Потому мне и необходим Черный Меч. Если вернешься со мной, тебя ожидают великие почести; у тебя будет власть, ты сможешь вершить справедливость, по которой истосковался наш мир. Гитлер - всего лишь средство для достижения высшей цели, поверь мне!
- Гейнор, - проговорил я, - ты предался Зверю. Ты рассуждаешь о Порядке, но каждый твой шаг, каждое действие - служба Хаосу.
Теперь уже мой кузен расхохотался мне в лицо.
- Глупец! Ты понятия не имеешь, о чем толкуешь! Если думаешь, что я служу Хаосу, ты законченный идиот! Я служу Порядку и буду служить ему вечно. Все, что делаю, я делаю ради лучшего, более стабильного, более предсказуемого будущего. Веришь в такое будущее - добро пожаловать в наши ряды, будем сражаться бок о бок. По правде говоря, Ульрик, это ты служишь Хаосу, а никак не я.
- Где ты научился так ловко играть словами? - тихо спросил я. - Вроде вырос в Миренбурге… Ты ясно показал свою приверженность злу. Кузен, ты эгоист, твоя жестокость очевидна, твоя ложь слишком откровенна, чтобы я мог поверить в искренность твоих нынешний речей. Ты на самом деле желаешь одного - сожрать нас всех с потрохами. Твоя любовь к Порядку - не что иное, как присущая безумцам одержимость чистотой и аккуратностью. Это не гармония, Гейнор. Это не Порядок в истинном смысле.
По лицу Гейнора скользнула тень, словно он внезапно вспомнил о прежних, более приятных временах.
- Что ж, кузен, тебе виднее…
- Оставьте их, господин майор, - вклинился в нашу беседу Клостерхейм. Он выглядел обеспокоенным. - Чего зря время тратить? Все равно вы их не переубедите.
- А вы, герр Клостерхейм, - справился Фроменталь, - вы тоже считаете себя верным рыцарем Порядка?
Клостерхейм повернулся к французу, оглядел того с головы до ног и холодно усмехнулся.
- Я служу своему хозяину. И Граалю, хранителем которого мне суждено стать снова. Мы еще встретимся, господа. Как я уже сказал, мне здесь нравится, я не боюсь этого места и рано или поздно завоюю его, - он помолчал с отсутствующим видом. - Как часто я жаждал наступления ночи, как злился, когда приходил день! Восход - мой заклятый враг. Здесь я у себя дома. И вам со мной не справиться.
Даже Гейнор, казалось, изумился этой тираде.
- Старомодные у вас взгляды, господин капитан, - заметил я. - Похоже, вы перечитали романтической поэзии.
Клостерхейм смерил меня свирепым взглядом.
- Я вообще человек старомодный, граф, жестокий и мстительный, - его голос буквально сочился ядом.
- Уходите, - вдруг произнес Ученый Фи. - Если выйдете на свет, наши охранники убьют вас.
- Что? Куда уходить? Какие охранники?
- В темноту. За пределы света. А охранников у нас много, - Фи повел рукой, и почудилось, будто каменные колонны вокруг шевельнулись и в каждой проступило лицо офф-моо. - Время не властно над нами, принц Гейнор, это вы ему подчиняетесь.
Да, Гейнор и Клостерхейм нас недооценили. Но мы вряд ли недооценили их. Нам было известно, что Гейнор фон Минкт превратился в красивую и коварную ядовитую змею.
- Если мы уйдем, то вернемся с армией.
- Тут погибла не одна армия, - отозвался Ученый Фи. - Кроме того, я не уверен, что вам удастся вернуться в то место, из которого вы ушли, тем паче - отыскать выход на поверхность. Нет, вы уйдете во мрак за рекой, а там уж как рассудит судьба - или сумеете выжить, или погибнете. За рекой много таких, как вы. Остатки рассеянных армий, целые племена и народы. Думаю, вы не пропадете среди них, с вашей-то сметкой; наверняка обустроитесь и добьетесь процветания.
Гейнор явно не поверил услышанному.
- Племена и народы? - презрительно переспросил он. - Чем они питаются?
Ученый Фи, уже повернувшийся, чтобы отправиться обратно в университет, ответил с легким раздражением в голосе:
- Насколько понимаю, в основном они каннибалы.
Он подождал, пока мы присоединимся к нему, потом посмотрел на нацистов. Те стояли где стояли.
- Ступайте! - Фи повелительно взмахнул рукой.
Гейнор, естественно, и не подумал подчиниться. Ученый Фи прошептал нечто неразборчивое. С дюжину ледяных копей обрушились из тьмы и вонзились в почву под ногами у нацистов. Гейнор переглянулся с Клостерхеймом - и дал команду отступить. Отряд медленно скрылся в темноте.
- Мы вряд ли увидим их снова, - заметил Фи. - Они будут слишком заняты, чтобы нападать на нас - им нужно будет защищать себя.
Я перехватил взгляд Фроменталя. Подобно мне, француз не разделял убежденности нашего хозяина.
- Пожалуй, пора отправляться в Мо-Оурию, - сказал Фроменталь. - Надо известить обо всем мудрецов.
- Верное решение, - одобрил Ученый Фи. - В иных обстоятельствах я бы советовал идти пешком, но сейчас скажу так - возьмите волука. Мы не ведаем, сколь близко сходятся временные потоки, а значит, проявить осторожность не помешает, - чувствовалось, что его забота продиктована не столько тревогой, сколько здравым смыслом.
Фроменталь задумчиво кивнул.
- Это будет любопытно.
- Что такое волук? - спросил я у француза, когда мы расстались с Ученым Фи.
- Я никогда его не видел, - откликнулся Фроменталь.

***

Он проводил меня до моего «дома». Там меня ждал Равенбранд. Наши хозяева, по-видимому, учитывали все возможности и готовились к худшему.
Я лег и заснул. Проспал я несколько часов подряд. Сны мои были причудливыми и тревожными. Я видел белого зайца, бегущего по подземелью, скачущего с уступа на уступ, с утеса на утес, мчащегося к башням Мо-Оурии; следом за зайцем громадными скачками неслась иссиня-черная пантера с высунутым алым языком. Еще я видел двух всадников, скачущих навстречу друг другу по покрытому льдом озеру. Первый в серебристых доспехах, ослепительно сверкающих в лучах бледно-голубого солнца; второй, его противник, весь в черном, броня украшена диковинными узорами, шлем изображает дракона, готового рвануться ввысь. У черного рыцаря было мое лицо, лица другого рыцаря я не видел, но почему-то решил, что это Гейнор - возможно, потому, что последняя встреча с кузеном была свежа в памяти. Проснувшись, в полудреме я размышлял о своем двойнике, который явно не желал, чтобы я вмешивался в происходящее и не дал мне защитить офф-моо от нациста. Может, у меня галлюцинации? В конце концов, кроме меня его никто не видит… Если обратиться к врачу, моим сновидениям, наверное, найдется какое-нибудь фрейдистское истолкование. Если же я вижу иную реальность, то как такое вообще возможно? Будем надеяться, что мудрецы Мо-Оурии сумеют - и захотят - утолить мое любопытство. Вот Оуна, к примеру, не отказывалась отвечать на вопросы. А когда прибудем в Мо-Оурию, я попрошу помощи: мне нужно вернуться в Германию, где мои соотечественники сражаются со злом, которое угрожает в ближайшем будущем поглотить всю Европу и даже весь мир.
Мои размышления прервал голос Фроменталя. Когда француз вошел, я не смог сдержать удивленного возгласа: на бедре у него висел меч, а за спину был закинут лук и колчан со стрелами.
- Вы ожидаете нападения? - спросил я.
- Надо быть готовым к неприятностям, друг мой. Впрочем, у меня ощущение, что Ученый Фи не преувеличивал. Вашему кузену и его шайке пока будет не до нас: в темной стране им хватит иных забот.
- А зачем вы идете в Мо-Оурию? - поинтересовался я.
- Надо повидать друзей мэтра Ренара, - коротко ответил Фроменталь и перевел разговор на другую тему.
Я завернул Равенбранд в отрезок ткани и забросил меч себе за спину. Затем собрал немногочисленные пожитки, надел шляпу с пером - применительно к обстановке она смотрелась еще нелепее, чем легионерское кепи Фроменталя, но я к ней привык. Можно было выходить.
Правда, Фроменталь настоял на завтраке. Мы перекусили достаточно безвкусной похлебкой и отправились в путь. По лабиринту извилистых улиц Фроменталь вывел меня к реке, где под обрывистым берегом была заводь с гаванью. Там нас ожидал Ученый Фи, оживленно беседовавший с несколькими другими офф-моо.
Мое внимание сразу привлек стоявший у причала «корабль». Сперва я решил, что он живой, но, присмотревшись, понял, что корпус судна вырезан из кристалла, переливавшегося на свету и оттого казавшегося живым. Цвет кристалла менялся от темно-бордового до ярко-красного. Невольно создавалось впечатление, что передо мной - огромный рубин, которому придана форма корабля. Очевидно, это и был волу к, о котором упоминал Фи. Я бы сказал, что волук более всего походил на некоего мифического зверя, извлеченного из бездны, где он давным-давно мумифицировался. Нос напоминал то ли рыбью, то ли драконью морду: широкие ноздри, мощные челюсти, слепые глаза… Чудилось, что корабль глядит на меня. Может, он все-таки живой? В уголке моего сознания брезжило смутное воспоминание…

Предыдущая страница 6 Следующая страница


7 Майкл Муркок

На спине волука - буду говорить о корабле, как если бы он и вправду был живым - имелась ровная площадка, что-то вроде громадного седла, способного принять пятнадцать - двадцать пассажиров. С бортов торчали массивные весла. Следом за офф-моо, продолжавшими беседу, мы поднялись по трапу.
Чудесный корабль поразил меня настолько, что я ощутил потребность поделиться своим чувствами с кем-нибудь - например, с Фроменталем.
Француза мой восторг позабавил.
- Офф-моо тут ни при чем, - сказал он. - Природа постаралась, друг мой, наша матушка Природа. Это чудовище извлекли со дна озера и быстро сообразили, что, подправив по мелочи, его вполне можно использовать как плавучее средство. Но на самом деле волуками пользуются нечасто - спускаться по реке на них одно удовольствие, однако против течения приходится идти волоком. Я рассуждаю так: раз нам дали волу к, значит, наши хозяева уверены, что положение серьезное.
- Они все же боятся нападения Гейнора? Почему? Ведь у них есть все возможности, чтобы защитить себя. Или они умеют заглядывать в будущее?
- Они видят мириады будущих, друг мой. А это, в общем-то, все равно, что не видеть ни единого. Они доверяют своим чувствам, да и с людьми наподобие Гейнора дело имеют не впервой. Они знают, что ваш кузен глаз не сомкнет, пока не придумает, как отомстить за свое унижение. Офф-моо уцелели до наших дней именно потому, что умеют предугадывать опасности и готовы встретить их во всеоружии. Они не склонны недооценивать гейноров. Насколько мне известно, темная страна издавна зарилась на земли офф-моо. Тамошние племена раздирают внутренние распри, но время от времени вожаки заключают перемирие и соединенными силами нападают на Мо-Оурию. А Гейнору и Клостерхейму достанет хитрости и изворотливости, чтоб объединить все племена темной страны под своим началом. Все темные ненавидят Мо-Оурию, потому что каждый из них был изгнан оттуда за свои грехи.
- Нас тоже выгонят?
- Ну что вы! Погодите, пока доберемся до Мо-Оурии, и вы сами все поймете, - Фроменталь хлопнул меня по спине, как бы суля несказанные чудеса впереди.
Когда мы уселись в неглубокие кресла посреди площадки, к нам приблизился Ученый Фи. Прощание было коротким, но теплым. Фи сказал, что надеется на наше возвращение, и взял с нас обещание подробно рассказать ему обо всем, что случится с нами в пути. Затем он спустился на берег, трап убрали, и офф-моо, в своих конических колпаках и развевающихся хламидах, встали к веслам. Подчиняясь умелому кормчему, корабль плавно вышел из заводи на усеянную звездами гладь реки.
Нас мгновенно подхватило течение. Рулевому оставалось лишь удерживать корабль на курсе, а гребцы могли отдыхать. Двигались мы с пугающей скоростью, а река то расширялась, то сужалась, как будто проникая все глубже в недра планеты.
Впрочем, в известном смысле мы были уже не на Земле. Ведь Mittelmarch - иная плоскость бытия, здесь действуют законы Волшебной страны.
Темные воды были изумительно прозрачны, взгляд проникал сквозь их толщу до самого дна, за несчетные годы выровненного течением до идеальной, почти искусственной гладкости. Я бы, признаться, нисколько не удивился, выяснись вдруг, что русло реки - рукотворно. Свет становился все ослепительнее, температура также росла, мы приближались к морю. Для офф-моо это внутреннее море было источником, колыбелью цивилизации, как Нил - для Египта.
По берегам возвышались камни наипричудливейших очертаний, наполовину скрытые тенями, вода искрилась бликами, и, благодаря непрестанной игре света и тени, чудилось, будто река кишит всевозможными чудовищами. Постепенно я свыкся с фантасмагоричностью быстро меняющегося пейзажа. И тут, разглядывая «рощицу» стройных сталагмитов у кромки воды - этакие заросли местного тростника, - я заметил на берегу движение.
Животное! И не маленькое. Глаза животного светились в полумраке изумрудно-зеленым. Я повернулся к Фроменталю и спросил, что, по его мнению, это мог быть за зверь. Француз удивился. «В окрестностях университета крупных животных не водится», - сказал он. Я пожал плечами и принялся вновь высматривать моего зверя. Какое-то время спустя он показался на берегу. Вышел на свет.
Я уже видел этого зверя - в своих сновидениях. Огромная кошка, значительно больше самого крупного тигра; алый язык, оскаленная пасть со множеством острых клыков, два громадных резца… Саблезубая пантера, черная как смоль! Она бежала по берегу, помахивая длинным хвостом, и при желании, казалось, могла легко обогнать корабль.
Чудовище из моих снов бежит вдоль подземной реки, по которой диковинный корабль несет меня в столицу странного народа офф-моо!
Фроменталь тоже разглядел пантеру.
- Ах, вот вы о чем, - воскликнул он. - Эти кошки редко подходят к реке, они боятся воды. Обычно они охотятся в темной стране, гоняются за каннибалами. Говорят, что они видят в темноте, поэтому их изрядно опасаются. Но открою вам тайну - хоть и кажется, что пантера смотрит на вас, на деле она слепа. Все они слепы.
- Как же тогда они охотятся? И как она ухитряется следовать за нами?
- Офф-моо уверяют, что эти животные ощущают тепло. Их глаза ловят не свет, а температуру. Вдобавок у них замечательно острый нюх. Они способны подобрать запах за целую милю. Темные ненавидят их и боятся как огня. А офф-моо считают пантер своей главной защитой против каннибалов.
- Но почему каннибалы не охотятся на пантер?
- Потому что им не хватает мужества. Они тоже почти слепы и потому спасаются предрассудками, то есть унаследованными от предков инстинктами. У них врожденная боязнь пантер, для которых они - излюбленная добыча.
Офф-моо защебетали на греческом, показывая на пантеру, чье появление их как будто встревожило.
Говорили они так быстро, что я перестал что-либо понимать. Фроменталь, более привычный к манере офф-моо, внимательно слушал. «Они гадают, - сказал француз чуть погодя, - что заставило пантеру приблизиться к реке».
- Может, любопытство погнало? - прибавил он задумчиво.
Фроменталь сделал знак своему знакомому, Ученому Брему, и отправился поговорить с ним. Когда он возвратился, то выглядел обеспокоенным.
- Наши хозяева опасаются, что некая сила согнала кошек с их обычных охотничьих угодий. С другой стороны, это вполне может оказаться молодой самец, ищущий подругу.
Между тем саблезубая пантера пропала из вида. Корабль замедлял ход. Мы приближались к месту, где река впадала в сияющее озеро, чей дальний берег терялся в кромешной тьме.
Постепенно, как бывает, когда подплываешь на корабле или подъезжаешь на поезде к большому городу, мы стали замечать, что нагромождения камней по берегам реки, этакие пригороды, уступают место стройным каменным колоннам, в каких живут офф-моо. Эти башни нередко отливали тончайшими оттенками какого-нибудь цвета, что придавало еще большее очарование их загадочной красоте. Любопытствующие жители выходили из своих домов или глядели на нас с балконов, а гребцы налегали на весла, ловя течение, которое понесло бы нас к гавани, где стояли у причала такие же диковинные корабли-волуки.
С изяществом, которое свидетельствовало о богатом опыте, рулевой подвел корабль к пристани из украшенного изысканной резьбой камня. На пристани уже собрались встречающие - в большинстве своем офф-моо, в обычных конических колпаках, едва уловимо разнящихся между собой. Среди них, чуть в стороне, я разглядел и точеную женскую фигурку - и сам поразился радости и облегчению, испытанным в этот миг. До сих пор я и не подозревал, насколько привязался к Оуне. В подземелье девушка-альбинос выглядела прекрасным призраком… Но к моей радости примешивалось и иное чувство, суть которого я никак не мог постичь. Может, чувство узнавания?
Я сбежал по трапу на набережную и кинулся к Оуне, чтобы обнять ее, ощутить ее тепло, вдохнуть знакомый запах волос…
- Рада, что вы здесь, граф, - пробормотала она, высвободилась из моих объятий и обняла Фроменталя. - Вы прибыли как нельзя более вовремя. Друзья мэтра Ренара принесли ужасные новости. Как мы и предполагали, наши враги напали одновременно на три королевства, и потеря любого из них обернется бедой. Вашему миру, граф, угрожает смертельная опасность. И сам Танелорн вновь в осаде - на сей раз его осаждает Порядок - и может пасть когда угодно. Кроме того, и Мо-Оурии грозит величайшая опасность в ее истории. Это не случайные совпадения, господа. У нас могущественный противник, - Оуна повела меня и Фроменталя за собой прочь от набережной по узким, извилистым улочкам.
- Но Танелорн невозможно захватить, - проговорил Фроменталь. - Танелорн вечен! Оуна пристально посмотрела на него.
- Вечность - как мы ее понимаем - сейчас под угрозой. Все, что мы принимали как данность, все постоянное и нерушимое, - всему грозит гибель. Амбиции Гейнора способны погубить мироздание. Конец мира, гибель разума, уничтожение человечества - и, может быть, исчезновение мультивселенной…
- Надо было убить его, когда была возможность, - пробурчал Фроменталь. Оуна пожала плечами. Мы зашли в одну из башен.
- Тогда его нельзя было убивать, - сказала наконец девушка. - Недопустимо.
- Почему? - удивился я. Ее тон был таким, словно я ухитрился проглядеть самую очевидную на свете вещь.
- Потому, - ответила она, - что в тот миг ему еще только предстояло совершить величайшее из своих преступлений.

Глава 2
Совет миров

В какой-то момент я ощутил, что начинаю путаться во времени. Казалось, нам всем суждено прожить одинаковые жизни в мириадах соприкасающихся плоскостей бытия, причем мы обречены на попытки изменить предустановленный ход событий, хоть и понимаем всю тщетность этих попыток. Иногда кому-то везет, и его усилия изменить собственную судьбу неким образом поддерживают равновесие мироздания - точнее, множества альтернативных мирозданий, которые Оуна называла «мультивселенной» и в которых наши жизненные драмы разыгрывались по одним и тем же правилам.
Оуна была со мной терпелива, но я всегда отличался рациональным складом ума, поэтому для меня все рассуждения о мультивселенной выглядели бессмысленными. Мало-помалу я приобрел более широкий кругозор, который позволил мне уяснить, что наши сны - лишь обрывки чужих жизней, самые драматичные мгновения, и что некоторые счастливцы обладают способностью переходить из сна в сон, перемещаться между сновидениями и даже порой изменять их.
Оуна проводила меня в отведенное мне помещение, подождала, пока я приведу себя в порядок, и лишь тогда заговорила о принципах мироздания. После достаточно продолжительного разговора мы вышли на улицы Мо-Оурии - большого, кипучего города, куда более космополитичного, нежели я мог предположить. С первого взгляда становилось ясно, что далеко не всех людей изгоняют в темную страну. Нам попадались целые кварталы, где жили бок о бок люди сотен национальностей, где происходило великое смешение культур, в том числе и культуры офф-моо, слившейся с человеческой. Мы проходили через уличные развалы наподобие тех, какие я видел в Кельне, между домами, которые вполне уместно смотрелись бы во французских средневековых городках. По всей видимости, пришельцы из верхнего мира появились в Мо-Оурии не вчера, успели здесь осесть и обустроиться, но сохранили при этом свои обычаи, разве что позаимствовав некоторые чужие традиции.
Наряду с привычным в глаза бросалось и экзотическое. Оуна провела меня мимо базальтовых и гагатовых террас, украшенных блеклым лишайником, мимо балконов из тусклого известняка; на этих террасах и балконах виднелись существа, почти неотличимые от камня, который их окружал. А висевшая над городом вечная, искрящаяся ночь обладала собственным обольстительным очарованием. Теперь я понимал, отчего столь многие желают поселиться здесь. Конечно, ты остаешься без солнечного света и полей весенних цветов, зато можешь быть уверен, что тебя не втянут в конфликт, который мгновенно лишит всех вокруг и того, и другого.
Да, я понимал людей, решивших остаться здесь, и симпатизировал им, но сам я ни за что не выбрал бы подобный удел: меня по-прежнему манила поверхность - и прежде всего вспоминались крепкие, розовощекие веселые крестьяне из Бека… Никто из жителей Мо-Оурии не выглядел живым в полном смысле этого слова, пускай они и получали наслаждение от своего образа жизни и к их услугам были все блага подземной цивилизации. Огромная толща скал над головой, темные земли, о которых, вне сомнения, известно всем, непрекращающийся шум воды, слегка преувеличенная вежливость, с которой как-то не рассчитываешь столкнуться в кипении столичных страстей… Я восторгался городом, но более не испытывал желания остаться в нем навсегда. Меня тянуло на поверхность - в Германию, домой.
Вдруг накатило жестокое разочарование, близкое к отчаянию. Я любил свою страну и свой мир.
Все, что мне требовалось, - возможность сражаться за то, что я считал благородным и достойным уважения. Я рвался туда, где мои соотечественники противостояли трусливому гитлеровскому террору. Где мужественные люди бросали вызов жестоким филистерам, вознамерившимся растоптать великие ценности нашей культуры. Я выложил все это Оуне, пока мы пробирались по извилистым улицам-каньонам, любуясь архитектурой и красотами природы и обмениваясь изысканно вежливыми приветствиями со встречными.
- Поверьте мне, граф Ульрик, - ответила девушка, - если нам повезет, у вас появится сколько угодно возможностей сражаться с нацистами. Но прежде необходимо многое сделать. Битва разворачивается по крайней мере в трех плоскостях мироздания, и сейчас кажется, что наши враги сильнее.
- То есть вы хотите сказать, что я, помогая вам, сражаюсь за свою страну?
- Вы сражаетесь в той же самой войне. Каким образом сражаться - вы решаете сами, и тут вам никто не советчик. Но ваше решение будет принято одновременно с другими, - Оуна улыбнулась и вложила свою ладошку в мою руку.
Вскоре мы очутились в громадном природном амфитеатре, неподалеку от центра города. Здесь не было и следа сталагмитов, а сталактиты под сводом пещеры скрывались в глубокой тени, созданной ослепительным блеском озера.
Я думал, что этот амфитеатр - нечто вроде римского Колизея или арены для боя быков, но нигде не было видно ни лавок, ни иных сидений.
Из амфитеатра наружу вела широкая дорога, упиравшаяся, по-моему, прямо в озеро. Будь офф-моо воинственным народом, я бы, пожалуй, заподозрил, что мы стоим на плацу для парадов; перед глазами сама собой возникла картина: одержавший победу в сражении флот возвращается в гавань, моряки сходят на берег и маршируют по дороге к амфитеатру, а горожане восторженно их приветствуют.
Оуну позабавили мои фантазии, особенно когда я упомянул, что дно амфитеатра словно вытоптано тысячами ног, да и запах ощущается какой-то знакомый. Но заговорила она о другом и, как и раньше, изъяснялась весьма загадочно.
- В другой раз вы сюда уже не попадете, почти наверняка, - сказала она, - Если только не вернется хозяин.
- Хозяин?
- Да. Он прожил вместе с офф-моо много-много лет, с самого основания города. Поговаривают даже, что они вместе пришли в этот мир. Находятся такие, кто утверждает, что сам город был построен вокруг хозяина. Он очень стар и много спит, но когда чувствует, что проголодался, покидает это место и отправляется вон туда, - Оуна указала на дорогу, - к озеру. Порой он исчезает надолго, но всегда возвращается.
Я огляделся, выискивая хоть какие-нибудь признаки того, что здесь живет некое существо.
- Ему что, не требуется ни мебели, ни укрытия от непогоды?
Оуна расхохоталась.
- Хозяин - огромная змея, - объяснила она, отсмеявшись. - Он похож на волука, но, разумеется, гораздо крупнее. Здесь он спит, когда возвращается в город. Офф-моо его не боятся; легенды гласят, что в прошлом он не раз их защищал. Они думают, что в озере он охотится. У него длинные плавники, похожие на крылья, и змеиное тело; кое-кто полагает, что у хозяина есть и лапы, что он больше ящерица, чем змея. Словом, вспомните волука и представьте себе такого же, но размером с этот амфитеатр.
- Мировой Змей? - благоговейно проговорил я. На ум сразу пришла легенда о змее Уроборосе, Всепобеждающем, который, как верили наши предки, стережет Мировое Древо.
- Может быть, - откликнулась Оуна. В ее тоне не было и намека на насмешку, она говорила вполне, искренне.
Ее ладонь снова скользнула в мою руку. Я вдруг ощутил себя чужаком, вторгшимся на запретную территорию, и с радостью позволил Оуне вывести меня из амфитеатра в лабиринт городских улиц. Улыбаясь, она показывала мне роскошные водяные сады, обрамленные каменными аркадами, вдоль которых тянулся аккуратно подстриженный лишайник. Светящиеся брызги, летевшие от миниатюрных водопадов, переливались всеми цветами радуги. Я не прятал восторга, и моей проводнице это доставляло удовольствие; она с гордостью открывала мне все новые и новые чудеса Мо-Оурии.
- Вы могли бы полюбить этот город? - спросила она, продевая руку мне под локоть. Я чувствовал ее дружелюбие, ощущал близость, какой никогда прежде не испытывал ни с одной женщиной. Это мне, признаться, льстило.
- Я уже полюбил его, - ответил я, - а народ офф-моо считаю на редкость утонченным. Замечательный народ. Я бы охотно прожил здесь год-другой, чтобы изучить город, и то наверняка бы не увидел всех его достопримечательностей. Но знаете, фройляйн Оуна, у меня нет привычки прохлаждаться на курорте, когда моим соотечественникам угрожает враг куда более грозный, нежели владелец того амфитеатра.
На это Оуна сказала, что понимает мою озабоченность и постарается всячески мне помочь. Я поинтересовался, нет ли в городе таинственного англичанина, капитана Бастэйбла. Оуна покачала головой.
- По-моему, у него дела в другом месте.
- А вы не можете вывести меня отсюда? Ведь вы тоже способны путешествовать из мира в мир.
- Есть дороги сновидений, - сказала Оуна, - и отыскать их не составляет труда. Но отвести человека в мир, из которого он прибыл, порой попросту невозможно, - она подняла руку, предвосхищая мой протест. - Я пообещала, что у вас будет возможность сразиться с вашими врагами. Вы хотите победить, не так ли?
- Если я правильно понимаю, вы советуете мне быть терпеливым. Я и так терплю. Что мне еще остается? - я не сомневался в искренности Оуны, в том, что она сдержит слово. Мне казалось, я знаю ее всю свою жизнь. Она вполне могла бы быть моей родственницей - к примеру, очень симпатичной племянницей. Вдруг вспомнилась убежденность девушки в том, что я должен знать ее. Что ж, не исключено, в каком-нибудь из бесчисленных временных потоков мы и встречались, поскольку в мультивселенной все одновременно непривычно - и знакомо. Скорее всего, Оуна приняла меня за кого-то другого, может статься, за одно из мириад моих вторых "я", разбросанных, если верить офф-моо, по бескрайнему, беспредельному множественному мирозданию.
Я дружески пожал пальчики Оуны: мол, все в порядке, волноваться не о чем.
Хотя у меня повод для волнения имелся: мало мне одного призрачного двойника, так их, оказывается, несчетные тысячи. Эта мысль напомнила о том, что случилось по дороге в город.
Когда я упомянул о своем двойнике и его явлениях, Оуна нахмурилась - вместо того чтобы посмеяться, как я ожидал. Стала задавать мне вопросы, уточняя, что и как; я старался отвечать исчерпывающе. Наконец она вновь покачала головой.
- Не знала, что задействованы такие силы, - проговорила она. - Такие могущественные силы. Остается лишь молиться, чтобы их желания совпали с нашими. Да, я, как видно, плохо усвоила мамины уроки…
- А кто были эти воины в доспехах?
- Первый - точно Гейнор, если вы правильно описали броню. Второй - его заклятый враг, одно из ваших величайших воплощений, кому суждено изменить судьбу мультивселенной.
- Значит, не предок, а второе "я"?
- Можно сказать и так. Говорите, он вас о чем-то просил?
- Было похоже.
- Ему необходима помощь, - по тону Оуны можно было предположить, что она говорит о близком друге. - А что видел Фроменталь?
- Ничего. Но я клянусь - это была не галлюцинация, не иллюзия! Во всяком случае, для меня.
- Разумеется, не иллюзия, - согласилась девушка. - Пойдемте, нам надо поговорить с Фроменталем и его друзьями. Они уже давно беседуют, пора к ним присоединиться.
Переходя с одного узкого мостика на другой, мы пересекли вереницу оврагов и расщелин, превращенных в каналы наподобие венецианских. Я в очередной раз восхитился тем, как умело и изящно офф-моо используют ландшафт. Гете наверняка поразился бы их уважению к окружающему миру. Как ни печально, у нас наверху этот окружающий подземный мир, если описать его в разговоре или в книге, сочли бы опиумным бредом какого-нибудь Кольриджа или По. Каждое общество платит свою дань за стремление большинства его членов отрицать очевидное, сколь угодно монументальное, но противоречащее общепринятому, то есть чудовищно узкому представлению о реальности.
Мы вышли на небольшую площадь. Оуна подвела меня к башне; мы поднялись по асимметричной винтовой лестнице и очутились в помещении, удивительно просторном для жилища офф-моо. Обстановка в помещении более соответствовала человеческому вкусу - мягкие кушетки, удобные кресла, длинный стол, заставленный яствами и напитками. Судя по всему, Фроменталь не терял времени даром, беседуя с мэтром Ренаром и тремя незнакомцами, которые поднялись, приветствуя нас.
Боюсь показаться невежливым, но все же вынужден сказать, что всем троим - четверым, включая Ренара - место было на театральной сцене, а не в реальной жизни.
Ренар, облаченный в кружевной костюм середины семнадцатого века, опирался на щегольскую тросточку; чувствовалось, что ему тяжеловато стоять на двух лапах. Наряд дополняла шпага, висевшая на алой шелковой перевязи.
- Мои дорогие друзья! - воскликнул он, завидев нас, и даже прищурился от удовольствия. - Как я рад вас видеть! - лис неуклюже поклонился. - Позвольте представить вам моих товарищей из Танелорна - барона Блэйра, лорда Браг-га и герцога Брэя. Они прибыли сюда, чтобы найти союзников в борьбе против общего врага.
Аристократическая троица вырядилась в мундиры кавалерийских офицеров наполеоновской армии. Барон Блэйр сразу привлекал внимание густыми бакенбардами и широкой, лошадиной усмешкой, открывавшей крупные неровные зубы. Лорд Брагг лучился самодовольством, точно единственный петух в курятнике, а герцог Брэй выглядел до нелепости торжественно. В отличие от мэтра Ренара, они все были людьми, однако в них ощущалось нечто деревенское, крестьянское. Впрочем, держались они достаточно дружелюбно.
- Эти господа проделали долгий и опасный путь, чтобы присоединиться к нам, - объяснил Фроменталь. - Они прошли по лунным дорогам между мирами.
- По каким дорогам? - я решил, что ослышался.
- Это искусство доступно немногим, - голос Ренара напоминал лисье тявканье. Изъяснялся он на классическом французском, но согласитесь - даже лису из Волшебной страны не так-то просто освоить человеческий язык, ведь его речевой аппарат к этому не приспособлен. - Те из нас, кто его освоил, отказываются путешествовать иначе. Эти господа - мои добрые друзья. Когда мы поняли, какая опасность нам грозит, то все вместе покинули Танелорн. Я, естественно, разумею наш Танелорн. Некоторое время назад мы разлучились - так сложились обстоятельства. Но мои друзья сумели добраться сюда и принесли последние, горькие вести о судьбе Танелорна.
- Город в осаде, - сказал Фроменталь. - Его осаждает Гейнор, в иной ипостаси. Ему помогает кто-то из владык Вышних Миров. Мы боимся, что город не устоит.
- Если погибнет Танелорн, конец всему, - Оуна принялась расхаживать вдоль стола. Похоже, она не ожидала столь печального известия. - Всему, что мы любим.
- Без помощи Танелорн падет наверняка, - вступил в разговор лорд Брагг, холодный тон которого не оставлял надежды. - Он - единственное, что осталось от нашего мира, все остальные земли захвачены. Гейнор правит ими от имени Порядка. Ему покровительствует владычица Миггея Безумная. И он ухитряется черпать силу у своих воплощений в других измерениях.
- Мы пришли сюда, - подытожил герцог Брэй, - в поисках этих воплощений Гейнора, надеясь, что сумеем предотвратить их слияние. В нашем мире слияние уже произошло. А здесь Гейнор едва испробовал свою силу.
Заметив мой непонимающий взгляд, Оуна пояснила:
- Порой возможно, с помощью кого-то из бессмертных, свести воедино два или более воплощений одного и того же человека. Тем самым его силы и могущество многократно возрастают, но он быстро теряет рассудок. Мало того, подобное противоестественное слияние угрожает и стабильности мультивселенной. Тот, кто грабит собственные ипостаси, рискует всем и непременно заплатит за свои дела страшную цену.
Ее взгляд, брошенный искоса, заставил меня поежиться. Холодок пробежал по коже, проник внутрь, в кости, и так там и остался.
- Нельзя допустить, чтобы на Мо-Оурию напали потому, что мы здесь, - горячо сказал я. - Почему бы не организовать экспедицию в темные земли и не ударить первыми? Гейнору потребуются месяцы, чтобы набрать достаточно сил.
Оуна невесело усмехнулась.
- Мы не знаем, с какой скоростью течет для него время.
- Зато знаем, что можем победить его.
- Это зависит от обстоятельств, - вмешался мэтр Ренар с извиняющейся улыбкой.
- От каких обстоятельств?
- От того, кого мы сумеем призвать на помощь. Позвольте напомнить вам, дражайший граф фон Бек, что в нашем мире непокоренным остался только Танелорн. У Гейнора могучие союзники. Известно наверняка, что ему помогает богиня.
- Почему же Танелорн не пал до сих пор?
- Потому что он - Танелорн. Город-убежище, приют для скитальцев, город вечного мира. Как правило, ни Хаос, ни Порядок на него не нападали. Танелорн - олицетворение и средоточие Серых Жил.
Оуна пришла мне на выручку.
- Серые Жилы - суть мультивселенной, - пояснила она, - та самая субстанция, из которой произошло все остальное, плоть и кровь мироздания. Там, откуда они растут, изначально пребывал Священный Грааль. Живые существа могут приходить к Серым Жилам, могут даже поселиться возле них, если захотят, но любое нападение на Жилы, любое вооруженное столкновение поблизости от них угрожает существованию мироздания. Некоторые говорят, что войной мы оскорбляем божество. Другие верят, что Серые Жилы и есть божество; третьи считают божеством мультивселенную целиком. Лично я смотрю на все проще. Для меня мультивселенная - огромное дерево, растущее непрерывно, выпускающее новые корни, простирающее ветви во все стороны и направления; и каждый корень, каждая ветвь - отдельная реальность, отдельная история, рассказанная собственными словами. А Жилы - суть всего, начало жизни. Прежде на Жилы никогда не нападали, какой бы кровопролитной ни была война.
- Атаковать Танелорн - то же самое, что нападать на Серые Жилы? - уточнил я.
- Нет. Но возникает тревожный прецедент, - сказал лорд Брагг, неожиданно выказав иронический склад ума.
- Значит, Гейнор угрожает сути мироздания. И что произойдет, возьми он верх?
- Гибель. Распад. Уничтожение разума.
- Но как он может победить? - ко мне возвращались навыки стратегического мышления, в свое время вбитые в мою голову старым фон Ашем.
- Заручившись поддержкой кого-либо из владык Порядка или Хаоса. Среди тех и других есть такие, кто думает, что если им удастся подмять мироздание под себя, мультивселенная сразу станет лучше и благополучнее. Боги бессмертны, но у них бывают приступы, когда рассудительность и ответственность сменяются старческим слабоумием и фанатизмом. Именно это и произошло с союзником Гейнора в нашем мире.
- Говорите, бог?
- Вообще-то богиня, - лорд Брагг позволил себе усмехнуться. - Знаменитая герцогиня Миггея из Долвика. Древний аристократический род Порядка…
- Порядка? Но ведь Порядок не терпит несправедливости!
- Агрессивное слабоумие присуще не только Хаосу, граф. И Хаос, и Порядок подчиняются общим законам. Они растут, набираются сил, крепнут, достигают зрелости, затем стареют и умирают. И в агонии на пороге смерти они отчаянно цепляются за жизнь. Готовы заплатить любую цену. Все прошлые союзы и договоренности утрачивают значение, главной становится алчность, хищническая жажда жизни, по воле которой они терзают малых существ, чтобы напитать свои развращенные души. Даже благороднейшие владыки подпадают под власть этой алчности, чаще всего - когда Хаос на подъеме, когда он приближается к зрелости.
- Не повторяйте моей ошибки, - шепнул мне на ухо Фроменталь, - не путайте Порядок и Хаос с добром и злом. У того и у другого есть свои пороки и свои добродетели, свои герои и свои злодеи. Они олицетворяют враждующие темпераменты человечества и указывают, какими мы можем стать, когда достоинства обеих сторон объединятся в одном человеке.
- И часто такое случается?
- Иногда бывает, - сказал лорд Брагг. - Люди появляются, когда возникает необходимость.
- Надеюсь, Гейнор не из их числа?
- Ни в коем случае! - гневно вскричал мэтр Ренар. - Он - исчадие преисподней, в нем слились воедино все пороки! Своими делами он обрек себя на вечную ненависть и вечное проклятие. А между тем он убежден, что действует по собственной воле, отвечая на вызов судьбы.
- И все же у него есть сверхъестественный союзник?
- В нашем мире - да, - лорд Брагг на мгновение словно сбросил маску равнодушия, - Ему помогает владычица Миггея. В ее распоряжении - как-никак герцогиня Порядка - все доступные ей силы, а это великое могущество. Если захочет, она может уничтожить не одну планету. Десница Порядка вершит справедливость и творит жизнь - но она же способна нести гибель и разрушение. Мы надеялись, что принц Эльрик…
Барон Блэйр поднялся с кресла и принялся расхаживать по помещению. Его голубые глаза метали молнии, шпоры на сапогах громко бряцали, рукоять сабли при каждом шаге ударялась о пряжку ремня.
- Господа, я в восторге от нашей милой беседы, но вынужден напомнить вам, что Танелорну угрожает смертельная опасность и что мы прибыли сюда искать помощи Серых Владык, то есть мудрейших жителей Мо-Оурии.
- Насколько я понимаю, они не смогут нам помочь. Гейнор угрожает и этому миру, - лорд Брагг задумчиво пригладил усы. - Надо искать подмоги в другом месте.
- Куда вы отправитесь? - спросил Фроменталь.
- Куда поведут лунные дороги. Иного пути из плоскости в плоскость мы не знаем, - герцог Брэй удрученно развел руками. - Поскольку принц Эльрик зачарован…
- Я бы хотел уйти с вами, - тихо проговорил Фроменталь. - Вы научите меня ходить по лунным дорогам?
- Конечно, друг мой! - радостно воскликнул мэтр Ренар и хлопнул лапой по широкой ладони Фроменталя. - Я горжусь, что со мною в путь отправится гражданин моей милой Франции!
- Я ваш с Потрохами, мсье, - легионер выпрямился, поправил кепи и отсалютовал, потом повернулся ко мне:
- Дружище, ради всего святого, не подумайте, что я вас бросаю. Просто я всю жизнь искал Танелорн. Быть может, по дороге узнаю что-то такое, что поможет всем нам справиться с Гейнором. И не сомневайтесь, граф: приведись вам попасть в беду, я тут же примчусь на выручку, если буду рядом.
Я ответил ему столь же искренними заверениями. Мы обменялись рукопожатием.
- Пожалуй, я бы пошел с вами, - прибавил я, - когда бы не поклялся вернуться домой, как только сумею. Моя страна погибает, Фроменталь.
- Наши пути расходятся, чтобы сойтись вновь, - сказал мэтр Ренар, как бы утешая нас. - Нити наших судеб вплетены в гобелен мироздания. Я уверен, мы непременно встретимся вновь. Надеюсь, что в более приятные времена.
- Офф-моо никогда не сдавались, и сверхъестественные противники их не пугают, - Оуна вступила в круг воинственных мужчин, чтобы тоже проститься с Фроменталем. - Каждый из нас служит Равновесию, как может и как умеет, в своем собственном мире, - она тряхнула руку француза.
- По-твоему, Гейнор нападает на город? - спросил девушку легионер.
- Это его история, - отозвалась она, как всегда, загадочно, - его судьба. Я не очень удивлюсь, если вдруг выяснится, что он уже выступил в свой великий поход. Ему предстоит совершить то, что опозорит его имя навек и даст прозвище, под которым он будет известен впредь.
- И какое же? - спросил Фроменталь, силясь улыбнуться.
- Проклятый, - ответила Оуна.
Когда все попрощались и танелорнцы - которых я мысленно окрестил «тремя гусарами» - остались в башне, а мы вышли на улицу, я спросил Оуну, откуда она столько знает.
Девушка улыбнулась и вдруг прижалась ко мне всем телом.
- Я - дочь похитительницы снов, - сказала она. - Моя матушка славилась своим искусством. Она сумела украсть несколько очень важных снов.
Мы как раз свернули в очередной сумеречный каньон, в котором бурлила городская жизнь.

Предыдущая страница 7 Следующая страница


Дочь похитительницы снов 8

- Разве сны можно украсть? Как их крадут?
- Это известно лишь похитительницам снов. И лишь похитительница снов способна вставить одно сновидение в другое или использовать их друг против друга. Так она зарабатывает на жизнь.
- Выходит, вы можете украсть сон, в котором я - император, и заменить его другим, где я стану нищим?
- Все немножко сложнее, граф. Боюсь, я не сумею объяснить доходчиво - мне не удалось получить того образования, какое было у моей матушки. Школа в Каире закрылась, и учиться было негде. И потом, мне никогда не хватало терпения…
Оуна вдруг остановилась. Остановился и я. Она молча заглянула мне в лицо. Ее рубиновые глаза встретились с моими. Я улыбнулся ей, и она улыбнулась в ответ. Но как будто осталась слегка разочарованной.
- Значит, вы не вор, как ваша матушка?
- Я и не говорила, что я вор. От матушки я унаследовала умение, но не призвание.
- А ваш отец?..
- Ax… - она вдруг тихонько засмеялась, глядя на яшмово-зеленую мостовую, в которой призрачно отражались наши фигуры. - Мой отец…
И все, больше от нее ничего не удалось добиться, поэтому я сменил тему и стал расспрашивать девушку о путешествиях по другим мирам.
- Я почти нигде не была, особенно если сравнивать с матушкой. Так, провела немного времени в Англии и в Германии, но не в вашу эпоху. Знаете, у меня возникло что-то вроде привязанности к мирам, которые вам наиболее близки; возможно, потому, что моя матушка тоже была к ним привязана. Скажите, граф фон Бек, вы скучаете по своей семье?
- Моя мать умерла родами. Я был последним ребенком, самым трудным.
- А ваш отец?
- Мой отец был ученым. Изучал Кьеркегора. По-моему, он винил меня в смерти матери. Насколько помню, большую часть времени он проводил в башне нашего замка. Там была библиотека, и в ней он запирался на целый день. Он погиб при пожаре, когда сгорела библиотека. Намекали, что он обезумел и покончил с собой… Много чего говорили. Я тогда был в школе, но мне потом передавали всякие слухи о том, что случилось в ту ночь и что видели жители Бека. По всей округе разошлась история о том, что мой отец якобы разорвал давнюю «сделку с дьяволом» и поплатился за это. Мало того, он будто бы утерял некую ценность, оставленную на хранение нашей семье.
Я засмеялся, но смех получился каким-то неживым. Тяжело скорбеть о человеке, который был от меня столь далек, который, как я подозреваю, ничуть не огорчился бы, сгори я вместе с книгами в пламени того пожара. Мой альбинизм казался отцу отвратительным. Завидев меня, он всякий раз отворачивался. И все же - мои попытки оторваться от родителей, разорвать незримые родственные нити до сих пор не имели успеха… Отец ждал, что я приму на себя наши семейные обязанности, но своей любовью дарил только братьев, меня же словно не замечал.
Оуна почувствовала мое состояние и прекратила расспросы, за что я был несказанно благодарен. Меня всегда изумляло, какую бурю чувств вызывают во мне воспоминания о родителях.
- Что ж, - проговорила она, - у нас обоих непростая жизнь.
- Да уж, - согласился я. - Тем не менее я твердо намерен вернуться в Бек. Вы еще не нашли способа переправить меня домой?
Она с сожалением покачала головой.
- Я путешествую между снами, между историями сновидений, которые, как говорят, позволяют мультивселенной расти и обновляться. Кое-кто даже считает, что наши сны постепенно претворяются в явь. Что в них - все наши желания, стремления, идеалы, которые мало-помалу воплощаются в реальной жизни. По другой теории, мы сами - сны мультивселенной. По третьей, уже она - наш сон. А вам какая теория ближе, граф?
- Боюсь, что никакая. Для меня они слишком новы, слишком непривычны, чтобы я мог выбрать… Признаться, я до сих пор с трудом принимаю то, что стоит за ними, - я обнял Оуну за плечи, внезапно ощутив ее одиночество, ее печаль, близкую к отчаянию. - Что касается веры, я верю в человечество. В нашу способность в конце концов вытащить себя за уши из грязной лужи необузданной алчности и беспечной жестокости. В тягу к добру, которая и создает гармонию, столь хрупкую и столь беззащитную. Оуна пожала плечами.
- Голодный пес набивает брюхо, - сказала она. - А потом блюет, обожравшись.
- Цинизм вас не красит.
- Знаю. Мы, рыцари Равновесия, от века сражаемся за гармонию, о которой вы говорите.
Я уже слышал про этих рыцарей. И теперь попросил Оуну объяснить, кто они такие.
- Так называют людей, которые сражаются за справедливость во всех мирах без исключения, - ответила девушка.
- Я могу причислять себя к этим рыцарям? - спросил я осторожно.
- Думаю, вы сами знаете ответ, - Оуна указала на струящийся каскад лунных цветов (так она их назвала), ниспадающий по террасам одной из городских башенок.
Несмотря на все опасности, которые мне угрожали, несмотря на все тайны, уже открывшиеся мне, я не мог не признать про себя, что узреть подобную красоту дано не каждому. С прелестью этих цветов ничто не шло ни в какое сравнение. Их красота обладала ощутимой, осязаемой реальностью, какой не воспринять даже курильщику опиума. Должно быть, и вправду существует некая материальная субстанция, из которой состоят сновидения. И здесь, в подземном мире, эта субстанция проявилась во всем своем великолепии.
Оуне явно расхотелось отвечать на какие бы то ни было вопросы, так что дальше мы пошли в молчании, любуясь искусством местных зодчих, которые сумели сохранить шедевры Природы и добавить к ним свои собственные, не нарушив целостности, органичности города, чем оставалось лишь восхищаться.
Когда мы вдосталь налюбовались на прозрачную каменную стену, словно раскачивавшуюся в исходящем от озера свете, и двинулись было далее, я внезапно увидел футах в четырех от себя мужчину. Узнавание было мгновенным и болезненным; к горлу подкатил ком. Это снова был он, мой двойник, по-прежнему в вычурном черном доспехе. Мое лицо - высокие скулы, слегка скошенные брови, кроваво-красные глаза, матово-бледная кожа. Он кричал на меня. Кричал во все горло - и понимал, что я не разбираю ни слова, потому что не слышу.
Оуна тоже заметила его - и узнала. Направилась к нему, но он попятился в аллею, маня за собой. Я подчинился. Он ускорил шаг, и вскоре мы уже почти бежали, чтобы не отстать. Поворот, другой, третий; налево, направо, снова налево по узким улочкам, вверх и вниз по каменным лестницам, по мостикам и мостам. Мой двойник вывел нас на окраину Мо-Оурии, к реке. Как мы ни старались, поравняться с ним у нас не получалось. Он споро шагал впереди, то и дело оглядываясь и обращая к нам свое обрамленное шлемом озабоченное лицо. Интересно, куда мы так спешим?
Я зачем-то посмотрел на реку и на мгновение ослеп. Оуна вырвалась вперед. Я побежал за ней, предположив, что она следует за моим двойником.
Внезапно раздался крик, исполненный боли, - женский крик. Я кинулся вперед, не разбирая дороги, и чуть не сбил девушку, опустившуюся на колени перед… Сперва мне почудилось, что на земле распростерся мой двойник в черных доспехах.
Но он исчез. А на земле лежала та самая саблезубая пантера, которая мчалась по берегу, когда наш волу к подплывал к городу.
Оуна подняла голову. По ее лицу текли слезы.
- Это Гейнор, - проговорила она. - Кто еще может убивать просто так?
Я огляделся, рассчитывая увидеть своего двойника. Может, это он прикончил пантеру? Мне почудился тусклый блеск серебра, послышалась насмешка в плеске воды, но я никого не заметил.
- Вы ее знали? - спросил я прильнувшую к бездыханному телу Оуну, опускаясь на колени рядом с ней.
- Знала? - девушка задрожала всем телом. - Да, граф фон Бек, я ее знала! - она умолкла, явно сдерживая рвущиеся наружу эмоции. - Мы с ней были как сестры, - из глаз Оуны вновь полились слезы, отливавшие серебром на ее белоснежной коже.
Сестры? Видимо, я что-то не правильно понял.
- Только Гейнор, - прошептала Оуна. Она отпустила тело пантеры, поднялась и принялась осматриваться. - Только ему хватит безумия и храбрости первым напасть на наших пантер. Без них Мо-Оурия беззащитна.
- Вы назвали ее сестрой? - не удержался я от глупого вопроса. Огромная кошка неподвижно лежала у моих ног, ее клыки были каждый длиной со шпагу или меч. - Но это же зверь…
- И что? - отстранение отозвалась Оуна. - Я же, в конце концов, дочь похитительницы снов. Я сама выбираю себе сестер и подруг. И друзей И тут из-за каменной колонны выступил Гейнор, все в той же эсэсовской форме. В одной руке он держал короткий костяной лук, а другой натягивал тетиву. Гейнор - и лук… Смешно. Но на тетиве лежала серебряная стрела, нацеленная точно в сердце Оуне.
Девушка потянулась было за своим луком, но замерла, сообразив, что Гейнор при любом раскладе успеет выстрелить первым.
- Привет, - сказал мой злополучный кузен. - Я тут кое-что повидал, кое с кем повстречался. Кое-чему научился, между прочим. Время-то как пролетело. А у вас какие делишки?

Глава 3
Сквозь время

Равенбранд находился там, где я его непредусмотрительно оставил, - в моем новом жилище. У Оуны был при себе ее лук, но воспользоваться им она не могла. Так что мы оба оказались безоружными. А Гейнор наслаждался моментом и нарочито выбирал, в кого из нас выстрелить первым. Руки у него слегка дрожали - видимо, от радостного волнения, - но расстояние между им и нами было слишком велико, чтоб я успел добежать до него, прежде чем он выстрелит.
Внутренний голос, правда, твердил, что мой кузен не станет нас убивать. Гейнору нужен мой меч, а убив меня, он не сможет узнать, где тот находится. И потом, он, похоже, забыл об уроке, преподанном ему Ученым Фи. Против офф-моо его лук бесполезен.
- Кузен, ты помнишь, что оружие здесь не всесильно?
Он с кривой улыбкой отмахнулся от моих слов.
- Ерунда! С нашей последней встречи я многое испытал, многое повидал и многому научился. У меня появились могущественные союзники. Сверхъестественные союзники, кузен. Мы уже осадили Танелорн. А офф-моо… - он пренебрежительно повел рукой. - Тут совсем неплохо, надо только привыкнуть, так сказать, пообтереться. Я узнал кое-что полезное, что непременно мне пригодится, когда я добуду Грааль.
- Думаешь, вернуться будет легко?
- Мне - да. Видишь ли, кузен, с тех пор как мы расстались с тобой, отнюдь не добрыми друзьями, я успел обзавестись новыми приятелями. Когда ты с ними познакомишься, тебе сразу захочется извиниться передо мной за все те неприятности, какие ты мне доставил. И ты будешь счастлив сбегать домой и принести Равенбранд; а пока ты будешь отсутствовать, я поразвлекаюсь с твоей симпатичной подружкой.
За бравадой Гейнора угадывалась неуверенность.
- Будь при мне мой меч, кузен, - произнес я, вложив в голос изрядную толику презрения, - ты бы вел себя как подобает воспитанному человеку. Опусти лук, в конце концов. Это ты убил пантеру?
- Если не возражаешь, Ульрик, лук я опускать не стану. Так спокойнее, знаешь ли. А кошка сдохла? Чем-нибудь отравилась, наверное. С кошачьими такое случается: раз - и эпидемия… - стрела на тетиве была по-прежнему нацелена мне в сердце, а стрелой словесной он метил в Оуну.
Девушка отреагировала совсем не так, как ожидал Гейнор. Она ничем не показала, уязвила ли ее насмешка моего кузена.
- Принц Гейнор, ваши притязания незаконны. Вас погубит ваш собственный цинизм. Ваше будущее - вечное отчаяние.
Гейнор лучезарно улыбнулся. Затем нахмурился, словно сообразил, что позволил себя отвлечь.
- Ты прав, Ульрик, я очень надеялся, что ты придешь сюда с мечом на поясе. Как я разочарован! Предлагаю сделку - ты приносишь мне меч, а я соглашаюсь пощадить девушку.
- Меч доверен мне на хранение, - ответил я. - Я не могу отдать его, не поступившись своей честью…
- Ха! Твой отец тоже отказывался поступиться честью - и что? Мы оба знаем, как он обошелся с тем, что ему доверили.
Голос Гейнора буквально сочился ядом.
- Мой отец?
- Идиот! Фон Беки владели самыми могущественными артефактами во всей мультивселенной! А твой полоумный отец впал в маразм, увлекся, понимаешь ли, всякими ведьминскими штучками - и собственноручно избавился от одного артефакта. Боялся, старый осел, что его похитят! Твоя семья не заслуживает своей участи, кузен! Отныне хранителями этих артефактов будут мужчины моего рода. Отныне и навсегда.
Я не знал, что сказать. Может, Гейнор спятил? Он как будто уверен, что я его понимаю, между тем для меня его слова казались полнейшей бессмыслицей.
- Ну? - он оттянул тетиву. - Кто из вас побежит за мечом, а кто останется заложником?
Оуна внезапно схватилась за голову. Пошатнулась. Гейнор мгновенно нацелил лук на нее.
Мускулистое тело у ног Оуны шевельнулось. Мышцы напряглись. Дернулся хвост. Дрогнули длинные усы. Раскрылись отливавшие яшмой глаза. Большая черная голова приподнялась, пасть раскрылась, раздался короткий рык.
Оуна застыла в изумлении. Гейнор разразился проклятиями. Саблезубая пантера медленно встала, повела взглядом из стороны в сторону, высматривая врага;, ее огромные клыки тускло светились в сиянии реки.
И тут я узрел человека, стоящего с пантерой плечо к плечу.
Мой двойник!
Это он оживил кошку? Гейнор улыбался, но взгляд у него был как у загнанного в угол зверя. Оуна воспользовалась его замешательством и потянула меня за ближайшую каменную колонну, где мы очутились в сравнительной безопасности и могли наблюдать за происходящим из укрытия.
Мой двойник что-то говорил Гейнору. Потом взмахнул рукой. Вдруг оба исчезли - и альбинос, и пантера. Гейнор снял стрелу с тетивы, вложил ее в колчан - и удалился в темноту.
Все случившееся для меня было загадкой. Я попытался расспросить Оуну, однако девушка лишь покачала головой и заявила, что мы должны немедленно вернуться в город.
- Надо предупредить мудрых. Им потребуется время, чтобы собрать силы.
- Что все это означает? Кто такой этот мой двойник?
- Это вы его двойник, - бросила Оуна на ходу, - Его зовут Эльрик Мелнибонэйский и он несет по жизни ношу, тяжелее которой не вообразить.
- Он из другой.., э… Из реальности, параллельной нашей?
- Да. Эти реальности называют по-разному - плоскости, измерения, ветви, сферы; но все они - элементы мультивселенной, - мы углубились в лабиринт городских улиц, причем Оуна вела меня не той дорогой, какой мы выходили к реке.
- И мой двойник, подобно вам, может странствовать между мирами. Он вас знает?
- Видел во сне, - отозвалась девушка. Через какое-то время я почувствовал, что начинаю задыхаться. Оуна тоже запыхалась, но упорно вела меня все дальше, не желая останавливаться. Неужели Мо-Оурии грозит столь великая опасность, что мы не можем передохнуть хотя бы минутку-другую? Кроме этого вопроса, у меня была еще добрая тысяча других - правда, столь философских, что никак не получалось сформулировать их вслух.
Мы прошли под высокой аркой, миновали длинный коридор, поднялись по винтовой лестнице и оказались в просторном помещении с низким потолком, где ряды резных каменных лавок окружали пустое, отливавшее черным пространство посередине.
Мне вспомнились монашеские обители. Сходство усиливалось полумраком, царившим в этом помещении; горели лишь высокие водяные светильники по углам. Могло показаться, что мы находимся под водой. Черный круг посреди залы вдруг покрылся рябью, изменил цвет с иссиня-черного на пепельно-серый.
Оуна усадила меня на лавку. Тут в помещении стали появляться офф-моо, все как один серьезные, даже мрачные, и каждый вопросительно поглядывал на мою спутницу. Интересно, как они узнали, что мы здесь? Или одного нашего присутствия в этой зале достаточно, чтобы собрать старейшин? У некоторых офф-моо был такой вид, словно приглашение оторвало их от весьма важных дел. Но никто не ворчал: по всей видимости, все были уверены, что по пустякам их не созвали бы. Как Оуна известила офф-моо о встрече? Или у нее с ними телепатический контакт? Когда девушка разговаривала с офф-моо, ее лицо становилось одухотворенным, что ли. А нечеловеческая красота этих существ заставила меня ощутить себя в компании ангелов.
Офф-моо расположились вдоль обсидианового круга, вновь ставшего иссиня-черным, и внимательно слушали, как Оуна рассказывает обо всем, что видела и что нам удалось узнать.
- Вполне возможно, Гейнор уже ведет свое войско на Мо-Оурию, - закончила она с легкой запинкой.
Ей никто не возразил. Я ждал обсуждений, шумных дебатов, но вместо этого офф-моо устремили взгляды на обсидиановый круг посреди залы. Что они надеялись там рассмотреть? Или это их вариант ведьминского хрустального шара? Что-то вроде подручного средства для сосредоточения мыслей?
В следующий миг я словно ослеп и чуть не свалился с лавки. Одной рукой прикрывая глаза, чтоб защититься от чудовищно яркой вспышки, я пошарил вокруг другой, разыскивая Оуну. Наткнулся на ее ладонь. Девушка тоже прятала глаза под рукой. А офф-моо сидели себе на лавках как ни в чем не бывало.
- Что происходит? - спросил я шепотом.
- По-моему, они умеют искажать свет, - вот и все, что ответила Оуна. Ослепительное золотое сияние тем временем слегка потускнело, мои глаза более или менее привыкли к нему, и я смог различить источник этого сияния. Он находился в самом центре обсидианового круга - висел, не касаясь поверхности; это был обыкновенный на вид камень, мелко вибрировавший и издававший звуки, которые будили воспоминания о давно забытых поступках и благородных помышлениях. Мысль, дело и образ как бы сливались воедино. Ощущение было такое, что вот-вот перед камнем возникнет коленопреклоненный Парцифаль, рыцарь, чистый помыслами.
И вдруг камень стал меняться на моих глазах. В благоговейном изумлении я смотрел на артефакт, который всегда считал не более чем красивой легендой. На месте камня возникла огромная золотая чаша, украшенная самоцветными каменьями, наполненная по кромку густым красным вином, которое переливалось через края и как бы таяло в сиянии, потускневшем до закатного багрянца; в этом сиянии зала, где собрались офф-моо, словно вскипела буйством живых красок. Мои чувства отказывались воспринимать происходящее. Я внезапно ощутил слабость и неожиданно, совершенно без причины, затосковал по Равенбранду. Если бы я мог стиснуть в пальцах рукоять меча, мне бы стало гораздо легче, ибо клинок напитал бы меня силой. Но он находился там, где я его оставил, а потому близость к легендарной чаше становилась попросту непереносимой. Между тем чаша - Священный Грааль - увеличивалась в размерах. Конические колпаки офф-моо раскачивались и падали, словно это зрелище было непривычным даже для мудрецов Мо-Оурии. По зале пролегли длинные тени.
Офф-моо запели, их голоса слились в одном-единственном протяжном звуке, который перерос то ли в песню, то ли в заклинание, угрожавшее поколебать весь мир. Свет смешивался с тенью, тень становилась светом. Чаша стремительно уменьшалась, как бы съеживалась - пока наконец не преобразилась в золотой, отделанный драгоценными камнями посох, который медленно вращался в воздухе над обсидиановым диском.
Офф-моо завели другую песню, и посох.., вырос. На мгновение он превратился в маленького ребенка с прекрасным ангельским личиком, вновь стал самим собой, затем обернулся изящной золотой стрелой. Знак Порядка. На месте одной стрелы возник целый колчан, стрелы взмыли к потолку и зависли над диском, потом начали вращаться. Восемь золотых стрел с самоцветами. Знак Хаоса.
Но, как не замедлило выясниться, вовсе не эти знаки приковали внимание офф-моо. Обсидиановый диск обрел прозрачность, и в нем проступило изображение. Множество всадников скакало по направлению к нам. Мне почудилось, будто я смотрю исторический фильм в кинотеатре. Вот только актеры были пугающе знакомы. Впереди, на белом жеребце, слепые глаза которого были устремлены вверх, но поступь, несмотря на слепоту, уверенна, скакал Гейнор, облаченный в доспехи. За его спиной, тоже верхом на слепых лошадях, мчались нацисты во главе с Клостерхеймом, все как один в эсэсовской форме под плащами. И у каждого было при себе какое-нибудь старинное оружие - меч, пика, лук или арбалет.
А за ними надвигались чудовища, самые невероятные, самые диковинные, будто сошедшие с полотен Босха. Внезапно возникла почти крамольная мысль: а что, если художник творил, опираясь на опыт, а не на фантазии воспаленного рассудка? Длинноногие, длиннорукие, с выпученными слепыми глазами… Вытянутые рыла свидетельствовали о том, что эти существа ориентировались под землей по запаху. Они были гораздо крупнее людей, скакавших впереди, ни дать ни взять игрушечные солдатики двух различных видов. Дикари, уродливые, но наделенные зачатками разума дикари, с дубинами и топорами в руках. Попадались среди них и лучники, и те, кто был вооружен мечами. Скорее толпа, чем армия в истинном смысле слова. Но их были тысячи…
- Труги, - сказала Оуна.
Теперь я понимал, почему народ офф-моо не слишком опасался обитателей темных земель. Чудовищам не хватило бы ни разумности, ни желания, чтобы напасть на Мо-Оурию по собственной инициативе.
Один из офф-моо что-то негромко произнес. Оуна утвердительно кивнула.
- Все пантеры исчезли, - объяснила мне девушка. - Тругам некого больше опасаться. Мы не знаем, что случилось, - мертвы ли пантеры, заколдованы или просто исчезли.
- Как они могли просто исчезнуть?
- Колдовство, - Оуна пожала плечами.
- Колдовство? - я не стал скрывать скепсиса. - Колдовство, фройляйн? Неужели наше положение настолько отчаянное, что мы готовы поверить в колдовство?
- Называйте как хотите, граф фон Бек, - нетерпеливо бросила Оуна, - но по мне это слово - самое точное. Пантеры слышат зов. Зов существа, куда более могущественного, нежели все те, кто обычно бродит по подземелью. Быть может, владыки Вышних Миров. Отсюда следует, что Гейнор каким-то образом исхитрился привести сюда своих сверхъестественных союзников. Если" они сохранили в нашем мире свое могущество, значит, победить их невозможно. Правда, некоторым, чтобы перейти из мира в мир, нужен посредник - например, Гейнор и его армия.
- Эти труги - настоящие великаны, - заметил я, поглядывая на диск.
- Только здесь, - ответила Оуна. - В других мирах они совсем крошечные. Они населяют пространства между Мо-Оурией и Серыми Жилами. Исчадия преисподней, обитатели бездны, пушечное мясо Гейнора. Если Гейнор возьмет верх колдовством, именно труги будут добивать тех из нас, кто уцелеет.
- Похоже, вы пережили не одно нападение, фройляйн, - проговорил я.
- Да уж, - Оуна устало усмехнулась. - Сражениям нет конца, граф. Вы и представить себе не можете, какая беда угрожает вашему миру.
Желание иметь при себе Равенбранд стало нестерпимым. Я попросил Оуну объяснить офф-моо, что скоро вернусь, и выбежал из помещения.
Я мчался по извилистым улицам, перебегал из света в тень и вновь выскакивал на свет, выискивая дорогу как по запечатлевшимся в памяти краскам, так и по форме строении. Наконец я добрался до отведенного мне жилища и сразу кинулся туда, где спрятал клинок. К моему несказанному облегчению он лежал там, где я его оставил, - в нише возле кровати. Я развернул ткань, чтобы убедиться воочию, что это действительно мой меч, и черная сталь приветственно загудела.
Я снова завернул меч в материю - этакие самодельные тряпичные ножны, вышел из башни с клинком на плече и вновь углубился в лабиринт улиц, ориентируясь, как и прежде, по лучу серебряного света там, по тени тут, по игре красок на стене, по очертаниям «деревьев» в каменном саду.
Позади осталась центральная площадь, я уже приближался к горловине очередной узкой улочки, когда позади меня послышался язвительный смешок. Я обернулся - и увидел перед собой лучащегося торжеством кузена Гейнора. Он держал в руках лук и целился мне прямо в сердце.
Честно говоря, мне совершенно не приходило в голову, что он наберется наглости и последует за нами в Мо-Оурию. Наверное, я до сих пор не привык к тому, что один человек может одновременно находиться в двух местах - вести на город армию чудовищ и незаметно проскользнуть в тот самый город в одиночку.
Гейнор широко улыбнулся.
- Я вижу, ты удивлен, кузен. Мое второе "я" командует одним фронтом, а у меня развязаны руки. Мечта полководца, а? - он уставился на меч с таким видом, что мне захотелось крикнуть ему:
«Подбери слюни!» Клинок зачаровал его, можно даже сказать, загипнотизировал.
Не раздумывая, я стиснул пальцами рукоять и повернулся таким образом, чтобы мне не составило труда выхватить меч и выбить лук из рук Гейнора. Пусть только приблизится…
Но Гейнор не собирался лезть на рожон. Он держался на безопасном расстоянии, по-прежнему не снимая стрелу с тетивы. Разумеется, в искусстве стрельбы из лука он был новичком, но, похоже, успел набраться опыта.
Делать нечего, надо подойти к нему.
Я шагнул вперед, сделал маленький, крохотный шажок, продолжая при этом разговор. Но Гейнор разгадал мою уловку и выразительно покачал головой.
- Кузен, с какой стати мне оставлять тебя в живых теперь? - он ухмыльнулся. - Ты принес меч. Мне остается лишь убить тебя и забрать его.
- Тогда стреляй в спину, - прорычал я в тот самый миг, когда он спустил тетиву. Стрела угодила мне в левую руку. Я подивился было, что не чувствую боли, но потом сообразил - стрела застряла в плотном материале моей твидовой куртки, даже не поцарапав кожу. Прежде чем Гейнор успел наложить на тетиву другую стрелу, я в несколько шагов оказался возле него и приставил меч к его горлу.
- Бросай оружие, кузен, - потребовал я. Бок пронзила боль. Опустил глаза - в мои ребра упирался нацистский кинжал. Повернув голову, я встретился с безжизненным взглядом Клостерхейма.
Еще один двойник. Я содрогнулся.
- Мы все заодно, - пробурчал Клостерхейм. - Все, граф. А нас миллионы.
Он выглядел обеспокоенным. Что его могло напугать?
Мы оказались в патовой ситуации, застыли скульптурной группой - мой меч у горла Гейнора, кинжал Клостерхейма у моих ребер.
- Опустите меч, граф, - сказал Клостерхейм. - И положите его на землю. Я расхохотался ему в лицо.
- Клянусь, вам придется меня убить, чтобы забрать Равенбранд! Гейнор хмыкнул.
- Твой отец тоже клялся, что скорее погибнет, чем расстанется с известной тебе вещицей. И что же - он погиб, а вещица пропала. Ульрик, дорогой мой кузен, отдай мне меч, и можешь возвращаться в свой Бек. Тебя никто не тронет, даю тебе слово, живи там, как тебе заблагорассудится. Кузен, среди нас есть те - идеалисты вроде тебя, - кто не боится запачкать руки, сажая райские семена. Не хочешь пачкаться, не хочешь марать руки - твое право. Но я сделал иной выбор. Я готов принять неизбежное, готов сражаться за установление порядка во всей мультивселенной. Ты понимаешь, о чем я?
- Ты безумец, - ответил я. Он рассмеялся.
- Безумец? Все мы безумны, кузен, уж поверь. Сама мультивселенная давным-давно спятила. Но в наших силах вернуть ей рассудок, и мы это обязательно сделаем. Мало того, мы изменим ее по нашему желанию! Все меняется, и мироздание в том числе. Разве ты не чувствуешь, что меняешься день ото дня? Это единственный способ выжить. Я именно так и выживаю. Человеческий разум не в состоянии воспринять все то, что окружает его здесь, не изменившись, не подстроившись под новые условия. По-твоему, тот Ульрик, который бежал из концлагеря, и ты нынешний - это один и тот же человек?
«Верно подмечено, - признал я про себя. - Мне никогда не стать прежним Ульриком фон Беком».
Однако не будем отвлекаться.
- Герру Клостерхейму придется убить меня, - сказал я, - поскольку я не собираюсь ни переходить на твою сторону, кузен, ни отдавать тебе меч.
С каждым мгновением ситуация становилась все напряженнее и все нелепее.
Мое внимание привлекло некое движение на противоположной стороне площади. За спиной у Гейнора возникла знакомая фигура в черных вычурных доспехах и причудливом шлеме. Мой двойник! Он бежал через площадь, алые глаза сверкали, руки были раскинуты в стороны. Кто же он, этот Эльрик, человек или призрак? Он пробежал сквозь ничего не заметившего Гейнора! Что происходит? Очередное здешнее чудо? Внутренний голос убеждал меня отскочить в сторону, но я остался стоять на месте.
Фигура в черном и не думала сбавлять скорость. Он же собьет меня с ног! Но двойник не остановился. И сквозь меня не пробежал. Нет, он вбежал в меня. Доспехи, шлем, человеческое тело - все каким-то непостижимым образом проникло в меня, одетого по моде двадцатого столетия, проникло и осталось внутри. Мгновением ранее я был одним человеком. А теперь стал двумя.
Два человека в одном теле. Я принял это утверждение без доказательств. Да и что тут было доказывать?
Внезапно у меня образовались два комплекта воспоминаний. Две личности, весьма непохожих друг на дружку. Два будущих. Два набора эмоций. Вдобавок у нас с двойником обнаружилось много общего. Всепоглощающая ненависть к Гейнору и его шайке и ко всему, что они олицетворяли, - и в моем мире, и здесь. Решимость двойника укрепила мою собственную волю, его гнев воспламенил мою ярость. Я сразу понял, что именно этого он и добивался. Он намеренно слился со мной, чтобы объединить наши силы. И, поскольку он во многом был мной, я доверял ему целиком и полностью. Он не может солгать мне. Только себе.
Черный Меч заурчал, завибрировал, вдоль по лезвию, точно вены, побежали руны, напоенные алым светом. Я почувствовал, как рукоять шевелится в моей руке. По своей воле меч приподнялся в воздух, затем вновь опустился на уровень моего плеча. Я издал совершенно варварский боевой клич, а мое тело наливалось силой, благодаря мечу; сознание же раздирали противоречивые чувства, главным из которых была непривычная, жестокая и свирепая жажда крови. Я был готов отведать сладкой крови и попробовать на вкус души, которых алкал мой меч, Я облизал губы. Жив - и еще как жив!

Корабль вернется к причалу, Птица вернется к гнезду.
Сталь отвечает стали, Душу заклали на смерть.

Эти слова сорвались с моих губ. Заклинание? Обрывок древней песни? Заклятие? На языке, которого одна половина моего сознания не понимала вовсе, зато другая знала в совершенстве. Этот язык был не обиходным, никто из нас двоих не говорил на нем в повседневной жизни. Я понимал мысли моего двойника, и они во многом напоминали мои собственные, разве что в них было больше шипящих и свистящих звуков и твердых приступов.

Предыдущая страница 8 Следующая страница


9 Майкл Муркок

А язык заклинания был текучим и невыразимо более древним, нежели любой из человеческих. Иной, чуждый. Язык, который надо зубрить звук за звуком, значение за значением. Язык, на освоение которого у меня - у меня?! - ушло много мучительных лет.

В двух кубках справедливость.
Гармония - в двух мечах.
За близнецами победа.
Пары под луной гуляют.
Близнецы повелевают.
Чаши кровью истекают.
Знаки на реке мерцают,
Нас двоих объединяют.

Эльрик сосредоточился на заклинании, которое, судя по всему, требовалось для закрепления нашего чудесного слияния. Я понимал все его слова, знал обо всех его желаниях, ведь теперь мы стали единым существом. И, обретя в своем теле вторую личность, я вдруг осознал, каково это - быть одновременно многими людьми. Быть душевно здоровым - и в то же время улавливать мысли и чувства тысяч своих ипостасей в других мирах. Столько решений, столько вариантов, столько нежданных препятствий!.. В каждый момент времени каждая из ипостасей совершает сколь угодно малый или большой, но свой личный шаг. Мультивселенная становится единым целым, не остается скрытых миров и непредставившихся возможностей. Замечательный дар! Все, что требуется, - найти дорогу. Какое очарование таит в себе подобная жизнь; вот почему Оуна выбрала ее вслед за своей матерью и матерью матери.
Эти мысли, как ни странно, нисколько не мешали мне бдительно следить за происходящим. Я был готов защитить себя и даже напасть первым, благо к моему умению вести рукопашный бой на мечах добавилось мастерство Эльрика. Я знал, как сражаться, попутно читая заклинание, ибо в моих жилах отныне текла древняя и чистая мелнибонэйская кровь, а в голове теснились унаследованные от предков знания. Предки частенько заключали соглашения с элементалями, то бишь духами Земли, Воды, Огня и Воздуха. И многие из этих соглашений не утратили силы до сих пор. Я мог воззвать к силам Природы - правда, не ко всем: я мог повелевать ветрами и пламенем, изменять течение воды и очертания земли, мог говорить на равных с древними звериными божествами, с тотемами, от которых произошли животные и которым подвластны мириады живых существ. Лишь немногие из этих божеств, моих союзников, претендовали на нечто большее, нежели удовлетворение жизненных потребностей, а потому они предпочитали не вмешиваться в дела людей и богов; и сами владыки Вышних Миров относились к этим божествам с уважением. Призванные, они изредка соглашались помочь смертным. И теперь в моей власти было призвать их; я четко представлял, какую цену они потребуют, прекрасно понимал, что для совершения ритуала мне понадобится столько сил, сколько у меня одного никогда не было и быть не могло. Действительность оказалась куда насыщеннее, а ставки в игре - куда выше, чем я когда-либо воображал.
Мои мышцы, мои жадно хватавшие воздух легкие, мое закалившееся в испытаниях тело и мудрость чародея требовали, чтобы я накормил их. И мне было известно, что для этого существуют два способа. Первый - настой из трав и прочих ингредиентов. Второй - меч. Когда прежний, настоящий Ульрик фон Бек осознал, что же, собственно, делает черный клинок, ему едва не стало плохо. Однако новый Ульрик отдавал себе отчет, что, если хочет выжить, он должен смириться с неизбежным и отпустить меч на волю. Что ж… Моя привязанность к Равенбранду нисколько не ослабела, но теперь к привязанности добавилось уважение. Этот меч очевидным образом выбирал тех, кто достоин его носить.
Все мои тренировки со старым фон Ашем, все приемы, которым я научился, возвратились ко мне в долю секунды. Я жаждал битвы, жаждал пролить кровь.
- Принц Гейнор, - моими губами говорил Эльрик, и в его тоне было столько аристократического высокомерия, что я по сравнению с ним казался деревенским увальнем. - Ты так торопишься умереть?
Мой кузен озадаченно уставился мне в лицо.
- Что за черт? Ульрик, это ты? Эй, чудище, отвечай!
- Принц Гейнор, ты невежа. Сперва научись вежливости, а потом уж берись за оружие. С тобой говорит наследник королевского рода Мелнибонэ, твой властелин. Брось свой лук, или мой меч напьется твоей крови.
Гейнор явно перетрусил. Еще бы - у него на глазах тихий кузен Ульрик превратился в надменного, безжалостного убийцу. Ни к чему подобному он, разумеется, готов не был. Кинжал Клостерхейма незаметно исчез. Капитан СС таращился на нас с таким видом, будто на него снизошло озарение. Клостерхейм видел, как Эльрик пробежал сквозь Гейнора, как он вбежал в меня. Он знал, что теперь во мне два человека, и потому боялся меня.
Меч рвался из руки, желая убивать, убивать, убивать. Мало того, понемногу он заражал этим желанием и меня самого. Я пока сопротивлялся, однако клинок становился все настойчивее.
- Ариох! - выкрикнул я. - Ариох! - на вкус это слово было точно изысканнейшее вино. Наверняка мысль Эльрика: для него все слова имели особый привкус, а музыка обладала цветом.
- Здесь он тебе не поможет, - сообщил Гей-нор, который, похоже, успел прийти в себя. - В Мо-Оурии он бессилен. Здесь правит Порядок.
Когда Гейнор положил лук на землю, я усилием воли подчинил себе меч и вложил его в самодельные ножны.
По-моему, Гейнор, сам того не желая, сказал больше, чем собирался. Если я правильно понимаю, его сверхъестественным союзникам доступ в Мо-Оурию тоже заказан? У города есть некая дополнительная защита?
- Бессилен, пока город не захвачен, - бросил я наугад.
Гейнор вскинул голову. Он быстро сообразил, где именно допустил промашку, и на его губах возникла кривая улыбка. Ну конечно, он пробрался в город в сопровождении нескольких человек, не рассчитывая на помощь союзников. В смелости ему не откажешь - отправиться за Равенбрандом в компании Клостерхейма, не имея иной поддержки!
- Ты догадлив, кузен, - процедил он.
- Недаром учился, - откликнулся я, - да и сны помогли. Я прибыл сюда по зову крови, принц Гейнор. Иначе ты бы меня не встретил.
- По зову крови?
Ну вот, запутался. Эльрик и Ульрик, Ульрик и Эльрик: где чьи воспоминания, где чьи слова? Надо быть осторожнее…
Внезапно мои ноздри уловили знакомый древний пряный запах. Я позволил себе оглядеться.
Заметив, что я отвлекся, Гейнор сделал несколько быстрых шагов назад, чтобы оказаться вне досягаемости моего клинка. Потом крикнул, замахал руками. Клостерхейм выхватил свой меч и кинулся к начальнику. Я усмехнулся. Приятно, когда жертва сопротивляется. Моя левая рука легла на ножны и крепко их сжала - теперь, если понадобится, мне не составит труда извлечь Равенбранд. Кстати сказать, клинок снова тихонько заурчал, как бы отзываясь на смену моего настроения.
Слух мой стал гораздо острее, нежели у прежнего Ульрика фон Бека. Я различил отдаленные шорохи - будто волоклись по земле грузные тела. Что ж, на сверхъестественных союзников Гейнор не рассчитывал, зато труги явно были неподалеку. Я переоценил своего кузена, решив, что он посмел явиться в Мо-Оурию вдвоем с Клостерхеймом. Вон они, подбираются со всех сторон… Гигантских кошек бояться было нечего, так что труги без опаски последовали за Гейнором. Уродливые они все-таки, никакому Босху таких тварей не придумать. Труги жадно принюхивались и фыркали в предвкушении кровавого пиршества. Помнится, кто-то из офф-моо назвал их каннибалами.
Я засмеялся.
- Какая ирония, господа! - провозгласил я. Мимолетное движение - и меч снова у меня в руке. По всей длине лезвия руны словно налились пламенем. Сталь вибрировала и стонала. Крадучись, по-кошачьи, я двинулся к Гейнору с Клостерхеймом, потом перешел на бег. Меч так и норовил выпрыгнуть из руки. С Равенбрандом, воедино с моим двойником, я чувствовал небывалый прилив сил. Мой смех раскатился по подземелью, отдаваясь громовым эхом.
Гейнор отдал приказ нападать. Я приготовился. Дубинки и топоры полетели в меня со всех сторон. Я без труда уклонился от них, проскользнул под смертоносным дождем, наслаждаясь новоприобретенными инстинктами и собственной ловкостью. Вскоре вокруг меня образовалось свободное пространство. Труги отступили, но продолжали принюхиваться; я видел, как раздуваются их ноздри. Глаза им ни к чему. У них есть нюх - и на их стороне численный перевес. Сейчас Гей-нор снова пошлет чудовищ вперед, и тогда… Тогда они просто задавят меня своими тушами.
Черный клинок уже не стонал, а завывал. Этот меч, который я называл Равенбрандом, а мой двойник - Бурезовом, всячески давал мне понять, что не войдет в ножны, пока я не смочу его в крови. Песни голодного клинка вторил тихий перезвон хрусталиков наверху. Да, этот меч не знал удержу. В прежние времена он сокрушал целые армии. Ему требовалась пища. Он алкал плоти и крови.
Что ж, я не стану его неволить. Пусть напьется крови, пусть поглотит вражеские души. И напитает меня энергией для следующего заклинания.

Глава 4
Оба-двое

Гейнор выкрикнул приказ, и чудовища набросились на меня. Мгновение спустя они отхлынули, а я прыгнул вперед. Меч словно ожил. Повинуясь собственным желаниям, он наносил удары, оставляя в воздухе кровавые полосы, разрубал плоть и кость, проходил насквозь, выпивая души. И каждая погибшая душа через клинок отдавал мне свою жизненную силу. Честно говоря, драка даже начинала мне нравиться. Я прорубался сквозь толпу тругов туда, где стояли Гейнор и Клостерхейм, - на дальний край площади, откуда они науськивали на меня своих псов. Я проложил тропу, выкосил ее, как если бы передо мной были не живые существа, а высокая луговая трава. Гейнор невольно попятился.
Боится. Мне не привыкать к этому страху. Все люди меня боятся. Презренные трусы! Во мне самом не было и капли страха, ибо откуда ей взяться в истинном мелнибонэйце! Мои предки правили миром десять тысяч лет. Они основали Молодые королевства, от которых и пошли люди, и определили их жребий. Мой народ старше, мудрее и гораздо жестокосерднее людей. Нам неведомы слезливые манеры тех, кто едва ли превзошел разумностью обезьян. Я их презираю!
Я - мелнибонэец древнего рода. Когда меня обучали колдовству, мне довелось пережить ужасы, каких эти людишки не видели в самых своих кошмарных снах. Среди моих союзников - повелители элементалей и владыки Хаоса. Я могу воскрешать мертвых. Моя воля - закон для любого живого существа, и никакой враг не устоит против моего черного клинка.
Я - Эльрик Мелнибонэйский, последний в роду чародеев-императоров Мелнибонэ, Принц Развалин, повелитель погибших. Меня прозвали Изменником и Убийцей Женщин. Куда бы я ни шел, меня везде боятся и стараются ублажить - даже те, кому я ненавистен, ибо мое могущество не снилось никому из смертных.
У меня нет и не может быть соперников. Был один-единственный - сородич, дома, на Мелнибонэ. Моя семья сохраняла свою власть на протяжении тысячелетий, лелея древние знания и непрестанно заключая новые союзы с Хаосом. Нашими покровителями были князья ада, и первый среди них - Ариох, владыка мириадов сверхъестественных миров. Ему под силу было уничтожить все эти миры. Вот к каким существам обращались за подмогой мои родичи. Вот благодаря чьей помощи горстка мелнибонэйцев могла править миром десять тысяч лет. Мы бы наверняка правили и дальше, когда бы я не предал свою кровь и не обрек себя на вечное изгнание.
- Ариох! - имя выкрикну лось словно само собой. Ариох - мой личный покровитель, и часть его силы заключена в Черном Мече; и ему перепадает от тех душ, которые выпивает мой клинок и которыми подпитываюсь я. Неужели мы одно целое - бог, смертный и меч? Неужели мы, когда сливаемся воедино, становимся всемогущими?
Эти мысли были привычны для мелнибонэйца. Куда необычнее были размышления о праве сильного, о том, что хорошо, а что плохо, проникшие в мое сознание, казалось, еще в детстве. Чудовищное бремя, ноша, от которой я до сих пор не сумел избавиться. Мой отец презирал меня за эту слабость. Прочие родственники посмеивались за моей спиной. Многие из них примкнули к моему кузену Йиркуну, который попытался сместить меня с трона.
- Ариох!
Он не мог или не желал откликнуться на мой призыв.
Где-то в глубине сознания послышался неразборчивый шепот, как будто владыка ада пытался отозваться, но и этот шепот быстро стих.
А Гейнор с каждым мгновением становился все увереннее.
Он вновь послал на меня своих чудовищ.
Рано или поздно они задавят меня своими тушами, возьмут числом. Даже мой меч, живущий собственной жизнью, не способен перебить их всех. Мой рассудок словно выпустил щупальца, потянувшиеся прочь из этого подземелья, в иные миры, в иные измерения, великое множество которых народ офф-моо именует мультивселенной.
Я не знал, дождусь ли отклика. Если Ариох не может мне помочь, то где уж остальным… Однако я принял решение, когда согласился принять помощь похитительницы снов. Быть может, человеческому рассудку, которым я ныне вынужден обходиться, и не хватает хитроумия, он все же достаточно хорош. И потому весьма вероятно, что мне повезет.
Я начал проговаривать обманчиво простое заклинание, позволявшее разуму настроиться на сверхъестественные каналы, заговорил на языке, какого не понимал никто на Земле. Стихотворное заклинание, простенькое, но могущественное, открывавшее дорогу в сферы элементалов, где, если удача будет мне сопутствовать, я найду способ избежать печальной участи быть задавленным тругами.
Между тем труги продолжали напирать, а я отбивался, громоздя перед собой баррикады из трупов. Свободное пространство вокруг меня неумолимо сужалось, и мне никак не удавалось его расширить. Впрочем, горы трупов мешали не только мне - они мешали и врагам. И ни на миг я не терял той особой сосредоточенности, той концентрации, которая позволяла моим мыслям проникать в иные плоскости мироздания. И вдруг я ощутил чуждый разум. Узнавший меня.
Мгновение спустя я тоже его узнал.
Мир, заполненный водой. Бескрайние водные просторы. Вода, в которой бурлит жизнь. Вода, перетекающая из плоскости в плоскость. Древняя вода. Только что родившаяся. Бурливая и спокойная, мутная и прозрачная. Вода брызнула мне в лицо, когда очередной десяток чудовищ рухнул под ударами Равенбранда. Я запел:

Владыка океанов, всех вод земных король, На зов мой, о властитель, откликнуться изволь.
Потопленных волнами суровый властелин, Внемли моим призывам в глуби своих глубин - И отзовись, откликнись мне из своих глубин!
О клятве давней вспомни, исполни свой обет.
Пускай миры сойдутся моим словам в ответ, Пусть воды станут небом и влагой станет высь - Внемли! Услышь! Явись!

Волны закипели вокруг меня, взметнулись к своду пещеры - и схлынули. Я огляделся, высматривая воду, но увидел только мерцающее вдали озеро и длинную дорогу, ведущую от его берегов к амфитеатру, который, по словам Оуны, служил логовом Великому Змею. И больше ничего. Я видел столько чудовищ и столько чудес, сколько не снилось ни одному смертному, но если король Страаша, мой союзник-элементаль, воплощение всех божеств всех океанов в мультивселенной, не услышит меня и не пожелает ответить, я пропал.
Каннибалы выстроились кругом и двинулись на меня.
Гейнор заметил неладное первым. Он внезапно повернулся и ткнул пальцем куда-то в сторону, а затем жестом показал Клостерхейму: мол, бежим. Что ж, Гейнор был прекрасно осведомлен о моих колдовских способностях. Просто он уповал на то, что здесь они окажутся бесполезными.
Над набережной, над пристанями и кораблями вздыбилась вода. Она сформировалась в громадную волну и угрожающе застыла, потом подросла еще. Если она обрушится на город, утонут все.
Помощь, которую я вызвал, угрожала гибелью моим врагам - и моим друзьям. Забавно, не правда ли? Кажется, такова моя судьба, мое неизбывное проклятие.
Однако я не сомневался, что офф-моо не настолько уязвимы, как кажется с первого взгляда. Им наверняка известно, что я сражаюсь на площади с Гейнором и его шайкой. Быть может, они покинули город? Или готовятся к обороне?
Волна пришла в движение. Вся как-то подобралась, в ней стала вырисовываться могучая фигура. И некоторое время спустя я различил мерцающие очертания бородатого гиганта. Он весь состоял из бледно-зеленой воды, текучей, переливавшейся; только глаза были голубыми. Гигант оглядывал город, пока не встретился взглядом со мной.
Труги кинулись вспять. Гейнор выглядывал из переулка, понимая, что с королем Страашей ему не тягаться.
Вода забурлила у меня под ногами, когда Страаша выбрался на берег и по Змеиной дороге направился ко мне, ступая грузно и неумело; каждый его шаг отдавался громким чавканьем. Если эта масса воды вдруг вырвется на волю, Мо-Оурия вмиг окажется под волнами.
Гейнор исчез - нашел, должно быть, путь к спасению. А на дальней стороне площади появилась другая фигура. Завидев меня, она бросилась ко мне.
Оуна, дочь похитительницы снов.
- Предупреди офф-моо, - сказал я. - Им грозит опасность.
- Они знают об опасности, - ответила девушка.
- Тогда спасайся сама.
- Мне мало что угрожает, принц Эльрик, - проговорила она, причем имя мое сорвалось с ее уст как бы само собой, словно она всегда называла меня так. - А вот вам пора уходить. Вы исполнили свое предназначение здесь. Остальное предоставьте мне и моим товарищам. Мы справимся.
Я предложил было ей остаться возле меня, но тут Клостерхейм метнул в меня кинжал. Он не долетел и со звоном рухнул на камень в нескольких метрах от моих ног. Когда я вновь повернулся к Оуне, ее уже не было.
А король Страаша неторопливо приближался. Чувствовалось, что ходить ему непривычно, что эти движения причиняют ему муку. Но держался он достаточно дружелюбно.
- Что ж, смертный, я пришел на твой зов, потому что никогда не нарушал слова. К тому же ты мне симпатичен. Что ты от меня хочешь? Этот город нужно уничтожить?
- Мне нужна твоя помощь, господин. Я должен пройти сквозь водные миры. Мне надо отыскать измерение, которое я покинул. В котором осталось мое прежнее тело.
Он понял.
- Вода к воде, - громыхнул он, - огонь к огню. Твои предки почитали нас, а потому, принц Эльрик, я выполню твое желание.
Ко мне спустилась огромная водяная ладонь. Я взобрался на нее - и провалился с головой, едва успев глотнуть воздуха. Еще не хватало утонуть в ладони друга!
В следующий миг я оказался внутри пузыря с воздухом на гигантской ладони. На меня вдруг снизошло абсолютное спокойствие, ощущение полной безопасности. Я - в руке повелителя духов воды. Меня пронесли над башнями и шпилями Мо-Оурии, и вскоре город остался позади, а передо мной возникло светящееся озеро, окруженное тьмой. Часть моего сознания, принадлежащая фон Беку, отказывалась верить в происходящее, а та часть, которая принадлежала Эльрику, воспринимала все почти равнодушно. Я чувствовал, что фон Бек верит в мир, где все подчинено Порядку, где проявления Хаоса случайны; я же верил в мультивселенную, где царит Хаос, где Порядок - нечто вроде нароста на теле Хаоса, существующий благодаря желаниям смертных и позволению владык Вышних Миров. Для меня Хаос всегда был и остается главной из двух противоборствующих сил, главной во всех измерениях, обычных и сверхъестественных. Да, мы с фон Беком были противоположностями друг другу и в то же время пребывали в равновесии, заключенные в одном теле, в одном сознании. Вот уж и вправду гармония противоположностей!
Фон Бек не задавал вопросов, не оспаривал решений, которые принимал Эльрик. Он молчаливо признал, что в этом мире я ориентируюсь гораздо лучше него, ведь он здесь был все равно что слепой щенок. Конечно, мы оба обладали памятью и познаниями друг друга, но обладать познаниями и уметь применить их - разные вещи. Сейчас командовал чародей, воззвавший к королю элементалов, который не служил ни Порядку, ни Хаосу, подчинялся лишь собственным желаниям и жил исключительно ради того, чтобы жить.
Король Страаша помедлил, словно прикидывая, как поступить теперь. Мы с ним обменялись фразами, которые нельзя воспроизвести ни на одном из человеческих языков.
В отличие от большинства других колдовских народов, мелнибонэйцы пестовали элементалов и свято блюли соглашения с ними. Мы уважали этих древних существ, предков знакомых и незнакомых нам животных - и повелительницу кошек Меерклар, и королеву свиней Аписс-Алару, которая, по слухам, заявила однажды, что не поможет ни одному смертному, пока люди не перестанут есть свинину.
Поскольку же мелнибонэйские аристократы свинину в пищу не употребляли, мой род первым из всех заключил с королевой союз.
Лихорадочный жар битвы постепенно остывал. Бурезов насытился. Энергия, которую мы приобрели, была грубой, и хватит ее ненадолго, однако ее вполне достаточно, чтобы я смог осуществить задуманное. Приятно сознавать, что я одурачил Гейнора не в одном измерении, а сразу в двух или в трех.
Мы остановились отдохнуть посреди озера. На мгновение мне открылся участок со спокойной водой: средиземноморская идиллия, лунный свет и штиль. Затем король Страаша махнул свободной рукой и расхохотался. В ту же секунду вода вскипела, и возник чудовищный водоворот. Ко мне потянулись жадные, извивающиеся, увитые пеной водяные щупальца. Водоворот ревел, требуя себе мои тело и душу. В ушах зазвучал голосок, уговаривавший меня поддаться искушению и прыгнуть в разверстую пасть, покинуть ладонь Страаши и окунуться в бездну. Словно под гипнозом, внимая искушающему голосу, одновременно громкому до истошного вопля и тихому как шепот, я шагнул к краю ладони. Рассудок противился, твердил, что надо остановиться, но я знал, что не должен его слушаться.
Окружавший меня пузырь лопнул. Я выпрямился в полный рост. Поправил меч - и бросился в ревущую пучину.
Меня подхватило, будто былинку, и повлекло вглубь, в неизведанные водяные недра. Что ж, если мне уготована смерть, так тому и быть. Страха я не испытывал.
В конце концов, я знал, что делаю и что мне предстоит, и король Страаша тоже это знал. Конечно, существовала некая вероятность, что я собьюсь с пути и меня унесет прямо в лапы врагов. Ведь и Порядок и Хаос поставили многое на кон в этой игре и, защищая себя, церемониться в средствах не станут.
Голос короля Страаши потерялся в реве водоворота. Я собрался с силами, чтобы пробиться сквозь толщу воды и отыскать одну-единственную подходящую мне дорогу.
Дышать было невозможно. Вода начала проникать в легкие. Интересно, сколько еще я смогу продержаться без воздуха, прежде чем утону? Внезапно меч шевельнулся. Некий инстинкт заставил меня нащупать рукоять, вытащить клинок из ножен и выставить его перед собой. И меч повлек меня сквозь водную толщу! Сперва вверх, потом вниз, потом совсем глубоко…
Мимо проносились города, страны, континенты. Все океаны всего мироздания словно слились в один, совершенно невообразимый по размерам. Я пролетал сквозь вселенные, состоявшие целиком из воды. Слепой инстинкт направлял мой путь, а меч служил путеводным камнем, который уводил все глубже и глубже, в самое сердце водоворота.
Ноги коснулись чего-то твердого. Я встал и выпрямился. Вода клубилась на уровне груди, норовила лишить опоры. Но водоворот куда-то исчез. Над головой - непроглядная темень, вокруг - сплошная вода.
Я устало спрятал меч в ножны и побрел вперед, ожидая, что почва вот-вот уйдет из-под ног и придется плыть. Но отмель не кончалась, а вскоре я выбрался на покрытый галькой берег. Мои щеки тронул свежий ветерок. Где-то вдалеке затявкала лисица.
Итак, я покинул Мо-Оурию, но куда прибыл - не имел ни малейшего понятия. Я вскинул голову, пытаясь разглядеть знакомое небо, различить знакомые созвездия. Ничего, только над горизонтом завис призрачный месяц. Подождав, пока глаза привыкнут, я огляделся повнимательнее - и увидел в отдалении островерхие крыши и шпили. Знакомое место, тихое, с несколькими достопримечательностями, а в общем и целом - обыкновенный средневековый городишко, каких в Германии пруд пруди. Надеюсь, я не ошибся со временем возвращения.
Широкий ров окружал остров, на котором и находился город. Этот остров был здесь не всегда. Ров вырыли по моему приказу, когда я еще пытался защитить город, стоявший в ту пору на другом месте. Я использовал все доступные мне заклинания, пытаясь оборонить его, но на каждое заклинание находилось противодействие, и в конце концов я потерпел поражение.
Эльрик окончательно вытеснил Ульрика фон Бека на задворки сознания. Будем надеяться, никто не раскусил моих планов, хотя тот же самый Гейнор ухитрился проявиться по крайней мере в трех измерениях. Ему помогала покровительница:
Миггея, герцогиня Порядка. Владычица Миггея.
В Мо-Оурию она прорваться не сумела, но здесь ей подвластен весь мир. Только на острове, за широким рвом, можно еще укрыться от безжалостной власти Миггеи, но вряд ли это убежище простоит долго.
Я вымок до нитки и изрядно продрог на ветру. Одежда липла к телу. Я снял шляпу, выжал свои длинные волосы, затем осторожно двинулся вверх по косогору, ловя каждый звук. Рука лежала на рукояти меча, готовая выхватить его в любой момент.
Только теперь я ощутил, насколько устал. Ноги почти не слушались, будто к каждой привязали тяжеленную чугунную болванку. И самое обидное - я до сих пор не знаю, попал ли туда, куда стремился. Выглядит вроде похоже. Но ведь это основная заповедь творцов иллюзий: чтоб нельзя было отличить от реальности…
Я слишком привык к тому, что меня норовят обмануть. Если чувства меня не подводят, я совсем один в этом мире, здесь нет ни людей, ни богов. Или же тысячи глаз наблюдают из темноты за каждым моим шагом?
Мне почудились шаги. Я замер. Не видно ни зги - лишь очертания деревьев да призрачный силуэт города впереди. Рука сама обнажила меч. Вся энергия, которая у нас была, вся сила душ, которой мы напились, растаяла в путешествии сквозь чудовищный водоворот. Я едва держался на ногах, голова кружилась…
Голоса. Я встал в боевую позицию…
По-моему, я рухнул наземь. Надо мной склонились какие-то люди. Кто-кто упомянул мое имя.
- Это не может быть он. Нам говорили, что заклинание снять невозможно. Посмотри на это диковинное платье. Демон, оборотень! Прикончим его!
Я попытался вставить хотя бы слово, убедить, что, несмотря на охотничий костюм по моде двадцатого столетия, я и вправду Эльрик Мелнибонэйский. И тут силы окончательно оставили меня. Я впал в полузабытье. Какое-то время сопротивлялся обмороку, но был слишком слаб, чтобы совладать с самим собой.
Теряя сознание, я услышал язвительный смех. Смех моих врагов.
Неужели меня захватили в плен? Столько усилий - и все напрасно? Неужто я так и не добрался до нужного мне города?
Накатила темнота. В ней шелестели голоса. Злобные голоса.
Я проиграл.
Где мой меч?
И тут я провалился в забытье.
Сны бежали от меня. Сны, в которых было что-то очень важное. Сны, которые могли спасти меня. Белый заяц на белой дороге.
Я попытался догнать его - и очнулся. На кровати. В знакомой комнате. Передо мной стоял коренастый, рыжеволосый и веснушчатый мужчина, одетый просто, но стильно, весь в зеленом и коричневом. Он широко улыбался.
- Хмурник?
Рыжеволосый ухмыльнулся шире прежнего.
- Принц Эльрик, ты узнал меня?
- Было бы странно, если б я тебя не узнал, - от облегчения на глаза навернулись слезы. Я все-таки сумел вернуться. И Хмурник, сопровождавший меня во многих походах, ждал моего возвращения. Пускай это было глупо, пускай он - простой мечник, но я ощутил нечто большее, чем благодарность.
- Верно, принц, - он снова усмехнулся, потом озадаченно покрутил головой. - Но скажи честно, с кого ты снял этот диковинный наряд?
- В мое время это распространенная одежда, - ответил фон Бек. - Самая обыкновенная.
Я точно знал, где нахожусь, - в башне Десницы в Танелорне. В Танелорне, чья гибель была почти неизбежна. А если Танелорн падет, погибнет все, что он олицетворяет. Это ради него я рисковал жизнью, ради него принял помощь похитительницы снов. Нет, Оуна говорила, что она не похитительница. Она всего-навсего - дочь похитительницы снов.
- Где мое тело? - спросил я, приподнимаясь. Хмурник пожал плечами. Лицо его посуровело, приобрело знакомое выражение: такое выражение возникало у него на лице всякий раз, когда он сталкивался с колдовством.
- Лежит где лежало, - сказал он наконец. Криво усмехнулся и отвернулся, чтобы не встретиться со мной взглядом. - Дышит. Спит. В смысле, ты спишь… - он помолчал:
- Принц, где ты разжился новым телом? Колдовство, небось?
- Во сне, - искренне ответил я и пообещал рассказать обо всем, когда и сам буду знать больше.
Он помог мне пройти в соседнюю комнату. Там царил полумрак. На кровати спал человек. Я не был готов увидеть собственное обнаженное тело - руки сложены на груди, которая мерно вздымается и опадает, глаза - два рубина - открыты и глядят в пространство. Я спал. Я был жив, но спал. И меня было не разбудить. Очередной сон, сон во сне. Я протянул руку, чтобы закрыть свои глаза.
Гейнор воспользовался могущественной помощью. Я знал это заклинание, сам, бывало, им пользовался. Оно обладало жуткой силой.
Пока я сплю в Танелорне, Гейнор собирает войска. Если он покончит с Танелорном, тогда в опасности окажется все мироздание, все плоскости и все измерения.
Я вновь посмотрел на себя спящего. Небо за окном порозовело. Светает. Первые лучи солнца упали на землю. Я поднес к глазам свою руку, сравнил ее с рукой человека на кровати. Мы были похожи как две капли воды. Потребовалось могучее волшебство и помощь похитительницы снов, чтобы добиться того, чего сумел добиться я, - теперь у меня был и мой меч, и мое тело.
А значит, еще есть время. Еще есть надежда спасти Танелорн.

Глава 5
Мир Порядка

Несколькими неделями ранее мы с Хмурником спускались по склонам с другой стороны Кеша, следуя козьими тропками, изредка попадавшимися на пути, донельзя огорченные тем, как обошелся с нами владыка Кеша. В награду за уничтожение отряда потусторонних сил нам обещали «неприлично крупное вознаграждение». Отряд мы уничтожили, а вознаграждение составило всего-навсего две монеты, причем одна из них оказалась фальшивой. Прежде чем покинуть город, я распял владыку Кеша на городских воротах - в назидание тем, кто следующий соберется испытать наше терпение. За нами, разумеется, послали погоню, ибо родственники владыки требовали кровной мести; пришлось убегать, ибо я изрядно ослабел и был не в состоянии снова сражаться - мне требовалась передышка.
Мы укрылись в холмах, положившись на карты, но карты нас подвели и мы безнадежно заплутали; впрочем, нет худа без добра - наших преследователей постигла та же участь. Некоторое время спустя мы все же выбрались из холмов и, к нашему несказанному изумлению, узрели впереди Танелорн: мы ведь думали, что нам предстоит еще пересечь пустыню, прежде чем мы наткнемся хоть на какое-то подобие цивилизации. Памятуя об обыкновении Танелорна появляться и неожиданно пропадать, мы не стали испытывать удачу и бегом бросились к городским стенам, волоча за собой изможденных долгим переходом лошадей. Нас приветствовали древние здания с толстыми кирпичными стенами и соломенными и черепичными крышами, сады и скверы, высокие деревья и фонтаны. Лично я был очень рад, что мы сумели вернуться; признаться, меня сильно утомили встречи со сверхъестественным, так что я с наслаждением предвкушал уютную комнатку с чистой постелью и простую, но сытную еду.
Всякий раз, когда дорога приводила нас в Танелорн, мы с Хмурником отдыхали до тех пор, пока не ощущали, что снова готовы отправиться в путь, на поиски новых хозяев и новых приключений. Мы вели жизнь наемных мечников, и работы хватало всегда (хотя с деньгами порой дело обстояло туго). Танелорн, говорили мы себе, залечит наши раны. В городе у нас были друзья; имелись и враги, однако внутри городских стен никаких распрей не возникало. Танелорн был гаванью усталых путников, дарившей отдых тем, кто изнемог в сражениях людей и богов. В этом городе, выпив целебного настоя, я мог наслаждаться относительным покоем.
Я надеялся остановиться у своего друга Ракхира по прозвищу Алый Лучник, но выяснилось, что он покинул Танелорн и отправился ловить птицу-удачу. А дом запер и наказал, чтобы внутрь никого не впускали.
Возле дома Ракхира нам встретился мой знакомый, Брут из Лашмара, отставной солдат - высокий, с коротко стриженными волосами, лицо привлекательное и все в шрамах, облаченный в холщовые штаны и длинную темную шерстяную куртку, вроде монашеского наряда (такую или почти такую же одежду носили все отставные солдаты). Брут выглядел обеспокоенным. Красноречием он никогда не отличался и потому никак не мог подобрать слов, чтобы выразить свои чувства. В конце концов он привел нас к себе, выделил в наше распоряжение целое крыло дома и как следует накормил. А пока мы ели, он рассказал, что в воздухе - его слова - пованивает колдовством.

Предыдущая страница 9 Следующая страница


Дочь похитительницы снов 10

- Просто нос дерет, дружище. И магия какая-то странная, нездешняя. Опасная.
Я попросил его объяснить поподробнее, но он не сумел этого сделать. Тогда я объявил, что всегда чувствую приближение Хаоса. А сейчас во всем Танелорне нет и намека на Хаос, если не считать, конечно, возвратившегося из скитаний Эльрика Мелнибонэйского. Брут покачал головой: «Город-то переместился, - сказал он, - а это не к добру. Ведь Танелорн перемещается, лишь когда ему грозит опасность».
На это я ответил, что отставные солдаты любят распускать панические слухи; видно, им больше нечем заняться. Танелорну ничто не угрожает. Мы сражались за него и отстояли город. Быть может, однажды нам придется воевать за него снова, ибо этот город, как и прочие хрупкие идеалы, нуждается в постоянной защите. Но мне кажется, что Хаос не станет нападать на Танелорн.
По правде говоря, на словах я старался выказать больше уверенности, чем у меня ее было на самом деле. Бруту я сказал, что во всем мироздании нет ни одного живого существа, глупого настолько, чтобы оно решилось нарушить Равновесие. Но я-то знал, что такие существа рождаются на свет с достаточной регулярностью. Мы уже защищали от них Танелорн. Неужели Хаос обезумел окончательно и решил напасть вновь, хотя у его воинов еще не зажили раны после предыдущей попытки, обернувшейся неудачей? Нет, ерунда! Не верю и другим не советую. Я заявил, что тревожиться нечего и хватит обсуждать досужие сплетни.
На том разговор о возможной осаде и закончился, и мы предались воспоминаниям. Такова была природа Танелорна - пробуждать память. Мы вспоминали прежние битвы и прежних врагов, говорили о легендарных сражениях прошлого, размышляли вслух о чудесах Танелорна.
Минуло около недели с нашего возвращения, прежде чем Танелорн подвергся осаде. И Хаоса я, естественно, так и не учуял. Почему естественно? Да потому, что вместо Хаоса пришел Порядок! А я и представить себе не мог, что Порядок нападет на Танелорн. Почему это произошло? Может, нужно обратиться к былому, к тому скорбному мгновению моей жизни, когда я собственной рукой убил единственную женщину, которую любил? Может, этот мой поступок и привел в движение колеса судьбы, причудливо поменявшей местами Порядок и Хаос?
Как бы то ни было, Танелорн оказался в осаде. А Порядок, похоже, сошел с ума. Мысль о том, что осаждающими командует некто, чьи амбиции поистине чудовищны, отнюдь не внушала надежду. Подобная амбициозность чаще всего оборачивается наибольшими разрушениями. Ведь такому существу кроме своего честолюбия нечего терять.
В том, что нам противостоит могущественный чародей, я убедился в тот день, когда окрестности города словно расплавились на глазах у всех, кто находился на стенах и башнях. Земля вспыхнула - и обратилась в протянувшееся до горизонта пепельное поле с редкими каменными глыбами на нем. Мир кристаллической белизны. Жители Танелорна встревожились, ибо этакое волшебство отдавало божественным вмешательством. Это сделал бог или демон. Из людей даже я не был способен испепелить целый мир.
Чем Танелорн снова привлек владык Вышних Миров? Город теперь возвышался островком в море пепла, зеленые деревья и разноцветные дома Танелорна казались вульгарными на фоне полей цвета отшлифованной ветром кости.
- Наверное, так выглядит поверхность луны, - сказал я Хмурнику. - Серо и безжизненно. Может, мы там и очутились? Мудрейшие полагали, что город попросту переместился в иное измерение, а наше прежнее полностью завоевано.
Мы не могли вообразить всей глубины безумия того существа, которое с такой легкостью лишило жизни целый мир.
У меня в запасе оставалось последнее волшебство. Я вызвал элементалов Земли и попросил их вырыть ров вокруг городских стен. Усилие воли, которое потребовалось на совершение этого заклинания, едва не прикончило меня.
В Танелорне было великое множество ученых, занимавшихся всеми на свете науками. Я обошел мудрейших и прославленнейших, задавая один-единственный вопрос: кто мог перебросить город в этот мир?
- Госпожа Миггея, - отвечали мне. - Она, почти наверняка. Доподлинно известно, что она уже опустошила несколько миров, выжгла их дотла.
Могущество Миггеи было мне знакомо не понаслышке. Одолеть ее нелегко, среди людей в избытке тех, кто поклоняется ей. Однако - чтобы прорваться в иные плоскости, не говоря уж о мире Танелорна, Миггее был необходим посредник. И не только ей - любой из владык Вышних Миров беспомощен, если ему не прислуживают смертные.
Отсюда следовало, что в нашем мире находится по крайней мере один прислужник Миггеи.
Я не мог поверить, что Миггея решилась напасть на Танелорн. Даже Ариох, мой покровитель, при всей его взбалмошности, давно усвоил, что Танелорн лучше оставить в покое.
Первыми на приступ двинулись пехотинцы в бронзовых нагрудниках, до жути похожие друг на друга. Они появились из ниоткуда и как были, походными колоннами, двинулись ко рву; ров их не остановил - передние валились в воду, задние шагали по спинам и головам товарищей. Так они добрались до городских стен - и были отброшены. День за днем тысячи, если не десятки тысяч, шли на штурм, и день за днем мы отбивали атаки, причем наши потери были ничтожны - у этих пехотинцев начисто отсутствовала собственная воля, а потому они были чудовищно предсказуемы и мы убивали их сотнями.
Они нападали, мы защищались - и строили планы по спасению города. Впрочем, все наши планы не стоили и ломаного гроша: пока не выясним, кто именно наш противник, любой план, в общем-то, беспредметен.
Никто из нас не ведал, насколько далеко простирается пепельная пустыня. Некоторые, по слухам, видели Миггею, которая якобы наблюдала за штурмом Танелорна с безопасного расстояния. Во всяком случае, такие по городу ходили слухи. И распускали их прежде всего те, кто прибыл в город недавно, бежал из миров, покорившихся Миггее и обращенных ею в пустыни.
Кроме того, мы по-прежнему не знали имени человека, который служил Миггее. И не могли понять, почему город, который, как гласили легенды, мог предчувствовать угрозу, не переместился при первых признаках опасности, а дождался, пока его запрут в пустыне, точно в клетке.
Приступы продолжались, и, сказать по правде, отражать их становилось все скучнее. Я уже говорил, что пехотинцы были чудовищно предсказуемы. Они одинаково выглядели, одинаково мыслили и одинаково действовали. Каждый штурм неизменно превращался в резню приспешников Порядка. Какое-то время спустя я заподозрил, что эти атаки - лишь отвлекающий маневр, а настоящая схватка еще впереди.
Маневр маневром, но сражаться приходилось ежедневно.
А затем к Танелорну пожаловала сама Миггея.
Даже я поначалу не осознал всей важности этого события.
Как-то на рассвете, совершая ежеутренний обход стен, я с изумлением увидел, что город до самого горизонта окружен лесом копий, над которым полоскались на ветру вымпелы и стяги. К Танелорну подступила конница. И это были не бестолковые мечники, нет: против нас выступили славнейшие рыцари Порядка, созванные, должно быть, из всех плоскостей бытия. И численность армии предвещала нам неминуемую гибель.
Я прикрыл глаза рукой от солнца и стал разглядывать врагов. Мне бросилась в глаза громадная волчица, размером с крупную лошадь, покрытая шелковой попоной, с кожаным седлом на спине; седло было отделано бронзой и серебром, а в узде мерцали самоцветы. Во главе отряда конников эта волчица мчалась к городу. Вот она подбежала ко рву, замерла на краю; глубоко посаженные алые глаза обозрели стену, нос, иссиня-черный на серебристой шерсти, чуть сморщился, будто она к чему-то принюхивалась. Скорее всего, подумалось мне, эту волчицу когда-то изловили на Мелнибонэ: только там водятся волки-альбиносы.
На волчице восседал некто в доспехах и в серебряном шлеме с опущенным забралом, скрывавшим лицо. Копье всадника отливало золотом. Поверх доспехов был накинут плащ, от пестроты которого рябило в глазах; из-под плаща виднелись разноцветные шелковые ленты.
Всадник обернулся, привстал в стременах, поднес к губам рог. Над окрестностями раскатился охотничий сигнал.
И конная лава пришла в движение. Тысячи белых лошадей, тысячи закованных в доспехи воинов. Они что, намереваются затоптать нас копытами своих коней?
И тут я увидел, на кого они охотятся. Углядел, за кем гналась волчица.
Заяц, белый как свежевыпавший снег, летел по-над пепельным полем, удирал от преследующей его армии. Он мчался к воротам Танелорна.
Вслед ему устремилась тысяча стрел и копий.
Слишком поздно.
Заяц сиганул в ров, переплыл его, подбежал к воротам, которые чуть приоткрыли, юркнул в щелку и мгновенно затерялся в уличной суете.
Охота прекратилась. Серебряное воинство разделилось надвое, обтекая Танелорн. Добыча ускользнула… Пропел горн, командуя отбой.
Они произвели на нас внушительное впечатление, эти рыцари Порядка. Своими сверкающими доспехами, своими шлемами, из-под которых не видно лиц. И своим числом.
Я встречался с ними и ранее. Рыцари Порядка служили священному долгу - как они его понимали. Созванные под знамена Миггеи, они - тут нечего и сомневаться - будут драться за нее насмерть. Не станут выяснять, кто прав и кто виноват, не станут оспаривать приказов. У них в обычае повиноваться приказу, каким бы нелепым или бесчеловечным тот ни казался. Они цепляются за пресловутый долг, им видится одно-единственное будущее и иных они не приемлют. А собственную алчность выдают за стремление установить в мироздании власть Порядка.
Но этим утром они гнались за зайцем, мы им были не нужны.
Конские копыта взрыли пепел. Громадная волчица раздраженно рыкнула, и от этого рыка у меня по спине побежали мурашки.
Рог протрубил в третий раз.
Рыцари сомкнули ряды и единым строем поскакали обратно к горизонту.
Ко мне подошел Хмурник - он командовал отрядом мечников, стоявших чуть дальше по стене.
- Что все это значит, Эльрик? - спросил он, потом понюхал рукав, потер невидимое пятно. - Они что, на прогулку выехали? Видел, за кем они гнались? На что им сдался этот несчастный заяц?
Я и сам хотел бы знать, зачем герцогине Порядка понадобился какой-то заяц. И почему она, если этот заяц для нее столь важен, не отправила своих воинов на штурм города? Неужели сообразила, что нападение на вечный Танелорн нарушит Равновесие и подорвет основу мироздания?
Безумная Миггея… Сколько раз я наблюдал, как Порядок стареет и клонится к упадку! Именно поэтому мои родичи всегда предпочитали вести дела с диким и непредсказуемым Хаосом. Ведь деградирующий Порядок - штука куда более опасная. Хаос не претендуют на логику, на последовательность в действиях, в нем разве что можно уловить логику темпераментов, логику чувств…
Внезапно я заметил, что волчица возвращается - вместе со всадником, который развалился в седле, а копье упер тупым концом в стремя.
Как и раньше, животное остановилось у рва. Раздался голос, приглушенный забралом. Я расслышал свое имя.
- Принц Эльрик, по прозвищу Изменник, ты ли это?
- Не имею чести быть с тобой знакомым, рыцарь.
- Ничего, скоро познакомишься. У меня много имен.
- Скажи, зачем вы нападаете на Танелорн? - спросил я. - Что вам нужно?
- А что вы защищаете, принц? Ты сам-то это знаешь? Сражаетесь, отбиваетесь, а ради чего? Ради пустоты. Ради пшика. В лучшем случае вы защищаете образ, а никак не реальность.
- Я видел образы, ставшие реальностью, - отозвался я. - Что же до Танелорна, я здесь потому, что мне этого хочется. Когда мне надоест, я покину город - или отдам его на разграбление. Мне хочется защитить Танелорн - а еще я с удовольствием прикончу тебя.
Он расхохотался. Какой знакомый смех! Похоже, мои слова нисколько его не задели.
- Принц Эльрик, хочу предложить тебе сделку. Танелорн останется цел, если ты согласишься отдать мне свой меч. Клянусь честью, я оставлю тебя в покое! И тебя лично, и всех остальных. Меч тебе не нужен, в Танелорне ты проживешь и без него. Что скажешь, принц? По-моему, справедливо: людские жизни за никчемный клинок.
- Этим клинком я дорожу более, чем своими товарищами, вместе взятыми, - ответил я. - Потому оставь свое предложение при себе. Если тебе нужен мой меч, попробуй его взять. Прием ждет теплый, это я тебе обещаю. Раз уж ты про меня столько всего знаешь, мог бы запомнить, что только смерть врага придает мне сил. Извини, что повторяюсь, но неужели у тебя недостанет мужества принять мой вызов? Я с удовольствием прикончу тебя. И животину, на которой ты сидишь.
Волчица повернула голову и вперила в меня взгляд своих алых глаз. Ее морда скривилась насмешливо, что ли, и одновременно угрожающе.
- Принц Эльрик, тебе придется потрудиться, чтобы убить герцогиню Порядка, - проговорила она, облизнулась и показала мне свои длинные желтоватые клыки.
Я выдержал ее взгляд и сказал:
- Зато волк может убить волка.
Она не ответила - развернулась и побежала прочь с такой прытью, что всадник чуть не выпал из седла. Признаться, меня позабавило, что Миггея выбрала себе подобное обличье и притворялась, будто всадник ею повелевает. Очередная иллюзия, очередной обман… Мне доводилось бывать в тех измерениях, где все подчинялось логике сродни той, к которой была привержена Миггея. Жуткое зрелище. Даже мелнибонэйцу нелегко его вынести. Разум Миггеи словно пребывал в полусне и едва сознавал последствия своих действий. Она верила в то, что несет смертным покой и защиту, что жертвует собой ради общего блага. А рыцари Порядка, естественно, повиновались ей без рассуждений. Долг превыше всего. Скопище ходячих добродетелей. Все как один безумцы, вроде своей госпожи.
А что, если город и вправду им вовсе не нужен? Что, если они действительно охотились за моим мечом? Что, если чары и заклятья, наложенные на Танелорн, были призваны всего-навсего подтолкнуть меня к сделке? К сделке, от которой я с негодованием отказался? И намерен отказываться и впредь.
Моего согласия они не добьются - никогда. Я не пойду у них на поводу. И рано или поздно возьму над ними верх.
На следующий день осаду сняли, и вражеское войско отступило за пределы видимости. Жизнь в Танелорне постепенно возвращалась в прежнее русло. Города никто не покидал, поскольку идти было попросту некуда. Да, враги отступили, но пустыня вокруг никуда не делась. Всюду, куда ни посмотри, лежал пепел, из которого кое-где торчали уродливые известняковые столбы. В Мо-Оурии жизнь словно застыла, а здесь застыла смерть. Я с каждым днем становился все молчаливее и раздражительнее и уже начинал подумывать о том, чтобы взять коня и ускакать в пустыню - на разведку.
А по ночам мне снились иные измерения. Едва отличимые от моего собственного - или совсем другие, прекрасные, жуткие, просто другие. Мне снился Бек, которого я не узнал, потому что никогда не видел его наяву. Снились люди в форме, похищавшие мой меч и пытавшие меня. Снились победные сражения и утраченные возлюбленные, а заодно завоеванные возлюбленные и проигранные сражения. Снились ландшафты, от которых пробирала дрожь, и чарующие пейзажи, от которых захватывало дух. Снились невозможные варианты грядущего и всевозможные сцены прошлого. Снилась Киморил, моя погибшая суженая; она молила меня о пощаде, а ее жизненная сила перетекала в мой клинок.
Я проснулся в слезах.
Так повторялось каждую ночь. Хмурник, спавший в соседней комнате, приобрел привычку перед сном затыкать уши.
Снилось мне, разумеется, мое собственное прошлое и мое ближайшее будущее. Снился мир, который мне предстояло отыскать. Мир, в котором мои кошмары станут явью…
На советах все сходились во мнении, что Порядок просто взял передышку, чтобы поднакопить сил. Мы прикидывали, как нам избавиться от опасности, но не могли придумать ничего путного. Мои попытки призвать духов окончились неудачей. По всей видимости, госпожа Миггея полностью забрала власть над этим измерением. Нас будто ослепили, оглушили - и оставили в одиночестве. Никто не знал, как бороться с Порядком. Хаос неоднократно пытался овладеть Танелорном, но вот силы Порядка, насколько было известно, не приближались к городу никогда.
Почему-то никто не верил, что мы погибнем. В людей вселил уверенность тот случай с зайцем, ускользнувшим от погони, и они решили, что Танелорн лишний раз показал врагу свою неуязвимость.
Так или иначе что-то воспрепятствовало рыцарям Порядка проникнуть в город. Может, они сумеют это сделать, когда внутри городских стен окажется кто-то из их прислужников? С какой стати? Ведь рыцари Порядка - не демоны и не боги… Или причина в том, что Танелорн - не из этого мира?
Размышления ни к чему не вели. Предугадать следующий ход Порядка было невозможно - как и догадаться об истинных намерениях Миггеи и ее присных.
Мы предприняли розыски белого зайца, но нигде его не нашли: судя по всему, он переждал, пока уляжется суматоха, и благополучно удрал из города.
Я как-то сказал Хмурнику, что отчаянно скучаю. Если в ближайшее время на город никто не нападет, я поеду в пустыню. Хмурник не вызвался составить мне компанию. По-моему, в глубине души он решил, что я собираюсь предать Танелорн.
А несколько дней спустя, в час, когда солнце обагрило устилавший землю пепел, с холмов сбежала огромная волчица с всадником на спине. Она остановилась у рва, и всадник потребовал разговора со мной..
Я поднялся на стену.
Всадник разрядился еще пышнее и еще безвкуснее, нежели в прошлый раз; пестрота его одежд никак не соответствовала строгому уставу рыцарей Порядка. Он излучал высокомерие. Его серебряные доспехи отражались в воде, и в отражении он казался фигурой из ртути.
По-прежнему безымянный.
Он увидел меня, едва я взошел на восточную стену и приблизился к крепостным зубцам. Сделал затейливый жест рукой в перчатке. Это что, новая форма приветствия?
- Доброе утро, принц Эльрик.
- Утро доброе, Безымянный Рыцарь. Он рассмеялся, как будто я сказал что-то смешное. Да, у этого рыцаря целый арсенал подручных средств, и среди них - тонкая лесть и бездна очарования.
Нынешним утром он разыгрывал из себя простого, здравомыслящего человека.
- Не стану тратить понапрасну твое время, принц, - сказал он. - Как рыцарь Равновесия и слуга Порядка, я пришел бросить тебе вызов. Поединок один на один, как ты и предлагал. А еще - я хочу предложить сделку, - все это он произнес тем воинственным тоном, какой часто можно услышать у торговцев и у людей, ищущих работу: они все пытаются всучить вам то, в чем вы совершенно не нуждаетесь.
- Насколько я понимаю, ты не можешь быть тем и другим одновременно, - ответил я. Вызов наполнил мое сердце радостью, но при взгляде на этого типа любой преисполнился бы подозрений. - Рыцари Равновесия служат только Равновесию.
Он отмахнулся.
- Твои сведения устарели, принц. Хаос угрожает мирозданию, и потому рыцари Равновесия ныне служат Порядку.
- Что ж, - ответил я, - перед тобой один из тех, кто служит Хаосу. Могу говорить только за себя, но утверждаю, что лично я никому и ничему не угрожаю.
- Ты или лжец, или мошенник, - надменно заявил он.
- Наверное, - весело согласился я. Он пытался разозлить меня, но ему, при всем его высокомерии, было далеко даже до убийственно-вежливой язвительности обычного мелнибонэйского аристократа. - А ты какую ложь приготовил на сегодня?
- Прояви радушие, пригласи меня к завтраку, и я все тебе расскажу. Я не привык обсуждать важные дела в присутствии стольких любопытных глаз и ушей.
- В Танелорне иные обычаи, рыцарь. Мы ни от кого не таимся и никому не желаем зла. Такой у нас образ жизни. Если тебе есть что сказать, говори сейчас.
- У каждого свои привычки, и я не намерен менять ваши, - волчица переступила с лапы на лапу, словно была не согласна со своим седоком. - Откровенность за откровенность, принц. Я пришел принять твой вызов. Дуэль, поединок один на один, чтобы решить, чья возьмет. А если желание сразиться со мной тебя уже оставило, я согласен уйти, но с маленьким подарком. Мне нужен твой старый меч. Отдай мне клинок, и я уведу своих людей. Ты видел, какая у меня армия, ты знаешь, какова ее сила. Не пройдет и часа, как мы вас сомнем. Сотрем в порошок. Вы станете шепотком на ветру, а ваш город поглотит пустыня. Отдай мне меч, принц, и ты станешь бессмертным, а Танелорн сохранится в целости, как и положено вечному городу.
- Пустые угрозы, - проговорил я. - Сколько я их слышал за свою жизнь! Сколько раз мне сулили неминуемую гибель, а я, как видишь, до сих пор жив. Угрозы легко произносятся, а вот выполнить их куда сложнее…
- Я отвечаю за свои слова, принц, - бросил рыцарь Равновесия, теребя разноцветные ленты. - За мной могучая сила. Сотни тысяч копий…
- Ни одно из которых не может проникнуть в наш город, - докончил я. - Увы, рыцарь, тебе нечего предложить мне. Даже твоя престарелая госпожа Миггея - и та не может войти в Танелорн, если ее не призовут. Те воины, которые штурмовали город прежде вас, почти все мертвы. Сверхъестественная помощь вам не подспорье. А ты, рыцарь, своими речами дал понять, что с тобой не стоит связываться. Я не верю в то, что ты собираешься драться со мной честно.
- Прими мои извинения, принц. Уверяю тебя, наш бой будет честным. Мне незачем прибегать к хитрости, ведь на моей стороне Порядок. Вот что я предлагаю: мы будем сражаться за меч. Победишь ты - рать Порядка отступит от Танелорна, земля вокруг города возродится, никто не пострадает. Возьму верх я - ты отдашь мне меч, и я уйду, а вы отбивайтесь, как сумеете.
- Мы с моим мечом связаны неразрывно, - сказал я, - мы с ним одно целое. Если ты возьмешь этот меч в руки, он убьет тебя. И со временем вернется ко мне. Поверь, рыцарь, я не преувеличиваю и не пытаюсь тебя припугнуть. Но дело обстоит именно так. И сейчас мы преисполнены сил - благодаря твоим глупым воинам. Ты, и никто другой, оделил нас жизненной силой.
- Значит, я ее и отберу. Соглашайся, принц. Впусти меня, и мы сразимся на виду у всех - на главной площади.
- Поединки в Танелорне запрещены, - я не сомневался, что он это знает и без меня.
- Надо же! - язвительно воскликнул он. - Значит, тебе запрещают драться? - в его голосе прозвучала неприкрытая насмешка. Тон рыцаря сделался вызывающим. - И кто, если не секрет? Надеюсь, ты еще не дошел до того, чтобы безропотно подчиняться бессмысленным традициям? Всякий свободный человек имеет право защищать свою жизнь. Имеет право с гордостью носить оружие и применять его, когда вынуждают обстоятельства. По крайней мере, так заведено у нас - у тех, кто служит Порядку. Мы отринули бремя ритуалов, и перед нами возникло юное и чистое будущее. А ваши традиции, ваши ритуалы - всего лишь правила, за давностью лет утратившие смысл. Если хочешь выжить, нужно забыть о ритуалах. Иначе пропадешь. Нельзя сражаться с такой ношей на плечах. Все очень просто, принц: те, кто не сопротивляются Хаосу, рано или поздно будут им уничтожены.
- А если вы уничтожите Хаос? - уточнил я. - Что тогда?
- Порядок восторжествует. Непредсказуемость исчезнет навсегда. Неопределенность сгинет, будто ее никогда и не было. Все в мироздании займет отведенное ему место, каждый человек, каждое живое существо займется полезным делом. И мы наконец узнаем, что нам сулит будущее. Удел человеческий - докончить работу богов и завершить божественную симфонию, в которой все мы - инструменты.
Мне подумалось, что прожил я уже немало, но ни разу не слышал ничего, хотя бы отдаленно похожего на этот горячечный бред, да еще столь связно изложенный. Наверное, в детстве я прочел слишком много книг, а потому древние, как мир, доводы в оправдание жажды власти были мне хорошо знакомы. В тот самый миг, когда взывают к сверхъестественным материям, понимаешь, что твой собеседник - лжец, свято верящий в собственные бредни, и доверять ему нельзя ни в коем случае.
- Удел человеческий? Ты хотел сказать - твой удел? - я оперся на парапет, как крестьянин опирается на забор, болтая с односельчанином. - Тебе доподлинно известно, что правильно, а что нет? По-твоему, к добродетели ведет одна-единственная дорога? Этакая торная тропа в вечность? Мы, слуги Хаоса, смотрим на мир немножко иначе.
- Ты смеешься надо мной, принц. Но у меня преимущество: мой мир со временем станет таким, каким я его вижу. А твой, боюсь, не воплотится в явь никогда.
- Мне это ни к чему, рыцарь. Я не стремлюсь изменить мир. Живу как живется, и меня это вполне устраивает. В твоем могуществе я не сомневаюсь: недаром Порядок изгнал из этого измерения моих союзников. Теперь, насколько я понимаю, между тобой и полным покорением этого мира стоит только мой меч и город за моей спиной. Я знаю, что мы можем победить тебя. Не спрашивай, откуда мне это известно. Скажу лишь, что мы, слуги Хаоса, больше вашего полагаемся на удачу. А что такое удача? Благосклонность толпы… Как бы то ни было, мы на нее полагаемся. А заодно верим в самих себя.
- Не мне ввязываться в спор с тем, кто сведущ в мелнибонэйской софистике, - отозвался рыцарь, продолжая теребить свои ленты. - Притязания твоего покровителя Ариоха, принц Эльрик, прекрасно известны. Будь его воля, он принялся бы тасовать миры как колоду карт, - подул прохладный ветерок. Рыцарь словно запутался в разноцветных лентах, обмотавших его, казалось, с головы до ног. Почему он их не снимет? Можно подумать, ему претит вид неразукрашенных доспехов. Или ему хочется яркости красок? Как если бы его целую вечность держали в черно-белом мире, как если бы от пестроты наряда зависела его жизнь… Когда лучи солнца упали на его доспехи, почудилось, что наш гость охвачен пламенем.
Я был уверен, что смогу одолеть его в честном бою. Однако если ему на помощь придет госпожа Миггея, мне придется туго. С нею тягаться бессмысленно, ее могущество для меня неодолимо.
Вспоминая впоследствии то утро, я все больше убеждался, что мои враги знали меня лучше, чем я сам. Они рассчитывали на мою скуку. И не прогадали: чтобы прогнать скуку, я готов был на что угодно. Что касается Танелорна - город, я ничуть не сомневался, не взять ни этому франту в доспехах, ни самой Миггее. Для меня, конечно, было бы лучше поскорее снять осаду, чтобы я мог продолжить свои лишенные цели скитания. Память постоянно воскрешала образ Киморил, случайно погибшей во время моего поединка с Йиркуном. Мне была нужна только она, все остальное не имело ни малейшего значения, и я с радостью отказался бы от всего в пользу своего кузена. Но Киморил любила меня, и потому Йиркун жаждал завладеть ею. Моя гордыня, моя безжалостная страсть, вкупе с неуемной алчностью Йиркуна, привели к тому, что Киморил погибла. Йиркун тоже умер - той самой смертью, какой заслуживал. Но Киморил не заслуживала гибели, не заслуживала, чтобы с нею так бесчеловечно обошлись. Я всегда старался защищать ее, однако на мгновение утратил власть над своим мечом…
После смерти Киморил я поклялся никогда больше не терять этой власти. И до сих пор держал слово, хотя порой воля меча становилась едва ли не сильнее моей собственной. Вдобавок я никогда не мог отделить свою силу от силы, переданной мне клинком.
Накатил гнев, пополам с тоской и грустью. Чувства рвались на свободу, и я с немалым трудом удерживал их в узде. Меч пытался выскочить из ножен, но его я смирил. И решил принять вызов.
Быть может, к этому решению меня искусно и незаметно подвели. Не знаю. Мне казалось, мы будем биться на моих условиях.
- Волчица должна уйти, - сказал я. - Этот мир…
- Она не может покинуть его.
- Ладно. Тогда пусть поклянется, пусть даст слово Порядка не вмешиваться в поединок. Она согласна?
- Да, - откликнулся рыцарь. - Волчица не будет вмешиваться.
Я посмотрел на животное. Волчица медленно, неохотно опустила голову, подтверждая согласие.
- А кто помешает вам - тебе и ей - нарушить слово?
- Слово Порядка нельзя нарушить, - заявил рыцарь. - Что бы ни случилось, мы блюдем свое слово. Я не стану менять условия: если ты победишь, мы все уйдем из этого мира. Если ты проиграешь, я заберу меч.
- Ты настолько уверен, что сможешь одолеть меня?
- Бурезов будет моим еще до заката. Может, сразимся тут, где я сейчас стою? - он указал себе за спину. - Или там, дальше?
Я расхохотался, чувствуя, как мною овладевает подзабытая жажда крови.
Хмурник, с беспокойством поглядывавший на меня, не выдержал:
- Друг Эльрик, это ловушка! Не вздумай доверять Порядку! Не позволяй им обвести тебя вокруг пальца. При твоей-то мудрости…
Я перестал смеяться и положил руку на плечо Хмурнику.
- Порядок стареет, становится злобным и хищным - и цепляется за отжившие ценности. Он вроде бы отвергает ненужное, но на деле хватается за все, чем когда-то дорожил. Они сдержат слово, друг Хмурник.
- Но в этом поединке нет ни малейшего смысла! Зачем тебе с ним драться?
- Чтобы спасти твою шкуру, например. Остальные меня, сказать по правде, не заботят.
- Или погубить меня и весь Танелорн в придачу.
Я покачал головой.
- Если они нарушат слово, то перестанут служить Порядку.
- Да разве они ему служат? Одумайся, Эльрик! Какой же это Порядок, коли он готов пожертвовать справедливостью ради своих желаний? - Хмурник вцепился в мой рукав. Я стал спускаться со стены; он бежал следом, не выпуская рукава. - Я не верю ни единому словечку этого фанфарона! Ты поосторожнее с ними, ладно?
Поняв, что меня не переубедить, он отстал.
- Я буду следить за ними и если что замечу, сразу дам тебе знать. Но зря ты в это ввязываешься, помяни мое слово. Опять дурная кровь в голову ударила…
Я усмехнулся.
- Ты, видно, забыл, что эта дурная кровь, друг Хмурник, не раз выручала нас из неприятностей. Порой она лучше всякой логики. Но он остался при своем мнении. Другие, в их числе и Брут из Лашмара, тоже просили меня быть поосторожнее. Я утвердительно кивал, однако сам уже настраивался на поединок, готовился сочинить историю, которая еще никогда и никем не была записана. Я действовал, подчиняясь голосу сердца; мне хотелось доказать, что предопределения не существует, что мы вольны изменить свою судьбу. Как я и сказал Хмурнику, далеко не впервые мною овладевала жажда крови, не впервые я внимал песне битвы в радостном предвкушении схватки. И думал, что, если останусь в живых, наверняка захочу испытать то же ощущение еще много-много раз.
Кровь бурлила в моих жилах. Я рисковал - и был счастлив, что снова рискую, ставя на кон свою жизнь и свою душу.
Я спустился по ступенькам, крикнул, чтобы открыли ворота. Затем напомнил безымянному рыцарю о его обещании и потребовал прогнать волчицу.
Стены Танелорна остались позади. Я пересек мост и ступил в пепел. Волчица исчезла. А на меня смотрело мое отражение - кроваво-красные глаза на бледном лице, белые волосы, рассыпавшиеся по плечам… Ветер, гулявший по равнине, трепал волосы, и они шевелились будто змеи.
В доспехах безымянного рыцаря отражалось все, что его окружало. Я поморщился: увидеть себя в нагруднике врага - это уж как-то чересчур. Кажется, что собираешься сражаться с самим собой…
Рыцарь держал в руке отливавший серебром клинок. Откуда он его извлек? Признаться, я слегка встревожился. Если не считать цвета, этот меч был на вид точной копией Бурезова. Двойник - и полная противоположность моему клинку. Будь на этом мече какие-либо чары, я бы их почувствовал, но колдовством от него не пахло; скорее он словно источал смерть.
Никакого колдовства. Или колдовство все же есть, но настолько хорошо спрятанное, что я не в состоянии его заметить? Меня пробрала дрожь; я весь подобрался, как дикий зверь перед прыжком.
Внезапно накатила волна воспоминаний. Все это уже было не раз и не два…
Рыцарь глухо хмыкнул в недрах шлема.
- История повторяется, принц Эльрик, - произнес он тихо, почти шепотом. - Иногда нам позволено изменить ее. Надеюсь, ты не обидишься, если я скажу, что в иных вариантах нашей истории, в иных воплощениях ты проигрываешь. И даже погибаешь. А порой тебе выпадает удел, который хуже смерти.
Снова холодок по коже. С чего бы?
- И сегодня как раз такой день, когда ты пожалеешь, что не умер.
Блистающий клинок взметнулся в воздух.
Я едва успел парировать удар. Бурезов застонал, столкнувшись со светлой сталью. Застонал от ненависти. Или от страха? Никогда прежде я не слышал такого звука.

Предыдущая страница 10 Следующая страница


11 Майкл Муркок

Силы покидали меня. С каждым ударом, который пока удавалось парировать, я утрачивал жизненную энергию. Меч становился все тяжелее, все неподъемнее. Мне хотелось заглянуть под шлем противнику, увидеть черты его лица, его глаза, но он, разумеется, не собирался поднимать забрало.
По правде сказать, я испугался. Я привык, что Бурезов в поединках подпитывает меня энергией. А теперь получалось, что мой меч отбирает у меня силы. Кто этот загадочный рыцарь? Какую магию он творит? Кто ему помогает? Здесь явно не обошлось без колдовства…
Колдовство… Сражался рыцарь посредственно, как я, впрочем, и ожидал. Двигался неуклюже, без какого-либо намека на изящество профессионального бойца. Однако отбивал все мои удары. А сам почти не нападал. Похоже, он избрал защитную тактику. Очень подозрительно… Когда бы не долг чести - ведь я принял вызов, - я немедля прекратил бы бой и вернулся в город.
Какая жуткая тишина! Я привык слышать песнь своего клинка. Но сейчас Бурезов молчал, лишь вибрировал от ударов. И с каждым мгновением все менее ощутимо.
Хмурник был прав. Меня заманили в ловушку. Но я должен сражаться, иного не дано…
Я нанес подряд два быстрых удара, рыцарь легко их отразил, и я вдруг пошатнулся и почувствовал, что у меня подгибаются колени. Меч оттягивал руки, заставлял сгибаться под его тяжестью. Невероятно! Каждое движение отзывалось болью в утомленном теле.
Ловко меня провели… - Рыцарь негромко рассмеялся.
Я испробовал все приемы, какие знал. Попытался воззвать к Ариоху, но понял, что слишком устал, чтобы мой зов дошел до Вышних Миров. Какая-то странная усталость… И все мои познания в чародействе были бессильны вернуть моему разуму власть над телом. Я как будто подпал под могучее заклинание…
Не прошло и нескольких минут, как я споткнулся, потерял равновесие и рухнул спиной на покрытую пеплом землю. На моих глазах безымянный рыцарь наклонился и подобрал Бурезов. Какой позор! Я попытался встать, но у меня ничего не вышло. Похоже, далее сопротивляться бесполезно. Всякому взявшему в руки мой меч грозила печальная участь, однако рыцарь как будто ничуть не опасался Бурезова. А я так верил в преданность своего клинка! Наверное, я схожу с ума…
В глазах помутилось, а когда зрение прояснилось, я увидел, что фигура в серебристых доспехах наклонилась надо мной. Услышал злорадный смех.
- Что ж, принц Эльрик, наш поединок окончен, можешь возвращаться в Танелорн. Успокой своих друзей, мы город не тронем. То, что было мне нужно, теперь у меня.
И тут рыцарь снял шлем. Женщина! Бледная, словно светящаяся изнутри кожа; светлые волосы, свирепый взгляд черных глаз; зубы острые, губы пылают огнем…
Я догадался, как меня обманули.
- Госпожа Миггея, я полагаю, - мой голос не поднимался выше шепота. - Ты же дала слово. Слово Порядка.
- Разве? Ты не слишком внимательно слушал, принц. Это волчица поклялась не вмешиваться в поединок, а никак не я. Ты многое знаешь, но идешь на поводу у желаний и отвергаешь доводы рассудка. Времена ныне суровые, ставки высоки. И приходится нарушать прежние правила.
- Ты не сдержишь слова? Ты же обещала оставить город в покое!
- Я его и оставлю. Вы вымрете сами, без чьей-либо помощи.
- Что ты хочешь сказать? - выдавил я, сглотнув подкативший к горлу комок.
Каким же я был глупцом, что не послушал совета верного Хмурника! Такова моя судьба - приносить беду себе самому и тем, кто меня окружает. И все потому, что я следую чувствам, а не разуму. И не удивительно, что напасти сыплются на меня одна за другой.
- В этом мире нет иной воды, кроме той, что заполняет ваш ров, - сказала Миггея. - Нечем поливать сады. Нечего пить, - она улыбнулась собственным мыслям, взяла Бурезов за лезвие, стиснула в кулаке, который словно разбух, увеличился в размерах. - Никто вам не поможет. Ни боги, ни демоны. И в ваш мир вы не вернетесь. Мне хватило сил переместить Танелорн сюда и достанет их удерживать город здесь, пока не умрет его последний защитник. С Миггеей мало кто отваживается бороться, принц. Со временем вы увянете, как цветы по осени, и самая память о вас развеется по ветру. Но тебя, принц Эльрик, я пощажу. Ты ничего этого не увидишь, потому что будешь спать.
В глазах у меня снова помутилось, но, собрав остатки воли, я все же сумел переспросить:
- Спать?
Уродливое, безумное лицо Миггеи приблизилось почти вплотную. Она дунула мне в глаза.
И я провалился в наполненное сновидениями забытье.

Глава 6
Дочь похитительницы снов

Я смутно сознавал, что друзья подняли мое тело с земли и несут обратно в город. Даже пошевелиться не было ни малейшей возможности: я то и дело впадал в колдовское забытье, почти не замечая происходящего вокруг. Мои друзья, особенно Хмурник, разумеется, сильно беспокоились - и за меня, и за Танелорн. Я пытался окликнуть их, утешить, успокоить, но каждая попытка лишь глубже погружала меня в мир сновидений.
А в него погружаться было страшно. Я опасался этого мира - точнее той западни, которую для меня наверняка приготовила в нем Миггея.
Но ничего другого не оставалось. Лишенный возможности двигаться и разговаривать, я выбрал единственный путь к спасению - позволил себе соскользнуть в глубины сознания, хоть и боялся, что уже никогда не смогу вынырнуть из темного водоворота собственных мыслей.
Я окунулся в сновидения.
Остатки воли покинули меня. Я стал падать. Танелорн исчез, заодно со всем тем, что ему угрожало сейчас и могло угрожать в будущем. Все равно я не мог защитить город, ведь мой меч утрачен… И потом, какая польза от меча? Разве что замахнуться им на Равновесие…
Голова шла кругом. И забытье я воспринял как награду.
Обморок длился всего несколько секунд, а затем ко мне пришли сны. В этих снах я увидел человека в лохмотьях: он стоял спиной к своему дому, держа в руках книгу, а за плечом у него висел большой узел. Я хотел спросить, как его зовут, но глаза человека были полны слез и он не видел и не слышал меня. На мгновение мне почудилось, что у него - мое собственное лицо, но когда он повернулся, я понял, что ошибался: в его круглом лице не было и намека на мелнибонэйские черты. Он помедлил, а потом вернулся в дом, где его ждали жена и дети. Домашние обрадовались его возвращению, они и не подозревали, насколько человеку плохо. Сочувствовать обыкновенному смертному было недостойно мелнибонэйца, однако мне захотелось помочь этим людям.
Минуло время. Я увидел, как человек наконец-то покинул свой дом с узлом на спине и вскоре исчез из вида. Я двинулся было за ним, но, поднявшись на гребень холма, нигде его не заметил. А на равнине, представшей моему взгляду, битва сменяла битву. Мужчины осаждали и сжигали замки, города и деревни, убивали женщин и детей, уничтожали все живое, потом обращались друг против друга и вновь принимались убивать. Дорога от холма вела прямиком через эту долину. И я пошел по ней.
Вскоре пришлось остановиться: некто крошечный и горбатый вскочил на придорожный камень и с ухмылкой протянул мне украшенный резьбой лук. Он что-то сказал, но я его не услышал. Он явно разозлился, принялся горячо жестикулировать, но я по-прежнему не понимал. В конце концов он взял меня за руку и обвел вокруг камня. Мне открылся вид на озеро или даже на море, стоявшее впереди стеной, и через это море бежала ослепительно сверкавшая дорога, подобная солнечной дорожке на воде.
Зрелище было столь необычным, что у меня засосало под ложечкой. А крохотный незнакомец все тянул меня за собой, пока мы не ступили на блистающую дорогу и не пошли вверх. В ноздри мне ударил запах соленой воды. А дорога вдруг распрямилась и стала одним из сотни лучей в паутине лунного света. Те самые лунные дороги, что позволяют путешествовать между измерениями!
Мой проводник сгинул, будто его и не было.
Я слегка встревожился.
Как ни удивительно, я чувствовал себя здоровым и окрепшим. Никогда прежде мне не было так хорошо. Я привык ощущать боль, в лучшем случае - отголосок боли, мое тело испытывало боль с рождения. Всю свою жизнь я сражался с физической слабостью. А теперь - теперь меня словно подменили и я стал записным здоровяком. Конечно, я понимал, что в действительности бестелесен, что это моя душа скитается по колдовским мирам, где сбываются сны, но и во сне было приятно ощущать свое крепкое, хоть и не существующее тело.
Но это нежданно обретенное здоровье не могло помочь мне в моем нынешнем положении. Я ведать не ведал, какую ловушку подстроила мне Миггея. И понятия не имел, какую дорогу избрать. Передо мною лежал мириад путей, каждый из которых напоминал луч света, и по каждому двигались самые разные существа. Разумеется, я знал, что мультивселенная не терпит пустоты, что в ней просто-напросто не найти незаселенного уголка. Однако существ было столько… Лунные дороги казались мне ветвями громадного дерева, корни которого уходили глубоко в мой собственный разум. Я зрел изнанку мироздания.
Несмотря на недавний горький опыт, я решил подчиниться инстинктам и выбрал малую «веточку», отходившую от толстого «сука».
Дорога просела подо мной. Я сделал шаг, другой. Дорога прогибалась, но держала, и идти по ней было радостно. Я и не заметил, как преодолел половину пути до выбранной ветки. И тут идти стало гораздо сложнее: переплетение ветвей препятствовало продвижению. Я словно уперся, если продолжать сравнение, в густые заросли, продраться сквозь которые было не так-то легко. Собственное тело воспринималось как нечто невесомое, с таким телом нечего и думать протиснуться среди ветвей; вдобавок по этим ветвям тоже двигались совсем крохотные фигурки, и я ни в коей мере не собирался им мешать.
В конце концов мне удалось выбраться из зарослей, почти никого при этом не потревожив. Забавно предположить, что сейчас иное существо, намного больше моего, прикидывает, как ему пройти далее, не скинув меня с моей ветви.
Какое-то время спустя я остановился и оглядел себя. Вместо повседневной одежды на мне был полный мелнибонэйский доспех. Причем не церемониальный, с вычурными латами, а боевой, простой и добротный, надежно защищавший от врага в битве. Он ничуть меня не тяготил: я не чувствовал его веса. Невольно могло показаться, что я умер и превратился в бродячего призрака. Если задержусь здесь надолго, сделаюсь, наверное, полупрозрачным, смешаюсь с воздухом, растворюсь в нем, стану для глаза смертного этаким мимолетным сгустком пыли…
Я сбился с пути и вынужден был передвигаться вслепую, перебираясь с одной кривой ветки на другую, еще более кривую. Того и гляди под моими ногами окажется последняя ветвь в кроне великого дерева, и что тогда? В сердце закрался холодок - и тут я углядел дорожку, что вела в пещеру из переплетенных ветвей. Внутри пещеры виднелась хижина причудливых очертаний, крытая соломой, которую не меняли, должно быть, сотни лет; стены сложены из кирпича, понатасканного непонятно откуда, окна располагались в самых неожиданных местах и значительно отличались друг от друга размерами; над высокой и узкой дверью нависала таинственно изогнутая печная труба. Над крыльцом болтались корзины с яркими цветами, среди которых затесалась птичья клетка. Под клеткой, вывалив язык, точно бегала целый день без передышки, сидела черно-белая овчарка.
Не знаю уж почему, но этот мирный деревенский вид заставил меня насторожиться. Пожалуй, я слишком привык к тому, что всюду подстерегают западни и ловушки. Мои враги с удовольствием давали обещания, которые не собирались сдерживать, как если бы им просто нравилось обманывать. Если этот идиллический пейзаж - очередной обман, он, надо признать, весьма хитроумен. Все выглядело правдоподобно, не забыли даже о дымке, что тянулся из трубы, о запахе свежеиспеченного хлеба, о звуках, доносящихся изнутри дома…
Я оглянулся. За моей спиной раскинулась гигантская мультивселенная, по сравнению с которой все на свете казалось ничтожным. Светящаяся паутина заполняла мириады измерений, ветви тянулись в бесконечность. И отблеск паутины падал на эту хижину на краю бездны и на мрачный лес поодаль.
Я сделал шаг и, к своему немалому изумлению, вдруг выяснил, что доспехи обрели тяжесть, да и тело стало вещественным. Мгновенно навалилась усталость. Вот она, плата за обретение плоти!
Открыв калитку в невысоком заборчике, я побрел по посыпанной гравием дорожке к дому. Постучал в дверь, спохватился и сдернул с головы шлем. До чего же неудобно держать его под мышкой - он словно весь состоял из граней и шипов.
- Добро пожаловать, принц Эльрик, - приветствовал меня веселый молодой голос. - Твое чутье тебя не подводит.
- По-всякому бывает, - отозвался я, проходя в дверь. За дверью находилась просторная комната с низким потолком: черные стропила, белые стены, на полу роскошный ковер, на стенах шпалеры, с замечательным мастерством передававшие сценки из повседневной жизни. Меня поразило это несоответствие обстановки убогому виду хижины снаружи.
Из соседней комнаты, вытирая испачканные в муке руки, появилась молодая женщина. Мука серебристым дождем осыпалась на ковер. Женщина наморщила носик, чихнула, извинилась и прибавила:
- Принц, я ждала тебя целую вечность. Я молчал, ибо слова не шли на ум. Передо мной стояла женщина, облик которой до боли напоминал мой собственный. Точеные черты, раскосые глаза, маленькие, слегка заостренные кверху уши. Глаза - алые, как спелая клубника, кожа цвета выбеленной временем слоновой кости. Белые волосы густыми прядями ниспадали на плечи. Одета она была по-простому - штаны да рубаха, поверх которой накинут грубый холщовый фартук.
- Мой друг Джермейс показал тебе верный путь, - заметила она с улыбкой. Похоже, ей нравилось мое замешательство.
- Это тот коротышка?
- Ты с ним еще встретишься.
- Наверное.
- Мы все рано или поздно встречаемся. Когда наши судьбы начинают меняться. Порой изменения едва заметны, а порой меняется вся жизнь и рождается новая история. Новый миф переплетается со старым. И возникает новый сон.
- Я сплю. Ты мне снишься. И наш разговор - только сон. Значит ли это, что я сошел с ума? Неужто заклятье, усыпившее меня, похитило вдобавок мой разум?
- Все мы снимся друг другу, принц Эльрик. У каждого свои сны, и в этих снах мы враждуем со всем, что нас окружает, пытаясь выделиться из общей картины.
И жесты у нее были мне знакомы. Где я видел эту женщину?
- Госпожа, окажи мне честь, соблаговоли назвать себя.
- Сестры зовут меня Белым Зайцем. Я выросла среди оборотней и похитительниц снов. А матушка дала мне имя Оуна, по обычаю предков.
- Ее зовут Оуне?
- Оуне, похитительница снов. А я - Оуна, дочь похитительницы снов. А мою дочь будут звать Оунни.
- Дочь Оуне? - я помедлил. - Выходит, я - твой отец?
Женщина расхохоталась и шагнула ко мне - Наконец-то ты догадался.
- Я не знал, что.., э.., так вышло.
- Вышло, вышло, отец.
Меня словно обухом по голове ударило. Или окатило волной. Отец! Такой удар нелегко выдержать. Хотелось закричать, от всего отказаться, хотелось проснуться и забыть этот страшный сон. Но в то же время я знал, что Оуна не лжет. Достаточно было посмотреть на нее, чтобы удостовериться в правдивости ее слов. Весь ее облик говорил о том, что она - моя дочь. С Оуне, ее матерью, мы вместе когда-то искали Жемчужную Твердыню. Я мимоходом влюбился и…
Внезапно мне пришла мысль, которая вновь пробудила сомнения.
- Прошло мало времени, - проговорил я. - Ты слишком взрослая, чтобы быть моей дочерью.
- В разных плоскостях, отец, время течет по-разному. Ты, видно, забыл, что время - не прямая дорога; время - океан. Кажется, вы с мамой подружились именно в этом мире?
Мне понравилась ирония, прозвучавшая в ее словах.
- А твоя матушка?.. - я не докончил фразу.
- У нее нынче другие дела, хотя изредка она и навещает Край Времени.
- Она родила тебя здесь?
- Да. И не только меня. Нас было двое.
- Двое?
- Близнецы. Так она мне рассказывала.
- А где второй? Умер?
- Не знаю. Что-то случилось вскоре после нашего рождения. Мама не захотела вдаваться в подробности, сказала лишь, что нас разлучили. Что мой близнец ушел. Вот и все, что мне известно.
- Похоже, судьба близнеца тебя не слишком заботит.
- Время лечит раны, отец. Я долго считала, что мой близнец у тебя, что ты растишь его и воспитываешь, но недавно убедилась, что это не так, - она потянула носом и вдруг метнулась на кухню, откуда донесся аппетитный аромат пирога с крыжовником. Я усмехнулся. До чего же приятно вернуться к простым человеческим удовольствиям - хотя бы и во сне!
Поскольку это был сон, я не нашел ничего удивительного в том, что меня пригласили к столу и накормили свежеиспеченным хлебом и свежевзбитым маслом, положили чандры, приправленной пряным соусом, а на десерт посулили пирог и глоток гласа.
Теперь мне и в голову не приходило подозревать Оуну в обмане. Происки Порядка вынуждали к осторожности, но не здесь; в этой диковинной хижине, рядом со своей взрослой дочерью, я чувствовал себя в безопасности. Родная кровь - мне ли не узнать ее? Будь Оуна оборотнем, лживым порождением Хаоса, я бы мгновенно это ощутил.
И все же внутренний голос настойчиво твердил, что я не раскусил интригу Порядка, из-за чего оказался побежден и ввергнут в свое нынешнее состояние. Так стоит ли по-прежнему полагаться на чутье? Может, я давно его утратил и лишь теперь начинаю понимать, что со мной произошло? Может, Оуна все-таки - очередная иллюзия, сотворенная, чтобы похитить остатки моей души?
Мой нрав не позволял мне осторожничать. И потом, осторожностью ничего не добьешься. Как ни крути, особого выбора у меня не было, в этой хижине на краю бездны, в непосредственной близости от паутины лунных дорог.
- Значит, ты не ведаешь, что сталось с твоей сестрой?
- Сестрой? - с улыбкой переспросила Оуна. - Отец, с чего ты взял, что у меня была сестра? Матушка родила меня и моего брата.
- Брата? - по спине побежали мурашки - то ли от страха, то ли от восторга. - Выходит, у меня и дочь, и сын?
- Наверное, тебе лучше было не знать о нем, отец. Если он мертв - а я боюсь, что оно так и есть, - твоя радость обернется мукой.
Я отмахнулся от ее слов. Сын, у меня есть сын! Это главное, а страдать будем потом - если, конечно, придется.
Сын и дочь. Я с любовью поглядел на Оуну, испытывая невероятную сумятицу в мыслях. И сделал то, от чего пришел бы в ужас любой мелнибонэец, - притянул девушку к себе и крепко обнял. Она прижалась к моей груди - чуть стеснительно, будто тоже не привыкла выказывать свои истинные чувства. Но моя ласка была ей приятна.
- Ты - похитительница снов, - сказал я задумчиво.
Она затрясла головой. На ее отразились смешанные чувства.
- Нет, я всего лишь дочь похитительницы снов. Меня учили ремеслу, и кое-что я умею, но призвания в себе не ощущаю. По правде говоря, отец, я порой словно разрываюсь на части. Что-то во мне, можно сказать, восстает против матушкиного ремесла и всего, что с ним связано…
- Твоя матушка не раз выручала меня, когда мы с ней искали Жемчужную Твердыню, - Эльрику ли Мелнибонэйскому не знать, что такое душевные терзания?
- Она часто вспоминала о вашем путешествии. И о тебе, отец, отзывалась тепло, что просто удивительно, если учесть, сколько у нее было любовников за минувшие годы. Сдается мне, ты единственный, от кого она завела ребенка.
- Не знаю, радоваться мне или огорчаться. Нрав у нее всегда был крутой…
- Я не слышала от нее ни единого дурного слова о тебе. Наоборот, она расхваливала тебя, называла великим воином, отважным и благородным рыцарем. И постоянно прибавляла, что из тебя получился бы самый ловкий на свете похититель снов. По-моему, она и во сне видела, как вы с ней занимаетесь общим делом. Как ты думаешь, отец, о чем мечтают похитители снов?
- О сне без сновидений, - предположил я. Подумать только - мой ребенок. Эта красавица, эта умница -, а, насколько я мог судить, Оуна отличалась незаурядным умом - моя дочь. Которая приманила меня в свою хижину на краю мироздания. В то самое место, где она родилась…
По словам Оуны, дальний лес, который показался мне суровым и опасным, изобиловал всевозможными диковинками. Моя дочь росла в этом лесу, среди друзей. И лес, и хижина находились под защитой, подобно Танелорну, и тут не страшны были ни оголтелый фанатизм Порядка, ни необузданность Хаоса. В хижине часто бывали гости - приятели матери, странствовавшие между мирами и забегавшие на огонек передохнуть и поведать о своих скитаниях.
Когда девочке исполнилось пятнадцать, они с матерью отправились искать то измерение, где Оуне рассчитывала обрести пристанище, уйдя на покой. Моей дочери это измерение пришлось не по вкусу, и она решила отыскать собственное призвание и пустилась в странствия по мириадам миров мультивселенной. Чтобы придать своим скитаниям некий смысл в глазах окружающих, она всем говорила, что ищет брата. Но единственным альбиносом, про которого ей удалось хоть что-то узнать, был ее отец, грозный и ненавистный Эльрик Мелнибонэйский. Уж с кем, а с ним Оуне встречаться нисколько не хотелось.
Позднее она все же отыскала и других альбиносов. Что-то вроде крохотного племени, следы которого терялись на просторах мироздания. Оуна почему-то верила, что, повидавшись с этими изгоями, она непременно вызнает нечто важное о своем брате. Верила, что тот жив и обосновался в каком-нибудь захолустном мирке наподобие того, который выбрала старшая из женщин в их роду. И не просто обосновался там, а, как говорится, пустил корни, обзавелся семьей и детьми.
С каждым произнесенным Оуной словом я чувствовал себя все старше. Мне не слишком трудно было представить разный ход времени в разных измерениях, однако ощущать себя, человека сравнительно молодого, патриархом, прародителем рода было как-то неуютно. Это ведь громадная ответственность, от которой так и тянет сбежать куда подальше. В сердце снова закралось подозрение: а вдруг все происходящее - хитроумная уловка Порядка, часть грандиозного космического заговора, в котором мне отведена малая роль? Роль разменной пешки в игре богов - в игре, которой боги развлекаются, прогоняя скуку.
Эта мысль воспламенила мой гнев. Если так оно и есть на самом деле, я приложу все усилия, чтобы расстроить их планы.
- Отец, - сказала Оуна, - я заманила тебя сюда не из любопытства. Мне нужна твоя помощь. Я знаю, как тебя обмишулили. И знаю, почему, - она уловила смену моего настроения, - Миггея со своими приспешниками угрожает не только Танелорну, но и нескольким другим мирам, в том числе и тому, где живут твои потомки.
- Мелнибонэйцы по виду, я надеюсь?
- Они очень похожи на последнего императора Мелнибонэ. Мы с ними в союзе, ведь у нас общие враги. И среди них есть тот, кто поможет нам одолеть Порядок.
- Дочка, - сказал я наставительно, - ты, видно, запамятовала, что я лишился своего тела. Превратился в призрака. В привидение, утратившее телесную оболочку. Иными словами, я все равно что умер. Когда бы не твое колдовство и не чары этого места, я бы и ложку со стола поднять не смог. Мое тело покоится в Танелорне, обреченном на гибель; Миггея, Герцогиня Порядка, владеет ныне Черным Клинком и вольна творить все, что ей заблагорассудится. Я потерпел поражение, остался вот с таким носом. Теперь я - сон во сне, не более того. И вокруг нас тоже сон. Бессмысленный, бесполезный сон.
- Что ж, - Оуна принялась собирать тарелки, - что одному снится, другой создает наяву.
- Банально, дочка.
- Зато правда, - Оуна сняла фартук, повесила его на стену и встала подбоченясь посреди комнаты. - Скажи, отец, ты рад видеть меня?
Я не моргнув встретил ее вопросительный, пронзающий насквозь взгляд.
- Да, рад, - ответил я с улыбкой. - Хотя мне, верно, не следует в этом признаваться. Ни один мелнибонэец королевского рода меня бы не понял.
- Хорошо, что я не из вашего королевского рода.
- Ну, если допустить, что я был последним в роду…
- Да уж, - перебила Оуна, - империя Мелнибонэ пала, а кровь сохранилась. Древняя кровь. Сплошные традиции.
- Извини за прямоту, - сказал я, - но ты вроде упоминала, что привела меня сюда не из праздного любопытства. - Почему-то мне постоянно хотелось назвать дочь «госпожой».
- Я могу помочь тебе, отец, - промолвила она. - Могу помочь тебе вернуть меч и даже, быть может, отомстить той, кто похитил у тебя оружие.
Будь на месте Оуны кто-либо другой, я бы наверняка заподозрил ловушку, но своей нежданно обретенной дочери я верил безоговорочно. Наша встреча вполне могла оказаться иллюзией, частью заклинания, наложенного на меня Порядком. Но у Эльрика Мелнибонэйского все равно не было выбора: либо я доверюсь красавице, которая называет себя моей дочерью, либо останусь лежать без движения в осажденном Танелорне, не способный ни возвратить Бурезов, ни отомстить похитителю.
- Ты знаешь будущее? - спросил я.
- И не одно, - тихо ответила Оуна.
Я попросил объяснить. Она растолковала, что мультивселенная состоит из тысяч измерений, каждое из которых лишь на малую толику отличается от нашего собственного. И в каждом из этих измерений есть люди, которые сражаются за справедливость. Иногда они бьются на стороне Порядка, иногда присоединяются к Хаосу, а порой вступаются за сохранение Равновесия. И большинство не подозревает, что они не одиноки, что их двойники в других мирах заняты тем, же самым.
Все истории, все судьбы чуть-чуть отличаются друг от друга. Но - очень редко - случается так, что судьба человека коренным образом меняется. И становится возможным объединить двойников.
Именно это и предлагала сделать моя дочь, уповая на ремесло, которому научилась от матушки.
По ее словам выходило, что два воплощения могут одновременно существовать в одном общем теле - если у них схожая кровь. Мне требовалось тело и требовался меч. Оуна полагала, что сумела отыскать то и другое.
Она рассказала мне о фон Беке, о том, как он безуспешно сражается с власть предержащими в своем мире. Прибавила, что наши с ним судьбы переплетаются в предначертанный мирозданием узор. Что мы оба - воплощения одного и того же существа. Я помогу фон Беку, а он поможет мне, одолжив тело и фамильную реликвию - рунический клинок.
- Надо подумать, - сказал я.
Отдохнуть по-настоящему, то есть поспать в хижине Оуны, на краю пространства и времени, в так называемом Миттельмарше, оказалось затруднительно, быть может, потому, что я и без того жил во сне, а спать во сне - это, пожалуй, чересчур. Утоляя мое любопытство, Оуна поведала мне кое-что из секретов матушкиного ремесла. Рассказала, как пользоваться дорогами между мирами. Как попасть в измерения, которые мы называли сверхъестественными, но которые были совершенно обыденными для тех, кто их населял. В разговоре выяснилось, что Оуна сохранила материнскую библиотеку. Она с гордостью показывала мне фолианты с рассуждениями древних и с современными философскими теориями относительно сновидений: везде сны определялись как обрывки впечатлений от путешествий по иным мирам. Некоторые мудрецы - древние и нынешние - понимали то, что Оуне было известно не по книгам: что мир сновидений вполне вещественен, что им не так-то легко управлять, что у каждого из нас тысячи двойников во множестве плоскостей бытия и что все наши поступки взаимосвязаны и вплетены в громадный космический гобелен, которого человеку попросту не представить, вплетены в самую суть мироздания, коей мы то грозим, то защищаем ее, подчиняясь то долгу, то честолюбивым устремлениям.
Утром, разглядывая альбом акварелей, выполненных одним из предков Оуны, я спросил свою дочь, вправду ли она верит, что мы можем присниться друг другу. Правда ли, что люди - лишь продолжение собственной воли? Что мы создаем себя и наши миры благодаря некоему желанию, некоему стремлению, более могущественному, нежели физическая вселенная? И может ли быть так, что именно мы сотворили вселенную? Точнее, мультивселенную? Может, это смертные вырастили великое дерево, которое затем перестало им подчиняться?
А раз так, не мы ли создали богов, Космическое Равновесие и духов-элементалов? Сам я, признаться, ни во что из этого не верил. Ведь из подобных размышлений следовало, что мы открыли для себя путь к спасению - и сами сковали себе цепи! Что боги - не более чем символы человеческой силы, человеческой слабости, человеческих желаний и вожделений.
Оуна отмахнулась от моих рассуждений, они ее нисколько не заинтересовали - выяснилось, что она слышала их и прежде, причем не раз и не два. «Что толку задаваться такими вопросами, - справилась она в ответ. - Мы - здесь. Какова бы ни была причина, мы существуем и должны радоваться этому и извлекать из бытия максимум пользы». И она не преминула напомнить, с какой целью привела меня сюда.
- Как только ты освободишься, - сказала она, - уже никто не сможет удержать тебя. В Мо-Оурии ты сможешь дозваться своих сверхъестественных союзников. А фон Бек владеет одним из воплощений Бурезова. Он - твоя единственная надежда вернуть клинок. С помощью фон Бека ты сумеешь возвратить меч и спасти Танелорн. Я подсоблю вам, насколько у меня хватит сил и умения, но особо на меня не рассчитывай: я училась ремеслу, призвания во мне никогда не было.
На следующее утро мы вместе вышли на крыльцо. Оуна заперла дверь, дала последние наставления птице в клетке и белой с черными пятнами овчарке. Те внимательно слушали.
Потом она повернулась ко мне и проговорила с таким видом, будто мы собирались всего лишь побродить по городским окрестностям:
- Мы пойдем лунными дорогами, которые приведут нас к сердцу мироздания. К Серым Жилам. А оттуда двинемся в Мо-Оурию, где тебя, отец, поджидает твоя судьба.
Серые Жилы? Я не стану описывать это место, которое, как верит большинство, есть средоточие мироздания, эти призрачные равнины, над которыми ленты первозданной материи складываются в загадочные узоры, непрерывно меняющие форму, превращающиеся в миры, рассыпающиеся в прах и снова возникающие, населенные, что самое невероятное, безумными странниками. Эти странники не служили ни Порядку, ни Хаосу, они почитали только свою зубодробительную математику. Вполне дружелюбные, чудовищно умные, они способны были перемещаться по всей мультивселенной на своих «линейных» (от слова «линейка») кораблях, но поклонение математике изуродовало их тела и умы. По мере возможности мы с Оуной старались избегать встреч с Владыками Утонченного Беспорядка. Между прочим, даже они догадывались, что надвигается катастрофа. Что Порядок сошел с ума.
Инженеры Хаоса провели нас сквозь Серые Жилы прямо в жуткий мир нацистов. После этого я большую часть времени проводил с фон Беком, хотя он меня почти не замечал. Я стал его ангелом-хранителем и всячески оберегал его жизнь, столь ценную для меня. Следуя наставлениям Оуны, я помог своему двойнику бежать из концлагеря, затем выручил его в подземелье Мо-Оурии, где и убедился в правоте слов моей дочери. Мне удалось войти - вклиниться, вселиться - в тело фон Бека!
До нашего слияния сил у меня было в обрез. Но теперь, когда нас стало двое, я ощутил, что силы начинают возвращаться. Мы с ним были больше, нежели сумма двух слагаемых. Мы были крепче и сильнее, хотя слияние далось нам нелегко, а сохранить единство оказалось еще труднее.
Я неоднократно пытался слиться с ним, но всякий раз что-то мешало: то он сопротивлялся, то время было выбрано неудачно. Дважды я почти преуспел, но в итоге все равно был вынужден отступить. И лишь когда он осознал, что я хочу ему помочь, и свыкся с этой мыслью настолько, что сам попросил меня о помощи, я наконец-то сумел войти в его тело, как меня учила Оуна. В то же мгновение мы стали единым существом, отождествились и воплотились друг в друге. Я перенял все его умения и привычки, он, разумеется, воспринял мои. И теперь у меня была мудрость фон Бека и его тренированная рука. Вот что откроет мне дорогу в Танелорн. Вот единственный способ снять заклятье с Эльрика Мелнибонэйского.
Времени почти не оставалось. Мы возвратились в Танелорн, гадая, что Миггея, с Бурезовом в руках, успела натворить за наше отсутствие. Вполне возможно, ее войско покоряет Мо-Оурию…
Брут дал нам своих лучших лошадей. И мы с Хмурником выехали из Танелорна на пепельную равнину, торчавшие над которой известняки глядели на нас с немым укором. По совету Оуны - лишь подкрепившему внезапно накатившее на меня желание добиться невозможного - мы отправились охотиться.
Охотиться на богиню.

Глава 7
Новая измена

Предыдущая страница 11 Следующая страница


Дочь похитительницы снов 12

Мир застыл, скованный стужей. Ни единого живого существа. Только ветер вздувал пепел и обметал известняковые утесы - казалось, будто идет снег. Стыло. Пусто. Жутко.
Пустыня, сотворенная Миггеей, внушала страх. Вот что случается с миром, в котором восторжествовал Порядок. Хоть бы одинокий ястреб на безоблачном небе. Хоть бы мелкая зверюшка из-под копыт. Хоть бы жук или змейка. Ни воды, ни растений - даже лишайников. Лишь обледенелые иглы известняка, наполовину искрошенные ветром и похожие на древние, заброшенные надгробия, лишь пепел на равнине без конца и края…
Длань Порядка прихлопнула все живое. Изничтожила самую мелкую, самую крохотную тварь. Пепел покрывал землю погребальным саваном.
Мне вдруг подумалось, что люди, когда они преступают границы разумного и тщатся подчинить себе то, властвовать над чем попросту не в состоянии, - люди действуют по правилам Порядка.
Хмурник молча ехал рядом. Он настоял на том, чтобы сопровождать меня, да я и не отказывался. Мало того, мне хотелось, чтобы он поехал со мной. Непривычно в этом признаваться, но дружбой Хмурника я дорожил. Он всегда чувствовал, когда на меня накатывала тоска, когда я погружался в пучину жалости к самому себе, и принимался сыпать шуточками, от которых на сердце становилось легко; благодаря его саркастическим замечаниям, стоило мне выкинуть что-нибудь этакое, я сразу спохватывался. Вдобавок он отлично дрался на мечах и привык сражаться и с простыми солдатами, и с чародеями. Имея за спиной такого друга, можно было лезть на рожон без оглядки.
Мы ехали по пустыне, и я пытался растолковать своему спутнику, каким образом стал одновременно двумя людьми. Объяснил, что личности у нас разные, зато кровь общая, и мы оба заперты в одном теле. Сумели проникнуть в мир снов и отыскать в нем моего двойника. А объединившись, мы тем самым разрушили чары госпожи Миггеи.
Хмурник слушал с кривой усмешкой. Ему явно не нравились мои слова.
- Двое в одном теле? Брр! - он поежился. - Ладно, если б вы головами срослись. Это я еще могу понять. Но так. Два разума, вечные споры…
- Мы не спорим, - возразил я. - Мы - один человек. Как если бы поэт сочинил драму в стихах: он и автор, и герой этой драмы - и ничего, живет спокойно. Так и мы с фон Беком. Когда он лучше знает, я подчиняюсь ему безоговорочно, а когда лучше знаю я - например, этот мир для меня привычнее, - он подчиняется мне. У нас общие воспоминания, мы оба прожили две жизни - от рождения до сегодняшнего дня. Поверь мне, друг мой, у нас с фон Беком раздоров меньше, чем у меня с самим собой!
- В это поверить нетрудно, - Хмурник хмыкнул и прищурясь поглядел на наполовину занесенные пеплом скалы впереди.
Мы сами не знали, куда направляемся, и намеревались ехать, пока достанет воды - у нас были при себе большие фляги, которых должно было хватить на несколько дней. Где искать врагов, мы не имели ни малейшего представления. Миггея наверняка похитила мой меч не для того, чтобы повесить на стенку. Она собиралась продолжать завоевания. И нам оставалось лишь следовать за ней по отпечаткам копыт, оставленных ее конницей в пепле, и надеяться, что рано или поздно мы настигнем войско Порядка - или, по крайней мере, выясним, куда они подевались.
Над головами голубело студеное небо. Ориентировались мы исключительно по известняковым колоннам, запоминали их очертания, чтобы не сбиться с дороги на обратном пути.
Приблизительно в дне пути от Танелорна мы достигли широкого и неглубокого оврага, протянувшегося на добрый десяток миль. Стали спускаться - и где-то на середине склона, обогнув громадный валун, увидели впереди диковинное сооружение, явно рукотворное, но всем своим обликом говорившее о безумии его создателей.
Это сооружение было сложено из костей, на многих из которых еще догнивала плоть. Лошадиные кости. Человеческие кости. По всей видимости, кости тех самых рыцарей Порядка, которые совсем недавно стояли под Танелорном. Которые горделиво промчались мимо города, преследуя маленького белого зайца. Вокруг сооружения в беспорядке валялись на земле серебряные доспехи - тысячи нагрудников, шлемов, поножей, перчаток. Ветер завывал в костях и наметал сугробы пепла над сваленными в груды копьями и мечами. Миггея ждала, что рыцари пожертвуют ради нее своими жизнями, - и, похоже, дождалась.
Но против кого она возвела крепость? И крепость ли это? Или тюрьма? Чем ближе мы подъезжали, тем горестнее, тоскливее завывал ветер, и стоны мало-помалу превращались в вой, исполненный нечеловеческого отчаяния. Мы придержали лошадей и поехали медленнее прежнего, озираясь в поисках волков. Но тех не было и в помине.
Костяная крепость возвышалась перед нами во всем своем отвратительном величии. Башни, стены, парапеты из костей. Куски плоти, обрывки одежд, пучки волос трепетали на ветру точно флаги. А вой не стихал ни на мгновение. И в этом вое была вся скорбь всех плоскостей мироздания. Все разочарование. Все отчаяние. Все обманувшееся в упованиях честолюбие.
Кости были сложены так плотно друг к дружке, что заглянуть внутрь сооружения не представлялось возможным. Однако нам обоим почудилось, будто мы различили некое движение. Будто за костяной оградой металась одинокая фигура.
Верно, обман зрения.
- А вой-то изнутри идет, друг Эльрик, - заметил Хмурник, наклоняя голову и прислушиваясь. - Слышишь? Точно оттуда.
Он гораздо лучше моего умел определять направление на звук, хотя мой слух был намного острее. Я не имел оснований не верить ему.
Существо, завывавшее в крепости, то ли было в ней заперто, то ли охраняло ее. А может, в крепости Миггея, по-прежнему в обличье гигантской волчицы? Тогда понятно, кто воет и почему. Но что могло настолько расстроить планы герцогини Порядка?
Мы вновь уловили движение в крепости. Как будто некто метался вдоль стены. Решили подойти еще ближе. Когда стена почти нависла над нами, в ноздри ударил запах - чудовищный, омерзительно сладковатый, тошнотворный запах гниющей плоти.
В крепостной стене были ворота. Мы остановились. Никому из нас не хотелось въезжать внутрь.
Наконец мы с Хмурником переглянулись, и я махнул рукой: мол, спешиваемся и входим, плечом к плечу. В этот миг ворота приоткрылись, выпустив человека в разноцветных лохмотьях. В каждой руке он держал по мечу. Один клинок был цвета выбеленной слоновой кости, с черными рунами по лезвию. Другой - другой был Бурезов, руны на лезвии которого отливали алым.
А человека с мечами звали принцем Гейнором, наследным владетелем Миренбурга. Он был в серебряном нагруднике поверх драной эсэсовской формы.
И улыбался во весь рот.
Улыбался, пока я не извлек из ножен Равенбранд.
Тут он прямо-таки зашипел от разочарования. Огляделся, словно высматривая подмогу или врагов, потом вновь повернулся к нам.
- Я и не знал, что есть третий меч, - проговорил он с кривой усмешкой. По его взгляду легко было догадаться, что он просчитывает в уме возможные последствия своего открытия.
- Нет никакого третьего меча, - отозвался я, - и второго тоже нет. Ты никогда не отличался сообразительностью, кузен. Меч только один, и ты его украл. Украл у своей хозяйки, верно?
Он поглядел на свои руки.
- Как видишь, я держу два клинка.
- Один из них - фарун, фальшивка, выкованная, чтобы приманивать оригинал, и тебе это прекрасно известно. Фарун похищает души людей - и души мечей, он словно зеркало, которое впитывает в себя суть того, что в нем отражается.
Я не сомневаюсь, что фарун дала тебе Миггея. Лишь владыкам Вышних Миров под силу выковать такой клинок. Признаюсь, я не ожидал, что столкнусь с подобными чарами. Вот каким образом вы обманули и заколдовали Эльрика. И похитили сперва мою силу, а затем силу меча, а потом и сам меч у меня отобрали. Я нарекаю твой второй клинок Лгуном и требую, чтобы ты вернул энергию, которую он похитил. Ты победил меня колдовством, кузен, хотя обещал честный бой. Гейнор фыркнул.
- Кузен, ты всегда отличался несдержанностью. Я рассчитывал на то, что ты не устоишь перед соблазном вызова.
- Больше я на эту уловку не попадусь, - твердо заявил я.
- Посмотрим, посмотрим, - он пожирал глазами Равенбранд и отводил взгляд лишь для того, чтобы покоситься на Бурезов, будто пытался вообразить, что произойдет, если эти два клинка встретятся между собой в битве. - Ты говоришь, меч один, но…
- Только один, - перебил я.
Гейнор понял. Он не обладал моими познаниями и навыками, унаследованными от несчетных поколений предков, однако по сравнению с нечеловеческой мудростью его хозяев все мои навыки и все мои знания не стоили и ломаного гроша.
- Могущественные чары, - проговорил он, и на его лице промелькнуло что-то вроде восхищения. - И как ловко все придумано, кузен! Подмогу, что ли, получил?
- Можно сказать и так, - честно говоря, мне не хотелось пускать Равенбранд в ход. Я не имел ни малейшего понятия, какие от этого могут быть последствия. Чутье подсказывало, что воздух напоен колдовством, которое уже проникло в этот мир, но не спешит проявиться. Терпеливое колдовство - оказывается, бывает и такое… В подобном положении чувствуешь себя разменной фигурой на доске, на которой разыгрывают ставки владыки Вышних Миров (между прочим, ходили слухи, что владыки - мы сами, достигшие высот власти и лишившиеся разума).
Я заставил умолкнуть внутренний голос. Навел порядок в мыслях, на мелнибонэйский манер., - в этом мне изрядно помог фон Бек - и мысленно потянулся в близлежащие сверхъестественные измерения, разыскивая друзей и почти не сомневаясь, что непременно наткнусь на врагов.
Гейнор что-то сказал, но его слова заглушил душераздирающий вой из-за костяной стены. Он расхохотался.
- Обидели даму! - воскликнул он. - Оскорбили в лучших чувствах! Сама виновата, старая стерва. Какая ирония, кузен, не правда ли?
- Как ты ее поймал?
- Завидно, да? Неужели ты не понимаешь, что даже мне не удержать в плену герцогиню Порядка, обитательницу Вышних Миров? - он помолчал, как бы давая мне возможность подумать. - Я всего лишь помог изловить ее, не более того.
- И кому же ты помог, если не секрет?
- Ее заклятому врагу, - отозвался Гейнор. - Герцогу Ариоху.
- Ариоху? Но ведь ты служишь Порядку, а Ариох - из Хаоса. Вдобавок он - мой покровитель!
Гейнор пожал плечами.
- Все течет, все меняется. Ариох - существо разумное, для князя преисподней это редкость. Когда стало ясно, что моя госпожа утратила рассудок, я просто-напросто заключил сделку с твоим покровителем, кузен, и обязался предать Миггею в его руки. Что я непременно и сделаю, как только он появится здесь. Обмануть ее, принц Эльрик, было даже проще, чем одурачить тебя. Старуха совсем из ума выжила. Целиком и полностью. Побед от нее ждать не приходилось; я должен был спасти доброе имя Порядка. Ей давно пришла пора выйти в отставку, на заслуженный отдых. Со своими рыцарями она сама расправилась. Их кости стали ей новым домом. Она думала, что мы направляемся на остров Морн…
- Похоже, ей не очень-то здесь нравится, - вставил Хмурник. - По-моему, она понимает; что ты посадил ее под замок.
- Для ее же собственного блага, - сказал Гей-нор. - Она потихоньку становилась опасной для всех, даже для себя самой.
- Какие мы благородные, - съязвил я. - А под шумок ты стибрил у нее меч, который она похитила у меня.
- План был мой, - ответил он, - значит, меч принадлежит мне. Миггея только колдовала.
Гейнор взял белый клинок за рукоять и сорвал с себя обрывки разноцветных лент, словно вдруг перестал в них нуждаться.
- Она сама не знала, чего хочет. Зато я твердо знал, к чему стремлюсь. И скоро у меня будет все, чего я добивался. Все загадочные сокровища наших предков, кузен. Все могучие артефакты. Все легендарные сокровища. Они принесут нам победу, и следующую тысячу лет никто не посмеет посягнуть на нашу власть. А о герре Гитлере скоро забудут, уверяю тебя. Разве что вспомнят иногда как о моем беспомощном предшественнике.
Он многозначительно подмигнул мне, будто я был единственным, способным оценить его устремления и понять логику его поступков.
- Я стану новым Парсифалем. Истинным фюрером. У меня будут чаша и меч, и я смогу доказать всему миру, что править человечеством мне суждено судьбой. Под мои знамена встанут и христиане, и мусульмане, и Восток, и Запад. Ариох поклялся мне в этом. Не найдется таких, кто отважится оспорить мое право на власть, ибо я буду править по воле небес. Я стану подлинным вождем германцев, я очищу мир от скверны во имя священной чистоты. И тогда наступит Золотой век - век Великого рейха! По мне, это был откровенный бред. Я слышал такое и раньше, сотни раз, еще до прихода Гитлера во власть, а после того как фюрер стал канцлером - и подавно. Но мне показалось, что, несмотря на всю свою браваду, Гейнор далеко не уверен в собственных силах. Он ввязался в игру, на кону в которой стояла судьба мироздания, и совершенно не учел, что в этой игре нет ни смысла, ни правил, какие можно выучить и каким должно следовать. Со временем участники этой игры пожинают плоды своего неразумия и неизменно оказываются в проигрыше.
Меня куда больше интересовали его дела с Ариохом.
- Скажи, как тебе удалось договориться с Ариохом? - спросил я напрямик.
- Миггее нельзя было доверять, поэтому я исключил ее из своих планов. А насчет Ариоха мне было известно, что он целую вечность жаждал отомстить моей бывшей госпоже. Я разыскал его и предложил помощь в проникновении в эту плоскость. Как ты наверняка знаешь, иначе он сюда попасть не может. Ариох с радостью согласился - и поймал Миггею в западню. Она не может вырваться, ибо ей никто не служит. А если ты попытаешься освободить ее, твой покровитель будет очень недоволен. Не думаю, что выжившая из ума старуха стоит такой жертвы.
Последние слова Гейнор произнес нарочито громко, чтоб услышал не только я, но и пленница за стеной.
Ответом был тоскливый вой.
Вне себя от гнева, я взмахнул мечом, пришпорил лошадь и направил ее на своего кузена.
Гейнор засмеялся и даже не подумал сдвинуться с места.
- Я забыл кое о чем упомянуть, кузен, - он скрестил свои мечи перед собой, будто защищаясь. - Я больше не часть твоего сна.
Между мечами, образовавшими подобие буквы "X", возникло желтое с черным отливом свечение, настолько яркое, что я на мгновение почти ослеп. Прикрыв глаза рукой, я разглядел, что Гейнор удирает - словно призрак со свечой в руках, мой кузен улепетывал прочь. Вот он достиг двух громоздившихся рядом валунов - и исчез.
Я поскакал за ним, обогнул костяную крепость под неумолкающий волчий вой - и почти настиг Гейнора. Он снова скрестил мечи, снова последовала черно-желтая вспышка, и я, ослепленный сиянием, оглохший от воя, опять потерял Гейнора из вида. Хмурник что-то крикнул. Я огляделся, высматривая друга, но и его нигде не было видно. Перед глазами плясали искорки.
Мой конь внезапно замер, попятился назад и тихонько заржал. Я попробовал успокоить его, это мне удалось с немалым трудом: он еще долго фыркал и перебирал копытами.
Новая вспышка, на сей раз - с серебристым отливом, заполонившая собой все вокруг. И тишина…
Я понял: Гейнор ушел.
Некоторое время спустя волчица завыла вновь.
Хмурник предложил вызвать Ариоха.
- Никто другой не поможет нам отыскать Гейнора. Чего ты ждешь, друг Эльрик? Ведь Ариох свободно путешествует между мирами, пусть он и тебя научит! Ему теперь никто не мешает прийти - Миггея-то отошла от дел.
Я ответил, что Ариох обычно требует себе кровавую жертву и что Хмурник - единственная живая душа в ближайших окрестностях. А значит, выбор невелик. Мой друг потупился и сказал, что постарается придумать иной способ спасения.
На что я предложил вернуться в Танелорн - не торчать же, в самом деле, под стенами крепости из костей, вслушиваясь в завывания Миггеи. Нужно посоветоваться с мудрыми. Если и вправду потребуется кровавая жертва, я предпочту убить какого-нибудь охотника на ведьм, что изрядно добавит мне популярности у горожан.
Мы повернули коней и поскакали к города рассчитывая достичь Танелорна к ночи.
Но к наступлению темноты заблудились окончательно и бесповоротно. Как мы и опасались, в сумерках отличить один известняковый утес от другого оказалось практически невозможно - они меняли свои очертания едва ли не у нас на глазах.
Каково же было наше облегчение, когда несколько часов спустя, медленно продвигаясь неведомо куда под звездами, мы услышали, как кто-то выкликает наши имена. Этот голос я узнал бы из тысячи. Голос моей дочери. Нас нашла Оуна! Я поздравил себя с тем, что у меня столь сообразительный ребенок - в отличие от кузена.
Нежданно меня пробрал озноб. А вдруг это происки Гейнора или последний привет Миггеи? Надо было поосторожнее действовать…
Вскоре мы разглядели в полумраке женский силуэт: женщина приближалась одна и пешком, за плечом у нее висел лук. Я начал догадываться, что моей чародейке-дочери лошадь не очень-то нужна - у нее собственные средства передвижения.
И вновь я будто приклеился к Оуне взглядом.
Ее бледная кожа лучилась изнутри теплым светом, ее волосы тоже словно светились. Она взяла многое от своей матери, прежде всего - жизнерадостность, которой я никогда не знал. Я восхищался Оуне Похитительницей Снов и даже успел полюбить ее за время нашего короткого знакомства. Мы оба рисковали жизнями и душами ради общей цели. Мало того, мы любили друг друга; наша любовь была сумасшедшим притяжением тел. К дочери я испытывал совершенно иные, гораздо более глубокие чувства.
Я гордился Оуной, радовался тому, что она пошла больше в мать, чем в отца. Мне доставляло удовольствие думать, что человеческое в ней перевешивает черты, унаследованные от мелнибонэйского аристократа. Я надеялся, что ей мало знакомы внутренние раздоры, изводившие меня самого. Пожалуй, я завидовал своей дочери.
Вполне может быть, что все мы обречены непрерывно сражаться, однако некоторым, по прихоти судьбы, удается сохранить в себе особое тепло, которого не выстудит и самая кровопролитная схватка. Моя дочь, несомненно, принадлежала к этим избранным. Рядом с Оуной было спокойно; я чувствовал в ней все свои добродетели (а они у меня, как ни странно, имелись) и льстил себя надеждой, что моих пороков она не унаследовала.
Из глубин сознания, пробужденное потоком мыслей, вдруг возникло побуждение, чисто мелнибонэйское по духу, - забыть обо всех чувствах, чтобы остаться сильным, чтобы привязанность не ослабила нас обоих перед лицом опасности, чтобы тепло души не обернулось могильным хладом. Я отогнал его. Удивительно, как часто в последнее время мне приходится обуздывать себя, как часто моя сила воли подвергается испытаниям на прочность…
- Я думала, ты снова угодил в лапы Гейнору, - в голосе Оуны прозвучало облегчение. - Он ведь был здесь совсем недавно, правда?
Я поведал ей, что случилось с Миггеей, сумрачно упомянул о фокусе Гейнора с мечами и о том, как наш враг сбежал. Обозвал его предателем, переметнувшимся от прежней хозяйки к моему покровителю Ариоху - которого он, вне сомнения, также предаст при первом подходящем случае.
Оуна неожиданно расхохоталась.
- Насколько Гейнор все-таки предсказуем! - воскликнула она. - Сам роет себе могилу, бежит навстречу смерти с распростертыми объятиями. Для него уже нет спасения. Предавать вошло у него в привычку, отец. А скоро он и дня не сможет прожить, не предав, и тогда погибнет окончательно. Ссылаясь на здравый смысл, он предает Порядок во имя Равновесия и предает Равновесие во имя Энтропии. Конечно же, он предаст Ариоха. И сколь горек будет его конец! Но на время он обретет могущество.
- Значит, нам его не одолеть? - я посмотрел на дочь. - Значит, он разорит Мо-Оурию и свой собственный мир?
Оуна взяла моего коня под уздцы. Я спешился и немного неловко обнял девушку.
- Сдается мне, мы еще можем перехитрить Гейнора, - проговорила Оуна, обнимая меня в ответ.
Хмурник ухмыльнулся.
- Твоими устами да мед бы пить, госпожа. Вы, видать, крепко верите в удачу?
- Верю, - согласилась она, - но сейчас, как мне кажется, разумнее будет положиться на силу сновидений. Возвращайтесь в Танелорн, а я навещу плененную богиню. Да, отец, теперь ты можешь вернуться в собственное тело и избавить бедного графа фон Бека от своего присутствия.
С этими словами она двинулась к крепости и скоро исчезла из вида. Между тем над призрачным горизонтом встало багровое солнце. Вдалеке, отчетливо различимые в солнечном свете, виднелись крыши и трубы Танелорна, для которого опасность, похоже, миновала.
Навстречу нам выехала компания, разношерстнее которой я в жизни не видывал. Впереди всех скакал Фроменталь, по-прежнему в форме Иностранного легиона. За ним следовали бравые парни Брагг, Блэйр и Брэй, а рядом с ними, облаченный, разумеется, в кружева, трусил на четырех лапах мэтр Ренар (выглядело это достаточно комично). Мало-помалу он обогнал своих спутников и приветствовал нас первым. Как выяснилось, они вернулись в город, услышали о нашей затее и отправились нам на выручку.
Я вкратце пересказал наши приключения и предложил вернуться в Танелорн, перекусить и отдохнуть, но мое предложение с негодованием отвергли. Мне было сказано, что они проделали долгий путь от камней Морна, чтобы посчитаться с Гейнором. И Гейнор свое получит - нигде не спрячется. Быть может, кстати, Миггея подскажет, где его искать.
Я вздохнул, объяснил, как добраться до костяной крепости, и пожелал удачи. Мне надо было спасти Танелорн, за Гейнором пусть гоняются другие - и я буду только рад, если им действительно повезет и они его отыщут. А самому за ним бегать - у меня достаточно иных забот.
Скоро, очень скоро я вернусь в собственное тело, и наша общая с фон Веком судьба вновь разделится надвое, и каждый из нас будет сражаться с врагом в одиночку, как может и как умеет.

КНИГА ТРЕТЬЯ

Две песни долгих печалью плещут.
Две лжи коротких скрывают их.
Истинно - пой белоснежной птахе.
Ушло навеки мое дитя.
Мертвые в небо глаза глядят.
Ложь - напеваю тебе, дитя.
Заяц скакнул, и закат зачах, Будто растаял в зыбких тенях - Одна в обносках, одна в кружевах.
Бежит вдоль забытой всеми реки - Пеплом повитый, закат зачах, Лапы крепки и кровь горяча, - Скачет, прекрасны его прыжки.
В пепле следы, следы в пустыне.
Ему вдогонку закат зачах.
Уэлдрейк. Белый заяц.

Глава 1
У начала мироздания

Танелорн оставался единственным оазисом среди бескрайней пепельной пустыни. Как долго ему еще пребывать в этом безжизненном мире, где восторжествовал Порядок и где истреблены малейшие признаки Хаоса? Конечно, заклятие Миггеи постепенно утратит силу, и город рано или поздно возвратится на свое привычное место. Со смешанными чувствами я смотрел на своих друзей, которые высыпали нам навстречу, когда мы с Хмурником въехали в городские ворота. Мы сообщили, что Танелорну, по нашему мнению, отныне ничто не угрожает, зато опасность грозит другим поселениям, дорогим сердцу каждого из нас. Вполне возможно, Мо-Оурия уже пала под натиском врагов. А в моей Германии правит безумный тиран. Признаться, было трудно сосредоточиться, сохранить ясность мышления, думая о происходящем сразу в нескольких мирах.
У дома Брута из Лашмара я спешился и передал поводья конюху. Озабоченность моя никак не желала рассеиваться. Вряд ли Фроменталю и его приятелям удалось добиться того, что они замышляли: Гейнор вел игру с куда более высокими ставками, нежели нам казалось поначалу.
Я вздохнул.
Мы, мелнибонэйцы, на собственном горьком опыте узнали, что по меньшей мере неразумно сталкивать между собою Порядок и Хаос в надежде достичь своих целей - целей смертного.
Ни один человек и даже ни один мелнибонэец никогда не обладал той властью, тем могуществом, какое присуще богам. Ввязываться в соперничество богов - прямая дорога к гибели. Отчасти мне было все равно, уцелеют или погибнут эти ничтожные людишки, окружавшие меня, последнего императора Мельнибонэ; отчасти же я понимал, что у нас общий враг, общая угроза, и что моя судьба тесно переплетена с судьбами представителей расы, основавшей когда-то Молодые королевства. Еще я понимал, что мы связаны друг с другом не происхождением, но образом мыслей и складом ума: моя мелнибонэйская культура была абсолютно чужда этим, с позволения сказать, наследникам, но сам по себе, как Эльрик-наемник, а не как принц Мельнибонэ, я сошелся с ними гораздо ближе, нежели в прежние времена со своими родичами.
Врожденная мелнибонэйская надменность, от которой никак было не избавиться, оборачивалась постоянными внутренними конфликтами. Подобно мультивселенной, мой рассудок не знал покоя. Его словно разрывали на части противоборствующие силы, которые и образуют мироздание, - вечные парадоксы войны и мира, жизни и смерти. Вроде бы я искал мира и покоя, но почему тогда не осел в Танелорне, хотя возможность у меня была, хотя здесь были друзья, книги и приятные - о редкость! - воспоминания? Почему я так и норовил сбежать из города и охотно ввязывался в новые авантюры? Неужели на деле мне, чтобы забыться, необходимы битвы с их всепоглощающей яростью?
Нас встретил обеспокоенный, однако явно обрадованный нашим возвращением Брут.
- Ну что, друзья мои, долго ли еще нам терпеть? - спросил он.
Могущество Миггеи слабеет. Заклятие распадается. Скоро все вернется на круги своя, - ответил я, а про себя подумал: «Знал бы ты, как Гейнор обошелся с Миггеей и какие он лелеет планы!» Мы перекусили, привели себя в порядок, и тут пришла Оуна - посуровевшая и неразговорчивая.
- Пора начинать, - вот и все, что она сказала. Следом за девушкой мы вышли из дома и направились к башне Десницы - диковинному сооружению, формой напоминавшему руку ладонью наружу (кажется, у людей этот жест выражал добрые намерения). В башне Десницы находилось мое тело, погруженное в колдовской сон.
Стражники расступились, и мы вошли внутрь и стали подниматься по лестнице, которая в итоге привела нас в лабиринт коридоров. Оуна показывала дорогу, шагала легко и уверенно. Я шел за дочерью, ступая куда осторожнее, а Хмурник замыкал наш маленький отряд: у него был вид человека, который по горло сыт всяческим колодовством и не желает более иметь с ним ничего общего. Он что-то бормотал себе под нос; я прислушался. Все то же самое: надо уходить из Танелорна, покуда целы, надо возвращаться домой, в Молодые королевства, где жизнь проста и понятна, а колдовство обычное, человеческое…
- Если Гейнор приведет Ариоха к камням Морна, уже нигде не будет простой и понятной жизни, - проговорила Оуна. Выходит, она тоже слышала бормотание Хмурника? Интересно, что это за камни Морна? Некоторое время назад я слышал, как Оуна говорила о них с Фроменталем, но мне никто ничего не объяснял.
"Узкий коридор уперся в низенькую дверцу, у которой снова стояли стражники. Я помедлил, переводя дыхание, а Хмурник заговорил с одним из караульных.
Мне страшно не хотелось открывать эту дверь. Я сделал вид, что никак не могу открыть замок. Мне на плечо легла рука Хмурника - мол, держись, друг. Оуна ободряюще улыбнулась.
Я повернул ключ и распахнул дверь настежь.
На кровати распростерся мелнибонэец, в котором с первого взгляда угадывался аристократ - и не просто аристократ, а принадлежащий к королевскому роду. Утонченные черты лица резко контрастировали с вульгарным нарядом. Я невольно начал сравнивать: руки длиннее, пальцы изящнее, чем у фон Бека, черты лица чуть более резкие, уши заострены кверху, губы, полные и чувственные, кривятся в усмешке… На мелнибонэйце был костюм варвара из южных земель: я довольно давно отказался от одежды своего народа. Даже светлые волосы собраны в пучок на затылке на варварский манер.
Мельнибонэец лежал там, где, по всей видимости, и упал. Оуна подтвердила мою догадку: никто не решился ничего тронуть из опасения, что я могу внезапно очнуться.
Высокие, по колено, сапоги из оленьей кожи, вычурный серебряный нагрудник, стеганая бело-голубая куртка, алые рейтузы, темно-зеленый плащ… А вон и ножны - естественно, пустые, однако куда более изысканные и удобные, чем та самоделка, в которую я прятал Равенбранд.
Мое тело, отлично знакомое той моей половине, которая принадлежала Эльрику… И все же я глядел на него со странной отрешенностью - пока меня вдруг не захлестнули эмоции. Я бросился в комнату, упал на колени рядом с кроватью, схватил безжизненную руку, сжал ее, не в состоянии иначе выразить бушевавшие во мне чувства. Из глаз потекли слезы - я оплакивал собственную пропащую душу.
Какое-то время спустя я словно опомнился и, смущенный своим столь неподобающим поведением, вложил Равенбранд в холодную руку двойника.
Потом встал и хотел что-то сказать, когда другая рука спящего внезапно ухватила меня, ухватила и не желала отпускать. Насколько я мог судить, он по-прежнему спал, однако хватка его была на удивление крепкой.
Я попытался освободиться, но мои веки неожиданно отяжелели, глаза смежились. Меня неудержимо клонило ко сну. Невероятно! Только заснуть и не хватало! Но сил сопротивляться уже не было.
Неужто Гейнор ухитрился наложить на меня сонные чары?
Силы иссякали, мне хотелось только одного (и это одно в сложившихся обстоятельствах казалось наиболее логичным) - лечь рядом с моим двойником, вытянуться на кровати и заснуть глубоким, таким желанным и таким необходимым телу сном. Откуда-то издалека донесся встревоженный голос Хмурника. Оуна ответила ему, я разобрал слова «камни Морна»…
И заснул.
А в следующий миг увидел себя.
Раздетый донага, я стоял на чем-то темном, поглотившем мои ноги почти до колен. Впереди возвышалось высоченное серебряное древо, корни которого охватывали ствол, а ветви терялись в необозримой вышине. Никогда в жизни я не видел ничего столь прекрасного, столь непостижимого… Да, я находился вне мироздания и глядел на ветвистое древо мультивселенной, ни на мгновение не прекращавшее расти и умирать. Ветви переплетались, образуя сложнейшие узоры, подобные фрагментам изысканнейшей на свете филиграни, и за их переплетением невозможно было уловить и воспринять общую картину. Я знал, что смотрю на бесконечную вереницу миров. А что, если это древо - не единственное? Что, если таких деревьев - множество?
Я осторожно шагнул вперед и шел, пока не приблизился к древу настолько, что видел теперь только ближайшую ветку, по которой двигались какие-то фигурки, переходившие из мира в мир.

Предыдущая страница 12 Следующая страница


13 Майкл Муркок

Я взобрался на ветку - и внезапно нахлынула радость узнавания. Не то чтобы я часто бывал в этих местах - серебристые дороги были неведомы и Эльрику, и Ульрику. Однако в памяти вдруг пробудились воспоминания тысяч других моих двойников из бесчисленного множества миров, воспоминания, наполненные беспредельной скорбью и бесшабашным весельем. Я почувствовал, что иду домой.
Ветка перетекла в другую, потолще, та - в еще более толстую, и мне навстречу попадалось все больше народу, спешившего, как и я, по серебристым дорогам к некоей заветной цели, к некоей обетованной действительности. Мы ограничивались короткими кивками: на серебристых дорогах не принято заводить знакомств.
А вскоре я стал замечать, даже угадывать, в тех, кто шагал мне навстречу, нечто общее, некое сходство - едва различимое в одних и поразительно близкое в других. Все они, и мужчины, и женщины, были, в известной степени, моими копиями. Тысячи тысяч двойников. Казалось, я превращаюсь в грандиозное по размерам аморфное существо, объединяющее в себе всех, кто был мною, и теряю собственное "я", растворяясь в большем; будто бы исполняю загадочный ритуальный танец, совершаю действия, которые изменят судьбу каждого из нас.
Второе путешествие по миру грез привело меня отнюдь не к хижине Оуны. Шаг за шагом я приближался к «сгустку» ветвей, свившихся кольцами и словно подрагивавших в напряженном ожидании.
Я не спешил, произнося в уме слова охранительного заклинания.
Серебристые нити расширялись, становились полосами, превращались в настоящие дороги, изгибавшиеся столь причудливо, что невозможно было понять, куда они в конечном счете выведут. Мало того, мне чудилось, что все эти дороги сходятся к тому самому месту, на котором мне вздумалось остановиться. И тут, к моему великому облегчению, показался очередной путник, шагавший в ту же сторону, что и я. Лицо его ни в коей мере не напоминало моего собственного - и все же было мне знакомо.
Поскольку все происходило во сне, я ничуть не удивился, встретив на серебристой дороге князя Лобковица. Этот достойный человек, более известный как герр Эль, пожал мне руку, будто мы с ним встретились на прогулке в окрестностях Бека. Судя по всему, Лобковица ничуть не смущал призрачный пейзаж вокруг.
Рукопожатие оказалось точно таким, каким я его запомнил, - крепким и теплым.
- Мой милый граф! - по тону Лобковица можно было заключить, что он и вправду рад меня видеть. - Мне говорили, что я могу вас тут повстречать. Вы уже освоились?
- Боюсь, что нет, князь. И, сказать по правде, мне не хочется разбираться в здешних хитросплетениях. Я всего лишь пытаюсь попасть домой. Как вам известно, у меня достаточно причин желать возвращения в Германию.
- Но вы же не можете вернуться без меча!
- Мой меч теперь в более надежных руках. А мне для борьбы с Гитлером меч не нужен, уж поверьте.
В печальном, умудренном жизнью взгляде Лобковица мелькнула ирония.
- Охотно верю, граф. Знаете, на лунных дорогах мы порой сталкиваемся с любопытным явлением - ветви вдруг начинают загибаться к стволу, то сжимаются, то распрямляются, воспроизводят себя сотнями способов, и переплетение их становится чудовищно сложным и бесполезным для странников, вроде нас с вами. Существует теория, которая гласит, что такие места - нечто вроде раковых опухолей: равновесие между Порядком и Хаосом нарушено, однако стихии продолжают сражаться друг с другом. Избегайте таких мест, граф: они сбивают с толку, лишают разума, запутывают в парадоксах. Из них крайне тяжело выбраться.
- Но моя дорога ведет меня именно туда. Что же мне делать?
- Если не возражаете, я готов вам помочь. Разумеется, я принял его предложение, и он пошел рядом со мной, разглядывая паутину ветвей вокруг и восхищаясь ее красотой. Я спросил, далеко ли Серые Жилы. Лобковица покачал головой.
- До Серых Жил еще идти и идти. Эти дороги создаем мы - те, кто путешествует между мирами. Крестьяне вытаптывают тропинки, которые с течением лет превращаются в автострады; вот так и наши желания И устремления создают тропинки в мультивселенной. Вы, конечно, можете сказать, что мы прокладываем линейный путь в нелинейности, что наши дороги призрачны, воображаемы, что всякая форма здесь есть иллюзия, не более чем частичка общей картины, - и будете правы. Человеческий рассудок привык упрощать мироздание: к примеру, время мы представляем себе линейным, чтобы ориентироваться и нем. Говорят, истинные творцы всего на свете - наше сознание и наши сны. Я истово верю в благую силу сновидений и потому нисколько не сомневаюсь, что в своих снах мы творим наш мир, в мельчайших подробностях. Как вам мои рассуждения? Не правда ли, похоже на парадокс? Но я нисколько не преувеличиваю.
За разговором мы оказались в плотном окружении ветвей, и мне стало слегка не по себе.
- И что же, по-вашему, означает вон то гнездо серебристых нитей?
- Линейность, обратившуюся в себя… Или обезумевший Порядок. Или необузданный Хаос. Какая, впрочем, разница? Можете считать, что это цветы, из которых потом возникнут новые плоскости бытия. Кажется, этот перекресток принято называть Перекрестком хризантем. Его обычно сторонятся.
- Почему?
- Потому что здесь вы утрачиваете всякую связь с привычной реальностью, полностью отрешаетесь от всего, что вам знакомо. А если этот цветок - раковая опухоль…
- Неужели никто не знает их истинной природы?
- А кто может это знать? Нам остается лишь предполагать и догадываться.
- Итак, мы в ловушке. Я вас правильно понял?
- Я бы не был столь категоричен, милый граф. Здесь, в мире грез, идеи часто становятся реальностью. И наоборот… - Лобковиц загадочно улыбнулся. - Мой вам совет: не ищите достоверности, здесь она ненадежна. Лучше придумайте какую-нибудь теорию. Она, по крайней мере, вас не обманет. Говорят, чтобы постичь мультивселенную, нужно перейти от концепции к перцепции, от манипулирования к пониманию и от понимания к действию…
В юности, когда я обучался колдовству, меня учили приблизительно тому же самому. И все же было боязно погрузиться в заросли серебристых нитей. Лобковиц, похоже, чувствовал мой страх и находил его забавным.
- А что вы, собственно, рассчитываете здесь найти, граф?
- Себя, - ответил я со смешком.
- Смотрите! - Лобковиц указал на ветку, которая вела из паутины в непроглядный мрак. - Это вам подходит?
- А куда она ведет?
- Куда вам хватит мужества и силы воли дойти. Иными словами, куда захотите, туда вы по ней и попадете.
Признаться, я надеялся на более обстоятельный совет, однако в глубине души сознавал, что в столь переменчивом, нестабильном, столь подверженном прихотям богов и смертных мироздании на другое уповать не приходится. Тем не, менее чувство, будто я оказался в хитроумно подстроенной ловушке, никак не желало проходить.
Сны приходили ко мне и как к Ульрику фон Беку, и как к Эльрику Мельнибонэйскому. Они были столь красочны, столь живописны, что запомнить их целиком не представлялось возможным. Эльрик вспоминал свои сновидения как очередные кошмары в ряду других, не менее жутких, от которых просыпаешься с криком. И потому он стремился все к новым и новым приключениям, ища забвения в поединках и битвах.
Но теперь наша связь с фон Беком не позволяла мне забыться так легко.
- Ступайте на остров Морн, - крикнул мне вослед князь Лобковиц, когда я свернул на указанную ветку.
Я обернулся.
- Морн?
Таинственного князя Лобковица - или герра Эля - уже нигде не было видно. Он словно растворился в переплетении ветвей. А то образование, которое он назвал раковой опухолью, сейчас и в самом деле напоминало вырезанную из слоновой кости хризантему - вырезанную с таким совершенством, что поневоле заподозришь руку богов. Понятно, откуда перекресток приобрел свое название. Но кто его дал - люди, прокладывавшие дороги, постоянно ходившие одними и теми же путями, или, может быть, божества?
Почему Лобковиц настоял, чтобы я выбрал эту ветвь? И почему он упомянул Морн? На мгновение я усомнился в искренности его намерении, заподозрил моего знакомого в обмане, но отогнал шальную мысль. Если я хочу выжить, мне надо доверять людям - во всяком случае, тем, кто на деле уже доказал свою порядочность.
Мало-помалу ветка привела меня к главной ветви древа. Я приблизился к месту, где эта ветвь загибалась кверху, а затем ныряла вниз, образуя арку.
Выхода не было, придется пройти под ней. Я сделал шаг - и осознал, что гляжу в ослепительно-белый котел, внутри которого бушует пламя. В следующее мгновение это пламя выплеснулось на меня, окутало золотисто-оранжевым коконом и проглотило - и я будто провалился в яму и падал, падал, падал, целую тысячу лет. А подо мной, на дне ямы, раскинулось бескрайнее поле серебристых цветов - розы и хризантемы, бархатцы и магнолии, и в каждом цветке была заключена собственная вселенная.
Я испугался, что меня утянет в одну из этих неведомых вселенных, но тут поле начало преображаться, стало гладким и белым, на нем остались лишь два огненно-алых пятна… Внезапно я сообразил, что вижу свое лицо, увеличенное до гигантских размеров. А потом передо мной возникли встревоженные лица Хмурника и моей дочери Оуны. Я повернул голову. На полу, рядом с кроватью, спал граф Ульрик фон Бек. А со мной произошла перемена. Все было совсем не так, как некоторое время назад…
Как фон Бек, хоть я и чурался Эльрика, хоть он и презирал меня, как любого из людей, населяющих Землю, я все же не мог отделаться от своего «напарника». Во мне продолжали уживаться две личности. И, по всей видимости, я никогда не смогу избавиться от Эльрика, от его воспоминаний и его мыслей. Не думаю, чтобы подобное «раздвоение» было мне суждено от века, это всего лишь случайность, которая могла произойти со всяким; так или иначе я, по большому счету, мало чему научился за срок нашего совместного существования. А думать, будто благодаря слепому случаю ты стал повелителем мультивселенной, - верх самообольщения, величайшее и глупейшее на свете заблуждение.
Позднее мне доводилось слышать о тех, в ком уживались тысячи личностей, но сам я поначалу едва справлялся со своею второй. Простой немецкий помещик оказался в сверхъестественном контакте с существом, от которого его отделяли несчетные километры пространства и не поддающиеся исчислению года. И все же - его лицо было моим собственным. Невольно складывалось впечатление, будто я вижу свое отражение в длиннейшем коридоре с зеркальными стенами, и мой образ дробится в этих зеркалах, и каждое отражение хотя бы одной-единственной деталью отличается от оригинала.
Я приподнялся на локте, медленно встал с кровати. Сколько прошло времени? Хмурник приплясывал, радуясь пробуждению друга, Оуна взяла отца за руку, а Эльрик недоуменно взирал на происходящее…
Лишь я, похоже, сохранил воспоминания о странствии по лунным дорогам.
Эльрик перевел взгляд на меня.
- Должно быть, тебя, господин, я должен поблагодарить за чудесное избавление от колдовского сна?
- Думаю, нам обоим следует поблагодарить госпожу Оуну, - ответил я. - Она доказала, что многому научилась у своей матери.
Эльрик нахмурился.
- Погоди… Да, я что-то припоминаю… - вдруг он вздрогнул. - Мой меч…
- Бурезов у Гейнора, - вставил Хмурник. - Но твой.., э… Но этот господин принес другой меч.
- Угу, - Эльрик сильнее сдвинул брови, посмотрел на Равенбранд, который я вложил ему в руку. - В голове какие-то обрывки… Гейнор похитил мой меч. Я заснул. Мне приснилось, что я нашел Гейнора и снова потерял… - он вскинул голову. - Гейнор угрожал… Нет, Танелорн в безопасности. Миггея побеждена. Камни Морна! Наши друзья в беде. Ариох, герцог Ариох, где он?!
- Был здесь, - отозвался Хмурник. - В смысле, в этом мире. Но нас он не навещал. А теперь, похоже, ушел - и Гейнор с ним.
Эльрик обхватил голову руками и застонал.
- Слишком много колдовства! Даже для меня слишком много! Ни один смертный такого не вынесет… О, я вспомнил! Сон, и во сне хижина! Белые лица, пещеры, молодая женщина…
- Отец, со временем ты вспомнишь все, - перебила Оуна. Эльрик недоуменно посмотрел на нее, растерянно развел руками.
- Что ж, - сказал я, - мы своего добились. Больше всего на свете мне сейчас хотелось лечь и заснуть обыкновенным человеческим сном, без каких-либо сновидений.
- Война еще не кончена, - тихо напомнила Оуна. - Нам необходимо избавиться от Гейнора.
Мы не знаем, что он замышляет. А напасть он может сразу в двух местах, и ему наплевать на все, включая собственную жизнь.
- Где нам его искать? - Эльрик тщательно осмотрел меч. Казалось, он подозревает клинок в злонамеренности. При этом чувствовалось, что он умеет обращаться с подобного рода оружием.
- Найти его легко, - ответила Оуна. - Он наверняка выберет одно из «мест силы» - Бек или Морн. Вопрос в том, как его победить. Если ты готов, отец, мы прямо сейчас отправимся в Мо-Оурию, где наша помощь по-прежнему необходима.
- А как мы туда попадем? - спросил я. - Вряд ли король Страаша во второй раз откликнется на мой зов.
Девушка улыбнулась.
- Есть иные способы передвижения, граф, менее, скажем так, радикальные. И потом я уверена, что заклятие Миггеи более не действует. Теперь только она осталась в той пустыне, которую сотворила - и пребудет там, пока не найдется человек, готовый ее освободить. Но нужно решить, как быть с мастером Хмурником - он не может, подобно нам, путешествовать между мирами. Думаю, проще всего ему будет дождаться возвращения Эльрика здесь, в Танелорне.
Хмурник явно обрадовался, что ему никуда не придется идти, но вслух сказал:
- Я поклялся всюду сопровождать Эльрика - хоть в преисподнюю, если понадобится.
Эльрик вытянул свою белую руку, положил ладонь на плечо Хмурнику.
- До этого еще не дошло, друг мой.
Хмурник ухмыльнулся.
- Я подожду две-три недели, - сказал он. - А если ты не вернешься к тому времени, отправлюсь, пожалуй, в Элуэр. У меня там дела, которые надо бы доделать. В общем, если что, ищи меня там.
Он радовался тому, что остается, и был, несомненно, огорчен предстоящей разлукой с другом.
Мы втроем вышли из комнаты, попрощавшись с Хмурником. Он пожелал нам удачи и прибавил:
- сердце подсказывает ему, что мы непременно встретимся снова.
Оуна вывела нас из башни Десницы на залитые солнечным светом улицы, заполненные возбужденными, веселящимися людьми. Город окружали зеленые холмы - Танелорн возвратился на свое привычное место в мироздании.
Мы свернули в узкий, кривой переулок и очутились в старой части города, по которой и пробирались, пока не вышли к невысокому строению, которое, судя по его виду, уже не первый год пустовало. Верхние этажи были разрушены, но нижний неожиданно оказался во вполне приличном состоянии. Вход преграждала обитая железом дверь с замком, который Оуна, убедившись, что за нами никто не следит, открыла удивительно маленьким ключиком.
Внутри не было ничего такого, что стоило бы запирать на замок, - кровать, стол, кресло, несколько полок с книгами и свитками, кухонная утварь. На меня это помещение произвело впечатление монашеской кельи.
Я не стал задавать вопросов, всецело положившись на Оуну, которая как будто знала, что делает.
После нашего разлучения я продолжал слышать мысли Эльрика; лишь когда он стоял совсем рядом, мое восприятие притуплялось. Сейчас он нервничал, причем гораздо сильнее нас с Оуной. Почему? Вдобавок его откровенно смущало мое присутствие - он избегал встречаться со мной взглядом и старался не обращаться напрямую. Будь у меня возможность уйти, я бы с радостью ушел, чтобы не смущать далее своего двойника.
Он явно пришел в себя не до конца, его движения были замедленными, как у сомнамбулы. Может, он думает, что все это ему снится?
Или это и вправду сон? И мы только снимся Эльрику Мельнибонэйскому?
Оуна тем временем подошла к дальней стене и отдернула гобелен, за которым пряталась другая дверь.
- Куда она ведет? - поинтересовался я.
- Куда получится, - отозвалась девушка с невеселой усмешкой.
- То есть?
- Все зависит от того, кто правит соседними мирами, - Порядок или Хаос.
- А как это узнать?
- Войти в дверь, - просто ответила она.
- Так пошли, - поторопил Эльрик, неожиданно проявив нетерпение. - Я жду не дождусь новой встречи с кузеном Гейнором, - его рука лежала на рукояти Равенбранда. Меня восхитила его смелость. Да, у нас была общая кровь и, отчасти, общие проблемы, но по темпераменту мы с ним - полные противоположности. Он искал забвения в действии, а я - в философии. Я неохотно принимал решения, Эльрик же никогда долго не раздумывал: для него решения были смыслом жизни, и принимал он их походя.
Веди он обыкновенную, прозаическую жизнь, тогда бы с ним случались обыденные, прозаические вещи. Но подходит ли прозаическая жизнь тому, у кого такие хищные черты лица, кто должен прибегать к колдовству только для того, чтобы не умереть от недостатка сил?
Как бы повел себя я на его месте? Не знаю, не знаю… Меня не обучали сызмальства колдовским штучкам, не наставляли в нечеловеческой мудрости предков. В юности мне не доводилось сражаться с чудовищами, осваивать премудрости полетов на драконах и учиться править миром. Разумеется, его прошлое было для меня открытой книгой - ведь воспоминания Эльрика остались во мне, а мои воспоминания к нему не перешли, и, надо признать, я отчасти ему завидовал.
Не тратя лишних слов, Эльрик распахнул дверь и шагнул через порог. Я последовал за ним. Оуна аккуратно закрыла дверь.
Мы очутились в залитом солнцем саду. В таких садах обычно уединяются, ища успокоения, отдыха от мирских забот. Я бы даже сказал, что рассчитывал наткнуться на нечто подобное по ту сторону двери. Сад окружала высокая стена, поверх которой виднелись крыши домов. Перед нами раскинулись клумбы, засаженные ароматными травами и цветами. По газону расхаживали павлины и задиристые петухи. А посреди сада находился пруд с фонтаном. Фонтан был каменный; журчание воды как нельзя лучше дополняло облик сада.
Честно говоря, мы испытали некоторое разочарование. Ведь мы готовились к чему-то более воинственному. Эльрик с подозрением огляделся вокруг. Похоже, он высматривал, кого бы ему убить.
А вот Оуна облегченно улыбнулась. По-видимому, ее опасения не оправдались.
Ворот в стене, окружавшей сад, не было и в помине. Наружу можно было выйти только через дверь, которая привела нас сюда.
- Что дальше? - Эльрик вновь огляделся. - Куда теперь?
- Из Танелорна в Мо-Оурию и из Мо-Оурии в Танелорн, - сказала Оуна, - добираются только по воде.
Эльрик опустил руку в пруд.
- По воде? Но как? Здесь нет никакого корабля, - он с интересом уставился на подплывшую к его ладони рыбешку, словно ожидая, что та возьмет и превратится в корабль.
Оуна с улыбкой сняла с плеча лук и очертила им круг на воде. Как ни удивительно, очерченная полоса никуда не делась, не растаяла. Внутри круга вода забурлила, стала менять цвет - и внезапно хлынула вверх кроваво-красным потоком, будто кровь из раны. Сквозь нее просвечивало солнце, и наши лица в солнечных лучах приобрели кровавый оттенок.
Эльрик ухмыльнулся своей волчьей ухмылкой. Его глаза блеснули.
- Это проход? - спросил он. Оуна кивнула.
Мельнибонэец прыгнул в водяную колонну, обхватил ее руками, точно обнимая. Дернулся, как лягушка на электрической изгороди, - и сгинул, подхваченный потоком.
Я не торопился следовать его примеру. Оуна засмеялась, взяла меня за руку и потянула за собой.
В глаза ударил ослепительный свет. Нас понесло в разные стороны; я пытался удержать руку Оуны, но не сумел. Меня окружило ревущее, беснующееся пламя, я погружался в огненную бездну, грозившую утопить Ульрика фон Бека в крови мироздания. Пламя не жгло, зато проникало, казалось, в самые затаенные уголки души. В огне то и дело возникали искаженные гримасами лица - должно быть, лица грешников в аду. Обезображенные, искалеченные тела, сцены пыток, жертвы которых словно исполняли кощунственные балетные па…
Этот огонь будто состоял из воды; во всяком случае, в нем можно было плыть, что я и делал, причем дышать не требовалось - и не хотелось. Мне сразу вспомнились маслянистые воды Бледного моря, лежащего за Мельнибонэ.
Я вертел головой, высматривая своих товарищей, но тех нигде не было видно. Может, Эльрик с Оуной сговорились таким вот способом избавиться от меня? Могли бы сказать, что я им больше не нужен…
Вдруг я ощутил за спиной нечто огромное и злобное и поплыл изо всех сил. Но чудовище, на которое я боялся оглянуться, не отставало. Я решил, что недостойно немецкого аристократа убегать от неведомого врага, и все-таки отважился обернуться. Моим глазам предстала чудовищная тень - этакая гигантская акула призрачных морей, древняя, как само мироздание. Двигалось чудовище, похоже, с немалым трудом и даже постанывало. Что-то коснулось моих ног - и скрылось в толще вод, как если бы чудище внезапно передумало нападать.
Я плыл сквозь леса рубиновых колонн, между стенами голубого пламени и над полями изумрудов и жемчужин. И мне по-прежнему не требовалось дышать и некого было опасаться - теперь, когда то чудовище исчезло.
Я проплывал через охваченные пламенем города. Плыл над полями сражений, где сходились в битве целые народы, и над разоренными, уничтоженными мирами. Плыл по густым лесам, над цветущими лугами…
И вдруг мой рот наполнился водой.
Я закашлялся, устремился вверх - и вынырнул в искрящейся тьме.
Откуда-то из темноты донесся женский голос. Оуна! И разговаривала она с моим двойником.
- Добро пожаловать, отец! - сказала она. - Добро пожаловать в Мо-Оурию, где ждет тебя твоя судьба.

Глава 2
Великое преступление

Мои товарищи ждали меня на берегу, куда я почти на ощупь и выбрался. Было зверски холодно. В призрачном свете, исходившем от поверхности воды, я различил знакомые очертания Мо-Оурии, разве что сейчас они выглядели более неровными, что ли, чем раньше. Время от времени в стороне города вздымался столб пламени, ярко вспыхивал и опадал. Я понятия не имел, что это за огни, но было в них что-то зловещее, заставлявшее предположить самое худшее. Издалека доносились звуки - будто негромкое тиканье часов. Затем словно прогрохотал обвал - и кто-то расхохотался. Треск.., тяжкий, глубокий вздох.., эхо вскрика… В Мо-Оурии явно творилось что-то жуткое, кощунственное.
Я постарался не выдать своих страхов.
- Гейнор, похоже, здесь преуспел, - сказал я и убедился, что мой голос звучит ровно.
Эльрик, как бы повинуясь внезапно пробудившимся инстинктам, положил ладонь на рукоять Равенбранда.
- Тогда нам лучше не откладывать наше свидание, - откликнулся он.
Я начал понимать, что мой двойник не бравирует своей смелостью - он попросту не знает, что такое осторожность. То, что обыкновенному человеку кажется безумием, для Эльрика вполне логично.
Оуна усмехнулась.
- Я бы сперва разузнала, какие у него силы. Не забудь, отец, ты не в своем мире. Даже у меча может не быть привычного тебе могущества.
Эльрик пожал плечами, но возражать не стал. Я же был полностью согласен с Оуной - тем паче что именно она привела нас сюда и знала об этом мире больше нас обоих.
Мой двойник покачал головой и двинулся вдоль берега по направлению к городу. Шагал он, нисколько не таясь - нет чтоб хотя бы пригнуться. Нам оставалось только последовать за ним.
Вскоре из полумрака стали проступать следы, оставленные Гейнором. Не раз и не два мы натыкались на тела громадных черных пантер, охранявших подступы к городу. И дважды мы нашли останки офф-моо - мятые хламиды, расползшаяся плоть и ни единой косточки. Неужели у офф-моо совсем нет костей? Мне попался под ноги высокий головной убор - вроде того, какой был на Ученом Фи, - и я вновь задумался, чем объясняется такая странная форма - модой или строением головы? Столбы пламени, которые мы видели с берега, поднимались, как выяснилось, над кострами, в которых сгорали вещи офф-моо. И повсюду, повсюду валялись мертвые труги и дикари. По всей видимости, некоторые из них погибли уже после того, как город был захвачен, - передрались между собой из-за добычи. Наверное, их ожидало разочарование - вряд ли они отыскали в Мо-Оурии много такого, что могло утолить их алчность.
Но как эти дикари сумели победить офф-моо, которые знали о предстоящем нападении и готовились к нему? Хотя… Знали-то знали, но вот тех офф-моо, которые напоминали статуи и которые стерегли городские границы, - вот их, похоже, застали врасплох. Даже не позволили пробудиться, чтобы защитить себя. И умение офф-моо направлять на врагов смертоносные сталактиты оказалось бесполезным. Гейнор поначалу не знал о своем противнике ровным счетом ничего, но со времени нашего с ним расставания на рубежах Мо-Оурии он многому научился…
Куда ни посмотри, везде взгляду представали признаки дикого, бессмысленного разрушения.
Что сталось с офф-моо? Может, они бежали? Или укрылись в городе? Или же их всех истребили? Или захватили в плен? Помнится, у Гейнора и в этом мире были сверхъестественные союзники. Что они сотворили с офф-моо?
Впереди показались какие-то фигуры. Передвигались они вразвалку, как труги, или неуверенной поступью слепых дикарей.
Чем ближе мы подходили, тем чаще озирались и тем осторожнее шли, и даже Эльрик внял голосу рассудка и старался держаться в тени. Дикари сновали в развалинах, выискивая что-нибудь ценное. Не могу представить, какие вещи офф-моо могут представлять ценность для этих полуживотных. Но где остальные, где, собственно, армия Гейнора?
Мы приблизились к центральной площади города. Каменные колонны офф-моо горели призрачно-белым пламенем. То, что я на берегу принял за крики, был звук, который издавали колонны, падая наземь. Признаться, этот звук до жути напоминал человеческий крик.
Колонны пылали, но ни победителей, ни побежденных видно не было.
Мы решили изловить какого-нибудь дикаря и допросить его. Оуна наклонила голову, прислушиваясь, затем бросилась к одной из горящих колонн.
Мгновение спустя в темном проеме появилась высокая фигура. Хламида пламенела, глаза сверкали, и прежнего радушия во взгляде офф-моо я не увидел.
Оуна перебросилась с офф-моо нескольким фразами. Ученый медленно сошел на улицу и заскользил к нам. По его гладкому лицу трудно было определить, узнал он нас или нет.
- Это сделал Гейнор, - сказал он по-гречески. - Он боялся, что мы захотим остановить его. И правильно боялся. Поэтому он заключил союз с владыками Вышних Миров и от них узнал, как и чем можно нас победить.
- Скольких он убил? - спросил Эльрик с прямотой профессионального солдата.
- Проще подсчитать, сколько уцелело. Я - Ученый Грина. Когда Гейнор напал на наш город, меня здесь не было. Когда же я возвратился, то увидел все то, что имеете несчастье видеть вы. Мои товарищи успели сообщить мне, что варваров было слишком много. И что произошло нечто ужасное…
- Где все дикари? - перебил я, стуча зубами от холода. - Куда они подевались?
- Ушли, - просто ответил Ученый Грина.
- А Гейнор где? - грубовато справился Эльрик. - Он-то куда запропастился?
- Он тоже ушел - когда сделал то, что хотел.
- Что именно?
- Он похитил наш Посох и отправился к Серым Жилам.

Предыдущая страница 13 Следующая страница


Дочь похитительницы снов 14

- Невозможно, - проговорила Оуна. - Посох в его руках… Он уничтожит Гейнора, едва тот попробует применить его. Только глупец отважится на такой риск. Только глупец подвергнет свою жизнь такой опасности.
- Глупец - или Гейнор, - сумрачно заметил Эльрик.
- А что ему понадобилось у Серых Жил? - спросил я.
- - Могущество, - ответил Ученый Грина. - Власть над силами мироздания. Он сам в этом признался, когда предлагал нам поддержать его. Разумеется, мы отказались, и…
- Боги никогда этого не допустят! Ученого Грину как будто позабавили эти слова.
- Никто не допустит подобного, если он в здравом уме. Но существует теория, будто владыки Вышних Миров частично утратили рассудок, потому-то в мироздании и происходят события, прежде невозможные. А ведь скоро противостояние: все миры выстроятся в линию на великом поле времени. Возникнут новые реальности, определятся новые судьбы. Ваша линия - не единственная. Есть и другие. Множество других. И все они ведут к этому величайшему мгновению. Уже ничто не вечно, ничто не незыблемо, и верность Порядку оборачивается преданностью Хаосу. Гейнор служит одновременно тому и другому, точнее, использует и Порядок, и Хаос, стремясь стать единоличным правителем мироздания. Когда-то смертные и думать не смели о таком, не то что добиваться этого. Но теперь даже смертные готовы сокрушать основы мультивселенной.
- Гейнор не станет жертвовать собой, - сказала Оуна. - Раз у него ваш Посох, он наверняка полагает себя неуязвимым.
- Он жаждет власти. И наш Посох придает ему уверенности. Но я все равно не понимаю, чего он собирается достичь, выступая против Серых Жил. Его алчность погубит мироздание, ничего другого он не добьется.
- Он напоминает мне одного диктатора из моего мира, - негромко сказал я. - Этот человек безумен и утратил почти всякую связь с реальностью, но он стремится к власти и готов в своем безудержном стремлении уничтожать целые страны.
- Какие страшные существа, - Ученый Грина печально опустил голову. - Таких, как они, и близко нельзя подпускать к власти.
- Эхо за эхом, - задумчиво произнесла Оуна. - В скольких мирах, по-вашему, сейчас происходит то же самое, разыгрывается та же сцена? Мы уверены, что обладаем свободой воли, но у нас почти нет возможности изменить последствия наших действий, потому что эти действия, с отличиями от небольших до грандиозных, совершаются одновременно на бесчисленных уровнях мироздания.
Эльрик не выказал ни малейшего интереса к философии.
- Если Гейнора остановить здесь, - сказал он, - он потерпит поражение и в других мирах. По-моему, так. Ведь побеждал он сразу везде.
Оуна улыбнулась отцу:
- Тебе одному под силу изменить свою судьбу. Ни Эльрик, ни я не поняли, что она имела в виду. Мы озадаченно переглянулись и оба, не сговариваясь, махнули рукой.
- Гейнора нам не одолеть, - грустно сказал Ученый Грина.
- Как ему удалось похитить ваш Посох? - удивилась Оуна.
- Посох сам прыгнул ему в руки, - отозвался Ученый Грина. - Мы всегда подозревали, что он обладает собственной волей. И вот наши подозрения, к сожалению, подтвердились.
Речь шла о том переменчивом артефакте - ребенок превращается в чашу, чаша становится посохом - которым офф-моо манипулировали у меня на глазах. Они манипулировали? Или же это ими манипулировали? Я припомнил, как посох менял форму. По чьему велению?
- Он всегда сохраняет форму посоха? - поинтересовался я. Конечно, я видел, как посох менялся, но хотелось уточнить.
- Мы называем его Рунным Посохом, - сказал Грина. - У него несколько форм: посох, чаша, камень… Это один из главных стержней мироздания.
- Не его ли у меня на родине называют Граалем? - сразу вспомнился фон Эшенбах и наши семейные предания. - Вы были его хранителями?
- Да, - коротко ответил Ученый Грина. - И мы не оправдали доверия - в этом мире.
- То есть существуют иные версии Грааля, в других мирах?
Ученый покачал головой.
- Великий Посох - один, - проговорил он. - Он олицетворяет Равновесие. Кое-кто даже считает, что он и есть Равновесие. И его влияние простирается далеко за пределы мира, в котором он находится.
- По слухам, моя семья когда-то хранила Грааль, - поведал я. - Но его у нас забрали. Если верить легендам - потому, что мы тоже не оправдали доверия.
- Рунный Посох может менять форму и перемещаться по собственному желанию, - сказал Ученый Грина. - Некоторые верят, что иногда он принимает обличье ребенка. Почему бы и нет, если он и вправду способен принять любую форму, любой облик? Таким образом он защищает себя - и тех, кто почитает и охраняет его. И далеко не всегда очевидно, какую форму он примет.
- В каком облике он достался Гейнору? - спросила Оуна.
- В форме чаши, - ответил Грина. - Чудесной золотой чаши. С этой чашей и с двумя мечами Гейнор способен изменить судьбу мироздания; он обладает могуществом, прежде недоступным для смертных. А поскольку сами боги мало понимают, что творится вокруг, он может и преуспеть в своих намерениях. Ведь недаром говорят, что рано или поздно смертный уничтожит богов.
Последняя фраза показалась мне слишком книжной. Я отчетливо сознавал всю серьезность положения, однако не мог отделаться от ощущения, что на моих глазах разворачивается действие книги или фильма с мифологическим сюжетом. В моем мире хорошо известна легенда о Священном Граале и его способности исцелять мир, а смертный, уничтожающий богов и изменяющий мироздание, - это, помнится, из северной мифологии… Я встряхнулся, как мокрый пес. Ни дать ни взять, вагнеровские штучки. Я недолюбливал Вагнера, меня больше привлекали прозрачные звуки Моцарта и Листа, взывавшие и к рассудку, и к чувствам. Но Вагнера я тоже слушал. Может, я неким загадочным образом очутился в какой-то из его опер? Мысль эта заставила меня поежиться. Впрочем, все события «Кольца Нибелунга» - сущие пустяки по сравнению с тем, что мне довелось пережить в последнее время.
Я повернулся к Оуне.
- Вы что-то говорили относительно моей связи с Граалем? Что вы имели в виду?
- Не всякому выпадает честь служить Граалю, - сказала девушка.
Она больше не улыбалась. Судя по всему, она не предполагала, что Гейнор зайдет так далеко.
В воздухе вдруг разлился странный аромат - смесь тысячи запахов, причем среди них не было ни одного приятного. Аромат зла.
Я по-прежнему не мог понять, как Гейнор ухитрился одолеть офф-моо, и впрямую спросил об этом у Ученого Грины.
- Он еще нас не победил, - отозвался ученый. - Игра не окончена.
Ему, конечно, виднее, но, с моей точки зрения, победа одержана полная и безоговорочная.
Эльрик поинтересовался, давно ли ушел Гейнор и можно ли догнать его пешком.
- Он движется к Серым Жилам вместе со своей армией. В своем заблуждении, в своем безумном желании править миром он готов погубить нас всех. Если его не остановить, он так и сделает.
Ученый Грина неожиданно посмотрел на меня. Я не сразу сообразил, чего он ждет. А затем подал голос Эльрик:
- Этот наглец оскорбил и унизил меня. Вдобавок он подло меня обманул. Каким бы могуществом он сейчас ни обладал, от моей мести ему не укрыться.
- Ты уверен, отец? - Оуна нагнулась, запустила руку в шерсть одной из лежавших на земле пантер, потом быстро отдернула ладонь, словно испугалась прикосновения к мертвому телу. Кстати, пантеры и вправду мертвы - или заколдованы?
- Во сне или наяву, - сурово произнес Эльрик, - он заплатит за все, что совершил.
Скажи это кто-нибудь другой, я бы ему не поверил, но Эльрик успел убедить меня в том, что не бросает слов на ветер; и я почти не сомневался, что он сумеет одолеть сущность, бывшую некогда моим скромным кузеном, а ныне воплощавшую в себе вселенское зло. И, как часто случалось между нами, Эльрик ответил на размышления, которые я не торопился озвучить:
- Мельнибонэйцы считают, что судьбу нельзя изменить. Что каждому из нас на роду написано совершить то-то и то-то - не более и не менее. Что попытка изменить судьбу есть святотатство, богохульство. Получается, я готов совершить богохульство - дабы предотвратить иное, более страшное деяние.
У него был вид человека, борющегося с собственной совестью и с традициями, унаследованными от предков. Мне показалось, что он сказал бы больше, сумей подобрать слова, чтобы выразить бушевавшие в нем чувства.
Мы не стали задерживаться в Мо-Оурии. Пламя уже начало угасать, а исправить что-либо было невозможно. Других офф-моо, кроме Ученого Грины, мы не нашли. Ни следа, ни намека, ни хотя бы обрывка бумаги… Они бежали. Я, признаться, в них разочаровался. Как они были уверены в своей непобедимости, как горделиво вещали об этом, а в итоге выясняется, что полагались они исключительно на свою репутацию - как Византия в моем мире. А я считал их мужественными и изобретательными. Вероятно, они когда-то таковыми и были, но с течением лет утратили мужество и погрузились в сладкую дрему. Теперь всякий мог прийти и отобрать у них все накопленные за столетия богатства, все тайны.
- У нас нет выбора, - заявил Эльрик.
- Отправляемся вдогонку за Гейнором? - уточнил я.
- Да. И будем надеяться, что настигнем его прежде, чем он доберется до Серых Жил.
- Он уже почти добрался до них, - сказал Ученый Грина. - Его армия наверняка достигла рубежей… - впервые за весь наш разговор на гладком, словно каменном лице возникло некое выражение. - Конец, - тихо проговорил он. - Конец всему.
Оуна топнула ногой.
- Кто хочет, может оставаться здесь и оплакивать свою участь. Лично я собираюсь передохнуть, подкрепиться и продолжить путь.
- Есть некогда, - сказал Эльрик, словно обращаясь к самому себе. - Перекусим по дороге. Нам предстоит дальний путь, ведь догонять Гейнора придется пешком.
- А когда мы его нагоним, что тогда? - спросил я. - Что мы будем делать?
- Накажем его, - отозвался Эльрик. - Заберем меч, который он украл, - ладонь принца легла на рукоять Равенбранда. Он погладил рукоять своими длинными, изящными пальцами и неожиданно усмехнулся. По правде сказать, эта усмешка внушила мне тревогу. - Отплатим ему той же монетой. Иначе говоря, убьем.
Мельнибонэец явно предвкушал схватку. Его обуяла жажда крови, он стремился к поединку, и на остальное ему было наплевать. А меня тревожила собственная безопасность и безопасность Оуны. Ученый Грина между тем благоразумно решил удалиться. Не прощаясь, он проскользнул обратно в свою башню. Пламя, похоже, не причиняло ему урона.
Я поежился - мокрая одежда отнюдь не способствовала долгим разговорам - и рысцой потрусил по направлению к окраине. Мои товарищи следовали за мной. Что ж, судя по всему, мне суждено погибнуть в этой авантюре. Впрочем, если бы Эльрик с Оуной не помогли мне бежать из концлагеря, я давным-давно был бы мертв. По крайней мере, мне представилась возможность повидать истинную реальность, образованную множеством миров мультивселенной…
Мы как раз достигли окраины, когда почва под ногами внезапно содрогнулась. Откуда-то сверху на пол пещеры посыпались каменные осколки. Неужели землетрясение? По пещере раскатился басовитый грохот, почему-то напомнивший мне язвительный смех.
Я вопросительно посмотрел на Оуну. Девушка покачала головой. Эльрик был озадачен не меньше моего.
Новый раскат грома. Новые осколки. Как будто за нами по пятам шагал незримый великан.
Не знай я, что это невозможно, я бы подумал, что кто-то взрывает мощные заряды динамита.
Похожие ощущения я испытывал, когда побывал со своим братом-инженером (погибшим через три дня после начала войны - он рыл окоп, и в него угодила шальная пуля) на строительстве нового железнодорожного туннеля.
Я вгляделся в полумрак между каменными колоннами. Видимость была ограничена, однако я все же различил вдалеке круговороты искр. Фосфоресцирующая вода из озера вытягивалась в столбы, и эти водяные столбы, эти стройные торнадо надвигались на город. Вот они, ослепительно сверкая, достигли развалин и в мгновение ока разбросали камни во все стороны. Что-то в движении вихрей подсказывало, что они разумны - что ими, по меньшей мере, управляет некое разумное существо.
Мы бросились бежать, выискивая любое укрытие - хотя бы канаву, а лучше трещину, куда можно забиться и переждать бурю. Надежда, конечно, слабая, но когда надежды не остается, лучше уж умереть на месте.
Теперь стало ясно, как именно Гейнор овладел Мо-Оурией. Очередной сверхъестественный союзник отдал в его распоряжение демонов ветра - ишассов. О подобных тварях упоминается даже в мифах моего родного мира. Народы пустыни, кочевники, знают этих демонов под именем ифритов.
- Разве они подчиняются типам вроде Гейнора? - недоверчиво спросила у Эльрика Оуна.
- Как видишь, - лаконично ответил Мельнибонэец.
Я бежал последним. С языка рвались вопросы, но дыхания хватало только на то, чтобы бежать.
Вдруг Оуна остановилась и ткнула рукой вперед. В скале виднелся зев пещеры - иссиня-черное пятно на сером фоне. А ишассы приближались, их вой становился все громче. Не смея обернуться, мы втиснулись в пещеру, оказавшуюся достаточно просторной, чтобы вместить нас троих. Близость товарищей действовала на меня успокаивающе: я словно вновь очутился в материнской утробе, надежно укрытый от всех подстерегающих человека опасностей. Между тем ишассы промчались над той самой скалой, в чреве которой мы спрятались. От их воплей зазвенело в ушах. Потом наступило затишье, но, если прислушаться, можно было разобрать отдаленный грохот - приближалась вторая волна.
- Могучая сила, - проговорил Эльрик. - Этих демонов не так-то просто вызвать, тем более подчинить. Не уверен, что твой кузен, граф Ульрик, на это способен, при всей его хитрости и изворотливости. Ишассы, или Десять Сыновей, повинуются Хаосу, отсюда следует, что Гейнор окончательно изменил Порядку и заручился поддержкой кого-то из владык Хаоса.
Я с горечью вспомнил свои собственные упреки бедным офф-моо. Против подобной силы не устоит ни единое живое существо! Все равно что идти на медведя с голыми руками. А ведь офф-моо, по большому счету, именно безоружны - не считать же оружием обломки сталактитов?
Вторая волна вихрей подошла вплотную, истошно завывая, вопя, тявкая, словно собаки, сокрушая и переворачивая древние камни, повергая наземь колонны, простоявшие тысячи, если не миллионы лет… Мой страх потеснился, освобождая место ярости. Какую цель преследует это необузданное разрушение? И почему Гейнор напустил Десятерых Сыновей на побежденный город? Или ему так понравилось убивать и уничтожать? До чего же некоторые обожают разрушать красоту, которую не они создавали и которой не им восхищаться! Может, мой кузен уверен, что тем самым очищает мир от скверны - в его понимании этого слова?
Лишь позднее, когда демоны умчались прочь и мы выбрались из пещеры, мне вдруг подумалось, что Гейнор вряд ли командовал ишассами. Скорее всего, они вырвались из его подчинения и теперь бесчинствовали в свое удовольствие, разнося на мелкие кусочки подземную цивилизацию. Или же он отпустил их на свободу в награду за верную службу? Ишассы уничтожали все подряд, не пощадили и нескольких дикарей, по-прежнему копавшихся в руинах. Вихри подхватили несчастных, отчаянно размахивавших руками и дрыгавших ногами, в долю секунды сорвали с них плоть и разметали кости, которые попадали наземь, точно дождевые капли.
Теперь демоны шли впереди нас. Они образовали ломаную линию и двигались широкой полосой. Следуя за ними, мы вполголоса переговаривались, обсуждая, какие еще невзгоды ждут на нашем пути и встретится ли нам что-либо более жуткое, нежели то, с чем мы сталкивались до сих пор.
Оуна хмурилась.
- Может, ишассы торопятся к Гейнору? - сказала она. - Может, он добрался до Серых Жил и теперь созывает своих союзников? Если так… Хотя - неужели он думает, что мироздание можно покорить с помощью нескольких демонов ветра?
- Я бы не стал его недооценивать, - откликнулся я. - В чем мы можем не сомневаться, так это в том, что он обладает могуществом, недостижимым и непостижимым для любого другого человека.
- Его будет трудно одолеть, - признал Эльрик. - Хорошо, что нас трое. Я не уверен, что справлюсь в одиночку.
Мы отходили все дальше от города, как бы погружались во тьму, разгоняя мрак светом факелов, позаимствованных у мертвых варваров. О том, чтобы нагнать войско Гейнора быстро, не приходилось и мечтать, но теперь, по крайней мере, мы были в безопасности от ишассов, которые виднелись далеко впереди, между массивных каменных арок, образованных бесчисленными колоннами. Сказать по правде, мы были признательны демонам. Они указали нам направление и расчистили дорогу. Вот если бы еще их можно было оседлать…
Я не переставал спрашивать себя, что произойдет, когда мы нагоним Гейнора. Сразу меня убьют или заставят помучаться? Эльрик, конечно, отменный боец и сведущ в колдовстве, но что может один воин, даже мелнибонэец, против целого войска? А ведь у Гейнора есть и сверхъестественные союзники.
Нам посчастливилось наткнуться на мертвого труга. На поясе у чудовища болтался грубый кошель, и в этом кошеле обнаружилась добыча, захваченная в Мо-Оурии и совершенно бесполезная для всех, кроме офф-моо. А еще в кошеле была еда: две буханки хлеба, вяленое мясо, овощи… Эльрик хмыкнул и указал на гигантскую лапу труга: в ней была зажата кожаная фляга. Пришлось потрудиться, чтобы освободить флягу из хватки чудовища, но дело того стоило - во фляге оказалось очень неплохое вино. Скорее всего, оно принадлежало кому-то из приятелей Фроменталя - быть может, самому мэтру Ренару. Хорошо бы узнать, кстати, что случилось с французом. Надеюсь, ему повезло, и он отыскал Танелорн, в который так хотел попасть…
Мы продолжали путь, перекусывая на ходу, и постепенно нагоняли Гейнора.
Вот впереди, на горизонте, возникла серая полоса. Это что, и есть легендарные Жилы?
Я искоса поглядел на Оуну.
- Запретные болота, - сказала девушка. - А за ними - Серые Жилы.

Глава 3
Беззаботные ангелы

- Некоторые верят, - сказала Оуна, - что у каждого человека есть свой ангел-хранитель, который бережет нас и заботится о наших делах, как мы заботимся о домашних животных. И как домашнее животное едва осознает нашу заботу, так и мы едва замечаем опеку ангела-хранителя. А хозяева животных, как известно, встречаются разные - и хорошие, и плохие. С ангелами то же самое. Кому-то повезло, и ангел у него заботливый, а у невезучих ангелы беззаботные…
Мы лежали на широком уступе и глядели на раскинувшуюся внизу долину, которая, вполне возможно, еще никогда не видела столько света. Ее освещали ишассы, выстроившиеся ломаной линией ослепительно яркими вихрями. Они, очевидно, подчинялись чьему-то приказу; во всяком случае, к армии Гейнора, шагавшей впереди, демоны не приближались. Дикари несли факелы, указывая путь Гейнору и прочим нацистам, скакавшим на слепых лошадях. Время от времени пламя выхватывало из тьмы древние скалы. Чудовищные труги, лишенные зрения дикари, нацисты в своих черных с серебром лохмотьях - какая пестрая компания, какой нечестивый союз! Звери и люди, полулюди и полузвери. Армия неспешно продвигалась по долине, переваливая через нагромождения камней, огибая утесы и скалистые стены. Ирония судьбы: даже нацисты, успевшие привыкнуть к темноте, на свету вдруг начинали спотыкаться и падать, словно тоже ослепли.
Армия оборванцев. Армия уродов. Я бы посмеялся над ними, когда бы не их вожак: с таким предводителем они вполне способны захватить Серые Жилы.
- А может, наши ангелы попросту сбежали? - предположил я. - Вы когда-нибудь видели этакий маскарад? - я указал на войско моего кузена.
- Нет, - призналась Оуна. На ее прекрасном лице, обрамленном длинными белыми волосами, играла саркастическая усмешка. Я невольно залюбовался ею. Мне показалось, я влюбляюсь в нее. Если так, имею ли я на это право?
Она ведь не моя дочь. Она - дочь Эльрика. Но человеку, осознавшему свое положение в мироздании, непросто отринуть все то, что связывает его с мириадами других существ. Да, у знания есть оборотная сторона… Из воспоминаний Эльрика я знал, что много лет назад мелнибонэйцу предложили выбор между знанием и невежеством; он выбрал второе - и поступило правильно, иначе он, раздавленный знанием, ничего не сумел бы сделать.
Каково это - сознавать, что любой поступок отзовется теми или иными последствиями во всем мироздании? Поневоле начнешь следить за собой - за тем, что говоришь и что делаешь, за тем, с кем дружишь и с кем враждуешь. Или замрешь в полнейшем бездействии, будто погрузившись в непробудный сон. Или попытаешься вернуться в блаженное состояние невежества.
Или, подобно Эльрику, перестанешь ценить собственную жизнь и будешь очертя голову кидаться в авантюры одна рискованней другой. Ведь тому, кто рискует и проигрывает, наградой - полное забвение. А Эльрику частенько грезилось именно забвение, забвения искала его истерзанная душа. Поэтому полагаться на него в бою было бы, по меньшей мере, неосмотрительно. Он пойдет напролом, но отсюда вовсе не следует, что мы должны бежать за ним…
Лично мне более всего хотелось вернуться к тихим прелестям уединенной сельской жизни. К несчастью, пока это возвращение представлялось почти несбыточным.
Эльрик нахмурился, словно что-то прикидывая в уме. Я подозрительно покосился на него. Будем надеяться, что ничего этакого ему в голову не взбредет. Втроем нам не устоять против орды Гейнора.
Мельнибонэец махнул рукой, и мы стали осторожно спускаться, подбираясь все ближе к врагу. Демонические вихри как будто защищали Гейнора с флангов и с тыла. И как" только моему кузену удалось подчинить себе ишассов?
- Откуда ты про них знаешь? - прошептал я, обращаясь к Эльрику. - Ты уже встречался с этими демонами?
- Да, но тогда их было не десять, - отозвался Эльрик, явно раздосадованный тем, что я его отвлекаю. - Однажды я призвал их отца. Эти существа повелевают каждый собственными владениями и, бывает, враждуют между собой. А иногда на них, что называется, находит… И тогда с ними могут справиться не шарнахи, создатели ветров, а только х'Хааршанны, творцы вихрей.
Я задумчиво кивнул. Внутренний голос убеждал меня повернуться и убежать, пока не поздно, отыскать дорогу из пропасти и вернуться в Гамельн. Пускай меня снова запрут в концлагере - все лучше, чем сражаться со сверхъестественными силами.
Армия остановилась и принялась разбивать бивуак. Должно быть, Гейнору потребовалось время на обдумывание следующего хода? Десять Сыновей образовали круг и встали часовыми. Я до рези в глазах присматривался к ним, стараясь разглядеть, что же внутри у этих буйных вихревых столбов, но добился только того, что перед глазами все поплыло. А за две-три секунды различить что-либо было невозможно.
Может, стоит взглянуть на них сквозь кисею или вуаль? Но где взять эту кисею? И потом, что я рассчитываю увидеть? Скорее всего, внутри у демонов пустота…
- Первыми Десять, их надо повесить, - пробормотал Эльрик.
Он вдруг заговорил стихами, даже дыхание его обрело ритм, а движения стали плавными, как у балетного танцора. Он едва ли замечал нас с Оуной. Взгляд у него затуманился.
Я хотел было хлопнуть его по плечу - нашел время сознание терять! - но Оуна предостерегающе приложила палец к губам и жестом велела мне не шевелиться. На отца она глядела с напряженным ожиданием, а когда внезапно повернулась ко мне, в ее взгляде ясно читалась гордость, как если бы она сказала вслух: «Мой отец - гений. Смотри, что он делает!» Что ж, я узнал Эльрика настолько близко, насколько один человек способен узнать другого, узнал изнутри, со всеми его мыслями, всеми страхами и надеждами. И то, что я узнал о нем, заставило меня уважать мелнибонэйца и горячо сочувствовать ему. Однако мне никогда и в голову не приходило, что он может оказаться гением.
Эльрик шепнул, чтобы мы, если нам захочется поговорить, разговаривали тихо. У демонов очень острый слух.
А сам неожиданно сполз ниже, затаился среди камней и едва слышно произнес, словно откликаясь на мой незаданный вопрос:
- Древний требует свежей крови.
И исчез из вида. Я услышал то ли звон, то ли стон - негромкий и зловещий. В следующий миг Эльрик выбрался из укрытия и, пригибаясь, двинулся к лагерю Гейнора. В его правой руке пульсировал алым освобожденный от ножен Равенбранд.
Лагерь спал. Я всматривался в полумрак, ожидая возвращения Эльрика. А Оуна свернулась калачиком, попросила разбудить ее, если что-нибудь случится, и мгновенно заснула.
Снизу донесся шорох. Приглядевшись, я различил знакомую фигуру. Эльрик возвращался - и волок кого-то за собой. И этот кто-то глухо стонал, задевая о камни.
На моих глазах Эльрик забрался в неглубокую яму, находившуюся под уступом, на которым мы затаились, и отпустил своего пленника. Тот было заворочался, и мелнибонэец пнул его в бок. Потом Эльрик повернулся, и я увидел его глаза - алые рубины, устремленные в даль, какой я не мог себе даже вообразить. Устремленные в преисподнюю. Губы Эльрика шевелились, меч выписывал в воздухе причудливые фигуры; и вдруг мелнибонэец закружился в некоем ритуальном, призрачном танце.
Оуна проснулась. Мы смотрели, как Равенбранд рассекает веревки, которыми был связан пленник. Я узнал его - это был один из тех нацистов, которые пришли в подземелье вместе с Гейнором. Перепуганный до полусмерти, он рычал, точно загнанный в угол пес, а во взгляде его читался животный страх. Вот он попытался ударить Эльрика, но Равенбранд пощекотал его - и он поспешно отдернул окровавленную руку. Меч снова выписал в воздухе пируэт - и на лице нациста появилась глубокая царапина. Третий порез возник на груди, протянулся от шеи до пупка.
Наци заскулил, принялся озираться, высматривая путь к бегству, взмолился ко всем на свете богам… А меч продолжал свою игру. Пробовал жертву на вкус. По капле выпивал кровь. Эльрик же, бесстыдно издевавшийся над едва живым от ужаса человеком, ни на секунду не прерывал заунывной песни без слов. Эта песня то становилась громче, то вновь стихала, и невозможно было поверить, что человеческое горло способно издавать подобные звуки. Песня звучала и звучала, а солдат умирал, наблюдая, как меч отсекает куски его плоти и они неслышно падают наземь…
Оуна зачарованно глядела на происходящее. В этом она была истинной дочерью своего отца. А я, не стану скрывать, то и дело отворачивался, не в силах видеть мучений жертвы. Впрочем, даже когда я отворачивался, перед моими глазами все равно стоял Эльрик - голова запрокинута, алые глаза устремлены в непроглядную тьму, рот раскрыт то ли в песне, то ли в крике, белая кожа тускло светится, огромный черный меч в руке пожинает кровавую жатву. А от песни было не укрыться, она настойчиво лезла в уши, с каждым тактом мелодии обретая дополнительную силу.
Самое жуткое заключалось в том, что благодаря колдовству Эльрика солдат не терял сознания. Он стоял на коленях перед моим двойником - я видел кованые подметки его сапог, - и из глаз его текли смешанные с кровью слезы, а меч Эльрика срезал эти слезы со щек жертвы вместе с плотью.
Слава богу, пение Эльрика заглушало вопли нациста, его истошные мольбы о пощаде и исполненные боли стоны.
Человек и меч действовали заодно - два разума слились воедино, соединенные кощунственной порукой. Я никогда не думал, что мой Равенбранд будут использовать таким образом. Прикосновение Эльрика словно пробудило в мече все дурное, что накопилось в нем за многие века. Алые руны на лезвии пульсировали точно артерии. Клинок с наслаждением чертил кровавые линии на теле несчастного солдата.
Более отвратительное зрелище трудно себе представить…
Я вновь отвернулся. Но тут Оуна судорожно вздохнула, почти всхлипнула, и я снова повернулся к Эльрику и его жертве.
Над телом солдата тьма сгустилась, из нее проступали некие зыбкие очертания, тщетно пытавшиеся обрести законченную форму. Постепенно, словно удав, этот сгусток тьмы окутал солдата, заколыхался - и взметнулся вверх, заклубился облаком над уступом. Внутри облака сверкали крохотные молнии цвета человеческой крови, а солдат уже не скулил - верещал как свинья на бойне. Похоже, он догадался, что его недавние мучения были лишь предвестием поистине невероятной, непостижимой муки. Наконец облако снизилось и проглотило нациста целиком.
Я услышал голос Эльрика:
- Отец Ветров, Отец Пыли, Отец Воздуха, Отец Грома! Х'Хааршанн, древнейший из Отцов! X'Xa-аршанн, первый из Отцов! - язык заклинания был мне знаком, так же, как и суть обряда (ведь при мне были все воспоминания Эльрика), и я знал, что мелнибонэец готовится принести жертву тому, кого вызывает. - Древний! Древний! Я принес тебе дар, достойный х'Хааршанна! Прими этот дар, прошу тебя!
Облако сыто фыркнуло, издало негромкий свист.
Снова заплясали алые молнии, сложились в лицо старика - густые брови, глубоко посаженные глаза, длинные волосы ниспадают на плечи, беззубый рот… Язык облизал губы, как бы подчеркивая, что жертва принята. Потом на старческом лице возникла усмешка.
- Ты знаешь, как накормить старого друга, принц Эльрик, - голос духа напоминал шелест ветра в листве.
- Я всегда готов услужить тебе, Древний, - мой двойник вложил окровавленный меч в ножны и теперь стоял перед духом, разведя руки в стороны. - И никогда не нарушу своего слова. Ты помогал моим предкам, и я чту твою помощь.
- Да-а-а… - глубокий вздох. - Немного нынче тех, кто помнит. Я готов выполнить твою просьбу, Эльрик. Чего ты хочешь?
- Кто-то привел в этот мир твоих сыновей. Они ведут себя неподобающим образом и причинили большой урон.
- Такова их натура. Они делают то, что должны делать. Мои сыновья еще молоды, Эльрик, а уже стали десятью великими х'Хааршаннами, странствующими по мирозданию.
- Твоя правда, Древний, - Эльрик бросил взгляд на труп нациста. Как ястреб съедает свою жертву целиком, оставляя только перья, так и Древний уничтожил бренную плоть, отбросив лишь окровавленные лохмотья, бывшие когда-то эсэсовским мундиром. - Твоих сыновей привели сюда мои враги - привели, чтобы погубить меня и моих друзей. Облако заколыхалось.
- Никто кроме тебя не приносит мне столь сладостных жертв. А у моих сыновей достаточно забот в других местах.
- Твоя правда, Древний, - повторил Эльрик.
- Только ты, смертный, ты один знаешь, как ублажить старика.
Эльрик вскинул голову, и наши взгляды встретились. Язвительная насмешка в его взоре заставила меня с негодованием отвернуться. Я знал, что Эльрик Мельнибонэйский - человек лишь по виду, что в его жилах течет кровь иной, более древней и более жестокой расы. В моем мире его наверняка причислили бы к маньякам и заперли бы в лечебнице для душевнобольных. Но для Эльрика кровавые обряды были образом жизни, на Мелнибонэ эти обряды возвели в искусство и ходили смотреть на них, как люди ходят в театр. Мелнибонэйцы славили жертву, которая умерла стильно, которая смертью своей доставила зрителям удовольствие. То, что Эльрик проделал с нацистом, не могло вызвать у него угрызений совести. Он делал то, к чему привык сызмальства.
Между тем Древний размышлял.
- Не желаешь ли покушать снова? - осведомился Эльрик. Уловка сработала: вкусив человеческой плоти, Древний несомненно хотел продолжить пиршество.
- Я навещу своих сыновей, - изрек дух, - Они тоже утолили голод.
Старческое лицо исчезло, распалось на тысячи алых молний, и облако сначала взмыло вверх, а затем устремилось во тьму, оставляя за собой призрачный светящийся след.
Я посмотрел на лагерь Гейнора. Там заметили неладное. Труги развернулись в нашу сторону. Один кинулся к хиленькой палатке посреди лагеря - колышки вбиты прямо в камень, - которую Гейнор, похоже, сделал своим штабом.
Выходит, мучительная смерть солдата была бессмысленной. Древний исчез. Десять светящихся вихрей по-прежнему охраняли лагерь. Омерзительный ритуал, совершенный Эльриком, только Привлек внимание к нашему укрытию.
Из лагеря выступил отряд тругов. Они нас не видели, но, с их обонянием, им не составит труда отыскать наше укрытие. Я огляделся, высматривая путь к отступлению. На что нам рассчитывать? На лук Оуны? На меч в руках моего двойника - окровавленный, опозоренный? Не знаю, смогу ли относится к мечу как прежде. Впрочем, для начала хорошо бы выжить…
Труги стали карабкаться по скалам. Я пошарил вокруг, набрал камней поувесистее.
Эльрик опустился на колени, совершенно обессиленный. Может, броситься к нему, забрать меч? Но одна только мысль о прикосновении к Равенбранду наполнила меня отвращением.

Предыдущая страница 14 Следующая страница


15 Майкл Муркок

Оуна вынула стрелу, наложила на тетиву, прицелилась.
Она дважды оглядывалась через плечо, словно не веря, что ее отец дал себя обмануть, что Древний принял жертву - и сгинул, отказав нам в помощи, которую вроде бы посулил.
На сером горизонте что-то сверкнуло. Возникла алая искра, помедлила - и устремилась к нам. Послышался басовитый звук, будто кто-то тронул струны гигантской гитары, и мироздание отозвалось эхом.
Эльрик поднялся и с усмешкой подковылял к нам. Он тяжело дышал, как волк после долгой пробежки. Взгляд его выражал торжество, безумное, дикое торжество.
Он ничего не сказал, уставился на алое облако, стремительно приближавшееся к лагерю, у которого несли стражу Десять Сыновей.
Потом вскинул подбородок, воздел над головой черный меч и запел.
Я знал эту песню. Я знал Эльрика. Я был Эльриком - некоторое время назад. Я знал, что означают слова песни, понимал каждое слово в отдельности. Но даже не догадывался, пока Эльрик не запел, как прекрасна эта песня. В жизни своей - а я был завсегдатаем концертов - я не слышал ничего похожего. В песне было все - и угроза, и торжество, и необузданная жестокость и жажда крови, - и все же она была прекрасна. Мне почудилось, я слышу, как поет ангел. Голос Эльрика выводил диковинные рулады, сливавшиеся в гармонию. На мои глаза навернулись слезы, сердце сдавила щемящая тоска: я оплакивал человека, которого убил собственными руками, я слышал песнь скорби, равной которой наш мир не ведал.
На мгновение труги остановились, зачарованные песней.
Я посмотрел на Оуну. Девушка плакала. Она видела в своем отце что-то недоступное моему пониманию - и, по-моему, пониманию самого Эльрика.
Песня окрепла, и я сообразил, что Равенбранд слил свой голос с голосом мелнибонэйца. Звук был почти осязаем, он окутал меня, и я воспринял его во всей полноте, во всем многообразии тысячи эмоций, пронизавших мою душу и впитавшихся в мою кровь. Эта песня укрепила мой дух - и ослабила физически: ноги подгибались, я едва мог стоять.
Послышался третий голос - издалека, чуть ли не от серого горизонта. Я увидел обрывки алого света, исходящего из незримого источника. Алые пальцы, точно лианы, ощупывали каменные колонны, огибая с флангов армию Гейнора. Над полом пещеры простерлась гигантская длань. Десница божья. Или сатанинская. Вот пылающая рука сжалась в кулак и обрушилась по очереди на каждого из Десяти Сыновей: демонические вихри заметались из стороны в сторону, ища спасения от отцовского гнева. Белое сияние померкло, словно разлетелось вдребезги, однако алая длань не позволила ему улететь далеко.
А в лагере Гейнора воцарился сущий бедлам. Из палатки выскочил человек, взобрался на одну из привязанных неподалеку лошадей. Затрубили рога, загрохотали барабаны. Следом за Гейнором - а это, без сомнения, был именно он - повыскакивали и другие нацисты, полуодетые, с автоматами в руках. Слепые дикари шарили по земле в поисках дубинок. Только труги знали, что делать.
Больше половины чудовищ улепетывало во тьму, прочь от Серых Жил, а алая длань Древнего продолжала учить уму-разуму вырвавшихся из-под родительской опеки сыновей. Пытаясь улизнуть, демоны уничтожали лагерь, крушили камни, убивали всех, кто попадался им на пути.
Гейнор, похоже, приказал зажечь факелы: лагерь вдруг вспыхнул огнями, будто рождественская елка.
Мой кузен восседал на своем жеребце-альбиносе, который нервно перебирал копытами, закатывал слепые глаза и настороженно прислушивался. В одной руке Гейнор держал поводья, в другой же стискивал серебристый клинок, сотворенный чарами Миггеи. Вот он пришпорил коня и поскакал в нашем направлении; впрочем, я сомневался, что он знал истинную причину происходящего. Судя по всему, он вознамерился вернуть в лагерь разбежавшихся дикарей и трутов. За ним поскакали прочие нацисты - расталкивая конями толпу, что только добавляло беспорядка.
Двое солдат примчались к тругам, которые замерли под нашей скалой.
Они говорили на разных языках. Нацисты рявкнули что-то грозное. Труги в ответ недовольно взревели.
Эльрик внезапно выскользнул из укрытия и сломя голову кинулся вниз по склону - туда, где стояли нацисты.
В правой руке он по-прежнему сжимал Равенбранд. Меч с торжествующим воем вонзился в тело первого солдата. Эльрик выдернул труп из седла, вскочил на коня и устремился на второго наци, который в ужасе бросился бежать.
Слишком поздно. Эльрик взмахнул мечом, и Равенбранд, описав широкую дугу, аккуратно отделил голову солдата от плеч, словно то была капуста на грядке. Мельнибонэец на скаку ухватил поводья второй лошади и поскакал обратно, распугивая тругов.
- Вот конь для одного из вас! - крикнул он. - Второй пусть сам о себе позаботится.
Я предложил скакуна Оуне. Девушка покачала головой.
- Я не езжу верхом, - сказала она с улыбкой. - Не умею.
Посмотрела на тругов, сняла стрелу с тетивы: труги забыли о своем недавнем намерении напасть на нас и разбегались кто куда.
Я взобрался в седло. Лошадь оказалась послушной и чуткой к малейшему натяжению поводьев.
- Садитесь мне за спину, - предложил я, но Оуна со смехом отказалась.
- У меня свои способы передвижения. Но за заботу спасибо.
Гейнор, должно быть, увидел меня. Нацисты все вместе ринулись в нашу сторону. Клостерхейм скакал рядом с моим кузеном.
Эльрик поворотил коня и жестом показал, что надо ехать обратно. Не останавливаясь, он свесился с седла и подхватил полыхавший на земле факел. Подскакав поближе, он сунул этот факел мне, а себе подобрал еще один. Лошади так и норовили пуститься галопом. Я понимал, что мы смертельно рискуем, но выхода не было: Гейнор нагонял. Надо признать, в седле он держался на редкость уверенно. Мне бы такую посадку.
А где Оуна? Я огляделся. Девушка исчезла!
Эльрик крикнул: «Гони!» Я отпустил поводья, и лошадь прянула с места.
Я звал мелнибонэйца - мол, остановись, твоя дочь пропала, надо ее найти, но он только смеялся в ответ и жестами требовал не отставать.
Он ничуть не боялся за Оуну. Мне бы его уверенность…
Мы нырнули в спасительный мрак в тот самый миг, когда Десять Сыновей перестали сопротивляться и подчинились отцовскому велению. Все десять вихрей очутились в алой длани и гудели, точно разъяренные осы, а пальцы Древнего уминали их, скатывали белое свечение в шар; когда же шар достиг нужного размера, Древний швырнул его под потолок пещеры, где он и завис подобием луны. Потом уменьшился, словно превратился в звезду. Стал крохотной искоркой - и наконец сгинул без следа.
Алое облако издало удовлетворенный рык и тоже исчезло. Остались только мы с Эльриком, мчащиеся в непроглядной тьме по направлению к Мо-Оурии, и Гейнор со своими приспешниками, преследующий нас по пятам, жаждущий нашей крови.
Мы держались той «дороги», которую проложили Десять Сыновей, заставляли коней перепрыгивать через поваленные колонны; огибали на всем скаку груды щебня. Я знал наверняка, что животные слепы, но их поступь была столь уверенной, что казалось, будто зрение у них орлиное. Быть может, за годы под землей эта порода лошадей позаимствовала кое-что у летучих мышей? Было бы здорово, если б у них вдруг выросли крылья…
Мое внимание привлекло нечто белое впереди. Приглядевшись, я увидел, что по «дороге» мчится белый заяц. И не куда-нибудь, а по направлению к башням Мо-Оурии. Казалось бы, вывод напрашивался сам собой, но я почему-то отказывался верить в очевидное. Сказал себе, что, должно быть, заяц снова отыскал нас, что он бежал за нами от самого Танелорна, где его безуспешно пытались изловить рыцари Миггеи.
Эльрик ухмыльнулся и сдавил коленями бока своего коня. Мне подумалось, что он хочет поймать зайца, но потом я понял, что мелнибонэец правит за зверьком как за путеводной звездой.
А позади скакал Гейнор, вопивший, точно разъяренная обезьяна, из-под своего диковинного шлема; плащ развевался у него за плечами, мечом он размахивал, будто знаменем и все подгонял, подгонял своего коня, чьи красные глаза слепо пялились во мрак. За Гейнором летели остатки его эсэсовского отряда, причем Клостерхейм единственный из всех сидел в седле как неживой, не выказывая и намека на эмоции. Краем глаза я перехватил его мрачный, саркастический взгляд: он по-своему наслаждался постигшей начальника неудачей.
- Торопись! - крикнул Эльрик. - У нас много дел.
Он оглянулся на Гейнора и расхохотался.
Пожалуй, впервые за все время нашего знакомства я подумал, что он вовсе не безумен. По крайней мере, не в том смысле, в каком принято говорить о безумии. Дочь считала его гением, возможно, ставила отца выше всех прочих колдунов. И, наверное, была права. Он отличался безудержной храбростью, которая в любом другом человеке воспринималась бы как сумасбродство. Но он - он повелевал стихиями, неподвластными никому из смертных. Более того, его союзы с духами, как мне довелось убедиться, были освящены многими столетиями, минувшими со времени их заключения, и закреплены кровью, пролитой его предками на заре мироздания.
По натуре, несмотря на свои волчьи повадки, Эльрик отнюдь не был хищником. И в этом он коренным образом, насколько я успел узнать, отличался от своих сородичей. Быть может, потому мы трое и встретились, что все были изгоями среди своего народа…
- Глупец! - крикнул Эльрик, осаживая коня и подпуская Гейнора ближе. - Ты думал, я позволю чародею-самоучке вторгнуться в Серые Жилы? Я Эльрик, последний император Мелнибонэ, и я поставлю тебя на место, зарвавшийся мальчишка! Все, что ты успел украсть, я отберу у тебя! Все, что ты разрушил, будет восстановлено! Все твои победы обернутся поражениями!
- А я Гейнор, - заорал в ответ мой кузен, - и мне подчиняются владыки Порядка и Хаоса! Тебе меня не одолеть!
- Тебя обманули! - весело откликнулся Эльрик. - Называй себя как хочешь, сути это не изменит. До сих пор тебе везло, но твое везение скоро закончится!
Эльрик повернулся к Гейнору спиной и послал лошадь галопом. Я, по правде сказать, думал, что отстану, но моя лошадка оказалась на удивление резвой и выносливой. Мало того, она словно видела все препятствия, возникавшие на нашем пути. Факелы зашипели, когда мы на полном скаку влетели в какую-то речушку, но лошади и не подумали остановиться. Нам удалось снова зажечь факелы, и вдруг я увидел Оуну, стоявшую на обочине «дороги» и подававшую какие-то знаки. Эльрик, похоже, понял - он погасил свой факел и жестом велел мне сделать то же самое.
Мы слышали за спиной стук копыт и голоса. Мы видели факелы гейноровского отряда. Они почти настигли нас. Хватит ли у Эльрика сил, чтобы справиться со столькими противниками? Насчет себя я не питал иллюзий - меня убьют на месте или, в лучшем случае, возьмут в плен.
Впереди возникло слабое, едва различимое свечение. А позади раздавались голоса и гремели копыта. Внезапно шум за спиной сделался тише, намного тише, а свечение стало ярче. Мы скакали по туннелю, пробитому, должны быть, в толще скал речным потоком, и путь нам указывал быстроногий белый заяц. Потолок туннеля, от которого отражался свет, казался полупрозрачным, дымчатым, как перламутр.
Гейнора совсем не стало слышно.
Мы что, куда-то свернули? Я вдруг сообразил, что Эльрик - или белый заяц - и не собирался сразу возвращаться в Мо-Оурию.
Мельнибонэец зажег свой факел. Я последовал его примеру и огляделся. Мы находились в тупике.
Туннель уводил вниз, в просторную пещеру, по всей видимости, населенную когда-то человеческими существами: грязные лохмотья и старая посуда на полу. Похоже, здесь обитало целое племя. Все говорило о нежданно обрушившейся катастрофе.
Впрочем, Эльрика нисколько не интересовали прежние обитатели пещеры. Он поднял факел выше, осмотрел пещеру, удовлетворенно кивнул и спешился.
Я услышал шорох за спиной, обернулся - и увидел Оуну, опиравшуюся на лук как на посох. Я не стал спрашивать, какая магия привела ее сюда и какие чары она использовала, чтобы привести сюда нас. Решил, что спрашивать не стоит, если я должен что-либо знать - мне скажут.
Воткнув факел в отверстие в стене - явно проделанное для этой цели, - Эльрик жестом велел мне слезть с коня и идти за ним к горловине туннеля. Очевидно, хотел удостовериться, что Гейнор потерял наш след. Мы двигались очень осторожно, ожидая, что вот-вот наткнемся на преследователей, но так никого и не встретили. Снаружи было темным-темно. Я услышал, что Эльрик принюхивается. Потом он дернул меня за рукав: мол, пошли.
Не видно было ни зги, но Эльрик шагал уверенно, полагаясь на слух и обоняние. Меня вновь потрясло, насколько мы все-таки разные. Он - мелнибонэец, его чувства гораздо острее моих.
Когда он полностью убедился в том, что, не заподозрив подвоха, Гейнор проскакал мимо, Эльрик повел меня обратно к туннелю. Мы спустились в пещеру, где Оуна уже развела костер и разложила еду из труговского кошеля.
Мы перекусили. Эльрик отсел в сторонку, нахмурился, о чем-то задумался; всем своим видом он давал понять, что его не следует беспокоить. Мы с Оуной перебросились парой фраз. Девушка сказала, что мы не просто прячемся: эта пещера - идеальное место для заклинания, которое необходимо сотворить. А отец - она искоса поглядела на Эльрика и понизила голос - очень устал и не известно, сколько еще сможет продержаться. Сделать же нужно многое.
Когда с едой было покончено, Эльрик взмахом руки велел нам подняться и идти наверх. Мне он велел привести лошадей. Потом мы все трое поехали неведомо куда: вел Эльрик, державший в руке самодельный факел. За спиной осталась, должно быть, не одна миля, когда мелнибонэец наконец остановился. Прислушался, кивнул и зажег один из факелов, прихваченных нами в лагере Гейнора. Мы находились в месте, которого не коснулась скверна: здесь армия Гейнора не проходила. А там, где сталагмиты выстроились в круг, точно офф-моо на молитве, я увидел тело.
Громадная черная кошка. Та самая пантера, которых так боялись труги и которых Гейнор ухитрился заколдовать.
Эльрик спешился, попробовал приподнять животное. Оуна пришла ему на помощь, я тоже не стал отлынивать. Втроем мы кое-как оторвали тяжеленную тушу от пола.
- Мы должны забрать ее с собой, - сказал Эльрик. - Надо положить ее на лошадь.
Сказать оказалось проще, чем сделать: лошади пятились, не желая даже приближаться к пантере, не то что везти ее. В конце концов мы поволокли пантеру на себе и, после долгого и утомительного пути, со множеством падений, сумели дотащить животное до нашей пещеры.
Мы с Оуной, обессиленные, повалились на пол, Эльрик же словно не чувствовал усталости. Наверное, ему придавал сил ритуал, который он собирался совершить.
- Зачем мы притащили сюда эту зверюгу? - спросил я.
Эльрик ушел от прямого ответа:
- Будем снова вызывать духов. Но сперва нужно принести жертву. Я посмотрел на Оуну. Он собирается убить кого-то из нас?

Глава 4
Старые долги и новые сны

Оуна кивнула, соглашаясь, - и опрометью выбежала из пещеры. Эльрик не пытался остановить ее. На меня он тоже не обращал внимания. Может, решил не усугублять знакомство с тем, кого скоро убьет? Забавно, вдруг подумалось мне: мой собственный меч выпьет мою душу.
Некоторое время спустя Эльрик поднялся, взял поводья и повел коня к выходу.
- Мне остаться? - спросил я робко.
- Как хочешь, - бросил он.
Я последовал за ним. Любопытство пересилило страх.
Он вскочил в седло и послал коня вперед. По счастью, моя лошадь не захотела тосковать в одиночестве. Благодаря ей я вскоре нагнал мелнибонэйца.
Мы скакали в темноте, пока впереди не замелькали огни - лагерь Гейнора. Там по-прежнему раздавались крики и проклятия. Эльрик спешился, протянул мне поводья и велел ждать, а потом словно растворился во мраке.
Разглядеть что-либо не представлялось возможным, но вскоре до меня донеслись истошные вопли и визг, и я понял, что Эльрик пополняет свою жизненную энергию.
Затем из темноты вдруг возникло его мертвенно-бледное лицо с алыми, светившимися во тьме глазами. Он довольно улыбался, а дышал тяжело, как объевшийся волк. На его губах виднелась кровь.
Кровь была и на клинке, который он держал в правой руке. Должно быть, меч попировал всласть, погубил не меньше десятка душ.
Мы молча поехали обратно. Нас никто не преследовал. Я почему-то был уверен, что Гейнор и его солдаты все еще блуждают по Мо-Оурии в полной уверенности, будто Эльрик вернулся в разрушенный город.
Мельнибонэец ссутулился в седле и, похоже, переваривал то, чем недавно столь яростно насыщался. Как ни близки мы были друг другу, эта мысль заставила меня содрогнуться от отвращения. Во мне было слишком много от человека и слишком мало от обитателя Мельнибонэ, чтобы я мог восхищаться ловкостью, с какой мой родич - или предок, или кем он там мне приходится - похищал чужие души.
Черные души, мелкие, ничтожные душонки! Хоть на что-то они сгодились, хоть в чем-то они послужили доброму делу. Разве не заслуживали они мучительной смерти - за все преступления, которые совершили, за все кощунства и грехи, которые успели сотворить?
Нет, не пристало христианину так рассуждать. Ведь погибли люди - и не важно, насколько плохи они были, главное, они были людьми и погибли не во славу Господа…
Мне почудилось, что я потерял Эльрика, и я запалил факел. Мой двойник оказался рядом: я увидел перекошенное бешенством лицо с алыми глазами. Мельнибонэец велел мне погасить факел, и я подчинился. Он разозлился на меня, разозлился, как хозяин злится на дурно воспитанную собаку. В его лице не было ничего человеческого. Впрочем, я тоже хорош! Гейнор почти наверняка возвращается сейчас в свой лагерь, а в этакой тьме даже крохотная искорка видна за многие мили.
Только когда мы очутились в туннеле, Эльрик разрешил зажечь факел.
Пока мы отсутствовали, Оуна спала. Она разом проснулась, метнула загадочный взгляд на отца, пристально посмотрела на меня. Я промолчал, ибо мне нечего было ей сказать. Человек и меч питали друг друга, причем невозможно было определить, кто старший в этом нечестивом союзе. Наверное, Оуне все это известно и без меня - матушка должна была рассказывать, да и сама она могла догадаться, поскольку смекалки ей не занимать.
Эльрик направился туда, где мы положили пантеру. Опустился на колени, прижался лбом к голове гигантской кошки, пробормотал что-то неразборчивое. Я искоса поглядел на Оуну, однако девушка не собиралась ничего мне объяснять. С широко раскрытыми глазами она наблюдала, как Эльрик расхаживает вокруг пантеры, бормоча себе под нос, делает магические пасы, словно пытается вспомнить заклинание.
Вполне возможно, именно этим он и занимался. Чуть погодя он поднял голову и тяжело посмотрел на нас.
- Мне нужна ваша помощь.
Чувствовалось, что это признание далось ему с трудом. Он никак не мог поверить, что настолько ослабел, и презирал себя за слабость. Может статься, колдовство, которое он творил, обошлось ему гораздо дороже, нежели он рассчитывал.
Что ж, выбирать не приходилось.
- Что нам делать?
- Пока ничего. Я скажу, когда вы мне понадобитесь, - он повернулся к дочери, и на его лице вдруг промелькнуло что-то вроде сожаления. Может, я и ошибаюсь, но Оуна, по-моему, встала поближе ко мне - на всякий случай.
Эльрика словно терзала чудовищная боль. Каждая мышца его тела напряглась, выступил пот - а в следующий миг мелнибонэец застыл в неподвижности. Его глаза были устремлены в иные плоскости бытия, недоступные моему восприятию. Слова, которые он произносил, для меня были пустым звуком, даже несмотря на то, что я понимал их смысл.
Одно слово повторялось чаще других: Меерклар!.. Меерклар!.. Меерклар… Имя. Не просто имя. Имя друга. Союзника. Настоящий друг. Кровные узы. Древние соглашения. И - сделки. Сделки, остающиеся в силе до конца времен. Заключенные на крови. Сделки между двумя существами нечеловеческой природы.
- Меерклар! - на сей раз имя прозвучало громче и отчетливее.
- Меерклар! - лицо Эльрика горело, словно вспыхнула слоновая кость. Глаза напоминали пышущие жаром уголья. Волосы развевались, будто вдруг ожили. Одна рука вздымала Равенбранд. Другая выписывала в воздухе фигуры, существующие одновременно в тысяче измерений.
- Меерклар! Повелитель клыков и когтей! Меерклар, твои дети страждут! Помоги им! Меерклар! Помоги им во имя нашей древней клятвы!
- Меерклар! - Эльрик выкрикивал это слово на особый, я бы сказал - на кошачий манер. Его била дрожь, он клонился к земле, словно дерево под напором ветра. Однако не переставал звать и не выпускал из руки Черный Меч.
Откуда-то донесся вой. Пахнуло животным. Тихое шипение. «Шшш» - будто кошка махнула хвостом.
- Меерклар! Любимый сын Сехмет! Тот, кому подвластны жизнь и смерть! Меерклар, повелитель кошек, почти наш договор!
Тело пантеры, лежавшее посреди пещеры, вдруг содрогнулось. Грудь животного заходила ходуном. Усы распрямились. Но глаза не открылись, и мгновение спустя пантера вновь распростерлась на полу пещеры, как если бы нечто попыталось оживить ее и не смогло этого сделать.
- Меерклар!
Эльрик вызывал самого свободолюбивого, самого трудноуловимого из духов - Меерклара, сына Сехмет, властелина всех кошек на свете.
Мельнибонэец уже не пел, а выл. От его голоса сотрясались стены пещеры. Эти вопли наверняка слышны снаружи. Если Гейнор услышит…
Я вдруг сообразил, что опять Оуна исчезла. Может, Эльрик, незаметно для меня, пожертвовал своей дочерью? В тот миг я был готов поверить во что угодно…
Перепуганные лошади ржали и рвались с привязи, пятясь перед тенью, что возникла на дальней стене пещеры. Эта тень перемещалась туда-сюда, точно зверь, мечущийся в клетке. Тень вскинула крупную, несомненно кошачью голову - и присоединила свой голос к голосу Эльрика.
В воздухе сложилась черная фигура, высокая, внушительная, стоящая на задних лапах; существо посмотрело на нас, издало негромкий рык и опустилось на все четыре лапы. Его взгляд был старше, древнее Эльрикова. Голова правильной формы, с воинственно торчащими усами, в разинутой пасти видны клыки, глаза отливают желтым… Огромный хвост лениво подергивался, угрожая разрушить пещеру. Существо то выпускало когти, то прятало их, то выпускало, то прятало. Интересно, эта кошечка голодна? Я всегда хорошо относился к кошкам, но тут вдруг, признаться, занервничал. Если правильно помню, кошкам не знакомы угрызения совести, так что эта киска запросто может нас слопать, если мы ей не понравимся - или наоборот, понравимся.
Вот он каков, Меерклар, повелитель кошек. Его облик оставался слегка расплывчатым, как если бы перетекал из реальности в реальность. Я уже начал привыкать к этому явлению, характерному для существ, которые обитают сразу в нескольких измерениях.
Где же Оуна? Куда она запропастилась? А у Меерклара такой вид, будто он только что славно пообедал…
Что там Оуна говорила? Что черная пантера - ее обличье в этом мире? А белый заяц тогда кто?
Сколько обличий у похитительницы снов?
И сколько жизней?
Эльрик обратился к Меерклару, тот ответил мелнибонэйцу низким урчанием. Эльрик стал рассказывать, что, собственно, происходит и как подданных Меерклара погрузили в колдовской сон, от которого они уже не проснутся, потому что умрут с голоду.
Могучий кот выгнул спину, зашипел, принялся расхаживать по пещере. Потом сел и задумчиво выпустил когти.
Лошади забились в угол, застыли, скованные ужасом - должно быть, уверенные, что их принесут в жертву Меерклару.
Я тоже боялся пошевелиться. Эльрик воткнул меч в землю, положил обе руки на рукоять и встал, широко расставив ноги. Глядя огромному коту в глаза, он продолжал вести с ним разговор.
Внезапно моей шеи коснулось что-то теплое и мокрое. Вне себя от ужаса, я резко обернулся - и уткнулся носом в черную морду пантеры, той самой, которую считал мертвой. Пантера прищурила глаза и тихонько заурчала. Я ощутил ее слюну на своем лице, почувствовал жар ее тела.
Затем пантера оставила меня, приблизилась к Меерклару с Эльриком и, выражая полную покорность, легла к ногам Меерклара и опустила голову на лапы.
Повелитель кошек радостно, удовлетворенно рыкнул, и пантера поднялась, потянулась, развернулась и степенно вышла из пещеры. Выглядела она так, словно пробудилась от недолгого дневного сна.
Оуна по-прежнему не появлялась. Мне вдруг захотелось последовать за пантерой. Меерклар потянулся, сузил глаза и сказал что-то на языке, которого я не знал.
Эльрик, которому каждое слово давалось с немалым трудом, едва стоял на ногах. Глаза его понемногу стекленели, лицо вытягивалось. Я шагнул было к нему - помочь, но он заметил мое движение и жестом велел не подходить.
Громадные желтые глаза остановились на мне, обозрели с ног до головы, словно беспристрастно оценивая. Я понял, как чувствует себя мышь под кошачьим взглядом. Оставалось лишь одно: я вежливо поклонился и сделал шаг назад.
Меерклар благосклонно кивнул и вновь повернулся к Эльрику. Снова негромко заурчал, как бы хваля мелнибонэйца за то, что тот сделал. Да, Меерклар хвалил моего двойника. Хвалил и благодарил. И даже обнял мелнибонэйца - или мне показалось? А потом превратился в дым.
И исчез.
- Где Оуна? - выпалил я. Эльрик попытался было ответить, но его колени подломились, и он рухнул бы наземь, не подхвати я его в последний момент. Выпавший из руки меч лязгнул о камень.
Сколько же сил отбирает колдовство? Жив ли мой двойник?
Я нащупал пульс. Жив! Отодвинул веко - Эльрик был в обмороке, можно даже сказать, в сверхъестественном трансе, вызванном контактом с элементалом. Дышал он тяжело, будто одурманенный лекарствами. Мне доводилось видеть людей в состоянии жуткого опьянения - и те, кто принял на грудь излишнее количество легендарного «Микки Финна», выглядели, честное слово, живее Эльрика. Впрочем, я не сомневался, что умирать он не собирается.
Может, оставить его здесь и пойти поискать Оуну? Здравый смысл подсказывал, что она вполне способна сама позаботиться о себе. А если она вдобавок сменила обличье - перекинулась в пресловутого белого зайца, - я ее ни за что не найду. Но что, если Эльрик отдал ее Меерклару как заложницу? В конце концов, она - его дочь, он вполне мог счесть, что волен распоряжаться ее судьбой по собственному усмотрению. Мог потребовать, к примеру, чтобы она вернулась домой вместе с ним.
Из туннеля донесся звук. Сперва я решил, что это возвращается пантера. Но вскоре осознал свою ошибку: цокали конские копыта, звякала упряжь, лязгало оружие.. К пещере приближался конный отряд. Кто это - прежние обитатели пещеры или же те, о ком я забыл и не хотел бы вспоминать?
Другого выхода из пещеры не было, а человек, способный нас защитить, лежал в обмороке на каменном полу. Оуна, у которой был лук, куда-то пропала. А я мог сражаться разве что голыми руками.
Я опустился на колени рядом с Эльриком, пытаясь расшевелить его, но он ничего не чувствовал. Дыхание его было глубоким и замедленным, как у впавшего в спячку животного, и он все еще был без сознания.
Я неохотно протянул руку к Равенбранду, лежавшему неподалеку. В тот самый миг, когда мои пальцы сомкнулись на рукояти меча, в пещере появился всадник с факелом в руке. За ним второй, третий…
Наши кони радостно заржали, приветствуя сородичей, которые тоже не остались в долгу. Хриплый голос выкрикнул что-то по-немецки.
Мои пальцы стиснули рукоять меча. Свет факела наполовину ослепил меня, но я все же поднялся, опираясь на меч, и встал перед всадниками. Итак, Гейнор нас отыскал. Должно быть, он или кто-то из его людей заметил зажженный мною огонек - или пантеру, покидавшую пещеру.
Мой кузен не отказал себе в удовольствии как следует посмеяться.
- Замечательная гробница, не находишь, Ульрик? И никто не узнает, где могилка твоя. Утешайся тем, что никто и не осквернит твоей могилы.
Он производил впечатление - в своих серебряных доспехах, с черным клинком на левом бедре и с другим мечом на правом. Вдобавок его окружала некая магическая, видимая глазу аура, а лицо из-под открытого забрала прямо-таки излучало здоровье. Он возвышался передо мной воплощением силы и могущества и насмехался над моим ничтожеством.
Но я был уже не тот, что прежде.
Гнев помог мне превозмочь страх. Я вскинул Равенбранд, стиснул рукоять обеими руками, ощутил привычную тяжесть - и непривычный приток сил. В меня хлынула энергия, похищенная мечом у тех, кого он недавно сразил; кровь забурлила в жилах. Я зарычал. Расхохотался. Я смеялся над моим кузеном Гейнором фон Минктом, предвкушал ожидающую его участь.
Прежний фон Век обеспокоенно наблюдал за происходящим изнутри меня, а та половина сознания, которую я унаследовал от Эльрика, была готова к бою.
- Здравствуй, Гейнор, - услыхал я собственный голос. - Спасибо, что избавил меня от необходимости гоняться за тобой. Я убью тебя.
Гейнор усмехнулся. Усмешка его стала шире, когда он заметил распростертого на земле мелнибонэйца. Должно быть, я выглядел не слишком убедительно - изможденный, в обносках одежды двадцатого столетия, с черным мечом в руках. Но все же во взгляде Гейнора мелькнуло сомнение, а Клостерхейм, стоявший рядом с моим кузеном, явно воспринял мои слова всерьез. Он пристально посмотрел на меня, перевел взгляд на неподвижного Эльрика…
- Что ж, кузен, - проговорил Гейнор, кладя ладонь на рукоять одного из своих клинков, - ты, вижу, предпочел тьму свету. Ваша семья всегда отличалась пристрастием к темноте, не так ли?
Я пропустил оскорбление мимо ушей.
- С нашей последней встречи, принц Гейнор, ты только и делал, что убивал. Ты уничтожил целый народ.
- А, ты про офф-моо? Что тебе до них, кузен? Что тебе до них? Они жили в замкнутом мирке и тешили себя иллюзиями. Решили, что раз до сих пор никому не удалось их покорить, они неуязвимы. Все равно что англичане в нашем с тобой мире. Похожая логика, верно?

Предыдущая страница 15 Следующая страница


Дочь похитительницы снов 16

Я не собирался обсуждать имперскую политику и философию изоляционизма. Я твердо решил убить Гейнора. Во мне нарастала прежде неведомая и оттого еще более жгучая жажда крови. Не скажу, чтобы ощущение было приятным, но я ему не сопротивлялся. Что это - реакция на угрозы Гейнора? Или меч передает мне всю ту ненависть, какой он раньше питал Эльрика?
Энергия переполняла меня, все смутные желания, бурлившие в моей душе, слились воедино, оформились в одно-единственное - убить Гейнора и тех, кто пришел вместе с ним. Я предвкушал, как меч вонзится в плоть, как разрубит кость, как скользнет по мышцам и гладко, будто нож в масло, пройдет сквозь внутренности, оставляя за собой кровавые руины. Предвкушал восторг, который наполнит мою душу, когда меч заберет вражескую жизнь и передаст мне жизненную силу убитого. Солдаты Гейнора были для меня сейчас овцами на заклание, а сам Гейнор воспринимался как наиболее лакомый кусочек. Я тяжело, с хрипом дышал; мой рот наполнился соленой слюной, в ноздри ударили запахи - каждый из противников имел свой собственный запах. Я чуял запах крови, плоти и пота. Я даже уловил аромат слез - когда убил первого наци, и он, умирая, успел оплакать свою душу.
Под сводами пещеры пошло гулять эхо, разносившее крики, ржание лошадей и лязг металла. Меня захватила горячка боя. Двоих врагов я убил прежде, чем сумел это осознать, и их души укрепили мою руку. Я двигался безостановочно, меч в моей руке извивался, как живое существо, и убивал, убивал, убивал. А я - я хохотал, завывал по-волчьи и посвящал всех, кто падал под моими ударами, своему покровителю, герцогу Ариоху.
Гейнор, разумеется, укрылся за спинами своих приспешников. И Клостерхейм тоже решил не лезть на рожон. Чтобы добраться до них, мне пришлось прорубаться сквозь толпу.
Мой кузен вдруг выхватил что-то из-за пазухи. Золотой посох, ослепительно сверкавший в полумраке и словно заключавший в себе все мироздание. Гейнор выставил посох перед собой, будто оружие, затем извлек из ножен Бурезов - меч, украденный у моего двойника, близнец Равенбранда.
Я нисколько не встревожился. Мой клинок продолжал прокладывать тропу сквозь ряды врагов. Гейнор выругался, сунул посох обратно под доспехи, натянул поводья; Бурезов заскулил как побитый пес. Этот меч не ляжет в ножны, пока не утолит свой голод, - уж такова его природа.
Рыцарь Равновесия поворотил своего белого жеребца и поскакал к выходу из пещеры, приказав Клостерхейму следовать за ним. Но на пути стоял я.
Я взмахнул мечом, нанес удар, другой, третий… Всякий раз Равенбранд сталкивался с Бурезовом, и теперь уже оба клинка завывали волками, алые руны пульсировали на лезвиях, точно разряды статического электричества. А мое тело по-прежнему переполняла нечестивая энергия.
Гейнор уже не смеялся. Он вопил, срываясь на визг.
Когда мечи соприкасались, с моим кузеном что-то происходило.
Внезапно его окутало призрачное красное пламя. Видение длилось лишь мгновение, когда же пламя исчезло, Гейнор, казалось, разом утратил все свое великолепие.
Металл с лязгом врезался в металл, и каждое столкновение клинков пробуждало огонь, терзавший Гейнора.
Я не понимал, что с ним творится, но продолжал наступать.
Вдруг, к моему изумлению, Гейнор бросил Бурезов и ухватился левой рукой за висевший у него на боку меч Миггеи.
Почему-то это меня позабавило. Я замахнулся, и Гейнору пришлось упасть на спину, чтобы уклониться от удара. Меч Миггеи столкнулся с Равенбрандом, и мне почудилось, будто я, врезался в стену на скорости в шестьдесят миль в час. Я застыл как вкопанный. Черный клинок не смолкал, его энергия все еще вливалась в меня, однако меч Миггеи ее высасывал. Гейнор, не то чтобы торжествующий, но явно довольный тем, что уцелел, пришпорил своего коня и ускакал прочь, а за ним умчался и Клостерхейм с остатками отряда.
Мои ноги подкосились. Я опустился наземь. Вот она, расплата за нежданный прилив сил.
Еще не хватало потерять сознание… Ведь Гейнор может вернуться, и когда он увидит, что мы с Эльриком недвижимы, то прикончит нас обоих.
Ничего не могу поделать.
Собрав последние силы, я проковылял в глубь пещеры, где громоздились конские туши и трупы людей, попытался вновь растолкать Эльрика, вернуть его к жизни, рассказать, какая опасность нам грозит.
Моя рука легла на его мертвенно-бледное лицо - это последнее, что я помню. Дальше - темнота, забытье, полная беззащитность…
Меня окликнули по имени. Должно быть, Гей-нор и в самом деле вернулся.
Пальцы мои нащупали рукоять меча, но поднять Равенбранд я не мог. За свою победу я заплатил сполна - унизительным бессилием.
Что ж, победа нередко превращается в поражение…
Надо мной склонился человек. Это был не Гей-нор, это была Оуна! Сколько прошло времени? Я все еще ощущал запах крови и изувеченной плоти, чувствовал под рукой холод стали. Оуна приподняла меня, дала мне напиться, заставила проглотить какое-то снадобье, от которого я весь затрясся - а потом глубоко вздохнул и удивительно легко встал на ноги.
- Где Гейнор?
- Собирает мертвецов, - Оуна удовлетворенно усмехнулась. Мне показалось, ее губы в крови. Она облизнулась, как кошка, и следы крови исчезли. - Его армия уничтожена.
- Кем? Офф-моо?
- Детьми Меерклара, - пояснила девушка. - Все пантеры ожили. Охота выдалась на славу. Те труги, которые уцелели, разбежались кто куда, а дикари вернулись к своим становьям. Гейнор твердил, что может защитить их от пантер, а теперь выяснилось, что он лгал. Потому к Серым Жилам никто за ним не пойдет.
- Значит, он не сможет захватить Серые Жилы?
- Он уверен, что сумеет это сделать и в одиночку. Ведь у него меч Миггеи и Рунный Посох. Он верит, что в них заключено могущество Порядка, которое и предаст в его руки Серые Жилы.
- Безумие, - проговорил я и на подгибающихся ногах направился к по-прежнему лежавшему без движения мелнибонэйцу. Впрочем, он уже выглядел как человек, заснувший крепким, здоровым сном. - Как нам остановить его?
- Возможно, мы не сумеем этого сделать, - тихо сказала Оуна. - Когда меч и посох окажутся в Серых Жилах, Равновесие нарушится и мироздание погибнет, вместе со всеми живыми существами, которые его населяют.
- Один человек? - недоверчиво спросил я. - Один смертный?
- Предсказано, что судьба мироздания зависит от смертного, - отозвалась девушка. - Гейнор знает об этом предсказании, и оно придает ему уверенности. Он считает себя тем самым смертным, избранным судьбой.
- Считает?
- Да. Избран другой.
- Вы знаете, кто именно?
- Да.
Больше она ничего не сказала. Склонилась над отцом, пощупала пульс, оттянула ему веки - и покачала головой.
- Ничего страшного. Просто не выдержал, колдовство было слишком могущественным, даже для него, - девушка скатала плащ и подложила Эльрику под голову. Я никак не ожидал, что она способна на такое проявление чувств. Повсюду, куда ни посмотри, громоздились трупы, пол и стены пещеры были забрызганы кровью, а дочь Эльрика вела себя так, словно мы находились в спальне и словно перед ней лежал не отец, уставший до изнеможения в схватке, а ее ребенок, которому она собиралась пожелать «спокойной ночи».
Она подобрала Бурезов и вложила меч в ножны. Только теперь я заметил, что по-прежнему сжимаю в руке Равенбранд.
- Что ж, - сказал я, - меч, по крайней мере, мы вернули.
Мне вспомнилось, как Бурезов обратился против Гейнора, как стал отбирать у моего кузена силы, вместо того чтобы наполнять его энергией.
Оуна задумчиво кивнула.
- Гейнор наверняка изменит планы.
- Почему Бурезов обратился против него?
- Предав Миггею, он утратил ее поддержку. Думал, что сумеет справиться с мечом без ее помощи, но обманулся. Это она повелевала клинком, а Гейнор лишь пользовался тем, что ему давали.
Я услышал шорох, обернулся - Эльрик пошевелился. С его губ сорвался не то стон, не то негромкий вскрик. Он словно видел кошмарный сон и сотрясался всем телом, пытаясь проснуться.
Оуна положила ладонь на горячий отцовский лоб. Эльрик сразу задышал ровнее, тело перестало биться в судорогах.
Потом он открыл глаза и посмотрел на нас.
- Наконец-то, - выдавил он. - Удача переменилась, - он погладил рукоять клинка. Впечатление было такое, будто Бурезов поведал своему хозяину обо всем, что произошло, пока Эльрик лежал без сознания. Или мелнибонэец прочитал мои мысли?
- Верно, отец, - Оуна огляделась, будто впервые заметила царящий в пещере бедлам. - Но нам потребуется все наше умение, чтобы не спугнуть ее.
Эльрик приподнялся. Я протянул ему руку. Он помедлил, потом оперся на нее с насмешливой улыбкой.
- Снова вместе, хоть и сами по себе, - пробормотал он.
Я не стал вдаваться в философствования.
- Мне нужно знать, какими особыми свойствами обладают этот посох и меч Миггеи. Почему они так важны для нас и почему ими так дорожит Гейнор.
Эльрик с Оуной удивленно переглянулись. Должно быть, сообразили, что до сих пор не удосужились объяснить мне - не по злому умыслу, просто не считали необходимым.
- Вспомните легенды вашего мира, - сказала Оуна. - Ваша семья, граф, оберегала эти предметы из поколения в поколение. Грааль - магическая чаша, которая возвращает жизнь и которой, в ее первозданной форме, может владеть только рыцарь, чистый душою. А меч, если воспользоваться им в благородных целях, покрывает своего владельца великой славой. Его называли по-разному. Гейнор долго искал этот меч, пока Клостерхейм не выкрал его из Бека. Миггея сообщила Гейнору, что, завладев обоими мечами, темным и светлым, и прибавив к ним Грааль, он сможет подчинить мироздание своей воле. Создать мультивселенную заново. Невероятно.
- И он поверил в эту белиберду? - спросил я с усмешкой.
- Да, - с запинкой подтвердила Оуна. Я призадумался. Для человека двадцатого столетия поверить во всю эту мифологическую ахинею было невозможно. Может, я сплю и вижу сон? Заснул, начитавшись поэтов «Бури и натиска»… А во сне попал в сновидение, сотканное из «Парсифаля», «Летучего голландца» и «Сумерек богов» одновременно? Чушь, полная чушь… Нет, это не сон. Я помню все - и концлагерь, и то, что было потом, и даже то, что было прежде, на заре времен, когда миром правила светлая империя Мелнибонэ… Надо признать очевидное - с той поры, как мой меч рассек скалу в окрестностях Гамельна, я вступил в мир, где колдовство реально.
Я засмеялся - не тем жутким, полубезумным смехом, каким напугал Гейнора, а нормальным человеческим. Смеялся я над самим собой.
- И правда, почему бы ему не верить? - воскликнул я. - Каждый волен верить всему, чему хочет.

Глава 5
За Серыми Жилами

- Мы должны догнать Гейнора, - сказала Оуна. - Должны остановить его.
- Его армия уничтожена, - указал я. - Стоит ли теперь его опасаться?
- Очень даже стоит, - ответила девушка. - У него меч и Грааль.
Эльрик согласно кивнул.
- Если поторопимся, то успеем перехватить его до Серых Жил. Если нам повезет, там мы с ним и покончим. Но Жилы переменчивы, отзываются, как говорят, на малейшее желание. А у Гейнора желаний в достатке. Его новые союзники…
Оуна, не дослушав, направилась к выходу из пещеры.
- Идите за мной, - сказал она. - Я найду его. Мы с Эльриком устало взобрались на коней. У каждого из нас на поясе висел черный меч. Впервые с тех пор, как начались эти безумные приключения, появилась надежда опередить Гейнора, помешать ему, предупредить дальнейшие разрушения. С мечом на поясе я чувствовал себя ровней Эльрику; клинок словно добавил мне самоуважения. А недавняя схватка, которую я выдержал с честью, наполняла сердце гордостью. И теперь я стал полноправным участником погони за моим кузеном, который, как выяснилось, еще не оставил попыток нарушить космическое Равновесие.
Гордость от того, что я убил по меньшей мере дюжину человек, ясно показывала, насколько я изменился со времени пребывания в концентрационном лагере. Прежде я ненавидел войну и смерть всеми фибрами души, стремление человека безоглядно и безответственно убивать себе подобных вызывало во мне отвращение, а после того как мы одолели нацистов в подземельях Мо-Оурии, я чувствовал удовлетворение - и желание убивать дальше.
В каком-то смысле презрение нацистов к человеческой жизни обернулось против них. Одно дело - насмехаться над устройством человеческого общества, утверждать, что освященные традицией установления и законы лишены смысла, и совсем другое - пытаться их искоренить. Лишь когда они исчезают, мы начинаем понимать, насколько от них зависели наша безопасность и благосостояние. Этот урок преподавался людям много раз, но, к сожалению, мы никак не хотим учиться на собственных ошибках.
Выехав из туннеля, с зажженными факелами в руках, мы увидели одну из пантер, оживленных Мееркларом. Животное кивком головы велело нам следовать за ним, и мы отправились в дорогу, которая рано или поздно должна была привести нас к Гейнору.
Пантера - это Оуна в зверином обличье? Или похитительница снов лишь мысленно управляет зверем? Как бы то ни было, нам оставалось лишь довериться пантере, которая неутомимо бежала впереди, изредка оглядываясь, как бы проверяя, не сбились ли мы с пути.
Признаться, я ожидал засады. С Гейнора станется подстроить нам ловушку - он ведь не привык оставаться в долгу. Впрочем, я быстро сообразил, что мои опасения необоснованны: у Гейнора больше нет войска, если не считать кучки нацистов.
Словно для того чтобы показать, как сошлись с дикарями и тругами, пантера провела нас через лагерь Гейнора. Кошки потрудились на славу. Везде, куда ни посмотри, лежали обезображенные туши тругов, и у большинства были перегрызены глотки. Дикарям тоже досталось, но они разбежались прежде, чем большие кошки закончили разбираться с тругами. Вряд ли Гейнору, возвратись он к их становьям, удастся снова созвать армию.
Позади раздался жутковатый вой, будто шакалы оплакивали погибших; а в следующий миг из-за высокого сталагмита выехал Гейнор. С ним был Клостерхейм и несколько солдат, боязливо переглядывавшихся между собой. Гейнор вращал над головой отливающий серебром клинок, весь во власти безудержной ненависти. Его рот был разинут в крике, но воинственная песнь меча заглушала голос моего кузена.
Мы с Эльриком среагировали мгновенно.
Клинки оказались у нас в руках. Их бормотание перешло в надрывный вой, а затем сменилось грозным рыком, по сравнению с которым песнь белого меча казалась робким тявканьем.
Гейнор, похоже, не ожидал такого поворота событий. Он успел отвыкнуть от того, что кто-то смеет ему сопротивляться, и недавнее побоище не пошло моему кузену впрок. Он натянул поводья, заставив коня остановиться - и мановением руки послал на нас своих людей.
Во мне снова вспыхнула ярость битвы. Еще немного - и она захлестнет меня с головой. Эльрик рассмеялся и направил коня на врагов. Бурезов вонзился в тело переднего всадника и торжествующе завыл, а когда душа противника была выпита - сыто заурчал.
Равенбранд норовил выскользнуть из моей руки. Словно по собственной воле, он срубил следующему солдату голову и разрубил пополам череп. И тоже довольно заурчал, когда жизненная энергия жертвы перетекла в него и передалась мне. Я вдруг подумал, что применительно к нам выражение «жить мечом» обрело новый смысл… Заметив краем глаза Клостерхейма, я развернулся к нему лицом, а Эльрик между тем уже схватился с Гейнором. На меня бросились сразу двое нацистов. Я взмахнул клинком, и Равенбранд, по широкой дуге, будто маятник, ранил сперва одного, в бок, а затем и другого - в бедро. Первый умер сам, второго я добил. Тела, лишенные душ, обмякли в седлах. Я понял, что улыбаюсь. Повернулся - и встретился взглядом с Эльриком, глаза которого подернулись яростной кровавой пеленой.
Гейнор вынудил коня перепрыгнуть через нагромождение трупов, развернулся и воздел над головой Рунный Посох.
- Пока я владею этим, вы меня не убьете! - крикнул он. - Даже не пытайтесь, глупцы! В этом посохе - власть над миром.
Наши с Эльриком лошади были не способны прыгнуть так высоко, поэтому нам пришлось объехать трупы, и Клостерхейм с тремя другими уцелевшими солдатами встал перед нами, преграждая дорогу к своему командиру.
- Я больше не рыцарь Равновесия! - вопил Гейнор. - Я - творец Миров! - он потряс посохом, пришпорил коня и ускакал во тьму, бросив своих солдат на произвол судьбы.
Расправа над ними удовольствия не доставила. Улизнул только Клостерхейм - скрылся, улучив момент, среди каменных колонн. Я рванулся было за ним, но Эльрик остановил меня.
- Нам нужен Гейнор, - сказал мелнибонэец. - Вон пантера, она поведет нас по следу.
Зверь сразу же устремился в погоню, и наши не ведавшие усталости кони поскакали следом.
Через какое-то время мне почудился смех Гейнора и цокот копыт, сверкнула ослепительная вспышка, словно Грааль звал на помощь. Серая полоса на горизонте становилась все шире, и наконец мы въехали в призрачную дымку, что окутывала каменный лес. Заметно похолодало, воздух сделался каким-то необычным - другого слова не подберу. Дымка почему-то внушала мне безотчетный страх. Я огляделся. Кругом сплошной камень. Чистилище, дантовское чистилище.
Как тут тихо, как безжизненно! Впрочем, страх постепенно проходил, уступая место в душе небывалому, неизведанному покою. В конце концов, я же бывал здесь и раньше - если воспоминания Эльрика меня не обманывают.
Лошади неутомимо несли нас вперед, их не требовалось ни понукать, ни подгонять. А пантера указывала путь.
Дымка загустела, превратилась в серое марево, в котором мы затерялись, словно в тумане.
Не отпускало ощущение, что Гейнор с Клостерхеймом вот-вот нападут на нас. И когда из мглы впереди проступило яркое, красное с зеленым пятно - будто распустились гигантские цветки амариллиса и ириса, - я, признаться, вздрогнул от неожиданности.
- Что это такое? - спросил я. Эльрик криво усмехнулся.
- Не знаю. Быть может, чья-нибудь шальная мысль?
Неужели марево способно создавать такие захватывающие картины? Очень может быть; я почти не сомневался, что эта мгла наделена сознанием. Буду откровенен, от легендарных Серых Жил я ожидал чего-то большего, но, с другой стороны, хорошо, что здесь так мирно, что не клубится, не бурлит первозданный Хаос, как можно было бы ожидать. Казалось, достаточно сосредоточиться - и различишь во мгле свои самые безудержные фантазии. Я постарался отогнать мысли о Гейноре и Клостерхейме из опасения, что, если буду думать о них, они непременно появятся.
Цокот копыт, звяканье упряжи, даже дыхание - все было неестественно громким. Пантера наполовину растворилась в мареве, превратилась в зыбкую тень. Невозможно было определить, по земле мы едем или по камню: лошади словно плыли в белесом тумане, который доставал до седел.
Вот почва стала мягче, и звуки слегка приутихли. Мало-помалу установилась тишина. Напряжение нарастало. Я повернулся к Эльрику.
- Мы его, похоже, потеряли, - мой голос казался глухим, почти неживым. - Он укрылся в Жилах. Что теперь?
Эльрик ответил - то ли вслух, то ли мысленно, я так и не понял:
- Будем искать дальше.
Силуэты становились все размытее, как если бы Серые Жилы впитывали в себя четкие линии. Впрочем, пантера пока не пропала из вида целиком. Она вела нас по следу. Рано или поздно мы настигнем Гейнора - даже здесь, в самом сердце мироздания.
Внезапно пантера остановилась, принюхалась, приподняла одну лапу. Шевельнула хвостом. Сузила глаза. Ее явно что-то встревожило. Знать бы, что именно…
Эльрик спешился - туман оказался ему по грудь - и подошел к пантере. На мгновение, когда марево сгустилось, я потерял своего двойника. Но вот мгла слегка рассеялась, и я увидел, что Эльрик разговаривает с каким-то человеком. Неужто мы все же отыскали Гейнора?
Мельнибонэец повернулся и пошел обратно. Второй последовал за ним. Оуна! Лук за спиной, колчан со стрелами на боку. Она словно возвращалась с прогулки - и широко улыбалась, как бы предупреждая все возможные вопросы.
Не знаю, кто она такая - чародейка, повелительница иллюзий или просто женщина, умеющая телепатически управлять животными. Но отрицать очевидное я более не собирался: Оуна владела магией, и эта магия была вполне реальна. Люди, с которыми я сошелся в подземелье, обладали способностями, совершенно естественными для них, но абсолютно непостижимыми для меня. Впрочем, мой мир, хаотический мир двадцатого столетия с его машинной, механистической цивилизацией моим товарищам казался не менее загадочным, внушающим страх даже полубогам, которые манипулируют целыми измерениями. Теперь я просто принимал все, что происходило вокруг, как данность и не пытался более, подобно безумному фантазеру, наложить собственные ограниченные представления на бесконечно сложную мультивселенную, не пытался подогнать ее под строгое определение. Мне вполне хватало того, что я наблюдаю, ощущаю, исследую. Единственный способ познать мироздание - пропустить его через себя…
Эльрик с Оуной остановились и ждали, пока я подойду к ним. Девушка нахмурилась.
- Странное место, - проговорила она. Я с ней мысленно согласился: в прошлый раз, когда я был здесь, Серые Жилы выглядели более обитаемыми.
- Куда они направились? - спросил я. - Мы не потеряли след?
- Запах слишком сильный, чтобы его потерять, - Оуна опустилась на колено, повела рукой, словно протирая окно. И окно и вправду открылось, и из него хлынул солнечный свет. - Смотрите.
До боли знакомая картина.
Я сглотнул, с трудом удержавшись от того, чтобы не кинуться в проем, который будто вернул меня в детство. Пожалуй, я бы и кинулся - когда бы не рука Оуны.
- Да, это Бек, - тихо сказала девушка. - Но вряд вам захочется туда вернуться, граф.
- Почему?
Оуна махнула правой рукой, и во мгле возникло новое окошко. В нем кипела схватка и лилась кровь. Звероголовые люди и звери с человеческими головами бились на покрытой грязью равнине, простиравшейся до самого горизонта. Вдалеке возвышался многобашенный город, и к нему, торжествуя, скакал на белом коне Гейнор фон Минкт, которому суждено носить прозвище Гей-нор Проклятый.
На сей раз вперед подался Эльрик. Он узнал город. Этот город был для него тем, чем для меня - Бек. И я тоже узнал Призрачный город Имррир, столицу империи Мельнибонэ, острова Драконьих Владык. Из верхних бойниц в башнях вырывались, подобно знаменам, языки пламени.
Я оглянулся. Бек, милый сердцу Бек! Зеленые холмы, густые гостеприимные леса, древние, замшелые камни стен… Только теперь я разглядел колючую проволоку, которой обнесли замок, и пулеметные вышки у ворот. По двору бегали овчарки, повсюду расхаживали люди в мундирах СС. На дороге к замку показался большой «мерседес». За рулем сидел Клостерхейм.
- Как… - начал я.
- Именно так, - ответила Оуна. - Я вас предупреждала. Он идет по двум дорогам одновременно и сейчас находится сразу в двух мирах. Надо отдать ему должное, он превзошел всех нас в познаниях о природе мироздания и потому способен воевать как минимум на двух фронтах. В этом его слабость.
- Или сила, - поправил Эльрик с невеселым смешком. - Он нарушает все правила и потому добивается успеха. Но если правила больше не имеют значения…
- Он победил?
- Не везде, - возразила Оуна. Неуверенности в ее голосе не было. Я видел, что девушка растеряна.
Эльрик принял решение.
- Он в двух мирах - значит, нам надо разделиться. У нас теперь два меча, которые связаны друг с другом. Я отправляюсь на Мельнибонэ, а ты, граф, возвращайся в свой Бек.
- Откуда взялись картинки? - задал я давно терзавший меня вопрос. - Как они сложились?
- Я этого захотела, - Оуна потупилась. - Мы многого не знаем. А что, если Серые Жилы созданы воображением богов и смертных? Что, если здесь обитают самые сокровенные желания и самые жуткие страхи? И не просто обитают, а рождаются заново, каждый день, каждый миг? Благодаря необычайному могуществу человеческого воображения…
- Рождаются заново, - задумчиво повторил Эльрик, - рождаются в вечности, - он положил руку в перчатке на рукоять меча. - И среди них нет двух одинаковых - они отличаются друг от друга, одни совсем чуть-чуть, другие разительно. Воспоминания, желания… Переменчивые, как море. И мироздание растет, ввысь и вширь, как крона дерева…
- Не будем забывать, что у Гейнора в руках средство создать любую реальность, - сказала Оуна. - Он владеет Граалем, который по праву принадлежит вам, граф, - вы должны его охранять, но не использовать.
Это заявление было настолько неожиданным, что я засмеялся.
- Принадлежит мне? Я всегда думал, что Грааль - собственность Господа, если, конечно, Он существует. Или Он - то самое Равновесие, стержень мироздания?
- Об этом много спорят, - ответила девушка, - особенно среди похитительниц снов. Ведь мы живем за счет украденных сновидений. А в Серых Жилах, говорят, сбываются все сны до единого - и светлые, и кошмарные.
Я огляделся, пожал плечами. Мой взгляд постоянно возвращался к двум окошкам в тумане. Очередная иллюзия - возможно, созданная Оуной, которая, по ее собственным словам, унаследовала от матери навыки чародейства. Какие у меня основания верить девушке, какие есть доказательства ее искренности? С другой стороны, а с какой стати мне ей не верить?
Накатила злость, порожденная беспомощностью. Хотелось выхватить меч, порубить туман в клочья, прорваться в Бек, вернуться в спокойное прошлое…
Но над Беком развевался флаг со свастикой. И это, я нисколько не сомневался, была не иллюзия.
Эльрик язвительно улыбнулся.
- Не так-то просто изловить врага, который прячется одновременно в двух мирах. Как ни жаль расставаться, друзья мои, думаю, у нас нет другого выхода. Вы двое отправляйтесь за ним в мир графа - а я попытаюсь остановить его на Мельнибонэ.
- Хватит ли нам сил, поодиночке? - спросил я. Ведь мы воевали не только с Гейнором и Клостерхеймом, но и с владыками Вышних Миров.
- Конечно, мы станем слабее, - признал Эльрик, - значительно слабее. Но иного не дано. Я должен вернуться в Имррир, а тебе, граф, должно помешать Гейнору в твоем мире. Учтите, Грааль не может находиться сразу в нескольких местах. Потому Гейнор унесет его туда, где от него будет больше пользы. И тот из нас, кто отыщет Грааль, пусть немедля известит остальных.
- И куда же он мог его унести? - справился я.
- Куда угодно, - откликнулся мелнибонэец и покачал головой.
- Мест не так много, - вмешалась Оуна. - Всего два: Морн, чьи камни нужны Гейнору, чтобы воззвать к Хаосу, и Бек.
Эльрик вскочил в седло. Конь заржал, забил копытом. Мой двойник послал животное вперед, к тому окну, где кипела жестокая битва. На скаку обернулся, обнажил клинок и отсалютовал мне. Это салют был прощанием - и обещанием новой встречи. Вот он исчез в окне - а в следующий миг появился на равнине, со сверкающим мечом в руке, и поскакал по направлению к Имрриру.
Оуна легонько ударила по крупу мою лошадь, и та умчалась в туман. Надеюсь, с ней ничего не случится. Потом девушка взяла меня за руку и подвела к другому окну. Мы вдохнули аромат напоенной соками травы; я с жалостью глядел на свой замок, который нацисты ухитрились превратить в крепость. Должно быть, разместили в нем какой-нибудь штаб.
Мы прыгнули. Будем считать, что нас не заметили. Эсэсовцы были повсюду. Замок охранялся со всех сторон: куда ни глянь, везде пулеметные вышки и колючая проволока. А ров обнесен проволокой по обоим берегам.
Мы ползком спустились с холма и укрылись в ложбинке. Я без труда находил дорогу, ибо знал окрестности Бека как свои пять пальцев. Мне были ведомы все заячьи тропки в лесах, все лисьи угодья. Мы, фон Беки, всегда стремились жить в гармонии с природой.
Мой дом превратился в вертеп, в надругательство над всем, что он когда-то олицетворял - общественный прогресс и верность традициям, культуру и образование, доброту и любовь к родной земле; ныне он символизировал то, что было ненавистно истинным немцам, - нетерпимость, неуважение, необузданность нравов и жестокость. Я чувствовал себя так, будто подвергся грубому насилию. Тому самому насилию, тому поруганию, которому вместе со мной подверглась Германия. Это зло родилось не на немецкой почве, его породила почва всех стран, участвовавших в Великой войне, алчность и страх всех тех ничтожных политиканов, которые не слушали голосов избирателей, вкупе с противоборством партий, с невежеством обывателей, не желавших вникать в смысл речей тех, кто выступал от имени народа, и позволивших втянуть себя в войну, у которой не могло быть победителей, и по-прежнему следовавших за вожаками-демагогами, как бараны на бойню…

Предыдущая страница 16 Следующая страница


17 Майкл Муркок

Что это за стремление к смерти, охватившее, похоже, всю Европу? Сознание общей вины? Или понимание того, что наша жизнь не соответствует христианским заповедям? Или безумие, которое заставляет совершать гибельные шаги - и проливать слезы над собственной участью?
Наступила ночь. Нас никто не разыскивал. Оуна подобрала в придорожной канаве ворох газет. На них, по всей видимости, кто-то недавно спал. Девушка внимательно изучила пожелтевшие, запачканные листки, а потом сказала:
- Надо найти герра Эля. То есть князя Лобковица. Если я ничего не путаю, он живет под чужим именем в городке Гензау. Не удивляйтесь, граф, с вашего побега прошло несколько лет, многое изменилось. Да, он должен быть в Гензау. Во всяком случае, мы встречались с ним именно там в 1940-м.
- Встречались? Вы тоже путешествуете во времени?
- Я так думала, пока не поняла: время - все равно что поле, и одно и то же событие происходит на этом поле много-много раз. Мы выхватываем лишь отдельные события, и потому нам кажется, что мироздание стареет. А что до путешествий… Мы не путешествуем во времени - всего-навсего перемещаемся по полю, из одной реальности в другую. Время относительно. Время субъективно. Время меняет свои свойства. Оно может быть нестабильным - и застывшим, и в каждом мире оно - другое. Можно перейти из этого мира в точно такой же, но разделенный столетиями. Тем, кто не понимает, как устроено время, часто кажется, что они открыли способ путешествовать в нем. Если не ошибаюсь, мы бежали из Гамельна в 1935-м. Пять лет назад. Сейчас лето 1940-го, и ваша страна опять воюет. Мало того, она покорила половину Европы.
В газетах не рассказывалось, из-за чего началась война, только восхвалялась «доблесть маленькой Германии», бросившей вызов дюжине агрессоров, вознамерившихся отобрать то немногое, что еще оставалось у немцев. А Германия, как утверждалось в газетах, всего лишь настаивала на том, чтобы ее народу уступили земли, на которых он мог бы поселиться и восстановить Великую Германию. Форпост против коммунистического Голиафа. Некоторые европейские страны уже именовались «провинциями», другие включались в «немецкую семью». Франция подчинилась, Италия, где по-прежнему хозяйничал Муссолини, была союзником. Польша, Дания, Бельгия и Голландия оккупированы… Я был потрясен. Гитлер пришел к власти, обещая немцам мир. Мы заслуживали мира, поэтому все честные, добропорядочные люди голосовали на выборах за того, кто твердил о восстановлении гражданского порядка и недопущении войны. А теперь Адольф Гитлер втянул нас в конфликт страшнее всех предыдущих. Интересно, славят ли его до сих пор или ликующих голосов поубавилось? Несмотря на всю воинственную прусскую пропаганду, немцы всегда были мирным народом. Какими безумными посулами Гитлер прельстил моих соотечественников?
Я задремал. И сразу же погрузился в море сновидений - кровавые схватки, жуткие твари… Я видел во сне все то, что мой двойник наблюдал наяву. Когда я бодрствовал, мое сознание принадлежало мне одному, но стоило только заснуть… Что ж, по крайней мере, мы знаем, что он добрался до Имррира и спустился в какое-то подземелье. Пахнуло рептилиями…
Проснувшись, я продолжил чтение. Газетные статьи порождали множество вопросов. В голове не укладывалось, как Гитлеру позволили развязать войну; почему никто не сопротивляется? Или потоки лжи настолько одурманили людей, что они утратили всякое представление о реальности? В общем, картина складывалась нерадостная.
Ответы на многие свои вопросы я получил от Лобковица, которого мы и вправду нашли в Гензау. Добирались мы туда почти неделю, под покровом ночи, избегая не то что шоссе, но даже проселочных дорог. Днем отсыпались, а вечером снова трогались в путь. Равенбранд я обернул газетами, превозносившими Третий рейх… С нашим оружием нечего было и думать о сражении с Гитлером.
Повсюду мы видели приметы военного времени. Составы с солдатами, пушками, боеприпасами. Колонны грузовиков. Натужный гул бомбардировщиков, визг истребителей, пехота на марше. Порой попадались и иные, более зловещие признаки: грузовики для скота, забитые людьми. Мы и не догадывались, какого размаха достигли репрессии, не подозревали, с какой жестокостью Гитлер «вычищал» покоренную Европу и свой собственный народ.
Хотя мы старались не делать ничего такого, что могло бы привлечь внимание властей, Оуна все же разок рискнула - стащила платье из магазина одежды.
- На цыган спишут, - сказала она.
Гензау оказался крохотным городком, в котором не было даже железнодорожной станции. Шоссе тоже огибало его стороной. На каждом доме висели нацистские флаги, недалеко от центра города находилась казарма СС, но военных на улицах почти не встречалось. Мы поняли, почему Лобковиц выбрал именно этот город.
Мы представляли собой нелепое зрелище - полуголодные, уставшие до изнеможения, грязные, я в обносках и с мечом, обернутом газетами, Оуна в похищенном платье с кружевами.
Лобковиц засмеялся, увидев нас, и продолжал улыбаться, наполняя бокалы, а мы с наслаждением упали в кресла.
- Я могу вывезти вас из Германии, - сказал он. - Скорее всего в Швецию. Но это, пожалуй, единственная помощь, которую я сейчас готов оказать.
Выяснилось, что он организовал «подземный экспресс» для тех, кто имел несчастье вызвать неудовольствие нацистов. Большинство переправлялось в Швецию, часть уходила в Испанию. Жаль, что у него нет магических способностей, прибавил Лобковиц. Нельзя открыть лунную дорогу для всех, кто тоскует по свободе.
- Лучшее, что я могу им пообещать, - Англия или Америка. Но даже Британской империи осталось недолго: ей не выстоять против Люфтваффе. Мои армейские приятели утверждают, что через несколько месяцев Британия запросит перемирия. Все к тому идет. А с капитуляцией Англии Америки можно будет не опасаться. Зло торжествует, друзья мои. Уж извините за мелодраматические речи. Но что поделать, если нам выпало жить в такие времена! Знаете, граф, - повернулся он ко мне, - то, что вы ищете, находится в Беке.
- Но Бек слишком хорошо охраняется, - сказала Оуна, - туда не пробраться.
- А что мы ищем? - устало спросил я. - Посох? Чашу? Или что-то еще?
- Вы ищете предмет, способный произвольно менять облик, в известном смысле наделенный сознанием. Можете называть его Священным Граалем, чтобы не путаться в формах. Ваша семья, граф, издавна оберегала Грааль. Об этом можно прочесть у Вольфрама фон Эшенбаха. Но ваш отец, наполовину утративший рассудок, потерял Грааль, он чувствовал себя обязанным вернуть его - и покончил с собой, пытаясь это сделать.
- Покончил с собой? Значит, Гейнор говорил правду? Мне никогда…
- Разумеется, никто не хотел скандала, поэтому в газеты сообщили, что ваш отец погиб при пожаре, - Лобковиц страдальчески улыбнулся. - На самом же деле, граф, ваш отец винил себя, и только себя, в смерти вашей матери, в том, что не сумел обеспечить ей при жизни достойное существование. Как вы знаете, он с каждым днем все больше отдалялся даже от своих детей. Но он не был трусом и не пытался избежать неотвратимого. Наоборот - он встретил угрозу лицом к лицу.
- Почему он так хотел вернуть Грааль? - тихо спросил я.
- Подобные.., гм.., предметы наделены колоссальным могуществом. Мифология ничуть не преувеличивает. Потому-то Гитлеру и его банде и хочется наложить на них свои жадные лапы. Они верят, что с Граалем и мечом Карла Великого станут непобедимы и сумеют покорить Британию. Ведь Британия - единственная преграда на пути к созданию великой Германской империи. И чаша для них более важна, чем меч. Судите сами: меч - продолжение руки, он не имеет собственной воли. Вообще-то, чтобы заклинание обрело силу, необходимы два клинка, по одному справа и слева от чаши. Во всяком случае, мне так говорили. Не знаю, чего добивается Гейнор, но Гитлер явно планирует что-то грандиозное. Я слышал, они хотят устроить ритуал под названием Кровь-в-Чаше. Похоже на волшебную сказку, верно? Кровь девственницы, магические клинки…
- Мы должны вернуть Грааль, - сказал я. - И мы его вернем.
- Ваш отец полагал, - негромко проговорил Лобковиц, - что Бек исчезнет с лица земли, едва Грааль покинет его пределы. Что ваш род пресечется. Вы ведь последний в роду, граф?
Еще не хватало, чтобы мне напоминали об этом! Гибель моих братьев до сих пор щемила сердце.
- Отец сам устроил пожар, который его погубил?
- Нет. Пожар устроил демон, который вызвался помочь вашему отцу. В его положении, на мой взгляд, было неразумно отказываться от помощи… Но ваш отец был чародеем-любителем, если позволительно так выразиться. Он начертил пентаграмму не полностью, и демон вырвался на свободу. Вместо того чтобы охранять Грааль, он украл его.
- Это был Ариох?
- Демон? Нет, ваш знакомый Клостерхейм. Он тогда служил Миггее. Она в ту пору уже начинала сходить с ума. А прежде Клостерхейм служил сатане, пока тот не предался злу и не начал потом искать примирения с Богом через ваших предков, граф. Точнее через вашего тезку. Именно сатана вверил Грааль попечению вашего рода - до тех пор, пока Бог не примет предложенного союза.
- Досужие сплетни, - отмахнулся я, - Это даже не миф.
- Вы рассуждаете как обыкновенный человек, - сказал Лобковиц. - Но вам ли не знать, что эти сплетни зачастую оказываются правдой. Про вашу семью чего только не рассказывали - вспомните хотя бы миренбургскую легенду о Красноглазом.
- Еще одна сказка, - я поморщился. - Их сочиняют невежественные крестьяне. Вы же знаете, что дядюшка Берти нынче занимает ответственный пост в Вашингтоне.
- Вообще-то сейчас он в Австралии. Но я вас понял. Тем не менее, граф, вы должны признать, что ваш род - не обычная немецкая семья. Вы всегда находились в центре событий.
Я пожал плечами.
- Не стану вас разубеждать, князь. Но какое отношение все это имеет к нашим насущным заботам? Мы должны найти Грааль и меч и не отказались бы от вашей помощи.
- Помощи? - повторил Лобковиц задумчиво. - Я вам уже дал подсказку. Ищите Грааль там, где он пребывал на протяжении столетий. В Беке. Вот почему ваш замок, граф, так укреплен, вот почему Клостерхейм не покидает Бека. Грааль находится в помещении, которое наци именуют Палатой Грааля, а у вас там была старая оружейная.
Что ж, эта комната, сколько я себя помню, всегда казалась мне загадочной. Я тихонько выругался.
- Мы видели Клостерхейма на дороге к Беку. Мы не опоздали? Он не мог забрать Грааль?
- Не думаю, что это входит в его намерения. Из достоверных источников мне стало известно, что вся нацистская верхушка - Гесс, Геринг, Гиммлер, Геббельс и сам Гитлер - планируют встретиться в Беке. Они, должно быть, сами не свои от радости и не собираются упускать удачу. Франция сдалась, нужно лишь добить Британию. Немецкие самолеты бомбят английские корабли, втягивают английские истребители в неравные поединки, словом, вытягивают последние силы из и без того уже ослабленных Королевских ВВС. Прежде чем вторгаться в страну с моря, нацисты хотят уничтожить все крупные города, в первую очередь Лондон. Те же источники сообщили мне, что к вылету готовится настоящая воздушная армада. Времени осталось в обрез. А встреча в Беке связана с проведением некоего ритуала, который, по мнению Гитлера, обеспечит вторжению в Англию безоговорочный успех.
- Бред! - только и сказал я. Лобковиц кивнул.
- Они и сами догадываются, что все это отдает безумием. Но пока удача на их стороне - и, вполне возможно, они приписывают успех силе заклинаний. Магия действует - до сих пор нацисты не потерпели ни одного поражения. Однако удача переменчива, и победа может обернуться разгромом и гибелью. Все они похожи на Гейнора: собственное невежество и презрение к реальности рано или поздно уничтожат их. Они тешат себя мыслью о грядущих «сумерках богов», ищут забвения - любыми средствами. Эти люди - склонные к самообману трусы, и все, что они создают, недолговечно и обречено на смерть. У них вкусы дряннейших голливудских продюсеров и честолюбие худших голливудских актеров. Мне кажется, мы достигли поворотного момента: отныне судьбу мира станут определять актеры и прочая публика, причастная искусству. Сами видите, как быстро ширится пропасть между действием и воздействием… Они - опытные фокусники, один Муссолини чего стоит, но кроме фокусов у них ничего нет, если не считать чудовищной власти - власти искажать реальность, обманывать всех и вся и тем самым подталкивать на гибельный путь. И чем меньше мы их слушаем, тем красноречивее они становятся.
Надо же, Лобковиц производил впечатление человека дела, а на поверку оказался завзятым уличным витией! Я не выдержал:
- Что мне делать, когда я добуду Грааль?
- Храните его, - отозвался Лобковиц. - В конце концов, это ваш долг. Времена меняются, знаете ли… Быть может, позднее придется доставить его в место, которое зовется Полями Грааля. Вам это место знакомо под именем Серых Жил. Да, и мы в Германии слышали о них! О об этом месте упоминает фон Эшенбах, ссылаясь на некоего Гюйо из Прованса. Впрочем, вероятность того, что вы вернетесь в Graalfelden, не слишком велика.
- У меня, - прибавил он, - есть неоспоримое преимущество - я знаю Бек. Знаю, как лучше всего пробраться в старую оружейную, в которой когда-то давал мне уроки фехтования фон Аш.
- Грааль наверняка караулят эсэсовцы, - проговорил я. - Так что войти с улыбочкой и сказать, что заглянул на минутку, потом схватить Грааль под мышку и убежать вряд ли получится.
Ответ нашего хозяина несказанно меня удивил.
- Честно говоря, - произнес он смущенно, - я как раз имел в виду что-то в этом роде.

Глава 6
Традиционные ценности

Вот почему я облачился в мундир штандартенфюрера СС (что соответствовало армейскому полковнику), нацепил очки с дымчатыми стеклами и уселся на заднее сиденье «мерседеса» с откидным верхом; за рулем сидел мой водитель, в форме женского вспомогательного отряда НСДАП, - и форма Оуне очень шла. Лук и стрелы лежали в багажнике. Рано утром мы выехали из подземного гаража на пустынные улицы Гензау, быстро оставили город за спиной и покатили по направлению к Беку, любуясь едва ли не красивейшим во всей Германии пейзажем: лесистые холмы, далекие горы, золотистое рассветное небо, алый обод солнца на горизонте. Я невольно затосковал по своим детским годам, когда ездил один по окрестностям Бека. Любовь к родной земле была у меня в крови.
Подумать только: за какие-то несколько кровавых лет мы перешли от идиллии предвоенных годов к нынешним ужасам! И теперь я качу в машине, слишком широкой для проселочных дорог, в мундире, олицетворяющем все то, что мне ненавистно. Равенбранд покоился у моих ног, спрятанный в оружейном футляре.
Какая все-таки ирония! Я очутился в будущем, которое в 1917 году могли предсказать лишь немногие прозорливцы. И, с высоты 1940-го, я вспоминал предсказания, которые делали в 20-х годах. Антивоенные фильмы, песни, романы и пьесы, годы размышлений и авторитетных пророчеств… Быть может, нас слишком часто пугали? Быть может, пророчества и создали то положение дел, которое призваны были предотвратить?
Неужели анархия столь ужасна, что мы променяли ее на железную пяту нацизма? История учит, что демократия и социальная справедливость возникают как из тирании, так и из хаоса. Кто был в состоянии предсказать полнейшее безумие, которое охватит наш мир под видом «нового порядка»?
Некоторое время мы ехали по шоссе в направлении Гамбурга, отмечая, сколь оживленным стало движение на автострадах, железных дорогах и даже на реках. Выехали на новенький автобан - по несколько рядов на каждой полосе, - однако вскоре Оуна вновь свернула на проселки. В пятидесяти километрах от моего дома мы миновали поворот - и Оуне пришлось давить на тормоза, чтобы не врезаться в машину впереди, столь же дорогую на вид, облепленную нацистскими флажками и свастиками. Вульгарное зрелище. Должно быть, в этой машине сидит какой-нибудь местный бонза…
Автомобиль впереди тронулся, мы поехали следом, но тут из кустов вынырнул офицер в мундире СС и жестом велел остановиться.
Выбора не было. Мы остановились, и я вскинул руку в салюте, который гитлеровцы, по-моему, позаимствовали из фильма «Камо грядеши» - вроде бы так римляне приветствовали друг друга. Опять не обошлось без Голливуда!
Заметив мой мундир и звание, офицер вытянулся по стойке «смирно».
- Прошу прощения, штандартенфюрер, у меня приказ, - проговорил он извиняющимся тоном.
Из машины впереди, которая тоже остановилась, выбрался худощавый мужчина в опереточной форме, которую почему-то предпочитала вся нацистская верхушка. Впрочем, следует признать, что он явно чувствовал себя неловко в этом мундире. Подойдя к нам, он вяло вскинул руку - и рассыпался в благодарностях.
- Хвала Господу! Видите, капитан Кирх, мой нюх никогда меня не подводит. Вы уверяли, что ни одна приличная машина по этой дороге не поедет, что мы не успеем в Бек к назначенному сроку - и voila! Полковник, вы наш ангел-спаситель!
Брови на одутловатом лице незнакомца словно жили собственной жизнью. Глаза бегали из стороны в сторону, на губах играла кривая усмешка. Когда бы не мундир, его легко было принять за завсегдатая «Бара Дженни» в Берлине. Он лучезарно улыбнулся, пряча раздражение под улыбкой.
- Заместитель фюрера Рудольф Гесс, - представился он. - Полковник, ваша услуга не останется неоплаченной.
Рудольф Гесс, один из закадычнейших дружков Гитлера! Я назвался полковником Ульриком фон Минктом - так значилось в документах, - и прибавил, что с удовольствием подвезу заместителя фюрера до Бека.
- Ангел, просто ангел! - пропел Гесс, перебираясь в наш «мерседес» и усаживаясь рядом со мной. - Полковник, имейте в виду: фон Минкты спасут Германию, - на футляр у меня под ногами он не обратил ни малейшего внимания, поскольку сразу же принялся отдавать распоряжения своему водителю:
- И судки, судки не забудьте! Иначе это будет катастрофа!
Капитан Кирх извлек из багажника большую корзину и аккуратно поставил ее на сиденье рядом с Оуной.
Гесс облегченно вздохнул.
- Я вегетарианец, - объяснил он. - Поэтому еду мне приходится возить с собой. Альф… То есть фюрер… - он поглядел на меня, как нашкодивший мальчишка, застигнутый на месте преступления. Должно быть, его не раз уже упрекали, что он позволяет себе называть Гитлера дружеским именем. - Фюрер тоже вегетарианец, но не такой строгий, как я. С моей точки зрения, он соблюдает очень вольную диету. Так что без своей еды я никуда.
Капитан Кирх отсалютовал.
- Ждите здесь, - приказал ему Гесс. - Мы пришлем вам помощь из ближайшего города. Или из Бека, если других городов нам не встретится, - он откинулся на спинку сиденья. Оуна повернула ключ зажигания, и мы покатили дальше. Гесс ерзал на сиденье, сучил ногами, сцеплял и расцеплял пальцы…
- Фон Минкт, говорите? Вы случайно не родственник нашему знаменитому Паулю фон Минкту, который столько сделал для рейха?
- Кузен, - ответил я. И этот паяц - заместитель фюрера германской нации?
Гесс настоял на том, чтобы мы обменялись рукопожатием.
- Почту за честь, - проговорил я. Он снял свою фуражку с необыкновенно высокой тульей.
- Бросьте, полковник, мы с вами - птицы одного полета. Мы оба служим великому рейху. Знаете, я был с Гитлером в Мюнхене, в Штрадельхайме - везде. Мы с ним были как братья. Мне одному он полностью доверял и доверяет по сей день. Моего совета он частенько спрашивает. И скажу вам честно, полковник, когда бы не я, никто не узнал бы историю Грааля и не сумел бы постичь, разгадать ее смысл!
Он придвинулся поближе и доверительно сообщил:
- Говорят, Гитлеру принадлежит сердце Германии. А мне принадлежит ее душа. Я знаю о ней все.
«Мерседес» сворачивал с проселка на проселок, а я продолжал вести светскую беседу с человеком, лишь немногим уступавшему в могуществе Адольфу Гитлеру. Если Гитлера вдруг убьют, его место займет не кто иной как Рудольф Гесс.
В основном он сыпал пропагандистскими лозунгами, однако обильно сдабривал их мистическими отступлениями и рассуждениями о правильном питании; иными словами, разговор получался рваный, бессвязный и напоминал, по-моему, беседу двух сумасшедших. Уловив во мне интерес к Граалю и всему, что с ним связано, Гесс подробно рассказал, как он изучал предания семьи фон Бек. Из его рассказа следовало, что Грааль - святыня Тевтонского ордена, что меч фон Беков - считавшийся потерянным клинок Роланда, паладина Священной Римской империи и вассала Карла Великого. «Современную Европу, - заявил Гесс, - заложили франки и готы. Они пришли с севера, где привыкли соблюдать законы, и античные суеверия были у них не в чести. Куда бы они ни приходили, местное население везде становилось крепче, мужественнее, жизнеспособнее. И так продолжалось до распространения христианства, которое подорвало северный дух».
«Судьба германского народа, - продолжал Гесс, - вернуть Германии былую славу, избавить мир от отбросов и подонков общества и создать расу сверхлюдей, у которых будет отменное здоровье, отменная сила, отменный интеллект и так далее. Эти сверхлюди расселятся по Земле, и человечество наконец перестанет позорить Божественный замысел своим недостойным поведением».
Чем дольше я его слушал, тем сильнее убеждался, что передо мной безумец, поглощенный собственными фантазиями и не воспринимающий ничего, кроме тех «истин», которые он сам себе напридумывал.
Впрочем, я решил воспользоваться случаем - тем паче что Гесс все твердил, как он мне благодарен, - и расспросить его о своем отце. Не встречался ли он со старым графом фон Беком? С тем, который сошел с ума и сгорел заживо? Говорят, покончил с собой…
- Покончил? Может быть, может быть, - Гесс поежился. - Самоубийство - ужасное преступление, полковник. Оно сродни аборту. Жизнь нужно уважать - и чужую, и свою.
Я уже понял, что ему надо напоминать о теме разговора, иначе он отвлечется и забудет.
- Так что насчет графа фон Бека?
- Он потерял Грааль, который вверили ему на хранение. Фон Беки передавали Грааль из поколения в поколение, от отца к ребенку, будь то сын или дочь… Их девиз - «Делай работу дьявола». Они ходили в крестовые походы, сражались с сарацинами. Древнейший германский род - но, к несчастью, с примесью латинской крови. Эти смешанные браки… Легенда гласит, что фон Бекам суждено хранить Грааль до тех пор, пока сатана не примирится с Богом. Я знаю, это все христианские россказни, извращение наших нордических мифов. Полковник, мифы - великая сила: они сподвигли наших предков на завоевания. Нам от века суждено воевать, нести порядок и процветание, и мифы это подтверждают, - Гесс вперил в меня фанатичный взгляд. - Сила мифа - сила жизни и смерти, и нам ли, возродившим миф, этого не знать! Мы бросаем вызов другому северному народу, англичанам, нашим естественным союзникам, и, когда они примкнут к нам, мы вместе сокрушим злобные орды Востока и коммунистическую тиранию. Вместе с англичанами мы понесем цивилизацию по планете!
Вот яркий образчик его философствований. Что ж, теперь я понимал, зачем нацистам понадобились Грааль и меч Карла Великого. В этих предметах заключался освященный временем пресловутый германский дух. Добившись политических успехов, нацисты стремились подкрепить их успехами мистическими. Поражение Британской империи, которой наци восхищались, будет своего рода искуплением. Заключив перемирие, обе империи примутся восстанавливать чистоту крови и чистоту мифа во всем мире.
- Необходимо лишь добить их авиацию, и англичане сами запросят пощады.
- Что ж, логично.
- Логика здесь ни при чем, полковник. Логику и так называемое Просвещение изобрели жидомасоны, и истинные арийцы относятся к подобным вещам с подозрением. Те из нас, кто сохраняет христианские убеждения, способствуют разрастанию еврейско-большевистского культурного заговора. Англичане это прекрасно понимают. Лучшие из американцев тоже на нашей стороне…
Пожалуй, во всех своих приключениях, во всех испытаниях я лишь единожды проявил настоящее мужество и выдержку - когда сумел не выбросить расфранченного заместителя фюрера из машины.
- А как старый фон Бек потерял Грааль? - спросил я.
- Вы наверняка знаете, что он был ученым-самоучкой. Один из тех помещиков, увлеченных древностями. Так вот, он, разумеется, знал, что его семье должно беречь Грааль, пока не появятся истинные наследники. Но его снедало любопытство. Он хотел изучить свойства Грааля. Для начала ему пришлось освоить законы магии - или некромантии. Опыты довели его до безумия, но он продолжал изучать Грааль и, во время одного из ритуалов, вызвал адского демона-отступника…
- Клостерхейма?
- Совершенно верно. А тот привел старому графу помощника из служителей Порядка. Некую Миггею - бессмертную и взбалмошную герцогиню Порядка, - Гесс усмехнулся. Он гордился своими познаниями; его прямо-таки распирало от гордости. - И Миггея похитила Грааль, одурачив графа. Альф.., фюрер.., велел мне разыскать Гейнора, который к тому времени достиг вершин в искусстве чародейства, и предложить ему объединить усилия. Гейнор согласился и, чуть позже, чем обещал, вернул украденные ценности в Бек. С Граалем мы непобедимы - битва за Англию уже выиграна.
Несмотря на то, что он знал тех, о ком распинался, лишь понаслышке, а я с ними со всеми встречался, мне было трудно следить за ходом его мыслей - речь безумцев непроста для восприятия. И потому я испытал несказанное облегчение, когда мы наконец свернули на дорогу к замковым воротам. Поскольку с нами был заместитель фюрера, никому и в голову не пришло проверять наши пропуска. Оставалось надеяться, что Гейнор меня не узнает. Волосы я спрятал под фуражку, глаза скрыл за темными очками - подобная вольность для офицеров СС в принципе допускалась.
Вежливо кивая в ответ на слова Гесса, я взял в руки футляр с мечом.
- Для церемонии, - пояснил я. Гесс был замечательным прикрытием, и я намеревался держаться поблизости от него столько, сколько получится.
Когда мы вошли в дом, я едва удержался от негодующего возгласа. Уж лучше бы Гейнор разрушил Бек, как грозился. Замок подвергся коренной внутренней переделке, вся обстановка смахивала на реквизит из фильмов Фербенкса. Повсюду нацистские штучки: знамена с золотыми кистями, тевтонские шпалеры, нордические узоры, массивные зеркала, витражи в стрельчатых окнах… Один витраж изображал Гитлера в рыцарских доспехах и на белом коне; рядом с ним этакой растолстевшей валькирией пристроился Геринг. По мотивам «Рейнских дев» рисовали? И кругом свастика. Можно подумать, в декораторы приглашали Уолта Диснея, печально известного своими пронацистскими взглядами на идеальное государство. В общем, обстановка лишний раз свидетельствовала о неистребимом пристрастии Гитлера и его шайки к опереточному барокко. В этом - как, впрочем, во многом другом - Гитлер до сих пор оставался австрийцем.
Вслух я, разумеется, ничего подобного не говорил - наоборот, поддакивал Гессу, который восхищался внутренним убранством замка. В особенный восторг его приводило то, что все попадавшиеся нам в коридорах офицеры вытягивались во фрунт, щелкали каблуками и выкидывали вперед правую руку. Я держался позади Гесса, Оуна пряталась за моей спиной. И вот так мы преодолели вражеские кордоны, под разговоры о короле Артуре, Парсифале, Карле Великом и прочих великих германских героях, обладавших магическими клинками.
К тому времени, когда мы добрались до оружейной, располагавшейся в подвале донжона, мне отчаянно хотелось, чтобы Гесс сменил тему и, раз уж не умеет молчать, заговорил хотя бы о вегетарианстве. Его рассуждения о мечах настолько меня разозлили, что я опасался невзначай сорваться.
Он попросил меня подержать судки с едой и извлек из кармана мундира большой ключ.
- Фюрер отдал ключ мне, - сообщил он. - Это великая честь - первым войти туда, где хранится Грааль, и первым приветствовать фюрера, когда он прибудет.
Гесс вставил ключ в замок и с усилием повернул. Гитлер поступил мудро, отправив вперед своего приятеля. Если за дверью ожидает засада - а любой тиран этого боится, - в нее попадет не фюрер, а его заместитель.
Вместе с Гессом мы вошли в оружейную, просторное помещение с высоким потолком и круглым окном, сквозь которое внутрь проникал дневной свет. По счастью, здесь почти ничего не изменилось, только появилось некое подобие гранитного алтаря с вырезанным на нем кельтским крестом. На алтарь падал солнечный луч.
Я невольно сделал шаг к алтарю. Как они ухитрились протащить эту гранитную глыбу по узким коридорам замка? Я протянул руку, но Гесс удержал меня; судя по всему, он решил, что я сгораю от нетерпения.
- Еще рано, - сказал он.
Глаза привыкли к полумраку. Гесс огляделся и негодующе замахал руками.
- Что такое? Что вы здесь делаете? Вы что, не знаете, кто я такой, и почему я должен был оказаться здесь первым?
Призрачные фигуры у алтаря промолчали.
- Это кощунство, - проговорил Гесс. - Святотатство. Здесь не место простым солдатам. Магия не для средних умов, не для рабочих рук.
Из полумрака, с усмешкой на губах и пистолетом в руке, выступил Клостерхейм.
- Если не возражаете, господин заместитель фюрера, я все объясню, только чуток погодя. А пока, если вы не против, я спасу вашу жизнь.
- Что?
Клостерхейм нацелил пистолет мне в живот.
- На сей раз все получится, - процедил он. - Доброе утро, граф Ульрик. Я так и думал, что вы нас навестите. Видите, хотите вы того или нет, а ваша судьба вас ведет.
- Капитан! - вскричал разгневанный Гесс. - Вы слишком много себе позволяете. Скоро сюда прибудет сам фюрер. Что он подумает о подчиненном, который грозит оружием его заместителю и старшему офицеру?
- Он все поймет, когда потолкует с принцем Гейнором, - заверил Клостерхейм. Угроза Гесса не произвела на демона ровным счетом никакого впечатления. - Поверьте, господин заместитель фюрера, мы действуем в интересах рейха. Мы ожидали, что этот безумец покусится на жизнь фюрера - ожидали с тех самых пор, как его обвинили в измене и конфисковали имущество…
- Это ложь! - перебил я. - Наглая, бессовестная ложь!
- Разве? - Клостерхейм заговорил вкрадчиво, так сказать, по-дружески. - Неужто вы думали, что мы откажемся от погони? Было ясно как белый день, что вы рано или поздно попробуете пробраться сюда. Оставалось только дождаться. Кстати, очень любезно с вашей стороны, что вы принесли меч.
Гесс не мог понять, что происходит, но верить был склонен все-таки старшему по званию. В этом был мой единственный шанс выиграть время. Когда Гесс вопросительно поглядел на меня, я рявкнул, в лучших казарменных традициях:
- Капитан Клостерхейм, вы забываетесь! Мы восхищаемся вашей бдительностью, но смею вас уверить - в этом помещении жизни фюрера ничто не угрожает.
- Ну конечно, - неуверенно согласился Гесс. Его глаза бегали из стороны в сторону вдвое быстрее прежнего - на меня, на Клостерхейма, обратно, снова на меня… Ситуация была патовая. - Может быть, нам выйти наружу и обсудить спорные вопросы за дверью?
- Как скажете, - Клостерхейм повел пистолетом. - После вас, граф фон Бек.
- Фон Бек? - встрепенулся Гесс. Он пристально поглядел на меня. На его лице появилось озабоченное выражение.
Медлить было нельзя. Я раскрыл футляр и выхватил меч. Теперь меня спасти мог только Равенбранд.
Клостерхейм выстрелил - дважды.
Выстрелы предвосхитили мое движение. Обе пули угодили мне в левый бок. Я почувствовал, что падаю, попытался устоять на ногах. К горлу подкатил ком. Я все же не удержался и рухнул на гранитный алтарь, а затем медленно сполз на пол. Подняться не удалось. Очки слетели, фуражка откатилась в сторону, и теперь все могли видеть мои белые волосы и алые глаза.
Клостерхейм встал надо мной, широко расставив ноги, с дымящимся «вальтером ППК» в руке. Не думаю, что когда-либо прежде наблюдал выражение полного, демонического удовлетворения на человеческом лице.
- Пресвятой Боже! - выдохнул Гесс, выпучивая глаза. - Это же бековский выродок! Тот самый, которого они прятали в башне! Он мертв?
- Никак нет, ваше превосходительство, - Клостерхейм сделал шаг назад. - Мы оставим эту тварь для опытов. Фюрер просил, чтобы эксперимент провели в его присутствии.
- Эксперимент? - переспросил Гесс. - Какой эксперимент? Фюрер предупредил бы меня…
Кто-то из эсэсовцев пнул меня в висок, и я потерял сознание.
И в то же мгновение словно перенесся туда, где находился мой двойник. В ноздри ударил густой, едкий запах; мне в лицо заглянул дракон, в глазах которого была вся мудрость мироздания.
Я ласково заговорил с драконом, заговорил без слов, на языке, который был больше музыкой, чем словами, и дракон ответил мне. Из его глотки вырвалось урчание, от которого по моему телу пробежала дрожь; из ноздрей шел пар. Я знал, как зовут этого дракона, а он помнил меня. Мы повстречались впервые, когда я был еще ребенком. С тех пор прошло много лет, однако дракон помнил меня, помнил и узнал - пускай сейчас я был весь изранен, покрыт кровью и крепко связан… Я улыбнулся и начал произносить его имя. И тут боль в боку захлестнула меня волной, и я со стоном провалился в темноту, которая показалась наивысшим блаженством.
Неужели князь Лобковиц подстроил мне ловушку? Неужели он теперь заодно с Клостерхеймом, Гейнором и нацистской сворой?
И неужели Эльрик тоже попал в беду? Неужели он тоже умирает на развалинах своего дома?
Я смутно сознавал, что меня грубо ворочают, но не в силах был полностью очнуться. Открыть глаза меня заставил разъедавший слизистую маслянистый дым. Пожар? Нет, это чадили факелы, вставленные в старинные шандалы на стенах.
Во рту у меня был кляп, руки надежно связаны. Мундир сорвали, оставив только рубашку и брюки, и зачем-то сняли ботинки. Должно быть, готовили к эксперименту, о котором упомянул Клостерхейм. Я пошевелился, и тело пронзила чудовищная боль. Рану, похоже, перевязали - я чувствовал, что мой бок перетянут бинтом, - но дать мне болеутоляющего никто и не подумал.
Нацисты не обращали на меня внимания, занятые более важными делами. Я увидел Гитлера, коротышку в длинном кожаном пальто военного покроя, и рядом с ним толстого и хмурого Геринга. Шеф СС Генрих Гиммлер, насупленный, как налоговый инспектор, беседовал о чем-то с Клостерхеймом. Эти двое были неуловимо похожи друг на друга. Повсюду стояли на часах гиммлеровские подчиненные, с автоматами наизготовку. Они сильно смахивали на роботов из «Метрополиса».
Гейнор как будто отсутствовал. Гесс что-то горячо доказывал скучающему генералу СС, который лишь делал вид, что слушает. Оуны нигде не было видно. Будем надеяться, она успела ускользнуть. Где ее оружие - по-прежнему в багажнике? Может, хоть она сумеет вырвать Грааль из алчных нацистских лап?
Я вдруг понял, что умираю. С таким количеством охраны Оуне меня не спасти, а сам я, даже если смогу освободить руки, все равно не доберусь до меча. Равенбранд лежал на гранитном алтаре, точно военный трофей, посвященный божеству. Нацисты поглядывали на него так, будто меч был не меч, а притворяющаяся спящей змея, готовая в любое мгновение броситься и ужалить.
Как ни крути, а меч - моя единственная, и то призрачная возможность выжить. В конце концов, я не Эльрик Мельнибонэйский, я обыкновенный человек, затянутый в водоворот сверхъестественных событий, непостижных уму. И стоящий - точнее лежащий - на краю гибели.
Повязка на боку промокла насквозь. Похоже, я потерял много крови. Не знаю, задели пули какие-нибудь внутренние органы или прошли навылет, но это, в общем-то, не имело значения. Нацисты, разумеется, не собирались вызывать ко мне врача.

Предыдущая страница 17 Следующая страница


Дочь похитительницы снов 18

Хотелось бы все же знать, что это будет за «эксперимент»?
Собравшиеся в оружейной бонзы словно чего-то ждали. Гитлер, такой же суетливый, как Гесс, производил впечатление уличного торговца, настороженно высматривающего полицию. Он изъяснялся высоким слогом, который почему-то принят у австрийского среднего класса; и, хотя сейчас он был самым, пожалуй, могущественным человеком в мире, в нем угадывалась некая слабинка. Может, в том и заключается банальность зла, о которой рассуждал мой друг отец Корнелиус, уехавший в Африку?
Я почти не слышал, о чем они говорят, а отдельные слова, которые различал, казались мне полнейшей чепухой. Гитлер засмеялся, хлопнул себя перчаткой по бедру. До меня донеслась фраза: «Англичане вот-вот запросят пощады, и мы снизойдем к их просьбе. Мы позволим им сохранить прежние порядки, которые идеально подходят для наших целей. Но сперва - сперва мы сотрем с лица земли Лондон».
Значит, они собрались здесь, чтобы обсудить решающий удар по Англии? А я-то думал, что их интересуют артефакты, добытые Гейнором в потустороннем мире…
Дверь распахнулась, и появился Гейнор - в черных доспехах и длинном черном плаще поверх. Он походил на рыцаря из тех бесчисленных исторических фильмов, которые так обожали наци. Нагрудник украшала бронзовая свастика, другая сияла звездой на шлеме. Этакий демонический Зигфрид. Рука Гейнора лежала на рукояти огромного клинка с лезвием, испещренным рунами.
Мой кузен отступил в сторону, мелодраматически взмахнул рукой - и двое солдат втащили в комнату сопротивляющуюся женщину.
Мое сердце упало. Прощай, последняя надежда. Это была Оуна.
Ее тоже лишили мундира и обрядили в длинное мешковатое платье цвета спелого овса, скроенное по средневековому фасону, с воротником оборками, и расшитое свастиками. Белые волосы перехватывал обруч, глаза Оуны сверкали, точно гранаты, на бледном, искаженном яростью лице. Руки связаны, губы плотно сжаты… Когда девушка заметила меня, ярость на ее лице сменилась ужасом, рот раскрылся, словно в беззвучном крике. Потом губы сжались снова, плотнее прежнего.
Мне хотелось утешить ее, но я не мог этого сделать.
Мы обречены, в этом нет ни малейших сомнений.
Поздоровавшись с присутствующими, Гейнор объявил с торжеством в голосе:
- Мой план сработал, господа! Мы заманили в ловушку двух изменников, виновных в тяжких преступлениях против рейха. Они заплатят за свои преступления, однако, смею сказать, их смерть будет куда более благородной, чем они того заслуживают. Грааль и Черный Клинок наконец-то в нашем распоряжении, и мы можем совершить жертвоприношение и приступить к последнему обряду, - он покосился на Оуну, насмешливо поклонился, как бы благодаря за то, что девушка сама отдала себя в его руки. - И заключить сделку с владыками Вышних Миров.
Он убьет нас обоих - ради вероятного осуществления мистических, кощунственных нацистских бредней.
Гитлер и прочие смотрели на связанную девушку, их лица, освещенные факелами, выражали нетерпение. Гитлер повернулся к Герингу, отпустил какую-то похабную шуточку, и толстяк захихикал. Только Гесс как будто нервничал. По-моему, он жил в мире грез, предпочитая избегать реальности, а предстоящий жестокий, кровавый ритуал грозил осквернить его фантазии.
Геббельс и Гиммлер, стоявшие рядом с фюрером, натянуто улыбались. Пенсне Гиммлера поблескивало, словно в нем отражались огни преисподней.
Не выпуская меча, Гейнор протянул другую руку, схватил Оуну за волосы и подтащил девушку к алтарю.
- Химический и духовный брак противоположностей, - провозгласил он с видим коммивояжера, расхваливающего свой товар. - Мой фюрер, господа, я обещал вам вернуться с Граалем и мечами. Вот светлый меч Карла Великого, а вот - доставленный сюда этим ходячим мертвецом, - он указал на меня, - черный клинок Гильдебранда, вассала короля Теодориха. Этим мечом, который звался Убийцей Сыновей, Гильдебранд сразил Хадубранда, своего старшего сына. Меч добра, - Гейнор взмахнул светлым клинком, - и меч зла, - он показал на алтарь. - Сведенные вместе, они окропят кровью Грааль, добро и зло соединятся и станут единым целым. Кровь оживит Грааль, и он поделится с нами своею благой силой. Смерть исчезнет. Мы заключим союз с герцогом Ариохом и станем бессмертными, причисленными к сонму богов. Все это предсказал готский король Хлодвиг на смертном одре, передавая Грааль своему наместнику, Дитриху Бернскому, который затем поручил охранять Грааль своему шурину и моему предку Эрманарику. Когда Грааль омоется кровью, когда его окропит кровь девственницы, северные и арийские народы объединятся и займут подобающее им место правителей мира!
«Чушь, - подумалось мне, - ахинея, горячечный бред, нагромождение мифов и сказок, столь характерное для нацистов, и полное пренебрежение к фактической истории». Однако Гитлер и компания жадно внимали Гейнору. Что ж, ничего удивительного: нацизм как политическая доктрина зиждился на мифологии. Манифест нацизма вполне могли сочинить братья Гримм. Вполне вероятно, предстоящий ритуал состряпал не кто иной, как Гейнор; помнится, он как-то обмолвился, что Гитлер - лишь средство для достижения высшей цели. Если так, моему кузену следует отдать должное: он умеет добиваться своего. С помощью собравшихся он наверняка призовет Ариоха, и нацисты благополучно предадут себя в руки герцога Хаоса… Слабое утешение. С ними может случится что угодно - но ни я, ни Оуна этого не увидим…
Спасти бы только девушку!
Толстяк Геринг проговорил с нервическим смешком:
- Мы не станем править миром, полковник фон Минкт, пока не победим английские Королевские ВВС. На нашей стороне превосходство в численности и в тактике, нам не хватает лишь удачи. Надеюсь, ваша магия исправит положение.
- Удача с нами, ибо нас направляет рука судьбы, - пробормотал Гитлер.
- Но подстегнуть ее не мешает.
- Всегда полезно иметь за спиной парочку богов, - сухо заметил Геринг. - Итак, полковник, на следующей неделе мы будем обедать в Букингемском дворце, уж не знаю, с вашей ли помощью или без оной.
Заявление рейхсмаршала явно подбодрило Гитлера.
- Мы первыми из современников начали применять научно обоснованные древние законы природы, - заявил он. - Невежественные люди называют эту науку магией. Нам суждено возродить магию и прославить ею в веках немецкий народ!
- Браво, мой фюрер! - вскричал Гесс, точно восторженный студент. - Пора возродить древнюю, истинную науку, которая была задолго до христианства. Тевтонскую науку, не оскверненную южными влияниями. Науку, основанную на вере, науку, подвластную исключительно человеческой воле!
Мне чудилось, они разговаривают где-то далеко-далеко: жизнь по капле покидала мое тело.
- Слова меня не убедят, полковник фон Минкт, - неожиданно холодно произнес Гитлер, как бы напоминая всем о своем особом положении. - Я хочу видеть могущество Грааля в действии. Хочу удостовериться, что перед нами и вправду Грааль. Если это - тот самый Грааль, он должен обладать силой, описанной в легендах.
- Конечно, мой фюрер. Кровь девственницы пробудит чашу к жизни. Фон Бек, как видите, умирает. Скоро он испустит дух, и тогда я оживлю его с помощью чаши. А потом вы убьете его снова.
От последнего замечания Гитлер отмахнулся - мол, там разберемся.
- Да, мы должны узнать, вправду ли Грааль воскрешает мертвых. Когда этот человек умрет, мы попробуем оживить его. Если Грааль настоящий, этот человек воскреснет. А если заодно выяснится, что могущество Грааля может быть обращено против Англии, - тем лучше. Но пока я не слишком верю в его силу. Так что, полковник, начнем, наверное?
Гейнор положил белый клинок на алтарь, острием к черному.
- А чаша? - нетерпеливо спросил Геринг.
- У Грааля много обличий, - ответил Гей-нор, - и чаша - лишь одно из них. Порой он выглядит как посох.
Рейхсмаршал Геринг, облаченный в бледно-голубой мундир Люфтваффе с вычурной отделкой, взмахнул своим жезлом, инкрустированным драгоценными камнями и похожим, как и мундир, на театральный реквизит.
- Как этот?
- Совершенно верно, ваше превосходительство.
Я опять потерял сознание. Жизнь покидала мое тело. Я отчаянно цеплялся за нее, в нелепой надежде, что мне все-таки представится шанс спасти Оуну. Надо спешить, ведь жить мне осталось, похоже, от силы несколько минут. Я попытался заговорить, потребовать, чтобы Гейнор отпустил Оуну, растолковать ему, что жертвоприношение девственницы - грубый, дикарский обычай. Но что толку объяснять это людям, которые уже мало чем отличаются от зверей в своей жестокости?
Смерть звала меня. Только она открывала мне путь к спасению. Я и не догадывался, как яростно можно, оказывается, желать смерти.
- Где же ваш Грааль, полковник фон Минкт? - язвительно поинтересовался Геринг. По всей видимости, он считал происходящее абсурдом, однако не осмеливался заявить об этом вслух в присутствии Гитлера, который очевидно верил в магию. Гитлеру требовалось магическое подтверждение его избранности. Он воображал себя новым Фридрихом Великим, новым Барбароссой, новым Карлом Французским, но своего нынешнего положения он достиг угрозами, ложью и демагогией. Причем сам уже запутался в том, что правда, а что иллюзия. Но если эти артефакты, эти величайшие ценности немецкого народа подчинятся ему, всем станет ясно, что он в самом деле избранный спаситель, истинный правитель Германии. Что он - тот, кому предназначено судьбой править миром.
Казалось, за подтверждение этого он готов отдать что угодно.
Внезапно, словно ощутив, что я думаю о нем, Гитлер повернулся, и наши взгляды встретились. Какие у него глаза - отстраненные, обращенные внутрь. Глаза слабого человека, глаза безумца.
Он отвел взгляд, будто устыдившись. И в это миг я понял, что он собой представляет: человек, зачарованный собственными успехами, собственной удачей, собственным возвышением - маленький человечек, дорвавшийся до власти.
Я понял, что он способен уничтожить целый мир.
Оуну швырнули на алтарь. Гейнор взял в каждую руку по мечу.
Мои глаза подернулись пеленой.
Мечи стали опускаться. Оуна забилась, пытаясь увернуться, упасть с алтаря.
«Где же чаша?» - подумал я, прежде чем снова провалиться в забытье.
И мне нисколько не было легче оттого, что та же самая сцена, во множестве вариантов, разыгрывалась сейчас во всех без исключения плоскостях бытия. Что мириады моих воплощений и мириады воплощений Оуны умирали вместе с нами в жестоких мучениях.
Умирали, открывая безумцу дорогу к покорению мира.

Глава 7
Тайные добродетели

Никак не ожидал, что сознание вернется ко мне. Во мне сражались - я смутно это ощущал - некие противоборствующие силы, у алтаря как будто началась суматоха… Вдруг почудилось, что я стою в дверях оружейной, с черным клинком в руке. И выкликаю имя Гейнора. Бросаю вызов.
- Гейнор, оставь в покое мою дочь! Ты долго пытался разозлить меня, и тебе это удалось!
Усилием воли я разомкнул веки и поднял голову.
Равенбранд завывал по-звериному, сочась чернотой; на лезвии корчились алые руны. Меч застыл над Оуной, отказываясь повиноваться Гейнору - извивался в руке моего кузена, словно норовя вырваться, высвободиться. Бурезов жаждал убивать всех подряд, а вот Равенбранд, по-видимому, убивал избирательно. Сама мысль о том, чтобы коснуться Оуны, была ему омерзительна. Не знаю, в чем тут дело - может, клинку передались мои чувства? Как бы то ни было, он отказывался убивать - и в том состояло его отлитие от Бурезова, который не ценил человеческую жизнь, как не ценили ее мелнибонэйцы.
Гейнор зарычал. Свет клинков и факелов превращал картину - старая оружейная с алтарем, толпа людей, застывших в самых разных позах - в босховский гротеск. Люди в изумлении таращились на дверь, в проеме которой возвышался человек с черным клинком в правой руке. За спиной человека виднелся коридор, выстеленный телами в коричневых рубашках. Клинок был обагрен кровью, как и иссеченный доспех и драный плащ пришельца. Его волчьи глаза сулили смерть. Должно быть, чтобы добраться сюда, он выдержал не один бой, но рука сжимала меч по-прежнему крепко, а выражение лица заставляло думать, что этот человек прошел по горам трупов.
- Гейнор! - мой собственный голос. - Ты труслив как шакал и изворотлив как змея! Сразишься ли ты со мной здесь, в этом священном месте? Или снова юркнешь в нору, как бывало не раз?
Шагая медленно, обремененный тяжестью столетий, мой двойник ступил в оружейную. Несмотря на то, что он смертельно устал, в нем ощущалась сила - истинная сила, о которой нацистская верхушка могла только мечтать. К ним явился настоящий полубог. Тот, кому они поклонялись, кем отчаянно желали стать, не ведая, что Эльрик заплатил за свою божественность страшную цену, что он вынес столько горя и ужаса, сколько им не могло присниться и в кошмарном сне. И теперь ничто не могло его поколебать.
Или почти ничто.
Разве только судьба той" кому он отдал свою горькую, противоречивую, невыносимую любовь. Для большинства мелнибонэйцев любовь была пустым звуком. Эльрик же любил на самом деле.
Тяжелой, размеренной поступью он приблизился к алтарю.
Гейнор вновь попытался вонзить Равенбранд в сердце девушки. И меч вновь, еще более яростно, заметался в его руке.
Тогда мой кузен выкрикнул что-то нечленораздельное, швырнул в меня завывающий меч и стиснул в ладонях белый клинок.
Миг - и Оуна погибнет…
Черный меч не достиг цели. Вернее сказать, он завис над алтарем и провисел в воздухе достаточно долго: Оуна успела вскинуть руки, перерезать веревки и скатиться с алтаря.
Я не верил своим глазам. Равенбранд действительно разумен?
Гитлер и прочие нацистские бонзы тем временем, бурно жестикулируя и гомоня, укрылись за спинами штурмовиков. Дюжина автоматов нацелилась на Эльрика, но мелнибонэец их словно не замечал. Он видел перед собой лишь алтарь, остальное его не интересовало.
На точеном лице Эльрика играла жестокая усмешка. Убедившись, что Оуна ускользнула из-под удара, он повернулся к Гейнору.
Белый меч застонал, задергался, будто и ему вдруг расхотелось убивать. Или наши клинки и вправду разумны, или ими управляет некая сверхъестественная сила…
Гейнору удалось подчинить так называемый меч Карла Великого. Он замахнулся, сделал выпад, норовя поразить Оуну, ноги которой все еще были связаны. Однако меч снова заартачился. И тогда мой кузен вскинул голову, и с его губ сорвались загадочные слова на незнакомом языке. Он призывал Хаос.
Но Хаос не откликнулся.
Естественно - ведь Гейнор не смог совершить надлежащий обряд…
Эльрик прыгнул. Черный клинок легко парировал очередной выпад Гейнора.
- В том, чтобы прикончить труса, нет ни славы, ни удовольствия, - промолвил мой двойник. - Но такого, как ты, нельзя отпускать живым.
Черно-красная вспышка. Серебристая дуга. Бурезов обрушился на белый меч, и оба клинка не то вскрикнули, не то испустили громкий, протяжный стон.
Сопровождавшийся глухим лязгом, удар следовал за ударом. Наконец белый меч треснул - и осыпался трухлявой древесиной в руке Гейнора.
Не удивительно - этот меч с самого начала был фальшивкой, сотворенной, вдобавок, с дурными помыслами.
Кузен выругался, кинул обломок на пол. Потом отскочил к стене, зашарил рукой, подыскивая себе новое оружие. Но те клинки, что висели по стенам оружейной, давным-давно пришли в негодность и проржавели буквально насквозь. Гей-нор крикнул солдатам: «Стреляйте!», однако те не могли выполнить приказ, иначе они попали бы в самого Гейнора или в Клостерхейма, который целился в Эльрика из пистолета.
Эльрик с нехорошей улыбкой произнес одно-единственное слово.
Равенбранд ринулся к бывшему слуге сатаны. Ююстерхейм побелел как мел. Уж он-то знал, что случится, если меч вопьется в него.
Он выкрикнул что-то на латыни. Лишь немногие поняли его. Меч не понял, иначе наверняка не промахнулся бы.
Клостерхейм бросился на пол, Гейнор последовал его примеру. В ту же секунду солдаты открыли огонь. Завизжали пули, рикошетившие от стен, забарабанили по камню пустые гильзы…
Эльрик расхохотался - как знаком мне этот дикий смех! Несмотря на сумасшедшую пальбу, в него не попала ни одна пуля, словно он был заколдован.
Мой двойник нырнул за алтарь, проверить, цела ли дочь.
Оуна улыбнулась отцу, а потом, улучив момент, кинулась ко мне. В руке девушки был зажат острый как бритва кинжал Гейнора. Она быстро перерезала веревки.
И вдруг Равенбранд лег в мою ладонь и принялся отражать пули. А солдаты палили не переставая, защищали своих драгоценных начальников, которые отступали к сорванной с петель двери.
В меня вливалась сила. Я тоже расхохотался, вскочил и, не испытывая и намека на страх, рванулся к Клостерхейму. Эльрик тем временем схватился с Гейнором. Оуна вновь укрылась за алтарем - с кинжалом против автоматов делать нечего. А пули все летали вокруг; одна угодила в охранника. Бонзы заторопились пуще прежнего.
Гитлер вещал об удаче? Что ж, удача теперь на нашей стороне.
Нацистская верхушка вывалилась в коридор через проделанную Эльриком дыру в стене. Послышались отрывистые команды, к дыре придвинули шкаф, другой, третий…
Наши враги не знали, чего от нас ожидать. И принимали меры предосторожности, чтобы мы не застали их врасплох.
Я двинулся было вслед за Гитлером, но Эльрик остановил меня и указал в дальний конец коридора.
Там стояли Гейнор и Клостерхейм.
- Грааль у нас! - озаренный светом факелов, мой кузен напоминал большую птицу, в ярости скачущую по земле. Его черные доспехи казались пародией на светлую броню Эльрика. - И владыки Вышних Миров нам непременно помогут! Учтите, им не понравится, что кое-кто посмел помешать их союзнику.
- По-твоему, меня заботит благосклонность богов? - Эльрик фыркнул. - Я - Эльрик Мелнибонэйский, и мой род - ровня богам!
В этот миг Клостерхейм выстрелил дважды подряд, и обе пули попали в цель.
- Что такое? - Эльрик нахмурился, медленно опустился на пол.
Я ринулся на противника, но меня опередили: кинжал Оуны погрузился в сердце Клостерхейма. Тот согнулся пополам, захлебываясь кровью и пытаясь выдернуть кинжал из собственного тела.
Гейнор оттолкнул своего верного прихвостня и бросился к низенькой дубовой дверце, за которой был коридор в комнату, опустевшую с исчезновением фон Аша.
Клостерхейм не шевелился. Неужели подох?
Я был еще слишком слаб, чтобы перехватить Гейнора. Он проскочил в проем и успел захлопнуть дверь прежде, чем я преодолел несколько метров, отделявших меня от нее. Я с разбега ударил плечом - и едва опять не потерял сознание, на сей раз от боли.
Боль напомнила мне о ране. Я посмотрел на свой бок - кровоточит или перестал? На месте раны остался лишь багровый шрам. Сколько прошло времени? Или время уже не имеет значения, поскольку Гейнор своими действиями ухитрился-таки нарушить Равновесие и мироздание начинает распадаться?
- Друзья, - выдохнул Эльрик. - Наверх, нам нужно наверх…
Оуна растерянно глядела на мебель, которой нацисты забаррикадировали проем уничтоженной двери. Заперты с обеих сторон! А Гейнор, должно быть, уже на пути к Серым Жилам, и Грааль по-прежнему у него…
Я продолжал ломиться в дубовую дверцу, пока - с тем же успехом.
Мебель в проеме вдруг зашевелилась. Похоже, наци опомнились, подтянули подмогу и готовы разделаться с нами.
Раздался громкий треск. Часть баррикады обвалилась и стал виден Гесс, командовавший автоматчиками. Ему единственному хватило мужества выйти против нас. Остальные разбежались, трусливые крысы.
Я снова ударил плечом в низенькую дверцу. Бесполезно. Хотел позвать на помощь Оуну, но девушка поддерживала отца, который сумел подняться и теперь стоял у Гейнорова алтаря. Его мелнибонэйская кровь капала на равнодушный гранит.
Заметив, по всей вероятности, мой умоляющий взгляд, Эльрик выпрямился, перехватил поудобнее меч и велел мне посторониться.
- Похоже, иначе я двери открывать разучился, - произнес он с кривой усмешкой.
Подобрался, замахнулся, вложил в удар все оставшиеся у него силы - и меч расколол старинную дубовую дверцу пополам. Эти две половинки распахнулись нам навстречу, как бы приглашая войти. Мы устремились вдогонку за Гейнором, а позади истерически кричал что-то своим солдатам заместитель фюрера Рудольф Гесс.
Башней не пользовались много лет. Выяснилось, что пожитки фон Аша до сих пор лежат там, где старик их оставил. И на всем - на шкафах, буфетах, столах и стульях, книгах и картах - толстый слой пыли. Фон Аш забрал с собой только свои мечи и кое-что из одежды.
В пыли отпечатались свежие следы, и понять, куда девался Гейнор, не составляло никакого труда. Эльрик, совершенно обессиленный, упал у стены, а мы с Оуной принялись подтаскивать громоздкую мебель к узкой лестнице, перегораживая проход. Мимоходом Оуна пролистала книги, порылась в бумагах, нашла, по всей видимости, то, что искала и сунула в карман. Потом мы подняли Эльрика и понесли его наверх; короткий коридор вывел на широкую, открытую квадратную площадку с бойницами и дымовыми трубами.
Как ни удивительно, на площадке мы наткнулись на Гейнора. Должно быть, он рассчитывал улизнуть, но для этого ему следовало научиться летать - со всех четырех сторон башня отвесно обрывалась вниз.
Я бросился к нему. Он побежал - от бойницы к бойнице, от трубы к трубе. Внезапно остановился и повернулся. Его лицо искажала чудовищная гримаса боли. Он весь словно вибрировал, с головы до ног, и светился загадочным серебристым светом, постепенно увеличиваясь в размерах. И одновременно таял, как бы растворялся в воздухе. Как рябь на поверхности воды - каждая волна чуть крупнее предыдущей; так и Гейнор становился все объемнее, будто его распирало изнутри, и возносился, подобно музыкальному аккорду, в небеса, сливаясь с мирозданием. Распадался на куски и тут же вновь делался целым…
Я споткнулся, но устоял на ногах. Настиг Гейнора, попытался его схватить. Меня словно пронзило током, на мгновение я ослеп, а когда прозрел - Гейнор исчез. Канул в никуда.
- Мы потеряли обоих, - проговорил я. Меня била дрожь, к моей ненависти примешивался страх.
Эльрик вздохнул и покачал головой.
- Мы потеряли всех Гейноров, - поправил он. - Твой кузен выложил свой козырь и разбежался в тысяче направлений. Распался на тысячу двойников, каждый чуть крупнее другого. Распылил свою сущность по мирозданию, чтобы мы не смогли догнать его. Сейчас он легок, как пушинка, и наиболее опасен. А еще, пожалуй, наиболее могущественен. Он существует везде - и нигде. Может быть всеми - и никем. Растекся по мирам… Зато мы теперь твердо знаем, что он не сдержал слова и не сумел привести в этот мир Ариоха. Если Гейнор не спятил окончательно, он сделает вот что. Либо попытается улизнуть от герцога преисподней, что попросту глупо и, в общем-то, невозможно. Либо попробует договориться с Ариохом заново. Это означает, что ему необходимо место схождения. Бек недоступен, так что он будет искать иное место. Не думаю, чтобы в твоем мире, Ульрик, таких мест было много.
- Мори, - сказала Оуна. - Он отправится на Мори, - и показала нам листок, который позаимствовала из башни.
- Место схождения? - переспросил я. - Что это такое?
- Место, где сходятся вероятности, - объяснила Оуна. - Где встречаются лунные дороги. Я хорошо знаю ваш мир, граф. Гейнор наверняка отправится на Морн и попытается там собрать себя воедино.
Больше она ничего поведать не успела - снизу, с лестницы, донесся грохот.
- Мы можем его догнать? - справился я, глянув в сторону лестницы.
- Я привел с собой друзей, - ответил Эльрик. - Гейнор хотел воспользоваться ими, но в нем нет мелнибонэйской крови. Это мои друзья помогли мне попасть сюда с Мельнибонэ. Мечи к мечам, крылья к крыльям…
Судя по грохоту," люди Гесса раскидывали нашу баррикаду.
Я посмотрел вниз: чем прыгать, проще броситься на меч. А летать мы не умеем. Значит, остается принять бой.
Эльрик поднялся, подковылял к двери, стиснул Бурезов обеими руками. Когда дверь распахнулась, он взмахнул мечом - и трое первых штурмовиков рухнули замертво, а меч издал торжествующий вопль. Эльрик зашипел, как от боли, впитывая в себя жизненную силу погибших. Он оживал на глазах.
Я - признаюсь, с неохотой - присоединился к нему, и вдвоем мы положили у двери еще пятерых или шестерых, прежде чем наци взялись за ум, отступили в глубь коридора и принялись палить по нам с безопасного расстояния. Стреляли они, впрочем, наугад, поэтому пули не причиняли нам ни малейшего урона.
Эльрик подозвал Оуну и велел нам с ней отвлекать штурмовиков, а сам подхромал к парапету и уставился в ночное небо, на котором изредка выглядывала из-за клубящихся туч оранжевая луна. Мельнибонэец поднял меч, и тот засверкал черным пламенем, которое в следующий миг окутало и Эльрика. Белый Волк - таково было прозвище моего двойника - вскинул голову к взбудораженным небесам и запел песнь столь древнюю, что слова ее казались голосами стихий, ветра и земли.
В коридоре тем временем раздались очередные выстрелы, потом на площадку осторожно высунулся солдат с автоматом. Я убил его.
А на небе появились вдруг зловещие черные тени - вынырнули из-за туч и устремились к башне.
Эльрик выпрямился, по-прежнему сжимая в руке меч и продолжая петь.
И будто само небо откликнулось на его зов!
Прогремел раскат, похожий на громовый, и небо словно треснуло, раскололось - и выплюнуло гигантских летучих рептилий, чудовищ с длинными хвостами, могучими крыльями и вытянутыми шеями. Твари из моих кошмарных снов! Я узнал их. Колдовство Эльрика привело в мой мир драконов острова Мельнибонэ! Гейнор хотел привлечь драконов на свою сторону; он едва не победил Эльрика на развалинах Имррира; он отыскал потайные пещеры и пытался разбудить драконьих родичей моего двойника - и преуспел в этом. Однако он не понимал - и вряд ли понимает, - почему драконы отказались повиноваться ему. «Кровь за кровь, брат за брата» - они служили только королевскому роду Мельнибонэ, кровь которого по прихоти судьбы текла в моих жилах и в жилах Оуны, но не в жилах Гейнора.
Два громадных дракона закружились над башней в свете оранжевой луны. Молодняк из Фурна, с черными и белыми кольцами на хвостах и на мордах, с перьями на кончиках крыльев; несмотря на свои размеры, они еще не достигли зрелости и рядом со взрослыми драконами показались бы, наверное, мелюзгой…
Эльрик обернулся с довольной улыбкой. - Видишь, я приготовил все заранее! Правда, я надеялся, что мои братья заберут меня вместе с Граалем… - мелнибонэйцы верили, что состоят в прямом родстве с драконами Фурна. В минувшие эпохи они носили одинаковые имена, жили в одних и тех же помещениях и делили могущество и власть над миром. Древняя история утверждала, что некогда драконы были правителями Мельнибонэ. Как бы там ни было, Эльрик и его ближайшие родственники могли без опаски пить драконий яд, убивавший всех прочих, а этот яд был столь огнеопасен, что от него воспламенялся самый воздух.
Я знал все это потому, что во мне оставались воспоминания Эльрика.
И язык драконов тоже был мне известен. Драконы аккуратно сели на площадку, и мы радостно приветствовали друг друга; От огромных тел шел пар, драконов била дрожь, вызванная, должно быть, изнурительным полетом сквозь вереницу миров. И воздух моего мира был для них слишком разреженным. На нас обратились умудренные вековой мудростью глаза, могучие когти вцепились в камень парапета, чешуя переливалась в лунном свете - лиловая, алая, золотистая, зеленая… Драконы были похожи как две капли воды и отличались лишь тем, что у одного над носом, было белое пятно, а у другого - черное. Я с уважением поглядел на чудовищные ослепительно-белые клыки. Эти драконы явились к нам словно из легенды о Зигфриде, однако они были куда более разумны и куда более многочисленны, нежели одинокий и глуповатый Фафнир. Мельнибонэйцы издавна изучали повадки драконов и даже разработали своего рода классификацию драконьих пород, в которой учли всех - от курносых экарнианцев, прозванных «летучими мышами», до этих вот самых драконов Фурна, которые умели мысленно общаться с людьми и жили невероятно долго (поскольку большую часть жизни проводили во сне).
Прижимая ладонь к ране, Эльрик подошел к ближайшему дракону и что-то тихо сказал ему. Я заметил на спинах обоих животных пульсирующие фурнские скеффла - что-то наподобие мембраны между лопатками дракона, позволяющее путешествовать между мирами. Еще эти мембраны используют как седла. Скеффла - одно из диковиннейших и древнейших произведений алхимического искусства Мельнибонэ.
Имена драконов оказались простыми, как вообще все те имена, которые люди дают животным, - Белый Нос и Черный Нос. Настоящие же имена, которыми они себя называли сами, были длинными и совершенно непроизносимыми, и в каждом имени описывалась родословная и перечислялись места, где побывал нареченный им.
Эльрик повернулся ко мне.
- Драконы отнесут нас к Гейнору. Ты умеешь править ими?
Я кивнул. Это умение перешло ко мне вместе с другими навыками моего двойника-.
- Он по-прежнему в этом мире. По крайней мере, частично. Может статься, он истощил силы и уже не в состоянии ступить на лунную дорогу. В общем, драконы доставят нас к нему.
- На Морн, - прибавила Оуна. - Он должен быть на Морне. Грааль у него?
- Вот настигнем его, тогда и узнаем, - последние слова Эльрик произнес едва слышно - рана вновь дала о себе знать. Впрочем, выглядел он вполне сносно, при таком-то ранении. Я спросил, как он себя чувствует, и ответом мне стал удивленный взгляд:

Предыдущая страница 18 Следующая страница


19 Майкл Муркок

- Клостерхейм стрелял наверняка. А я до сих пор жив.
- И я не умер, - проговорил я, - хотя в меня тоже стреляли и я потерял много крови. Но теперь рана почти зарубцевалась. Чудеса!
- Все дело в Граале, - отозвался Эльрик. - Сомневаться не приходится, только он способен исцелить такие раны. Значит, он или у Гейнора, или где-то в замке.
В дверном проеме возник Рудольф Гесс. Обернулся, крикнул, чтобы не стреляли. Его лицо выражало озабоченность и некоторую растерянность.
- Я должен поговорить с вами! - воскликнул он. - Должен узнать, что все это означает. Кто вы? Герои Альвхейма? Неужели нам удалось вызвать к жизни древние легенды во всем их великолепии? Тор? Один? Кто?..
Тут Гесс заметил драконов - и выпучил глаза.
- Насколько могу судить, мой господин, - произнес он с поклоном, - эти драконы восточного происхождения. Левантинские, с западного побережья Средиземного моря… Невероятно!
Оуна помогла Эльрику поправить мембрану на спине Черного Носа, взобралась в седло следом за отцом и жестом велела мне садиться на Белого.
- Я хочу с вами! - вскричал Гесс. - Грааль!.. Я вам не враг!
- Прощай! - с этими словам Эльрик вложил свой клинок в ножны и обеими руками взялся за поводья. С каждым мгновением он становился все более похож на себя прежнего.
Я вскарабкался на спину дракону с врожденной ловкостью мелнибонэйца королевского рода. Меня переполнял дикий, нечеловеческий восторг. Совсем недавно я презирал тех, кто верил в Волшебную Страну, а сейчас сам готов был принять что угодно. И не было для меня в тот миг большей радости, чем взмыть в ночное небо на драконе!
Гигантские крылья пришли в движение. Гесса смело с площадки, точно ураганным порывом ветра. Я успел заметить его умоляющий взгляд. Сказать по правде, я почти сочувствовал ему. По мне, среди всех нацистов он был наименее отвратителен.
Мы взлетели, и тут на крышу вырвался отряд штурмовиков во главе с Герингом. Вновь застрекотали автоматы. Но пули нам были не страшны. Мы бы легко уничтожили башню и всех, кто в ней находился, но эта мысль не приходила нам в головы. Мы стремились настичь Гейнора, который похитил Грааль.
Блаженство от полета было непередаваемым!
Эльрик летел впереди, я за ним, целиком положившись на своего двойника и своего дракона и не притрагиваясь к поводьям.
Мы поднялись выше облаков, и мой родной Бек с нацистской сворой внутри остался далеко внизу. Если мне не изменяло чувство направления, летели мы на запад. Куда? В Ирландию? Или же в Англию?
Но Англия воюет с Германией? Что, если нас поймают? Ведь на мне до сих пор эсэсовский мундир. Сомневаюсь, что хоть кто-то из англичан поверит в правдивость моих объяснений…
Но выбора не было. Черный Нос летел впереди, размеренно взмахивая крыльями и отбрасывая зыбкую тень на облака. Белый - он был на год или два моложе собрата - не отставал. Чем светлее становилось, тем отчетливее делались узоры на драконьих крыльях. Словно гигантские бабочки - чудесное смешение красного, черного, оранжевого и изумрудно-зеленого цветов. И почему в книжках драконов обычно изображают желтыми или болотно-зелеными? Фурнские драконы всегда отличались изяществом и красотой, и даже самый юный дракончик из их числа казался мудрее любого человека.
Когда в облаках возникала прореха, я мог видеть аккуратные прямоугольники полей и многочисленные городки и деревни. Земля моей отчизны последний раз страдала от вражеского нашествия более века назад и нежилась в лучах рассвета, поверив словам Гитлера, что ни одна бомба не упадет на территорию Германии.
Интересно, сумеет ли Гитлер сдержать свое обещание? Сдается мне, когда политические и военные средства окажутся исчерпаны, он обратится к магии. Вообще на меня он производит впечатление человека, оседлавшего тигра, - и ехать боязно, и спрыгнуть страшно.
Или он оседлал не тигра, а дракона? Может, я потому считал Гитлера марионеткой обстоятельств, что меня самого влекло по жизни прихотью злодейки-судьбы?
Но вскоре шальные мысли вылетели у меня из головы, их прогнали красота утренних небес и аромат свежего воздуха. Я был настолько поглощен открывшимся передо мной зрелищем, что гул мотора воспринял лишь как досадную помеху. Огляделся по сторонам, затем посмотрел вниз - и увидел под собой целую воздушную армаду. Самолеты шли столь плотным строем, что казались огромной птицей, распластавшей крылья. Летели они чуть быстрее нас - но в том же самом направлении.
Невозможно представить, как Британия, истощенная, изнемогшая, способна отразить такой удар! Армады могущественнее мировая история просто не знала! Можно вспомнить разве что испанский флот, отплывший к английским берегам в годы правления Елизаветы. Тогда Англию спасли капризы погоды. Но сейчас рассчитывать на это по меньшей мере глупо…
С тех пор как начались мои приключения, я успел увидеть гибель нескольких цивилизаций. Я знал, что невозможное на самом деле возможно, что народы попросту исчезают, а следы цивилизации стираются с лица земли, будто их никогда и не было.
Неужели мне по ужасному стечению обстоятельств суждено засвидетельствовать гибель Англии и Британской империи?
Первой мне на глаза попалась эскадрилья «юн-керсов-87», знаменитых пикирующих бомбардировщиков «штука»: Люфтваффе традиционно использовала эти самолеты для первых бомбежек вражеских укреплений и поселений. Но чем дальше мы летели, скрываясь за облаками, чтобы нас не заметили, тем больше появлялось самолетов - «мессершмитты», «юнкерсы» и «хейнкели» направлялись к наполовину побежденной Британии, которой наверняка не хватит собственных машин и собственных сил отразить эту массированную атаку.
Может, поэтому Гейнор отправился на запад? Чтобы мы, преследуя его, своими глазами увидели начало конца? Чтобы на наших глазах разыгралась решающая битва, после которой Земля перейдет в подчинение владык Вышних Миров? И останутся ли они в мире между собой, эти владыки? Или примутся вновь соперничать друг с другом?
И что тогда? Рагнарек?
Самолеты ушли вперед. Установилась зловещая тишина.
Как будто мир замер в ожидании.
В напряженном ожидании.
Вдалеке послышался грохот разрывов, стрекот пулеметов, вой истребителей… К востоку от нас вспыхнуло на земле пламя, потянулся к небу маслянистый дым, засверкали вспышки. Черный Нос плавно развернулся, и вскоре поле битвы осталось у нас за спинами.
Что ж, прощай, Англия. Ей, конечно же, не выстоять. Война в Европе выиграна. И куда теперь Гитлер протянет свои жадные лапы? К России?
Мне было искренне жаль Англию - несмотря на все ее высокомерие, на все незаслуженно обретенное могущество, на презрение, с каким она относилась к другим народам. Сейчас англичане расплачивались за то, что когда-то недооценили Германию. Прощайте, английские доблесть и упорство, добродушие и изобретательность, леность и чопорность. Прощайте, дредноуты, корабли-острова, этакие плавучие города. Прощайте, все те, кто правил нашим миром и победил Наполеона на море, когда мы одолели его На суше. Прощай, кровожадная нация разбойников и пиратов, хвастунов и мясников, великих поэтов и историков, - ты заслужила того, чтобы тебе воздали по заслугам. Пускай сейчас порода измельчала, ты знавала славные времена!
Сегодня - день платы по счетам. День, к которому рано или поздно приходят все великие империи - Византия и Карфаген, Иерусалим и Рим. Когда утрачен дух побед, дух созидания, ему на смену приходит горечь поражения и рабства. Гитлер возродил рабство, и англичанам, которые первыми выступили против этой порочной практики, предстоит снова столкнуться с унижением принудительного труда. Последний оплот свободы, как принято называть Британию, забыв о пороках и воззвав к добродетелям, бьется за собственное выживание. Англия потерпит поражение, но докажет, что добродетель сильнее порока, что мужество достойнее трусости и что в человеке добро уживается со злом, но в решающие мгновения - и об этом на примере Британии будут вспоминать годы спустя - добро всегда берет верх. Она покажет, что добродетель делает нас сильнее, а цинизм в действительности лишает сил.
И почему мы никак не можем заучить этот урок? Почему нам преподают его снова и снова?
Нечего сказать, подходящие мысли для полета на драконе! Впрочем, для меня это было характерно… Вдобавок я просто не мог не сочувствовать некогда великой стране, которая в глазах множества немцев была идеальным партнером Германии и даже образцом для подражания.
Внизу появилась вода - спокойная, голубая, искрящаяся. Зеленые холмы. Желтый песок. Еще вода. Теплый солнечный свет. Рай, истинный рай. Маленькие городки словно вырастали из земли. Реки, леса, долины… Мирная прелесть английских угодий. Что станется с нею, когда Германия сокрушит английскую воздушную мощь и «германизирует» весь мир в соответствии со своим опереточным вкусом?
Единственной защитой сельской красоты были ненавистные всем деревенским города, холодные и бездушные; только они еще способны защитить от тирании, которая, прикрываясь броскими лозунгами, уничтожит этот мир навсегда…
Признаться, мне вдруг захотелось вернуться в Мо-Оурию. Там было легче и проще. Неужели Гейнор и вправду истребил офф-моо? Неужели выжили лишь единицы?
Снова море, снова скольжение на южном ветерке, в направлении крохотной зеленой точки, которая вскоре превратилась в утес, торчащий из воды и обрамленный прибоем. Дракон Эльрика заложил петлю и полетел вокруг острова, который в поперечнике составлял от силы полтора километра. Я заметил дом эпохи Тюдоров, разрушенное аббатство, песчаную косу, похожую на крысиный хвост. Нас никто не встречал: мало того, возникало впечатление, что остров давным-давно покинут и заброшен. Посреди острова возвышался травянистый холм, увенчанный кольцом камней, которые образовывали древнее святилище. В незапамятные времена эти камни стояли прямо и служили одновременно обсерваторией, храмом и местом, где предавались постижению тайн мироздания…
Вот так мы и прибыли на остров Морн, к горе Мараг, «где родилась и откуда пошла английская наша доблесть», как выразился однажды поэт Уэлдрейк. Этот остров - одно из великих святилищ Запада, и история его древнее истории Гластонбери и Тинтажеля.
Когда драконы опустились на горячий песок бухты, когда я услышал, как рокочет прибой, мне стало ясно, почему Гейнор отправился именно сюда.
О могуществе Морна было известно даже нацистам. Святилище здесь основали не саксы, а кельты. И прославился он тем, что в «Серебряный век», перед германским нашествием, все великие народы мира присылали сюда своих ученых мужей, чтобы те вместе разгадывали загадки природы и обсуждали религиозные догматы. Но это было до того, как пришли германцы, неся с собой разрушение и смерть.
На Морн прибывали епископы, раввины и мусульманские мудрецы, буддисты, индуисты, гностики, философы и ученые, и все охотно делились своими познаниями. Встречались они в аббатстве у подножия холма, которое со временем превратилось в международный университет, в памятник доброй воли. А потом приплыли викинги на своих драконьих челнах…
Я слез с дракона, почесал ему около уха, поблагодарил за службу. Затем снял скеффла, скатал его и засунул себе под рубаху. Ко мне, покачиваясь, как после морской прогулки, подошла Оуна и показала на море. Там в бухте стояла на якоре немецкая подводная лодка, и двое часовых несли дозор на лишь чуть-чуть возвышавшейся над водой палубе.
Совпадение? Лазутчики, высланные вперед флота? Или они здесь по распоряжению Гейнора, который готовил себе путь к отступлению? Но почему? Он ведь не мог знать, что мы отправимся за ним вдогонку. А манией преследования, помнится, мой кузен не страдал.
Так или иначе пока подлодка угрозы не представляла. Сомневаюсь, что моряки, даже если и заметили драконов, поверили собственным глазам. И кто их упрекнет? Нечасто на заброшенных островках в Ирландском море можно встретить драконов.
Эльрик что-то сказал, и гигантские животные вновь взмыли в небо. Там, в верхних слоях атмосферы, они будут дожидаться нашего возвращения.
Передохнув пару минут, мы двинулись в глубь острова по вымощенным улицам покинутой деревни, мимо ратуши, из которой до 1918 года правил герцог Морнский (сейчас окна и дверь ратуши были заколочены), мимо фермы, оставленной, похоже, с началом нынешней войны, вдоль по извилистой улочке, тянувшейся по склону холма, и вверх, к кольцу камней.
До сих пор я не улавливал ничего необычного, никаких признаков действия сверхъестественных сил. Над волнами кружили горластые чайки, на деревьях пели дрозды, в живых изгородях, разросшихся на пол-улицы, охотились воробьи, а с моря доносился барабанный рокот прибоя.
С некоторым усилием мы взобрались на гребень холма и увидели древние камни, опиравшиеся друг на друга, точно старики. Как ни удивительно, из круга пока не выпал ни один.
Мы пошли к камням, и тут я заметил странное молочно-белое сияние, исходившее из круга. Остановился. Честно говоря, не было никакого желания снова встречаться с колдовским штучками. Однако Оуна поторопила меня.
- Я знала, что он отправится сюда, если мы изгоним его из Бека, - сказала девушка. - Он хочет установить контакт с Ариохом. Но я приготовила ему сюрприз.
Оуна провела нас прямо в центр каменного круга. Я огляделся. Море с высоты казалось абсолютно спокойным. Идеальная погода для вторжения. Поискал взглядом подлодку, но ее отсюда видно не было.
Молочно-белое сияние омывало наши ноги до колен.
- Обнажите мечи, - велела Оуна. - Мне понадобится их сила.
Мы подчинились, словно зачарованные красотой девушки и уверенностью, которая от нее исходила. Она воздела над головой свой лук, затем окунула его в свечение у наших ног, повела точно кистью, выписывая в воздухе причудливые узоры, соединяя один с другим, пока не возникла «кошачья колыбель», висевшая над землей и отливавшая перламутром.
Одновременно Оуна принялась читать заклинание и негромко напевать. В ее действиях и в голосе сквозила спешка.
Замерцали разноцветные огни, и некоторое время спустя я почти ослеп. Голова шла кругом. Оуна забрала Равенбранд и начертила мечом большой овал, который вдруг словно ожил и превратился в туннель в никуда. И в этом туннеле, когда глаза мои все же привыкли к свету, я разглядел человеческую фигуру, приближавшуюся к нам.
Фроменталь!
Француз вышел в круг камней с таким видом, будто подыскивал место для пикника. В руке у него была накрытая материей корзина. Он ничуть не удивился, завидев нас, и весело помахал рукой. Когда он выходил из туннеля, его на мгновение окутал алый свет, будто легионеру набросили на плечи кроваво-красный плащ. Когда этот свет погас, я заметил, что пропало и молочно-белое сияние. Пахнуло чем-то горячим и не слишком приятным. Запах был мне знаком. Вот только я даже не догадывался - откуда.
- Я вовремя? - спросил Фроменталь.
- Надеюсь, - ответила Оуна. - Принес?
Француз поставил корзину наземь и снял материю.
- Вот она, госпожа. Выпустить?
- Пока не стоит. Надо убедиться, что Гейнор здесь. А он наверняка появится. И Ариох тоже. Гейнор хочет встретиться с Ариохом у камней Морна. Они уже встречались тут раньше.
- Ариох с нами, - тихо промолвил Эльрик. Он весь как-то подобрался, ощутив присутствие своего господина, заговорил быстро и напористо.
- Мой повелитель, прости нас за вторжение. Даруй нам свое покровительство. Вспомни о нашем древнем союзе. Это я, Эльрик Мельнибонэйский, и у нас с тобой одна судьба.
Из воздуха раздался голос, сладостный, как детские годы:
- Милый Эльрик, ты мое смертное воплощение, ты представляешь меня во многих мирах, но не в этом. Что привело тебя сюда?
- Враг, которому я хочу отомстить. Он служит тебе. Он предложил тебе встречу здесь.
- Мой слуга не может быть твоим врагом.
- Тот, кто служит двум хозяевам, не может быть другом никому, - откликнулся Эльрик.
Голос, тепло которого обволакивало, успокаивало, подобно доброму старому родственнику, издал смешок.
- Ах, Эльрик, храбрейший из моих рабов, лучший из моих покорных детей! Теперь я припомнил, почему люблю тебя.
Я сглотнул комок в горле. Близость к этому незримому существу была непереносима почти физически. Даже Оуна побледнела. Однако Эльрик, если такое возможно, держался свободнее, если не сказать - развязнее обычного.
- Мне предначертано служить герцогу преисподней. Таков уговор, заключенный в древности между моими и твоими родичами. Тот, кто называет себя рыцарем Равновесия, уже предал одного владыку Вышних Миров и наверняка предаст другого.
- Меня невозможно предать. Невозможно! Я не верю никому и ничему. Я изловил для него Миггею. Это моя плата. Какой богатый, какой вкусный мир! В нем столько всего, чтобы развеять мою скуку! Гейнор принес мне клятву верности. Он не посмеет испытывать мое терпение.
- Прежде Хаоса Гейнор служил Порядку, - услыхал я вдруг собственный голос, отдававшийся эхом в мозгу и напоминавший тембром голос Эльрика. - Позволь сказать, герцог Ариох, что я тебе в верности клясться не собираюсь. Наоборот, я очень хочу не пустить тебя в свой мир. Вы и так успели изрядно побушевать. Зато я могу предложить тебе средство получить с Гейнора причитающуюся плату.
Ариоха мои слова позабавили. В воздухе возникло золотое лицо, прекраснейшее лицо во всей мультивселенной, лицо, в которое я влюбился с первого взгляда.
- За то, что происходило до сих пор, смертный, несу ответственность не я. Это все Миггея. Это Порядок воевал с твоим миром.
- Гейнор желает, чтобы ты их остановил?
- Его желания меня не интересуют. Он предложил мне сделку, и я согласился. А противодействовать Порядку - моя натура.
- Значит, наши цели совпадают, - сказал я. - Но мы не можем заключить с тобой сделки вроде той, какую заключил Гейнор.
- Он предложил мне ваш мир. Обещал, что своей мудростью и своим колдовством откроет дорогу. Это вы мне можете предложить?
- Нет, господин, - признал Эльрик. - Нам недостает мудрости и магии. Тем более что похищен великий талисман.
- Гейнор доставит его сюда.
- Может быть, - Эльрик говорил уважительно, но твердо, как тот, кто и вправду ровня богам. - Господин, у тебя нет права являться в этот мир.
- У меня есть право являться в любой мир, смертный раб! Хотя, не стану скрывать, я устал от этой игры. Получалось, что я играл против себя. Как только Гейнор принесет ключ, мои воины хлынут сюда, и в этот спокойный мирок выплеснется необузданный Хаос. Армия Миггеи лишена руководства. Мы скоро победим. Твои опасения лишены смысла.
- А если Гейнор не принесет ключа? - тихо спросила Оуна, глядя демону в глаза.
- Тогда он - мой. Я смогу делать с ним что угодно: проглотить не жуя или разжевывать столетия подряд, выпить его кровь и выплюнуть обратно, щекотать и целовать, растерзать и обглодать, раны все разбередить, сердце вынуть из груди, заставить день за днем глотать мочу - короче, делать что хочу, - золотистые губы причмокнули. Ни дать ни взять тролль из сказки. Да что такое творится с владыками Вышних Миров? По-моему, не только Миггея впала в старческое слабоумие.
Может, вся раса богов настолько одряхлела, что утратила ясное представление о своих желаниях? И мироздание в руках этих вот маразматиков? А мы, люди, слепо повторяем все ужимки слабоумных божков?
Фроменталь не понял ни слова из нашей беседы - мы говорили на неведомом ему языке. Он переводил взгляд с меня на Оуну и обратно, приподнимал брови, задавая безмолвные вопросы.
Внезапно Эльрик ткнул пальцем в сторону. Затем положил обе ладони на рукоять Бурезова.
На берегу появился Гейнор, по-прежнему облаченный в доспехи, но какой-то поблекший. Он что, прибыл на Морн на подлодке? По всей видимости, он не мог различите происходящего среди камней и был убежден, что находится на острове в гордом одиночестве. Меча при нем не было - и Грааля тоже.
Мы со скрытым злорадством наблюдали за его приближением.
Он остановился, заглянул в круг. Нас не заметил. Между камнями плескалось желтоватое свечение, скрывавшее все внутри от постороннего взора.
- Хозяин! Повелитель Ариох!
- Входи, - пригласил сладчайший на свете голос.
Гейнор вступил в круг.
И обнаружил, что его окружают враги.
Обернулся вне себя от ярости. Хотел было выскочить наружу, но ему успели преградить дорогу.
- Принес ли ты ключ, смертный? - по голосу Ариоха можно было подумать, что демон, прежде чем произнести фразу, пробует каждый звук на вкус.
- Не сумел, господин, - Гейнор разрывался между желанием повернуться к своему повелителю и необходимостью хоть краем глаза следить за нами. - У него сильная воля…
- Но ты клялся подчинить его.
- Я погорячился, господин. Его нельзя подчинить. По-моему, он обладает не только волей, но и разумом.
- Я тебе это говорил, смертный. А ты уверил меня, что сумеешь подчинить его. Вот почему я помог тебе. Вот почему я поймал для тебя Миггею.
Эльрик расхохотался.
- Я снова пришел за помощью, господин, - пролепетал Гейнор. Да полно, он ли это? Куда подевалась его самоуверенность? - Еще немного, и… Но почему здесь эти люди? Они твои враги, господин. Они не приемлют твоей власти.
- Они оказали мне достаточно уважения, принц Гейнор, и гораздо больше, поверь, чем я получил от тебя. Думаешь, тебе сойдет с рук, что ты пытался обмануть владыку Вышних Миров?! Думаешь, я - все равно что бесенок из бутылки, готовый выполнить любые твои желания?! Я - герцог преисподней! Моих истинных целей не понять никому из смертных. И мое терпение иссякло. Как мне наказать тебя, ничтожный принц?
- Клянусь, господин, я сумею провести тебя в этот мир! Мне нужно лишь вернуться в Бек. Могучие силы наступают, господин; час за часом они покоряют этот мир и обретают все большую власть. Только ты можешь их остановить.
- Зачем мне спасать этот мир? - по-королевски надменно спросил Ариох. - Я всего лишь хотел позабавиться с ним. А теперь, маленький Гей-нор, я с удовольствием позабавлюсь с тобой.
Оуна повернулась к Фроменталю, выхватила у француза корзину, сунула руку внутрь и извлекла крохотную клетку из тысячи костей. Из клетки доносился писклявый голосок.
Миггея! По-прежнему в клетке и по-прежнему в ярости!
- Как вы это сделали? - изумился я.
- Ничего сложного. От мира к миру меняются лишь размеры. Я уже объясняла, что в каждом мире свои размеры, вот почему мы можем путешествовать между мирами и не сразу осознаем, что очутились в ином измерении. В общем, я попросила лейтенанта Фроменталя принести ее сюда. Миггея могущественна, но сидит взаперти. Если ей позволить, она скоро вырастет до размеров того мира, в котором очутилась. Но я не могу освободить ее. Это может сделать только тот, кто пленил Миггею.
- Вы принесли в мой мир еще одно из этих существ? - поступок Оуны показался мне верхом неосторожности. - Чтобы они воевали друг с другом здесь? Чтобы превратили в поле брани всю планету?
- Не торопитесь, граф, - Оуна повернулась к другим:
- Вам придется выйти наружу. Но сперва отдайте мне свой меч.
Не внимая голосу рассудка, я протянул девушке Равенбранд. Затем мы с Эльриком и Фроменталем вышли из кольца камней.
Внутри происходило нечто, однако мы могли наблюдать лишь игру теней. Темная, величественная тень Ариоха. Гибкая тень Оуны, ставящей наземь клетку. Замершая тень Гейнора. Тень Оуны коснулась клетки острием моего клинка. Донесся раскатистый голос Ариоха: «Что ж, госпожа, так получилось, что держать вас под замком более не в моих интересах».
Звук, будто треснул камень.
Чудовищный хруст.
Внутри кольца что-то закружилось, завертелось, вырастая в размерах. Это что-то заливалось идиотским смехом, с силой ударялось о камни Морна. Миггея вырвалась из клетки и теперь пыталась вырваться из круга.
Камни содрогнулись. Пришли в движение. Будто пустились в пляс. Потом застыли в ожидании. Они смотрели на меня, как, должно быть, взирали на возводивших этот круг друидов. Высокие камни, глыбы белого гранита, сверкающие в лучах солнца…
Внезапно посреди круга возник столб пламени, и в этом столбе извивался и беззвучно вопил принц Гейнор, полковник Пауль фон Минкт. Горело лицо, горело тело, горело сердце, в котором одновременно пытались вместиться тысячи воплощений. Вот Гейнор раздвоился, появился второй, тоже весь в огне. Он словно молил нас о чем-то? Может, о прощении? Или о помощи? Гейноры появлялись один за другим, и вскоре внутри кольца камней выстроился целый круг моих кузенов.
Сверху взирал на происходящее Ариох - с улыбкой на устах, насвистывая, будто наблюдал за кукольным представлением. А безумная, истерично хохочущая, брызгающая слюной старуха, которая была когда-то одной из величайших повелительниц Порядка, скакала вокруг Гейнора, тыкала в него пальцем. Мой кузен то распадался на мириады двойников, то вновь становился целым, то распадался опять. Я расслышал его крик - ничего подобного в жизни моей мне не приходилось слышать.
Ариох с Миггеей продолжали терзать его, отрывать от него, точно плоть, куски сущностей из иных измерений. Они забавлялись с ним, как кошки со сверчком, и даже на время примирились друг с другом. Их объединила ненависть к Гейнору, бедному глупому Гейнору, который возомнил, что сумеет стравить богов между собой.
Он молил их прекратить.
Я понял, что еще немного - и сам начну просить о том же.
Тысяча Гейноров мучилась в кругу камней, претерпевая тысячу различных пыток.
Оуна удовлетворенно улыбалась, как если бы перед ней развернули вытканное ею самою полотно, которым она по праву гордилась.
- Не может вернуться к исходному состоянию, - пояснила она. - А мы можем выжить только так. Чувство личности - единственное, что у нас есть. В этот миг все воплощения Гейнора конфликтуют. Он распластан по мирозданию. Место схождения, которого он искал, обернулось местом его казни.
- Ну?! - раздался громовой рык Ариоха. - Ты сулил мне могущество Порядка, но у меня есть могущество Хаоса! Где, ничтожный Гейнор, где Грааль?
Ответила ему тысяча перепуганных, несчастных, писклявых голосов.
- У нее! - вот и все, что мы разобрали.
И вдруг Гейнор исчез.
Миггея тоже исчезла.
Ариох прошептал, облизнувшись, как сытый кот:
- Грааль здесь. В том месте, где мне обещали открыть ворота.
Золотистые губы причмокнули.
И Ариох сгинул.
Они с Миггеей разорвали сущность Гейнора на тысячу кусков.
Послышался шорох, словно ветер шевельнул палую листву, и колдовство покинуло наш мир. Камни Морна превратились в обычные серые глыбы. С неба сияло яркое солнце. Звук прибоя громом отдавался в ушах.
Я повернулся к Фроменталю.
- Когда вы с Оуной успели договориться? У тюрьмы Миггеи?
- Мы не знали, что нам с ней делать, но сошлись на том, что она может нам пригодиться, такая.., э.., компактная, - Фроменталь подмигнул. - Мне пора возвращаться. Танелорн в безопасности, но мои друзья захотят услышать окончание истории. Уверен, мы еще встретимся.
- А что с офф-моо? Они уцелели или нет?
- Мне известно лишь, что они отстроили себе новый город. На дальнем берегу озера. Погибло всего несколько, остальные успели скрыться.

Предыдущая страница 19 Следующая страница


Дочь похитительницы снов 20

С видом человека, которого ждут неотложные дела, Фроменталь пожал мне руку и двинулся к берегу. Там его ждала лодка с двумя гребцами, отдавшими честь. Да, насчет подлодки я ошибался: ее вызвал сюда Фроменталь. Вот он поднялся на борт, прощально помахал рукой и скрылся в рубке.
Скорее всего, я никогда не узнаю, как он ухитрился доставить плененную богиню на Морн на субмарине.
Рубка подводной лодки скрылась под волнами, и мои мысли обратились к бедам моего мира. Мира, в котором воздушная армада Адольфа Гитлера уничтожит Англию, после чего нацисты захватят все прочие страны.
Я напомнил Эльрику, что мой труд не закончен. Если Грааль по-прежнему в Беке, значит, мне следует вернуться туда и попробовать воспользоваться им. В худшем случае - незамедлительно переправить его в Мо-Оурию.
Оуна невинно улыбнулась мне.
- А что, если Бек - истинное место Грааля? - спросила она. - Что, если он был утерян, а офф-моо - всего лишь временные хранители? Что, если он решил вернуться домой?
Не успел я как следует обдумать сказанное девушкой, как мне пришла еще одна мысль.
- Клостерхейм! - воскликнул я. - Эльрик, мы оба выжили, потому что находились поблизости от Грааля! А Грааль препятствует распадению личности. Вот почему Гейнор не мог воспользоваться своими чарами в Беке. Но если Грааль по-прежнему в моем замке, это означает, что выжили все, кто там находился. И Клостерхейм в том числе! Вполне возможно, он уже отыскал наш талисман!
Эльрик задумался. Я чувствовал, что ему очень не хочется задерживаться здесь. Он рвался к Хмурнику, к новым приключениям в том мире, который знал и понимал гораздо лучше.
- Клостерхейм заслужил моей мести, - сказал он наконец. - Мы вернемся в Бек.
Помолчал, положил мне на плечо свою бледную ладонь. На мгновение мы стали братьями.
Драконы уже ожидали нас на песке у кромки воды, словно ощутили, что они нам понадобились. Огромные существа переступали с лапы на лапу, им не терпелось подняться ввысь. Солнце играло на многоцветных крыльях фурнских драконов, способных пролететь без отдыха половину пути вокруг света и не представлявших себе жизни без полета.
Мы развернули скатанные скеффла и оседлали драконов. Взобрались им на спины, расположились в естественных углублениях между лопатками, где могли разместиться и трое человек.
Эльрик произнес нужное слово, драконьи крылья развернулись во всю ширь, взбили воздух, заходили в мерном ритме гребцов на лодке, И драконы взмыли в вечернее небо. С каждым взмахом крыльев скорость возрастала, хвосты подергивались, помогая выдерживать направление. Рептилии вытянули шеи и пристально всматривались в облака, как бы выискивая возможную угрозу.
Да, дракон - это все-таки дракон…
Мы пролетели над морем, потом плавно ушли вверх и двинулись на восток над лесистыми холмами и долинами. Назад, в Германию!
Эльрик выбрал для возвращения иной путь, забрал к югу дальше, чем я ожидал, словно ему хотелось собственными глазами увидеть дымящиеся руины великой империи. Впрочем, кому как не ему было понятно, как прощаться с гибнущим величием?
Внезапно он повел нас вниз, сквозь облака, туда, где, оказывается, продолжался воздушный бой. Два «спитфайра» закладывали виражи и палили из пулеметов, атакуя стаю «штук». Немецкие самолеты входили в пике с включенными сиренами, пугая и без того подавленного противника. Однако «спитфайры» держались на удивление уверенно, уворачиваясь от вражеского огня и продолжая атаковать.
Эльрик выкрикнул что-то неразборчивое. Его дракон устремился вниз, мой помчался следом. На выходе из петли Черный Нос повернул голову, сузил свои желтые глаза - и выдохнул.
Выдохнул струю пламени.
Огонь поразил одну «штуку», другую. Машина за машиной рушились вниз, опаленные огненным дыханием дракона. «Спитфайры» умчались в облака, благодарно покачав крыльями; я успел заметить изумленные лица пилотов.
Немногочисленные уцелевшие «штуки» тоже устремились вверх, но Эльрик не стал их преследовать. Мы полетели дальше.
Десять минут спустя мы наткнулись на бомбардировщики. За штурвалами сидели мои соотечественники; возможно, среди них - знакомые и даже дальние родственники. Обычные немецкие парни, одурманенные нацистской пропагандой. Правильно ли убивать их? Разве нет других вариантов?
Но мой дракон уже мчался вдогонку своему собрату. Миг - и мы очутились посреди строя. Могучие хвосты хлестали гигантскими бичами, пламя полыхало на корпусах машин. Наши драконы накинулись на своих жертв с игривостью молодых тигров, забравшихся в стадо газелей.
По нам начали стрелять, но пули прошли мимо наездников, а драконья чешуя была непробиваема. Стрелки, должно быть, решили, что сошли с ума - или грезят наяву.
Мы продолжали бой. Все, что я видел, был нацистский крест, гнусная свастика, означавшая для меня всякую подлость, всякую жестокость, всякое бесчестие, которое когда-либо совершалось на свете. Я атаковал эти кресты, и мне вдруг стало плевать на людей, которые воевали под ними. Которым не было стыдно сражаться под знаменами со свастикой.
Мой дракон выплевывал пламя, возникавшее в одном из его многочисленных желудков. Бомбардировщики, шедшие с полной боевой загрузкой, взрывались прямо в воздухе.
Некоторые попытались ускользнуть. Другие принялись сбрасывать бомбы. Но драконы завершили круг - и вернулись. Избиение возобновилось. Те, кто все же ухитрился уцелеть, развернулись и полетели обратно в Германию. И что они расскажут, когда вернутся? Что они посмеют рассказать? Главное - что они не выполнили задачу.
Вот так, нашими усилиями, и родилась известная легенда. Та самая легенда о чудесной победе Королевских ВВС над Люфтваффе. Те самая легенда, которая изменила ход войны и заставила Гитлера утерять остатки разума. Та самая легенда, которая оказалась долговечнее нацистского мифа. Легенда о Драконах Уэссекса, которые пришли на помощь Англии в час величайшей нужды. Легенда, которая придала мужества англичанам и подорвала боевой дух немцев. Даже история об ангеле Монса, времен Первой Мировой, - даже она не вызвала того отклика, который породила наша легенда. Утверждалось, что на поле брани появились король Артур, Гвиневра и Ланселот. Они прилетели на сказочных зверях и спасли свой народ от гибели. (Как впоследствии выяснил Гесс, со временем эту историю попросту замолчали.) Да, легенда родилась такая, что всю войну пропаганда с обеих сторон занималась тем, что или всячески поддерживала ее, или усердно опровергала.
По дороге в Германию мы уничтожили несколько эскадрилий бомбардировщиков и бесчисленное множество истребителей. Ход «Битвы за Англию» в корне переменился. С того самого дня Гитлер действовал как безумец: его предсказаниям перестали верить, знаменитая удача покинула его навсегда.
Пока не знавший устали дракон нес меня в Бек, я мысленно оплакивал погибших. Да, мы сражались с теми, кто служил свастике, но все же это были мои соотечественники. Внутренний голос убеждал меня, что я поступил правильно, однако я знал, что до конца своих дней не избавлюсь от чувства вины. Если доживу до того времени, когда война закончится, мне наверняка встретятся матери, которым я не посмею взглянуть в глаза.
Радость победы и восторг полета уступили место печали, которая с тех пор меня уже не покидала.
Бек выглядел опустевшим. Ни одного часового! Стоило Гитлеру выказать свое недовольство тем приемом, который ему здесь оказали, все прочие, по-видимому, тоже поспешили уехать. Вот и славно.
Драконы опустились на площадку. Мы спешились и осторожно двинулись по лестнице вниз, в старую оружейную.
Повсюду царил разгром. Повсюду была кровь. Но никаких трупов. И - никакой чаши.
Где же Грааль? По всему выходило, что он никогда не покидал Бека. Или его все-таки забрал Клостерхейм?
Оуна жестом попросила подождать ее и скрылась в недрах замка.
Эльрик вновь по-братски положил руку мне на плечо.
- Мы должны найти Клостерхейма, - я повернулся и зашагал было к лестнице, но Эльрик удержал меня.
- Не надо.
- Почему? Я должен отыскать его!
- Предоставь это мне. Если все получится, ты никогда о нем больше не услышишь. Я вернусь на Мельнибонэ. Драконы хорошо потрудились и должны получить награду.
- А Оуна?
- Моя дочь останется здесь, - он запахнулся в плащ, повернулся ко мне спиной и направился к выходу. Мне хотелось крикнуть ему: «Не уходи!» Скольким я обязан Эльрику! Впрочем, и он кое-чем мне обязан. Мы помогали друг другу. Я спас его от вечного колдовского сна, а он обратил ход войны. Люфтваффе утерли нос - доблесть нескольких человек и рожденная в бою легенда.
Британия возродится. Ей поможет Америка. Мало-помалу нацистов отодвинут от власти, и демократия будет восстановлена.
Но пока не наступит этот день, прольется кровь миллионов. И трудно сказать, кто и что выиграет в итоге этого бессмысленного конфликта.
Я беспомощно огляделся. Сколько насилия перевидал за последние дни мой дом! Останется ли он для меня домом и впредь?
Сколько я утратил со времени первого визита Гейнора? Когда он попытался забрать у меня Равенбранд, чтобы убить дочь моего двойника. Что ж, прежде всего я утратил невинность мыслей. Еще - потерял друзей и слуг. И значительную долю самоуважения.
А что приобрел? Сведения об иных измерениях? Мудрость? Чувство вины? Шанс переменить ход истории, остановить распространение нацистской заразы? Многие хотели бы получить такой шанс. Жестокие обстоятельства поставили меня в положение, когда я вынужден был помогать врагам своей страны.
По мере того как нарастали бомбежки союзников, чувство вины становилось все острее. Кельн. Дрезден. Мюнхен. Прекрасные города, гордость нашего золотого прошлого превратились в руины. И мы сами точно так же поступали с городами и с памятью других народов. И ради чего?
Что, если эту боль, боль всего мира, все же возможно остановить? С помощью могучего талисмана? Той штуки, которую называют Рунным Посохом, Граалем, Котлом Финна? Талисмана, который создает вокруг себя пространство здравомыслия и равновесия. Обеспечивает собственную безопасность и безопасность всего мироздания.
Где же она, эта панацея от мировой скорби?
Где же ей быть, как не в наших сердцах?
В нашем воображении?
В наших снах?
Может, события в Мо-Оурии - лишь сон, весьма правдоподобный сон, который навела на меня дочь похитительницы снов? Иллюзия - как и Грааль, и вечная жизнь? Еще недавно я ничуть не сомневался в могуществе Грааля и в его приверженности добру. Но на самом ли деле он Привержен добру? Или подобная человеческая чушь его нисколько не интересует и он занят исключительно самоспасением?
Может, Гейнор был прав? Неужели Грааль требует крови невинных? И в этом очередная, последняя ирония судьбы? И нет никакой жизни без смерти?
Оуна вынырнула из тени, показала мне колчан со стрелами, который оставила в замке.
Внезапно сообразила, что Эльрика со мной рядом нет.
- Отец! - крикнула она, бросаясь к лестнице.
И взбежала по ступенькам, прежде чем я успел остановить ее. Я звал девушку, но она не услышала - или не пожелала услышать.
Я поспешил наверх, но в узком коридоре, выводившем на площадку на крыше, что-то заставило меня замедлить шаг. Я остановился в дверях, огляделся - и увидел Эльрика, крепко обнимающего свою дочь.
За их спинами переминались драконы, которым не терпелось взлететь. Но Эльрик не спешил. Когда они с дочерью отстранились друг от друга, я заметил, что щеки моего двойника мокры от слез.
Вот он поцеловал Оуну в лоб, подошел к дракону, почесал животного за ухом. Затем быстро взобрался на драконью спину, уселся в седло и что-то крикнул.
Могучие крылья распрямились, сложились, распрямились снова. Рептилии взмыли в небо. Я смотрел, как они совершили круг над замком и умчались в сторону заходящего солнца.
Потом свернули в тень и пропали из вида.
Оуна повернулась ко мне. Ее глаза были сухи, но говорила она непривычно тихо.
- Я могу навещать его, когда вздумается, - в руке она держала что-то вроде амулета.
- В его снах? - уточнил я. Она ничего не ответила. Прошла мимо, к лестнице.
Мгновение спустя я последовал за ней.

Эпилог

Остальное давно стало достоянием гласности. Разумеется, мы с Оуной в Германии не остались, поскольку не сомневались, что нам угрожает арест. А дальнейшую судьбу предсказать было несложно. Поэтому князь Лобковиц помог нам перебраться в Швецию, а оттуда - в Лондон. Начав с уничтожения воздушного флота своей страны, я продолжал и в эмиграции бороться с нацистами: устроился диктором на Би-Би-Си, затем, когда союзники повели боевые действия на территории Германии и Австрии, служил переводчиком при психиатрическом отделении Красного Креста. И даже я, казалось бы, привычный к зверствам наци, с трудом выносил свидетельства их жестокости.
Иногда мы сталкивались с Лобковицем, который трудился в комиссии по военным преступлениям. Бастэйбл больше не появлялся. Оуна отправилась в Вашингтон, когда Штаты вступили в войну, и стала разведчицей.
Прежде чем русские захватили Бек, я успел побывать там еще раз. Они же превратили замок в госпиталь для своих офицеров. Что удивительно, даже русские замечали, что от старых стен исходит ощущение покоя. Когда я слышал это, мне хотелось горько улыбнуться; впрочем, недавние события - лишь последняя капля в долгой и славной истории моего замка. Кажется, после войны местные власти превратили Бек в лечебницу для умалишенных. Меня это порадовало.
Когда же была разрушена Берлинская стена и мне вернули имя и владения, я оставил все как есть, попросил только, чтобы мне выделили несколько комнат в старой части здания, прежде всего оружейную и башню. Там я и поселился и углубился в ученые занятия, рассчитывая рано или поздно отыскать намек на нынешнее местонахождение Грааля. Что он в Беке, в этом нет ни малейшего сомнения. Здесь постепенно исцеляются все раны, даже самые страшные. Слава Господу, что мы спасли его от нацистов.
В мае 1941 года стало ясно, что Люфтваффе не в состоянии преодолеть заградительный огонь английских зенитных батарей и завесу английских истребителей. Обеспокоенный тем, что Гитлер решит напасть на СССР, не заключив соглашения с «естественным партнером», Рудольф Гесс тайно улетел в Шотландию. Там он выбросился с парашютом из своего «мессершмитта», благополучно приземлился и провел несколько часов в замке Оти, обители клана Макбегг; надо сказать, этот клан пользовался дурной славой. Потом отправился на розыски маркиза Клайдсдейла, которого ошибочно считал сторонником нацистов. И маркизу, и тем, кто арестовывал его, Гесс поведал одно и то же: мол, он знает тайну Драконов Уэссекса, поднявшихся из-под зеленых холмов на выручку Англии в час величайшей нужды. Он знает, как связаться с королем Артуром, сэром Ланселотом и королевой Гвиневрой, а еще ему известно местонахождение Святого Грааля. Он предложил использовать Грааль, чтобы объединить «северян-арийцев» перед лицом большевистско-азиатской угрозы. Несколько раз он просил разрешения поговорить с Черчиллем, но из опубликованных документов следует, что МИ-5 считала Гесса рехнувшимся, и Черчилль наотрез отказывался встречаться с ним.
По приговору Нюрнбергского суда Гесс был осужден как военный преступник и заключен в тюрьму Шпандау. По официальной версии, он наложил на себя руки (повесился) в тюремной камере в 1987 году, в возрасте девяносто одного года. На протяжении всего срока заключения ему отказывали в праве опубликовать мемуары и почти не вызывали на допросы, хотя он утверждал, что обладает чрезвычайно важной информацией. По слухам, Гесс был убит агентом английской контрразведки - из опасения, что на свободе он и вправду начнет рассказывать то, о чем знает.
Такова роль Гесса в моей истории. Что же касается Эльрика - он по-прежнему со мной, в моем сознании и в моей душе. По ночам я вижу сны из его жизни. И мне кажется, что я проживаю не только жизнь Эльрика, но и жизни сотен наших воплощений. Наверное, я никогда не смогу от него избавиться. Его история продолжается, и я стал частью этой истории, как и Оуна, дочь похитительницы снов и моя жена. Мы решили не заводить собственных детей и взяли на воспитание трех девочек и двух мальчиков. А наша кровь должна иссякнуть.
Как был обнаружен Грааль и что случилось с нами - об этом еще предстоит рассказать.
А пока мы отдыхаем, наслаждаемся кратким мигом покоя в непрерывной схватке - в игре, в которой каждому из нас отведена главная роль. В этой бесконечной игре жизни и смерти.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА ПЕРВАЯ (Страница 1)
    • Глава 1
      Украденные сны       (Страница 1)
    • Глава 2
      Визит родственника       (Страница 1)
    • Глава 3
      Странные гости       (Страница 2)
    • Глава 4
      Лагерная жизнь       (Страница 3)
    • Глава 5
      Боевая музыка       (Страница 4)
    • Глава 6
      Чудеса природы       (Страница 4)
    • Глава 7
      Обитатели бездны       (Страница 5)
  • КНИГА ВТОРАЯ (Страница 6)
    • Глава 1
      Сны наяву       (Страница 6)
    • Глава 2
      Совет миров       (Страница 7)
    • Глава 3
      Сквозь время       (Страница 8)
    • Глава 4
      Оба-двое       (Страница 9)
    • Глава 5
      Мир Порядка       (Страница 9)
    • Глава 6
      Дочь похитительницы снов       (Страница 11)
    • Глава 7
      Новая измена       (Страница 11)
  • КНИГА ТРЕТЬЯ (Страница 12)
    • Глава 1
      У начала мироздания       (Страница 12)
    • Глава 2
      Великое преступление       (Страница 13)
    • Глава 3
      Беззаботные ангелы       (Страница 14)
    • Глава 4
      Старые долги и новые сны       (Страница 15)
    • Глава 5
      За Серыми Жилами       (Страница 16)
    • Глава 6
      Традиционные ценности       (Страница 17)
    • Глава 7
      Тайные добродетели       (Страница 18)
  • Эпилог (Страница 20)


Майкл Муркок

Дочь похитительницы снов

Цикл: "Сказания об Альбиносе" - 1

 Читать книгу

Аннотация

Легендарный Эльрик из Мелнибонэ возвращается в новом романе! Несокрушимый Вечный Воитель, не страшащийся ни драконов, ни магии, вооруженный верным Бурезовом, встречается со своим очередным воплощением — графом Ульриком фон Беком, блестяще владеющим семейной реликвией — черным мечом Равенбрандом. Место и время встречи бессмертных героев несколько неожиданны, но предоставляют им отличную возможность для применения магических, фехтовальных и иных талантов. Это — Третий Рейх, наполненный политическими и оккультными тайнами.

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с Http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.