Майкл Муркок - Буреносец

1 Майкл Муркок

ПРОЛОГ

Это было время, когда происходили великие переселения на Земле и над ней, когда судьба людей и Богов ковалась на наковальне Судьбы, когда были затеяны чудовищные войны и намечались всевозможные подвиги. Это началось в то время, когда пришел век Молодых Королевств, век Героев. И величайший из этих героев был гонимый богом авантюрист, носящий меч из рунных песен, к которому сам испытывал отвращение.
Его имя было Элрик из Мельнибонэ, король развалин, повелитель рассеянной расы, которая правила древним миром. Элрик - колдун и меченосец, убийца своих ближних, грабитель своего народа, белолицый альбинос, последний в своем роду.
Элрик, который превратил Каарлаак в Плачущую Пустыню и взял жену, в которой нашел немного мира и прекращение своих мук.
Элрик, который нес в себе большую судьбу, чем он мог предположить, теперь жил в Каарлааке с Зарозинией, его женой, и сон его был потревожен темным сновидением, одной мрачной ночью размышлений в месяц ветреницы...

ЧАСТЬ ПЕРВАЯ
ВОЗВРАЩЕНИЕ МЕРТВОГО БОГА

Глава 1

Над вздыбленной землей катились огромные тучи, и молнии били в землю, рассекая темноту ночи, расщепляя деревья надвое и опаляя крыши, которые трещали и разрушались.
Темная масса леса дрожала от ударов. Из нее вырвались шесть сгорбленных фигур, которые остановились, пристально вглядываясь вдаль, за низкие холмы в контуры города. Это был город с приземистыми стенами и стройными шпилями, грациозными башнями и куполами: у него было название, которое знал предводитель существ. Каарлаак у Плачущей Пустыни назывался он.
Неестественного происхождения шторм был зловещим. Он стонал вокруг Каарлаака, когда существа прокрались сквозь открытые ворота и прошли через сумрак к изысканному дворцу, где спал Элрик. Предводитель поднял боевой топор в своей когтистой руке. Группа подошла и осторожно остановилась, вглядываясь в обширный дворец, который стоял на холме, окруженный тонко пахнущими садами. Земля задрожала, когда молния хлестнула ее, и гром раскатился по взбаламученному небу.
- Хаос помогает нам в этом деле, - проворчал предводитель. - Смотрите, охранники уже погружены в волшебный сон, и войти будет просто. Повелители Хаоса добры к своим слугам.
Он сказал правду. Некоторые сверхъестественные силы сработали и охранники, охраняющие дворец Элрика, попадали на землю, и их храп вторил грому. Слуги Хаоса прокрались мимо лежащих охранников, на главный двор, а оттуда в затемненный дворец. Они взобрались безошибочно по винтовым лестницам, тихо двинулись вдоль мрачных коридоров, и через некоторое время они добрались до покоев, где Элрик и его жена спали беспокойным сном. Когда предводитель положил руку на дверь, послышался вскрик из комнаты:
- Что это? Что за исчадья ада нарушают мой покой?
- Он видит нас! - отчетливо прошептало одно из существ. - Нет, - сказал предводитель, - он спит, но такого чародея, как Элрик, не так-то просто усыпить до оцепенения. Мы лучше поспешим и сделаем свое дело, потому, что если он проснется, то это будет сделать труднее.
Он повернул ручку, и дверь открылась. Он приподнял свой топор. За кроватью, заваленной в беспорядке мехами и шелками, молния вновь разрезала ночь, осветив белое лицо альбиноса рядом с лицом его темноволосой жены. Когда они вошли, он приподнялся на кровати, и его темно-красные глаза открылись, уставившись на них. Секунду глаза казались совсем остекленевшими, а затем он заставил себя проснуться с силой выкрикнув:
- Убирайтесь, - создания моих снов!
Предводитель прыгнул вперед, выругавшись, но ему не было приказано убивать этого человека. Он угрожающе поднял свой топор.
- Молчи, твоя стража не сможет тебе помочь!
Элрик вскочил с кровати и схватил существо за запястье, его лицо приблизилось к клыкастой морде. Из-за своего альбинизма он был физически слаб и нуждался в магии, которая давала ему силу. Но он так быстро двигался, что вырвал боевой топор из руки существа и сильно ударил его между глаз. Рыча, существо повалилось назад, но его спутники прыгнули на Элрика. Их было пять, огромные мускулы двигались под их мохнатыми шкурами.
Элрик расколол одному череп, в то время как остальные боролись с ним. Его тело было забрызгано кровью и мозгами существа, и он задыхался от отвратительных зловоний, но сумел вырвать свою руку и обрушил топор на ключицу другого. Затем он почувствовал, как его схватили за ноги, он попытался подняться, не сумел и свалился назад без чувств. Гром и молния все еще нарушали тишину ночи, когда он очнулся с ломающейся от боли головой и медленно встал на ноги, опираясь на кровать. Элрик обвел комнату мутным взглядом. Зарозиния исчезла. Единственной фигурой в комнате был окоченевший труп существа, которого он убил. Его черноволосая жена-девочка была похищена.
Нетвердым шагом он подошел к двери и распахнул ее, зовя на помощь стражу, но никто ему не ответил.
Его рунный меч Буреносец висел в городском арсенале, и нужно было время, чтобы его взять. Его горло сжимала боль и гнев, когда он бежал вниз по лестнице и коридорам, наполненный тревогой, пытаясь уразуметь значение исчезновения.
Над дворцом все еще гремел гром, клубилась черная ночь. Дворец казался покинутым, и ему внезапно показалось, что он совершенно один, что его все бросили. Но когда он выбежал на главный двор и увидел бесчувственных стражей, он сразу понял, что их сон не может быть естественным, и реальное восприятие пришло, когда он бежал через сады, через ворота вниз в город, но нигде не было никаких признаков похитителей его жены.
Куда они делись?
Он поднял глаза к кричащему небу, и его белое лицо было окоченевшей злобной маской. Но он не заметил этого. Почему они забрали ее? У него были враги, он знал это, но никто из них не мог вызвать такую сверхъестественную помощь. Кто, кроме его самого, с помощью колдовства может сделать так, чтобы тряслись небеса и спал весь город.
К дому повелителя Воашуна, главного сенатора Каарлаака и отца Зарозинии, Элрик бежал, задыхаясь как волк. Он ударил кулаками в дверь, пронзительно крича удивленным слугам:
- Откройте! Это Элрик! Скорее!
Двери открылись, и он прошел сквозь них. Повелитель Воашун сошел вниз по ступенькам из комнаты, его глаза были заспаны.
- Что случилось, Элрик?
- Соберите своих воинов, Зарозиния похищена. Те, кто взяли ее, были демонами и могут быть уже далеко отсюда, но если они ходят по земле, мы сможем найти их.
Лицо повелителя Воашуна тотчас стало тревожным, и он выкрикнул краткий приказ.
- Я должен войти в арсенал, - закончил Элрик, - я должен взять Буреносец.
- Но ты отверг лезвие страха с его пагубной для тебя силой! - тихо напомнил ему Воашун.
Элрик нетерпеливо ответил:
- Навсегда, но отрекаюсь от этого ради Зарозинии. Я должен взять Буреносец для того, чтобы привести ее назад. Быстро, давайте мне ключи! Повелитель Воашуна принес ключи и повел Элрика в арсенал, где оружие и доспехи, которым владели его предки, висели столетиями без употребления. Через пыльные палаты Элрик широким шагом прошел к нише, где казалось было нечто живое.
Он узнал тихие стоны, которые шли из большого черного боевого меча, которые раздались, как только он протянул руку, чтобы взять его. Меч был тяжел, в совершенстве уравновешен, двуручный меч громадных размеров, от широкой поперечины его лезвие, гладкое и широкое, вытянулось на пять ступеней. Возле рукоятки были вытатуированы мистические руны и даже Элрик не знал, что они точно означают.
- Снова я должен брать тебя, Буреносец, - сказал Элрик, одновременно пристегивая пряжку ножен к своей талии. - И я должен сказать, что мы оба соединились крепко, так что может быть ничто кроме смерти нас не разлучит. С этими словами он широким шагом вышел из арсенала и вернулся во двор, где конная стража уже беспорядочно ерзала в седлах, ожидая его приказания.
Встав перед ними, он вытащил свой меч так, что странное черное сияние меча замерцало вокруг его белого лица, такого же бледного, как обесцвеченная кость. Он перевел взгляд с меча на всадников. - Вы погонитесь за демонами этой ночи. Ищите их в сельской местности, прочешите лес и равнину, каждый из вас сделает это ради принцессы! Похоже, что ее похитители обладают сверхъестественными силами, которые помогли ускользнуть, но я не уверен. Так идите и ищите хорошо!
Всю дождливую ночь они искали, но не смогли найти следов как существ, так и жены Элрика. А когда стало светать и в утреннем небе расплылось огненное пятно, его люди вернулись в Каарлаак, где их уже ждал Элрик. Теперь он был полон ночного романтизма и любви к жизни, которым снабжал его меч.
- Повелитель Элрик, мы можем вернуться и прекратить поиск, или дневной свет может принести нам ключ к разгадке? - спросил один.
- Он не слышит тебя, - прошептал другой, так как Элрик не подал никакого знака.
Но затем Элрик повернул свою гудящую голову и холодно сказал:
- У меня было время поразмыслить, и я должен искать свою жену с помощью магии. Разойдитесь, вы ничего не сможете сделать.
Затем он заставил их вернуться в свой дворец, зная, что есть один путь, чтобы узнать, куда исчезла Зарозиния. Это был способ, который он не любил, но надо было его использовать.
Быстро вернувшись, Элрик навел порядок в своей комнате, запер дверь и пристально поглядел на мертвое существо. Его застывшее тело все еще было здесь, но боевой топор, которым он был убит, забрали его товарищи.
Элрик подготовил тело, вытянул его члены по полу, закрыл ставни на окнах, так что свет не проходил в комнату, и зажег жаровню в одном углу. Она закачалась на своих цепях так, что пропитанное растительное масло мгновенно вспыхнуло. Элрик подошел к маленькому ящичку на окне и взял оттуда мешочек, затем он вынул из него пучок сухих трав и поспешно сжег их на жаровне так, что они дали тошнотворный запах, и комната начала наполняться дымом. Затем он встал над трупом, его тело оцепенело, и он начал петь заклинания на старом языке Мельнибонэ. Пение, едва похожее на человеческую речь, поднималось и опускалось и вновь поднималось до верхних высоких нот пронзительного крика.

***

Жаровня, ярко пылая, распространяла неровный красный свет вокруг его лица, и гротескные тени прыгали по комнате. Труп на полу начал шевелиться. Его изуродованная голова задвигалась из стороны в сторону. Элрик вытащил свой рунный меч, и поставив его перед собой, стал держать его двумя руками за рукоятку.
- Возникни, бездушный! - приказал он.
Медленно, двигаясь толчками, существо поднялось, негнущееся, прямое, и показало когтистым пальцем на Элрика, а остекленевшие глаза существа глядели как будто бы вглубь его.
- Я здесь, - прошептало оно, - по велению. Думаю, что ты не сможешь избежать своей судьбы, Элрик из Мельнибонэ. Ты помешал моему труду. Я существо Хаоса. И мои хозяева отомстят за меня.
- Каким образом?
- Ты предназначен быть жертвой. И ты скоро достаточно узнаешь.
- Расскажи мне, убитый, кто послал тебя украсть мою жену? Кто отправил тебя сюда? Кто унес мою жену?
- Три вопроса, Повелитель Элрик. Требуется три ответа. Ты знаешь, что мертвые, которые поднялись с помощью колдовства, не могут отвечать прямо?
- Конечно - я это знаю. Теперь ответь мне так, как ты можешь.
- Тогда слушай хорошенько, потому что я могу сказать только раз ответ, а затем должен вернуться в нижние сферы, где я начну мирно гнить до тех пор, пока не превращусь в ничто. Слушай:

Там, за морем зреет битва.
Кровь падет на поле брани.
Если преданный сородич
С Элриком пойти решится,
Взяв с собою меч волшебный -
Близнеца того, что носит
На бедре могучий Элрик.
В место, проклятое родом
Человеческим навеки,
В дом того, кому не должно
Было и на свет родиться.
И тогда, само собою
Сделка эта состоится,
Элрику вернут супругу.

После этого существо повалилось на пол и больше не двигалось.
Элрик подошел к окну и открыл ставни. Он привык к загадочным стихам-предсказаниям, но их трудно было разгадывать.
Дневной свет залил комнату, тростники как будто заговорили, быстро и невнятно, дым обесцвечивался. ТАМ ЗА МОРЕМ... Есть много морей. Он убрал свой меч, взобрался на кровать, до сих пор не убранную, лег и стал думать. Позже после долгих минут созерцания он вспомнил, что слышал от путешественника, который пришел в Каарлаак из Таркеша, от народов западного континента, за Бледным морем.
Путешественник рассказывал, что там зарождается ненависть между землей Дхариджора и другими народами запада. Дхариджор нарушил договор, который он подписал с другими королевствами, и подписал один новый с Теократом из Чаши Звона. Чаша Звона была страшным островом, где господствовала аристократия воинов-колдунов. Там был старый враг Элрика Селеб Каарн. Их столицу Хваангаарла называли городом Кричащих Статуй до тех пор, пока местные жители не перестали контактировать с окружающим миром, что произошло совсем недавно. Ягрин Лерн был новым Теократом и честолюбивым человеком. Его союз с Дхариджором показал, что он искал большие силы против народов Молодых Королевств. Путешественник говорил, что боровшиеся были уверены в себе. Это было доказательством того, что Дхариджор и Чаша Звона вступили в военный союз.
Сейчас, когда он освежил свои воспоминания, Элрик добавил к этой информации новости о том, что недавно королева Юишиана, соседнего с Дхариджором королевства, завербовала в помощники Дувима Слорма и его имррирских наемников. И Дувим Слорм был родственником Элрика. Это означало то, что Дхариджор мог готовиться к битве с Дхариджором. Два факта, которые были упомянуты в пророчестве.
Элрик в то же время думая об этом, собирал одежды и готовился к путешествию. Кое-что препятствовало его немедленному отправлению в Дхариджор. Он был уверен, что встретит там родственника. И затем, что там вскоре должна произойти битва, если все эти сведения были правдой. Планирование путешествия отняло так же много времени, причиняя ему боль от мысли, что проходили недели, а он не имел сведений о жене.
- Сейчас не время для грусти, - говорил он себе, зашнуровывая свой черный стеганый жилет, - все это необходимо сейчас, но необходимо так же быстро действовать.
Держа рунный меч перед собой, он пристально глядя на него сквозь пространство, произнес:
- Я клянусь Ариохом, теми, кто создал этот меч. Похитители, будь они люди или бессмертные, умрут страшной смертью. Слушай меня, Ариох! Это моя клятва!
Но его слова не нашли ответа, и он почувствовал, что Ариох - его демон-покровитель - или не слышал его клятву или слышал, но не был ею взволнован.
Элрик вышел из тяжелой от смерти комнаты, подзывая свою лошадь.

Глава 2

Там, где Плачущая пустыня открывает путь к границам Ильмиора, между побережьем Восточного континента и землями Таркеша, Дхариджора и Шазара лежало Бледное море.
Это было холодное море, угрюмое и прохладное, но корабли предпочитали идти из Ильмиора в Дхариджор через него, чем подвергаться сверхъестественным опасностям и случайностям пролива Хаоса, в котором хлестали вечные штормы и обитали недоброжелательные морские существа.
На палубе Ильмиорской шхуны стоял Элрик, закутанный в плащ, дрожа от холода и уныло посматривая в закрытое тучами небо.
Капитан, коренастый человек с синими забавными глазами, подошел к нему, прилагая все усилия, чтобы сохранить равновесие. В его руках была чашка с горячим вином. Он устойчиво встал, вцепившись за оснастку, и дал чашку Элрику.
- Спасибо, - сказал Элрик с благодарностью. Он сделал маленький глоток вина. - Как скоро мы будем в порту Банарва, капитан?
Капитан поднял воротник своей куртки, прикрывая нижнюю часть своего небритого лица.
- Мы идем под парусами медленно, но мы будем хорошо видеть полуостров Таркеша перед закатом. - Банарва был одним из крупнейших портов Таркеша. Капитан перегнулся через перила. - Я удивляюсь, почему в этих водах не жгут кораблей, когда война между королевствами запада уже началась. У обоих: Дхариджора и Чаши Звона пиратство в последнее время активизировалось. Я гарантирую, что скоро они и своим слугам придадут облик воинов. Элрик неопределенно кивнул, в данный момент его занимали несколько иные мысли, чем обсуждения пиратства.

***

Высадившись на берег холодным вечером в порту Банарва, Элрик сразу увидел обильные свидетельства тому, что война затронула земли молодых королевств. Это были случайные разговоры между людьми, не имеющие никакого смысла, о выигранных битвах и павших воинах. Из спутанных сплетен он не мог понять, как идет война и что известно о решающей битве.
Болтливые жители Банарвы рассказали ему, что все люди на западном континенте вооружились. В Муурхне, как говорили, был ранен в крыло летающий человек. Из Джаркора, Белые Леопарды - королевская гвардия Юишианы, бежали вперед к Дхариджору, в то время, как Дувим Слорм и его наемники ожидали их в северных районах.
Дхариджор был сильной страной на западе, а Чаша Звона была грозным соперником, так как большинство оккультных знаний люди переняли от них. Следующим по силе за Дхариджором стоял Джаркор, который со своими союзниками: Таркешем, Муррхном и Шазаром, не был так силен, как те, кто грозил безопасности Молодых Королевств. В течение нескольких лет Дхариджор искал удобного случая для завоевания и поспешно создал союз против тех, кто делал попытку остановить его перед тем, как он полностью подготовится к завоеваниям. Достигли ли их усилия цели, Элрик не знал, а те, кто говорил с ним, не были уверены. Улицы Банарвы были полны солдатами и запасными специально обученными лошадьми и волами. Гавань заполняли корабли боевые, и было трудно найти квартиру, тем более гостиницу, и большинство провианта для людей было конфисковано армией. Так было на всем западном побережье континента. Кое-где люди пристегивали пояса сидящим на конях воинам, затачивали свое оружие и ездили верхом под яркими шелками убийства и грабежа.
Элрик без сомнения решил, что он здесь и найдет эту прекрасную битву из пророчества. Он пробовал забыть о своем мучительном ожидании вестей от Зарозинии и направил свой унылый взгляд на запад. Буреносец, похожий на якорь, висел у него на боку, и он постоянно дотрагивался до него, ненавидя его, хотя именно он давал ему жизненные силы.
Он провел ночь в Банарве, а утром нанял хорошую лошадь и поскакал через редкие степи вперед в Джаркор.
Элрик ехал по разодранному войной миру, его алые глаза горели бешеным гневом при виде жестоких разрушений, свидетелем которых он стал. Хотя он сам много лет жил мечом и совершал убийства, грабежи и геноцид, он не любил бессмысленности подобных войн, людей, убивающих друг друга по очень смутным причинам: не то, чтобы он жалел убитых или ненавидел убийц, он был слишком далек от обыкновенных людей, чтобы заботиться об их делах. И все же на свой собственный лад, он был идеалистом, который из-за того, что сам был лишен покоя и безопасности, негодовал при виде разрушений, причиненных этой войной. Его предки - он знал - тоже были далеки от простолюдинов и все же их приводили в восторг конфликты людей молодых королевств. Наблюдая их издали, они считали себя выше такой деятельности: выше трясины чувств и эмоций, в которой барахтались эти новые люди, потому что десять тысяч лет короли - императоры Мельнибонэ правили этим миром. Раса без совести и моральных устоев, не нуждающаяся в причинах для своих завоеваний, не ищущая никаких предлогов для своих естественных злобных наклонностей. Но Элрик, последний в прямой линии императоров, был не такой, как они. Он был способен на жестокость и злое колдовство, имел немного жалости к кому бы то ни было, и все же мог любить или ненавидеть сильнее, чем когда-либо это делали его предки. И, наверное, эти сильные страсти были причиной того его разрыва с родиной и путешествий по всему свету, чтобы сравнить себя с этими новыми людьми, поскольку он не мог найти в Мельнибонэ никакого разделявшего его чувства. И именно из-за этих сил близнецов: любви и ненависти он вернулся отомстить своему двоюродному брату Ииркану, который погрузил Киморил, нареченную Элрика, в волшебный сон и узурпировал королевство Мельнибонэ острова Драконов, последнюю территорию Светлой, ныне павшей Империи. С помощью флота грабителей Элрик в своем мщении стер с лица земли Имррир, разрушил Город Мечты и навек рассеял расу, основавшую его, так что последние уцелевшие были теперь скитающимися по всему свету, продающими свое оружие тому, кто больше заплатит. Любовь и ненависть: они привели его к убийству Ииркана, заслужившего свою смерть, и случайному убийству Киморил. Любовь и ненависть. Они в нем клокотали, когда горький дым разъедал ему горло, и он проезжал мимо плетущейся группы горожан, бегущих, не зная направления, от последнего грабежа мародерствующих Дхариджорских воинов, проникших далеко в эту часть Таркеша и встретивших мало сопротивления со стороны короля Хирлана Таркешского, чьи главные силы, сосредоточились дальше к северу и готовились к главной битве. Эти события описаны в романе "Похитители душ". Теперь Элрик ехал вдоль Западных Болот недалеко от Джаркорских границ. В лучшие времена здесь жили лесовики и землевладельцы. В лучшие времена здесь были леса и поля. Но теперь леса почернели и выгорели, а урожай на полях погиб.
Путешествие, скорость которого не была ему безразлична, привела его в окоченевшие леса, где были только останки деревьев - брошенные, холодные силуэты на фоне серого бурлящего неба. Он накинул на голову капюшон плаща, так что тяжелая черная ткань закрыла его лицо, и быстро поскакал туда, где дорога понижалась и проходила между остовов деревьев. Вокруг на расстоянии простиралась голая равнина, такая что весь мир казался черным со свистящим постоянным дождем и угнетающими звуками.
Затем, в то время, когда он пересекал развалины лачуги, которая была полудомом-полунорой, каркающий голос позвал его:
- ЛОРД ЭЛРИК!
Удивившись тому, что он был узнан, он повернулся в направлении голоса, откинув назад свой капюшон. Оборванная фигура появилась в открывшейся норе, он подвел свою лошадь поближе и увидел, что это был старик, или, возможно, женщина, точно он не мог сказать.
- Ты знаешь мое имя? Откуда?
- Легенды о тебе рассказывают повсюду в Молодых Королевствах. Кто не сможет узнать твое белое лицо и тяжелый меч, который ты носишь?
- Правда, возможно, но я представляю себе это более, чем удачным совпадением. Кто ты, и откуда ты знаешь Высший Язык Мельнибонэ? - Элрик обдуманно употребил грубый общий язык.
- Ты, возможно, знаешь, что все, кто практикуется в черном колдовстве, употребляет высший язык, тот, который в прошлом повелевал этим искусством. Побудешь ли ты немного со мной, как гость?
Элрик посмотрел на лачугу и тряхнул головой. Он был брезгливым в лучшие времена. Несчастное существо улыбалось и, сделав передразнивающий поклон, вернулось на общий язык и сказало:
- Итак, могущественный повелитель пренебрегает милостями моего бедного дома. Но, возможно, он удивится, почему огонь, который бушевал в этом лесу, не повредил мне.
- Конечно, - сказал Элрик, - это интересная загадка.
Ведьма сделала шаг к нему.
- Солдаты пришли не более месяца назад из Чаши Звона. Дьявольские Всадники, и охотничьи тигры бежали за ними. Они разграбили урожай и сожгли даже деревья, так что те, кто избежал их, могут питаться только грибами и ягодами. Я жила в этом лесу всю жизнь, занимаясь маленькой простой магией и пророчествами для своих нужд. Но когда я увидела стены пламени, готовые поглотить меня, я выкрикнула имя демона, которое знала - существа Хаоса, которого я никогда не отважилась вызвать. Он пришел.
- Спаси меня, - крикнула я.
- Что ты дашь мне в обмен? - спросил демон.
- Все, что угодно, - сказала я.
- Тогда сообщи это послание моих повелителей, - сказал он, - когда ты узнаешь Элрика из Мельнибонэ, идущего по дороге, скажи, что человека королевского рода он найдет в Секуалиорисе. Если Элрик любит свою жену, он будет играть хорошо, его жена будет возвращена, - итак, я осуществила поручение и передала тебе, так как я поклялась.
- Благодарю, - сказал Элрик. - А что ты в первую очередь отдала этой силе, вызвавшей этого демона.
- Мою душу, конечно. Но это старо и не очень ценно. Ад может быть не хуже, чем эта жизнь.
- Тогда почему ты не дала сжечь себя, твоя душа спаслась бы?
- Я хочу жить, - сказала колдунья, улыбнувшись снова. - Жить хорошо.
Моя собственная жизнь, возможно грязна, а не жизнь вокруг меня, вот что я люблю. Но позволь мне не задерживать тебя, мой повелитель, ты и так отягощен своими вопросами.
Еще раз колдунья кивнула, когда Элрик поехал прочь, недоумевая, но обретя надежду. Его жена была жива и невредима. Но что за сделка будет заключена перед тем, как он получит свою жену?
Он перевел лошадь в галоп, направившись в Секуалиорис в Джаркоре. Позади, слабо сквозь стучащий дождь он услышал передразнивающее хихиканье несчастной.
Сейчас его планы не были такими же неопределенными, он ехал с большой скоростью, но осторожно, избегая бродячих банд, которых было полным полно с тех пор, как в этом иссушенном районе открылись дороги для бандитов из пшеничных земель Секуа, провинции Джаркора. На другой день езды он вступил за низкие стены города, который так давно не испытывал атак. Здесь он обнаружил приготовление к войне и узнал новости, которые так сильно интересовали его.
Имррирские наемники, руководимые Дувимом Слормом, двоюродным братом Элрика и сыном Дувима Твара, старого друга Элрика, должны были на следующий день прибыть в город.
Наверняка между Элриком и имррирцами была вражда, так как Элрик был непосредственной причиной, вынудившей их покинуть развалины Города Иллюзий и стать наемниками. Но те времена прошли, и много минуло с тех пор, и в двух предыдущих случаях он и имррирцы сражались на одной стороне. Он был их предводителем, справедливым и выполняющим традиции, которые были сильны в старой расе. Элрик молился Ариоху, чтобы Дувим Слорм послужил ключом к разгадке места, где находилась его жена.
В полдень следующего дня армия наемников с важным видом прискакала в город. Элрик встретил их у городских ворот. Имррирские воины были явно уставшими после долгой поездки и были нагружены трофеями, которые они захватили перед тем, как ехать к Юишиане в Шазаре и Болотах Мглы. Они отличались от всех других рас с их тонкими мягкими волосами, ниспадавшими на плечи. Наряды их не были ворованными, а были определенно мельнибонийскими по конструкции, мерцающие ткани, золотые, синие, зеленые, нежные металлы, сделанные людьми и их путаный язык. У них были длинными пики, выше человека и меч на боку. Они надменно сидели в седлах, убежденные в том в своем превосходстве над другими смертными, и они были, как и Элрик, не совсем люди в своей неземной красоте.
Он поехал навстречу Дувиму Слорму, своими мрачными одеждами создавая контраст с наемниками. На нем была куртка с высоким воротником из стеганой кожи, стянутая широким поясом, на котором висел Буреносец. Его молочно белые волосы удерживались от падения на глаза лентой черного бархата, его бриджи и сапоги тоже были черные. Все это черное было одето на белое тело с темно-красными пылающими глазами.
Дувим Слорм согнулся в седле, изображая презрительное отношение.
- Элрик. Значит, предзнаменование было правдой?
- Что за предзнаменование?
- Твое птичье имя Сокол, насколько я помню?
У мельнибонийцев был обычай отождествлять вновь рожденных детей с птицами по их выбору: таким образом Элрик был соколом - охотничьей птицей - грабителем.
- О чем ты говоришь, двоюродный брат, - нетерпеливо сказал Элрик.
- Сокол произнес загадочное послание. Когда мы дошли до Болот Мглы, он прилетел и сел на мое плечо. Он сказал, чтобы я пришел в Секуалиорис и там я должен буду встретить своего короля. В этом городе мы должны будем встретиться с армией королевы Юишианы и принять участие в битве. Победа или поражение соединит наши судьбы. А что ты делаешь здесь, кузен?
- Как сказать, - нахмурился Элрик. - Прибыв сюда, я припас для себя номер в гостинице. Я хочу рассказать тебе все, что знаю, за вином - если мы сможем найти вино в этой деревушке. Я нуждаюсь в помощи, кузен, так же я могу оказать тебе помощь. Зарозиния похищена сверхъестественными силами, и я чувствую, что и война - два элемента в гигантской игре.
- Тогда быстрее в гостиницу, я заинтересован. Эта вещь очень интересна мне. Вначале соколы и предзнаменование, теперь похищение и война! Теперь я удивляюсь нашей встрече.

***

1 Следующая страница


Буреносец 2

Имррирцы рассеялись по вымощенным булыжником улицам, едва ли сотня воинов, но закаленных в своей беззаконной жизни. Элрик и Дувим Слорм прошли в гостиницу и там в спешке, ничего не скрывая Элрик рассказал все, что знал он.
Перед тем, как ответить, кузен выпил маленькими глотками свое вино и осторожно поставил чашку на стол, сморщившись.
- Я чувствую костями, что мы марионетки в какой-то борьбе между богами. Все наши кровь, плоть и желания. Мы не знаем более нескольких скудных деталей.
- Это может быть, - сказал нетерпеливо Элрик, - но я, величайший злодей, вовлечен в это и требую вернуть свою жену. Я не имею понятия, почему мы оба должны заключить сделку, чтобы ее вернуть. Но я могу предположить, что ее захватили, чтобы заставить нас сделать это. Но, если это знак, посланный какими-то силами, то у нас тоже будет сила, когда мы будем наверху. Между тем, до сих пор, мы ничего не можем точно решить. Хотя потом, возможно, мы будем действовать по нашей общей воле.
- Это мудро, - сказал Дувим Слорм. - И я с тобой. - Он улыбнулся и изящно добавил. - Нравится мне это или нет, но я согласен.
- Где находится основная армия Дхариджора и Чаши Звона? - спросил Элрик. - Я слышал, что они соединились.
- Это соединение движется скрытно. Предстоящая битва решит, кто будет править западными землями. Я выступил на стороне Юишианы, но не только потому, что она наняла нас, просто я чувствую, что если извращенные повелители Чаши Звона добьются господства своей нации, тогда они принесут тиранию и будут угрожать безопасности всего мира. Это печально, но и Мельнибонэ когда-то рассматривали, как такую же проблему, - он иронически улыбнулся. - Прочь отсюда. Они мне не нравятся, эти выскочки-колдуны. Они стремятся превзойти Светлую Империю.
- Конечно, - сказал Элрик. - Они островная культура, так же когда-то были и мы. Они колдуны и воины, так же как и наши предки. Но их колдовство еще менее здорово, чем наше. Наши предки совершали ужасные низости, конечно, это было естественно для них. Эти приемники более человечные, чем мы, извращают свою человеческую сущность, тогда как мы не делали этого в такой степени.
- Затем когда-то будет другая Светлая Империя, но может такие силы будут вновь когда-то через десять тысяч лет. Это не большой срок, более чем для одного этапа развитий. Время неумолимо наколдовывает упадок. Человек нашел новые предназначения для использования естественной силы.
- Наши познания - древние, - согласился Дувим Слорм. - Конечно, они настолько древние, что они имеют малое отношение к этому случаю, я думаю. Наша логика и учение соответствует прошлому...
- Я думаю, что ты прав, - сказал Элрик, эмоции которого смешались и соответствовали как прошлому, так и будущему, - конечно, это годится, так как мы будем скитаться, не имея места в мире.

***

Они выпили в тишине, уныло. Их мысли были о философии. Элрик думал обо всем, мечтая вернуть жену и боялся, что с ней может быть что-нибудь случится. Эта девочка была совсем молода, невинна, она была уязвима, и в некоторой степени была его рабыней. Его покровительственная любовь к ней помогала ему избегать размышлений о своем собственном роковом предназначении, и ее общество облегчало его меланхолию. Размышления о смертных существах порой задерживались в его памяти. Несомненно эти размышления касались битвы и сокола, которого его кузен видел и который говорил с ним. Должна грянуть битва между силами Юишианы и Саросто из Дхариджора и Ягрина Лерна из Чаши Звона. Если даже он обнаружит Зарозинию до того, как должен будет пойти с Дувимом Слормом, то он все равно примет участие в битве. Хотя он мог погибнуть, он решил, что лучше будет действовать по ясному предзнаменованию - иначе, он мог потерять даже легкую надежду увидеть свою жену вновь. Элрик повернулся к кузену.
- Я пойду с тобой завтра и приму в битве участие. Кроме того, я думаю, что Юишиане нужен будет такой воин в битве против Теократа и его союзников. Кузен согласился.
- Не только наша гибель, но и гибель нашей нации будет там ставкой...

Глава 3

Десять ужасных людей ехали на колеснице вниз с черных гор, извергавших синее и алое пламя и трясущихся в спазмах разрушений.
В каждом измерении всюду над земным миром силы природы были разорваны и восстали. Земля менялась. Десять знали, почему это происходит. Они знали, каким образом их знания соединяются с его.
Ночь была тускло багряной, и солнце висело кровавым шаром над горами, как будто это было позднее лето. В долинах горели дома, и горящая лава все время сыпалась на соломенные крыши.
Сепириту, возница колесницы, увидел крестьян, бегущий испуганный сброд - они были похожи на муравьев, холм которых был разрыт. Он повернулся к человеку в синей броне, стоящему позади него и весело ему улыбнулся.
- Видишь, они бегут, - сказал он, - видишь их бегство, брат. Великолепно сработало это колдовство!
- Оно было хорошо в свое время сделано, - согласился его брат, крича из-за грохота вулкана.
Затем улыбка покинула лицо Сепириту, и его глаза сузились. Он хлестнул свою пару лошадей бичом из бычьей кожи так, что кровь брызнула из их серо-черных боков, и они понеслись галопом.
Один человек в деревне увидел Десять издалека. Он пронзительно закричал, выражая страх и предостережение:
- Они принесли огонь с гор! Бегите, прячьтесь! Люди вулкана проснулись! Они пришли! Десять проснулись, осуществилось пророчество - это конец света!
Горы исторгли порцию горячей лавы, и человек был сражен пронзительно крича, он загорелся и умер. Он умер бесполезно, так как Десять не интересовались ни им, ни его товарищами.
Сепириту и его братья проехали через деревню, их колесница с грохотом прокатила по грубой улице, копыта их лошадей прогремели.
Позади них гремели горы.
- В Нихрейн! - крикнул Сепириту. - Быстрей, брат, нам надо много сделать. Лезвие может быть не перенесено из Лимбо, и пара людей может помочь донести его до Ксайнав. Радость наполнила его в то время, когда он увидел дрожащую вокруг него землю, и услышал, как хлынул огонь на скалы позади него. Его черное тело блестело, отражая пламя бегущих лошадей. Лошади склонились в своих упряжках, таща дергающуюся колесницу с дикой скоростью. Иногда их копыта казались размазанными над землей, так что они казались летящими.
Скорее всего, они ехали на конях Нихрейна, где, как было известно, были различные формы обычных зверей.
Теперь они промчались вдоль ущелья вверх по горной тропинке. Они мчались вперед к пропасти Нихрейна, древнего города - дома Десяти, которые не возвращались туда уже две тысячи лет.
Снова Сепириту успокоился. Он и его братья несли ужасную ответственность, хотя они не были верны ни людям, ни богам, они были говорящими людьми Судьбы и, таким образом, рождены для того, чтобы вызвать страх знаниями, скрытыми в их бессмертных черепах.
Столетия они спали в своей горной палате, скрыто живя в бездействующем сердце вулкана. Чрезмерная жара и холод мало беспокоили их. Извержение вулкана разбудило их, и они знали, что их время пришло - время, которое они ждали.
Поэтому Сепириту запел от радости.
Позже он и его братья выполнят свою последнюю функцию. Она заключалась в двух мельнибонийцах, двух выживших членах королевской линии Светлой Империи.
Сепириту знал их жизнь - они не могли жить без их схемы. Судьбы их были невозможны. Но они были на Земле. Сепириту знал, что они были способны обмануть Судьбу, настолько велика была их сила. По пути эти фавориты судьбы создавали практически новую расу людей, но их рабочими инструментами были также демоны и вампиры.
Это делало их выбор сложной задачей.
Но сейчас в Нихрейн! В разрушенный город, чтобы поймать там нить Судьбы в свою превосходную сеть. Было мало времени, но оно шло медленно и не знало, существовал ли абсолютный повелитель...

***

Палатки королевы Юишианы и ее родственников были густо сгруппированы рядами возле небольших зарослей у холмов. Деревья давали укрытия на расстоянии, и лагерные костры не горели, чтобы не выдавать их позиций. Также не было слышно песен великой армии, все по возможности было тихо. Пехотинцы ходили взад и вперед, докладывая о вражеских позициях, и осторожно высматривали шпионов. Но Элрика и его имррирцев не окликнули, когда они въехали, потому что альбиноса и его людей было легко узнать, и было хорошо известно, что страшный мельнибониец и его наемники выбрали помощь Юишиане.
Элрик сказал кузену:
- Мне лучше всего выразить свои соболезнования королеве Юишиане, не вспоминая наших старых связей, я не хочу, чтобы она знала об исчезновении моей жены, иначе она сможет попытаться помешать мне. Мы просто скажем, что я прибыл помочь ей из дружбы.
Кузен кивнул, и Элрик оставил его заниматься разбивкой лагеря, в то время как он сам направился в палатку Юишианы, где его с нетерпением ждала высокая королева.
Когда он вошел, в его глазах было скрытое выражение чего-то приятного, что было и прошло. У нее было тяжелое чувствительное лицо, начинавшее выказывать признаки старения. Груди у нее были большие, а бедра шире, чем помнил Элрик. Она сидела в высоком кресле, и стол перед нею был усеян боевыми картами, пергаментом, чернилами и перьями.
- Доброе утро, Волк, - сказала она полуулыбаясь, что было одновременно язвительным и вызывающим. - Мои разведчики докладывали, что вы едете сюда со своими наемниками. Это приятная неожиданность. Вы оставили свою новую жену и вернулись к легким удовольствиям?
- Нет, - сказал он. Он снял свой тяжелый дорожный плащ и бросил его на скамью. - Доброе утро, Юишиана. Ты не изменилась. Я подозревал, что Селеб Каарна дал тебе глоток воды Вечной жизни перед тем, как я убил его. - Быть может, так. Так ты женился?
- Конечно, сказал он в тот момент, когда она приблизилась, и он почувствовал тепло ее тела.
- Я разочарована, - она улыбнулась и пожала плечами. Раньше они были любовниками, несмотря на то, что Элрик нес ответственность за смерть ее брата, которая произошла на пути в Имррир. Дармит из Джаркора умер, возведя ее на трон, и, прежде всего честолюбивая женщина, она сильно не грустила.
Элрик вернулся непосредственно к вопросу о грядущей войне.
- Я вижу, что ты готовишься к большему, чем просто стычки, - сказал он. - Каковы твои силы и каковы твои шансы на победу?
- Это мои Белые Леопарды, - сказала она ему. - Пять сотен отборных воинов, которые бегают так же быстро, как лошади, сильны, как горные коты, и свирепы, как кровавые акулы. Они обучены убийству и убивают всех, кого встречают. Кроме этого, у меня есть другие отряды - пехота и кавалерия, несколько отрядов, в каждом из которых по восемьдесят Лордов. Лучшая кавалерия из Схазхара - дикие воины, но умелые бойцы, они хорошо дисциплинированы. Таркеш прислал немного людей, я предполагаю, что король Нилран нуждается в людях для защиты своих южных земель от тяжелых атак. Тем не менее это почти тысяча пятьсот воинов и несколько пар сотен горных людей из Таркеша. К этому мы можем добавить шесть сотен воинов действительной армии. Крепостные рабы также готовы к бою, но они будут служить только для встречи первоначальной яростной атаки, и будут убиты в самом начале битвы.
Элрик кивнул. Это была обычная военная тактика.
- А что у противника?
- Мы имеем перевес в числе, но у них есть Дьявольские Всадники и охотничьи тигры. Этих зверей держат в клетках - и мы не можем угадать, насколько ни дрессированы.
- Я слышал, что люди Муррхна прилетели сюда. Хорошо, что вам удалось выгнать их из гнезд.
- Если мы проиграем битву, - сказала она степенно, - Хаос может легко поглотить Землю и повелевать на ней. Все прорицания об этом. Так говорят и думают в Шазаре, говорят, что Ягрин Лерн будет не более, чем орудием в руках своих сверхъестественных покровителей. Он будет ждать помощи повелителей Хаоса. Мы не только сражаемся за нашу Землю, Элрик, мы сражаемся за человеческую расу!
- Тогда, я надеюсь, мы победим, - ответил он.

***

Элрик встал среди капитанов, когда они обозревали передвижение армии. Дувим Слорм был рядом с ним, он был в золотисто-белой рубашке на голом теле. Его манеры были уверенными и высокомерными. Здесь также были крепкие солдаты из многочисленных мелких отрядов, низкие темнолицые люди Таркеша в толстой броне с черными смазанными салом волосами и бородами. Полуголые крылатые люди Муррхна. У них были задумчивые глаза и ястребиные лица. Их огромные крылья были загнуты за спину, они выглядели полными достоинства и мало говорили. Шазарианские командиры были в таких же серых, коричневых и черных куртках и проржавелой бронзовой броне. С ними рядом стоял предводитель Белых Леопардов Юишианы, длинноногий, тяжелый, темнокожий человек с белокурыми волосами, завязанными в узел позади его бычьей шеи. Его серебряные доспехи были покрыты эмблемами леопардов, альбиносов, похожих на Элрика, неистовых и рычащих.
Время битвы приближалось...

***

В сером рассвете сближались обе армии, спускаясь с противоположных концов широкой долины, прикрытой с флангов лесистыми холмами.
Армия Чаши Звона и Дхариджора двигалась потоком черного металла вверх по долине навстречу им. Элрик смотрел, как они приближаются. Кузен, находившийся от него сбоку, сказал ему:
- Смотри, вон союзники - Саросто слева и Ягрин Лерн справа!
Вожди командовали своими армиями. Знамена из черных шелков шелестели над их шлемами, Король Саросто и его тощий союзник, орлиный Ягрин Лерн были охвачены пламенем алого оружия, которое в их руках казалось неправдоподобно горячим. На его шлеме был Трехконечный крест Чаши Звона, придающий ему сходство с морскими людьми. Оружие Саросто было тусклым, темно-желтым, украшенным гербами со Звездами Дхариджора, над которыми был расколотый меч, который, как говорила история, носил предок Саросто - Агарн из города Строителей.
Позади них по правилу шли Дьявольские Всадники на своих шестиногих конях-пресмыкающихся, выращенных с помощью колдовства, как говорят. Смуглые и сосредоточенные, с экспрессией на тонких лицах, они носили длинные кривые сабли, которые висели обнаженными на их поясах. Приближались сотни бредущих между всадниками охотничьих тигров, обученных, как собаки. Тигры имели клыкообразные зубы, которыми они могли разорвать человека надвое одним махом. Армия приближалась к ним. И Элрик мог видеть верхние части таинственных повозок-клеток.
- Какие жуткие существа могут содержаться в них, - удивился он.
Юишиана отдала приказ.

***

Выпущенные из луков стрелы полетели грохочущим облаком над ними в то время, как Элрик повел первую волну пехоты вниз с холма навстречу авангардам вражеской армии. Его сила и необходимость риска собственной жизнью озлобила его, но в любом случае он все равно до конца сыграл бы свою военную партию, молясь, чтобы остаться живым.
Главные силы кавалерии двигались за пехотой, атакуя с фланга и окружая врага, насколько возможно. Яркие ткани имррирцев и бронзовотелых шазариан были с одной стороны. Таркешцы в голубом вооружении с белыми перьями на красном фоне, пурпурные и белые высокие уланы с золотым оружием были с другой стороны. В центре двигался Элрик, но фланги шли быстрее, бежали вприпрыжку Белые Леопарды, а сама королева ехала позади своих знамен, позади первой фаланги передового батальона рыцарей.
Спустившись, они помчались вперед к неприятелю, которого уже достигли выпущенные стрелы, застучавшие по вражеским шлемам и иногда с глухим стуком входящие в плоть.
Боевой крик пронесся через рассвет, в то время, как куски мяса, сталкиваясь, падали вниз.
Элрик почувствовал себя смотрящим в лицо Ягрина Лерна. Рычащий Теократ отбил Буреносец огненно-красным круглым щитом, доказывая, что этот щит был создан против колдовского оружия.
Черты лица Ягрина Лерна сморщились в злобной улыбке в тот момент, когда он узнал Элрика.
- Я сильнее тебя сейчас, Бледнолицый. Я знаю, ты Элрик, и я знаю твою судьбу.
- Многим людям казалось, что они знают ее лучше, чем я, - сказал Элрик. - Но, возможно, я убью тебя сейчас, Теократ. Тогда я смогу силой выпытать из тебя этот секрет, перед тем, как ты умрешь.
- Нет! Я не отвечу! Не я повелеваю этим измерением!
- Хорошо, может быть и так!
Элрик вновь ударил Лерна, но вновь его удар был отбит, и он пронзительно закричал от злобы. Элрик чувствовал движение в своей руке, чувствовал борьбу. Обычно меч адского кузнеца мог резать металл, однако сейчас он не резал. В правой худой руке Лерна был боевой огромный боевой топор, который он нацелил в незащищенную голову лошади Элрика. Элрик оттолкнул голову своей лошади в сторону, избегая удара, и сам ударил в броню на животе Лерна. Рунное лезвие пронзительно вскрикнуло в тот момент, когда оно прокололо броню. Боевой топор взлетел снова, и Элрик был вынужден отвести меч, чтобы отбить удар, но вместо этого в изумлении опустился назад в седле, не в силах поднять свой меч, едва способный контролировать свою лошадь, его ноги вывалились из стремян.
Лерн ударил снова и удачно расколол череп лошади Элрика. Она упала на колени. Хлынула кровь и мозги, и серые глаза закрылись, когда лошадь умерла.
Спрыгнув с лошади, Элрик тяжело поднялся и подготовился к следующему удару Ягрина Лерна. Но к его удивлению тот направился прочь в гущу битвы. - Твою печальную жизнь отберу не я, Белолицый! Это дело других сил.
Если ты будешь живым, а мы победим, вот тогда я буду добиваться твоей смерти.
Бессильный, в странном состоянии, Элрик ничего не мог поделать. Элрик в отчаянии смотрел в поисках другой лошади и увидел дхариджорскую верховую лошадь, голова и передняя часть тела которой были защищены желто-черными доспехами, которая свободно бежала прочь из гущи схватки.
Он прыгнул ей на шею и, схватив свисающие поводья, сдержал лошадь, вставил ступни в стремена и вскочил в седло, которое было неудобно для человека без брони. Встав в стременах, Элрик поскакал назад, в битву.
Он прорубил себе путь сквозь вражеских рыцарей, убивая то Дьявольских всадников, то охотничьих тигров, которые набросились на него с обнаженными клыками, то великолепно вооруженных воинов из Дхариджора, то двух пехотинцев, которые пытались отбить его удары алебардами. Его лошадь встала на дыбы, и он увидел знамена Юишианы, к которым хотел пробиться. А там он смог бы найти наверняка одного из герольдов. Армия Юишианы сражалась храбро, но организованность исчезла. Надо было перегруппироваться, тогда действия стали бы более эффективными.
- Отзови кавалерию! - пронзительно закричал Элрик. - Отзови назад кавалерию!
Молодой герольд бросил взгляд назад. Ему было тяжело под нажимом двух Дьявольских Всадников. Его внимание было отвлечено, и он был насажен на саблю Дьявольского Всадника и пронзительно кричал в то время, как враги разрубали его.
Выругавшись, Элрик подскакал ближе и разрубил одного из атакующих от головы до седла. Человек наклонился и упал из седла во взбитую грязь поля. Другой Всадник обернулся только для того, чтобы встретить острие завывающего меча. Он умер, пронзительно крича, в то время, как меч пил его душу.
Герольд мертвым был поднят в седло. Его тело было искромсанной массой. Элрик наклонился вперед и сорвал окровавленный рог с тела трупа. Поднеся его к губам, он пропел кавалерийский отбой и смог мельком увидеть повернувшихся всадников. Он увидел, что знамя начало падать из-за того, что знаменосец был убит, подскакал и схватил шест, поддерживающий яркий флаг Джаркора, и с ним в руке и рогом во рту он попытался собрать свои войска.
Медленно остатки сражающейся армии собрались вокруг него. Затем Элрик взял на себя контроль за битвой. У него была только одна мысль - убить этих двух, смерть которых может спасти этот день.
Он запел в рог длинный воющий звук. И в ответ ему тоже ударил тяжелый звук. Люди Муррхна неслись по воздуху.
Увидев это, враги стали открывать дверцы тяжелых таинственных клеток. Элрик застонал в отчаянии.
Жуткие крики предшествовали появлению гигантских сов, поднимающихся в небо, давно вымерших даже в Муррхне, земле, их породившей.
Враги подготовились даже и к угрозе с воздуха. Некоторое значение имело и то, что эти совы были древними врагами людей Муррхна.

***

Внезапно люди из Муррхна обнаружили неожиданную угрозу, и армия с длинными копьями атаковала гигантских сов. И сражающихся воинов на земле стало засыпать телами и заливать кровью. Трупы людей и сов стали падать вниз, давя пехоту и кавалерию.
Во время беспорядка Элрик и Белые Леопарды проложили себе путь сквозь врагов и присоединились к Дувиму Слорму и его имррирским остаткам, таркешской кавалерии и сотне выживших шазариан. Посмотрев вверх, Элрик увидел, что большинство гигантских сов было убито, но только небольшая горстка людей из Муррхна пережила битву в воздухе. Те, кто остался жив, принялись добивать сов, кружась и готовясь продолжать битву.
Элрик окликнул Дувима Слорма, выкрикнув:
- Саросто и Ягрин Лерн выиграли битву!
Кузен поднял свой длинный меч и взглядом дал понять, что он согласен с Элриком.
- Если сейчас мы держим в руках свои судьбы, то мы можем изменить их!
- крикнул он.
- Жизнь Зарозинии важна для меня более, чем все остальное! - крикнул Элрик.
Но в этот момент значительные вражеские силы смяли Элрика и его людей. Его лицо залила кровь из-за удара по передней части шлема. Она заливала ему лицо, так что он был вынужден поднять левую руку, чтобы стереть кровь, после чего он бросился вперед.
Его правая рука снова и снова поднимала меч, с отчаянием рубя и коля вокруг себя, хотя ужасное лезвие кроме того, что само снабжало его жизненной силой, имело свою жизнь, такую же разумную, как и другие. Его путь был весел, но он все же ненавидел свой рунный меч, от которого зависел.
Буреносец больше, чем убивал атакующих Элрика, - он пил их души, а жизненные силы вливал в альбиноса...
Ряды врагов отступили назад, и, казалось, были разбиты. Сквозь их полусомкнутые ряды бросились вперед животные. Животные со светящимися глазами и красными ядовитыми клыками. Животные с когтями.
Охотничьи тигры Чаши Звона.
Лошади пронзительно ржали в то время, как тигры прыгали и разрывали их, сбрасывая вниз всадников и перегрызая горло своим жертвам. Тигры собирались и выпивали кровь, а затем окружали новую добычу. Ужаснувшись, многие из людей Элрика бросились назад, крича. Многие таркешские рыцари сломя голову побежали с поля боя, а за ними стремительно бросился отряд джаркориан на быстрых конях, за ними последовали немногочисленные оставшиеся в живых всадники шазариан. Вскоре только Элрик, его имррирские и около сорока Белых Леопардов сражались против вражеских сил.
Элрик поднял рог и протрубил отступление, повернул назад свою лошадь и помчался вверх по долине. Имррирцы были позади него. Белые Леопарды сражались до последнего. Юишиана сказала, что они знают, как убивать. Очевидно, они также знали, как умирать.
Элрик и Дувим Слорм повели своих людей вверх по долине, наполовину благодарные Белым Леопардам, прикрывающим их отход. Элрик не думал о Юишиане с тех пор, как столкнулся с Ягрином Лерном.
В тот момент, когда они свернули в долину, Элрик понял план битвы Ягрина Лерна и его союзника. Самые свежие силы собрались на другом конце долины с намерением перерезать путь к отступлению.
Внезапно в голову Элрика пришла спасительная мысль, и он погнал лошадь вверх по склону холмов, его люди последовали за ним под низкие ветви берез, в то время, как дхариджорцы неслись по долине навстречу им, устроив резню бегущим.

***

Элрик повернул лошадь и увидел, что Белые Леопарды сражаются, окруженные знаменами Джаркора, и он приказал держаться холмов. Он въехал на вершину холма, а за ним Дувим Слорм и горсть имррирцев. Они поскакали галопом по открытой местности, в то время, как рыцари Дхариджора и Чаши Звона бросились в погоню. Они, очевидно, узнали Элрика по жестам и стремились его убить или взять в плен.
Впереди Элрик мог видеть таркешцев, шазариан и джаркорцев, которые бежали раньше его. Но они не ехали вместе долго, они рассеялись.
Элрик и Дувим Слорм бежали через неведомую страну, в то время, как другие имррирцы поехали на северо-восток в Таркеш.
Битва была проиграна. Минимальный перевес зла победил, и на века ужас поселился на западных землях Молодых Королевств. Несколько дней спустя Элрик, Дувим Слорм, два имррирца, таркешский командир, тяжело раненный в бок, захвативший в бою лошадь, на время обезопасили себя от погони. Они с трудом ехали на едва шагающих усталых лошадях к горной цепи из острых пиков, которые, казалось, чернели на фоне красного вечернего неба.
Они не разговаривали уже несколько часов. Таркешский командир, очевидно, умирал, но они ничего не могли сделать для него. Он знал об этом и не надеялся, а просто ехал в их компании. Он был высок для таркешца, его алое пятно на боку казалось противным пятном грязи, голубой металл его шлема и его латы были испачканы чужой и его собственной кровью. Его одежда была черной и блестела от масла, на каменном лице выступал скалой нос, а его глаза были чуть приоткрыты. У него были сильные боли. Хотя им хотелось быстрее добраться до гор, где они были бы в относительной безопасности, они шли медленно из-за него, наполовину из уважения, наполовину из очарования, что человек может так упорно цепляться за жизнь.
Пришла ночь, и гигантская черная луна поднялась в небе над горами.
Небо было полностью чистым от облаков и ярко светили звезды. Они ожидали, что ночь будет теплой, шторм утих, и они решили, что более безопасно оставаться в тени. Ночь была светлой, и они надеялись, что вскоре достигнут гор, до того как охотничьи тигры, полные сил и желания разрывать людей когтями, обнаружат их следы.

***

Элрик был в мрачном настроении. В то время, как завоеватели из Дхариджора и Чаши Звона были заняты укреплением своих новых границ и завоеваний, было возможно, что они, выясняя отношения между собой, забудут о нем, а, возможно, и нет. Но скоро, во всяком случае, они могли стать настолько могущественными, что стали бы угрожать безопасности других народов Южного и Западного континентов. Все это покрывало тьмой судьбу мира, и Элрик не мог ясно представить свой путь к Зарозинии. Он вспомнил пророчества мертвого существа, часть которых сейчас сбылась. Но это была меньшая часть. Он знал, что если будет продолжать двигаться в том же направлении и дальше, то попадет в малонаселенные земли по ту сторону Джаркора. Был ли это путь его судьбы? Был ли здесь похититель его жены? Там за морем зреет битва. Кровь падет на поле брани...
Хорошо, пролилась кровь, а может, не вся? Что за меч-близнец, который родственник Элрика должен нести? Кто такой тот, кому не следовало жить? Возможно, ответ был впереди в горах.
В свете луны они въехали в ущелье. И, проехав его наполовину, они обнаружили пещеру и вошли в нее отдохнуть.

***

Утром Элрик проснулся от звука, идущего снаружи. Он мгновенно вытащил меч и прокрался к выходу из пещеры. То, что он увидел, заставило его опустить в ножны меч и позвать мягким голосом человека, который поднимался по ущелью к пещере.
- Сюда, герольд! Мы друзья!
Человек был одним из герольдов Юишианы. Его одежда была изорвана, а броня на теле помята. Он был без меча, без шлема, юноша с худым и усталым лицом. Он посмотрел вверх и с облегчением подошел, когда узнал Элрика.

Предыдущая страница 2 Следующая страница


3 Майкл Муркок

- Мой повелитель, Элрик, они сказали, что вы погибли.
- Я рад этому, это делает преследование меня маловероятным. Входи. Теперь проснулся Слорм. Раненый умер ночью во время сна. Герольд зевнул и дотронулся пальцем до трупа.
- Если мы в ближайшее время не найдем хорошую пищу, у меня возникнет желание съесть вашего мертвого друга.
Герольд посмотрел на Элрика, ожидая ответа на свою шутку, но увидел выражение лица альбиноса, смутился и отступил в глубину пещеры, ворча и пиная камни.
Элрик прислонился к стене напротив входа.
- Какие у тебя новости?
- Плохие новости, мой повелитель. В Шазаре и Таркеше большие несчастья. Сталь и огонь, похожие на богохульственную бурю, побеждают народы. Мы совершенно завоеваны. Только маленькие банды носятся в безнадежной борьбе против врага. Некоторые наши люди поговаривают о переходе на сторону врага, и о том, что они готовы пожертвовать каждым вторым, вот такое отчаянное время пришло.
Элрик кивнул.
- Где это видано, чтоб завоеватель прощал побежденных, превратив их в родственные души? Что с королевой Юишианой?
- Она погибла, мой повелитель. Одетая в металл, она сражалась, считая, что ее людям нет конца. Ее тело разорвали на куски атакующие. Саросто взял ее голову на хранение и приобщил ее к другим трофеям: руке Конрада, его брата, который выступил против него, глаза Пеника из Наргессера, который поднял свою армию против него в провинции. Теократ Лерн приказал, чтобы всех остальных заключенных пытали до смерти и вешали на цепях по всем землям, как предупреждение против восстания. Они безбожники, мой повелитель!
Рот Элрика был крепко сжат, когда он услышал это. Для него было ясно, что надо ехать на Запад, что завоеватели скоро начнут его искать, если он повернет назад. Он повернулся к кузену. Его имррирская рубашка превратилась в тряпку, а левую руку покрывала засохшая кровь.
- Наша судьба лежит на Западе, - сказал он тихо.
- Тогда поспешим, - ответил тот, - мне не терпится начать. Иначе, я боюсь, что мы погибнем в этом путешествии. Мы можем и не встретить наших врагов, и потерять время.
- Я понял кое-что, - сказал Элрик, вспоминая свою борьбу с Лерном. Я узнал, что Ягрин Лерн встречался на своем пути с похитителями моей жены. И если он ничего не попытался сделать с ними, я отомщу.
- Теперь, - сказал Дувим Слорм, - давай поторопимся на Запад.

Глава 4

Они скакали вглубь леса весь день, избегая немногочисленные охотничьи отряды, посланные завоевателями, но потом два имррирца изменили направление своего движения. Герольд повернул на юг, неся и дальше свои мрачные новости. Элрик и его кузен были рады расстаться с ним, он очень быстро надоедал.
На следующий день после того, как ни расстались, они глубоко проникли в лабиринт черных скал, пробираясь по гнетущим черным ущельям узкими тропами.
Снег лежал в горах, ярко блестя на фоне черноты, наполнявшей ущелья, он делал тропинки скользкими и опасными. Однажды вечером они вышли на место, где горы расступались, открывая широкую долину. Они с трудом стали спускаться по склону. Их следы были похожи на черные шрамы на снегу, и их лошади дышали, выпуская в воздух валы белого пара.
Они заметили приближающегося к ним всадника. Один всадник не испугал их, они остановились, ожидая его приближения. И к их удивлению это был Орозн-герольд, одетый в новые одежды из волчьих шкур. Геролдьд приветствовал их дружеским жестом.
- Я искал вас обоих. Вы пошли более трудным путем, чем я.
- Откуда ты пришел? - спросил Элрик. Лицо герольда выглядело осунувшимся из-за шкур, кости, казалось, обтянуты тонкой кожей. Больше всего он походил на волка, и даже его красноватые глаза светились.
- Здесь недалеко поселение. Пойдемте, я повожу вас.
Они последовали за ним. Наступала ночь. Садящееся солнце озарило скалы алым, когда они достигли открытой стороны долины, подъехав к березам и проследовав дальше к группе елей.
Орозн ввел их в рощу.
Они услышали пронзительные крики из темноты. На них напала дюжина смуглых людей. Их одежда выдавала людей Чаши Звона. Герольд мог быть захвачен, и его могли заставить привести Элрика и его кузена в засаду. Элрик повернул свою лошадь, и она встала на дыбы.
- Орозн! Ты предал нас!
Но Орозн уже ускакал. Он бросил единственный взгляд назад. Его бледное лицо выглядело виноватым. Потом, отведя взгляд от Элрика, он съехал вниз с покрытого влажным мхом холма назад в воющую тьму ночи. Элрик поднял меч и отбил удар оббитой медью булавы. Его меч скользнул дальше и отрезал пальцы атакующего. Элрик и Дувим Слорм вскоре были окружены. Пока они сражались, Буреносец тихо и безжалостно пел о смерти.
Но они ослабли после своих последних приключений. Даже злобы буреносца не было достаточно, чтобы заполнить недостаток в венах Элрика. И альбинос был полон страха не из-за атакующих, а от факта, что его судьба может закончиться смертью или пленением. Он чувствовал, что этих воинов не было в пророчестве. Сам не сознавая того, он просто не хотел умирать.
В том, что он решил сражаться, возможно, была заключена огромная ошибка.
- Ариох! - крикнул он, испуганно взывая к демону-богу Мельнибонэ. - Ариох! Помоги мне! Кровь и душу за твою помощь!
Но помощи не было.
Длинный меч Дувима Слорма попал воину как раз ниже глотки и проткнул горло. Другой воин бросился на него, но был отогнан мечом назад. Дувим Слорм крикнул:
- Почему мы поклоняемся такому богу, который из-за каприза оставил нас?
- Возможно, он решил, что наше время пришло! - крикнул Элрик в то время, как его меч пил душу вражеского воина.
Быстро устав, они сражались автоматически, пока новый звук, отличающийся от ударов оружия, не привлек их внимания - звук приближающейся колесницы и тихие стоны.
Затем они были сметены в общей свалке черными людьми с красивыми чертами лица и гордыми ртами. Плащи из лисьего меха развевались у них за спинами, открывая полуголые тела, когда их дротики поражали людей Чаши Звона.
Элрик вложил свой меч в ножны, но остался готовым к бегству.
- Это он, Белолицый! - крикнул черный возница, увидев Элрика. Колесница подкатила, высокие лошади били ногами и фыркали. Элрик подъехал и остановился.
- Благодарю, - сказал он, почти падая с седла от усталости. Он повернулся и повел плечами, поклонившись, - вы, кажется, даже знаете меня, вы - третий, кто узнал меня без моего представления.
Предводитель одернул лисью накидку на обнаженной груди и улыбнулся тонкими губами.
- Мое имя Сепириту, и ты скоро узнаешь меня лучше. О тебе мы знаем тысячи лет. Ты - Элрик, последний император Мельнибонэ, не так ли?
- Это правда.
- А ты, - Сепириту повернулся к Дувиму Слорму, - Двоюродный брат Элрика. Вы оба - последние в чистой королевской крови Мельнибонэ.
- Да, - согласился Дувим Слорм, в его глазах было любопытство. - Мы просим вас проехать с нами. Пророчество.
- Вы похитители Зарозинии? - Элрик достал меч.
Сепириту качнул головой.
- Но мы знаем и скажем тебе, где она. Я расскажу тебе все, что знаю о наших владениях.
- Сперва скажи мне, кто ты, - потребовал Элрик.
Сепириту слегка улыбнулся.
- Ты знаешь нас, я думаю. Или знаешь кое-что. Была определенная дружба между твоими предками и нашими людьми в ранние годы Светлой Империи, - он сделал паузу перед тем, как продолжить, - вы слышали в легендах, возможно, имррирских, о Десяти из горы? Десяти, которые спят в огненной горе?
- Давно, - кивнул Элрик, - я знаю вас по описанию. Но там говорится, что вы спите в огненной горе. Каким способом вы выбрались?
- Мы выехали из-за извержения вулкана, который бездействовал две тысячи лет. Движение в природе и на земле происходит все время, и так будет всегда. Мы знаем, что пришло время для нас, время, чтобы проснуться. Мы - слуги Судьбы, и наша миссия сильно переплетена с твоей судьбой. Мы несем послание от похитителей Зарозинии. Ты вернешься с нами в бездну Нихрейна, чтобы узнать все, что мы сможем тебе сказать.
Элрик подумал, а потом поднял свое белое лицо и сказал:
- Я требую мести, Сепириту. Но если вы сможете сказать мне, где Зарозиния, я еду с вами.
- Тогда едем, - черный гигант дернул поводья лошади и повернул колесницу.

***

Путешествие в бездну Нихрейна заняло день и ночь. Наконец они добрались до огромной трещины в горах, которую избегали все: она имела сверхъестественное значение для всех, кто жил в горах.
Повелители Нихрейна мало говорили в пути, и вскоре они были в бездне, их колесница съехала вниз в темные глубины.
На глубине полумили света уже не было, но они видели впереди себя сверкающие факелы, которые освещали часть твердой скалы и высеченных на ней фресок. Затем, когда они проехали еще дальше вниз, они увидели в деталях внушающий страх город Нихрейна, который много веков не видел ни один человек сверху. Последние из Нихрейнов жили здесь: десять безнравственных людей старой расы, старшей, чем мельнибонийцы, история которых насчитывала двадцать тысяч лет.
Их окружали колонны, вырубленные через века после рождения скал, гигантские статуи и связанные друг с другом широкие балконы. Окна высотой в сотни футов и ступени были вырезаны в скалах. Они проехали на своей желтой колеснице через внушительные ворота и въехали в пещеры Нихрейна, иссеченные на всем протяжении чужими знаками и фресками. Здесь рабы, пробудившиеся ото сна, тянувшегося столетиями, склонились перед своими хозяевами и побежали вперед, даже они не очень походили на людей, которых знал Элрик.
Сепириту передал вожжи рабу в то время, как Элрик и Дувим Слорм спешились, бросая вокруг опасливые взгляды.
Сепириту сказал:
- Сейчас - в мои палаты, и там я сообщу вам то, что вы желаете знать, - и что вы можете сделать.
Ведомые Сепириту, они нетерпеливо прошли по галерее в большую комнату полную черных скульптур. Языки пламени горели в глубине этой комнаты сзади них на большой каминной решетке. Сепириту поместил свое гигантское тело на стул и предложил им сесть на два похожих стула, вырезанных из твердых плит эбонита. Затем, когда они все сели перед огнем, пристально оглядел зал, возможно, вспоминая его историю.
Немного сердясь и показывая это, Элрик нетерпеливо сказал:
- Прости, Сепириту, но ты обещал нам что-то рассказать.
- Да, - сказал Сепириту. - Но я так много должен сказать, что мне надо сделать паузу, чтобы собраться с мыслями. - Он поудобнее устроился на стуле и приготовился рассказывать.
- Мы знаем, где ваша жена, - сказал он после небольшой паузы. - И также знаем, что она невредима. Ей не будет причинен вред до тех пор, пока она будет нужна для того, чтобы с помощью сделки получить то, что у вас есть.
- Расскажи мне всю историю, - холодно попросил Элрик.
- Мы были друзьями с вашими предками, Элрик. И мы были друзьями с теми, кто их сменил, один из которых забыл, какое лезвие он носит.
Элрик горел злобой, но был озадачен. Годами он пытался освободиться от рунного меча, но это никогда у него не получалось. Все его усилия были напрасны, и он вынужден был носить меч, почти покорясь, так как тот давал ему жизненную силу.
- Вы избавились бы от своего меча, Элрик? - спросил Сепириту.
- Конечно, если бы знать, как.
- Тогда послушайте этот рассказ. Мы знаем, кто и для чего выковал этот меч. Точнее, эти мечи. Они были сделаны для особых целей и особыми людьми. Только мельнибонийцы могли носить их, и только принадлежащие королевской крови.
- Нет намека на другие особые цели в мельнибонийских историях? - спросил Элрик, наклоняясь вперед.
- Некоторые секреты хорошо охранялись, - сказал спокойно Сепириту. Эти мечи были выкованы для уничтожения группы сильных первичных начал. Среди этих первичных начал были мертвые Боги.
- Мертвые Боги... Но у них были настоящие имена, вы должны знать, что они погибли много веков назад.
- Они "погибли", как вы сказали. Да, в человеческих терминах они погибли. Но они же выбрали смерть, чтобы освободить себя от материальных форм и зашвырнуть свое живое существо в темноту вечности, в эти дни они были полны страха.
Элрик не знал, для чего Сепириту говорит все это, но он внимательно слушал.
- Один из них вернулся, - сказал Сепириту.
- Почему?
- Ему нужно было получить любой ценой две вещи, которые подвергают его опасности, а также его друзей-богов. Где бы они ни были, им могут повредить эти вещи.
- Это?..
- Появившиеся на Земле два меча: рунный и колдовской - Лезвие Печали и Буреносец.
- Этот! - Элрик потрогал свой меч. - Почему боги боятся его? А также другого пришедшего со мной с Лимбо с моим двоюродным братом Иирканом, которого я убил много лет тому назад. Оно потеряно.
- Это неправда. Мы взяли его - он часть цели Судьбы для нас. Мы держим его здесь, в Нихрейне. Мечи были выкованы твоими предками, которые выгнали Мертвых Богов. Эти кузнецы были вынуждены сражаться злом против зла, хотя они сами служили не Хаосу, а Закону. Они выковали мечи по разным причинам - освободить мир от Мертвых Богов была одна из них!
- А другие причины?
- Это ты узнаешь со временем. Пока не вся твоя судьба будет раскрыта.
Мы не обязаны открывать других причин, пока не настало время. У тебя опасная судьба, Элрик, и я не завидую тебе.
- А какое послание есть у вас? - нетерпеливо спросил Элрик.
- Очень беспокойное создание Ягрин Лерн дал возможность одному из Мертвых Богов вернуться на Землю. Он собрал для него свиту. Они и похитили вашу жену.
Элрик почувствовал глубокое отчаяние. Был ли он действительно настолько силен, чтобы выступить против них?
- Почему? - прошептал он.
- Дарнизхаан знал, что Зарозиния важна для тебя. Он хотел обменять ее на два меча. Мы в этом деле только вестники. Мы можем отдать меч, который мы храним, так как он нужен тебе и Дувиму Слорму, а вы оба принадлежите королевской линии. Условия Дарнизхаана просты. Он пришлет Зарозинию на Лимбо, если вы не дадите ему мечей, угрожающих его существованию. Она погибнет, но это не будет смерть, такая как знаем мы, она будет длиться вечность.
- А что случится, если я соглашусь?
- Все Мертвые Боги вернутся. Только сила мечей удерживает их от искушения вернуться сюда.
- А что случится, если вернутся Мертвые Боги?
- Даже без Мертвых Богов Хаос угрожает завоевать планету, но если Мертвые Боги будет с ним, он будет абсолютно непобедим. И это случится сразу. Зло войдет в мир. Хаос погрузит Землю в зловоние, ужас и разрушение. Вы уже поняли, что случилось, когда Дарнизхаан вернулся назад на время.
- Вы надеялись на победу армии Юишианы и разгром Саросто и Ягрина Лерна?
- Точно. У Ягрина Лерна договор с Хаосом - со своими повелителями Хаоса, не только с Мертвыми Богами. Хаос боится планов Судьбы на ближайшее будущее Земли и стремится стать доминирующим на этой планете. Повелители Хаоса и так достаточно сильны, без помощи Мертвых Богов. Дарнизхаан должен быть уничтожен.
- У меня нет выбора, Сепириту. Если я отдам Буреносец, я, вероятно, выживу с помощью трав и всего остального. Но если я не отдам Зарозинию, тогда Хаос выступит во всей своей полноте, и я буду снова иметь на совести ужасные преступления.
- Вы должны выбрать единственное решение.
Элрик думал, но не мог ни на что решиться.
- Принесите другой меч, - попросил он.

***

Сепириту обрадовал их, когда принес в ножнах меч, который почти не отличался от Буреносца.
- Итак, Элрик, пророчество сбылось, - спросил он, сдерживая в руках Лезвие Печали.
- Конечно, вот близнец того, что я ношу на бедре. Но последняя часть - куда мы должны идти?
- Я скажу тебе это. Хотя Мертвые Боги и силы Хаоса знают, что мы владеем сестрой лезвия, они не знают, кому мы на самом деле служим. Судьба, как я уже говорил тебе, меняет вид Земли. Но она может измениться, и мы видим, что сейчас Судьба обманывается. А что касается твоей судьбы, то, что бы ты ни решил, мы должны будем рассказать тебе о ней, когда на обратном пути ты вернешься в Нихрейн.
- Ты хочешь, чтоб я вернулся сюда?
- Да.
- Дай мне Лезвие Печали, - быстро сказал Элрик.
Сепириту вручил меч, и Элрик, стоя с двумя близнецами в руках, некоторое время взвешивал их.
Оба меча, казалось, стонали от силы, протекающей через его тело, так что ему казалось, что его тело наполнили твердым пламеНем. - Я вспоминал, как держал их обоих. Их сила больше, чем я представлял. Если соединить силы, мы сможем использовать их против Мертвых Богов. - Он нахмурился, но не более, чем на мгновение, и пристально посмотрел на Сепириту. - Теперь ты скажи мне, где Дарнизхаан?
- Долина Ксайнав в Муурхне!
Элрик передал Лезвие Печали Дувиму Слорму, который принял его в высшей степени осторожно.
- Что ты выберешь? - спросил его Сепириту.
- Кто знает? - ответил Элрик с горьким весельем, - возможно, это будет путь победы над Мертвым Богом.
Элрик подумал немного и добавил:
- Но я скажу вам, Сепириту, - дайте удобный случай, и я сделаю так, что Бог будет сожалеть о том, что вернулся домой. Он не учел эмоции, именуемой злобой. А злоба Элрика из Мельнибонэ и его меча Буреносца могут разрушить мир.
Сепириту встал со своего стула, его брови поднялись.
- Это Боги, Элрик. Сможет ли это разрушить Богов?

Глава 5

Элрик ехал, похожий на ворона, худой и прямой, на массивном коне Нихрейна. Его мрачное лицо было похоже на скованную чувствами маску, и его малиновые глаза горели, похожие на угли в глазных впадинах. Ветер все время трепал его волосы, но он сидел прямо, пристально глядя вперед и держа длинные пальцы на рукояти Буреносца.
Случайно Дувим Слорм, который нес Лезвие Печали с гордостью, почувствовал, как его лезвие обратилось со стоном к своей сестре. Он почувствовал, что дрожит в седле. Только что он пытался представить себе, что может сотворить лезвие с ним. Он убрал свою руку прочь так быстро, как это было возможно.
Границы Муррхна охраняла группа Дхариджорских наемников угрожающего вида в ливреях завоевателей. Эта группа приближалась к ним. Это были отвратительные увальни. Черные плюмажи на их шлемах болтались, оружейные ремни скрипели, и металл лязгал. А предводитель, косоглазый забияка с топором на поясе, подогнал своего скакуна поближе к Элрику.
Управляемая наездником, лошадь Элрика остановилась. Выражение лица Элрика изменилось, он кошачьим движением осторожно вытащил Буреносец. Дувим Слорм подражал ему, молчаливо глядя на смеющихся людей. Он был удивлен тем, как легко меч выскочил из ножен.
Затем без предупреждения Элрик начал драться.
Он сражался автоматически, быстро и умело, без эмоций, рассек предводителя от плеча до живота. Одним движением он вырвал оружие и стряхнул лезвие так, что на черном металле появились алые полосы, и предводитель вскрикнул, а потом упал с коня, запутавшись одной ногой в стременах.
Буреносец громко и металлически замурлыкал от удовольствия, и Элрик вновь направил свое оружие. Меч закрутился вокруг него, беззвучно убивая всадников, в то время, как они только начинали доставать оружие и потому имели очень мало шансов. Дувим Слорм не привык ощущать Лезвие Печали, он пытался владеть им, как обычным мечом, но тот двигался в его руках, нанося удары лучше хозяина. Он впервые ощутил необыкновенное чувство силы, вместе с холодом льющееся в него, и он слышал радостно кричащий голос. Действительно, его предки должны были обладать чем-то похожим в битвах.
Сражение быстро закончилось, и остались обездушенные трупы на земле.
А путники были на земле Муррхна. Оба меча были сейчас чем-то эквивалентны. Элрик напряженно думал, не отвечая кузену, который ехал в стороне, расстроенный тем, что его не позвали на помощь.
Элрик думал об относительности времени, о своем прошлом, настоящем и будущем и обо всем в целом. Он был подозрителен к модели, которая сложилась у него в голове, и он не доверял ей. Для него жизнь была хаосом, где господствовал случай, где все было непредсказуемо. Жизнь была фокусом, иллюзией разумности, нужна была способность, чтобы увидеть ее узоры.
Он обдумывал разные мысли.
Он знал, что физически и физиологически нуждается в том, чтобы носить этот меч. Это была альтернатива признания его слабости, отсутствия уверенности в себе, а также философские причины и эффекты. Он думал о себе реально.

***

Они ехали через черную ночь. Бушевал злобный ветер.
Они приехали к долине Ксайнав. Все - небо, земля, воздух - были наполнены тяжелой сильно пульсирующей музыкой. Мелодии, казалось, звенели гигантскими струнами, и ближе и ближе подъезжал к источнику этих звуков белолицый. И кто-то был впереди.
Каждый из приближающихся был в мантии с капюшоном и имел меч с тремя разделяющимися концами. Каждый ухмылялся. Музыка следовала за всадниками, приближающимися к Элрику и его кузену. Люди едва сдерживали своих лошадей, а потом пустили их во весь опор. Элрик видел много ужасов в жизни, и видел многое, что могло сделать его душевнобольным, но в приближающихся всадниках было что-то, потрясшее его больше, чем все остальное. Это были люди - обычные люди - но люди, захваченные сатанинским духом.

Предыдущая страница 3 Следующая страница


Буреносец 4

Приготовившись защищаться, Элрик и его кузен достали мечи и ждали встречи, не приближаясь. Музыка и люди, несущиеся за ней, промчались мимо по направлению к Джаркору.
Потом Элрик услышал удары ветра, хотя, может быть, это были крики и вопли с неба. Две женщины из господствующей в Муррхне расы спасались бегством. Они были бескрылы. Вид этих женщин не понравился Элрику, было видно, что их крылья начисто отрублены. Они не обратили внимания на двух всадников, и исчезли, убежав в ночь, их глаза были пусты, а лица казались лицами душевнобольных.
- Что случилось, Элрик? - крикнул Дувим Слорм, перекладывая свой меч из руки в руку для того, чтобы лучше управлять пытающейся вырваться лошадью.
- Я не знаю, что происходит в месте, где правит вернувшийся Мертвый Бог. Все казалось шумным и в беспорядке куда-то мчалось. Ночь была наполнена движением и ужасом.
- Вперед! - Элрик хлопнул своего скакуна мечом и заставил его перейти а галоп. Борясь со своим страхом, он гнал лошадь в ужасную ночь. Громкий смех приветствовал его, когда они проехали между холмами в долину Ксайнав. Долина была смоляно-черной и угрожающе живой, холмы за ней казались часовыми. Друзья замедлили бег своих лошадей, так как почти теряли сознание от музыки. Элрик позвал своего невидимого брата, так как был уверен, что тот близко. Вновь раздался смех - рев из темноты такой, что тряслась земля. Так могло бы быть, если бы планета заплясала бы в ироническом веселье. Путники с усилиями продвигались вперед, борясь со своими страхами.
Элрик не удивился бы, если б этот путь оказался бы западней Мертвого Бога. Что доказывало, что Зарозиния была здесь? Почему он доверился Сепириту? Что-то скользнуло по его ноге и пронеслось мимо. Он положил свою руку на рукоятку меча, готовый его достать.
Но затем, вспыхнув высоко в небе, появилась на их пути неземная фигура. Руки на бедрах, обвитые золотым светом, лицо обезьяны, смеющееся, с формами, придающими достоинство и дикое величие. Его тело было живым и переливалось цветом и светом, его губы с наслаждением ухмылялись. Это и был он - Дарнизхаан, Мертвый Бог!
- Элрик!
- Дарнизхаан! - свирепо крикнул Элрик, задрав свою голову и пристально глядя в лицо Мертвого Бога. Сейчас он не чувствовал страха. - Я пришел за своей женой!
Вокруг пяток бога крутились прислужники с толстыми широкими губами и бледными треугольными лицами, конусообразными шляпами и безумием в глазах. Они хихикали, пронзительно визжали и дрожали в свете гротескного и прекрасного тела мертвого бога. Они быстро говорили о двух всадниках, издеваясь над ними, но они не двигались от ступней Мертвого бога.
Элрик усмехнулся:
- Дегенерат и ничтожные миньоны, - сказал он.
- Но не настолько, как ты, Элрик из Мельнибонэ, - рассмеялся Мертвый Бог. - Ты пришел для сделки, чтобы взять душу своей жены из-под опеки, чтобы я не сделал ее смерть вечной?
Элрик не показал своей ненависти.
- Я уничтожу тебя, это будет самое правильное, что я могу сделать. Но...
Мертвый Бог улыбнулся почти с жалостью.
- Ты должен быть уничтожен, Элрик. Ты анахронизм. Твое время пришло.
- Говори о себе, Дарнизхаан.
- Я могу уничтожить тебя.
- Но не сделаешь этого, - без ненависти начал Элрик, чувствуя беспокоящее чувство товарищества с Мертвым Богом. Они оба, он и Мертвый Бог, представляли время, которое прошло, но также они были частью и этой новой земли.
- Тогда я уничтожу ее, - сказал Мертвый Бог. - Я могу сделать это безнаказанно.
- Зарозиния! Где она?
От мощного смеха Мертвого Бога затряслась долина.
- Ах, вот ты за чем пришел, древний человек! Было время, когда в Мельнибонэ не было людей, которые бы заботились о душах других смертных, особенно если те принадлежат к звериным расам, новым расам, век которых называется веком Молодых Королевств. Что? Ты спариваешься с животными, король Мельнибонэ? Где твоя кровь, твоя жестокая и чистая кровь? Где прославленная злоба? Где зло, Элрик?
Необычные эмоции шевельнулись в Элрике в то время, как он вспоминал своих предков, императоров-колдунов Острова Драконов. Он понимал, что Мертвый Бог намеренно пробудил эти эмоции, и с усилием он отказался позволить им захватить его.
- Это не все! - крикнул он. - Новое время пришло на землю! Наше время скоро окончательно пройдет, а твое тем более!
- Нет, Элрик! Все, что случилось, - это знак моего мира. Светает, и скоро в утреннем свете пронесется жизнь, похожая на смерть. Земная история начиналась неровно. Ты, твои предки, даже эти люди новой расы - вы ничто, - прелюдия истории. Вы забудете свою настоящую историю в мире грядущем. Но мы сможем отвратить это. Мы можем выжить, завоевав землю, удерживая ее от Повелителей Закона, от Судьбы, от Космического Равновесия, - мы можем продолжать жить, но для этого ты должен дать мне мечи.
- Я недостаточно понимаю тебя, - сказал Элрик. - Я пришел сюда заключить сделку или сразиться за свою жену.
- Ты не понимаешь, - расхохотался Мертвый Бог, - потому что мы все, люди и боги, нами играют, как марионетками, перед началом настоящей игры. Ты лучше не сражайся со мной. Лучшая моя сторона, насколько я знаю, правдивость. Мы части одной Судьбы. Мы сражаемся с другими. И часть нас обладает ужасными знаниями, которые сделают нас душевнобольными. Это так, Элрик, - в прошлом, настоящем и будущем! Мы не будем существовать, никто из нас!
Элрик быстро тряхнул головой.
- Я не понимаю тебя. Я не смогу понять тебя, даже если захочу. Я только хочу вернуть свою жену, а не заходить в тупик из-за твоих загадок. Мертвый Бог засмеялся вновь.
- Нет! Ты не получишь женщину, если мы не получим контроль за мечами.
Ты не понимаешь их свойств. Они спроектированы не только чтобы разрушить или изгнать нас, - их создали, чтобы разрушить мир, который мы знаем. Если ты позволишь им это, Элрик, ты будешь ответственным за уничтожение памяти мира, который придет за тобой.
- Я рад этому, - сказал Элрик.
Дувим Слорм казался безмолвным, совсем не сочувствуя Элрику. Аргументы Мертвого Бога казались убедительными.
Дарнизхаан встряхнулся так, что золотой свет затанцевал, и его объем мгновенно увеличился.
- Когда у нас будут мечи, мы все не будем ни о чем спорить, - сказал он нетерпеливо.
- Пусть будет так, - тон Элрика был упрям. - Ты думаешь, я желаю, чтобы обо мне помнили - помнили о зле, разрушениях и руинах? Помнили о человеке с недостаточной кровью в жилах. О человеке, которого называли убийцей друзей, убийцей женщин и многими другими подобными именами? Мертвый Бог говорил настойчиво, почти с ужасом:
- Элрик, ты обманываешься. Когда-нибудь ты узнаешь, что такое совесть. Ты должен связаться с нами. Только Повелители Хаоса могут установить такую власть, при которой мы сможем выжить. Если их ожидания будут обмануты, мы будем уничтожены!
- Хорошо!
- Лимбо, Элрик! Лимбо! Ты понимаешь эти намерения?
- Я не боюсь! Где моя жена?
Элрик отверг истины и преградил путь ужасу, который сеяли слова Мертвого Бога. Он не мог позволить себе слушать и понимать. Он должен спасти Зарозинию.
- Я отдам мечи, - сказал он, - но я хочу, чтобы мне вернули мою жену.
- Очень хорошо, - Мертвый Бог с облегчением улыбнулся. - Лучше мы будем хранить мечи в их подлинной форме по ту сторону земли, тогда мы сможем контролировать мир. А в твоих руках они могут убить не только нас, но и тебя, твой мир, все, что ты можешь представить. Звери будут управлять землей и развитие начнется снова. Это будут века сумрака. Мы не хотим, чтобы это произошло. Но если ты будешь хранить мечи, это произойдет более чем неизбежно!
- Молчи! - крикнул Элрик. - Для бога ты говоришь слишком много. Возьми мечи и верни мне назад мою жену.
По команде Мертвого Бога несколько слуг убежало. Элрик видел, как их светящиеся тела исчезли в темноте. Он нервно ждал, пока они не вернулись, неся борющееся тело Зарозинии. Они посадили ее на землю, и Элрик увидел, что ее лицо выглядело как пораженное шоком.
- Зарозиния!
Взгляд его жены долго бродил вокруг, прежде чем он наткнулся на Элрика. Она начала пододвигаться вперед, но слуги держали ее, хихикая. Мертвый Бог протянул вперед свои гигантские пылающие руки.
- Сперва мечи!
Элрик и Дувим Слорм положили мечи в его руки. Мертвый Бог выпрямился, схватил свой выкуп и взревел от веселья. Зарозинию тотчас же отпустили, и она побежала вперед к мужу, плача и дрожа. Элрик схватил ее за руку, наклонился и погладил ее волосы, полный тревоги. Затем он повернулся к своему кузену, крикнув:
- Давай посмотрим, сработают ли наши планы сейчас, кузен! Элрик начал, и Буреносец задергался в руках Дарнизхаана. - Буреносец! Керана солие мо, глара... Дувим Слорм также позвал Лезвие Печали на древнем языке Мельнибонэ, мистическом, колдовском языке, который употреблялся в рунных письменах и призывал демонов Мельнибонэ за двадцать тысячелетий истории.
Они оба колдовали мечами в то время, как те действительно подчинялись им в руках бога. Мечи поднимались синхронно выкрикиваемым приказам, и Элрик и его кузен начали свою работу. Они вспоминали свойства мечей, которые проявлялись, когда мечи сражались в паре. Мечи изгибались, сжатые руками Мертвого Бога. Он старался вернуться назад, его форма колыхалась, немного похожая на человека, немного на зверя, некоторое время она казалась абсолютно чуждой. Он был ужасен, этот бог. Сейчас мечи дергались, схваченные его руками, и постепенно поворачивались к нему остриями. Он боролся против них, отводил их в сторону, в то время, как они крутились в воздухе, недоброжелательно, с торжеством визжа и атакуя его со злобной силой. По команде Элрика Буреносец рубил сверхъестественное существо, и Лезвие Печали вторило его примеру. Так как рунные мечи тоже были сверхъестественны, Мертвому Богу страшно вредили любые удары, которые наносились его телу.
- Элрик! - проговорил он. - Элрик, ты не знаешь, что делаешь. Останови их! Останови! Выслушай более внимательно то, что я расскажу тебе. Останови их!
Но Элрик в ненависти и злобе убеждал мечи погружаться в тело Мертвого Бога время от времени так, что его формы колебались, бледнели, яркие красивые цвета тускнели. Его слуги спасались бегством, убежденные, что их повелитель обречен. Их повелитель также был убежден в этом. Он попытался нанести удар всадникам, но ткань его тела начала рваться под ударами мечей. Клочки вещества, казалось, рванулись прочь и понеслись в воздухе, растворяясь в темной ночи.
Злобно и свирепо нацелил Элрик мечи, в то время как Дувим Слорм присоединил свой голос в жестокой радости видеть разрушение.
- Дураки! Уничтожая меня, вы убиваете себя!
Но Элрик не слушал, и, развеяв последние остатки Мертвого Бога, мечи вернулись назад и легли в руки своих хозяев. Быстро и с внезапной дрожью убрал Элрик в ножны Буреносца.
Он спешился и помог своей девочке-жене сесть позади него на его серого коня и затем сам вновь прыгнул в седло. В долине Ксайнав была тишина.

Глава 6

Три человека, согнувшиеся в седлах от усталости, достигли бездны Нихрейна через день. Они съехали вниз по винтовой дороге в темные глубины подземного города и были встречены Сепириту, который выглядел важно и без слов выражал одобрение.
- Удача, Элрик, - сказал он, чуть-чуть улыбаясь.
Элрик молчал, помогая Зарозинии слезть с седла, потом он повернулся к Сепириту.
- Я не совсем удовлетворен этим приключением, - сказал он мрачно. - Я спас свою жену, но я должен с тобой поговорить с глазу на глаз, Сепириту. Сепириту серьезно кивнул:
- Когда вы поедите, мы поговорим одни.
Они устало прошли по галерее, которая была самой оживленной в городе, но нигде не было видно признаков братьев Сепириту. Он объяснил их отсутствие, когда привел Элрика и его товарищей в палату.
- Слуги Судьбы, они были призваны в другие измерения, где они смогут наблюдать несколько отличное будущее Земли и хранить информацию, которую я должен буду передать отсюда.
Они вошли в палату, поели, а потом Зарозиния и Дувим Слорм ушли, оставив их одних.
Огонь пылал в огромном очаге. Элрик и Сепириту - оба сидели на стульях, ничего не говоря.
Позже без предисловий Элрик рассказал Сепириту свою историю, которая произошла, он вспомнил слова Мертвого Бога, и как эти слова потревожили его - они показались ему правдой.
Когда он закончил, Сепириту кивнул.
- Это так, - сказал он, - Дарнизхаан говорил правду. Даже скорее так: он говорил больше правды, чем понимал.
- Ты думаешь, что скоро все мы перестанем существовать? Это будет со всеми нашими вздохами, думами, сражениями?
- Наподобие того.
- Но почему? Это кажется несправедливым.
- Кто спрашивает меня о справедливости в мире?
Элрик улыбнулся. Овладевшие им подозрения подтвердились.
- Конечно, я и не ожидал, что это будет справедливо.
- Но так будет, - сказал Сепириту, - справедливость такого рода - справедливость, которую можно извлечь из существующего Хаоса. Человек родился в несправедливом мире. Но он может создать новый мир.
- Я согласен с этим, - сказал Элрик. - Но что все наши страдания, если и нам суждено умереть с ними и результатами страданий всех наших предков. - Это не совсем так. Кое-кто продолжит существование. Те, кто придет после нас, унаследует кое-что от нас.
- Что?
- Земля освободится от магических сил Хаоса.
- Ты хочешь, чтобы мир освободился от колдовства, я надеюсь?
- Не целиком освободится от колдовства, но Хаос и колдовство не будут господствовать в мире будущего, как в нашем мире.
- Тогда за это стоит бороться, Сепириту, - сказал Элрик почти с облегчением. - Но какую роль должны играть в этом предсказании рунные мечи?
- Они имеют две функции. Одна - освободить мир от великого превосходства колдовства зла...
- Но они - сами зло...
- Это так. Они используют сильное зло в битве против зла. Придут дни, когда силы справедливости смогут побороть пришедшее зло. Они не кажутся сейчас достаточно сильными. Все, что я сейчас могу сказать - мы должны бороться.
- А каковы другие цели мечей?
- Их окончательная цель - разрушить этот мир.
Элрик вскочил.
- Нет, Сепириту, я не верю. Будет ли это новым преступлением на моей совести?
- Это не преступление - это природа вещей. Эра Светлой Империи, даже этих Молодых Королевств, подошла к концу. Хаос сформировал эту Землю, и Хаос правил. Человек сотворил конец этому правлению.
- Но мои предки поклонялись силам Хаоса. Мой демон-покровитель Ариох, Герцог, один из величайших повелителей Хаоса!
- Точно так. Ты и твои предки не все были преданы Хаосу, и посредством их создалась эта цепочка. Ты понимаешь Хаос, однако, ты не предан ему и также можешь и не понимать его. Ты можешь управлять силами Хаоса, не подчиняясь им. И в то же время, будучи защитником Вселенной, ты можешь ослабить силы Хаоса - ты знаешь свойства Хаоса. Ты слабее их в делах. Если бы твоя раса поклонялась Повелителям Закона, они были бы первыми, кто принес бы в этот мир часть доброты. Люди Молодых Королевств унаследовали бы ее от них и укрепились бы. Но, конечно, Хаос более сильный. Буреносец и Лезвие Печали имеют более порядочный возраст, чем я и твоя раса. Они будут двигаться вперед, создавая основание для истинной человеческой истории. Эта история начнется через много тысяч лет, это может привести к появлению тихо дремлющих форм, они будут более похожи на зверей. Так что развитие периодически повторяется. Но когда все это произойдет, Земля будет вращаться в мире, лишенном колдовских сил Хаоса. Это будет борьба случая. Мы все осуждены, но они не смогут появиться. - Так вот что Дарнизхаан имел в виду, когда он сказал, что мы точно марионетки, временно исполняющие обязанности перед настоящим началом истории... - Элрик глубоко вздохнул от тяжести ответственности, лежащей на нем. Он не принимал ее, не приветствовал.
Сепириту сказал мягко:
- Это твоя цель, Элрик из Мельнибонэ. До сих пор твоя жизнь была относительно бесцельной. Ты всю жизнь метался, ища какую-нибудь цель, разве не так?
- Так, - согласился Элрик, легко улыбаясь. - Я не имел покоя многие годы со времени моего рождения.
- Это порыв, - сказал Сепириту. - Твоя цель - цель судьбы. Разрушить все, что ты ощущал в своей жизни смертного. Ты, последний из королевской линии Мельнибонэ, сможешь завершить свою работу по постройке времени, которое последует за этим. Мир покрыт тьмой - естественны восстания и бунты против злобы, с которой Повелители Хаоса захватили мир. Океаны закипят, и леса закачаются, горячая лава польется из тысячи гор, ветры обретут злобу, смерть наполнит все своим ужасным движением. На лице земли воины сражаются в битве, которая решит судьбу мира, связанную с этой судьбой, с гигантским конфликтом среди богов. Женщины и маленькие дети погибнут, миллионы сгорят в погребальных кострах. И скоро конфликт распространится на следующий материк и следующий. Вскоре все люди Земли выберут свою сторону, и Хаос можно легко победить. Это будет победа, но для одного, для тебя твоего Буреносца.
- Буреносец, он принес мне достаточно бурь. Возможно, время сможет утихомирить его. И что будет, если победит Закон?
Сепириту сказал:
- Скоро выступят армии против сил Чаши Звона. Они должны стать первой защитой. Тогда, после этого, ты сможешь дать отдых своей судьбе.
- Я согласен сыграть свою партию, - сказал Элрик. - Я хочу заплатить Теократу за все унижения и неудобства, которые он причинил мне. Хотя, возможно, он и не подстрекал похитителей Зарозинии, но он помог им сделать это, и его смерть будет медленной.
- Тогда иди быстрее, каждый потерянный час позволяет Теократу укрепить свою только что завоеванную империю.
- Прощайте, - сказал Элрик, более чем когда-либо озабоченный размышлениями Нихрейна и возвращением в близкие ему страны. - Я знаю, что мы встретимся снова, Сепириту, но я надеюсь, что это будет в более спокойные времена, чем сейчас.

***

Трое ехали на восток, вперед к морскому берегу Таркеша, где надеялись найти спрятанное судно, которое перевезло бы их через бледное море в Ильмиор, и затем они добрались бы до Каарлаака в Плачущей Пустыне. Они ехали на своих нихрейнианских конях, не обращая внимания на опасности, через опустошенные войной края, гибнущие в борьбе и несчастьях под пятой Теократа.
Элрик и Зарозиния обменивались быстрыми взглядами, но ничего не говорили, они оба двигались, зная много чего, о чем предпочитали молчать. Она знала, что у них не будет много времени по возвращении в Каарлаак, она видела, что он печалится, и печалилась вместе с ним, неспособная понять изменения, которые создал ее муж, и только зная, что черный меч будет еще долго висеть у него на бедре, как сейчас. Она чувствовала, что ей не хватает его, мысль об этом не была случайной.
С вершины холма они увидели черный и густой дым, текущий с равнин Тораунза, некогда прекрасных, а сейчас уничтоженных. Дувим Слорм вскрикнул позади Элрика и его жены.
- Кузен, что бы ни случилось, ты должен отомстить Теократу и его союзникам.
Элрик проговорил:
- Конечно, - и быстро взглянул на Зарозинию, глаза которой были опущены.

***

Теперь западные земли от Таркеша до Муурхна лежали в рабстве Хаоса.
Были ли правдой слова о заключительном конфликте, после которого Закон или Хаос будут доминировать в будущем? Силы Закона были слабы и разрозненны. Смогут ли они привести к заключительному разрушению на Земле великих Повелителей Зла? Сейчас в битвах между армиями решалась судьба всего мира. Земля стонала в муках кровавых конфликтов. Какие-то другие силы боролись до того, как Элрик смог начать исполнять волю Судьбы и разрушить мир, который он знал. Что за Рог Судьбы затрубит предвестником в ночи?
Сепириту, несомненно, знал. Но он скажет об этом, когда придет время.
Но тем более естественные решались в мире. Земли на Востоке готовились к войне. Морские Повелители Лиловых Портов искали помощь, Короли Южных Болот нападали на Западный континент. Но все это требовало времени. Часть разума Элрика приветствовала время.
Часть была не расположена продолжать тяжелую жизнь, которая должна была привести к концу Эпохи Молодых Королевств и предать смерти память об эпохе Светлой Империи, жители которой были его предками и господствовали на Земле двадцать тысяч лет.
Море всюду, насколько было видно, катило свои беспокойные волны туда, где горизонт, казалось, сливался с небом. Элрик слышал крики чаек и чувствовал резкий запах соли в воздухе.
С диким криком он хлопнул по боку своего коня и и поскакал вперед к морю.

ЧАСТЬ ВТОРАЯ
БРАТСТВО ЧЕРНЫХ МЕЧЕЙ

В которой меч печали возвращается, чтобы помочь решить исход спора между Элриком и лордами Хаоса...

Глава 1

Однажды собрались вместе короли, капитаны и военачальники в мирном городе Каарлааке в Ильмиоре на краю пустыни Плача.
Они не прибывали с большой пышностью или утонченными церемониями. Они пришли с угрюмыми лицами, спешно отвечая на призыв Элрика, который жил неподалеку от Каарлаака со своей недавно спасенной женой Зарозинией. И они собрались в громадном зале, который прежде использовался старыми правителями Каарлаака для планирования войн. С этой же целью Элрик использовал его и сейчас.
Освещенная колеблющимся светом факелов громадная цветная карта мира лежала перед подиумом, на котором стоял Элрик. На ней были изображены три главных континента Востока, Запада и Юга. Западный континент, содержащий Джаркор, Дхариджор, Шазар, Таркеш, Муурхну и Остров Пан Танг, был залит темной краской, потому что все эти земли были захвачены Империей Пан Танг с союзе с Дхариджором, которые угрожали безопасности собравшихся ноблей. Некоторые из людей, стоящих перед Элриком, были изгнаны с завоеванных земель, но таких было всего немного. Было также несколько имррирских родственников Элрика, которые участвовали в Битве Секуа и были рассеяны с основной массой армии, которая пыталась сопротивляться совместной мощи дьявольского союза. Главой жутких имррирцев остался Дувим Слорм. На его поясе, вложенный в прочные ножны, висел Меч Печали, двойник того, что носил Элрик.
Здесь были также и Монтан, Лорд Лормира, стоящий рядом с дружественными правителями из Южноземелья - Джернедом из Филкора, Хозелом из Аргимилиара и Колтаком из Пикарайда, закованные в разукрашенную сталь, вельвет, шелк и шерсть.
Морские Лорды с Острова Пурпурных Городов были в менее пестрых одеждах, в шлемах и нагрудниках из бронзовых пластин, кожаных куртках, брюках и сапогах прекрасно выделанной кожи, а также с массивными палашами на боках. Лица у них были такими же, как у всех, но скрытые длинными косматыми волосами и большими вьющимися бородами.
Все эти короли и Морские Лорды, как один, чуть наклонившись, внимательно и подозрительно глядели на Элрика, который когда-то успешно отбил набег их предшественников на Имррир, хотя это позволило очистить много тронов для тех, кто сейчас сидел перед ним.
В другой группе находились нобли той части восточного континента, которая лежала западнее пустыни Вздохов и Пустыни Плача.
Позади этих бесплодных пространств располагались земли королевства Ешмира, Чангшан и Окара, но у них не было контакта с той частью мира, где жил Элрик, выгода от них была невелика.
Позади всех стоял человек с красными волосами, друг Элрика Мунглум из Эльвира, искатель приключений с Востока.
Регент Вилмира, дядя десятимесячного короля, возглавлял последнюю группу, состоявшую из сенаторов городов-государств, составляющих Ильмиор; одетый в красное стрелок из лука Ракхир представлял город Танелорн; были также разные торговые Принцы из городов, находящихся под косвенным управлением Вилмира, как протектораты.
Это обширное собрание представляло основные силы мира.
"Но будет ли оно способно, - размышлял Элрик, - уничтожить угрозу, набирающую силы на Западе?"
Его белое лицо альбиноса было строгим, его красные глаза беспокоили тех, кого он просил прибыть сюда.
- как вы уже знаете, Лорды, угроза Пан Танг и Дхариджора, по-видимому, не ограничивается Западным континентом, они алчут гораздо большего. Хотя прошло только два месяца с момента их победы, они уже построили и оснастили огромный хорошо вооруженный флот.
Он бросил быстрый взгляд на морских лордов Пурпурных городов, королей Южного континента.
- Мы на Востоке, как мне кажется, недооценили опасность их ближайших планов, и если сейчас не объединиться, у них будут большие шансы на успех завоевать Южные Морские районы, а затем захватить города Востока. Мы должны создать союз, который сможет противостоять их усилиям.

Предыдущая страница 4 Следующая страница


5 Майкл Муркок

- Как вам удалось узнать их планы, Элрик? - голос принадлежал Хозелу из Аргимилиара, мужчины с гордым лицом, исказившимся внезапной судорогой безумия: он был наследником дюжины кровосмесительных союзов. - Шпионы, беглецы и сверхъестественные источники. Они все подтверждают это.
- Даже без этих сообщений мы можем быть уверены, что это так, что это действительно их планы, - проворчал Карган Остроглазый, представитель Морских Лордов. Он смотрел прямо в лицо Хозела с чувством, близким к презрению. - Ягрин Лерн из Пан Танга вполне может подыскать себе союзников из южан. Там есть такие, кто готов преклонить колени перед иноземными завоевателями при угрозе потерять свои сокровища или власть.
Хозел холодно улыбнулся Каргану.
- Есть такие, чья животная подозрительность может заставить их сидеть сложа руки, пока не станет слишком поздно.
Элрик поспешно вмешался, пытаясь потушить готовую вновь вспыхнуть вражду между упрямыми Морскими Лордами и их более податливыми соседями.
- Но самое худшее, что они могут сделать с нами - это внести раздор в наши ряды, братья. Хозел, примите мои уверения в том, что я говорю правду, и что моя информация точна.
Монтан, Лорд Лормира - его лицо, борода, волосы - все было серого цвета, сказал надменно:
- Вы на Севере и на Востоке слабы. Мы, на Юге, сильны. Почему мы должны предоставлять вам наши корабли для защиты вашего побережья? Я не могу согласиться с вашей логикой, Элрик. Не раз бывало, что вполне порядочные люди искренне заблуждались, иногда до смерти!
- Я думаю, мы не будем возвращаться к прежним спорам, - сказал Элрик, еле сдерживая гнев, чувство вины за прежние поступки мучило его.
- Конечно, - добавил Карган, - люди, которые не могут забыть прошлое, не смогут спланировать будущее. Я считаю логику Элрика безупречной.
- ваши торговцы всегда были очень небрежны с вашими кораблями, а также лживы, когда льстили вам. Вот почему вы завидуете нашим богатствам, - молодой Джернед из Филкора улыбнулся в редкую бороду, глядя вверх. Карган возмутился.
- Может быть, мы должны продолжать их практику! Взамен мы решили торговать, и вы раздулись от выгоды, извлеченной из нашего пота! Боги! Чтобы я поверил словам южан!
Элрик хотел прервать его, но сам был прерван Хозелом, который нетерпеливо сказал:
- Вот это так! Теократ, кажется, действительно готовит первую атаку на Востоке. Причина - Восток слаб, Восточные земли слабо защищены. Восточные территории ближе к его берегам и поэтому более доступны. Почему он берется рисковать своими недавно объединенными силами, посылая их против сильного Юга, тем более, что риск увеличивается пересечением моря? - Потому, - сказал Элрик хладнокровно, - что его корабли будут иметь магическую защиту, и расстояние для них несущественно. Потому, что Юг богат и имеет запасы металлов, пищи...
- Корабли и пища! - зашипел Карган.
- Так. Вы думаете, что мы уже готовим измену?! - Хозел пристально взглянул на Элрика, потом на Каргана. - Тогда зачем мы первыми прибыли в это место?
- Я не говорил этого, - торопливо сказал Элрик. - Карган высказал свои соображения, а не мои. Успокойтесь, мы ДОЛЖНЫ объединиться - или падем перед могучей армией и сверхъестественными силами.
- Ах, нет. - Хозел повернулся к другим монархам Юга. - Что скажете вы, господа? Можем ли мы отдать им наши корабли и наши войска защищать их побережье так же, как наше?
- Никогда, ведь они так невежливо отвергают нас, - произнес Джернед.
- Пусть Ягрин Лерн истратит на них свою энергию. Затем, когда он обратит взор на Юг, он уже будет ослаблен, и мы легко справимся с ним.
- Вы глупцы! - яростно воскликнул Элрик. - Или мы вместе, или мы все погибнем! Лорды Хаоса за Теократа. Если он преуспеет в своих притязаниях, то это более, чем обычная человеческая интрига, - это значит, что все мы будем подвергнуты ужасу всеобщей анархии, на земле и вокруг нее! Человеческая раса под угрозой!
Хозел уставился на Элрика тяжелым взглядом и ухмыльнулся.
- Тогда пусть человеческая раса сама защитит себя, а не будет сражаться под руководством нечеловеческого военачальника. Ведь всем хорошо известно, что жители Мельнибонэ - не вполне люди...
- Может быть, это так, - Элрик опустил голову, и, подняв тонкую белую руку, указал на Хозела. Король вздрогнул и ясно почувствовал его правоту. - Но я знаю больше, чем то, что было сказано, Хозел из Аргимилиара. Я знаю, что люди Молодых Королевств - всего лишь первая проба богов, слепок, предшествующий появлению расы настоящих людей, так же, как и мы предшествовали вам. Но я знаю еще больше! Я знаю, что если мы не победим Ягрина Лерна и его сверхъестественных союзников, то люди будут сметены прочь с бурлящей обезумевшей планеты, что их судьба ужасна.
Хозел сглотнул и заговорил, его голос прервался. - Я уже слышал подобную чепуху на базарах, Элрик. Люди, которые пророчествуют о возможных катастрофах, никогда в действительности не происходящих, - люди с безумными глазами, как у вас. Но мы не позволим им появляться у нас в Аргимилиаре. Мы их немедленно поджариваем, палец за пальцем, дюйм за дюймом до тех пор, пока они не признают, что их пророчества - ложь. Возможно, у нас будет еще один удобный случай, возможно...
Он резко повернулся и быстро пошел из зала. Мгновение остальные монархи Юга нерешительно глядели ему вслед.
Элрик настойчиво произнес:
- Не подражайте ему, Лорды. Я клянусь жизнью, что мои слова - чистая правда!
Джернед заговорил негромко, как бы для себя:
- Это мало что значит. Подобные утверждения были всегда.
Мунглум вплотную подошел к своим друзьям и зашептал:
- Они не верят, Элрик. Это очевидно, это не наши люди. Элрик кивнул. Повернувшись к ноблям Юга, он сказал:
- Знаете, хотя вы по-идиотски противитесь моему предложению заключить союз, придет день, когда вы пожалеете о своем упрямстве. Я был оскорблен в своем дворце, были оскорблены мои друзья, и я проклинаю вас, глупых выскочек. Но когда придет время, и вы постигните глубину вашего заблуждения, вызванного упрямством, то мы, клянусь, пойдем вам на помощь, если это будет в наших силах! А сейчас вон!
Ошеломленные, южане вышли из зала в полной тишине.
Элрик повернулся к Каргану Остроглазому.
- Каково ваше решение, Морской Лорд?
- Мы с тобой, - сказал Карган просто. - Мой брат Смиорган Балхид всегда хорошо отзывался о тебе, и я вспоминаю эти слова раньше, чем слухи, вызванные его смертью, когда ты командовал им. Кроме этого, - тут он широко улыбнулся, - это уж такова наша природа, ежели что южные слабаки решили, то всегда должно быть неверно. Считай, что Пурпурные Города в союзе с тобой, и наши корабли - тоже, хотя их и меньше, чем в объединенном южном флоте, но это прекрасные боевые корабли, отлично подготовленные для ведения войны.
- Я должен предупредить тебя, что без помощи Юга у нас немного шансов, - мрачно произнес Элрик.
- Я сомневаюсь, что они могли бы добавить что-либо, кроме отягощающих их лжи и страсти к мелочным распрям, - заметил Карган. - Есть ли кроме этого у тебя какое-нибудь колдовство, которое сможет нам помочь?
- Я собираюсь заняться этим завтра, - ответил ему Элрик. - Мунглум и я, сопровождаемые моим кузеном Дувимом Слормом, займемся этими делами здесь, пока не отправимся на Остров Колдунов, расположенный неподалеку от Мельнибонэ. Там, среди отшельников, практикующих Белое Искусство, я надеюсь найти способ установления контакта с Лордами Закона. Я, как ты знаешь, поклялся Хаосу, хотя боролся с ним, а последнее время все чаще замечаю, что демон-покровитель лишил меня своего покровительства.
Сейчас Белые Лорды слабы, обессилены также, как и мы на земле, возрастанием мощи Лордов Тьмы. Поэтому трудно вступить с ними в контакт. Отшельники помогут мне в этом.
Карган кивнул.
- Кроме того, хорошо известно, что мы, в Пурпурных Городах, связаны с духами тьмы.
Элрик нахмурил брови.
- Я согласен с тобой. Но наше положение сейчас настолько неустойчиво, что мы должны принимать любую помощь - от сил тьмы или света. Я чувствую, что среди Повелителей Хаоса также есть разногласия, насколько далеко им идти - ведь моя поддержка также происходит от сил Хаоса. Этот клинок, висящий у меня на бедре, двойник носимого Дувимом Слормом, и оба они являются злом. Хотя они были выкованы порождением Хаоса, чтобы положить конец правлению Повелителей здесь, на земле. У нас нет сверхъестественных союзников, на которых мы могли бы полностью положиться.
- Я понял тебя, - отрубил Карган, и было ясно, что это не так. Не существовало человека, способного полностью понять положение Элрика или разделить его судьбу.
Оргон, названный брат Каргана, сказал прямо:
- Мы в тяжелом положении. Есть ли кто из верных Королей?
Элрик посмотрел на Дувима Слорма и улыбнулся.
- Мой самый верный союзник. Об этом деле он знает столько же, сколько и я. Мы с ним всегда обсуждаем наши планы.
- Отлично. Мы посовещаемся с ним завтра и, если мы тебя увидим до отправления, подготовимся к посещению Острова Колдунов. Морские Лорды удалились.
Теперь, впервые за все время заговорил регент Вилмира. Голос его был ясным и спокойным.
- Мы уже посоветовались с вами и вашим родственником, Элрик. Мы также знаем вас, как способных воинов и умных военачальников. Вилмир имел хороший случай убедиться в этом благодаря вашим подвигам в Бакшаане и в других местах нашей территории. Мы, мне кажется, имеем хорошую возможность покончить с нашими старыми счетами, - он повернулся к Торговым Принцам, ища поддержку, и те кивнули в знак согласия.
- Хорошо, - сказал Элрик. Он обратился к остролицему стрелку из лука Ракхиру, своему другу, легенды о похождениях которого не уступали легендам об Элрике. - Вы пришли, как представитель Танелорна. Уже не в первый раз мы будем бороться с Лордами Хаоса.
- Истинно, - кивнул Ракхир. - Совсем недавно мы отвели угрозу с помощью определенной поддержки Серых Лордов. Мы можем предложить вам только свою воинскую верность.
- Мы будем вам признательны за это, - Элрик закончил прием. Не было смысла беседовать с сенаторами Каарлаака и других городов Ильмиора, поскольку они полностью поддерживали его и неоднократно приходили за советом еще задолго до приезда остальных правителей.
Так же была предана ему группа чернолицых, которая бежала сюда с Запада в поисках убежища, возглавляемая Вири-Секом, крылатым юношей из Муурхны, последним из своего рода с тех пор, как другие члены правящей династии были уничтожены совами Ягрина Лерна.
Сразу за стенами Каарлаака раскинулось море палаток и шатров, меж которых лениво ходили воины многих народов. В описываемый момент, и Элрик знал это, надменные Лорды Юга выдергивали из земли древки своих стягов и укладывали палатки, не глядя на покрытых шрамами и ранами бойцов Шазара, Джаркора и Таркеша, которые смотрели на них с недоумением. Выражение такого чувства на усталых лицах ветеранов должно было бы заставить Южных ноблей примкнуть к союзу, но вряд ли это случится.
Элрик вздохнул и отвернулся от остальных, обступивших огромную карту мира, покрытую темными пятнами.
- Сейчас еще только четвертая часть затемнена, - тихо сказал он Мунглуму. - Но тьма расширяется все дальше и дальше и все быстрее, и вскоре, возможно, все мы будем ею поглощены.
- Мы запрудим поток или попытаемся это сделать, когда он придет, - сказал Мунглум с деланным весельем. - Но твоя жена должна побыть какое-то время с тобой, прежде чем мы отправимся. Иди-ка лучше в постель, и пусть сны ваши будут светлыми!

Глава 2

Двумя ночами позднее они стояли на пристани города Ядмара, и холодный ветер заметал их следы.
- Она там, - сказал Элрик, указывая на маленький бот, раскачиваемый и подбрасываемый бурными волнами.
- Очень маленький, - сказал Мунглум озабоченно. - Похоже, он строился не для моря.
- Он держится на воде лучше, чем большой корабль в тяжелый шторм, - Элрик принялся спускаться вниз по железным ступеням. - Также, - добавил он, пока Мунглум осторожно нащупывал ногой ступеньку под собой, - он меньше заметен и меньше привлечет внимания какого-либо вражеского корабля, патрулирующего в этих водах. - Он прыгнул вниз, и бот безумно закачался. Элрик удержался, ухватился за ступеньку и подтянул бот так, что Мунглум смог легко опуститься на палубу.
Маленький нахальный житель востока запустил руку в копну своих рыжих волос и уставился на бурное небо.
- Отвратительная погода в это время года, - заметил он. - Это трудно понять. За время дороги от Каарлаака нас испробовали все виды непогоды - снежные бури, грозы, град и ветер, обжигающий, как пушечный выстрел. Были слухи о том, что выпал кровавый дождь в Бакшаане, а раскаленные металлические шары сыпались с неба в Западном Вилмире, ну, а невероятное землетрясение в Ядмаре за несколько часов до нашего прибытия туда? Кажется, природа сходит с ума.
- Не так далеко от правды, - угрюмо обронил Элрик, отдав швартовые.
- Сможем ли мы поднять парус и лечь на курс?
- Что ты задумал? - Мунглум начал натягивать парус. Тот, раскрываясь, бил его по лицу, и голос Мунглума прерывался. - Орды Ягрина Лерна еще не достигли этой части мира.
- Ему это не нужно. Я рассказывал тебе, что силы природы разбужены Хаосом. Мы испытываем лишь последствия того, что происходит на Западе. Если тебе эти погодные условия кажутся необычными, то можешь представить себе эффект, который произведет Хаос, когда он полностью восторжествует в этой части мира!
- Странно, что ты на многое рассчитываешь в этой борьбе!
С этими словами Мунглум окончательно закрепил парус, и тот потянул маленькое суденышко к выходу из бухты между двумя причальными стенами к открытому морю.

***

Когда они миновали маяки, пламя которых трепетало на холодном ветру, Элрик сильнее натянул шкот, выбирая юго-восточный курс мимо Вилмирского полуострова. Клочья облаков неслись по небу, гонимые холодами, неестественно резкими порывами ветра. Тучи брызг яростно летели ему в лицо, жаля в тысячу мест, но он не обращал на них внимания. Он не отвечал на вопросы Мунглума, сомневаясь в своей способности спасти мир от Хаоса. Мунглум догадывался о причинах подобного настроения своего друга.
Несколько лет назад они путешествовали по миру вместе, в результате чего прониклись уважением друг к другу. Позднее, когда Элрик обзавелся своей постоянной резиденцией близ города своей жены, Каарлаака, Мунглум продолжал путешествовать и пристал к отряду небольшой торговой армии, патрулирующей Южные торговые пути в глубине страны. Он немедленно оставил свой отряд, когда новости, доставленные от Элрика, достигли его, и теперь, когда крошечный кораблик уносил его к туманной и опасной судьбе, испытывал знакомое чувство возбуждения и страха, которое он испытывал ранее дюжину раз, когда их эскапады приводили их к конфликту с неизвестными сверхъестественными силами, которые так сильно влияли на судьбу Элрика. Он пришел к заключению, что его судьба связана с судьбой Элрика, и почувствовал это самой глубиной своего существа. Придет время, когда они вместе погибнут в каком-нибудь невероятном приключении. Была ли такая смерть близкой? Он задумался над этим, когда возился с парусом, трепетавшим в порывах ветра. Нет еще, но подспудно он чувствовал, что она все же не так далека, - время, неясно вырисовывающееся, темное, когда только подвиги людей смогут противодействовать напору созданий Хаоса.
Сам Элрик ни о чем не размышлял, освободив свой мозг и расслабившись, как только мог. Его поиски помощи Белых Лордов были поисками, которые вполне могли не принести результатов, но он решил не разбираться в этом подробно до тех пор, пока не выяснит, можно на нее рассчитывать или нет.
Рассвет пришел, омывая горизонт, показывая пустыню серой воды без каких-либо признаков земли. ветер кончился, воздух был теплым, воды пурпурных облаков походили на вены, шафранные и алые полосы в небе напоминали дым поминального костра. Вскоре они покрылись липким потом под яростными лучами солнца, тем более, что ветер почти полностью исчез, и парус еле-еле тянул их, но в то же время море начало тяжело бурлить, как если бы начинался шторм.
Морская поверхность задвигалась, будто скрывая под собой нечто живое, бьющееся в вязком бытии кошмарного сна. Мунглум смотрел на Элрика оттуда, где он, скорчившись, лежал на носу бота. Элрик обернулся, чтобы осмотреться, и почувствовал, что румпель движется свободно, не встречая сопротивления обтекающей бот воды. Было бесполезно пытаться управлять судном в таких условиях. Бот мог бы быть сметен с этих безумных волн, хотя, казалось, вода здесь ни при чем, потому что брызг не было. Все вокруг стало нереальным, подобным сну, тем более, что Элрик чувствовал, что если он попытается вымолвить хоть слово, то вряд ли сможет это сделать.
Потом вдруг неподалеку они услышали низкое гудение, которое росло по тону, превращаясь в пронзительный визг, и затем внезапно бот наполовину был вытолкнут из воды кружащимися волнами и брошен вниз, во впадину между волн. Вокруг них была только голубая и серебряная вода, в это мгновение подобная стенам из металла, а затем эти стены, крошась и опадая, двинулись прямо на них.
Элрик почувствовал, как все у него внутри оборвалось, и, яростно вцепившись в румпель, заорал:
- Держись крепче, Мунглум! Держись или пропадешь!
Тепловатая вода под ними издала громкий стонущий звук, и они, выровнявшись, просели глубже, будто их придавила исполинская ладонь. Бот начал все больше проседать, как оказалось, до тех пор, пока будет раздавлен о дно этим непрерывно нарастающим давлением. Затем внезапно они были выброшены наверх, а потом снова стали погружаться, и Элрик сквозь бурлящую поверхность воды увидел три горы, которые вырастали, извергая лаву и пламя. Бот, наполовину залитый водой, швыряло и бросало, они чувствовали бешеные удары по корпусу, беспорядочно двигающаяся вода крутила и швыряла их туда и обратно медленно, непрерывно подталкивая все ближе и ближе к нарождающимся вулканам.
Элрик, отшвырнув черпак и ухватившись за румпель и чувствуя напор воды, стал отводить суденышко от огнедышащих гор. Это оказалось страшно трудно, но в конце концов они двинулись в противоположном направлении. Элрик увидел Мунглума, бледного и старающегося натянуть промокший парус. Он взглянул наверх, пытаясь сопротивляться, но солнце, казалось, распухнув, лопнуло, и он видел лишь миллионы огненных осколков. - Это проделки Хаоса, - сказал он срывающимся голосом, - и только проба. Я представляю, что он еще может натворить!
- Наверное, они прознали наши планы и пытаются нас остановить! - глаза Мунглума были раскрыты так широко, что сквозь них можно было увидеть изнутри его затылок.
- Может, это и так, но мне кажется, что ты не прав. Он взглянул вверх, и теперь солнце выглядело почти нормально. Затем, взяв компас, он обнаружил, что они ушли далеко от намеченного курса.
Он собирался плыть к острову Мельнибонэ, к Острову Драконов и избежать Драконово Море, лежащее севернее, поскольку хорошо знал, что последние громадные морские чудовища еще водятся в его пучине.
Но теперь ему стало ясно, что они отброшены гораздо севернее, и если будут продолжать свой путь, то попадут прямо в Пан Танг!
У них не было никаких шансов отсюда достичь Мельнибонэ, он понял, что даже если Остров Драконов уцелел, то он отброшен чудовищно далеко. И, тем не менее, если это возможно, необходимо добраться прямо до острова Колдунов. Океан почти полностью успокоился, но вода достигала точки кипения, и каждая капля, попадавшая на щеку, обжигала.
На поверхности стали возникать пузыри, и это выглядело, как если бы они плыли в гигантском котле с кипятком. Мертвые рыбы и существа, напоминающие рептилий, плавали вокруг, как и клубки тонких водорослей, угрожавших затруднить продвижение судна. Но ветер, довольно сильный, начал дуть в постоянном направлении, и Мунглум расплылся в счастливой улыбке, когда тот наполнил их парус.
Медленно сквозь наполненные смертью воды они легли на северо-западный курс, к Острову Колдунов, а над океаном стали возникать облака пара, закрывая им обзор.

***

Часом позднее они оставили позади горячие воды и плыли под ясными небесами. Они задремали. За время, меньшее, чем день, они достигли бы Острова Колдунов, но сейчас, преодолев встретившееся им препятствие, они были поражены тем, что им удалось выжить, попав в этот удивительный и ужасный шторм.
Элрик открыл глаза в удивлении. Он долго не спал, хотя небо было уже темным, и моросил холодный дождь. Он почувствовал, что капли дождя похожи на вязкое желе. Некоторые из них попали ему в рот, и он с отвращением сплюнул, почувствовав отвратительный едко-жгучий вкус.
- Мунглум! - позвал он во тьме. - Который сейчас час, как ты считаешь?
Мунглум отозвался, в его сонном голосе звучало удивление:
- Я не знаю. Трудно представить, что уже ночь!
Элрик ради пробы подвигал румпелем, но бот не реагировал. Он оглянулся по сторонам, и ему показалось, что они плывут прямо через небо. Тускло светящийся газ окутывал их, так что они не могли видеть поверхность воды.
Он содрогнулся. Неужели они покинули измерение Земли? Где они плывут, через какие удивительные сверхъестественные моря?
Он ущипнул себя, пытаясь прогнать сон, и почувствовал беспомощность, большую, чем когда он боролся со штормом. Капли тяжелого желатинового дождя грузно шлепались вокруг, облепляя его одежду и его белые волосы. Из кармана на поясе он извлек огниво и трут, и крошечного огонька только и хватило, чтобы высветить из мглы полубезумные глаза Мунглума. Его лицо было искажено страхом. Элрик никогда не видел такого страха на его лице, и то, что сам он сумел сохранить контроль над своим лицом, привело его в хорошее настроение.
- Наше время истекло, - прошептал он, стуча зубами. - Я боюсь, что мы, наконец, умерли.
- Не болтай по-пустому, Мунглум. Я слышал, что потусторонняя жизнь совсем не такая, как эта.
Но про себя Элрик подумал, что, может быть, Мунглум не так уж неправ. Корабль, казалось, начал двигаться быстрее через газообразное море, гонимый к какой-то неизвестной цели. Хотя Элрик мог поклясться, что Повелители Хаоса не подозревали об их путешествии.
Маленькое суденышко двигалось все быстрее и быстрее, они услышали знакомый плеск воды о борта, и это было знаком того, что они вновь плыли по соленому морю. Некоторое время еще шел вязкий дождь, но вот и он остался позади.

***

Мунглум наблюдал, как мгла медленно исчезала, уступая напору света, и они вновь увидели знакомый океан.
- Что это было, зачем? - спросил он.
- Очередное проявление разрушительной силы, - говорил Элрик, подавляя неуверенность. - Какое-то искажение в барьере, отделяющем реальность человечества от реальности Хаоса. Не спрашивай ни о чем. Наше счастье, что мы уцелели. Мы вновь на прежнем курсе, - он указал на горизонт, - а настоящий шторм, кажется, начинается вон там.
- Естественный шторм - не такая уж серьезная штука, - пробурчал Мунглум и начал готовиться, сворачивая парус, так как ветер усилился, и море забурлило. Когда они приблизились, Элрик приветствовал шторм, который окончательно встряхнул их. Наконец, восторжествовали естественные силы.
Дождь омывал их лица, ветер трепал их волосы, они боролись с бурей со свирепым наслаждением, отважный бот прыгал по волнам. Но, несмотря на это, их несло дальше и дальше на северо-восток, к завоеванным берегам Шазара, почти перпендикулярно курсу искомой цели.
Суровая буря трепала их до тех пор, пока все мысли о предназначении и о сверхъестественных опасностях не были выдуты из их сознания, пока не заныли мускулы, и пока они не стали задыхаться от судорог, вызванных ударами волн по их насквозь промокшим телам.
Бот швыряло, кидало, и руки покрыли бесчисленные ссадины от такелажа и рангоутов, это было как если бы Судьба отделила их от жизни или, если возможно, готовя к смерти, что являлось менее очевидным; и их продолжало швырять по суровым водам.
Затем, с ужасом, Элрик увидел пляшущие вершины скал, и Мунглум, определившись, закричал:
- Змеиные Зубы!
Змеиные Зубы находились недалеко от Шазара и были одним из самых опасных мест для торговцев, занимающихся каботажной торговлей на Западе. Элрик и Мунглум видели их и раньше, издалека, но теперь шторм гнал их все ближе и ближе, и хотя они прилагали все силы, чтобы избежать столкновения, казалось, что они неминуемо будут выброшенные на эти иззубренные скалы, где найдут крушение и смерть.
Волна ударила снизу, подбросила и швырнула их вниз. Элрик вцепился в борт суденышка и, несмотря на грохот шторма, услышал далекий крик Мунглума, перед тем, как их швырнуло прямо на Змеиные Зубы:
- ПРОЩАЙ!
И затем раздался ужасный звук раздираемых шпангоутов, зазубренный край скалы прошелся вдоль его обессиленного тела, и волна накрыла его. Он боролся с ней, пробиваясь к поверхности глотнуть воздуха прежде, чем другая волна подбросит его и развернет руками к скалам.
Безнадежно отягощенный дающим жизнь рунным мечом на поясе, он попытался плыть к затуманенным утесам Шазара, понимая, что даже если он выживет, то попадет в руки врагов, и его шансы добраться до Белых Лордов исчезающе ничтожны.

Глава 3

Элрик лежал, обессиленный, на холодной гальке, прислушиваясь к музыкальным звукам, издаваемым волнами отлива, стекающими меж камней.
К звуку прибоя добавились другие звуки, и он догадался, что это звуки шагов. Кто-то шел, направляясь прямо к нему. В Шазаре это могли быть только враги. Он перекатился на бок и начал подниматься на ноги, расходуя последние резервы своего организма. Правая рука наполовину извлекла Буреносец из ножен прежде, чем он понял, что это Мунглум, также качающийся от усталости, улыбаясь, стоит перед ним.
- Слава богу, ты жив! - Мунглум опустился рядом с ним на гальку и, подхватив под мышки, помог подняться. Элрик встал, глядя на спокойное море и Змеиные Зубы вдалеке.
- Да, мы живы, - сказал Элрик уныло. - Но сколько мы протянем в этой разоренной стране, трудно даже предположить. Где-то, возможно, мы сможем найти корабль, но для этого необходимо найти поселок или город, а там опознают нас, отличив хотя бы по внешности.
Мунглум покачал головой и ласково произнес:
- У тебя слишком мрачное настроение, друг. Будем благодарны за нашу жизнь, должен тебе сказать...
- Весьма благодарен, но все будет бесполезно при первой же стычке, - сказал Элрик. - Отдохни сейчас, Мунглум, пока я посторожу, а потом ты займешь мое место. Сейчас нельзя терять времени, тем более, когда мы попали в эту историю, и теперь уже мы потеряли несколько дней.
Мунглум не стал дальше развивать эту тему, а немедленно подготовился ко сну, и когда он проснулся, гораздо более освеженный, хотя при этом жестоко болели все ушибы, Элрик уснул и спал до тех пор, пока луна не поднялась высоко и ярко засияла в ясном небе.
Они брели сквозь ночь, редкая трава, росшая на берегу, была мокрой, чернела, как земля. Она выглядела так, будто чудовищное уничтожение коснулось ее, сопровождаемое ливнем, оставляющем за собой лишь мокрый пепел.
Вспоминая степи этой части Шазара, заросшие травой, Элрик ужаснулся, неспособный понять, люди ли или создания Хаоса ответственны за это безумное уничтожение.
Полдень наступил с признаками жуткого движения в небе, затянутом низкими облаками, и тут они увидели длинную цепочку людей, приближающихся к ним. Они укрылись за маленькой возвышенностью и стали внимательно их разглядывать. Среди людей не было вражеских солдат, только худые женщины и заморенные дети, обмотанные тряпками бредущие мужчины, и несколько израненных конников, которые явно были остатками разгромленного отряда партизан, пытавшегося выступить против Пан Танга.
- Я думаю, здесь мы найдем друзей, конечно, с поправкой на их положение, - с жалостью пробормотал Элрик, - и, возможно, некоторую информацию, которая поможет нам.
Они встали и направились к несчастным беженцам. Всадники быстро собрались вокруг женщин и приготовили оружие, но прежде, чем оно было пущено в ход, кто-то закричал из толпы:
- Элрик из Мельнибонэ! Элрик, ты вернулся спасти нас?
Элрик не обнаружил себя голосом, но он знал, что его лицо легендарно из-за мертвенно-белой кожи и сверкающих красных глаз.
- Я сам спасаюсь, друзья, - ответил он с плохо скрытым неудовольствием. - Мы попали в кораблекрушение у ваших берегов во время путешествия за помощью для вас, чтобы освободить угнетенных из-под пяты Ягрина Лерна, а также весь Запад, но пока мы не найдем другой корабль, наши шансы, увы, ничтожны.
- Каким путем вы плыли, Элрик? - спросил невидимый собеседник.
- Мы правили к острову Колдунов, в юго-восточном направлении, надеясь найти там помощь, если бы смогли, конечно, со стороны Белых Лордов, - добавил Мунглум.
- Значит, вы двигались в неверном направлении.

Предыдущая страница 5 Следующая страница


Буреносец 6

Элрик выпрямился и попытался рассмотреть своего собеседника в толпе.
- Кто это так говорит со мной?
Толпа раздвинулась, пропуская сутулого мужчину средних лет, опиравшегося на палку. У него были длинные усы, украшавшие честное и располагающее к себе лицо. Человек вышел и остановился прямо перед ними. Всадники подали назад своих коней, так что Элрик мог разглядеть его совершенно свободно.
- Меня зовут Охада Провидец, я был известен в Диопедре, как предсказатель происшествий. Но Диопедра погибла при разорении Шазара, и мне повезло убежать вместе с этими несколькими людьми, которые все из Диопедры, одного из нескольких городов, павших перед колдовской мощью Пан Танга. У меня есть сообщение большой важности для тебя, Элрик. Оно только для твоих ушей, и я сообщу его только тебе - единственному из людей, кто может помочь себе и, следовательно, всем нам.
- Ты разжег мое любопытство и разжег мои надежды, - Элрик протянул ему руку. - Иди сюда, сударь, расскажи мне свои новости, и пусть все поверят, что это и есть те добрые известия, каких все ждали.
Мунглум отошел на несколько шагов назад, а провидец подошел. Как он, так и все жители Диопедры с напряженным любопытством вслушивались в то, что Охада шептал Элрику.
Элрик с едва сдерживаемым волнением вслушивался в его слова.
- Я принес тебе послание от некоего, называемого Сепириту. Он сказал, что то, что тебе не удалось сделать, сделает он, но есть нечто, что должен сделать ты, а он не может. Он велел тебе идти к Пещерному городу, и там он просветит тебя дальше.
- Сепириту! Как тебе удалось увидеть его?
- Твои слова могут быть опасными, предназначенными направить меня в руки Ягрина Лерна.
- Сепириту добавил только одно для меня - он сказал, что мы должны встретиться очень скоро. Мог ли Ягрин Лерн узнать это?
- Трудно представить, но если вдуматься, мог ли кто-либо узнать это?
Потом Элрик вспомнил, что Сепириту и его братья, которые помогали ему раньше, были слугами Судьбы. И Судьба всегда играла великую роль во всем. Он кивнул:
- Спасибо, сударь.
Затем он обратился к всадникам:
- Нам нужна пара коней, самых лучших из тех, что у вас есть.
- Наши кони нам очень дороги, - произнес один кнехт, весь покрытый боевыми ранами. - Это все, что у нас есть.
- Мой друг и я должны продвигаться очень быстро, если вы хотите, чтобы мы освободили ваши земли. Сравни: потеря пары коней и возможность изгнать завоевателей из вашей родины.
Кнехт спешился, его примеру последовал человек справа от него.
Они подвели коней к Элрику и Мунглуму.
- Используй их как надо, Элрик.
Элрик взял поводья и прыгнул в седло.
- Я вернусь, - сказал он. - Что вы намерены сделать теперь?
- Мы будем драться еще лучше, чем до этого.
- Не мудрее было бы поискать убежище в горах или в Туманных Болотах?
- Если бы ты почувствовал весь разврат и ужас грязного правления Ягрина Лерна, то не сделал бы подобного предложения, - холодно ответил кнехт. - Хотя мы не можем надеяться победить людей, чьи слуги могут командовать по всей Земле, волноваться, подобно океану, или обрушивать на нас потоки соленой воды с неба, или создавать зеленые облака, опускающиеся вниз, чтобы убивать беззащитных детей таинственным образом. Мы будем делать все, что можем делать! Эта часть континента сравнительно спокойнее, чем остальные. Внезапные геологические изменения происходят в любом месте. Вы не можете найти холм или лес - они в 10 милях севернее. И все это может измениться в один день, а на следующий - полностью исчезнуть.
- Мы столкнулись с подобным во время нашего морского путешествия, - кивнул Элрик.
- Я желаю вам долгой жизни для мести, друг. У меня самого счет к Ягрину Лерну и его прихвостню.
- Его прихвостень? Вы имеете в виду короля Саросто из Дхариджора?
Хмурая улыбка скользнула по лицу воина.
- Вам не удастся отомстить Саросто - он был казнен сразу же после того, как ваши силы были разгромлены в битве при Секуа. Хотя это невозможно доказать, все знают, что он был убит по приказу Теократа, который сейчас управляет всем континентом. - Воин вздохнул. - Да и кто устоит против таких капитанов, какие под командой Ягрина Лерна?
- Кто эти капитаны?
- Да ведь он собрал всех Герцогов Ада к себе. Допустят ли они его господство далее, я не знаю. Но мы думаем, что Ягрин Лерн будет следующим мертвецом, и Ад, несомненно, будет править всей землей!
- Я надеюсь, нет, - мягко ответил Элрик. - Я не могу отказаться от своей мести.
Кнехт пожал плечами.
- С Герцогами Ада в качестве союзников Ягрин Лерн будет управлять всем миром.
- Я надеюсь, мне удастся найти средство победить эту темную аристократию, и примите мою клятву убить Ягрина Лерна, - сказал Элрик, и его охватила волна теплого чувства к этим людям, к ясновидящему. Он направил свою лошадь к горам Джаркора, и Мунглум последовал за ним.

***

Им оставалось немного на их опасном пути к горам, скрывавшим дом Сепириту, и, как им рассказывал кнехт, земля вокруг казалось мертвой и носила следы анархического буйства.
Позднее Элрик вспоминал немногое, кроме чувства глубокого ужаса и звуков отвратительных криков, звучавших в воздухе, темных красок - золотые, красные, голубые, черные и мерцающие оранжевым, которые всюду являлись признаками Хаоса на Земле.
На этом пути он сумел рассказать Мунглуму о своей предыдущей встрече с Сепириту и поведал ему кое-что из того, что Лорды Нихрейна упоминали о его предназначении, как последнего из королевского рода Мельнибонэ, о том, что Элрик и Дувим Слорм, владеющие клинками, созданными Хаосом, которые способны уничтожить правление Хаоса на планете и подготовить мир к приходу смерти и эры, когда Закон будет преобладать на всей Земле.
В районе, прилегающем к горам Нихрейна, они увидели доказательства того, что правление Хаоса здесь не так полно, как в других частях континента. Это означало, что Сепириту и его девять черных братьев, последние из обитателей Нихрейна, владели какой-то мощью, противодействующей силам, угрожающим поглотить их.
Через мрачные ущелья, прорезавшие горы, по опасным предательским тропинкам, пролегавшим по крутым склонам, по которым с грохотом скатывались камни, пробуждавшие снежные лавины, они проникали в сердце древних гор. Эти горы были древнейшими в мире, и они содержали один из древнейших секретов - владения бессмертных Нихрейниан, которые управляли ими веками еще до прихода мельнибонийцев, чья Светлая Империя просуществовала десять тысяч лет.
И затем, наконец, они достигли пещерного города Нихрейна с громоздкими, как башня, дворцами, замками и крепостями, высеченными прямо в черном граните; спрятавшемуся в глубинах ущелий, которые могли бы быть бездонными. Полностью отрезанные от всего, кроме слабого солнечного света, они прятались здесь с древнейших времен.
Вниз по узкой тропе они вели своих упирающихся коней до тех пор, пока не достигли огромных ворот в виде фигур титанов и полулюдей, смутно вырисовывающихся во тьме вокруг них, так что Мунглум изумленно открыл рот и растерянно замолчал, потрясенный гением, который одновременно смог сочетать решения гигантской инженерной и художественной задач.
В пещере, разрисованной впечатляющими сценами из истории Нихрейна, их уже ожидал Сепириту с приветливой улыбкой на губах эбеново-черного цвета. - Здравствуй, Сепириту, - Элрик спешился и передал поводья рабам, уведшим коней прочь. Мунглум последовал его примеру с мелочной осторожностью.
- Я был точно информирован, - Сепириту коснулся рукой плеча Элрика.
- Я очень рад, что удалось добраться до тебя, когда ты направлялся на остров Колдунов за помощью Белых Лордов. - Верно. Разве их помощь недоступна?
- Отнюдь нет. Мы постараемся вступить с ними в контакт с помощью магов-отшельников с островов, но пока наши попытки были блокированы Хаосом. Но для тебя есть работа, и работа не очень далеко от твоего дома. Пойдем в мои покои и подкрепимся. У нас есть вина, которые взбодрят тебя, и когда ты выпьешь, я поведаю тебе, какую задачу Судьба предлагает тебе решить сейчас.
Элрик поставил бокал и глубоко вздохнул, чувствуя себя отдохнувшим и взбодренным. Он указал на сосуд с вином и сказал:
- Человек может запросто стать наркоманом от такого варева.
- Я уже наркоман, - улыбнулся Мунглум, наливая себе еще один бокал.
- У нашего вина есть странное свойство. Оно доставляет удовольствие и снимает усталость, хотя настолько сильно, что некоторых людей, пивших его, начинает тошнить. Поэтому в наших подвалах есть еще кое-что. Но наши запасы невелики - виноград, из которого мы его делали, давно исчез с лица земли.
- Чудесный напиток, - сказал Мунглум, ставя бокал на стол.
- Если бы ты мог оценить его как следует. Элрик и я принадлежим древним временам, когда магия была нормой, и правил Хаос, но гораздо более спокойный, чем сейчас. Ты - человек Юных Королевств и, возможно, прав, ненавидя его, как только можно, мы же надеялись завоевать мир для Закона, и затем, возможно, они создали бы подобное варево более практичными методами, которые они могут понять лучше.
- Я сомневаюсь в этом, - засмеялся Мунглум.
Элрик вздохнул.
- Если же нам не повезет, то мы увидим Хаос, сорвавшийся с цепи, по всей Земле, а Закон, очевидно, будет уничтожен, - сказал он грустно. - Повезет ли нам, если победит Закон, а? - Сепириту налил себе вина, показывая этим, что он тоже, очевидно, устал из-за своей деятельности... - Что вы имеете в виду? - с удивлением спросил Мунглум.
Сепириту объяснил ему, что он и Элрик хотят бороться с Хаосом, но сами они появились в мире, в котором, как они надеются, будет управлять Закон, и там им просто не останется места.
Мунглум внимательно взглянул на Элрика, гораздо лучше понимая теперь незавидное положение своего друга.
- Ты сказал, что есть работа для меня и моего меча? - нарушая воцарившееся молчание, спросил Элрик. - В чем она состоит?
- У тебя уже нет сомнений в том, что Ягрин Лерн призвал Герцогов Ада и поставил их капитанами над своими людьми, чтобы с их помощью покорить все земли?
- Нет.
- Ты понимаешь значение этого. Ягрин Лерн добился успеха в создании бреши в барьере, созданном Законом, который защищал нас от созданий Хаоса. Насколько он расширяет эту брешь, настолько возрастает его мощь. Это приведет к тому, что он соберет здесь такое количество аристократии Тьмы, что никогда в прошлом не могло быть на нашем измерении. Ариох среди них... - Ариох!? - Ариох был покровителем Элрика, основным богом, которому поклонялись его предки. - Тогда сейчас я полностью открыт как для Закона, так и для Хаоса!
- У тебя сейчас наиболее тесный сверхъестественный союз с твоим мечом, - угрюмо произнес Сепириту, - и, возможно, с его братьями.
- Какие братья? Ведь есть единственный Меч Печали, который принадлежит Дувиму Слорму!
- Вспомни, что я говорил тебе о том, что эти два меча есть лишь земное проявление их сверхъестественной сути, - спокойно произнес Сепириту.
- Да, я помню.
- Хорошо. Я теперь могу тебе рассказать, что действительно представляет собой Буреносец относительно других сверхъестественных сил в нашем измерении. Я знаю, как вызвать их, но эти связи также созданы Хаосом, и поэтому поскольку ты заинтересован, довольно трудно контролировать их. Они могут исходить из ваших рук каким-то образом и, возможно, даже повернутся против тебя. Буреносец, как ты мог заметить недавно, связан с тобой определенными связями, гораздо более сильными, чем те, что соединяют его с собратьями, но братья численно превосходят его. И мощи Буреносца не хватит, чтобы защитить тебя от них.
- Почему я никогда не знал об этом?
- Ты знал это некоторым образом. Вспомни те случаи, когда ты призывал помощь, и помощь приходила.
- Да. Ты хочешь сказать, что эта помощь была обусловлена братьями Буреносца?
- Именно. Это они приходили тебе на помощь. У них нет того, что ты и я называем "интеллектом", хотя они и имеют чувствительность, и поэтому не столь сильно связаны с Хаосом, как его имеющие ум прислужники... Они могут быть управляемы, но до определенной степени, кем-то, кто имеет власть, подобную той, какую ты имеешь над одним из их братьев. И если ты нуждаешься в их помощи, то ты должен вспомнить руны, которые я сообщу тебе позднее.
- И что же я должен сделать?
- Уничтожить Герцогов Ада.
- Но это невозможно. Они - самая мощная группа во всех владениях Хаоса!
- Верно. Но в твоих руках мощнейшее оружие. Вот твоя задача. Есть уже некоторые признаки, что Герцоги-Демоны хотят отнять власть над ними у Ягрина Лерна. Дурак! Он еще не понял, что он - марионетка Хаоса, и думает, что может управлять такой сверхъестественной мощью, какую из себя представляют Герцоги Ада! Но совершенно ясно, что именно с помощью этих друзей Ягрину Лерну легко удастся покорить Южноземелье с минимальными затратами оружия и людей. Без них он тоже может сделать это, но потребуется гораздо больше времени и усилий. А это даст нам отличную возможность как следует подготовиться к его нападению, пока он будет занят в Южноземелье.
Элрик не стал расспрашивать Сепириту, как тот узнал о решении южан бороться с Ягрином Лерном в одиночку. Сепириту имел большие возможности, тем более, если вспомнить тот случай с ясновидящим.
- Я поклялся помочь Южноземелью, несмотря на их нежелание выступить вместе с нами против Теократа, - сказал он спокойно.
- И ты выполнишь эту клятву, если уничтожишь Герцогов Ада, если, конечно, сможешь.
- Уничтожить Ариоха, и Балана, и Малука... - Элрик прошептал их имена, опасаясь, что даже здесь он может вызвать их.
- Ариох всегда был непокорным демоном, - напомнил Мунглум. - Неоднократно он отказывал тебе в помощи в прошлом, Элрик.
- Потому что, - сказал Сепириту, - некоторым образом он уже знал, кто ты есть на самом деле, и он будет бороться с тобой в будущем.
Хотя вино освежило его тело, Элрику стало как-то нехорошо. Напряжение в его душе дошло почти до точки разрыва. Бороться с демоном - богом его предков, которому они поклонялись тысячелетиями... Старая кровь была еще сильна в нем, так же, как и прежняя верность.
Сепириту встал и, обняв Элрика за плечи, взглянул своими черными глазами в затуманенные и тлеющие красным огнем глаза Элрика.
- Ты сам выбрал этот путь, вспомни.
Элрик заставил себя взять себя в руки и кивнул серьезно.
- Да, и даже если бы я знал все это раньше, я все равно выбрал бы этот путь, я должен был сделать это. Но...
- Что?
- Не стоит особенно полагаться на мою верность в этой части, Сепириту.
Черный Нихрейнианин ничего не сказал.

***

Позже он оставил Элрика, а затем вернулся с белой табличкой, на которой были выгравированы древние руны.
Он протянул ее альбиносу, и тот посмотрел на нее, не поняв ни слова.
- Запомни заклинание, - мягко произнес Сепириту, - а потом уничтожь табличку, но помни: используй его только в крайнем случае, как я тебя предупреждал, братья Буреносца могут отказать тебе в помощи.
Элрик собрался с духом и взял под контроль свои эмоции. Затем много раз, после того, как Мунглум ушел отдохнуть, он изучал руны, постигая не только их произношение, но также сложный ускользающий смысл логики, которую он должен был понять и утвердить в своем сознании.
Затем, после того, как он и Сепириту были удовлетворены, Элрик последовал за рабами, отведшими его в спальню, но сон с трудом шел к нему, и он, почти не отдохнув, промучился до следующего утра. Утром вновь пришли рабы и вновь отвели его в покои, где он был полностью подготовлен. Его ждал оседланный конь для путешествия в Пан Танг, где собрались все Герцоги Ада.

Глава 4

Через разоренные замки Запада скакали Мунглум и Элрик, крепко сидя на нихрейнианских конях, которые, казалось, не нуждаются в отдыхе и не испытывают страха.
Нихрейнианские кони были особым подарком, они определенно имели сверхъестественный источник мощи и выносливости. Сепириту объяснил им, что в действительности эти кони не имели полного материального существования в этом измерении. Это дает им возможность двигаться галопом по воздуху или по воде.
Картины насилия были повсюду. Однажды они издалека увидели ужасное зрелище: буйная и отвратительная толпа разрушала деревню, выстроенную вокруг замка. Замок пылал, и горизонт, ограниченный горами, был затянут сгустками дыма и пламени. Хотя грабители имели человеческую внешность, они были выродившимися созданиями, проливавшими кровь и пившими ее с одинаковой непринужденностью. Проезжая мимо и не вмешиваясь в их оргию, Элрик и Мунглум увидели, что командовал ими труп, сидящий верхом на ожившем скелете лошади, облаченный в блестящие знаки отличия, в руке его был пылающий меч, а на голове - золотой шлем.
Они объехали это место и поскакали прочь еще быстрее сквозь туман, который походил на кровь и имел запах крови, пересекли речку, наполненную смертью, лес цвета ржавчины, который, казалось, следил за ними под небесами, заполненными облаками чудовищно отвратительной формы, несущими не менее отвратительное содержание.
В другой раз им попалась группа воинов в вооружении и снаряжении завоеванных наций, но развращенных и подкупленных Хаосом.
Так они дрались и избегали борьбы в зависимости от обстоятельств, когда они, наконец, достигли утесов Джаркора и увидели море, которое им надо было преодолеть, чтобы добраться до острова Пан Танг, где, как им было известно, их путь пролегал через земли, которые стали буквально Адовой землей.
Едва остановившись, Элрик и Мунглум направили своих коней через горы к отягощенному злом острову Пан Танг, где Ягрин Лерн и его чудовищные союзники готовили к плаванью свой гигантский флот для сокрушения морской мощи Юга, прежде чем завоевать само Южноземелье.
- Элрик! - Мунглуму вторил подвывающий ветер. - Может, нам быть более осторожными?
- Осторожность? Разве она необходима, когда Герцоги Ада должны ясно представлять, что их бывшие слуги пришли бороться с ними?
Мунглум скривил длинные губы, расстроенный тем, что Элрик был в плену своей безумной древней крови. Не очень успокаивало его и то, что Сепириту наложил заклятье на его короткий меч и на саблю, одно из нескольких белых заклинаний, которые имел в своем распоряжении.
Сейчас черные утесы Пан Танга были хорошо видны, обрызганные водой; таинственное море рычало, билось в муке вокруг них, как если бы нечто мучительное было введено в его естество.
Кроме этого, вокруг острова, накрывая его, сгущалась необычная мгла, пронизываемая бледными сполохами.
Они вступили в эту тьму, так как нихрейнианские кони вонзили копыта в черный отрог Пан Танга, место, находящееся под властью черного духовенства, прочной теократии, которая пыталась превзойти легендарных королей-колдунов блистательной Империи Мельнибонэ. Но Элрик, последний из этих королей, ныне лишенный земли, имеющий лишь несколько себе подобных, знал, что тайное искусство было естеством и законом его древних предков, в отличие от этих людей, которые сами ввергли себя в услужение нечестивой иерархии, которую они едва ли понимали.
Сепириту заранее указал им направление, и они рысью помчались через измятую, перекрученную землю прямо к столице - Хваангаарлу, Городу кричащих статуй.
Пан Танг был островом зеленых, блестящих обсидиановых гор, которые давали странные отблески. Горы казались живыми. Вскоре издалека они могли видеть смутно вырисовывающиеся стены Хваангаарла.
Когда они приблизились к этим стенам, облаченные в темные мантии с капюшонами стражники, певшие какую-то особенно отвратительную литургию, выросли вокруг них как из-под земли.
Элрик не хотел тратить время на взвод, как он догадывался, священников Ягрин Лерна.
- Вверх, конь, - скомандовал он, и нихрейнианский конь взмыл вверх, оставив позади потрясенных этим фантастическим прыжком священников. Мунглум последовал его примеру, его смех дразнил их, когда он и его друг с грохотом промчались к Хваангаарлу.
Их дальнейший путь был свободен, видно, Ягрин Лерн решил, что той группы будет достаточно, чтобы их задержать.
Но когда до Города Кричащих Статуй осталось около мили, земля начала корчиться, содрогаться и лопаться со страшным грохотом. Но это их не задержало, нихрейнианские кони не пользовались земной поверхностью.
Небо, казалось, отяжелело над ними, и все содрогалось, темноту прорезали полосы сияющего мрака, и из земных трещин стали возникать чудовищные фигуры.
Ястребоглавые львы пятнадцати футов ростом крались к ним с предвкушением добычи, их оперенные гривы шуршали при движениях.
К сильному удивлению Мунглума Элрик рассмеялся, тот взглянул на него, как на безумца.
Но Элрик был знаком с этими призрачными созданиями, поскольку его предки часто пользовались подобными им в своих целях дюжину веков назад. Очевидно, Ягрин Лерн открыл их и поспешил использовать, не вникнув в их суть.
Древние слова возникли на губах Элрика, и он заговорил с пафосом, обращаясь к гигантским птицеподобным монстрам.
Они прекратили двигаться и стали растерянно оглядываться вокруг, их воодушевление заметно спало.
Оперенные хвосты судорожно забились, когти то высовывались, то прятались в подушечки лап, прорывая борозды в жестком грунте.
И, наблюдая все это, Элрик и Мунглум провели коней мимо них, и только тогда монотонный, но властный голос рявкнул им с небес, призывая на высокой речи Мельнибонэ:
- Убейте их!
Один ястребоголов нерешительно двинулся к ним, за ним другой, и затем следующий, пока все призраки не рванулись в погоню.
- Быстрее! - скомандовал Элрик нихрейнианскому скакуну, но конь и так надежно соблюдал дистанцию.
Далее не встретилось ничего, что пыталось бы их остановить. Глубоко в тайниках памяти хранил Элрик заклинания, которые постигал, будучи еще ребенком. Как и все древние заклинания Мельнибонэ, они перешли к нему от его отца, с напоминанием, что в эти времена многие из них бесполезны. Но теперь понадобилось заклинание - для вызова ястребоголовых львов и другое заклинание...
Теперь он вспомнил его! Заклинание, отсылающее их обратно к пределам Хаоса. Сработает ли оно?
Он напряг свой мозг, ища слова, необходимые для преследующих их тварей.

Создания! Макти из Мельнибонэ создал вас
Из веществ бесформенного буйства.
И если жить хотите, покоритесь,
Не то Макти вас всех приведет к первооснове...

Существа замялись, и с безнадежностью Элрик повторил заклинание, опасаясь, что он сделал маленькую ошибку то ли в смысле, то ли в словах. Мунглум, который гнал своего коня позади Элрика, боялся высказать свой страх и старался не мешать, когда Элрик произносил заклинания, он в смятении услышал, как ближайшая тварь опробовала свой голос глухим ревом. Но Элрик услышал эти звуки с удовлетворением, они означали, что твари поняли его угрозу, но были еще связаны предыдущим заклинанием. Медленно, наполовину неохотно, они стали просачиваться в трещины, пока не исчезли.
Уставший Элрик сказал с торжеством:
- Судьба с нами до сих пор! Ягрин Лерн вряд ли превосходит меня в мощи, если это все, что он мог противопоставить нам! Совершенно ясно, что это Хаос использует его, и никак иначе!
- Не искушай судьбу, говоря об этом вслух, - предостерег его Мунглум, - исходя из того, что ты мне рассказал, это пустяки по сравнению с тем, с чем нам еще предстоит встретиться.
Элрик бросил рассерженный взгляд на своего друга и кивнул.
Он не хотел думать о следующей задаче.

Предыдущая страница 6 Следующая страница


7 Майкл Муркок

Теперь они приблизились к огромным стенам Хваангаарла. В промежутке между стенами, которые были отклонены наружу на угол, долженствующий затруднить потенциальных осаждающих, они увидели блестящие статуи - мужчин и женщин, - которых Ягрин Лерн и его предки превратили в камень, но оставили им жизнь и способность разговаривать. Они говорили немного, но сильно кричали, их отвратительные крики прокатывались по отвратительному городу, подобно мучительному воплю проклятых - и проклятыми они были.
Эти набегающие волны звуков раздражали даже уши Элрика, знакомого с подобным.
Затем другой шум смешался с этим, когда мощная стальная решетка главных ворот Хваангаарла с визгом приподнялась, и из-под нее излился поток хорошо вооруженных людей.
- Очевидно, колдовская мощь Ягрина Лерна последнее время истощилась, и Герцоги Ада пренебрегают его союзом для борьбы с парой простых смертных! - сказал Элрик, крепко сжимая правой рукой рукоять черного меча, висящего на левом боку.
Мунглум молчал. Безмолвно он извлек оба своих заговоренных меча, зная, что должен преодолеть свой страх, прежде чем последовать за человеком, который мчался перед ним.
С безумным воплем, который дополнил крики статуй, Буреносец вылетел из ножен и застыл в руке Элрика, жаждая испить новой души жизненной субстанции, которую он сможет передать Элрику и напитать его темной украденной жизнью.
Элрик преклонялся перед этой страстью клинка в своей стиснутой взмокшей руке.
Но он закричал передовым солдатам:
- Смотрите, шакалы! Видите меч! Откованный Хаосом, он уничтожит Хаос! Вперед, пусть он выпьет ваши души и искромсает ваши тела! Мы идем к вам! Он не стал ждать, пока Мунглум последует за ним, пришпорил нихрейнианского коня шенкелями, рубя вокруг с неожиданным наслаждением. Теперь, когда он был симбиотически связан с дьявольским клинком, голодная радость убийства пронзила его, радость похитителя душ, которые впрыскивают чужие жизненные силы в свои истощенные вены.
Хотя сотня воинов преграждала ему путь к еще открытым воротам, он покрыл кровью эту дорогу через них, и Мунглум, нашедший нечто близкое в настроении своего друга, был почти равен ему в уничтожении тех, кто выступил против них.
Столкнувшись с ужасом, которым эти двое сейчас являлись, солдаты вскоре стали разбегаться от завывающего рунного меча. Тот сиял невероятным бриллиантовым блеском, черным светом, который превосходил саму тьму. Хохоча в своем полубезумном триумфе, Элрик испытывал безумную радость, подобную той, которую испытывали его предки много веков назад, покоряя мир и ставя его на колени перед сияющей империей.
Хаос несомненно боролся с Хаосом, но Хаос старый, более святого свойства, явился уничтожить извращенного выскочку, который вообразил себя равным в мощи с Повелителями Драконов Мельнибонэ.
Ров, заполненный кровью, возник во вражеских рядах, и два друга прокладывали себе путь в них так, что он стал похож на утробу какого-то монстра.
Не теряя времени, Элрик поскакал прямо на врагов, люди разбегались, и совсем странным триумфом он въехал в Город Кричащих Статуй.
- Куда теперь? - спросил Мунглум. Страх его полностью оставил.
- В храм-дворец, к Теократу, конечно. Там Ариох и его друзья, Герцоги, без всякого сомнения, поджидают нас!
Они скакали по гулким пустым улицам города, гордого и ужасного, с таким видом, как если бы целая армия была у них за плечами. Темные здания возвышались над ними, но ни одно лицо не выглянуло украдкой из окон. Пан Танг собирался повелевать миром и был способен это сделать, но в этот момент его жители были полностью деморализованы двумя людьми, которые ворвались в их город, подобно буре.
Они гнали коней и остановились, достигнув широкой плазы, увидев высокую дворцовую гробницу, висящую в самом ее центре на цепях. Позади нее возвышался дворец Ягрина Лерна, все башни и колоннады которого были зловеще безжизненны.
Даже статуи прекратили свои крики, и копыта коней опускались совершенно бесшумно, когда Элрик и Мунглум достигли гробницы.
Окровавленный меч находился все еще в руках Элрика, и он мощным взмахом ударил по цепям, удерживавшим гробницу на месте - самое святое сооружение этого нечестивого места. Сверхъестественный клинок врезался в металл и порвал звенья.
Грохот, раздавшийся, когда гробница упала и развалилась, был в тысячи раз усилен тишиной. Эхо прокатилось по Хваангаарлу, и каждый живой его обитатель знал, что это значит.
- Я вызываю тебя, Ягрин Лерн! - закричал Элрик так, что эти слова были услышаны всеми. - Я пришел взыскать с тебя долг! Выходи, марионетка! - он замолчал: даже этот триумф не унял полностью его нервозное состояние, которое он внезапно почувствовал.
- Выходи! Веди Герцогов Ада с собой...
Мунглум оцепенел, его выкатившиеся глаза непрерывно следили за исказившимся лицом Элрика. Альбинос продолжал:
- Веди Ариоха, и Балана, и Малука! Веди гордых принцев Хаоса с собой, я намерен навсегда очистить наш мир от них!
И вновь молчание было ответом на его высокий вызов, и он услышал лишь, как эхо его слов умирало на далеких площадях города.
Затем нечто произошло внутри дворца. Он почувствовал движение. Его сердце забилось под латами, как бы стремясь проломить кость и повиснуть, трепеща, на груди, как знак его смертности.
Он услышал звук, подобный звуку, издаваемому чудовищными копытами, и потом понял, что эти шаги принадлежали человеку. Его глаза непроизвольно отметили громадные золотые двери дворца, наполовину скрытые тенью, отбрасываемой колоннами.
В тишине двери начали открываться.
Потом фигура, карликовая по сравнению с размерами двери, шагнула вперед и остановилась возле них под взглядом Элрика с ужасным гневом, тлеющим у нее в глазах.
На теле фигуры был панцирь, выглядевший раскаленным докрасна. На левой руке висел щит из подобного же вещества, в правой был зажат стальной меч.
Ягрин Лерн заговорил, и голос его дрожал от гнева.
- Так, король Элрик, ты выполнил все свои обещания, кроме одного.
- Я собираюсь выполнить их остаток. - сказал Элрик с внезапным спокойствием. - Ступай вперед, Теократ. Я честно встретил тебя в последней схватке.
Ягрин Лерн разразился глухим язвительным смехом.
- Честно? С этим клинком в руках? Однажды я встретился с ним и не погиб. Но сейчас он горит жаждой крови и душ, отведавши моих лучших воинов-священников. Я не буду таким глупцом, нет, пусть твой вызов повернется против тебя!
Он отступил назад на один шаг. Двери распахнулись шире, и если Элрик рассчитывал встретить гигантов, он был разочарован. Герцоги приняли форму людей.
Но от них исходила сила, которая истекала в воздух, когда они выходили и останавливались, пренебрегая Ягрин Лерном, на верхних ступеньках дворца.
Элрик глядел на их прекрасные улыбающиеся лица, и вновь задрожал, так как на лицах было чувство любви, чувство гордости и чувство доверия, такое сильное, что на мгновение он почувствовал желание спрыгнуть со своего коня и припасть к их ногам и просить прощения за свой приход.
- Привет, Элрик, - мягко сказал стоящий впереди Ариох. - Может быть, ты передумаешь и вернешься к нам?
Его голос был серебряным в своей красоте, и Элрик начал спускаться с коня, но затем он закрыл уши руками, рунный меч повис на запястье, и закричал:
- НЕТ! НЕТ! Я ДОЛЖЕН ДЕЛАТЬ ТО, ЧТО ДОЛЖЕН! ВАШЕ И МОЕ ВРЕМЯ ВЫШЛО!
- Не говори так, Элрик, - сказал Балан убеждающе, его слова проникли сквозь ладони Элрика и вспыхнули внутри его черепа. - Хаос никогда не был таким могучим на Земле, даже в прежние дни. Мы сделаем тебя великим. Мы сделаем тебя Лордом Хаоса! Мы дадим тебе бессмертие. Если же ты будешь вести себя и дальше так глупо, как ведешь себя сейчас, ты погибнешь и будешь предан забвению.
- Я знаю это. Я не хочу, чтобы обо мне помнили в мире, подвластном Закону!
Малук весело рассмеялся:
- Это невозможно. Мы перекрыли все пути, созданные Законом, пытающимся помочь Земле.
- Вот поэтому вы должны быть уничтожены! - закричал Элрик.
- Мы бессмертные, и нас невозможно убить! - сказал Ариох, и в его голосе проскользнула нота нетерпения.
- Тогда я отправлю тебя в Хаос таким образом, что ты никогда больше не будешь иметь власти на Земле!
Элрик сильнее сжал рукоять своего меча, и тот затрепетал, застонал, как бы в нерешительности.
- Взгляни, - Балан опустился на одну ступень. - Смотри, даже твой верный меч знает, что мы говорим правду.
- Ты сказал часть правды, - заявил Мунглум дрожащим голосом, сам поразившись своей отваге. - Но я помню гораздо большую правду - Закон, который связывает как Хаос, так и Закон - Закон Равновесия. Высший Дух считает равновесие основным принципом на Земле. И это равновесие должно поддерживаться борьбой Хаоса и Закона. Иногда равновесие колеблется то в одну сторону, то в другую - и так веками велось на Земле. Но неравное соотношение в этом периоде недопустимо. И вы в вашей борьбе в защиту Хаоса забыли об этом!
- Мы забыли о нем неспроста, смертный. Баланс выброшен из бытия, он больше не смешивается в наши дела. Мы победили!
Элрик использовал эту паузу, чтобы сосредоточиться. Чувствуя его прибывающие силы, Буреносец удовлетворенно замурлыкал.
Герцоги тоже почувствовали это и переглянулись. Прекрасное лицо Ариоха, казалось, изнутри вспыхнуло гневом, и его псевдотело грациозно скользнуло вниз по ступеням, к Элрику.
Конь Элрика отпрянул назад на несколько шагов. Комок живого огня, казалось, истек из ладоней Ариоха, и метнулся к альбиносу. Тот почувствовал холодную боль в груди и пошатнулся в седле.
- Твое тело несущественно, Элрик. Но подумай, как это разорвет твою душу! - Ариох кричал, выражение нетерпеливости и кротости слетело с него. Элрик откинулся назад и захохотал. Ариох выдал себя. Если бы он остался спокойным, то имел бы больше преимуществ, но сейчас он показал свое истинное обличье, следовательно, он мал.
- Ариох, ты помогал мне в прошлом. Ты пожалеешь об этом!
- Еще есть время исправить мою ошибку, выскочка, смертный!
Другой разряд рванулся к Элрику, но тот поднял перед собой Буреносца и с удовлетворением увидел, как тот отразил отвратительное оружие.
Но, выступая против такой мощи, они все же были обречены без использования сверхъестественной поддержки. Элрик не мог рисковать, созывая братьев своего рунного меча. Пока нет. Он должен найти другой способ.
Пока он отражал таким образом опаляющие разряды, Мунглум позади него испытывал почти обессиливающее разочарование, и тут Элрик вспомнил о коршуно-львах, которых отправил в Хаос. Возможно, ему вновь удастся вызвать их - для своих целей.
Заклинание было свежо в его сознании, требуя легких изменений ментального статуса и небольшого изменения в произношении слов. Спокойно, продолжая механически отражать разряды Герцогов, чьи фигуры разительно изменились, утратив предшествующее обаяние и приобретая выражение ненависти, он произнес заклинание:

Создания! Макти из Мельнибонэ вас сотворил
Из вещества бесформенного буйства,
И если жить хотите, покоритесь,
Явитесь с помощью ко мне, иль Макти истребит вас...

Из клубка крутящейся мглы возникли клювастые бестии.
Элрик крикнул Герцогам:
- Смертное оружие не может повредить вам! Но эти твари в вашем измерении такие же жестокие, - и он приказал ястребо-львам наброситься на герцогов. Стараясь избегнуть их, Ариох и его друзья вновь поднялись по лестнице, отдавая свои команды гигантским животным, но те продолжали атаковать все быстрее и быстрее.
Элрик увидел, как кричит, бессвязно говорит Ариох, а затем его тело распалось на части и появилось новое, менее уязвимое, и твари набросились на него. Внезапно все вокруг смешалось в крутящийся пестрый клубок цветов и звуков неорганизованной материи.
Позади борющихся демонов Элрик увидел Ягрин Лерна бегущего в свой дворец. Надеясь, что твари сообща справятся с Герцогами, Элрик погнал своего коня вокруг кипящей массы вдогонку за ним.
Они верхом проскочили к двери, увидев впереди бегущего испуганного Теократа.
- Твои союзники не настолько сильны, как ты рассчитываешь, Ягрин Лерн! - завопил Элрик, догоняя своего врага. - Почему ты, подлая тварь, подумал, что твои знания превосходят знания Мельнибонэ?!
Ягрин Лерн начал взбираться по открытой лестнице, он был так напуган, что боялся оглянуться.
- Герцоги! Герцоги! - вопли Ягрина Лерна выдавали его ужас. - Не оставляйте меня сейчас!
Мунглум удивленно прошептал:
- Неужели эти твари победят аристократию ада?
Элрик покачал головой:
- Я не рассчитывал на это, но если я покончу с Ягрином Лерном, то это может положить конец его завоеваниям и созданием демонов. Он погнал нихрейнианского коня ступить на лестницу вслед за Теократом, который, слыша удары копыт, бросился от них прочь и спрятался в какой-то комнате.
Элрик услышал, как лязгнул засов и заскрипел болт. Когда они добрались до двери, и он взломал ее своим мечом, то они обнаружили, что Ягрин Лерн исчез.
Взбешенный Элрик нашел маленькую дверь в дальнем углу комнаты и снова взломал ее. Узкий коридор вел вверх, очевидно, в башню.
Сейчас, когда он готов был выполнить свою клятву, как он думал, они вновь уперлись в еще одну дверь на самой верхней ступеньке, и Элрик нанес хороший удар своим мечом. Удар был силен, но дверь уцелела.
- Проклятая дверь защищена чарами! - закричал он.
Он собрался вновь ударить по ней, как услышал идущий снизу испуганный голос Мунглума.
- Элрик! Элрик! Они уничтожили тех тварей! Они возвращаются во дворец.
Он позже доберется до Ягрина Лерна...
Он спустился вниз, по ступенькам, в покой и через него вышел на лестницу.
В зале он увидел радужные контуры тел жуткой троицы. Наполовину спустившийся по лестнице Мунглум стоял, оцепенев, и пораженный ужасом. - Буреносец, - сказал Элрик, - время вызывать твоих братьев. Меч завибрировал в его руке, как бы соглашаясь. Элрик начал петь мучительную, угрожающую руну, которую Сепириту передал ему.
Буреносец застонал, сопровождая его напев, а разгоряченные битвой герцоги, приняв различные обличья, начали окружать его, неотвратимо приближаясь и увеличиваясь в размерах.
Вдруг в воздухе вокруг себя он увидел какое-то неясное движение, отпечатки каких-то форм, частью в его измерении, частью в измерении Хаоса. Он видел сквозь них ступеньки, и внезапно ему показалось, что воздух пронизан миллионами мечей, и каждый из них - двойник Буреносца!
Действуя инстинктивно, Элрик крепко сжал рукоять своего меча и швырнул его впереди себя. Буреносец повис в воздухе перед ним, и братья его, казалось, поняли это.
- Веди их, Буреносец! Веди их против Герцогов, или твой повелитель погибнет, и ты никогда больше не отведаешь больше ничьей крови и ничьей души!
Море мечей зашелестело, и ужасный стон, вырвавшийся из них, потряс воздух. Герцоги рванулись вверх, к альбиносу, и он отпрянул перед злобой, которую источали их колышущиеся обличья.
Взглянув вниз, Элрик увидел Мунглума, застывшего в седле и не знающего, победит он или погибнет.
Затем мечи обрушились на приближающихся Герцогов, и голова Элрика закружилась от блеска миллионов клинков, впившихся в субстанцию их тел. Жуткий шум битвы наполнил их уши, невероятное зрелище грандиозной битвы ослепило зрение. Без жизненной силы Буреносца он почувствовал себя слабым и безвольным. Он почувствовал острую боль в колене и начал разминать его, но ничем не мог помочь черному мечу и его братьям, пока они дрались с Герцогами Ада.
Он стал терять сознание, чувствуя, что если будет и дальше свидетелем этой битвы, то станет совершенно безумным.
С благодарностью он почувствовал, что тьма заволакивает его сознание, и затем, наконец, он потерял сознание, не зная, кто победил.

Глава 5

Его тело гудело. Руки и спина болели. Запястья дрожали, как в агонии. Элрик открыл глаза.
Прямо напротив него, распятый и прикованный цепями к стене, висел Мунглум. Коптящее, неяркое пламя мерцало в центре помещения, и он почувствовал боль в своем обнаженном колене. Взглянув, он увидел Ягрина Лерна.
Теократ плюнул на него.
- Так, - сказал Элрик печально. Я поражен. В конце концов победил ты.
Ягрин Лерн не выглядел победителем. Ненависть горела в его глазах.
- Ах, как я накажу тебя... - сказал он.
- Накажешь меня? Чем? - сердце Элрика забилось чаще.
- Твое последнее заклинание сработало, - мрачно сказал Теократ, отворачиваясь. - И твои, и мои союзники исчезли, а все мои попытки восстановить контакт с Герцогами оказались бесполезными. Ты выполнил свою угрозу - ты, или твои фавориты - и полностью и навсегда изгнал их в Хаос. - Мой меч. Что с ним?
Теократ злобно ухмыльнулся.
- Только это приятно мне. Ты слаб и беспомощен сейчас, Элрик. Твой меч исчез вместе со своими братьями. Я буду пытать и калечить тебя до конца твоих дней.
Элрик был потрясен этими известиями. С одной стороны, он радовался тому, что Герцоги побеждены. С другой - он был огорчен исчезновением меча. Как подчеркнул Ягрин Лерн, без клинка он был слабее, чем полчеловека, потому что присущие альбиносам качества ослабляли его. Свет в глазах Элрика потускнел, губы потеряли чувствительность.
- Наслаждайся относительной безболезненностью оставшихся тебе дней, Элрик, но помни, что я буду держать тебя в заключении. Мне необходимо проинструктировать своих людей для окончательного приготовления своего боевого флота, вскоре отправляющегося к Югу. Я не буду зря тратить время на поспешные неподготовленные пытки сейчас. К тому времени, как я освобожусь, я придумаю наиболее утонченные мучения для тебя. Пройдут долгие годы, прежде чем ты умрешь. Клянусь!
Он вышел из комнаты, и так как дверь была приоткрыта, Элрик услышал, как Ягрин Лерн инструктирует охрану.
- Топите очаг так, чтобы был самый сильный огонь. Пусть взмокнут, как проклятые души в огненном аду. Кормите так, чтобы оставались живыми, но только раз в три дня. Скоро они попросят воды. Дайте им, но ровно столько, чтобы они лишь остались живыми. Они заслужили гораздо худшее, чем это, но они получат все на закуску, когда у меня будет время, чтобы решить эту проблему.

***

Днем позже началась настоящая агония. Их тела истратили последние капли пота. Их языки распухли во ртах, и все время они стонали в муках, причем они знали, что их ужасные муки - ничто по сравнению с тем, что им предстояло. Ослабевшее тело Элрика не могло им сопротивляться, и наконец стало угасать сознание, агония превратилась в нечто постоянное и обычное, и время перестало существовать.
В конце концов с чувством изумления, проникнувшим через толстый слой боли, он услышал голос. Проникнутый ненавистью голос Ягрина Лерна.
В камере находились другие. Он чувствовал их руки, которые ощупывали его, и тело его вдруг стало легким, как будто он вновь родился. Хотя он слышал отдельные фразы, он не смог понять слов Ягрина Лерна.
Он был ввергнут в какое-то темное помещение, которое качалось вокруг него, сдавливая ему опаленную грудную клетку.
Позже он услышал голос Мунглума и понял значение его слов. - Элрик! Что случилось? Мы на корабле, в море. Клянусь!
Но Элрик лишь пробормотал что-то бессмысленное. Вероятно, его больное тело было ослаблено быстрее, чем это могло произойти с нормальным человеком. Он вспомнил Зарозинию, которую он никогда не увидит вновь. Он знал, что ему не жить, победит ли окончательно Закон или Хаос, или даже если Южноземелье восстанет против Теократа.
Все эти проблемы стерлись в его памяти.
Вдруг появилось много еды и воды, и это немного оживило его. Через некоторое время он открыл глаза и увидел чуть улыбающееся лицо Ягрина Лерна.
- Спасибо богам, - сказал Теократ, - я боялся, что потеряю тебя. Ты действительно особый случай, мой друг. Ты должен оставаться живым дольше, чем остальные. Для того, чтобы начать развлечение, я взял тебя с собой в плавание на флагманском корабле. Мы сейчас пересекаем Море Драконов, наш флот хорошо защищен заклятиями против монстров, промышляющих в этих водах, - он помолчал. - Из-за твоего присутствия у нас не было заклинаний, которые могли бы обезопасить нас в водах, пораженных Хаосом. К счастью, в это время они почти спокойны. Но такая ситуация может скоро измениться. Прежняя решительность в это время вернулась к Элрику, и он так взглянул на своего врага, что у того сел голос, - так много ненависти было в этом взгляде. Ягрин Лерн улыбнулся неуверенно и пошевелил длинные белые волосы Элрика носком своего башмака.
- Я думаю, что смогу сделать такой наркотик, который придаст тебе немного больше жизненных сил.

***

Отвратительная, дурно пахнущая масса была силой затолкана меж шевелящихся губ Элрика, а через некоторое время он способен был сесть и увидел скорченное тело Мунглума. Очевидно, Мунглум был совсем раздавлен муками. К своему удивлению, Элрик обнаружил, что не связан, и, преодолев мучительное расстояние между ними, тряхнул Мунглума за плечо. Тот застонал, но не откликнулся.
Что-то мелькнуло, тусклый свет сменился ярким, и Элрик, взглянув наверх, увидел, что крышка люка откинута, и Ягрин Лерн сверху смотрит на него.
- Я вижу, варево помогло. Иди, Элрик, пусть тебя взбодрит запах моря, и насладись солнечным теплом. Всего несколько миль отделяет нас от побережья Аргимилиара, и наши корабли-разведчики докладывают, что вполне приличный флот приплыл сюда.
Элрик выругался:
- Клянусь Ариохом, я надеюсь, что они отправят тебя на дно!
Ягрин Лерн раздвинул губы в усмешке:
- Кем, кем? Ариохом? Ты забыл, что натворил в моем дворце? Ариох не может быть вызван - ни тобой, ни мной. И привело к этому твое дурацкое заклинание!
Он повернулся к невидимому снизу лейтенанту.
- Возьмите его и отнесите на палубу. Вы знаете, что с ним делать.
Два солдата спустились вниз и, вытащив еще бессильного Элрика, связали ему руки и ноги и швырнули на палубу.
Элрик зажмурился, когда лучи солнца попали ему на лицо.
- Поставьте его к мачте, пусть все видит, - скомандовал Ягрин Лерн. Солдаты повиновались, и Элрик был поставлен на ноги, так что мог полностью видеть громадный флагманский корабль Ягрина Лерна с шелковым балдахином, полоскавшимся на свежем западном ветре, с тремя рядами банок с напряженно работающими гребцами, с высокими мачтами, снаряженными темно-красными парусами.
За поручнями, в море, Элрик увидел мощный флот, шедший в кильватере флагмана. Кроме кораблей Пан Танга и Дхариджора, было много судов из Джаркора, Шазара и Таркеша, но на каждом алом парусе был нарисован водяной герб Пан Танга.
Подавленный этим зрелищем, Элрик понял, что флот Южноземелья, хотя и сильный, не сможет выстоять против такого флота.

***

Предыдущая страница 7 Следующая страница


Буреносец 8

- Мы были в море только три дня, - сказал Ягрин Лерн. - Но спасибо духам ветра, мы почти у цели. Разведывательный корабль недавно доложил, что лормирианские военно-морские силы, прослышав о нашей превосходящей мощи, плывут, чтобы присоединиться к нам. Мудрый поступок короля Монтана, в данный момент - прекрасный ход. Я использую его настолько, насколько он мне нужен, а когда он станет бесполезен для меня, - я убью его как предателя и ренегата.
- Почему ты рассказываешь мне об этом? - прошептал Элрик, скрежеща зубами от боли, вызываемой любым легким движением лица или тела.
- Потому что я хочу, чтоб ты был свидетелем разгрома Юга. После того, как мы разгромим юг и высосем из него все сокровища, мы уничтожим остров Пурпурных Башен и, действуя оттуда, раздавим Вилмир и Ильмиор. Может быть, посоветуемся, как это сделать попроще?
Когда Элрик не ответил, Ягрин Лерн жестом подозвал людей.
- Привяжите его к мачте так, чтобы он имел хороший обзор. Я создам защитную оболочку вокруг его тела, потому что не хочу, чтобы он был убит случайной стрелой, он мне нужен для полного мщения.
Элрик был поднят повыше и привязан к мачте, но едва ли понимал, что с ним делали. Его голова бессильно упала на правое плечо - он был почти без сознания.
Могучий флот, взрывая воду, двигался к победе.

***

Где-то к полудню Элрик был выведен из ступора возгласом рулевого.
- Паруса к юго-востоку! Лормирианский флот приближается!
С бессильным гневом Элрик увидел 50 двухмачтовых кораблей, чьи паруса ярко сияли, контрастируя с темно-красными парусами кораблей Ягрин Лерна. Приближающиеся корабли становились в общий строй.
Лормир, хотя и имел меньшую мощь по сравнению с Аргимилиаром, обладал сильным флотом. Элрик подсчитал, что предательство короля Монтана более, чем на четверть уменьшило силы Юга.
Теперь он понял, что нет никакой надежды для Юга, и эта безусловная победа Ягрин Лерна хорошо подготовлена.
Спустилась ночь, и гигантский флот встал на якорь, охрана накормила Элрика жидкой кашей, содержащей еще одну порцию стимулирующего наркотика.
Когда он вновь ожил, его гнев усилился, и Ягрин Лерн, случайно остановившись у мачты, осыпал его, как невоспитанный дикарь, грубыми насмешками.
- Вскоре после рассвета мы встретим Южный флот, - сказал Ягрин Лерн с издевательской ухмылкой в другой раз, - и после полудня он проплывет мимо нас в виде окровавленных обломков. Итак, раздавив его, мы установим нашу власть над народами, которые так глупо рассчитывали морской мощью обеспечить свою безопасность.
Элрик вспомнил, что он предупреждал королей Южноземелья, что этот вариант наиболее вероятен и может привести их к тому, что они останутся один на один с Теократом. Вышло так, что он оказался прав. Затем, угрожая с Юга, легко можно будет захватить и Восток, и тогда Ягрин Лерн будет править всем миром. Хаос вновь возобладает, и Земля вернется к тому первобытному состоянию, из которого она вышла миллионы лет назад.
Он бодрствовал всю безлунную ночь, собирая свои мысли, складывая все свои силы в план, который был, увы, еще лишь тенью во мраке его сознания.

Глава 6

Грохот якорей разбудил его.
Щурясь от света яркого солнца, он увидел на горизонте южный флот, грациозно двигающийся с бесполезной бравадой прямо к кораблям Ягрина Лерна.
- Или Южные короли очень храбрые, - подумал он, - или они не понимают силы своего противника.
Под ним, на фордеке Ягрина Лерна, была установлена гигантская катапульта, и рабы уже вложили в ее чашу большую бочку с дымящимся фитилем. Естественно, Элрик знал, что такая большая катапульта была очень неудобна в обращении, потому что ее трудно поворачивать. Более легкие конструкции имели перед ней преимущества. Хотя, очевидно, инженеры Ягрина Лерна не были дураками, Элрик обратил внимание на какие-то удивительные механизмы на большой катапульте, и что зарядили ее очень быстро.

***

Ветер утих. Пять сотен пар мускулов напряглись, чтобы послать вперед галеру Ягрин Лерна. На палубе, в строгом порядке, воины заняли свои места возле громадной абордажной платформы, которая должна была обрушиться вниз на корабль противника и удерживать его, пока в это время они не соорудят мост между кораблями.
Элрик должен был признать, что Ягрин Лерн весьма предусмотрителен.
Он не заметил никаких признаков сверхъестественной помощи. Его корабль был самым наилучшим образом оснащен, отличаясь от всех, что он видел.
Южный флот обречен, решил Элрик. Для того, чтобы бороться с Ягрином Лерном не нужна была храбрость, это было бесполезно.
Но Ягрин Лерн сделал одну ошибку. Он забыл в своем неуемном стремлении к мщению, что на несколько часов были восстановлены не только физические, но и умственные силы Элрика.
Буреносец исчез. Он существовал среди людей с мечом, но меча не стало. Без него он беспомощен. Таковы факты. Поэтому он должен как-то найти клинок. Но как? Тот наверняка вернулся в измерение Хаоса к своим братьям, принятый их превосходящими силами.
Он должен установить контакт с ним. Элрик попытался не привлекать все мечи своими заклинаниями, которые могли свести все на нет.
Он услышал внезапный хлопок и рокот. Гигантская катапульта сделала свой первый выстрел. Полыхающий бочонок смолы взвился над океаном и упал с недолетом. Море вскипело вокруг него, когда он погрузился и утонул. Боевая машина была немедленно перезаряжена. Элрик поразился быстроте, с которой другой бочонок смолы с запаленным фитилем был вложен в ложку метателя. Ягрин Лерн посмотрел на него снизу и улыбнулся.
- Мое развлечение будет недолгим - их недостаточно для серьезной борьбы. Смотри, как они погибнут!
Элрик ничего не ответил, притворившись изумленным и испуганным. Следующая огненная бочка попала в один из идущих впереди кораблей, и Элрик увидел крошечные фигурки, бегающие по палубе, без всякой надежды пытающиеся потушить расползающуюся полыхающую смолу, но уже через минуту весь корабль был охвачен пламенем, и люди стали прыгать за борт, не в силах спасти свое облегченное судно.
Тут же воздух загудел, пронизываемый сгустками летящего пламени. С уменьшением расстояния южане пытались отплатить выстрелами своих более легких машин, так что небо оказалось заполненным тысячами хвостатых комет, и жар, исходящий от них, был почти равен тому, который испытал Элрик в камере пыток.
Черный дым появился, когда медные клювы корабельных гидравлических таранов стали пробивать обшивки бортов, прокалывая суда. Зазвучали хриплые крики дерущихся людей, и Элрик услышал лязг железа, когда первые противники сошлись.
Но сейчас он жаждал услышать только один звук.
Наконец, он был готов и, зная, что голос его будет недоступен человеческим ушам, погруженным в грохот боя, стал звать безнадежным голосом умирающего:
- Буреносец!
Его напряженное сознание уловило отклик на зов, и он, казалось, заглянул за бурление битвы, за океан, за те земли, вместо тьмы и ужаса. Что-то двигалось там. Множество вещей двигалось там.
- Буреносец!
Он услышал под собой ругательство и увидел Ягрина Лерна, указывающего на него.
- Вставьте кляп бледнолицему колдуну!
Глаза Ягрина Лерна встретились с глазами Элрика, и Теократ немного подумал, прежде чем продолжить, затем добавил:
- Если это не положит конец его бормотанию - убейте его!
Лейтенант начал взбираться по мачте к Элрику.
- Буреносец! Твой повелитель погибает!
Он боролся с опутывающими его веревками, но двигаться было тяжело.
- Буреносец!
Всю жизнь он ненавидел меч, от которого так зависел. Сейчас он звал его, как любовник зовет на свидание подругу.
Офицер добрался до его ноги и стал дергать за нее.
- Молчи! Ты раздражаешь моего повелителя!
Сузившимися глазами Элрик глянул вниз на воина, который весь трясся, и, выхватив свой меч, висел, цепляясь за снасти одной рукой, а другой пытался уколоть Элрика, чтобы лишить его жизни.
- Буреносец! - рыдая, выкрикивал Элрик.
Он должен жить! Без него Хаос захватит господство над миром!
Человек нанес удар по телу Элрика, но клинок не коснулся альбиноса. Тогда Элрик с внезапным чувством юмора вспомнил, что Ягрин Лерн защитил его специальным заклинанием! Так собственная магия Теократа спасла его от врага.
- Буреносец!
Вдруг лейтенант открыл рот, и меч выпал из его руки. Казалось, он борется с чем-то невидимым, впившимся в его горло, и Элрик увидел, как раскрытый рот наполняется темной кровью, что пальцы что-то срезало, и кровь хлынула из обрубков. Затем медленно материализовался контур, и с невероятным облегчением альбинос увидел, что это был меч - его рунный меч, вонзившийся в офицера и пьющий его душу.
Офицер упал, но Буреносец продолжал висеть в воздухе, потом он развернулся и срезал веревки, удерживающие руки Элрика, потом с уютной надежностью и ужасной аффектацией лег в правую руку своего господина. Наконец, впитанная жизненная субстанция воина начала наполнять Элрика, и вся боль, пронизывающая его тело, исчезла. Он быстро схватился за угол парусной снасти и, срезав остатки своих пут, повис на одной руке, цепляясь за веревку.
- Сейчас, Ягрин Лерн, ты увидишь, наконец, кто кому отомстит.
Он спрыгнул и, откинув люк, взглянул на скорчившуюся фигурку своего друга. Казалось, тот был доведен до голодной смерти. Крысы бросились прочь, как только свет проник вниз.
Элрик впрыгнул вниз в тюремное помещение и увидел с ужасом, что частично правая рука Мунглума уже изгрызена. Он положил его тело к себе на плечи, убедившись, что сердце еще бьется, хотя и слабо, и выскочил назад, на палубу.
Как обеспечить безопасность своему другу и отомстить Ягрину Лерну было еще не решенной проблемой. Но Элрик двигался прямо к абордажной платформе, по которой, как он заметил, перебрался Ягрин Лерн. Как только он приблизился к ней, трое солдат выросли перед ним, и один из них закричал:
- Альбинос! Похититель бежал!
Элрик уложил его одним ударом, легким движением кисти. Черный меч и на этот раз не подвел его. Остальные разбежались, вспомнив, как Элрик ворвался в Хваангаарл.
Энергия вновь наполнила его. С каждым убитым человеком его сила возрастала, похищенная сила, но необходимая, если он хочет приблизить день торжества Закона.
Он побежал, легко неся свою ношу, по абордажной платформе на палубу корабля южан. Подняв глаза, он узнал флаг Аргимилиара и небольшую группу людей вокруг него, возглавляемую королем Хозелом. Лицо короля несло на себе печать сознания неотвратимости собственной гибели. Заслуженная смерть, угрюмо подумал Элрик, но тем не менее, когда Хозел умрет, это будет означать еще одну победу над Хаосом.
Затем он услышал нестройный хор голосов, на мгновение он подумал, что его заметили, но один из людей Хозела показывал на север и что-то кричал. Элрик взглянул в том направлении и увидел со смешанным чувством бравые паруса Пурпурных Городов. Они были ярко и весело разукрашены, некоторые даже вышиты, и подобная богатая отделка указывала на принадлежность к Морским лордам.
Но они появились поздно. Даже если бы они появились вместе с остальным флотом южан, то все равно не сумели бы вернуться на день назад, чтобы всем вместе выступить против Пан Танга.
В этот момент, оглядываясь вокруг, Ягрин Лерн увидел Элрика и указал своим людям, которые осторожно двинулись к альбиносу, медленно и неохотно, обходя его широким полукругом.
Элрик проклял бравых Морских Лордов, которые добавили еще один фактор к его нерешительности.
Широко размахивая завывающим рунным мечом вокруг себя, он попытался приблизиться к наполовину деморализованным бойцам Пан Танга.
Они подались назад, некоторые из них закричали, когда клинок царапал их. Путь к Ягрину Лерну был очищен.
Но вот корабли Пурпурных Городов приблизились на дистанцию броска катапульты.
Элрик посмотрел прямо в перепуганное лицо Ягрина Лерна и прорычал:
- Я сомневаюсь, что с одного удара смогу разрубить твой пылающий панцирь, но сейчас у меня есть только один удар. Я оставлю тебя, Теократ, но помни, что если даже ты завоюешь весь мир, включая неизвестные страны Востока, я все же дам своему черному мечу выпить твою черную душу до конца.
С этими словами он перебросил бесчувственное тело Мунглума через борт и сам последовал за ним в неспокойное море.

***

Подхватив тело своего друга, он стал плыть с необычайной мощью к идущему впереди кораблю Морских Лордов. К кораблю Каргана.
В это время Ягрин Лерн и его люди заметили, что их корабль охвачен пламенем. Элрик хорошо сделал свое дело.
Это, должно быть, обратило внимание и Каргана.
Рассчитывая на выдающееся искусство мореплавания Морских Лордов, Элрик плыл прямо по курсу ближайшего корабля, выкрикивая имя Каргана. Корабль слегка изменил свой курс, и Элрик увидел над поручнями бородатые лица, обращенные к нему. Затем он заметил веревки, летящие к нему, и ухватил за одну из них, позволяя им тянуть его вверх вместе с ношей, пока он не оказался на борту.
Карган уставился на него в крайнем изумлении.
- Элрик! Мы думали, что ты погиб, и сейчас...
Элрик выплюнул изо рта соленую морскую воду и сказал угрюмо:
- Поворачивай свой флот, Карган! Поворачивай назад тем же путем, которым вел сюда. Сейчас нет надежды спасти Южноземелье - они погибли. Мы должны сохранить свои силы для предстоящей битвы.
Быстро оценив ситуацию, Карган отдал приказ, который был быстро передан на остальные 60 кораблей его флота.
Когда корабли легли на обратный курс, Элрик заметил, как трудно кораблям Южноземелья оставаться на плаву. Более чем на милю вода полыхала, и трещащие от огня тонущие корабли лопались с грохотом и шли ко дну.
- В связи с таким решительным поражением военного флота южан, - говорил Карган, наблюдая за врачами, обступившими Мунглума, - эти земли не смогут долго выстоять против продвижения орд Пан Танга. Подобно нам, южане чрезмерно рассчитывали на свои корабли. Такая ситуация подсказывает мне, что необходимо усилить защиту наших земель, если мы хотим иметь какие-то шансы на победу.
- Поэтому сейчас мы наилучшим образом используем ваши острова в качестве опорного пункта, - сказал Элрик. - Мы должны укрепить все здания, и это самым тесным образом связано с тем, что произошло на юге. Как мой друг, врач?
Тот отвечал:
- Это не боевые ранения. Он совершенно истощен, но жив. Он должен провести в полном покое около месяца.
- Он получит покой, - заключил Элрик.
Он крепче сжал рукоять Буреносца, висящего на поясе, и понял, что ему предстоит еще много испытаний, прежде, чем произойдет грандиозная битва между Хаосом и Законом.
Хаос захватит более половины мира, несмотря на мощный удар, который нанес Элрик, изгнав Герцогов Хаоса, но, чем большую силу набирал Ягрин Лерн, тем сильнее делался Хаос на Земле.
Элрик вздохнул и стал смотреть на Север.

***

Через два дня они вернулись к Острову Пурпурных Городов. Флот расположился в обширной гавани Уткела, и действительно мудрой мыслью было сохранить его в целости, а не погубить в бессмысленном сражении.
Всю следующую ночь Элрик совещался с Морскими Лордами, созванными вестниками из Вилмира и Ильмиора, и к утру они услышали осторожный стук в дверь комнаты.
Карган пошел открыть ее и застыл в удивлении перед высоким чернолицым человеком, который вошел в комнату.
- Сепириту! - воскликнул Элрик. - Как ты попал сюда?
- На спине коня, - улыбнулся гигант, - ведь и ты знаешь мощь нихрейнианских скакунов. Я пришел предостеречь тебя. Мы, наконец, установили связь с Белыми Лордами, но они могут, увы, сделать немногое. Каким-то образом необходимо проложить путь через барьер, созданный Хаосом против них. Корабли Ягрина Лерна извергли свое содержимое на берега Южноземелья, и его воины кишат в прибрежных районах. Мы ничем не можем остановить их завоевания там. Консолидируя, усиливая свою земную мощь, он может собирать все больше и больше союзников из Хаоса!
- Тогда куда мне отправиться, чтобы решать новые проблемы? - мягко спросил Элрик.
- Мне это еще не ясно. Но я пришел не ради этого. Твой меч гостил у своих братьев, притянутый ими. Ты мог заметить, как быстро он насыщает твое тело энергией теперь?
Элрик кивнул.
- Эта сила дьявольского происхождения, и она зло сама по себе. Сила клинка продолжает увеличиваться, и твоя сила тоже. Но так как мощь, рожденная Хаосом, наполняет твое существо, ты с большим трудом будешь бороться за контроль за ней внутри тебя.
Элрик вздохнул и коснулся руки Сепириту.
- Спасибо тебе за предупреждение, друг, но когда я изгонял Герцогов Ада, которым я служил прежде, я не надеялся отделаться царапиной или простой телесной раной, знай это, Сепириту, - он повернулся к поджидающим его Морским Лордам. - И знайте это все вы.
Он вынул постанывающий рунный клинок из ножен и поднял его вверх, так что тот засиял и заискрился своей сверхъестественной мощью.
- Этот клинок был откован Хаосом сокрушить Хаос, и в нем моя судьба.
Хотя мир превращается в клокочущую пустоту, я еще жив. Я клянусь космическим равновесием, что Закон восторжествует, новый век придет на Землю!
Смущенные такой суровой клятвой, Морские Лорды переглянулись, а Сепириту улыбнулся:
- Будем надеяться, Элрик, - сказал он. - Будем надеяться.

ЧАСТЬ ТРЕТЬЯ
ЩИТ ПЕЧАЛЬНОГО ГИГАНТА

Тринадцать на тринадцать шагов к убежищу печального гиганта;
И щит Хаоса лежит в Нем. Семью семь бузиновых воинов он видит,
Но Щит Хаоса лежит там.
И герой благородный печального гиганта посетит,
И красный меч овладеет щитом печального гиганта
В печальный день победы.
"Хроника Черного Меча"

Глава 1

Через весь мир протянулась тень анархии. Ни бог, ни человек, ни тот, кто управлял ими обоими, не могли ясно различить будущее и увидеть судьбу Земли, так как силы Хаоса увеличивали свою мощь над человечеством при помощи своих приспешников. От гор западных земель через бурный океан к южным равнинам Хаос распространил свою чудовищную власть. Измученные, растерянные, потерявшие какую-либо надежду на последующее освобождение от разъедающего влияния Хаоса остатки народов двух континентов были сокрушены противостояниями Хаоса, ведомыми извращенным Теократом Ягрином Лерном из Пан Танга, хищным, проницательным, жадным до власти, повелевающим в своих алых доспехах человекоподобным зверьем и сверхъестественными тварями, и, подобно им, расширяющим границы тьмы.
Все на поверхности Земли было разрушено и корчилось от боли, кроме редконаселенного, но уже угнетенного страхом Восточного Побережья, Острова Пурпурных Городов, который теперь осознал себя последним бастионом, противостоящим безудержной экспансии Ягрина Лерна. Всесокрушающий поток Хаоса должен был вскоре захлестнуть весь мир, пока некая гигантская сила не сконцентрируется для противостояния ему.
Мрачно и резко те несколько, что еще боролись с с Ягрином Лерном под руководством Элрика из Мельнибонэ, обсуждали стратегию и тактику, прекрасно понимая, что есть единственная возможность - это опрокинуть жуткие орды Ягрина Лерна.

***

В отчаянии Элрик пытался использовать древнее колдовство своих имррирских предков, чтобы установить контакт с Белыми Лордами Закона. Но он потерпел поражение в попытках добиться подобной помощи и, так как силы Хаоса были сейчас слишком сильны, Белые Лорды не могли поддержать Землю в ее борьбе, как это было в прежние времена. Они готовились к продолжению борьбы, но шли к этому с душами, обремененными неверием в действенность этой борьбы, и кроме того, в самом сознании Элрика тлела тягостная мысль о том, что даже если он победит Хаос, этот великий акт победы уничтожит знакомый ему мир, и в новой действительности, управляемой Законом, не будет места бездомному альбиносу-колдуну.
Вне земного измерения, в границах своей реальности Лорды Хаоса и Закона наблюдали за борьбой, но даже они не понимали всего предназначения Элрика.
Хаос торжествовал. Хаос блокировал все попытки Закона преодолеть границы его владения, потому что только из них шли теперь дороги на Землю. И Лорды Закона разделили разочарование Элрика.
И если Хаос и Закон следили за борьбой, развернувшейся на Земле, то кто контролировал их? Хаос и Закон были только двумя гирьками на весах, и рука, державшая весы, редко вмешивалась в их конфликты, еще реже - в действия людей, оказалась положении принятия решения об изменении статус кво. Какая гирька должна исчезнуть? Какого веса? Могут ли люди решить? Могут ли Лорды решить? Или только Космическая Рука может переоформить эталон Земли, переделав ее сущность, изменив духовное строение и пустив ее различными путями новой дороги судьбы? Может быть, все это сыграло определенную роль, прежде чем результаты были получены?
Великий зодиак, определяющий Вселенную и ее Знаки, оканчивал свои двенадцать циклов, и циклы должны были начаться сначала. Колесо раскручено, и когда оно остановится, против какого символа, какой из них будет преобладать, как он изменит бытие? Великие достижения на Земле и вне ее, великие предназначения были изменены, великие подвиги были задуманы и, к изумлению, не могли быть осуществлены ни Лордами Высших Миров, ни Космической Рукой, ни мириадами сверхъестественных существ, которые кишели во Вселенной, и лишь Человек мог найти выход.
Даже всего один человек.
Один человек, один меч, одна судьба?

Предыдущая страница 8 Следующая страница


9 Майкл Муркок

***

Элрик из Мельнибонэ удобно сидел в седле, наблюдая за солдатами, бегающими вокруг него по городской площади Бакшаана. Здесь, годом раньше, он руководил осадой против торговцев города, обманувших партнеров и похитивших их богатства, но теперь причины, вызвавшие этот конфликт, были забыты, и отброшена прочь угроза войны, так как появилось понимание, что если Элрик со своим отрядом не спасет их, то этого не сделает никто. Стены их города были толстыми и высокими, воины были хорошо обучены обращению с малоизвестным им прежде оружием. Из города ленивых торгашей Бакшаан стал деятельным местом, готовым, когда придет время, к битве. Почти весь месяц Элрик верхом ездил во все уголки восточного королевства Ильмиора и Вилмира, инспектируя подготовку и выстраивая силы двух государств в эффективную военную машину.
Теперь он изучал пергамент, составленный ему лейтенантом, и, перебрав все старые тактические заклинания своих предков, давал соответствующие указания.
Солнце садилось, и тяжелые черные облака висели, контрастируя с ярким, металлически-голубым небом и закрывая горизонт. Элрик развязал перевязь плаща и позволил полам свободно висеть, чтобы иметь возможность насладиться прохладой вечера.
Потом, случайно взглянув на тихое небо в западном направлении, он замер, заметив нечто, подобное пылающей золотой звезде, медленно движущейся прямо на него.
Будучи осторожным со всеми признаками надвигающегося Хаоса, он повернулся в седле и скомандовал:
- Все по местам! Берегитесь золотого шара!
Предмет двигался быстро, пока не достиг города и не повис над ним.
Все люди в изумлении смотрели на него, сжимая оружие в руках. Как только наступила ночь, облака перестали пропускать лунный свет, а шар начал спускаться к башням Бакшаана, странное свечение пульсировало вокруг него. Элрик выхватил меч из ножен, и черный огонь заблестел вокруг клинка, издававшего тихий стонущий звук. Шар опускался на вымощенную булыжником городскую площадь, и вдруг разлетелся миллионами осколков, вспыхнувшими подобно языкам пламени прежде, чем исчезнуть.
Элрик облегченно рассмеялся, пряча Буреносца, так как увидел того, кто находился в золотом шаре.
- Сепириту, друг. Вы выбрали странное транспортное средство, которое доставило вас сюда из Нихрейнианской пропасти.
Рослый темнолицый человек улыбнулся, его острые белые зубы блеснули.
- У меня есть несколько подобных экипажей, которые я использую только тогда, когда прижмет. Я принес тебе новости, много новостей.
- Я надеюсь, хорошие, так как последнее время у нас только плохие.
- Разные. Где мы можем переговорить с тобой без свидетелей?
- Моя резиденция в этом особняке, - Элрик указал на богато украшенный дом в дальнем конце площади.
Внутри Элрик предложил желтого вина своему гостю. Калос, торговец, бывший владельцем этого дома, сопротивлялся даже частичной реквизиции, поэтому Элрик, разозлившись, отнял у него весь дом.
Сепириту взял бокал и пригубил крепкое вино.
- Каковы ваши успехи в установлении контак-тов с Лордами Закона, Сепириту? - спросил Элрик.
- Успехи есть.
- Хвала богам. Они способны оказать нам помощь?
- Они хотели бы, но они не могут соорудить достаточную брешь в барьере, выстроенном Хаосом вокруг планеты. Однако, то, что нам удалось связаться с ними, - самый лучший знак, который мы получили за прошедшие месяцы.
- Так, - прошептал Элрик удовлетворенно. - Это хорошие новости.
- Но это еще не все. Флот Ягрина Лерна снова готов к плаванию, и он направится к Острову Пурпурных Городов, имея в своем составе тысячи кораблей, а также сверхъестественных союзников. - Это то, что я ожидал, Сепириту. Моя работа здесь закончилась. Я отправлюсь верхом к Острову Пурпурных Городов. Наконец-то мне придется вести флот против Ягрина Лерна.
- У тебя есть шансы победить, но они очень малы, Элрик, - серьезно предупредил его Сепириту. - Приходилось ли тебе слышать о кораблях Ада?
- Я слышал о них. Они плавали без парусов в глубинах морей, а экипажи - мертвые моряки.
- Именно так. Они принадлежат Хаосу и представляют собой нечто, гораздо большее, чем сами мертвые корабли. Ты никогда не можешь справиться с ними, даже если разделаешься с живым флотом Ягрина Лерна.
- Я предполагал, что борьба будет тяжелой, но что будет еще и это?... Сейчас я располагаю единственным оружием против Хаоса - это мой меч.
- Нет, этого кинжала недостаточно. Ведь у тебя нет защиты против Хаоса. Это то, о чем я хотел тебе рассказать - личная защита поможет тебе в твоей борьбе, хотя ты должен победить того, кто обладает ею сейчас.
- Кто же это?
- Гигант, который отсиживается в бесконечной тоске в громадном замке на краю мира, за Дышащей Пустыней. Его зовут Мордага, он был когда-то богом, но стал смертным из-за преступления, которое он совершил против своих друзей-богов века назад.
- Смертный? Как долго он уже живет?
- Увы. Мордага смертный, хотя его жизнь несравненно длиннее жизни обычного человека. Его преследует знание того, что однажды он должен будет умереть. Это его очень угнетает.
- А оружие?
- Не оружие, а щит. Щит был сделан с целью. Когда-то Мордага сделал его, когда обитал еще во владениях Хаоса, чтобы стать величайшим из всех богов, и даже хотел вырвать Космические Весы у ТОГО, КТО ДЕРЖИТ ИХ. Потому он был низвержен на Землю и превращен в смертного. Его убьют смертным клинком. Щит, как ты мог догадаться, защищает от действия Хаоса.
- Каким образом? - с любопытством спросил Элрик.
- Силы Хаоса, если они достаточно мощны, могут разрушить любую защиту, сделанную с помощью организованной материи. Нет ни одной конструкции, основанной на принципах порядка, способных выдержать деформирующее влияние Хаоса, и это хорошо известно. Буреносец эффективен, как оружие против Хаоса, поскольку создан Хаосом. То же самое можно сказать о Щите Хаоса. Он сам хаотичен по своей природе, поэтому в нем нет той упорядоченности структуры, на которую может подействовать Хаос. Он встретит Хаос Хаосом, и враждебная сила будет отброшена.
- Я понял. Если у меня будет такой щит, все может измениться к лучшему для нас всех.
- Я не могу гарантировать успех. Как я уже объяснял, я всего лишь слуга Судьбы, я не могу действовать без санкции своего повелителя. Возможно, как мне кажется, он хочет увидеть мир, уничтоженный Хаосом, прежде, чем тот будет разрушен, и начнется новый цикл. Изменения произойдут, но будет ли новый мир под управлением Хаоса или Закона, - это в твоих руках, Элрик!
- Я только пользуюсь мощью друзей. Как я могу найти этот щит?
- По восьми стреловидным знакам Хаоса, по радиусам, исходящим из его центра. Это тяжелый круглый щит, похожий на гигантскую пряжку, но с жизненной энергией, такой же, как дает тебе твой рунный меч. У тебя хватит сил носить его. Но сначала ты должен отбить его у нынешнего владыки. Мордага узнал пророчество прежде, чем его друзья-боги отправили его сюда. - И ты, конечно, тоже знаешь его?
- Да. На вашем языке оно имеет сверхсложную структуру.

Гордость Мордага, гибель Мордага.
Судьба Мордага умереть,
Как человеку, убитому людьми,
Четырьмя людьми Судьбы.

- Четыре человека? Кто еще трое?
- Это ты узнаешь, когда тебе придет время увидеть Щит Хаоса. Но что ты будешь делать? Отправишься к Пурпурным Городам, или же отправишься искать Щит?
- Я хотел бы, чтобы у меня было время, и тогда на корабле я отправился бы на поиски этой штуки, но я не могу. Я должен сначала сплотить своих людей, существует этот Щит в природе или нет.
- Тебя разобьют.
- Посмотрим, Сепириту.
- Хорошо, Элрик. Поскольку твоя судьба теперь оказалась в твоих собственных руках, мы должны позволить тебе принять впервые самостоятельное решение.
Сепириту улыбнулся.
- Судьба любезна, - иронически прокомментировал Элрик.
Он встал из своего кресла.
- Я отправлюсь в путь немедленно, не будем терять время.

Глава 2

С молочно-белыми волосами, струящимися позади него, и красными глазами, в которых угадывалось стремление к какой-то цели, Элрик гнал своего жеребца через холодную злую ночь, через разоренные земли, приведенные в ужас атаками Ягрина Лерна, атаками, означающими не только смерть, но и порабощение душ Хаосом.
Знамена дюжины Западных и Южных монархий развевались вместе со знаменами Ягрина Лерна, так как короли этих завоеванных земель примкнули к нему раньше, чем умерли, и передали своих подданных под его начало, так что стали одержимыми военной истерией существами с черными лицами и порабощенными душами. Их жены и дети умерли, замученные или сожранные окровавленными алтарями Пан Танга, где священники приносили их в жертву Лордам Хаоса, стремясь к дальнейшему усилению своего могущества на Земле. Лорды Хаоса отвечали им поддержкой.
Не только сами создания, но и суть их жуткого естества проникала на Землю, так что там, где проявлялась их сила, Земля волновалась, подобно морю. Моря текли и застывали, как лава. Горы проседали, искривлялись, меняя форму и размеры. Деревья выбрасывали побеги, усеянные цветами, которых прежде никто не видел на Земле.
Везде, где побывал Ягрин Лерн, проявлялось искажающее влияние Хаоса. Изнемогал от мук дух природы, становясь тем, чем он не должен был быть, - Воздух, Огонь, Вода и Земля - все стало неустойчивым. Ягрин Лерн и его союзники вмешивались не только в жизни и души людей, но и в строение самой природы. И не было никого, кто имел бы достаточно сил, чтобы остановить эти преступления. Никто.
Узнав все это, Элрик сразу же понял все, и постарался как можно быстрее достичь Острова Пурпурных Городов, прежде чем его жалкий потрепанный флот отправится на битву с Хаосом. Двумя днями позднее он достиг порта Ухайо, располагавшегося на самом кончике наименьшего из трех Вилмирианских полуостровов, и нанял корабль до Острова Пурпурных Городов, где высадился, и верхом направился прямо к древней крепости МА-ХА-КИЛ-АГРА, которая выдерживала все осады, затеваемые против нее когда-либо.
Он с уважением смотрел на самое неприступное на земле сооружение, еще свободное от Хаоса. Его название на древнем языке было известно всем в этом столетии Юных Королевств. Только Элрик знал, как переводится это название - Ма-ха-кил-агра - Форт Вечера, в котором одинокий народ когда-то собрался умереть.
Когда он проходил по двору, Мунглум, человек с Востока, выбежал навстречу ему из входа в башню.
- Элрик! Мы ждали твоего прибытия. Все время растет страх перед необходимостью выступить против врагов. Мы посылали шпионов против них, чтобы оценить размеры и силу флота Ягрина Лерна. Вернулись только четверо, и все совершенно безумные. Пятый вернулся, но...
- Но что?
- Увидишь сам. Он переделан, Элрик.
- Переделан? Переделан! Где он? Ведите его ко мне.
Элрик резким кивком головы приветствовал других капитанов, которые вышли встретить его. Он прошел мимо них и последовал за Мунглумом через каменные коридоры крепости, слабо освещенные тусклыми факелами.
Проводив Элрика в залу приемов, Мунглум остался снаружи, запустив пятерню в густые рыжие волосы.
- Он здесь. Не можешь ли ты поговорить с ним один? Я больше не могу видеть его!
- Хорошо, - Элрик открыл дверь, пытаясь представить себе, что могло произойти со шпионом. Сев за широкий деревянный стол, он стал ждать человека. Посмотрим. Итак, Мунглум предупредил его. Что же с ним произошло?

***

Элрик испытывал жалость к человеку, хотя не испытал ужаса, подобного ужасу Мунглума, так как в своем колдовском деле он видел и более отвратительных существ. Человек выглядел, как если бы одна сторона его тела размягчилась до некоторой степени, потекла, а затем застыла в некоторой форме. Часть головы, плечо, рука, торс, нога были покрыты потеками плоти, подобными крысиным хвостам, куски плоти, подобные раздувшимся пузырям, испещрили его тело.
Шпион сделал жест здоровой рукой, некоторые наросты задергались, вслед за ними в унисон пришло в движение все тело.
Элрик спросил его приветливо:
- Что за магия так сильно преобразила тебя?
- Я побывал в реальности Хаоса, повелитель. И это Хаос изуродовал меня. Границы расширились. Я не знал этого. Я уже оказался внутри, прежде чем понял, что случилось. Зона Хаоса будет расширена.
Он подался вперед, его дрожащий голос срывался:
- Среди основной массы флота Ягрина Лерна есть громадные отряды боевых кораблей, эскадроны кораблей вторжения, тысячи транспортов, корабли, вооруженные громадными боевыми машинами, брандеры - корабли всех видов, несущие множество вымпелов, корабли Королей Юга, прибывшие с выражением преданности Ягрину Лерну, прежде чем их отправили на смерть. И он полностью использовал все их ресурсы, и сам распоряжается этой морской ордой! Когда он плывет, он расширяет границы Хаоса, а сам плывет медленнее, чем обычно. Но когда он доберется сюда, Хаос будет с ним. Я видел корабли, которые не могли быть созданы на Земле, - размером с замок - и каждый из них переливается от пестрого смешения цветов. - Итак, он привлек гораздо больше сверхъестественных союзников под свои знамена, - размышлял Элрик, - это корабли Ада, о которых предупреждал Сепириту...
- О, да. И даже если мы разобьем их настоящие корабли, мы не сможем остановит корабли Хаоса и субстанцию Хаоса, который бурлит вокруг них и сделал со мной то, что ты видишь. Она бурлит, она изменяется, она постоянно меняется. Это все, что я знаю, а кроме этого я знаю, что Ягрин Лерн и его человеческие союзники не страдают так, как пострадал я. Когда изменения стали происходить с моим телом, я поспешил в Мельнибонэ, на Остров Драконов, который, как говорят, может остановить подобный процесс и является единственной безопасной страной во всех водах мира. Мое тело зажило быстро, и мне повезло найти другой корабль, который доставил меня сюда.
- Ты был смел, - глухо сказал Элрик. - И тебя вознаградят, я распоряжусь.
- Мне нужно только одно вознаграждение, повелитель.
- Какое же?
- Смерть. Я не могу больше жить в таком ужасном теле и с ужасом, запечатлевшимся в моей памяти.
- Я взгляну на него еще, - пообещал Элрик. Он задумался на несколько секунд, затем распрощался со шпионом и оставил комнату.
Мунглум ждал его за дверями.
- Это плохо для нас, Элрик, - тихо сказал он.
Элрик вздохнул.
- Увы, возможно, я должен был вернуть Щит Хаоса сначала.
- Что это?
Элрик пересказал все, рассказанное ему Сепириту.
- Мы должны иметь такую защиту, - согласился Мунглум. - Но сейчас о главном, о завтрашнем плавании. Мои капитаны ждут тебя в комнате для совещания.
- Я встречусь с ними через некоторое время, - сказал Элрик. - Но сначала я хотел бы пройти в твою комнату и собраться с мыслями. Скажи им, что я их вскоре приму.
Оказавшись в своих покоях, Элрик запер за собой дверь, все еще обдумывая информацию, полученную от деформированного человека. Он знал, что без сверхъестественной поддержки обычный флот, как бы велик он ни был, или какими бы смелыми командирами ни управлялся, не выстоит против Ягрина Лерна. Тем более, что его, Элрика, флот был относительно невелик. И не имел сверхъестественных существ в качестве союзников, а также был относительно беззащитен. Если бы у него сейчас был Щит Хаоса...
Но в данный момент было бесполезно раскаиваться в принятом решении.
Если сейчас он отправится за Щитом, то ни в коем случае не сможет принять участие в битве. Неделями он возился с древними свитками, таблицами, книгами и пластинами драгоценных металлических гравюр с древними символами, которые загромождали его комнату. Элементы помогали ему в прошлом, но теперь, искаженные Хаосом, большей частью они были слабы. Элрик отстегнул в ярости свой меч и бросил его на постель, застеленную шелком и бархатом. Внезапно он вспомнил прежние времена, когда впадал в отчаяние, и понял, что прежние инциденты, приводившие к кровопролитиям, были всего лишь веселой игрой по сравнению с той тяжестью, которая теперь наполняла его душу. Хотя он чувствовал себя усталым, все же не хотел взбодрить себя похищенной энергией Буреносца. Он чувствовал, что близок к экстазу, вызванному чувством вины, которую он носит в себе еще с тех пор, когда был ребенком и впервые понял, что на лице отца, склонившегося над ним, не чувство любви, а разочарование, вызванное его бессилием - бесцветный альбинос, ничего хорошего, жизнеспособен лишь с помощью наркотика или колдовства.
Элрик вздохнул и, подойдя к окну, взглянул поверх низких холмов на море за ними. Он заговорил вслух, возможно, подсознательно надеясь, что звук слов поможет сбросить накопившееся в нем напряжение.
- Мне наплевать на ответственность, - сказал он. - я встретил мертвого бога, он говорил, что и боги, и люди - лишь призраки, пляшущие марионетки перед началом истинной истории Земли, что человек держит свою судьбу в своих руках. Затем Сепириту сказал мне, что я должен выступить против Хаоса и помочь разрушить природу известного мне мира, иначе история никогда не начнется, и великая цель Судьбы никогда не будет достигнута. Поэтому я - есть тот, кто должен искупить свою судьбу. Я не должен знать мира в своей судьбе, должен лишь бороться с богами и людьми и с самой сущностью Хаоса, не находя успокоения, должен нести смерть этой эпохе, чтобы в каком-то далеком веке люди, ничего не знающие о магии или Лордах Высших Миров, смогли действовать в мирах, куда главным силам Хаоса не будет пути, где Истина будет существовать, как реальность, а не как концепция в разговорах философов. Он прикрыл красные глаза пальцами.
- Так Судьба делает Элрика мучеником, чтобы Закон мог управлять миром. Она дает ему меч отвратительной злобности, который уничтожает одинаково безразлично и друзей, и врагов, и впитывает их души, чтобы насытить его силой, в которой он нуждается. Эта сила связывает его со злом, с Хаосом - но при этом она не делает меня бесчувственным болваном, которого легко убедить, а потом принести в жертву. Нет, она делает меня Элриком из Мельнибонэ и сообщает мне величайшую тайну...
- Мой повелитель разговаривает сам с собой, и его мысли грустные. Так скажи их мне, чтобы я могла разделить твою ношу, Элрик.
Поняв, кому принадлежит этот голос, но нисколько не удивившись, Элрик быстро обернулся и увидел свою жену, Зарозинию. Ее руки были протянуты к нему, и взгляд выражал глубокую симпатию. Он подошел, остановился в шаге от нее и раздраженно спросил:
- Когда ты сюда приехала? Зачем? Я приказал тебе оставаться в замке твоего отца в Каарлааке до тех пор, пока дело не будет сделано полностью! - Полностью... - повторила она, с легким шорохом уронив руки. Едва ли более, чем девушка с алыми губами и длинными волосами, она вела себя так, как принцесса, и казалась старше своих лет.
- Отвечай, - сказал он цинично, - это не то место, где можно обсуждать что-либо, но ответь: как ты попала сюда и почему?
Он уже примерно знал, что она ответит, и, говоря это, он только хотел подчеркнуть свой гнев, родившийся из страха, что она так близко подошла к опасности, которой она уже подвергалась однажды.
- Я прибыла сюда с тысячами солдат моего кузена Оплука, - сказала она, гордо поднимая голову, - когда он присоединился к защитниками Ухайо.
Я прибыла к моему мужу в то время, когда он может нуждаться во мне, боги знают...
Элрик в раздражении прошелся по комнате.
- Я настолько люблю тебя, Зарозиния, что, поверь, я должен быть с тобою в Каарлааке под любым предлогом, но я не могу - ты знаешь мою роль, мою судьбу, мой рок. Ты огорчила меня своим присутствием, а не помогла мне. Если вся наша кампания будет иметь удовлетворительный конец, то мы должны будем встретиться с тобой в радости, а не в тоске, как сейчас!
Он остановился перед ней и взял ее за руки.
- Ах, Зарозиния, мы никогда не должны были встречаться, не должны были жениться, мы можем только причинять друг другу боль в это время. Наше счастье было таким коротким...
- Если ты не будешь мучить меня, то не будешь мучить и себя, - сказала она тихо. - Но если ты сам утешишься, то я поддержу тебя, мой повелитель.
Он вздохнул, смягчаясь.
- Это слова любви, моя дорогая, но во время любви их не говорят. Я не оставил любовь в стороне, как ненужную чепуху. Попытайся сделать нечто вроде этого, и мы избавимся от дополнительных трудностей.
Без гнева она медленно отошла от него с легкой улыбкой, в которой угадывалась ирония, указывая на постель, где лежал Буреносец.
- Я вижу, другая дама занимает мое место в постели, - сказала она. И теперь у тебя нет необходимости прятать ее подальше, ведь Черный Лорд Нихрейна предоставил тебе возможность вечно держать ее рядом с собой. Судьба, все в этом слове. Судьба! Ах, все авантюристы упоминают имя судьбы. И что на самом деле Судьба, Элрик, ты можешь ответить?
Он покачал головой.
- До тех пор, пока в твоем голосе злость, я не отвечу на твой вопрос. Внезапно она закричала:
- Элрик! Я добиралась к тебе много дней, думая, что ты тоже рад мне.
А сейчас в наших словах неприязнь!
- Страх, - сказал он угрюмо. - Это страх, а не неприязнь, - я боюсь за тебя так же, как боюсь за судьбу мира! Проводи меня на мой корабль утром, а затем, как можно быстрее, возвращайся в Каарлаак, умоляю тебя!
- Если ты этого хочешь.
Она прошла в маленькую комнату, примыкавшую к большой.

Глава 3

- Мы говорим только о поражении! - рычал Каргам из Пурпурных Городов, ударяя кулаком по столу. Казалось, что его борода ощетинилась от гнева. К утру все устали, и несколько капитанов из-за усталости удалились. Каргам, Мунглум, кузен Элрика Дувим Слорм и лунолицый Дралаб из Таркеша остались в комнате для обсуждения тактики.
Элрик спокойно ответил ему.
- Мы говорим о поражении, Каргам, потому что мы должны предусмотреть и эту возможность. Ведь это вполне возможно, не так ли? Мы должны, если поражение будет неотвратимым, оторваться от наших врагов и перегруппировать наши силы. Для новой атаки на Ягрина Лерна. Вряд ли нам удастся сохранить силы для еще одного морского сражения, поэтому мы должны как можно лучше использовать все знания о течениях, ветрах и милях, чтобы неожиданно нападать на море и на земле. Так мы можем деморализовать их бойцов и вывести из строя максимум из них.
- Ладно, это выглядит логично, - пробурчал неохотно Каргам, и они вновь вернулись к прерванному разговору о том, что если первое сражение будет проиграно, то это означает потерю Острова Пурпурных Городов, бастиона борьбы против Хаоса для основных континентальных наций Вилмира и Ильмиора.
Мунглум, изменив позу, слегка хмыкнул.
- Если они заставят нас бежать раньше, чем нас полностью уничтожат, то затем, вернувшись, мы вновь и вновь будем поражать их с разных направлений. Я думаю, что для этого мы должны будем двигаться гораздо быстрее, чем можем сейчас, тем более, что мы измотаны и снабжены запасами слабее... - Он невесело улыбнулся. - Ах, простите мне этот пессимизм. Боюсь, я перебрал...
- Нет, - сказал Элрик. - Мы должны учитывать все это и даже то, чего мы сейчас не подозреваем. Ты прав. Для того, чтобы как следует подготовить отступление, я уже разместил отряды в Дышащей Пустыне и в Пустыне Плача, приказал собрать запасы пищи и оружия, такого, как сверхпроникающие стрелы, копья и тому подобное. Если мы будем двигаться быстрее, чем Ягрин Лерн, в пустынные районы, то будем иметь преимущество во времени, так как ему необходимо расширять зону Хаоса, а его сверхъестественные союзники не имеют своей неограниченной мощи в это время.
- Ты говоришь, как реалист... - сказал Дувим Слорм, выпячивая изогнутые губы и поднимая вверх косые брови.
- Увы, некоторые варианты бессмысленно изучать или рассматривать. Ну, например, если всех нас поглотит Хаос, тогда нам нечего будет планировать. Но пока мы планируем другую вероятность, насколько ты видишь.
Каргам молча вздохнул и встал из-за стола.
- Здесь больше нечего обсуждать, - сказал он. - Пойду спать. Мы должны отправиться в плавание завтра с полуденным приливом.
Присутствующие выразили согласие, загремели отодвигаемые стулья, и они оставили комнату.
Комната, оставленная людьми, пребывала в тишине, нарушаемой лишь биением пламени в светильниках, шорохом карт и бумаг, колеблемых порывами теплого ветра.
Было уже позднее утро, когда Элрик встал и увидел Зарозинию, уже одетую в юбку и кофту из золотистых тканей с глубоким вырезом и в длинном, отделанном черным, серебристом плаще, ниспадающем с ее плеч до самого пола.
Он умылся, побрился и подкрепился фруктами с блюда, украшенного свежими листьями и поданного ему Зарозинией.
- Почему ты одела сегодня украшения? - спросил он.

Предыдущая страница 9 Следующая страница


Буреносец 10

- Для того, чтобы проводить тебя в гавань, - ответила она.
- Если ты говорила правду последней ночью, то тебе было бы лучше одеть красное траурное платье, - он улыбнулся, а затем, смягчившись, привлек ее к себе. Он крепко обнял ее, пропустил пальцы в ее густые черные волосы, взял за подбородок и повернул ее лицо к своему, глядя ей в глаза. - В эти трагические времена, - сказал он, - существует все же маленький уголок для любовных утех и соответствующих слов. Любовь должна быть глубокой и сильной, проявляя себя в действиях. Не ищи грубости в моих словах, Зарозиния, но вспомни, прежние ночи, когда страсть заставляла наши сердца биться вместе.
Сам он оделся в боевой костюм Мельнибонэ, с нагрудником из блестящего черного металла, в колет с высоким воротом и черным жилетом, черные штаны навыпуск, закрывающие его ноги до высоких черных ботинок, также черного цвета. Спину закрывал плащ темно-красного цвета, и на одном из пальцев руки, тонком и белом, было кольцо королей с единственным редчайшим лучистым камнем, оправленным в серебро. Его длинные белые волосы свободно ниспадали на плечи, слегка прижатые на уровне бровей тонким бронзовым кольцом, в которое были вправлены другие редкие камни - золотистые топазы, изумруды, тигровый глаз. Буреносец свисал с его левого бедра, на правом же был колющий кинжал с эбеново-черной рукоятью. На столе среди открытых книг лежал черный шлем с выгравированными древними рунами - он же его королевская корона, сужающаяся кверху и переходящая в острие высотой почти в два фута от основания. Над прорезями для глаз было искусно выложено из тонких серебряных прутиков крошечное изображение Закона с распахнутой пастью.
Затем он одел шлем и надвинул его вперед так, что закрыл верхнюю часть лица, и только его красные глаза светились глубокой тенью. Элрик хотел застегнуть его, но, помедлив, оставил висеть застежки с обеих сторон шлема.
Не замечая молчания Зарозинии, он сказал с внезапной тяжестью на сердце:
- Пошли, моя любовь, ты в гавани поразишь моих неотесанных союзников своей элегантностью. Не беспокойся, выживу я или нет в предстоящей битве, - судьба не оставила меня, она опекает меня, как мать собственного сына. Мне суждено быть свидетелем всех этих мучений до тех пор, пока не наступит день, когда это исчезнет без следа.
Вместе они оставили порт вечером, верхом на магических нихрейнианских скакунах спустились вниз, к гавани, где другие Морские Лорды уже собрались, освещенные яркими лучами солнца.
Все были облачены в боевое великолепие, хотя никто не мог соперничать с Элриком. Старые расовые предрассудки ожили в памяти многих присутствующих, когда они увидели его. Они встревожились, испугались его, не зная, почему их предки страшились светлой Империи в те дни, когда Мельнибонэ управлял миром, и люди, подобные Элрику, командовали миллионами жутких солдат. Сейчас жалкая горсть имррирцев приветствовала его, когда он проезжал верхом вдоль набережной, оглядывая корабли, расцветившие свой такелаж разноцветными флагами и геральдическими вымпелами, весело и вольно развевающимися по ветру.
Дувим Слорм имел плотно облегающий драконий шлем, верхняя защитная часть которого была выполнена из целой драконьей головы и выкрашена в красные и зеленые серебристые цвета. Его панцирь был покрыт желтым лаком, хотя остальная часть одеяние была черной, подобно одежде Элрика. У него на боку висел брат Буреносца, Меч Печали.
Когда Элрик подъехал к бухте, Дувим Слорм повернул голову, защищенную массивным шлемом, в сторону открытого моря. Там вдали чувствовался легкий намек на вторжение Хаоса. Спокойные воды и ясное голубое небо.
- Наконец-то прекрасная погода для нашего путешествия на встречу с Ягрином Лерном, - сказал Дувим Слорм.
- Я благодарен, - Элрик иронично улыбнулся, - есть ли еще какие-нибудь новости?
- Вчера, прежде, чем умереть, наш разведчик, наконец, сообщил, что там четыре тысячи боевых кораблей, десять тысяч транспортеров и, возможно, около двадцати кораблей Хаоса. Они - единственные, против которых у нас нет никаких соображений.
Элрик кивнул. Их собственный флот состоял из пяти тысяч боевых кораблей, оборудованных катапультами и другими тяжелыми боевыми машинами. Транспортов, хотя многие погибли, было множество, но они были медлительны и неуклюжи, поэтому они не могли принять участие в скоротечной морской битве. Поэтому, если битва будет выиграна, они прибудут позднее и будут взаимодействовать с кораблями тыла.
Итак, несмотря на превосходящие силы Ягрина Лерна, у них в обычных условиях были бы хорошие шансы на победу. Непредсказуемым фактором являлось присутствие сверхъестественных кораблей. Описание, сделанное шпионом, было недостаточным. Элрик нуждался в более объективной точной информации, и она нужна была ему именно сейчас, когда флот готовился к битве.
В его куртке был клочок звериной шкуры с записанным на нем могущественным заклинанием используемым для вызова Морского Короля. Элрик уже пытался использовать его, правда, безуспешно, но он надеялся, что в открытом море его шансы увеличатся, тем более, что Морской Король должен быть возмущен разрушительным влиянием Ягрина Лерна и его потусторонних союзников, вмешивающихся в естественное равновесие природы. Однажды, давным-давно, Морской Король уже помог ему, и поэтому Элрик надеялся вызвать его вновь.
Карган в толстом, но легком морском панцире, походящий на мохнатолицего броненосца, указал на несколько мелких суденышек, направляющихся к набережной.
- Эти шаланды доставят нас на корабли, господин.
Собравшиеся капитаны суетились, все с серьезными выражениями лиц, каждый решал свою задачу, заглядывая в глубины собственного сердца, возможно, пытаясь извлечь страх, хранимый в самой глубине; пытаясь добраться до него и изгнать, выбросить оттуда. Все они испытывали чувства, более сильные, чем обычная неуверенность перед началом борьбы, но, подобно Элрику, не могли себе представить, на что способны корабли Хаоса.
Они были отчаянной компанией, понимающей, что за горизонтом их поджидает нечто худшее, чем смерть.
Элрик сжал рук Зарозинии.
- До свидания.
- Прощай, Элрик. Может быть, благословенные боги, покинувшие землю, защитят тебя.
- Передай свое напутствие моим спутникам, - быстро проговорил он, - они меньше, чем я, разбираются во всем этом.
Мунглум обратился к нему и Зарозинии:
- Поцелуй ее, Элрик, и спускайся в лодку. Скажи ей, что мы вернемся с вестью о победе.
Элрик никогда не позволял никому такой фамильярности, даже своему родичу Дувим Слорму. Но он все же простил Мунглуму. Ласково обратившись к своей жене, он постарался смягчить впечатление:
- Там, как ты видишь, Мунглум совершенно спокоен. А ведь он обычно преисполнен самых зловещих предчувствий.
Она ничего не сказала, но нежно поцеловала его в щеку, крепко сжала ему руку и затем осталась на набережной, когда он спустился вниз.
Гребцы взялись за весла, и капитаны направились к флагманскому кораблю. Элрик стоял на носу и смотрел вперед. Его черный шлем закачался в такт шагам.
Пройдясь по палубе, Элрик стал наблюдать за воинами-гребцами, налегавшими на весла, им помогал легкий ветерок, который играл громадными пурпурными парусами, пуская по ним изящные переливающиеся волны.
Остров Пурпурных Городов был уже не виден, и одна зеленая переливающаяся вода окружала корабли флота, выстроившиеся за флагманом, а замыкающий корабль казался искрой на горизонте.
В своем движении флот постепенно перестроился в пять эскадр, которые должны были определить окончательный боевой порядок. Каждая эскадра подчинялась опытному Морскому Лорду из Пурпурных Городов. Остальные капитаны в большинстве своем были сухопутными командирами, ускоренно обученными основам морской тактики. Мунглум, спотыкаясь, прошел вдоль командирской палубы и встал рядом со своим другом.
- Как тебе спалось в последнюю ночь? - спросил он Элрика.
- Отвратительно. Сплошные кошмары.
- Ну, значит, с тобою было то же, что со всеми нами. Тяжкие сны преследовали каждого. Образы демонов и чудовищ наполняли их.
Элрик слегка кивнул, но не придал значения словам Мунглума. Элементы Хаоса в их собственном бытии все более и более отчетливо пробуждались, вызванные надвигающейся встречей с самой ордой Хаоса. Он надеялся, что в реальности они будут достаточно сильно подавлены, и что их единственным проявлением будут сны.
- Что-то непонятное впереди! - крикнул кто-то невидимый в страхе и смятении.
Элрик рупором приложил руки ко рту и, подавшись назад, крикнул:
- На что оно похоже?
- Я ничего подобного не видел, господин, поэтому не могу описать.
Элрик повернулся к Мунглуму.
- Передай приказ по флоту: уменьшить скорость с четырех к одному удару барабана, эскадренные командиры должны приказать перестроиться в окончательный боевой порядок.
Распорядившись, он подошел к мачте и начал быстро подниматься по лестнице вверх к наблюдательной площадке. Он поднимался все выше и выше над палубой. Висящая над головой люлька раскачивалась, как колыбель.
- Это враги, господин? - спросил человек, когда Элрик забрался к нему.
Элрик внимательно вглядывался в горизонт, затянутый чем-то вроде поблескивающей тьмы, которая время от времени выбрасывала вверх змеящиеся щупальца субстанции, зависающие на мгновение, а затем вновь втягиваемые ею. Дым с другой стороны подкрадывался к ним все ближе и ближе, затягивая пеленой море.
- Это враг, - медленно произнес Элрик.
Он задержался еще на какое-то время в люльке, изучая субстанцию Хаоса, которая издалека походила на судорожно умирающего монстра. Но это ни в коем случае не было агонией - для Хаоса нет законов. С этого удобного для наблюдения места Элрик также ясно видел флот, состоящий из соответствующих эскадр, выстроившихся черным клином примерно в милю шириной и две мили в длину. Его корабль был на небольшом расстоянии от передовой линии остальных кораблей, хорошо видимой эскадренным командирам.
Элрик кивнул вниз Каргану и крикнул:
- Продолжай двигаться вперед, Карган!
Морской Лорд без промедления кивнул в знак понимания. Он был полностью посвящен в план битвы, так как план этот обсуждался достаточно долго. Ведущая эскадра под командой Элрика, составленная из наиболее мощных боевых кораблей, должна была ворваться в самый центр вражеского флота и расстроить его боевой порядок, имея своей главной целью корабль Ягрина Лерна. Если Ягрин Лерн будет убит или скроется, их победа над остальными силами будет обеспечена.
Через некоторое время темная субстанция стала ближе, и Элрик смог различить паруса первых кораблей, которые двигались, выстроившись один за другим. Потом, когда они подошли ближе, он увидел, что с каждой из сторон этой надвигающейся группы кораблей стали появляться громадные силуэты, превосходившие даже самый большой боевой корабль Ягрина Лерна.
Корабли Хаоса!
Элрик узнал их, вспомнив описание из древних преданий.
Это были корабли, похожие на обычные, но плавающие в глубинах океанов. Матросами на них были утонувшие моряки, а командовали ими существа, ничего общего с людьми не имеющие.
Это был флот из глубочайших и мрачных пучин океанов, которые с незапамятных времен были предметом распрей между духами водных стихий во главе с Королем Страашей и Лордами Хаоса, которые считали морские глубины своей исконной территорией на Земле. Легенды говорили, что когда-то Хаос управлял морем, а Закон - сушей. Возможно, из-за этого у людей существует страх перед морской стихией.
Но фактом являлось то, что хотя духи морских стихий успешно отвоевали верхние части моря, Лорды Хаоса продолжали удерживать самые глубокие слои посредством своего флота Смерти.
Сами корабли не были созданы на Земле, несмотря на то, что их капитаны были земными существами, а экипаж - людьми. Корабли нельзя было повредить ничем земным.
Итак, они приблизились, и у Элрика рассеялись последние сомнения относительно происхождения этих кораблей.
Символ Хаоса был начертан на их парусах - восемь янтарных стрел, расходившихся из центрального круга - символ претензий Хаоса на реализацию всех возможностей в то время, как Закон сдерживает и уничтожает возможности, и в результате застывает в вечной неподвижности. Символ Закона - стрела, направленная вверх, символизирует направление и контроль. Элрик знал, что именно Хаос впадал в стагнацию, хотя и непрерывно меняющуюся, но никогда не прогрессирующую.
Но в его сердце существовала тоска по этому символу, ведь он был предан Лордам Хаоса в прошлом, и его народ, существовавший под их началом, был создан силами Хаоса.
Но теперь Хаос должен объявить войну Хаосу. Элрику необходимо выступить против тех, кому он был верен, повернуть оружие, созданное хаотичными силами, против них самих же. Время изменений пришло.
Он выбрался из люльки и спустился на палубу по веревке. Последние несколько футов он пролетел по воздуху и приземлился рядом с подбегавшим к мачте Дувимом Слормом. Элрик быстро рассказал ему об увиденном.
Дувим Слорм был поражен.
- Но флот Смерти никогда не поднимается на поверхность, кроме... его глаза расширились.
Элрик пожал плечами.
- Да, есть легенда, говорящая, что флот Смерти поднимается из глубин, когда наступает время для окончательной битвы, когда Хаос выступит сам против себя, когда Закон будет слаб, и человечество будет ожидать исхода битвы, которая решит, будет ли на обновленной Земле торжествовать Хаос, или она перейдет под полное управление закона. Когда Сепириту рассказал мне об этом, я был в полной растерянности. С тех пор, изучив множество манускриптов, я полностью уверился в этом.
- Значит, это последняя битва?
- Может быть, - ответил он, - но совершенно точно, что одна из последних, когда навсегда решится вопрос, будет ли Закон или Хаос управлять Землей.
- Если мы проиграем битву, то, несомненно, будет управлять Хаос.
- Возможно, но запомни, что, вступая в борьбу, не стоит думать, что эта схватка - последняя.
- Так говорил Сепириту, но если мы проиграет этот день, у нас будет мало шансов проверить его правоту.
Дувим Слорм сжал рукоять Меча Печали, висевшего у него на боку.
- Кто-то должен совладать с этими клинками - мечами Судьбы - когда придет время решающей дуэли. Ведь наши союзники слабы, Элрик.
- Увы. Но я надеюсь, что удастся вызвать несколько других. Страаша, Король Морских Стихий, должен выступить против флота Смерти, а он брат Граоля и Миши, Лордов ветров. Возможно, через Страашу удастся вызвать его наземных родственников. С их помощью нам будет легче бороться.
- Я знаю только обрывки заклинания, призывающего Водяного Короля, - сказал Дувим Слорм.
- Я знаю всю руну. Очевидно, надо поспешить, так как наш флот через два часа или даже меньше войдет в соприкосновение с врагами, и у меня не будет времени для вызова духов, а кроме того, необходимо собрать все силы.

***

Элрик направился на нос судна, лег на палубу и начал всматриваться в океанские глубины и в глубины своего сознания, нащупывая, собирая странные и древние заклинания, заключенные в нем. Постепенно он погрузился в гипнотический транс, теряя контакт с собственным телом и отождествляя себя с колышущейся поверхностью океанской воды.
Без малейшего волевого усилия древние слова начали складываться в его горле, и губы его задвигались в такт руне, которую знали его древние предки, когда они и все элементы стихий Земли были союзниками и помогали друг другу, давным-давно, в период расцвета Светлой Империи, более десяти тысяч лет назад.

Воды моря, что дали нам рожденье,
И были нам и млеком, и матерью
В те дни, когда небеса пеленою были сокрыты.
Ты был первым для нас в те года.
Морской владыка, творец нашей крови,
Твоя помощь нужна, твоя помощь нужна,
Твоя соль в нашей крови, твоя кровь - наша соль.
Наша кровь, кровь Человека.
Страаша, Вечный король вечного моря,
Твоя помощь нужна мне
Против врагов твоих и моих,
Моей гибели алчущих, твоего изгнанья из моря...

Произносимые слова были только звуковым проявлением ментального заклинания, которое погружало в глубины сквозь темно-зеленые коридоры морских пространств до тех пор, пока оно не привело к Страаше в его владениях, в плавно изогнутом цвета коралла и перламутра ложе, которое лишь частично принадлежало измерению Земли, а остальное - в измерении, в котором демоны стихий пребывали основную часть своего бессмертного существования.
Страаша знал, что корабли Ада поднялись на поверхность, и был даже доволен, что его владения очистились от них. Но призыв Элрика освежил его память, и он вспомнил народ Мельнибонэ, к которому все духи природы относились с дружелюбием, он вспомнил древнее заклинание и откликнулся на него, хотя он знал, что его подданные ослаблены действием Хаоса, проявлявшимся в других частях мира. Не только люди страдали от Хаоса, но даже первичные силы были совершенно подавлены им.
Но вот он начал двигаться, так что вода и субстанция его измерения совместились. Он созвал еще несколько своих приближенных и начал выплывать во владения Воздуха.

***

Будучи в полусознательном состоянии, Элрик знал, что его заклинание сработало. Скрючившись на носу, он продолжал ждать.
Наконец, вода вздулась и разошлась тяжелой волной, и стала видна мощная фигура с бирюзовой бородой и волосами, бледно-зеленой кожей, которая, казалось, сделана из самого моря. Его голос был подобен шуму прилива:

ЕЩЕ РАЗ СТРААША ОТВЕЧАЕТ НА ТВОЙ ПРИЗЫВ, СМЕРТНЫЙ. НАШИ СУДЬБЫ СВЯЗАНЫ. КАК Я ПОМОГУ ТЕБЕ, И КАК, ПОМОГАЯ ТЕБЕ, ПОМОГУ СЕБЕ?

Элрик ответил на мучительном для голосовых связок языке природных духов, рассказав морскому королю о предстоящей битве и о том, что Страаша может для нее сделать.

ИЗ КАКОГО ГЛУБОКОГО ПРОШЛОГО ИСХОДИТ ВСЕ ЭТО! Я БОЮСЬ, ЧТО НЕ СМОГУ ВО МНОГОМ ПОМОЧЬ ТЕБЕ, МОЙ НАРОД ИСПЫТЫВАЕТ УЖАС ПЕРЕД БЕСЧИНСТВАМИ НАШИХ ОБЩИХ ВРАГОВ. НО МЫ ПОПЫТАЕМСЯ ПОМОЧЬ ТЕБЕ, ЕСЛИ СМОЖЕМ. ЭТО ВСЕ, ЧТО Я ТЕБЕ ОБЕЩАЮ.

Морской король исчез, погрузившись в воду, и Элрик наблюдал за ним с нарастающим чувством разочарования. Раздумывая об этом, он встал и направился в каюту сообщить своим капитанам новости.
Они выслушали его со смешанными чувствами, ведь только Дувим Слорм имел дело со сверхъестественными существами. Мунглум сомневался, удастся ли подчинить дикий нрав короля и его подданных. Карган высказался в том смысле, что, может быть, они - союзники народа Элрика, но извечные враги Морских Лордов. Но четверо других отнеслись к известиям с оптимизмом, и на их лицах появилась надежда на благополучный исход.

Глава 4

Флот Ягрина Лерна надвигался на них, и в его кильватере вспухала и бурлила субстанция Хаоса.
Элрик скомандовал, и гребцы, налегая на весла, направили свои корабли прямо к врагу. Его союзники, демоны стихий, еще не появлялись, и он не мог позволить себе ожидать их.
Флагман "Достойные устремления" мчался по пенным волнам. Элрик извлек меч из ножен, отбросил в стороны крылья своего шлема, приподнял забрало, закрывавшее его лицо, и принялся петь древний заунывный гимн Мельнибонэ, периодически взрывающийся воплями радостной злобы. Буреносец подвывал, сплетая свой голос с его голосом, мозг и души предвкушая на бранном пире.
Флагманский корабль Ягрина Лерна сейчас шел, скрытый тремя рядами идущих впереди кораблей, и позади него двигались корабли Смерти.
Железный таран "Достойных устремлений" впился в первый вражеский корабль, и гребцы веслами вывернули флагман назад, и, чуть отклонившись, он вновь пронзил другой корабль ниже ватерлинии. Потоки стрел с протараненных кораблей застучали по палубе и доспехам. Несколько гребцов откинулись назад на скамьях, убитые наповал.
Элрик и трое его соратников увели людей с верхней палубы, и тут внезапно они увидели пылающий зеленым огнем шар, пикирующий на них с неба. - Подготовьтесь к тушению огня! - рявкнул Карган, и группа людей выкатила заранее заготовленные бочки, содержащие специальный состав, рецепт которого Элрик сообщил перед самым выходом в море. Они окатили этим составом палубу, смочили им парусину, и когда шар упал, они затушили его этой же смесью.
- Не отвлекайтесь на пустяки, - сказал Элрик морякам, - сохраняйте силы для флагмана. Если мы справимся с флагманом, то наше положение намного улучшится!
- Где же твои союзники? - ухмыльнулся Карган и слегка вздрогнул, когда увидел, что в отдалении вещество Хаоса внезапно задвигалось и выстрелило вверх протуберанцами черной материи.
- Они придут, не бойся, - ответил Элрик с уверенностью, которой не чувствовал.
Сейчас флагман вонзился в ряды вражеских кораблей, и корабли их эскадры следовали за ним. Все корабли их флота изрыгали на противника потоки огня и тяжелые камни.
Но только несколько кораблей Элрика пробились сквозь первый ряд и вышли в открытое море, направляясь к флагману Ягрина Лерна.
Как только их заметили, вражеские суда стали маневрировать, чтобы защитить флагман, и поблескивающие странными сполохами корабли Смерти с фантастической для их размеров скоростью окружили корабль Теократа. Перекрывая ревом своего голоса шум волн, Карган перестроил рассеявшуюся эскадру в новый боевой порядок.
Мунглум покачал головой в изумлении.
- Как может штука таких размеров держаться на воде? - обратился он к Элрику.
Элрик ответил:
- Трудно понять, как они добились этого.
Когда их корабль маневрировал, занимая новое положение, он внимательно смотрел на громадное судно, размером превышающее их раз в двадцать, превращающее в карликов и все остальные корабли. Оно казалось покрытым поблескивающим туманом, вспышки содержали в себе все цвета спектра, так что очертания корабля были трудно различимыми. Темные фигуры, двигающиеся по его палубе, также были плохо видны.
Языки темной субстанции проплыли через разделяющее их пространство, плотно накрывая поверхность воды, и Дувим Слорм указал на них и закричал:
- Глядите! Хаос приближается. Где Страаша и его народ?
Растерянный, Элрик в недоумении покачал головой. Он ожидал помощи именно сейчас.
- Мы не можем ждать! Мы должны атаковать! - в голосе Каргана было больше высоких нот, чем обычно.
Чувство безрассудной отваги охватило Элрика, и он расхохотался.
- Тогда вперед, так и сделаем!
Эскадра, изменив курс, стала надвигаться на беспорядочно двигающиеся корабли Смерти.
Мунглум забормотал:
- Мы идем к собственной гибели. Не существует человека, который может приблизиться к этим кораблям. Только смерть пускает на них, и они здесь не для игр!
Но Элрик игнорировал своего друга.
Странная тишина окутала поверхность вод, так что плеск погружающихся в воду весел стал неприятно резким. Флот Смерти ожидал их совершенно спокойно, как будто он не нуждался к подготовке к бою.
Элрик крепко сжал рукоять Буреносца. Клинок будто бы отзывался на биение его сердца, пульсировал в его руке, словно имел свои собственные артерии и вены.
Теперь они еще более приблизились к кораблю Хаоса, и им лучше стали видны фигуры на его громадной палубе. Пронизанному внезапным ужасом Элрику показалось, что в этой переменчивой массе он различил лицо смерти, и поэтому он непроизвольно закричал, обращаясь к Королю морского народа:
- СТРААША!
Воды вздулись, опали, будто пытаясь подняться. В них была видна голова Страаши, но ему было трудно бороться против сил Хаоса.
- СТРААША!
Было очень плохо, волны тяжело двигались, скручивались в водовороты. Хмель безумной отваги оставил Элрика. Он крикнул Каргану:

Предыдущая страница 10 Следующая страница


11 Майкл Муркок

- Мы не можем надеяться на помощь. Правь корабль вокруг флота Хаоса, мы попытаемся добраться до флагмана с тыла.
Повинуясь указанию Каргана, корабль по широкой кривой стал огибать флот Ада. Брызги широким веером хлестнули по палубе, смочив лицо Элрика. Они не позволяли ему как следует видеть, как происходит маневр уклонения от кораблей Хаоса, которые сейчас противостояли другим кораблям и меняли природу их конструкций, так что те вынуждены были отступить, унося несчастные экипажи, умерщвленные или подвергнутые жутким изменениям.
Но до его ушей донеслись их жалкие испуганные крики, и триумфальный гром музыки Хаоса, когда тот, продвигаясь вперед, разрушал корабли Востока.
"Достойные устремления" тяжело раскачивался и плохо управлялся, но все же, наконец, они обогнули дьявольский флот и достигли с тыла судна Ягрина Лерна, подобравшись к нему почти незамеченными.
Элрик, недавно бывший на нем пленником, узнал флагман сразу. Они находились достаточно близко, чтобы ударить тараном, но на расходящихся курсах, поэтому вновь пришлось маневрировать. Стрелы утыкали палубу вражеского корабля, а также стучали и по их собственной палубе. Но они все же умудрились сманеврировать: подхваченные высокой волной, они скользнули вдоль борта флагмана и забросали его стальными кошками. Воины лихорадочно крутили рукоятки лебедок, подтягиваясь все ближе и ближе к противнику, а люди Пан Танга пытались перерубить тонкие цепочки, которыми оканчивались бросательные концы якорей, но в борта впивались десятки новых якорей. Начала выдвигаться абордажная платформа на подвеске и опустилась прямо на палубу Ягрина Лерна. За ней выдвинулась следующая.
Элрик вскочил на ближайшую платформу, Карган последовал за ним, увлекая за собой толпу воинов, которые должны были помочь в поисках Ягрина Лерна.
Буреносец похитил дюжину жизней и дюжину душ прежде, чем Элрик выбрался на главную палубу. Там стоял командир в блестящем мундире, окруженный группой офицеров. Но среди них не было Ягрина Лерна.
Элрик прорубался по сходням, прорубаясь сквозь тела солдат, пытавшихся преградить ему путь. Он крикнул этой группе:
- Где ваш проклятый вожак? Где Ягрин Лерн?
Командир побелел, так как и раньше видел, на что способен Элрик и его меч.
- Его здесь нет, Элрик! Я клянусь!
- Что? Мне перечат? Я знаю, ты лжешь!
Элрик стал надвигаться на них, они попятились, их мечи были наготове.
- Наш Теократ не нуждается во лжи, чтобы защитить себя, гробокопатель! - выкрикнул молодой офицер, более смелый, чем остальные. - Возможно, не нуждается, - ответил Элрик, мирно улыбаясь и мощным движением руки описывая размашистый полукруг свистящим Буреносцем, - но я нуждаюсь в твоей жизни, прежде чем поверю в искренность твоих слов. Меня и мой меч необходимо подкармливать, и твоя душа будет неплохой закуской перед тем, как я займусь Ягрином Лерном.
Человек поднял меч, пытаясь закрыться от змеиного движения буреносца. Рунный клинок прошел сквозь металл с торжествующим скрежетом, рассекая его пополам и отбрасывая обломки в сторону. Офицер раскрыл рот от изумления, но продолжал стоять с крепко сжатыми кулаками.
- Нет, - простонал он. - Только не мою душу! Нет!
Его глаза расширились, и из них потекли слезы, и безумие затопило его секундой раньше, чем Буреносец насытился им и напитал Элрика.
- Твоя душа в любом случае должна была попасть в самые глубины Ада, - сказал Элрик пренебрежительно, - но я нашел ей должное применение.
Два других офицера пытались перескочить через поручень, стараясь избежать участи своего товарища.
Элрик ударом снизу подцепил одного в полете, и тот упал, обливаясь кровью, на палубу, руки его все еще цеплялись за поручень. Другому Буреносец вошел в живот и пил его душу, пока тот дергался, как на вертеле, пытаясь отвратить неизбежное.
Поглощенная жизненная энергия переполняла Элрика, и он крошил офицеров, как бы летая над палубой и отсекая у них части тела, подобный мальчишке, отсекающему головки у одуванчиков. Это происходило до тех пор, пока не остался один командир.
Командир заговорил жалким и заискивающим тоном:
- Я сдаюсь. Не забирай мою душу.
- Где Ягрин Лерн?
Командир указал на Флот Хаоса, продолжавший громить восточные корабли.
- Там. Он вместе с Лордом Хаоса Пайаром, которому принадлежит этот флот. Ты не сможешь добраться до него, потому что любой человек, если он не защищен или не мертв, растечется в лужу жидкой плоти, как только приблизится к флоту.
- Этот проклятый дьяволопоклонник все же обманул меня! - прорычал Элрик. - Получи вознаграждение за свою информацию.
Без всякой жалости к одному из тех, кто разорил и поработил два континента, Элрик прорубил разукрашенные доспехи и осторожно, со всей старинной утонченностью своих древних предков пощекотал сердце человека концом меча, прежде чем покончить с ним.
Затем он оглянулся, ища Каргана, но не увидел его. Затем он заметил, что Флот Хаоса поворачивает назад. Наконец, подумал он, это потому, что Страаша, наконец, пришел на помощь. Но затем он увидел, что остатки его флота расплываются в разные стороны.
Ягрин Лерн победил. Их планы, их надежды, их претензии и построения оказались несостоятельными перед ужасным деформирующим оружием Хаоса.
И сейчас ужасный флот разворачивался к двум флагманам, сцепленным вместе. Ни у одного из них не было шанса оторваться от другого до подхода флота.
Элрик звал Дувима Слорма и Мунглума, которые видели, как он пробирается к ним с другого конца палубы.
- За борт! За борт, если хотите жить! И плывите так далеко, как только можете. Флот Хаоса приближается!
Они взглянули на него, пораженные, затем они поняли его правоту.
Множество людей прыгало в воду с обоих бортов. Элрик вложил меч в ножны и нырнул. Море было холодным, теплыми были только сгустки крови в нем, и Элрик, задыхаясь, плыл в ту сторону, где виднелась голова Мунглума, а неподалеку - черноволосая голова Дувима Слорма.
Он оглянулся и увидел, как шпангоуты обоих кораблей стали плавиться, изгибаться под странным воздействием приближающихся Кораблей Ада. Он почувствовал облегчение, что не находится на борту.
Элрик догнал своих друзей.
- Да, эта штука действует недалеко, - сказал Дувим Слорм, выплевывая воду изо рта. - Что теперь, Элрик? Продержимся ли мы до Пурпурных Городов?
Скорость движения Мунглума была невелика, и ограничивалась она, по-видимому, свидетельством разгрома флота и торжеством Хаоса. До Острова было еще очень далеко.
Вдруг вода перед ними вспенилась и приняла знакомую для Элрика форму.
- СТРААША!
- Я не смог помочь тебе. Я не смог помочь тебе... Хотя я пытался, но мои силы были недостаточны. Прости. Но взамен позволь мне доставить тебя и твоих друзей в мои владения, и там уберечь, наконец, от Хаоса!
- Но мы не сможем дышать в воде!
- Пусть тебя это не беспокоит.
- Отлично.

***

Поверив словам духа, они двинулись за ним под воду, погружаясь в зеленые холодные глубины моря, глубже и глубже, до тех пор, пока не померк солнечный свет, отфильтрованный толщей морской воды. Они продолжали опускаться во мрак, оставаясь при этом живыми, хотя в обычных условиях они были бы раздавлены давлением.
Они миля за милей проплывали сквозь таинственные подводные гроты, пока не добрались до места, где слегка раскачивалось сооружение цвета коралла. Элрик узнал его по описаниям в одном из своих свитков. Владения Страаши, Морского Короля.
Дух проводил их в это громадное сооружение, и одна из частей его стала как бы медленно складываться, когда они прошли сквозь нее. Они продвигались по изогнутым и закрученным туннелям с кружевными стенами, погруженными во мрак и уже лишенными воды. Они находились сейчас в измерении духов природных стихий. В громадной круглой пещере они остановились на отдых.
Со странным шелестящим звуком Морской Король прошел к громадному трону из молочно-нежной яшмы с легким пастельным рисунком и уселся в него, подставив под свою зеленую голову ладонь зеленой руки.
- Элрик, я еще раз сожалею, что после всего я не смог помочь тебе.
Все, что я смогу сделать, - это перенести тебя и твоих друзей в твою землю, когда ты отдохнешь здесь некоторое время. Мы все бессильны против этой новой силы Хаоса.
Элрик кивнул:
- Ничто не может противостоять деформирующему действию Хаоса, кроме Щита Хаоса.
Страаша выпрямился.
- Щит Хаоса. Ах, да. Он принадлежит бывшему богу, не так ли? Но его замок совершенно неприступен.
- Почему так?
- Он расположен на вершине скалы, высокой и одинокой горы, и ведут к нему сто тридцать девять ступеней. На этих ступенях растут сорок девять древних бузинных деревьев, и ты должен особенно остерегаться их. Также его охраняет гвардия из ста сорока четырех воинов. - Воинов, естественно, я должен опасаться. Но при чем здесь бузина?
- Каждое деревце содержит душу одного последователей Мордаги, которые были таким образом наказаны. Это очень опасные деревья - они готовы лишить жизни любого, попавшего в их владения.
- Сложная задача - добыть этот щит, - стал вслух размышлять Элрик. Но я все же должен решить ее, ведь без Щита цель Судьбы не будет выполнена. А с ним я смогу отомстить тем, кто командовал Флотом Хаоса, и Ягрину Лерну, который действовал вместе с ними.
- Убей Пайара, Повелителя Флота Преисподней, и без него флот развалится сам собой. Его жизненная энергия заключена в голубом кристалле, расположенном в верхней части его головы, и уничтожить его можно только этим оружием, созданным специально для этой цели.
- Спасибо тебе за информацию, - вежливо поблагодарил Элрик. - Когда придет время, я воспользуюсь ею.
- Что ты собираешься делать, Элрик? - спросил Дувим Слорм.
- Выбраться отсюда как можно быстрее и добраться до Щита печального гиганта. Я должен сделать это. Если я не сделаю этого, то следующая битва станет повторением той, которую мы проиграли сегодня.
- Я пойду с тобой, Элрик, - произнес Мунглум.
- Я также, - сказал Дувим Слорм.
- Нас должно быть четверо, если мы хотим соответствовать прорицанию, - сказал Элрик. - Но я не знаю, что стало с Карганом.
Мунглум опустил глаза.
- Ты ничего не заметил?
- Заметил что?
- На борту флагмана Ягрина Лерна, когда ты прорубался, пытаясь достичь главной палубы. Ты ведь не знал тогда, что с тобою делал твой меч? Элрика вдруг охватило сильнейшее волнение.
- Нет, но я... я не мог УБИТЬ ЕГО?
- Увы!
- Боже! - Элрик вскочил и забегал, закрутился по залу, заламывая руки. - Этот дьявольски выкованный клинок требует своей платы за то, что служит мне. Теперь он жаждет выпить души моих друзей! Это чудо, что вы двое еще со мной!
- Я думаю, это произошло случайно, - сказал Мунглум примиряюще.
- Горе, горе мне без Каргана! Он был хорошим другом!
- Элрик, - сказал Мунглум грустно. - Ведь ты понимаешь, что смерть Каргана от тебя не зависит. Это судьба.
- Ну, почему, почему я всегда должен быть исполнителем судьбы? Мне страшно перечислить имена друзей и верных союзников, души которых украл этот меч. Я ненавижу его уже за то, что он крадет даже подлые души, чтобы поддержать мои жизненные силы. Но что он покушается на моих друзей - это невозможно вынести! Мне уже наполовину понятно, как добраться до самого сердца Хаоса и как там принести нас обоих в жертву! Вина косвенно лежит на мне, ведь если бы я не был так слаб, я должен был носить этот меч, и многие из тех, кто поддерживал меня, были бы сейчас живы.
- При этом главное предназначение клинка кажется вполне благородным, - сказал Мунглум с глубоким сомнением в голосе. - Ах, мне так трудно все это понять - парадоксы, парадокс, умноженный на парадокс. Боги либо безумцы, либо они настолько проницательны, что нам не дано понять их мышление.
- Во все времена трудно было осознать величие грандиозной цели, - заметил Дувим Слорм, - тем более, что мы так страшно сжаты, что у нас нет даже мгновения, чтобы осмыслить происходящее. Но мы должны драться вновь и вновь, забывая даже, из-за чего все это началось.
- Велика цель или нет, все равно, - горько улыбнулся Элрик. - Если мы игрушки в руках богов, то может быть, сами боги - дети?
- Эти вопросы не представляются сейчас серьезными, - сказал Дувим Слорм со своего места.
- В конце концов, - заявил Мунглум Элрику, - будущие поколения будут благодарны Буреносцу, если он выполнит свое предназначение.
- Если Сепириту прав, - сказал Элрик, - то будущие поколения не будут помнить никого из нас - ни людей, ни мечей!
- Возможно, не полностью, но в глубине своих душ они будут помнить о нас. О наших подвигах будут рассказывать в легендах, и герои в них будут носить другие имена.
- Они забудут нас полностью, это я вам обещаю, - вздохнул Элрик. Беспокойство, вызванное бесполезностью их дискуссии, стало нарастать, и вдруг Морской Король встал со своего трона и произнес:
- Пошли, я выведу вас отсюда на землю таким образом, каким привел сюда, если вы, конечно, не против. - Нет, - сказал Элрик.

Глава 5

Пошатываясь от слабости, они выбрались на берег Острова Пурпурных Городов, и Элрик обернулся, обращаясь к Морскому Королю, который остался на отмели:
- Я благодарю тебя за то, что ты спас нас, Лорд Моря, - произнес он с глубоким уважением. - Спасибо тебе также за то, что ты рассказал мне о Щите Печального Гиганта. Этим, вероятно, ты дал нас счастливую возможность разделаться с Хаосом, изгнав его с моря и даже с суши.
- Да, да, - закивал Морской Король. - И если тебе удастся сделать это, и моря будут очищены от сил Хаоса, то это значит, что не будет нас - тебя и меня, не так ли?
- Так.
- Тогда пусть так и будет. В конце концов я устал от своего долгого существования. Но иди, теперь я должен вернуться к своему народу. Надеюсь нам удастся выстоять еще немного против Хаоса. Прощай!
И Морской Король, погрузившись в воду, исчез в набежавшей пенной волне.

***

Когда они все же выбрались в форт Вечера, герольд выбежал им навстречу, чтобы помочь.
- Как прошла битва? Где флот? - спросил он у Мунглума.
- Уцелевшие еще не вернулись?
- Уцелевшие?... Значит...
- Мы разбиты, - холодно отрезал Элрик. - Моя жена еще здесь?
- Нет. Она уехала в Каарлаак сразу же после отплытия флота.
- Отлично. У нас еще есть время, чтобы выстроить новую защиту против Хаоса прежде, чем они доберутся в такую даль. Сейчас нам нужны пища и вино. Мы должны обсудить план новой битвы.
- Битвы, мой господин? С кем мы будем бороться?
- Мы еще посмотрим, - сказал Элрик, - еще посмотрим...
Позднее они вышли встретить остатки флота, вернувшиеся в гавань. Мунглум был совершенно деморализован.
- Всего несколько кораблей, - сказал он. - Это черный день.
Позади него в крепостном дворе раздались гулкие звуки.
- Вестник с континента, - сказал Дувим Слорм.
Они спустились вниз во двор и через некоторое время увидели лучника в ярко-алых доспехах, ведущего за собой на поводу лошадь. Его худое изможденное лицо было покрыт шрамами. Он шел, качаясь от слабости.
- Ракхир! - Элрик был поражен. - Ты же командовал Ильмиорской гвардией. Почему ты здесь?
- Мы бежали. Теократ подготовил не один флот, а два. Второй прошел по Туманному морю и неожиданно напал на нас. Наша оборона была опрокинута. Хаос вторгся, и мы были обращены в бегство. Враги высадились менее чем в сотне миль от Бакшаана и продвигаются через всю страну, - хотя "продвигаются" - это не то слово, вернее сказать "текут". Вероятно, они предполагают встретиться с армией Теократа где-то в этих местах.
- А-а-а, мы же совершенно разбиты, - и Мунглум, задыхаясь, замолчал.
- Мы должны иметь этот Щит, Элрик, - сказал Дувим Слорм.
Элрик застыл, сердце бешено стучало.
- Любые дальнейшие попытки бороться с Хаосом обречены на неудачу, пока у нас нет защиты. Ракхир, ты хочешь быть четвертым человеком из пророчества?
- Что за пророчество?
- Объясню позже. Что тебе нужно, чтобы вновь отправиться в путь?
- Два часа сна, и я буду готов. - Хорошо. Два часа. Готовьтесь, друзья, мы отправляемся за Щитом Печального Гиганта.
Три дня спустя они встретили первых беглецов, многие из которых подверглись уродующему влиянию Хаоса, бредущих по дороге, выложенной белыми каменными плитами, в пока еще свободный город Джадмар.
От них они узнали, что половина Ильмиора, часть Вилмира и небольшое независимое королевство Орг пали. Хаос поглотил их, и его мрак распространялся все больше и больше, ускоряя тем самым захват новых земель.
Большим облегчением являлось то, что когда Элрик и его товарищи добрались до Каарлаака, то обнаружили его еще совершенно нетронутым вражьим нашествием. Но разведчики сообщили, что армия хаоса была всего в двух сотнях миль и двигалась по направлению к Каарлааку. Зарозиния приветствовала Элрика с радостным волнением. - Здесь было много разговоров, что ты умер, - убит в морской битве.
Элрик прижал ее к себе.
- Я не смогу надолго задержаться. Я должен отправиться в отдаленный край Пустыни Вздохов. - Я знаю.
- Откуда ты знаешь? Как?
- Сепириту был здесь. Он оставил тебе подарок в наших конюшнях. Четыре нихрейнианских коня.
- Замечательный дар. Они донесут нас до этой окраины гораздо быстрей, чем любые другие существа. Но достаточно ли их будет? Я боюсь оставлять тебя здесь с Хаосом, надвигающимся с такой скоростью.
- Ты должен оставить меня, Элрик. Если мы не удержимся здесь, то отступим в Пустыню Плача. Даже Ягрин Лерн вряд ли питает интерес к этому бесплодному месту.
- Обещай мне, что ты так и поступишь.
- Я обещаю.
Чувствуя себя намного легче, Элрик взял ее за руку.
- Я провел лучший период моей жизни в этом дворце, - сказал он. - Давай проведем вместе эту последнюю ночь и найдем немного утешения еще раз, прежде чем я отправлюсь к убежищу Печального Гиганта.

***

Так они занимались любовью, но когда засыпали, их сны были полны темной силы, и они будили друг друга стонами и лежали рядом, цепляясь друг за друга, пока не пришло утро. Элрик встал, легко поцеловал ее, сжал ей руку и затем вышел в приемную, где нашел своих друзей, поджидавших его. Всего их было четверо.
Четвертым был Сепириту.
- Сепириту, спасибо тебе за дар, - искренне сказал Элрик. - Но почему ты сейчас здесь?
- Потому что я должен оказать еще одну небольшую услугу, прежде чем вы отправитесь в свое главное путешествие, - сказал чернокожий человек. - Все вы, кроме Мунглума, обладаете оружием, имеющим некоторые особые свойства. У Элрика и Дувима Слорма - рунные мечи, у Ракхира - Стрела Закона, которую маг Ламсар дал ему во время осады Танелорна. Но оружие Мунглума ничем не защищает череп своего владельца.
- Я думал, что способен сделать это сам, - сострил Мунглум. - Я видел, что рунный клинок отбирает у человека.
- Я не дам тебе ничего такого страшного или дьявольского, как Буреносец, - сказал Сепириту. - Но я заколдую твой меч благодаря своему контакту с Белыми Лордами, давшими мне на это право. Дай мне твой меч, Мунглум.
С напускной торжественностью Мунглум извлек свой изогнутый клинок из ножен и вручил его нихрейнианину, который достал из своей одежды небольшой гравировальный инструмент, и, пробормотав заклинание, начертал несколько символов на лезвии около эфеса. Затем он вернул клинок Мунглуму.
- Все. Теперь твой меч освящен Законом, и ты обнаружишь в нем гораздо большую способность противостоять врагам Закона.
Элрик нетерпеливо вмешался:
- Мы уже должны ехать, Сепириту, времени все меньше и меньше.

Предыдущая страница 11 Следующая страница


Буреносец 12

- Теперь езжайте. Но избегайте патрулирующих банд солдат Ягрина Лерна. Я не думаю, что они помешают вам в путешествии туда, но берегитесь их, возвращаясь оттуда.

***

Они оседлали удивительных нихрейнианских коней, которые не единожды помогали Элрику, и поскакали прочь от Каарлаака к Пустыне Плача. Поскакали, возможно, навсегда.
В очень короткое время они добрались до Плачущей Пустыни - это был кратчайший путь к Пустыне Вздохов. Ракхир единственный хорошо знал эту местность и поэтому вел их. Нихрейнианские кони, ступавшие по земле в своем измерении, казалось, буквально летели над поверхностью пустыни, потому что было видно, что их копыта не касаются короткой жесткой травы. Они двигались с невероятной скоростью, и Ракхир, не привыкший к их бегу, все время натягивал узду.
Это было место вечного дождя, и земля под ногами была плохо видна, а капли дождя все время заливали им лица и попадали в глаза, когда они мчались сквозь дождь, пытаясь выбраться из высокогорного района, который окаймлял край Плачущей Пустыни, отделяя ее от Пустыни Вздохов. Наконец, после дневного путешествия, они смогли увидеть высокие скалы, вершины которых терялись в облаках. И вскоре, благодаря удивительной способности нихрейнианских скакунов, они промчались сквозь глубокие пропасти. А дождь прекратился только вечером следующего дня, ветер стал теплым, а потом порывистым, горячим, когда они выбрались из гор. Лучи солнца стали обжигать их, показывая тем самым, что они выбрались к окраине Пустыни Вздохов. Ветер дул постоянно над бесплодными песками и скалами, и его порывы создавали эффект вздохов и стенаний, который и дал название пустыне.
Они закрыли лица, особенно глаза, капюшонами плащей, и поверх сек находившийся в воздухе песок.
Останавливаясь для отдыха, каждый раз только на несколько часов, Ракхир вел их. Они подгоняли своих скакунов, несших их со скоростью, десятикратно превосходящей скорость обычных коней, все дальше и дальше вглубь мертвой пустыни.
Они почти не разговаривали, порывы вздыхающего ветра заглушали слова, и поэтому каждый погрузился в водоворот собственных мрачных дум.
Элрик давно впал в какой-то странный бессмысленный транс, пока конь нес его по пустыне. Он боролся с собственными спутанными мыслями и эмоциями, считая их неприятными и тяжелыми. Он часто так поступал, стараясь составить объективные суждения о своих затруднениях. Его прошлое было трудным, и ему было ясно, что он слишком болезнен и слаб для многого. Он всегда был под гнетом своей меланхолии и своей физической немощи, слишком древняя кровь текла в его жилах. Жизнь представала перед ним не упорядоченной гармонией, а хаосом бессмысленных случайностей. Он боролся всю жизнь, стараясь мыслить последовательно, логично, но при необходимости принимая хаотическую природу вещей, и, изучая жизнь, считался с ней, но, исключая случаи острых личных кризисов, он редко умудрялся мыслить точно в течение достаточного времени.
Это, возможно, было вызвано его жизнью вне закона, его альбинизмом, его сильной зависимостью от свойств рунного меча, навязчивыми мыслями о смерти.
Что такое мысль? - спрашивал он себя, - что такое эмоция? В чем смысл власти и в чем смысл успеха? Может быть, лучше жить инстинктом, чем мудрствовать и быть страдающим? Лучше быть марионеткой богов, позволяя им двигать собою, и это вызовет больше благодарности, чем стремление взять свою судьбу в свои руки, противодействуя воле Лордов Высших Миров, и гибнуть в мучениях...
Так размышлял он на скаку, обжигаемый плетью ветра, уже выступая против естественного риска. А какая разница между риском жизнью и риском неподвластных мыслей и эмоций? И то, и другое содержат нечто общее.
Но его народ, хоть он и управлял миром десять тысяч лет, жил под влиянием различных звезд. Они не были ни истинными людьми, но и не принадлежали к древней колдовской расе. Они принадлежали к промежуточному типу, Элрик был наполовину уверен в этом. Он знал, что он последний в выродившемся роде, который мог без усилий использовать данное Хаосом колдовство так же, как другие используют повседневную сноровку - для удобства. Его народ полностью принадлежал Хаосу, в отличие от полууправляемых или полуограниченных новых народов, появившихся в эпоху Молодых Королевств. И даже они, если верить Сепириту, не были полноценными людьми, которые однажды появятся на земле, где будут управлять порядок и прогресс, а Хаос будет слаб и незначителен, если, конечно, Элрик победит, разрушив известный ему мир.
Эти мысли доставляли ему уныние, ибо в предназначении проглядывала смерть - единственная цель, которую ему навязывала Судьба. Зачем бороться, зачем мучиться сомнениями, зачем оттачивать в размышлениях свой разум, когда он не более, чем жертва на алтаре судьбы.
Он глубоко вздохнул, и горячий, обжигающий легкие воздух забил ему рот и нос мелкой жгучей пылью.

***

Дувим Слорм был в чем-то схож с Элриком, но его чувства не были столь сильны. Он жил более упорядоченной жизнью, чем Элрик, хотя она была не менее насыщена кровью.
В то время, как Элрик ставил под сомнения традиции своего народа, даже отказываясь от похода на земли Молодых Королевств, что позволило бы подчинить их, Дувим Слорм никогда не углублялся в подобные вопросы. Он был совершенно взбешен, когда из-за предательской деятельности Элрика Город Мечты Имррир, последний оплот древней расы Мельнибонэ, был разорен. Потрясен также тем, что он и остатки имррирцев были изгнаны из города во внешний мир, что заставило их жить, подобно торговцам. И поэтому короли-выскочки рассматривали их как презренных людей, живущих вне закона. Дувим Слорм, который никогда не сомневался прежде, не сомневался и теперь, он был только взволнован.
Мунглум был не так самоуглублен. С тех пор, когда он много лет назад встретился с Элриком, когда они вместе боролись против Дхариджора, он испытывал страшное влечение к своему другу, даже симпатию. Когда Элрик проливал реки крови, Мунглум страдал только потому, что не мог помочь другу. Много раз он пытался вывести Элрика из состояния меланхолии и депрессии, но теперь он понял, что это бесполезно. Будучи по природе добрым и оптимистичным, он в то же время чувствовал смерть, которая шла за ним по пятам.
Ракхир, который был более уравновешенным и философски настроенным, чем его друзья, не подозревал о чрезвычайной важности и драматизме их миссии. Он собирался провести остаток своих дней в созерцаниях и размышлениях в мирном городе Танелорне, оказывающем странное умиротворяющее воздействие на всех, кто жил в нем. Но этот призыв о помощи нельзя было проигнорировать, и он без особой охоты вновь прицепил к поясу колчан со стрелами Закона и поскакал прочь от Танелорна с маленькой группой тех, кто хотел сопровождать его. Он предложил свои услуги Элрику.
Прорываясь сквозь ледяной песок, он увидел что-то, неясно вырисовывающееся впереди, - одинокая скала вырастала посреди бесплодной пустыни, как будто принесенная сюда разумной волей.
Он закричал, указывая:
- Элрик! Здесь! Это, должно быть, замок Мордаги!
Элрик очнулся от своих дум и посмотрел в направлении, куда указывал Ракхир.
- Ох, - вздохнул он. - Мы на месте. Давай остановимся и передохнем, восстановим силы перед последним броском.
Они остановились и расседлали коней, смочили вином потрескавшиеся губы и поразмяли натруженные ездой ноги, чтобы кровь свободно циркулировала в жилах. Затем они натянули полог, защищающий их от порывов ветра, несущего песок, и, расположившись тесной компанией, закусили, подспудно подозревая, что после того, как они доберутся до горы, то могут никогда уже не увидеть друг друга живыми.

Глава 6

Ступени уступами окружали гору. Высоко, насколько они могли видеть, отсвечивала кирпичная кладка, и только там, где ступени сглаживались и исчезали, они увидели бузиновые деревья. Деревья выглядели совершенно обыкновенно, но некий символ был в них - именно они являлись первыми противниками. Как бороться с ними? Какое действие деревья окажут на них? Элрик поставил ногу, обутую в башмак, на первую ступень, которая была очень высокой, - рассчитана на длину ноги гиганта.
Он начал подниматься, остальные последовали за ним. Через некоторое время, ступив на десятую ступень, он извлек Буреносца из ножен, почувствовав его дрожь и ощутив прилив сил. После этого подниматься стало легче.
Когда он приблизился к деревьям, то услышал шелест листьев и увидел волнообразную дрожь ветвей. Да, они совершенно определенно чувствовали его.
Он был всего лишь в нескольких шагах от деревьев, когда услышал предупреждающий возглас Дувима Слорма:
- Боги! Листья, взгляни на их листья!
Зеленые листья, казалось, их прожилки пульсируют в ярком солнечном свете - стали слетать с ветвей и вполне целеустремленно плыть по воздуху к остановившимся в недоумении друзьям.
Один из листьев упал на обнаженную руку Элрика. Тот попытался стряхнуть его, но безуспешно - лист держался крепко. Другие листья начали садиться на открытые части его тела. Они уже двигались зеленой волной, и он почувствовал странную тягучую боль в руке. С любопытством он оторвал лист от руки и в ужасе увидел крошечные ранки, из которых выступили капли крови. Он испытал спазм тошноты и стал срывать остальные листья, впившиеся в его лицо, размахивая гудящим рунным мечом, пытаясь рассечь летящие. Когда меч касался листьев, те съеживались, но на их место слетались другие.
Инстинктивно Элрик чувствовал, что они высасывают не только его кровь, но и часть субстанции его души, он уже не мог сопротивляться легкой дурноте.
Позади него спутники подвергались такому же нападению и издавали крики ужаса.
Эти листья кем-то направлялись, и он знал, что кем-то были сами деревья. Он поднялся еще на несколько ступеней, борясь с листьями, которые облепляли его, как саранча. С рычанием он набросился на ствол, который при каждом ударе издавал стоны, равно как и ветви, пытающиеся добраться до него. Он рубил и отбрасывал их в стороны, затем глубоко погрузил Буреносец у основания дерева. Дерн вздыбился, из него вылезли агонизирующие корни. Дерево вскрикнуло и, наклонившись, начало валиться, направив ствол на него, как будто, умирая, стремилось умертвить и его.
Он повернул Буреносца, который жадно поглощал душевную субстанцию наполовину одушевленного дерева, выдернул меч и отскочил в сторону, когда дерево покатилось вниз по ступеням, едва не задев его. Одна ветка все же ткнула в лицо, брызнула кровь. Он задохнулся от боли и зашатался, чувствуя как слабеет его жизненная энергия.
Мгновение спустя он пришел в себя и, обернувшись к упавшему дереву, увидел, что оно внезапно умерло, а оставшиеся листья сморщились.
- Быстрее! - крикнул он остальным друзьям. - Уберите эту штуку! Без меча в руке я был бы мертв!

***

Они быстро принялись за работу и с необычайной легкостью вырубили деревья, так что Элрик иногда с трудом видел рукоятку Буреносца, глубоко вонзившегося в податливую плоть дерева.
Делая работу, он пронзительно кричал, испытывая ощущение необыкновенного прилива сил. Энергия вливалась и переполняла его - он чувствовал себя богом.
Он хохотал, как одержимый демоном. Остальные смотрели на него с ужасом.
- Вперед, друзья, - за мной. Я могу сейчас убить миллион таких деревьев!
Он поднялся еще на одну ступень, и шквал листьев обрушился на него. Пренебрегая их укусами, он рвался схватиться с самими деревьями, став как бы частью меча, целясь в жизненные центры разлапистых созданий. Деревья кричали вновь и вновь, умирая.
- Дувим Слорм! - кричал Элрик, поглощая их жизненную энергию. - Делай, как я! Пусть твой меч выпьет несколько таких душ, и мы станем победителями!
- Такая сила имеет привкус колдовства! - сказал Ракхир, выдирая цепкие листья, впившиеся в его тело, а Элрик в это время перебегал от одного дерева к другому, размахивая мечом.
Бузина с каждой ступенью росла гуще, она склоняла свои ветви, пытаясь добраться до него, спутанные в плотную массу, ее ветви, как пальцы, сгибались, разыскивая его, чтобы отбросить прочь.
Дувим Слорм действовал не столь импульсивно, но он так же уничтожал деревья, наполняясь похищенными душами драконов, заключенных в бузине, и его дикие крики вторили крикам Элрика. Подобно озверевшим лесникам, они нападали вновь и вновь, каждая победа наполняла их энергией, так что Мунглум и Ракхир посматривали с удивлением друг на друга, и в их глазах стали появляться признаки страха при виде ужасных превращений, происходивших с их друзьями. Но нельзя было отрицать, что метод Элрика действовал против бузины.
Когда они оглянулись, то поверхность пустыни у основания горы покрывали изломанные почерневшие деревья. Безумная жестокая отвага древних, теперь мертвых королей Мельнибонэ, светилась на лицах обоих родичей, когда они вопили старинные боевые песни, и их мечи двигались дружно и слаженно, в такт мелодии смерти и ненависти.
Губы Элрика растянулись, обнажив белые зубы, его красные глаза полыхали мрачным огнем, его молочно-белые волосы развевались в порывах обжигающего ветра. Элрик воздел меч к небу и обернулся к своим друзьям:
- Сейчас, друзья, смотрите, как древние мельнибонийцы покорили людей и демонов и управляли миром десять тысяч лет!
Мунглум подумал, что Элрик вполне соответствует кличке "ВОЛК", полученной на западе давным-давно. Все силы Хаоса, которые сейчас наполняли его, полностью подчинялись ему. Он понял, что Элрик недолго изменял себе, и что сейчас в его душе нет конфликта. Кровь предков взбунтовалась в нем, и сейчас Элрик был подобен им, покорившим человечество, которое боялось их могущества, их жестокости, их злобы. Дувим Слорм казался таким же одержимым, и Мунглум в глубине души искренне пожелал божеству, оставшемуся в одной с Элриком вселенной, быть его союзником, а не врагом.
Они были уже близки к вершине, и Элрик со своим кузеном пробивались вперед со сверхъестественной энергией. Ступени окончились входом в мрачный туннель, и они ворвались вдвоем в эту тьму, смеясь и переговариваясь.
Чуть замешкавшись, Мунглум и Ракхир последовали за ними. Красный лучник вложил стрелу на тетиву лука.
Элрик погрузился во тьму, его голова кружилась от обилия энергии, которая, казалось, жгла огнем внутри каждую клеточку его тела. Он услышал лязг ног, обутых в железо, впереди и, когда звуки приблизились, он понял, что это были воины, но не люди. Хотя противников было почти полторы сотни, они не испугались. Когда первая группа напала на Элрика, он одним ударом опрокинул их, каждая душа, взятая им, была ничтожной по сравнению с энергией, бушевавшей в нем. Плечом к плеч стояли родичи, круша воинов, похожих в сравнении с ними, на детей. Это ужасное зрелище поразило Мунглума и Ракхира. Они не могли видеть потоков крови, струившейся по полу к выходу из туннеля. Мертвые тела загромождали проход, и чтобы продвинуться вперед, Элрик и Дувим Слорм вынуждены были перебрасывать их за спину и вновь нападать на оставшихся воинов. Ракхир застонал:
- Хотя они враги и слуги тех, с кем мы воюем, я не могу вынести такого смертоубийства. Мы здесь не нужны, друг Мунглум, эту войну ведут бесы, а не люди.
- Увы, - вздохнул Мунглум, когда они вновь выбрались на солнечный свет и увидели над собой замок.
Оставшиеся воины перестроились, а Элрик и Дувим Слорм угрожающе надвинулись на них со злобной радостью.
Воздух пронзили крики и лязг стали. Ракхир пустил стрелу в одного из воинов и убил его, попав в левый глаз.
- Я хочу, чтобы хоть некоторые из них умерли простой смертью, - с горечью проговорил он, накладывая следующую стрелу на тетиву.
Так как Элрик и Мунглум исчезли во вражеских рядах, другие воины, увидев, что Мунглум и Ракхир представляют меньшую опасность, напали на них. Мунглум схватился сразу с тремя воинами и заметил, что его сабля стала чрезвычайно легкой и, отражая удар, издает высокий ясный звон, отбрасывая вражеское оружие с большой энергией, но в то же время действие ею не требует такого усилия, как тяжелые мечи.
Ракхир истратил все свои силы на то, что можно было назвать актами милосердия. Он вступил в бой, отвлек на себя двоих из троих врагов, напавших на Мунглума, третьего же Мунглум уложил, используя ложны выпад, и мощный удар, нанесенный сбоку, пронзил сердце противника.

***

Они без особого желания ввязались в бой, заметив потом, что дерн усеян огромным количеством трупов. Ракхир крикнул Элрику:
- Остановись! Хватит! Зачем тебе так много душ? Мы можем их убить более естественным способом!
Но Элрик засмеялся и продолжал свою работу.
Когда он добил очередного воина, и поблизости не оказалось других, Ракхир схватил его за руку.
- Элрик...
Буреносец повернулся в руке Элрика, продолжая сатанинское веселье, и снизу вонзился в Ракхира.
Предчувствуя судьбу, Ракхир вскрикнул и попытался уклониться от удара.
Но Буреносец пронзил его плечевой доспех, и Ракхир упал на колени с распоротой грудью.
- Элрик, - еле выдохнул он, - не мою душу, нет...

***

Так умер герой Ракхир, Красный Лучник, прославленный на Востоке, пораженный дьявольским мечом. Убитый другом, чью жизнь он спас, впервые встретившись с ним когда-то давно поблизости от города Амирона.
Затем наступило отрезвление. Элрик попытался выдернуть меч, но было поздно. И вновь, не желая, он убил того, кто слишком приблизился к мощи его рунного клинка.
- Ах, Ракхир! - закричал он, бросившись на колени и пытаясь поднять тело друга на руки. Похищенная энергия все еще пульсировала в нем. Но великое горе было сильнее.
Слезы хлынули по искаженному страданиями лицу Элрика, и он издал жуткий рычащий стон.
- Опять! - рыдал он. - Опять! Когда это кончится?
Позади него два оставшихся спутника стояли по обе стороны от моста смерти. Дувим Слорм перестал убивать, потому что убивать было некого. Он застыл на месте, оглядываясь вокруг как бы в изумлении. Мунглум смотрел на Элрика в ужасе, ужас в его глазах смешивался с жалостью к другу, поскольку он хорошо знал РОК ЭЛРИКА, и знал, что жизнь каждого, приблизившегося к Элрику, могла быть платой Буреносцу за то, что он поддерживал жизненные силы хозяина.
- Ракхир! Не было благороднее героя, не было благороднее человека, более преданного миру и порядку, чем ты!
Элрик встал на ноги, и, обернувшись, взглянул на высокую башню из гранита и голубоватого малахита, которая застыла в загадочном молчании, как если бы ожидала его следующих действий.
Вдоль ее вершины шли башни, служившие вместо зубцов, и они вполне могли бы служить укрытием гиганту.
- Я клянусь твоей похищенной душой, что то, чему ты был привержен, придет в этот мир, хотя я и был создан Хаосом. Закон восторжествует, и Хаос будет изгнан! Вооружившись мечом и щитом Хаоса, я буду биться даже в самом сердце Ада, если понадобится! Хаос был скрытой причиной твоей смерти, и Хаос поплатится за нее, но сначала нам нужен Щит!
Дувим Слорм, еще не вполне разобравшийся в происшедшем, закричал в экстазе:
- Элрик! Теперь скорее к Печальному Гиганту!
Но Мунглум чуть подался в сторону, пристально глядя на распростертое тело Ракхира, и пробормотал:
- Да, да. Хаос - причина, Элрик. Я присоединяюсь к твоей клятве, как только смогу, - он чуть запнулся, - но я опасаюсь внимания твоего дьявольского меча.
Вместе, втроем, они прошли сквозь открытые ворота башни Мордаги, и сразу же оказались в богатом, варварски украшенном зале.
- Мордага! - закричал Элрик. - Мы пришли выполнить предсказание! Мы ждем тебя!
Они ждали недолго, пока наконец, громоздкая фигура прошла через громадный арочный вход в конце пустынного зала.
Мордага был высок, размером в два человеческих роста, но спина его была сутула и низка. У него были длинные вьющиеся волосы, одет он был в темно-голубую одежду, подпоясанную широким поясом. На его больших ногах были простые кожаные сандалии. Его черные глаза были полны глубокой скорби, подобной той, которую Мунглум замечал в глазах Элрика. На руке печального гиганта висел щит, из центра которого разлетались восемь янтарных стрел Хаоса. Щит отливал зеленым серебром и был очень красивым. У Мордаги не было оружия.
- Я знаю прорицание, - сказал он глубоким голосом, подобным гудению ветра. - Но я могу еще отвратить его. Возьмешь ли ты Щит и оставишь меня в покое, человек? Я не хочу умирать!
Элрик ощутил сочувствие к печальному Мордагу, он знал, что павший бог испытывает в этот момент.
- Прорицание говорит о смерти, - сказал он медленно.
- Возьми Щит, - Мордага снял Щит с руки и протянул его Элрику. - Возьми Щит и измени судьбу еще раз.
Элрик кивнул.
- Я попробую.
С глубоким вздохом гигант положил Щит Хаоса на пол.
- Тысячи лет я жил в тени этого прорицания, - сказал он, выпрямившись. - Теперь, хотя я и умер давным-давно, я умру в мире, и, хотя раньше я так не думал, я приветствую такую смерть после того, что произошло.
- Тебе незачем умирать, твой Щит защитит тебя, - предупредил Элрик, - и нас от наступающего Хаоса. С помощью этого Щита я остановлю его.
- Прощай, я тебе благодарен, - сказал гигант, поворачиваясь. Он вышел через ту же арку, что и вошел сюда.
Когда Мордага исчез, Элрик последовал за ним на цыпочках через тот же проход, но Мунглум остановил его и прошел сам.
Затем послышался протяжный крик, который, казалось, бесконечно растянуло эхо, грохот, от которого дрогнули стены зала, а затем звук возвращающихся шагов. Мунглум появился в проходе, в руках его была окровавленная сабля.
Ничего не поняв в происшедшем, Элрик ожидал приближающегося Мунглума.
- Это было убийство, - сказал Мунглум просто. Я вогнал ему саблю в спину прежде, чем он это понял. Это была хорошая, быстрая смерть, и он умер совершенно счастливым. Эта смерть была самой лучшей из всех, какие ему были предопределены. Это убийство, но убийство, на мой взгляд, необходимое...
- Почему? - спросил Элрик, все еще не понимая.
Мунглум угрюмо продолжал:
- Он умер так, как предопределила судьба. Мы - слуги судьбы сейчас, Элрик, и мы не можем хоть в малейшем отклониться от предопределенных путей. Но, кроме того, была еще и моя месть. Если бы Мордага не окружил себя таким сонмом слуг, Ракхир остался бы в живых.
Элрик покачал головой:
- Вини за это меня, Мунглум. Гигант не должен был погибнуть от моего меча.
- Кто-то должен был это сделать, - сказал Мунглум твердо. - Ведь в прорицании говорилось о смерти Мордаги, он был один. Кого еще я мог здесь убить, Элрик?
Элрик отвернулся.
- Я хотел бы, чтобы это был я, - вздохнул он.
Он посмотрел вниз, на лежащий на полу громадный круглый Щит с инкрустированными на нем янтарными стрелами, поблескивающий загадочным серебристо-зеленым светом. Он нагнулся и повесил Шит себе на руку. Щит закрывал его тело от подбородка до лодыжек.
- Пошли. Поспешим оставить это место смерти и тайн. Земли Ильмиора и Вилмира ждут нашей помощи, если только они еще не стали жертвой Хаоса!

Глава 7

Это произошло в горах, отделяющих Пустыню Вздохов от Пустыни Плача.
Там они впервые узнали о судьбе, постигшей последние Молодые Королевства. Они встретили группу из шести воинов, ведомых Лордом Воашуном, отцом Зарозинии.
- Что произошло? - озабоченно спросил Элрик. - Где Зарозиния?
- Наш континент захвачен Хаосом, Элрик. Я не знаю, где Зарозиния, убита или пленена...
- Вы не пытались искать ее? - возмутился Элрик.
Старик вздохнул:
- Сын мой, за последние дни я видел столько ужасов, что устал что-либо чувствовать. Из моих попыток ничего не вышло, и я быстро освободился от каких бы то ни было желаний. На Землю пришел последний день гибели. Бесполезно идти дальше, ведь даже в Плачущей Пустыне начались изменения из-за влияния Хаоса. Это бесполезно!
- Бесполезно?! Нет! Мы еще живы! Возможно, Зарозиния тоже жива. Ты что-нибудь слышал о ее судьбе?
- Только слухи о том, что Ягрин Лерн взял ее на борт флагмана Кораблей Хаоса.
- Значит, возможно, она сейчас в море?
- Нет, эти удивительные корабли плавают по земле так же, как по воде, если только имеет смысл их так называть. Именно они напали на Каарлаак с дикой ордой конных варваров и артиллерией, следовавшей за ними. Беспорядок победил, ты не найдешь там ничего, кроме своей смерти, сынок.
- Мы посмотрим. У меня есть надежная защита против Хаоса плюс мой меч и нихрейнианский скакун, - он повернулся в седле, обращаясь к своим спутникам. - Друзья, решайте: оставаться здесь с Лордом Воашуном или вы будете сопровождать меня в самое сердце Хаоса?
- Мы пойдем с тобой, - быстро сказал Мунглум, отвечая за обоих. - Мы пойдем с тобой любым путем, потому что линии судьбы нашей неотвратимо переплелись. Мы еще можем уничтожить их.
- Отлично. Прощай, Лорд Воашун. Если ты хочешь помочь, то скачи через Плачущую Пустыню к Ешмиру и Неизвестным Королевствам, где находится родина Мунглума. Расскажи там о том, что произошло, чтобы они успели подготовиться.
- Я попытаюсь, - вяло произнес Воашун, - и надеюсь, что успею туда до прибытия Хаоса.
Затем Элрик и его спутники двинулись дальше, направляясь к основным скоплениям орд Хаоса - трое человек против неисчислимых сил тьмы. Трое упрямцев, которые настолько верили в свой успех, что было бесполезно пытаться остановить их. Последний акт должен был быть сыгран независимо от того, последует за ним ночь или день.

***

Предыдущая страница 12 Следующая страница


13 Майкл Муркок

Первые признаки Хаоса обнаружились, когда они выехали к месту, где прежде росла густая чаща. Теперь это была желтая зыбкая плешь расплавленного камня, которая, будучи совершенно холодной, морщилась какими-то торопливыми целеустремленными волнами. Нихрейнианские скакуны, поскольку они двигались не в измерении Земли, спокойно пересекли ее, и здесь впервые проявилось действие Щита Хаоса. Когда они приблизились, желтый жидкий камень изменился и вновь на короткое время стал травой. Вскоре они встретили странное, едва ползущее существо, имеющее своего рода губы и рот, способное говорить. От этого несчастного создания они узнали, что Каарлаака больше нет, что он превращен в пылающее нечто, где силы Хаоса, как человеческие, так и сверхъестественные, разбили свой лагерь и занимаются какой-то работой. Существо также поведало им нечто, заинтересовавшее лично Элрика. Слухи гласили, что Остров Драконов Мельнибонэ был единственным местом, где не проявлялось влияние сил Хаоса. - Если наше предприятие не удастся, мы сможем вернуться в Мельнибонэ, - сказал Элрик своим друзьям на скаку, - и постараемся продержаться там, пока не прибудет помощь Белых Лордов. Кроме того, там, в пещерах, есть спящие драконы. Они могут быть полезны в борьбе против Ягрина Лерна, если только мы сможем разбудить их.
- Что мы сможем сделать сейчас? - удрученно спросил Дувим Слорм. - Ягрин Лерн победил, Элрик. Мы не исполнили своего предназначения, мы не сумели сыграть свою роль, и Хаос правит...
- Так ли? Мы все равно будем сражаться с ними и противопоставим ему свои силы. Вот тогда и выяснится, на чьей стороне превосходство.
Дувим Слорм глянул на него с сомнением, но смолчал. А затем они, наконец, добрались до лагеря Хаоса.
Никакой смертный в ночном бреду не смог бы вообразить подобную картину. Башнеподобные Корабли Ада, преобладавшие на местности, были видны издалека и поражали своим ужасным видом. Гудящее пламя всех цветов вырывалось из земли в самых разных местах лагеря, дьяволы всех видов перемешивались все вместе. Дьявольски прекрасные герцоги Ада совещались с худыми остролицыми королями, которые когда-то вступили в союз с Ягрином Лерном, а теперь явно раскаивались в этом. Повсюду земля бурлила и взрывалась, и люди, оказавшиеся в достаточной близости, либо поглощались ею, либо их тела претерпевали фантастические, самые непредсказуемые изменения. Над лагерем стоял ужасный шум: человеческие голоса смешивались с рокочущими звуками Хаоса, дьявольский рыдающий смех, и над всем постоянные жуткие крики умирающих, пытаемых человеческих душ, которые надеялись найти свое спасение в верности Хаосу, а сейчас распадались в безумии. Омерзительное зловоние разлагающегося мяса, свертывающейся крови и зла наполняли воздух. Короли Ада медленно ползали по этой гигантской орде, раскинувшейся на мили и отмеченной гигантскими шатрами королей, чьи шелковые стяги развевались в бессильной гордости союза с мощным Хаосом. Множество человеческих существ можно было бы назвать созданиями Хаоса, настолько были изменены под его влиянием формы их тел.
Элрик повернулся к своим друзьям, замершим в ужасе перед этой невероятной картиной.
- Хорошо видно, что уродующее действие Хаоса гораздо сильнее сказывается на людях. Это будет продолжаться до тех пор, пока Ягрин Лерн и его союзники, вожди людских племен, не утратят человеческого облика и не станут только частями вечно бурлящего вещества Хаоса. Это означает конец человеческой расы - человечество исчезнет, превратившись в отбросы Хаоса. - Кроме нас, остались только эти остатки человечества. Вскоре они будут неотличимы от всеобщего Хаоса. Нестабильная на настоящий момент Земля под пятой Лордов Хаоса, и они включат ее в свою реальность, в свое измерение. Сейчас они делают первое разрыхление, а затем возьмутся за всю Землю в целом. Она станет только лишь еще одним комком глины для них, вечно меняющим свою форму в угоду их капризам.
- Мы должны остановить это, - сказал Мунглум безнадежно. - Это невозможно, Элрик!
- Мы должны бороться до тех пор, пока не победим. Я помню, что Страаша, Морской король, сказал, что Лорд Пайар, командир кораблей Ада, будет убит, и корабли не смогут существовать дальше. У меня есть мысль, как это проверить. Кроме того, я не забыл, что на борту корабля находится моя жена, и что где-то там Ягрин Лерн. Так что у меня есть три ясные причины, чтобы проникнуть туда.
- Нет, Элрик! Это же самоубийство!
- Я не прошу сопровождать меня.
- Если ты пойдешь, то мы за тобой.
- Но я боюсь, что это бессмысленно.
- Нет. Если один не добьется успеха, нечего там делать троим. Я пойду один. Ждите меня здесь. Если я не вернусь, попытайтесь добраться до Мельнибонэ.
- Но, Элрик! - крикнул Мунглум и увидел, как Щит Хаоса заколебался, а затем Элрик направил своего скакуна к лагерю.

***

Защищенный против влияния Хаоса, Элрик был замечен охраной из воинов, когда почти приблизился к искомому месту. Они поскакали ему наперерез.
Он рассмеялся в их лица, наполовину опьяненный видом, шумом и смрадом, окружившим его.
- Это закуска для моего нечастого пиршества на этом чудесном корабле!
- кричал Элрик, отсекая голову первому из воинов так, будто это был цветок лютика.
Защищенный громадным круглым щитом и мечом, он мог спокойно отбиваться. С тех пор, как Буреносец поглотил души богов, заключенных в бузиновые деревья, жизненная сила переполняла его почти безгранично, души воинов Ягрина Лерна явились лишь незначительной частью ожидаемого мщения. Он был почти невидим этим людям. Он рассек одного вооруженного воина от головы до седла, пробил седло и распорол спину лошади почти до брюха. Вдруг остальные воины внезапно бросились наутек, а Элрик ощутил необычное покалывание в теле и понял, что находится в зоне умерщвляющего действия кораблей Хаоса, и кроме того он знал, что единственной его защитой является Щит Хаоса.
Сейчас он находился вне своего измерения, и существовал между своим миром и миром Хаоса. Он соскочил с нихрейнианского коня и приказал коню ожидать его. С высоких бортов кораблей свисали канаты, и Элрик с ужасом увидел человеческие фигуры, взбирающиеся по ним, - он узнал среди них нескольких человек из Каарлаака. Даже сейчас корабли Хаоса рекрутировали свой экипаж из мертвецов. Он присоединился к ужасным рекрутам и пополз вместе с ними по борту сверкающего корабля, благодаря покойников за то, что они прикрывали его своими телами. Он достиг фальшборта и, перескочив через планшир, оказался на палубе, сплюнув подкатившую к горлу желчь. Затем он осторожно двинулся вперед и прошел через странно затемненное место, а затем увидел, что находится на первой из многих палуб, которые возвышались одна над другой подобно ступеням. Взглянув на самый верх, он наконец увидел тех, кто там был - фигуру человека и нечто, похожее на гигантского кроваво-красного осьминога. Первый был, очевидно, Ягрином Лерном. Второй же - Пайар, и, как уже знал Элрик, в этот образ демон воплощался, когда являлся на Землю.
В отличие от хорошей видимости вне корабля, на его борту Элрик стал осознавать темную изначальную природу света, состоявшего из подвижных нитей, спутанных прядей тьмы, красных, голубых, желтых, зеленых и пурпурных, которые рвались, пропуская его, и снова срастались, когда он проходил.
Он постоянно сталкивался с двигающимися по палубе и переходам живыми мертвецами и старался не вглядываться в их лица, пока не заметил нескольких моряков, с которыми встречался несколько лет назад, во время бегства из Имррира.
Медленно он начал пробираться на верхнюю палубу, поглядывая изредка и отмечая, что Ягрин Лерн и Лорд Пайар будто бы не подозревают о его присутствии. Возможно, они даже не думали о контратаке, так как уже захватили весь уже известный мир. Элрик зло улыбнулся про себя, продолжая подниматься, плотно прижимая к себе Щит, зная, что если выронит его, то мгновенно преобразится во что-нибудь фантастическое или растечется и будет поглощен субстанцией Хаоса.
Сейчас Элрик отмел все в сторону, сосредоточившись на своей главной цели - убийство Лорда Пайара. Он должен пробраться на самую верхнюю палубу, где и должен разделаться с Лордом Хаоса. Затем - убить Ягрина Лерна и, если она действительно здесь, спасти Зарозинию и доставить ее в безопасное место.
Поднимаясь к верхней палубе сквозь тенета удивительных красок, пробирался Элрик, его молочно-белые волосы плыли за ним, контрастируя с перекрученными волокнами тьмы, струящимися вокруг него.

***

Когда он поднялся на последнюю палубу, то вдруг почувствовал легкое вежливое прикосновение к своему плечу. С бешено колотящимся сердцем он обернулся и увидел, что одно кроваво-красное щупальце Пайара нащупало его. Он отпрянул, прикрывшись Щитом. Щупальце, скользнув, коснулось Щита и, внезапно дернувшись, свернулось.
Оттуда, где громоздился главный нерв Лорда Хаоса, раздались омерзительный визг и рычание.
- ЧТО ЭТО? ЧТО ЭТО? ЧТО ЭТО?
Элрик испытал пароксизм радости, увидев, какой эффект оказывает его Щит.
- Это Элрик из Мельнибонэ, Великий Лорд, пришел вас убивать!
Еще одно щупальце метнулось к нему, пытаясь свернуться вокруг Щита и выхватить его. За ним и еще одно. Элрик отсек одно из них, отрезал его чувствительный конец и увидел, как другое коснулось Щита, отпрянуло и съежилось. Затем он уклонился от третьего, для того, чтобы, пробежав по палубе по кругу, с максимальной скоростью вскочить на веревочную лестницу, висящую над ним. Он заметил Ягрина Лерна, и глаза его расширились. Теократ был облачен в уже знакомый алый панцирь. На одной руке его висел небольшой круглый щит, ею же он сжимал рукоять топора, в правой руке его был палаш. Он смотрел снизу, выбирая наиболее удобное положение для схватки с Элриком.
- Ты опоздал, Теократ, - угрюмо ухмыльнулся Элрик.
- Ты дурак, Элрик! В любом случае ты подохнешь здесь!
Это могло оказаться правдой, но Элрик не дрогнул.
- Прочь, выскочка, - сказал Элрик и поднял Щит. Он осторожно подвинулся к усеянному щупальцами Лорду Хаоса.
- Ты - убийца многих моих родичей, - сказала тварь низким голосом. Ты загнал Герцогов Ада в их владения, так что они теперь не смогут добраться до Земли. Ты должен заплатить за это. Но я не стану недооценивать тебя, как, вероятно, поступили они, - щупальце приблизилось к нему и попыталось проскользнуть снизу под Щитом, вцепиться в горло. Элрик чуть отодвинулся назад и блокировал эти попытки своим Щитом.
Затем весь комок щупалец, расплетаясь, стал надвигаться на него, все они изгибались, избегая Щита, чувствуя смертельный исход прикосновения. Он еще подался назад, с трудом избегая их, отсекая мечом.
И вдруг в его памяти всплыла последняя фраза Сепириту:
- Разбей кристалл на его макушке. В нем его жизнь и душа.
Элрик увидел голубой лучистый кристалл, который действительно торчал над одним из многочисленных глаз Пайара.
Он приблизился к основанию щупалец, как бы невзначай ухудшая свою защиту. Как только он это сделал, в голове твари разверзлась громадная пасть, и щупальца потянули его к ней. Он коснулся своим Щитом колышущегося осклизлого брюха и с удовлетворением заметил желтую желеобразную субстанцию, вспенившуюся в этом месте. Лорд Хаоса издал вопль боли и ярости.
Затем Элрик вскочил на обрубок одного из щупалец и стал пробираться по скользкой коже Лорда Хаоса. Каждое прикосновение Щита вызывало судороги, как будто Лорд Пайар бился от боли. Затем Элрик остановился напротив светящейся души - кристалла. На мгновение он замер, затем, размахнувшись, ударил Буреносцем по кристаллу.
Монстр задергался в жутких конвульсиях, затем издал чудовищный рев, и Элрик почувствовал, как Буреносец вытягивает душу Лорда Преисподней и напитывает Элрика жизненной энергией. Энергии было страшно много. Элрика отбросило назад.
Он не удержался на ногах на скользкой палубе, сорвался с нее и, пролетев около сотни футов, упал на следующую палубу. Он врезался в нее со страшным треском, но, благодаря гигантскому количеству энергии, впитанной им, все обошлось благополучно. Он вскочил и, вскарабкавшись наверх, оказался перед Ягрином Лерном.
Он увидел яростное лицо Теократа и услышал его бешеный вопль:
- Ты найдешь прекрасный подарок себе в моей каюте, Элрик!
Разрываясь между необходимостью преследовать Теократа и стремлением узнать, что в каюте, на которую указывал Ягрин Лерн, Элрик наконец решился и, развернувшись, бросился к каюте и открыл дверь. Оттуда раздался жуткий плач.
- Зарозиния! - закричал он. Вглядевшись во тьму каюты, он увидел ее.
Ее прекрасное тело подверглось невероятному превращению и теперь было телом гигантского белого червя. осталась только ее голова, такая же прекрасная, как и прежде.
Потрясенный, он чуть не выронил Щит.
- Это сделал Ягрин Лерн?
- Он и его союзники, - кивнула голова.
Испытывая тошноту, раздирающую внутренности, Элрик не мог прямо смотреть на нее.
- Еще один очень большой счет должен быть оплачен, - пробормотал он.
Затем червеобразное тело сократилось и стало наползать на его меч.
- Здесь! - кричала голова. - Возьми мою душу себе, Элрик, теперь я бесполезна тебе и себе! Возьми мою душу в свою, и наконец-то мы будем вместе!
Он попытался отдернуть трясущийся меч, но это было уже бесполезно. Никогда прежде он не испытывал такого ощущения. Это было почти наслаждение, когда теплая и нежная душа его жены проникала в его душу, и он впитывал ее полностью.
- Ах, Зарозиния, - зарыдал он, - прощай, моя любовь!
Вот так она умерла. Их души смешались так же, как задолго до этого случилось с его первой любовью, Киморил. Он не стал рассматривать ее отвратительное тело червя и даже не бросил последнего взгляда на ее мертвое прекрасное лицо, а медленно вышел из каюты.
Но теперь оказалось, что палуба начала исчезать, растекаясь в пустоте. Ягрин Лерн вновь сумел провести его и убежал. Элрик в таком состоянии не мог преследовать его. Меч и Щит послужили ему на обратном пути. Он выбрался с корабля на дрожащую землю и вновь помчался на нихрейнианском скакуне.
Затем, пока слезы еще струились по его щекам, он мчался, удаляясь от кораблей Ада. Те стали разваливаться у него за спиной. Наконец-то перестала существовать эта угроза миру, и Хаосу был нанесен мощный удар. Теперь осталось разделаться только с ордой, - но и это было сделать не так-то просто.
Он вернулся к своим друзьям в молчании и, не сказав им ничего, повел по разоренной земле к Мельнибонэ, Острову своих предков, последнему оплоту против Хаоса. К решительной битве и завершению своего предназначения.
И пока они мчались, он все время слышал нежный юный голос Зарозинии, шепчущий ему слова любви, и рыдания сотрясали ему душу, а слезы струились по лицу под гневный грохот копыт скачущих коней, уносящих их прочь от лагеря Хаоса.

ЧАСТЬ ЧЕТВЕРТАЯ
ГИБЕЛЬНОЕ ВОЗВРАЩЕНИЕ ЛОРДА

Сознание Человека единственно свободно для покорения надменных глубин космической бесконечности, для скитания по тайным коридорам мозга, где прошлое и будущее смешиваются воедино... И Вселенная, и личность скованы, сцеплены, одно отражается в другом, и одно соприкасается с другим...
"Хроника Черного Меча"

Глава 1

Город мечты не дремал более в великолепии. Обломки башен громоздились подобно почерневшей скорлупе, куски каменной кладки громоздились, иззубренные и черные, на фоне угрюмого неба. Однажды мщение Элрика пустило огонь по городу, а дождь залил огонь.
Языки облаков, подобных черному дыму, набегали на солнце, то вспыхивающее, то угасающее, так что шумные и испещренные красными пятнами воды позади Имррира затемнялись, успокаивались, как бы завороженные черным страхом, плывущим сквозь их зловещие водовороты.
На обломках рухнувших стен стоял человек и глядел на волны. Высокий, широкоплечий, с узкими бедрами, с бровями вразлет, с плотно прижатыми к голове ушами без мочек, с высокими скулами и малиновыми плотными губами на мертвенно-бледном аскетическом лице. Он был одет в черный стеганый колет и тяжелый плащ, и то и другое густого мрачного оттенка, контрастирующее с кожей альбиноса. Ветер, теплый, порывистый, играл с его одеждой, захватывая, бездушно сворачивая и разворачивая полы плаща, гудя и завывая в дырах и зубцах разбитых башен.
Элрик слушал его завывания, и его память наполнялась складками, озлобленными и грустными мелодиями древнего Мельнибонэ. Он вспомнил также и другую музыку его предков, которую они создавали, подвергая утонченным пыткам своих рабов, подбирая их крики и создавая таким образом жуткие симфонии.
Потерявшись в этой ностальгии о прошедшем, он нашел нечто похожее на забвение, и ему захотелось, чтобы он никогда не сомневался в законах жизни Мельнибонэ, захотелось принять их без вопросов и таким образом отбросить раздвоенность своего сознания. Он горько улыбнулся.
Позади него выросла фигура. Человек начал подниматься по грудам камней и остановился рядом с ним. Это был маленький рыжий человечек с широким ртом и глазами, всегда ясными и веселыми.
- Ты опять глядишь на восток, Элрик, - проворчал Мунглум. - Эта привычка кажется мне уже неизлечимой.
Элрик положил руку с длинными тонкими пальцами на плечо Мунглума.
- Куда еще смотреть, друг, если весь мир оказался под пятой Хаоса?
Что ты прикажешь мне делать? Смотреть в будущее с надеждой и улыбкой, будто бы старый мир цел, и у моих ног играют дети? - он слабо засмеялся. Но это был не тот смех, который хотел бы услышать Мунглум.
- Сепириту обещал помощь Белых Лордов. Она вскоре должна прийти. Мы непременно дождемся ее.
Мунглум чуть повернул голову и искоса глянул на сияющее и неподвижное солнце, а затем, как ни в чем ни бывало, уставился под ноги на глыбу, на которой стоял.
Элрик помолчал немного, ожидая, пока уляжется набежавшая волна. Затем он пожал плечами.
- На что жаловаться? От этого не будет лучше. Я не могу действовать по собственной воле. Все по воле судьбы, мы же бессильны что-либо сделать. Я молюсь, чтобы люди, которые унаследуют наш мир, могли действовать по собственной воле, - он коснулся подбородка пальцами, затем взглянул на руку, разглядывая ногти, суставы, мускулы и вены, рельефно выступающие на мраморной коже. Он пропустил пальцы сквозь свои тонкие шелковистые волосы и глубоко вздохнул.
- Логика! Мир жаждет логики. У меня ее нет, хотя я здесь, созданный как человек с умом, сердцем и душой, хотя все это - случайное сочетание элементов. Миру нужна логика. Вся логика мира не стоит одной счастливой догадки. Человечество мучительно ткет паутину мудрых мыслей, хотя другие безымянные ткачи, действуя случайным образом, добиваются такого же результата. Так много ли смысла в мудрости?
- Ах, - Мунглум решил проигнорировать попытку легкомыслия, - так говорят только дикие искатели приключений, циники. Но мы же не дикари и не циники, Элрик. Другие люди идут своими путями и достигают другого осмысления, чем ты.
- Я иду путем, который предопределен. Ладно, пошли в Драконьи Пещеры, и посмотрим, удалось ли Дувиму Слорму разбудить наших друзей-рептилий. Они осторожно спустились к основанию развалин и пошли по узкому оврагу, который когда-то был самой прекрасной улицей Имррира, вышли из города и прошли по тропе, заросшей густой короткой травой, ведущей сквозь заросли дрока, вспугнули стаю больших ворон, взмывших в воздух, кроме одного, предводителя, который уселся, балансируя на куст. Одеяние из перьев его было взъерошено, он взирал с видом высокомерного превосходства, и его черные глаза выражали осторожное презрение.
Вниз, мимо острых скал, к зияющему входу Драконьих пещер, вниз, шаг за шагом, по ступеням, выхватываемым из тьмы чадящим факелом, во влажный теплый мрак, заполненный густым запахом рептилий. В первой пещере лежали громадные распластанные тела спящих драконов, их свернутые кожистые крылья лежали в тени тел, их зеленые и черные чешуи отливали радугой, их когтистые лапы были подобраны, а относительно небольшие головы лежали возле туловищ, приоткрытые пасти обнажали длинные костяные зубы, которые в темноте пещеры походили на белые сталактиты. Их раздутые красные ноздри издавали слабый стон и храп. Запах, исходящий от их тел и от их дыхания невозможно было спутать с другим, он будим в Мунглуме воспоминания, унаследованные от его предков, окрашенные в мрачные тона, о тех временах, когда эти драконы и их повелители пересекли подвластный им мир, их огненосный яд капал из пастей, воспламеняя при необходимости те предметы, над которыми они летели. Элрик, знакомый с драконами, тяжело переносивший их запах, прошел через одну пещеру, пока не нашел Дувима Слорма, расхаживающего с факелом в одной руке, свистком в другой и яростно ругавшегося.
- Ничего! Не шевелятся, Элрик. Даже не моргают! Таким образом их не разбудишь. Они не станут двигаться, пока не проспят положенное количество лет. Ах, почему мы использовали их последние два раза, когда они так нужны нам теперь!
- Ни ты, ни я не знали того, что узнали. Поэтому сожалеть о сделанном бесполезно, мы все равно не добьемся ничего!
Элрик огляделся, разглядывая громадные темные тела. Здесь, где-то недалеко от остальных, лежал дракон-вожак, которого он выделял и к которому испытывал странное влечение - Огнезуб, самый старший из всех. Ему было пять тысяч лет, - возраст довольно небольшой для дракона. Но Огнезуб, так же, как и все остальные, спал.
Элрик подошел к зверю и, коснувшись чешуй, провел по ним рукой вниз к неровным клыкам, почувствовал его легкое движение и улыбнулся. Он уловил легкую дрожь Буреносца и шлепнул по рукояти меча.
- Здесь никакой души не хватит. Драконы неуязвимы. Они выживут, даже если весь мир обратится в ничто.
Дувим Слорм заговорил с другого конца пещеры:
- Я не думаю, что дальнейшие попытки в ближайшее время принесут успех, Элрик. Давай вернемся в башню Д'Арпутна и там подкрепимся.
Элрик согласился, и они втроем прошли через пещеру и по ступеням поднялись к солнечному свету.
- Так, - отметил Дувим Слорм, - все еще не темнеет. Солнце остается в этом положении уже тринадцать дней, с тех пор, как мы покинули лагерь Хаоса и совершили наш переход к Мельнибонэ. Какой же силой должен обладать Хаос, если может остановить солнце?
- Хаос может не иметь к этому никакого отношения, и это все, что мы знаем, - сказал Мунглум и указал вверх. - Хотя, конечно, это может быть его рук дело. Время остановилось. Время ждет. Но чего ждет? Еще большего разгрома? Или это влияние Великого Равновесия, которое стремится восстановить порядок и осуществить мщение против этих сил, противодействуя силе Хаоса? Или это работа Времени - оно ждет из-за нас; трое смертных плывут по течению, ожидая чего-то от других людей, ожидая времени, так же, как оно ожидает их?
- Возможно, солнце ждет нас, - согласился Элрик, - разве нам не уготована судьба подготовить мир к новому этапу? Такое положение заставляет чувствовать себя чем-то большим, чем простая пешка, если это тот самый случай. Что, если мы ничего не сделаем? Будет ли солнце оставаться на том же самом месте?
Они на некоторое время остановились и стали всматриваться в пульсирующий красный диск, который заливал улицы алым светом, а черные облака все ползли по небу, время от времени закрывая его. Откуда эти облака? Куда они направляются? Казалось, они появились намеренно. Возможно даже, что это и не облака вовсе, а духи Хаоса, несущие весть.
Элрик одернул себя, вспомнив о бессмысленности подобных предположений. Он возвращался к башне Д'Арпутна, где годы назад потерял свою любовь, свою кузину Киморил, а все последующие утраты были связаны с клинком у него на боку.
Башня уцелела в пламени, хотя краски, которыми она была разрисована, потемнели от жара. Здесь он оставил своих друзей и направился в комнату, где бросился, не снимая одежду, на постель и провалился в сон.

Глава 2

Элрик уснул, и Элрик грезил. хотя и чувствовал прозрачность окружающих его образов, все его попытки стряхнуть их и проснуться оказывались совершенно бесполезными. Вскоре он оставил эти попытки и позволил сну вести себя, и тот привел его в удивительно прекрасную местность...
Он увидел Имррир таким, каким тот был несколько веков назад. Имррир, почти такой же, как тот, на который он совершил набег и подверг разрушению. Такой же, но немного отличающийся хотя бы более яркой внешностью, будто бы только что построили его. Вдобавок, окружающие краски были гуще, богаче; солнце - темно-оранжевое, небо - глубокое, темно-синее и жаркое. С тех пор, как он понял, многие элементы и свойства мира изменились из-за строения планеты.
Люди и животные двигались по сияющим улицам; сверхъестественно высокие мельнибонийцы, мужчины и женщины, шли с грацией горных тигров; рабы с грубыми лицами, глазами, полными нетерпения и смирения; длинноногие лошади, теперь уже вымершие, небольшие мастодонты, тянущие разнообразные экипажи. Свежий ветер разносил таинственные запахи города, шума почти не было. Мельнибонийцы ненавидели шум настолько же, насколько любили гармоничные звуки. Тяжелые шелковые стяги трепетали на башнях их лазурита, опала, хризопраза и полированного красного гранита. И Элрик медленно двигался в своем сне, и какая-то боль томила его душу среди его предков, золотого народа, который в древности правил миром.
Чудовищные галеры проползали сквозь лабиринты протоков, которые вели во внутреннюю гавань Имррира, волоча на себе самую лучшую в мире добычу, захваченную во всех концах Светлой Империи. В лазурном небе ленивые драконы держали свой путь к пещерам, где гнездилось около тысячи этих тварей, а теперь там же их осталось около сотни. В высочайших башнях города - Башне Б'Оллнезбет и Башне Королей - его предки изучали колдовские манускрипты, сочетали их с жестокими экспериментами, потворствуя своей страсти к жестокости, но, в отличие от вырождающихся людей Молодых Королевств, делая это не от испорченности, а в согласии со своими природными инстинктами.
Элрик понимал, что он видит призрак ныне мертвого города. Вот он проник сквозь сияющую стену Башни и увидел своего предка-императора, удовлетворяющего обостренную наркотиками страсть к садизму, веселясь с демоном-женщиной, пытающего, исследующего необычный обмен веществ и психологию одной из недавно порабощенных рас и накапливающего в таинственной рукописи собранные знания, которые последующие поколения могли бы использовать, не ввергаясь в безумие.
Но было ясно, что это сон или видение несуществующего мира, поскольку здесь присутствовали императоры множества различных поколений. Элрик знал их по портретам: черный и курчавый Рондар IX, 12-й император; остроглазый император Элрик I, 18-й по счету; обросший могучей бородой Кахан VII, 32-й император.
Элрик, видевший все это как будто бы из затемненной ниши в большом главном зале, увидел, что мерцающая дверь из черного кристалла открылась, и вошло новое действующее лицо. Он вновь попытался освободиться и вновь без успеха. Этот человек был его отцом, Садрик 86-й, высокий мужчина с нависшими бровями и выражением скорби на лице. Он прошел сквозь толпу и направился прямо к Элрику и остановился в двух шагах от него. Он стоял, глядя на него, его глаза всматривались из-под набрякших век и насупленных бровей.
Он был человеком с худым острым лицом, который в свое время расстроился из-за рождения сына-альбиноса. У него был острый, длинный нос, высокие скулы и легкая сутулость из-за необычайной худобы. Он теребил край куртки из красного тонкого вельвета тонкими изящными пальцами. Затем он заговорил ясным, четким, тихим голосом, который, как помнил Элрик, был его характерной особенностью.
- Сын мой, что же ты, тоже умер? Я думал, что я здесь всего лишь несколько быстролетных мгновений, но я вижу, что ты изменился с годами, и что время и судьба привели тебя сюда. Как ты умер? В безумной битве от вражеского клинка? Или в своей башне в постели? И что сейчас с Имрриром? Исчез или угасает, погруженный в сон, среди остатков былой роскоши? Род, как это и должно быть, продолжается - об этом я тебя не спрашиваю, поскольку полностью доверяю. Сын, конечно, родился от Киморил, ты же так ее любил, хотя твой кузен Ииркан ненавидел тебя за это...
- Отец...
Старик поднял руку, лишний раз свидетельствующую о его годах.
- Есть другие вопросы, которые я должен тебе задать. Один из них мучит всех тех, кто добился бессмертия в этой тени города, некоторые из нас заметили, что его краски начинают выцветать со временем, его краски начинают расплываться и тускнеть, дрожать, будто бы собираясь исчезнуть. Группа наших прошла сквозь смерть, и мне трудно об этом даже думать, проникла в несуществование. Даже здесь, в безвременном месте смерти, непредсказуемые изменения стали проявляться, и те из нас, кто задается этими вопросами и ищет ответы на них, боятся, что какое-то громадное смятение происходит в мире живых. Некоторые из этих изменений настолько велики, что мы были потрясены, и наши души стал посещать страх. Легенда гласит, что до тех пор, пока Город Мечты не погиб, мы, призраки, можем существовать в своей былой славе. Что за новости ты нам доставил? Я ясно вижу, что твое тело еще живо, а это только твое астральное тело, освобожденное для путешествия в королевство мертвых.
- Отец...
Но видение заколебалось и рассыпалось. Теперь Элрик был вытолкнут в сияющие коридоры космоса, из измерения, существование которого неизвестно живым, прочь, прочь...
- Отец!... - крикнул он, и эхо подхватило его голос, но ответа не было. В какой-то степени ему стало легче, ведь он что-то мог сказать бедному духу, подтвердить его догадки, сообщить о преступлениях против всех своих предшественников... Все вокруг погрузилось в туман, и скорбный стон его отдавался в ушах, будто бы отделившийся, получивший независимое существование и мнущийся, рвущий, исторгнутое им слово в ужасные уродливые крики:
- О-о-т-те-е-ц, ец-тс-ва-а, ста-а-р-а-а, фра-а-рахиа. Да-а-ра-ва-ра.
Он вновь стал бороться со своим существом, но не смог вырваться из объятий сна, он чувствовал, как его дух проходит сквозь пространство туманной неустойчивости, сквозь множество цветов, находящихся за пределами земного спектра, за пределами его представлений.
Громадное лицо начало возникать из тумана.
- Сепириту! - Элрик узнал лицо своего наставника. Но черный нихрейнианин, освобожденный от телесной оболочки, казалось, не узнавал, не слышал его.
- Сепириту, ты умер?
Лицо исчезло, затем появилось вновь, в этот раз уже как часть высокой человеческой фигуры.
- Элрик, наконец-то я тебя нашел, воплощенного в астральном теле, как я вижу. Спасибо судьбе, а то я уже думал, что совсем потерял тебя. Сейчас мы должны поторопиться. В защите Хаоса пробита брешь, и мы должны отправиться на совет к Лордам Закона!
- Где мы?
- Увы, нигде. Мы путешествуем к Высшим Мирам. Вперед, торопись. Я поведу тебя.
Вниз, вниз, сквозь туннели и шахты, забитые мягчайшей шерстью, затягивающей и удобнейшей, через каньоны, прорезанные в сияющих горах света.
Элрик чувствовал, что темное небытие распространяется во всех направлениях. И затем оказалось, что они стояли на горизонтальной плоскости - плато, совершенно ровном, с редкими зелеными и голубыми геометрическими конструкциями, выраставшими из него. Жемчужно-переливчатый воздух гудел живыми потоками энергии, обтекая запутанные формы, которые казались чрезвычайно сложными. И там также были человеческие формы - существа, которые приняли такие формы, чтобы произвести впечатление на людей, встретившихся с ними.
Белые Лорды Высших Миров, враги Хаоса, были удивительно прекрасны, их тела были настолько симметричны, что они не могли быть земного происхождения. Только Закон мог создать такое совершенство, и Элрик подумал, что такое совершенство угрожает прогрессу. То, что эти две силы дополняли одна другую, было совершенно ясно. И если одна будет преобладать над другой, то это означит либо торжество энтропии, либо стагнации в космосе. Закон будет править на Земле, но и Хаос должен быть на ней представлен.
Лорды Закона были снаряжена для войны. Это явствовало из земных одеяний. Утонченные металлические и шелковые - или похожие на них в этом измерении - блестели на их совершенных телах. Изящное оружие покоилось на их поясах, и невероятно прекрасные лица, казалось, переполнялись сознанием необходимости войны. Они, переговариваясь, шли навстречу.
- Так, Сепириту, ты привел одного из тех, кому судьбой предназначено помогать нам. Здравствуй, Элрик из Мельнибонэ. Хотя ты служил Хаосу, у нас есть возможность поблагодарить тебя. Ты знаешь меня? Я тот, кого в древней мифологии именовали Донбласом-Творцом Справедливости.
Остолбенев, Элрик сказал:
- Я помню тебя, Лорд Донблас. Но тебя назвали неверно, я боюсь, справедливости нет нигде в мире.
- Ты говоришь о своей реальности, как будто она исчерпывает все реальности, - Донблас улыбнулся без злобы, но видно было, что он задет таким нахальством со стороны смертного. Но Элрика это не тронуло. Его предки боролись с Донбласом и всеми его братьями, и поэтому ему трудно было рассматривать Донбласа как союзника.
- Я видел, как ты умудрился противостоять нашим противникам, - продолжал Лорд Донблас с одобрением. - И я с тобой согласен, что справедливости не могло быть в это время на нашей Земле. Но меня зовут СОЗДАТЕЛЕМ Справедливости, и я займусь этим, когда в вашем измерении будут соответствующие условия.
- Тогда возьмемся за работу, Лорды, и попытаемся изменить нашу скорбную реальность, как только можно быстрее.
- Спешка, смертный, сейчас невозможна, - заговорил другой Белый Лорд, его бледно-желтая накидка, надетая поверх блестящих стальных доспехов и украшенная Стрелой Закона, сморщилась от его порывистого движения.

Предыдущая страница 13 Следующая страница


Буреносец 14

- Я думал, что в стене Хаоса, закрывающей Землю, пробита брешь, - сказал Элрик. - Я думал, что все это снаряжение - знак того, что вы готовы к войне с Хаосом!
- Война подготовлена, но невозможна до тех пор, пока нет вызова из вашей реальности.
- От нас! Неужели вы оставите Землю без вашей помощи? Разве колдуны и заклинатели не заняты постоянно тем, что призывают вас? В каком еще дополнительном зове вы нуждаетесь?
- В предписанном, - сказал Лорд Донблас твердо.
- В предписанном? Боже! О, извините меня, мои Лорды! И что еще надлежит сделать?
- Одна последняя большая задача, Элрик, - сказал Сепириту мягко. Как я тебе рассказывал, Хаос блокировал попытки Белых Лордов пробиться в ваш мир. Рог Судьбы должен воззвать трижды, прежде чем это дело будет полностью закончено. Первый аккорд разбудит Белых Лордов и драконов Имррира, третий... - и он замолчал.
- Итак, третий? - нетерпеливо сказал Элрик.
- Третий возвестит смерть нашего мира.
- Где же находится этот могущественный Рог?
- В одном особом измерении, - сказал Сепириту. - Подобная вещь не могла быть сделана в земном измерении, поскольку его создавали там, где логика царит над магией. Ты должен отправиться туда, чтобы добыть Рог Судьбы.
- И что я должен взять с собой в это путешествие?
Вновь Лорд Донблас заговорил примиряюще:
- Мы дадим тебе наши средства. Ты вооружил себя мечом и щитом Хаоса, они до некоторой степени помогут тебе, но они там не столь могущественны, как в твоем измерении. Чтобы отправиться туда, тебе надо подняться на самую высокую точку разрушенной башни Б'Оллнезбет в Имррире и шагнуть вперед, в пространство. Ты не упадешь - достаточно даже ничтожной доли нашей силы, чтобы удержать тебя от падения на землю.
- Успокаивающие слова, Лорд Донблас. Отлично, я сделаю, как вы предлагаете, и удовлетворю собственное любопытство, тем более, даром. Донблас пожал плечами:
- Это один из множества миров - почти такая же тень, как и ваш мир, но вы можете там не понравиться. Вы заметите его приглушенность, расплывчатость очертаний, - это значит, что Время не спрессовало его, что его структура еще во многом незрелая. Однако, позвольте пожелать удачи в вашем путешествии, смертный. Вы мне нравитесь, а также у меня есть возможность поблагодарить вас. Хотя вы созданы Хаосом, в вас есть такие качества, которые восхищают нас, слуг Закона. Теперь отправляйтесь, возвращайтесь в свое смертное тело и готовьте себя к решающему приключению.
Элрик поклонился и бросил взгляд на Сепириту. Черный нихрейнианин сделал два шага назад и исчез в сияющем воздухе. Элрик последовал за ним. И вновь его астральное тело пронизывало мириады измерений сверхъестественной вселенной, его чувства были перегружены неизвестными ему физическими реальностями, прежде чем без всякого уведомления Элрик внезапно почувствовал тяжесть и, открыв глаза, увидел, что он лежит в собственной постели в Башне Д'Арпутна. Благодаря слабому свету, просачивающемуся сквозь щели в тяжелом занавесе, накинутом поверх бойницы, он увидел круглый Щит Хаоса, и его восемь расходящихся стрел медленно пульсировали в соответствии с изменением света солнца, и его рунный меч Буреносец позади него. Предметы вооружения лежали возле стены, как бы уже подготовленные для его путешествия в вероятный мир возможного будущего. Затем Элрик снова заснул более реальным сном, и его преследовали более естественные кошмары, так что в конце концов он закричал во сне и, проснувшись, он увидел Мунглума, стоящего у постели. На узком лице его друга было выражение печальной задумчивости.
- В чем дело, Элрик? Что беспокоит тебя во сне?
Элрик покачал головой.
- Ничего. Оставь меня, Мунглум. Я позову тебя, когда поднимусь.
- Ты недаром кричал во сне. Возможно, какой-нибудь пророческий сон? - О, да. Пророчеств было более, чем достаточно...
- Что-то важное было в этом сне, какой-то момент.
- Я отвечу на это, мой друг, и если мне это удастся... Оставь меня в моей постели до тех пор, пока не придет догадка...
- Ты сам напугал себя, Элрик. Найди позабытое в действии. Свеча четырнадцатого дня догорает, и Дувим Слорм ждет доброго совета от тебя. Альбинос встал и опустил дрожащие ноги с постели. Он чувствовал себя ослабленным, лишенным энергии. Мунглум помог ему встать.
- Отбрось свои сомнения и помоги нам в наших трудностях, - сказал Мунглум с наигранным легкомыслием, что показало его страхи более очевидно. - Ах, - воскликнул Элрик, с трудом двигаясь. - Дай мне мой меч. Ч нуждаюсь в его похищенной энергии.
С трудом преодолевая себя, Мунглум подошел к стене, где лежало дьявольское оружие, взял меч в ножнах в руки, с трудом поднял; для него этот меч был страшно тяжелым. Он вздрогнул. Ему послышался какой-то едва слышный смешок, и он поспешил подать меч своему другу. Поблагодарив, Элрик приготовился вытянуть клинок из ножен, но вдруг, задумавшись, остановился.
- Лучше выйди из комнаты, пока я достаю клинок.
Мунглум сразу понял и вышел, не зная, от кого спасет свою жизнь - от дьявольского клинка или от своего друга.
Когда за ним закрылась дверь, Элрик извлек громадный меч и вновь почувствовал легкое покалывание под кожей, когда сверхъестественная жизненная сила стала вливаться в его тело. Хотя ее было вряд ли достаточно, и он знал, что если он вскоре не насытит ее чьей-то жизненной субстанцией, то меч потребует от него душ двух оставшихся его друзей. Он с трудом вложил меч назад в ножны, прикрепил к поясу и вышел в коридор с высокими сводчатыми потолками к поджидавшему его Мунглуму. В молчании последовал он вниз по закрученным спиралью ступенькам башни до тех пор, пока они не добрались до главного этажа, где размещался обширный зал. Здесь сидел Дувим Слорм, перед ним на столе стояла бутылка старого мельнибонийского вина, в руках - большая потускневшая чаша. Его клинок - Меч Печали - лежал на столе рядом с бутылкой. Они нашли запас вина в спрятанной кладовой, пропущенной морскими грабителями, которых Элрик когда-то привел в Имррир.
В то время они с Дувимом Слормом находились во вражеских лагерях. Бутылка была полна охлажденной смесью сока трав, медом и ячменем, которыми их предки поддерживали себя в случае необходимости. Дувим Слорм, задумавшись, сидел, глядя поверх бутылки, но поднял глаза, когда они подошли, и указал им на кресло, стоящее напротив. Он безнадежно улыбнулся:
- Я боюсь, Элрик, что больше ничего не смогу сделать, чтобы разбудить наших спящих друзей. Перебрал все, что можно, но бесполезно. Они спят.
Элрик вспомнил в деталях свое видение и вздрогнул от совпадения, но все же решил положиться на эту фантазию и произнес:
- Забудь пока на время драконов. Пока я спал, мое астральное тело покинуло Землю и попало в места, весьма отдаленные отсюда в измерении Белых Лордов, где они рассказали мне, что я могу разбудить драконов, протрубив в рог. Я решил последовать их указаниям и отыскать этот рог. Дувим Слорм уставился в бутылку на столе.
- Мы, конечно, поможем тебе.
- Не надо, да и невозможно, - я отправлюсь один. Ждите меня, пока я не вернусь, и если этого не произойдет, тогда решайте сами, доживать ли свои годы добровольными пленниками этого острова или отправиться на битву с Хаосом.
- У меня есть идея. Время действительно остановилось, и если мы здесь останемся, то будем жить всегда и вынуждены будем бороться со скукой, - заявил Мунглум. - Если ты не вернешься, то я в одиночку отправлюсь в земли врагов, чтобы захватить с собой в преисподнюю хотя бы несколько тварей.
- Как хотите, - сказал Элрик. - Но ждите меня, пока не лопнет ваше терпение. Я думаю, что пропутешествую недолго.
- Позволь пожелать тебе удачи, - сказал Мунглум.
- Насколько хороши будут мои дела, будет зависеть от того, что я встречу там, куда направляюсь, - усмехнулся Элрик. - Но спасибо, Мунглум. До свидания, мой дорогой брат. Не мучь себя. Возможно, мы еще разбудим драконов. - Эх, - сказал Дувим Слорм с неожиданным воодушевлением, - мы их разбудим! Мы их разбудим! И их огненный яд выжжет всю эту дрянь! Мы очистим мир огнем! Этот день придет, или к черту все пророчества! Захваченный этим неожиданным энтузиазмом, Элрик почувствовал, что его настроение улучшается. Он отсалютовал своим друзьям, улыбнулся и направился наверх.
Он направлялся за щитом Хаоса, взял его и снова спустился, отправившись по улице, заваленной иззубренными обломками, к насыщенным магическими силами рунам, которые когда-то были местом его жуткого мщения и невольного убийства - к Башне Б'Оллнезбет.

Глава 3

Сейчас Элрик стоял перед разрушенным входом в башню, и его сознание было осаждено беспорядочными мыслями, заполнявшими его голову сомнениями, неверием, побуждавшими его разрушить все надежды, вернуться к ожидавшим его друзьям. Но он боролся с этими мыслями, отгонял их, стремился забыть, цепляясь за воспоминания об уверениях Белых Лордов. И он вступил в затемненную и опустошенную скорлупу башни, все еще пропахшую горелым деревом и заполненную обугленными обломками интерьера.
Эта башня, превращенная в погребальный костер для мертвых тел его первой любви Киморил, ее брата и его безумного кузена Ииркана, была изнутри пуста. Остались лишь камни ступеней, которые, как он заметил, вели во мрак, который освещали некоторые солнечные лучи, исчезавшие прежде, чем они достигали пола.
Он старался не думать, излишнее напряжение мысли могло бы помешать его действиям. Вместо этого он поставил ногу на первую ступень и начал подниматься. Как только он начал движение, до его слуха донесся слабый звук, а может быть, этот звук шел из его подсознания. Однако, он достиг его слуха. Звук был подобен звучанию далекого оркестра, настраивающего инструменты. Когда Элрик поднялся выше, звук усилился, но ритм был неустойчив, ломался, и все время, пока Элрик добирался до последней ступени, был не в такт и уже гремел у него в мозгу, пронизывая тело ощущением тупой боли.
Он остановился и глянул вниз, на далекий пол башни. Опасения терзали его. Он спрашивал, что имел в виду Лорд Донблас под самой высокой точкой: ту, до которой он уже добрался, или ту, которая была еще выше на двадцать футов. Он подумал, что лучше все-таки понимать Белых Лордов буквально, сдвинул Щит Хаоса на спину, вытянулся, накрытый им, как черепаха панцирем, и вонзил пальцы в щель стены, которая сразу же начала наклоняться вглубь. Он стал подтягиваться, ноги болтались, едва опираясь, носы башмаков царапали облупившуюся штукатурку. Он всегда недолюбливал высоту, и довольно неприятное чувство посетило его, когда он невзначай глянул вниз, на усеянный булыжниками пол в восьмидесяти футах внизу. Но он продолжал карабкаться, и карабкаться стало легче благодаря увеличивающейся трещине в стене башни. Хотя он ожидал падения, этого не случилось, и наконец он добрался почти до поврежденной крыши, протолкнул себя сквозь дыру и оказался на ее покатой поверхности. Он поднялся на единственный необломанный зубец, который и был самой высокой точкой башни. Затем, все еще колеблясь, он нагнулся вперед над испуганными улицами Имррира. Сбивчивая музыка прекратилась. Рокочущая нота оборвалась. Закрученные волны красного и черного накатились на него, вспыхнули, и он увидел, что твердо стоит на плотном дерне под маленьким бледным солнцем, и в его ноздри проник запах травы. Он обратил внимание на то, что древний мир его видения выглядел более ярким, колоритным по сравнению с его собственным, этот же мир казался более блеклым, хотя и более четким в очертаниях, лучше сфокусированным. И ветерок, коснувшийся его лица, был холоднее. Он осторожно двинулся по траве к редкому леску, прелая листва в котором усеяла землю. Он приблизился к опушке леса, но входить не стал, а обошел его по кругу до тех пор, пока не наткнулся на ручей, который тек издалека, откуда-то из леса.
Он, к своему удивлению, заметил, что чистая прозрачная вода кажется неподвижной. Она была замерзшей, хотя и неизвестно почему. Она имела все признаки воды летнего ручья, единственно, что не текла.
Чувствуя, что это явление находится в странном противоречии со всем остальным в окружающей природе, он снял Щит Хаоса со спины и повесил на руку, затем извлек вибрирующий меч и стал перебираться через ручей.
Через поляну, поросшую травой, он подошел к оврагу, заваленному валунами и заросшему редкими кустами папоротника, подобного которому он не видел. Впереди, как ему послышалось, журчала вода, но ручей все еще был неподвижен. Когда Элрик подошел к валуну, наибольшему, чем остальные, он услышал рядом чей-то голос:
- Элрик!
Он обернулся, позади на валуне стоял молодой карлик с длинной коричневой бородой, достигавшей пояса. В руке он держал копье, единственное его оружие, одет он был в красновато-коричневые брюки, куртку и зеленый колпак на голове. Глаза его походили на кварц - твердые, упрямые и веселые.
- Это мое имя, - насмешливо сказал Элрик. - Хотя откуда ты меня знаешь?
- Я сам не принадлежу к этому миру, как, впрочем, и к никакому. Я не существую в определенном мире, как тебе привычно, но двигаюсь туда и сюда в отражениях миров подобно тому, как это делают боги. Таково свойство моей природы. В обмен на него боги иногда используют меня как посыльного. Меня зовут Лукавый Джермус, и это имя известно во всех мирах. - он спрыгнул с валуна и внимательно посмотрел на Элрика.
- Зачем вы здесь? - спросил альбинос.
- Мне кажется, ты ищешь Рог Судьбы?
- Правда. А ты знаешь, где он?
- Еще бы, - ухмыльнулся молодой карлик. - Он похоронен с еще живым трупом героя этого мира - воином, которого звали Роланд. Возможно, он еще одно воплощение спасителя бесконечности.
- Какое странное имя.
- Не более, чем твое для чужих ушей. Роланд во всем, кроме того, что погиб, окруженный, твой двойник в этой реальности. Он погиб недалеко отсюда, в ущелье, заманенный в ловушку и преданный своими давними союзниками. Рог в этот момент был с ним, и он один раз в него протрубил перед тем, как его убили. кое-кто говорит, что эхо все еще бродит по ущелью и отзывается то там, то здесь, хотя Роланд погиб много лет назад. Истинное предназначение Рога здесь неизвестно, и не было известно даже Роланду. Он называется Олифант, и вместе с волшебным мечом Дюрандалем был похоронен с Роландом в гигантской могиле, которая здесь считается волшебной. - Карлик махнул рукой, и Элрик увидел, что он указал на место, про которое Элрик подумал, что это большой холм.
- И оттуда я должен извлечь этот Рог? - спросил он. Карлик ухмыльнулся, а затем злорадно захихикал.
- Ты должен будешь драться своим шилом против Дюрандаля Роланда. Дюрандаль был освящен Силами Света, в то время, как твой меч откован силами Тьмы. Это будет интересная схватка.
- Ты же сказал, что он мертв, как же он может сражаться со мной?
- Ремень, на котором подвешивается Рог, пропущен у него под плечом.
Если ты прикоснешься к Рогу, он начнет защищать свою собственность, пробудившись от смертного сна, так что эта схватка покажет, кто из вас больший герой в этом мире.
Элрик улыбнулся.
- Наверное, героев тут немного, если жители этого мира сохраняют их таким способом.
- Возможно, - небрежно ответил карлик. - Их здесь около дюжины или чуть больше - тех, кто улегся спать в эту землю когда-то. Они находятся там до тех пор, пока в них не появится нужда, хотя, насколько мне известно, такого еще ни разу не было. А может быть, они ждут конца мира, который боги захотят разрушить, если он их чем-то не устраивает. В этом случае они будут бороться, чтобы предотвратить подобную случайность. Это совершенно безумная теория моего собственного изготовления, и поэтому она немногого стоит. Возможно, судьбы защитников Вечности обросли массой легенд и слухов. Карлик склонился в насмешливом поклоне и, потрясая копьем, отсалютовал Элрику.
- Прощай, Элрик из Мельнибонэ. Когда ты захочешь вернуться, я буду здесь, чтобы отвести тебя, а вернуться ты должен в любом случае - живым или мертвым - так как, ты это, очевидно, понимаешь, твое присутствие здесь противоречит сложившемуся в этом мире порядку вещей. Единственная вещь подходит здесь...
- Какая же?
- Твой меч.
- Мой меч. Странно. Я думал, что он здесь не имеет значения, - Элрик был поражен идеей, внезапно родившейся у него в мозгу. Но у него не было времени для домыслов. - Я не собираюсь здесь задерживаться, - сказал он карлику, который уже исчез среди валунов. Элрик еще раз посмотрел на большой могильный холм и направился к нему. Вдруг он заметил, что ручей начал течь совершенно естественно, и у него возникло ощущение, что, несмотря ни на что, этот мир подчинялся Закону, и в нем ощущалось влияние силы Хаоса.
Могильная насыпь, насколько Элрик мог видеть, была сложена из гигантского количества плит из необработанного камня. За камнями росли оливковые деревья, их ветви были увешаны необработанными драгоценными камнями, и позади деревьев Элрик увидел высокий, со сводчатым потолком вход, перекрытый бронзовыми панелями, украшенными позолотой.
- Будет трудно, Буреносец, - сказал он своему мечу. - Я буду удивлен, если тебе хватит мощи для битвы в этом мире, так же, как и способности питать меня жизненной силой, но попробуем...
Он приблизился к дверям и, замахнувшись что есть силы, ударил по ним рунным мечом. Металл лязгнул, во двери осталась выемка. Он вновь замахнулся, теперь уже держа меч обеими руками, но голос, раздавшийся справа, остановил его.
- Что за демон тревожит отдыхающего Роланда?
- Кто говорит на языке Мельнибонэ, - смело возразил Элрик.
- Я говорю на языке демонов, и я чувствую, кто ты есть. Я знаю, что Мельнибонэ - всего лишь слово из древних сказок.
- Для женщины ты говоришь слишком гордо, - сказал Элрик, еще не видя того, с кем разговаривал.
Тогда она выбралась откуда-то из-за могильного холма и замерла, глядя на него сверкающими зелеными глазами. У нее было удлиненное прекрасное лицо, почти такое же бледное, как и у него. Исключение составляли ее волосы.
- Как тебя зовут? - спросил он, - Ты обитательница этого мира?
- Меня зовут Вивиан, я чародейка, но совершенно земная. Вашему повелителю известно имя Вивиан, которая однажды влюбилась в Роланда, хотя он был слишком независим, чтобы остаться с нею, поэтому она стала бессмертной и ведьмой, - она от души рассмеялась. - Поэтому-то я знакома с демонами вроде тебя и не боюсь тебя. Уходи! Уходи, или я призову епископа Тюрпена, и он изгонит тебя!
- Некоторые твои слова, - вежливо сказал Элрик, - незнакомы мне, а язык моего народа исковеркан. Ты что, охраняешь могилу героя?
- Увы, наполовину охраняю. Теперь уходи! - она повелительно махнула рукой.
- Это невозможно. Рядом с телом лежит Рог, чрезвычайно важный для меня. Мы называем его Рог Судьбы, но тебе он должен быть известен под другим имеНем. - Олифант! Но это священный инструмент. Никакой демон не может даже прикоснуться к нему. Даже я.
- Я не демон. Я настоящий человек. Сейчас отойди в сторону, эта проклятая дверь пока что успешно сопротивляется мне.
- Ах, - сказала она задумчиво. - Ты мог бы быть человеком, хотя не вполне похож на него. А белое лицо и волосы, красные глаза, твоя странная речь...
- Колдун я, но не демон. Прошу - отойди!
Она внимательно взглянула на его лицо, и его взгляд смутил ее. Он коснулся ее рукой. Она казалась вполне реальной, хотя в ней было немного реального ПРИСУТСТВИЯ. Это было так, как если бы она находилась гораздо дальше, чем есть на самом деле. Они смотрели друг на друга, полные любопытства и сомнения.
- Откуда ты могла узнать мой язык? Этот мир снится мне или богам? Он кажется вполне реальным, почему?
Она слушала его.
- Ты так говоришь о нас, будучи сам призраком? Ты, кажущийся призраком из мертвого прошлого!
- Из прошлого! Вот в чем дело: ты из будущего, еще не созданного. Которое, возможно, принесет нам избавление!
Она не стала продолжать эту тему, но вдруг сказала.
- Странник, ты никогда не сможешь разбить эту дверь. Если ты хочешь добыть Олифанта, то это говорит о тебе, как о смертном, несмотря на внешний вид. Очевидно, Рог нужен тебе для очень важной цели.
Элрик улыбнулся.
- Еще бы. Если я не смогу забрать его туда, откуда он пришел, ты никогда не будешь существовать.
Она замерла.
- Поняла, поняла! Я чувствую, что догадка рядом, хотя не могу понять, почему. И это необычно для Вивиан. Вот, - она выхватила ключ из своего платья и протянула его ему. - Этот ключ открывает могилу Роланда. Он единственный. Я хотела умереть из-за него, но иногда я решалась пробраться во тьму его могилы, смотрела на его лицо и гибла от желания оживить его и отвести его живого в мой дом на острове. Возьми Рог! Попробуй унести его, и, когда он убьет тебя, он придет ко мне, и моя страсть, мое предложение вечной жизни - это лучше, чем вновь ложиться в это холодное место. Иди, будь убитым Роландом!
Он взял ключ.
- Спасибо, леди Вивиан. Если возможно убедить того, кто противится существованию правды, то пойми, что даже для тебя будет лучше, если я убью Роланда, а не наоборот.
Он вставил большой ключ в скважину и легко повернул. Двери двинулись, открываясь, и он увидел, что длинный коридор с низким потолком, изгибаясь, уходит внутрь холма. Не колеблясь, он двинулся вперед, к мерцающему свету, видимому сквозь холодный и мглистый мрак. Он шел, будто плывя сквозь сон, еще менее реальный, чем тот, что он видел в прошлый раз. Затем он вошел в склеп, освещенный высокими свечами, окружавшими ложе человека, который лежал на нем, облаченный в доспехи странного и незнакомого вида. Громадный широкий меч покоился на его груди, а рядом лежал, прикованный к рукоятке цепью, Рог Судьбы, Олифант.
Лицо человека, озаренного светом свечей, казалось странным: старое, но с юношеским выражением, широкие брови, характерно изогнутые.
Элрик взял Буреносца в левую руку и, вытянув правую, схватил Рог. Не пытаясь быть осторожным, он сдернул Рог с шеи Роланда.
Грозный крик вылетел из горла героя. Он немедленно сел, ухватив рукоять меча обеими руками, выпростав ноги с ложа. Его глаза широко раскрылись и увидели Элрика с Рогом в руке. Он в один прыжок оказался перед Элриком, метя ему в голову. Элрик поднял Щит и блокировал удар, сунул Рог в колет и, повернувшись боком, перебросил Буреносца в правую руку. Роланд что-то кричал на языке, совершенно непонятном Элрику. Но Элрик не стал больше разбираться в его словах, а по интонации было ясно, что это были не мирные предложения. Он продолжал, прикрываясь Щитом, продвигаться дюйм за дюймом из склепа, похожего на широко раскрытый рот. Раз за разом Дюрандаль бил по Щиту Хаоса, и при ударах, как щит, так и меч издавали громкий чистый звук высокого тона. Неумолимый герой продолжал теснить Элрика, его меч свистел и гремел по щиту, иногда по клинку с фантастической силой. Но вдруг они выбрались наружу, и Роланд, казалось, на мгновение ослеп. Элрик мельком увидел Вивиан, в нетерпении ожидающую победы Роланда.
Однако, при свете дня не было никакой возможности избежать свирепого воина, и Элрик отплатил со всей энергией, которую накопил к этому моменту. Щит вверх, меч закрутился, и Элрик бросился в атаку, увидев Роланда, который был поражен подобным поведением своего противника. Буреносец взвизгнул, зацепившись за плохо закрепленную деталь железных доспехов, приклепанную к нагруднику, поперек которого была нарисована широкая темно-красная полоса, очевидно, отличавшая знаменитого героя. Но было бы ошибкой считать, что это как-то повлияло на мощь Дюрандаля, он не потерял своей остроты и угрожал пробить Щит Хаоса с каждым ударом. Левая рука Элрика совершенно онемела, противостоя Дюрандалю, правая тоже начала уставать. Лорд Донблас не лгал, предупреждая, что сила его оружия уменьшается в этом мире.
Роланд на мгновение остановился, что-то крича, но Элрик не обратил на него внимания, захваченной этой битвой, и нанес страшный удар по телу Роланда. Богатырь зашатался, оступился, его меч вылетел из рук с печальным свистом. Элрик нанес удар в щель между шлемом и горловиной панциря. Голова слетела с плеч и покатилась в сторону, но кровь не ударила фонтаном из шейных артерий. Глаза головы остались широко открытыми и глядели на Элрика.
Вивиан вскинулась и закричала что-то на том же языке, которым пользовался Роланд. Элрик отошел назад, лицо его было угрюмым.
- Ах, его легенда, его легенда, - кричала она. - Люди верят, что он когда-нибудь вновь поскачет, чтобы помочь им. А ты убил его! Изверг! Дьявол!
- Может быть, я одержим им, - быстро произнес Элрик, пока она причитала над обезглавленным телом. - Но боги вынудили меня заняться этим делом. Теперь я должен покинуть твой тусклый мир.
- Неужели тебе безразличны преступления, которые ты совершил?
- Да, мадам, это всего лишь очередное из многих, которые я совершил, служа одной великой цели. То, что я иногда сомневаюсь в ее истинности, объяснять тебе я не буду. Знай это, хотя я должен сказать тебе, что судьба таких, как Роланд и я, - никогда не погибать окончательно, а всегда возрождаться. Прощай.
И он зашагал прочь оттуда, прошел через ограду из олив и высоких камней, Рог Судьбы холодил его сердце.
Он спустился к реке, ведущей к высокой горе, где его дожидался маленький карлик, и когда он добрался дотуда и увидел молодого Джермуса Лукавого, то извлек Рог из своего колета и показал его.
Джермус захихикал:
- Итак, Роланд убит, и ты, Элрик, похитил часть легенды этого мира, если теперь он уцелеет. Ладно, хочешь, я провожу тебя обратно в твое измерение?
- Да, и побыстрее.
Джермус соскочил вниз с валуна и приблизился к высокому альбиносу. - Хм, - пробормотал он. - Этот Рог может причинить нам некоторые неприятности. Лучше спрячь его в своем колете и прикрой сверху щитом. Элрик послушался карлика и последовал за ним вниз к берегу странного замороженного ручья. Он выглядел так, как будто только что тек, но вдруг неожиданно остановился. Джермус прыгнул в него и сразу же стал погружаться.
- Быстро! За мной!
Элрик последовал за ним, и через несколько мгновений после того, как ступил на затвердевшую поверхность, также начал погружаться. Хотя ручей был мелким, они продолжали погружаться, пока почти полностью не ушли в воду, которая вдруг перестала быть водой, сменившись глубокой тьмой, потеплевшей и напрягшейся. Джермус дернул Элрика за рукав. - Это проход!
Они рванулись вправо и вниз, их кидало и вертело из стороны в сторону, вверх и вниз, через лабиринт, который мог, очевидно, видеть лишь Джермус. Рог, спрятанный на груди, стал соскальзывать, но был прижат Щитом. Затем Элрик мигнул от внезапного яркого света и почувствовал, что стоит на чем-то твердом. Открыв глаза, он увидел громадное темно-красное солнце, замершее на темно-голубом небе. Он глянул вниз и обнаружил, что стоит на башне Б'Оллнезбет. Некоторое время Рог дергался и бился, как живой, подобно пойманной птице, но вскоре замер неподвижно.
Элрик спустился ниже на крышу и пополз вниз, сквозь дыру, через которую протискивался раньше.
Вдруг он почувствовал еще чье-то присутствие, что-то живое в небе. Он оглянулся. Там, опираясь ногами на воздух, стоял ухмыляющийся Джермус Лукавый.
- Я возвращаюсь, этот мир не по нраву мне, - он захихикал. - Для меня было неплохо сыграть свою роль во всей этой истории. До свидания, Сэр Спаситель. Напомни обо мне, неотесанном, Лордам Высших Миров - возможно, ты сможешь намекнуть, чтобы они обновили свои воспоминания или созидательные силы. Раньше мне здесь нравилось.
Элрик сказал:
- Лучше будет, если ты удовольствуешься своим жребием, Джермус. Теперь здесь лучше не задерживаться.
Джермус хмыкнул и исчез.
Медленно из-за усталости Элрик спустился к растрескавшейся стене, с громадным облегчением достиг первой ступени, споткнулся на следующей, остановился, передохнул и продолжил спуск вниз, затем направился к башне Д'Арпутна с новостями о своих успехах.

Глава 4

Трое задумчивых мужчин вышли из города и направились вниз, к драконовым пещерам. Рог Судьбы свисал на новой серебряной цепочке с шеи Элрика. Сам Элрик был облачен в обычную черную одежду, голова была не прикрыта, только золотой обруч удерживал волосы над глазами, Буреносец в ножнах висел на боку. Щит Хаоса - на спине.
Он ввел своих друзей в грот, в котором распласталось тело Огнезуба, вожака драконов. Легкие Элрика лихорадочно сократились от волнения, но вот он набрал полную грудь воздуха, глянул на друзей, поднял Рог к губам и дунул в него изо всех сил.
Раздался звук, глубокий и звучный, загудел, загремел, отражаясь от стен пещеры. Элрик почувствовал, что вся жизненная энергия уходит от него. Он все больше и больше слабел, пока не упал на колени, но Рог все еще держал у губ. Звук слабел, окружающее помутилось у Элрика в глазах, губы свела судорога, и затем он рухнул лицом вниз на камни. Рог упал рядом с ним.
Мунглум бросился к нему и замер, увидев, как тело лежащего дракона напряглось, и громада немигающих глаз уставилась на него.
Дувим Слорм закричал ликующе:
- Огнезуб! Брат Огнезуб, ты проснулся!
Он увидел других драконов, напрягающих тела, разворачивающих крылья и вытягивающих длинные шеи, распрямляющих наспинные роговые пластины.
Мунглум чувствовал себя как никогда маленьким среди проснувшихся драконов. Он ощутил нервное напряжение, передающееся от громадных тварей, не зная, как они отнесутся к его присутствию среди них, присутствию того, кто не был повелителем драконов. Но вдруг он вспомнил о бесчувственном альбиносе и опустился рядом с ним на колени, теребя его за плечо, закрытое доспехами.
- Элрик, ты жив?
Элрик застонал и попытался перевернуться на спину. Мунглум помог ему сесть.
- Я ослаб, Мунглум, так ослаб, что не могу сам встать. Рог вытянул из меня всю энергию.
- Возьми свой меч, он снабдит тебя тем, что тебе необходимо.
Элрик покачал головой.
- Я воспользуюсь твоим советом, но думаю, что в этот раз он будет бесполезен. Герой, которого я убил, очевидно, не имел души, или его душа была хорошо защищена, поэтому я ничего не получил от него.
Его рука с трудом нащупала пояс и рукоять Буреносца. С громадным усилием Элрик извлек его из ножен и почувствовал слабый ток, идущий от него, но недостаточный для любого серьезного дела.
Элрик встал и, пошатываясь, направился к Огнезубу. Чудовище узнало его и в знак приветствия задвигало крылом. Его жесткие холодные глаза чуть потеплели. Когда Элрик подошел, чтобы похлопать дракона по шее, то упал от слабости на одно колено и с трудом поднялся.
В прежние времена рабы седлали драконов, но сейчас друзья должны были сделать эту работу сами. Они отправились в хранилище упряжи и подобрали себе там седла, так как каждое из них было сделано для конкретного монстра. Элрик с трудом удерживал тщательно изготовленное и подогнанное седло из дерева, стали, драгоценных камней и редких металлов. Ему потребовалось значительное усилие, чтобы преодолеть выбоину в полу. Не желая смущать его своими взглядами, двое друзей игнорировали его бессилие и занялись своими седлами. Драконы, должно быть, поняли, что Мунглум - друг, и поэтому не возражали, когда он осторожно приблизился к попоне своего дракона с высоким деревянным седлом с серебряными стременами и походившим на пику крестом, на котором виднелись родовые знаки одной древней благородной семьи, теперь уже полностью погибшей.
Когда они закончили седлать чудовищ, то подошли, чтобы помочь Элрику, свалившемуся от слабости и сидевшему на полу, опираясь спиной на крутой бок Огнезуба. Пока они возились с подпругой, Дувим Слорм сказал:
- Достаточно ли в тебе сил, чтобы вести нас?
Элрик вздохнул:

Предыдущая страница 14 Следующая страница


15 Майкл Муркок

- Для этого достаточно. Но для последующей битвы их просто нет. Надо найти какое-нибудь средство, придающее силы.
- Почему бы тебе и на этот раз не воспользоваться травами?
- Я потерял все запасы смесей, а теперь не найти ни одной травинки в полях, ни в океанах, ни в горах, не измененной Хаосом, а они заполнены лишь ужасными соками.
Оставив Мунглума завершать оснащение дракона Огнезуба, Дувим Слорм вышел и вернулся с чашей жидкости, которая, как он надеялся, взбодрит Элрика. Элрик выпил ее, вернул Дувиму Слорму чашу и, воспользовавшись стременами, взобрался и уселся в высокое седло.
- Принеси ремни, - приказал он.
- Ремни? - Дувим Слорм застыл на месте.
- Увы, если я не привяжусь ими к седлу, то могу вывалиться на землю в полете с высоты в милю.
Так он устроился в высоком седле и сжимал поводья, украшенные его голубыми, зелеными и серебряными знаками, натягивая их умелой рукой, ожидая, пока не принесут ремни. Он слегка улыбнулся и шлепнул дракона по загривку.
- Вперед, Огнезуб, веди своих братьев и сестер.
Шумя крыльями, взревывая низкими голосами, драконы начали пробираться к выходу. Позади него на двух драконах, почти таких же огромных, сидели Дувим Слорм и Мунглум. Их лица были мрачны и напряженны. Им внушала тревогу безопасность Элрика. Как только Огнезуб задвигался своей перетаптывающейся походкой через анфиладу пещер, его сородичи последовали за ним, пока не выбрались в последнюю громадную пещеру, открывающуюся провалом в бушующее море.
Солнце все еще висело в том же положении в зените, алое и распухшее и, казалось, пульсирующее в ритме движений моря. Издав крик, полусвист, Элрик шлепнул Огнезуба по шее кнутом.
- Вверх, Огнезуб! Вверх за Мельнибонэ и для мести!
Как будто чувствуя что-то чуждое в мире, Огнезуб чуть помедлил на краю уступа, задрал голову вверх и фыркнул, затем он прыгнул в воздух, его крылья забили, их размах был фантастичен и грациозен. Взмахи казались неторопливыми, но дракон летел с удивительной скоростью.
Вверх, вверх к распухшему солнцу, вверх, в горячий бурлящий воздух, вверх и вперед, на Восток, где ждал их дьявольский лагерь. В кильватере Огнезубу пристроились два брата-дракона, несущие Мунглума и Дувима Слорма.
Девяносто пять драконов поменьше и самок темнели в золотисто-голубом небе, зеленые, красные и золотистые, ревя и полыхая, хлопая крыльями в согласном движении, их шум был подобен звучанию миллиона барабанов, когда они летели над чистыми водами с широко распахнутыми пастями и холодными, ледяными глазами.
Элрик всматривался вниз слезящимися от ветра глазами - поверхность под ними текла и играла множеством богатейших и ярчайших красок, непрерывно изменявшихся от одного темного края спектра к другому. Но внизу была не вода - это была жидкая смешанная субстанция, естественная и сверхъестественная. Муки, страсть, страдания и смех казались осязаемыми струями бурлящего потока, так же, как и гнев и депрессия входили в ее состав результатом смешения с живой плотью, временами раздувающейся громадными пузырями.
От слабости и вида этой дикости Элрика затошнило, он отвернулся и стал напряженно всматриваться вперед и вверх, на Восток, как бы проверяя правильность курса плавно летящего дракона.
Вскоре они пролетели что-то, что некогда было центром Восточного континента, главной провинцией Вилмира. Но сейчас эти земли были безжизненны, как в древние времена, и высокие столбы черного дыма стояли в воздухе, так что драконы были вынуждены лавировать среди них. Лава струилась пузырями по земле далеко внизу, застывая отвратительными формами на земле и в воздухе. Чудовищные твари и случайные группы всадников, жутко восседавших на лошадиных скелетах, смотрели на них снизу, услышав биение драконьих крыльев, и мчались в слепом страхе к своему главному лагерю.
Мир казался трупом, в котором завелись черви, пожирающие его.
От человечества не осталось никого, кроме троих, оседлавших драконов. Элрик понимал, что Ягрин Лерн и его человеческие союзники давно могли отказаться от своей человеческой внешности и полностью смешаться с ордами, заполнившими землю. Только главари могли сохранить свою человеческую внешность благодаря капризу Лордов Тьмы. Но зато души их были изуродованы разлагающим, деформирующим влиянием Хаоса. Основные силы Хаоса лежали внизу, под ними, и все глубже и глубже проникали в сердце Хаоса летящие драконы. Элрик все еще сидел в седле, но только туго натянутые ремни удерживали его от падения вниз.
От земли, лежащей внизу, вверх взлетали жуткие крики, будто бы измученная природа бунтовала против чуждых ей форм.
Быстрее вперед, к тому, что было когда-то Каарлааком и Плачущей Пустыней, а теперь стало лагерем Хаоса.
Затем они услышали над собой каркающие крики и увидели темные тела, падающие сверху на них. У Элрика не было сил крикнуть, и он слегка шлепнул Огнезуба по шее, приказывая ему повернуть в сторону от опасности. Мунглум и Дувим Слорм последовали его примеру. А Дувим Слорм, кроме того, дунул в свой рожок, приказывая драконам не связываться с нападающими. Но некоторые драконы были так далеко в хвосте стаи, что не услышали сигнала и решили помериться силами с черными фантомами.
Элрик оглянулся и в течение нескольких секунд видел контуры их тел, четко рисующиеся в небе, с открытыми пастями, хватающими неизвестные существа, которые вызвали на драку драконов. Драконы рвали их клыками и когтями, окатывали полыхающими струями яда, крылья драконов бились, как будто они пытались стряхнуть со своих тел тяжесть фантомов, но затем накатила волна темно-зеленого тумана, затянувшего все поле зрения, и Элрик так и не узнал, что же случилось с дюжиной драконов. Затем Элрик велел Огнезубу опуститься к небольшой армии всадников, несущихся через разоренную землю с восьмистрелым штандартом Хаоса, прикрепленным к граненому инкрустированному копью вожака. Снизившись, они догнали всадников и окатили их ядом и с удовлетворением смотрели, как животные и всадники кричали, катались по земле, объятые пламенем. И когда они сгорели, их пепел поглотила испещренная трещинами и дрожащая земля. Здесь и там теперь они различали гигантские замки, только что отстроенные колдунами, возможно, в качестве награды какому-нибудь предателю-королю, послужившему Ягрину Лерну. Возможно, это были опорные пункты капитанов Хаоса, которые после победы Хаоса стали утверждаться на Земле. Драконы приближались к замкам, обливали ядом и оставляли полыхать сверхъестественным пламенем, выбрасывающим вонючий дым и расплывающийся клочковатый туман. И наконец Элрик увидел лагерь Хаоса - город, но выстроенный в том же стиле, как и замки, и пылающий знак Хаоса, летящий, подобно куску янтаря, в небе над ним. Элрик не чувствовал радости, только разочарование, что не может из-за слабости и бессилия встретиться в поединке со своим врагом Ягрином Лерном. Что он может сделать? Как он может набраться сил, даже если не принимать участие в битве, он должен иметь достаточный запас энергии, чтобы протрубить во второй раз в Рог Судьбы и вызвать Белых Лордов на Землю.
Город казался необычно тихим, как будто там их ожидали или задумали нечто. Это молчание показалось зловещим, и Элрик, прежде, чем Огнезуб пересек периметр, велел ему сделать вираж и пролететь по кругу.
Дувим Слорм, Мунглум и остальные драконы последовали его примеру, и Дувим Слорм спросил через разделяющее их пространство:
- Почему, Элрик, я не предполагал, что город будет достигнут так быстро?
- Так же, как и я. Но взгляни, - Элрик вытянул вперед трясущуюся руку, которую едва поднял, - здесь символ Ягрина Лерна - тритон на штандарте. А там, - он указал налево и направо, - знамена остальных Герцогов Ада! Я не вижу человеческих знамен.
Мунглум прошептал:
- Те башни, что мы уничтожили... Я подозреваю, что Ягрин Лерн разделил эти разоренные земли между своими наемниками. Как мы можем определить, сколько в действительности прошло времени, времени, в течение которого все это было сооружено.
- Да, это так, - подтвердил Элрик, глядя на все еще неподвижное солнце. Он подался вперед в седле, в полуобмороке, стараясь выпрямиться и тяжело дыша. Щит Хаоса гигантской гирей оттягивал руку, но он осторожно удерживал его. Затем, повинуясь какому-то инстинкту, подхлестнув Огнезуба, он направил его вперед с такой скоростью, что сразу же оказался в центре города и стал опускаться перед крепостью Ягрина Лерна.
Ничто видимое не остановило его, и Элрик велел дракону сесть между башенками крепости. Кругом царила тишина. Он оглянулся вокруг, озадаченный, но не увидел ничего, кроме башнеподобных зданий темного камня, выраставших между лап Огнезуба.
Ремни удерживали его от падения из седла, в то время, как остальные драконы кружили над ними в воздухе. Когти скрежетали по камням, крылья рвали воздух с ожесточением, и драконы садились, поворачивая могучие головы, образуя защитный круг, поскольку, пробудившись ото сна, они предпочитали воздух земле.
Дувим Слорм немного постоял, затем пробормотал:
- Я проверю город, - и его дракон вновь взмыл в воздух и полетел в сторону над самой землей меж башен, и исчез на некоторое время, пока они не услышали его крик и не увидели, как он нападает на кого-то невидимого. Этот невидимый пронзительно вопил, но они не могли понять, что случилось. Через некоторое время, когда дракон Дувима Слорма, хлопая крыльями над самой землей, вернулся назад, они рассмотрели скорчившегося пленника, привязанного перед седлом. Существо, которое Дувим Слорм взял в плен, было когда-то человеком, но теперь деформировалось и изуродовалось громадными выступающими отвислыми губами, низким лбом и отсутствием подбородка. Громадные неровные зубы торчали из его рта. Уродливые тонкие руки были покрыты прядями густых волос.
- Где твой повелитель? - требовательно спросил Дувим Слорм.
Тварь не казалась испуганной, она, напротив, посмеивалась:
- Они предвидели твой приход и, так как город ограничивает подвижность, отвели свои силы на плато, которое они сотворили в пяти милях к северо-востоку.
Он перекатил свои выпученные воспаленные глаза на Элрика. - Ягрин Лерн шлет тебе привет и говорит, что предвкушает твое позорное и глупое поражение.
Элрик пожал плечами.
Дувим Слорм извлек свой рунный меч и рассек существо одним ударом.
Оно забормотало, умирая, его спокойствие улетучилось с приходом страха. Дувим Слорм почувствовал, как жизненная энергия твари наполнила его и принесла с собой заряд бодрости. А затем он выругался и жалобно посмотрел на Элрика:
- Я действовал поспешно, я должен был отдать его тебе!
Элрик ничего не сказал на это, но прошептал внезапно осевшим голосом:
- Вперед, на поле боя! Быстрее!
Поднявшись вверх и соединившись с остальными, они продолжали полет в гремящем, наполненном движением воздухе по направлению к северо-востоку. Глубокое изумление охватило их, когда они увидели орды Ягрина Лерна.
Они не могли представить, что орда могла передвигаться с такой скоростью. Каждый бес и каждый воин на земле, казалось, шли сражаться под знамена Теократа.
Их скопище напоминало дурную кожную болезнь земли. И вокруг них клубилась густо-серая мгла, озаряемая вспышками, выдававшими ее сверхъестественное происхождение. Мгла расползалась и грохотала над всей вселенной. Драконы продолжали полет по направлению к надвигающемуся грохоту, и они заметили силы, находящиеся под командованием Ягрина Лерна и собравшиеся вокруг его стяга. Другие дивизии подчинялись Герцогам Ада - Малохину, Зхортре, Ксиомбарг и другим. Кроме того, Элрик заметил, что три могущественных Герцога Ада явно утесняли других. Чадрос Косец со своей громадной головой и изогнутой косой, Мабелод Безликий с лицом, похожим на призрачную тень, сквозь которую можно было все видеть, и Слортар Старый, стройный и прекрасный, известный, как старейший из богов. Это была сила, против которой посчитали бы бесполезным защищаться даже тысячи могущественных колдунов, а уж нападать тем более было глупо.
Элрик не стал отвлекаться, чтобы рассмотреть их, а решил приступить к осуществлению своего плана, для выполнения которого он был готов пройти даже через это, в случае же неудачи в своем нынешнем состоянии он был готов с собой покончить.
Они приготовились атаковать с воздуха, но такой способ имел смысл только при наличии запасов яда у драконов. Когда яд кончится, им необходимо будет приблизиться. А в этот момент Элрик нуждался в большом количестве энергии, которой у него не было.
Драконы спикировали, поливая полыхающими струями яда ряды Хаоса.
Обычная армия не смогла бы выдержать такую атаку, но, защищенные колдовством, ряды Хаоса были способны выдержать льющиеся на них потоки яда. Яд, казалось, растекался по невидимой защитной поверхности и исчезал. Некоторые из струй поразили цель, и сотни воинов исчезли в пламени полыхающего яда и умерли, сгорев. Снова и снова драконы штурмовали колонны своих противников. Элрик почти вывалился из своего седла, его слабость привела к тому, что многие атаки не достигали цели.
Его затуманенное зрение еще больше ухудшилось, когда пелена дыма заволокла поле битвы. Из кишащей массы вырастали высокие пики, казавшиеся неподвижными, пики Хаоса, выстреливающие разрядами янтарного цвета, которые, попадая в драконов, повергали их на землю, и те умирали в конвульсиях. Все ближе и ближе к дивизии Ягрина Лерна опускал Элрика его небесный скакун.
В разрывах окутывающего его дыма Элрик увидел Теократа, сидящего на отвратительного вида лошади и размахивающего мечом в издевательском смехе. Он услышал слабый голос врага, долетающий до него:
- Прощай, Элрик, это наша последняя встреча, сегодня ты отправишься в преисподнюю!
Элрик наклонился к Огнезубу и прошептал ему на ухо:
- Это он, брат, это он!
С ревом Огнезуб выдохнул поток огня в хохочущего Теократа. Элрику показалось, что Ягрин Лерн должен был бы обратиться в пепел, как только огненосный яд достиг его, но яд был отброшен в сторону, и лишь несколько капель прилипли, обжигая его одежду и плоть.
Ягрин Лерн все еще хохотал, а Элрик заметил янтарный разряд, вырвавшийся из его рук. Разряд был направлен в Элрика, и альбинос с трудом сдвинул Щит Хаоса, прикрываясь от него.
Сила удара молнии, поразившей Щит, была так велика, что Элрик откинулся назад в седле, один из ремней, державших его, лопнул, и Элрик почувствовал, что валится влево. Но другой, уцелевший, удержал его от падения. Теперь Элрик согнулся позади Щита, защищавшего его от уничтожения сверхъестественным оружием. Огнезуб также был огражден грандиозной силой Щита. Но как долго Щит Хаоса сможет сопротивляться таким ударам? Элрику казалось, что он бесконечно долго удерживает Щит, пока крылья Огнезуба не зачерпнули как следует воздух, и он не начал набирать высоту над ордой.
Элрик умирал.
Капля за каплей жизненная энергия покидала его, как будто он был стариком на пороге смерти.
- Я не могу умереть, - бормотал он, - я не должен умереть! Как избежать смерти?
Огнезуб, казалось, услышал его. Дракон опустился к самой земле так, что его брюхо чуть не касалось копий воинов. Затем Огнезуб сел на дрожащую неустойчивую землю и, сложив крылья, ожидал группу воинов, направлявшихся к нему на животных непонятного вида.
Элрик простонал:
- Что ты делаешь, Огнезуб? Это не поможет. Ты отдаешь меня в руки моих врагов!
С громадным трудом он извлек свой меч. Первое копье лязгнуло по Щиту, и всадник промчался мимо, ухмыляясь при виде бессилия Элрика. Следующие всадники приближались с обеих сторон. С трудом Элрик ударил одного из них. И тут Буреносец стал действовать самостоятельно, впившись в руку противника. Рука всадника оказалась разрубленной, и тот почувствовал, как клинок жадно всасывает в себя его жизненную субстанцию. Сразу же Элрик почувствовал первый легкий приток сил и понял, что его дракон и меч вместе пытаются снабдить его необходимой энергией. Но главным был меч. В этом заключалась какая-то цель, и Элрик вновь понял, что меч продолжает управлять его рукой. Несколько более сильных всадников были убиты таким образом, и Элрик осклабился, ощущая, как его тело наполняется энергией. Его зрение прояснилось, реакции стали нормальными, вернулась уверенность. Теперь он двинулся в атаку на остатки дивизии, Огнезуб мчался по земле со скоростью, удивительной для его громоздкого тела. Воины рассыпались в стороны и, развернувшись, бросились под прикрытие главных сил, но Элрика не озаботил такой поворот событий. Он получил души дюжины из них, и этого ему было достаточно.
- Теперь наверх, Огнезуб. Поднимайся! Это позволит нам найти более мощного врага.
Огнезуб послушно расправил крылья. Они захлопали и забили, поднимая его над землей, пока он не заскользил прямо над войсками.
В расположении дивизии Ксиомбарг Элрик вновь спустился на землю, соскочил с Огнезуба и, переполненный жизненной энергией, набросился на ряды вооруженной нечисти, рубя их, но неуязвимый для самых сильных атак Хаоса. Энергия и боевой дух овладели им. Дальше и дальше в плотных рядах вооруженных воинов прокладывал он себе дорогу, пока не увидел Ксиомбарг в ее зеленом воплощении в виде стройной темноволосой женщины. Элрик прекрасно знал, что это притягательное женское тело содержало в себе совершенно несоизмеримую с ним мощь. Но без всякого страха он пробился к Герцогине Ада и остановился перед ней, глядя, как она восседает верхом на чудовище с раздутым брюхом и львиной головой.
Девичий голос Ксиомбарг мягко вошел в уши Элрика:
- Смертный, ты победил многих Герцогов Ада и изгнал их в высшие миры. Теперь они тебя именуют Богоубийцей, так я слышала. Можешь ли ты убить меня?
- Ты знаешь, что ни один смертный не может убить никого из Лордов Высших Миров, включая Лордов Закона, Ксиомбарг, но он может, если обладает соответствующей силой, разрушить их земные воплощения и вышвырнуть их без всякого возврата в их измерение.
- Можешь ли ты это сделать со мной?
- Ну, что ж, смотри! - Элрик приблизился к Герцогине Ада.
Ксиомбарг была вооружена боевым топором с длинной рукоятью, от которого исходило темно-синее сияние. Ее конь рявкнул, и она нанесла удар, целя в незащищенную голову Элрика. Альбинос прикрылся Щитом, и топор ударил об него. Чистый металлический звон раздался в шуме битвы, и во все стороны разлетелись громадные искры. Элрик подался вперед и нанес удар по женской ноге Ксиомбарг. Свет двинулся вниз по ноге от ее бедра и защитил от удара, так что Буреносец, мгновенно остановившись, лязгнул, задрожал, причиняя боль Элрику. И вновь топор ударил по Щиту с тем же результатом, что и прежде. И опять Элрик наткнулся на сверхъестественную защиту Ксиомбарг. И все это время Элрик слышал нервный смех Ксиомбарг, хотя и ужасный, как у ведьмы.
- Твоя пародия на человеческий вид и человеческую красоту начинает таять! - крикнул Элрик, на мгновение отскочив назад, чтобы восстановить силы.
Теперь девичье лицо исказилось и сморщилось, как бы расстроенное силой Элрика, и Герцогиня Ада пришпорила своего монстра и двинулась на альбиноса.
Элрик отскочил в сторону и вновь ударил. И в этот раз Буреносец забился в руках Элрика, наткнувшись на защиту Ксиомбарг. И она застонала и нанесла еще один удар топором, который Элрик успешно отбил. Он увернулся от ее скакуна, топор со свистом пронесся над его головой, и Элрик подсек, отбросил топор в сторону, в то же время нанеся удар по ее голове.
Вновь взвился топор, Элрик присел и уклонился, топор прошел мимо и врезался в трясущуюся землю. Элрик обежал вокруг Ксиомбарг, вновь развернувшей своего скакуна. Из ниоткуда у нее появилось новое оружие - громадный меч. Он казался противоестественным. Его размеры подсказали Элрику кое-сто о его силе. Он быстро отскочил назад, краем глаза заметив, что одна из ног Ксиомбарг отсутствует и валяется на земле, подергиваясь, подобно раздавленному насекомому. Если бы он мог разрушить и все остальное ее прикрытие, то ему удалось бы полностью ее изгнать.
Теперь смех Ксиомбарг не был таким нежным. Но вновь в нем была нота сумасшествия. Львиноголовый ее скакун ревел в унисон с повелительным голосом Ксиомбарг. Чудовищный меч взвился в воздух и обрушился на Щит Хаоса. Элрик упал на спину, чувствуя, как земля дрожит и расползается под ним, но Щит остался целым. Он почувствовал, как громадные копыта пытаются поддеть его, бьют и колотят по Щиту, под которым он скорчился, оставив свободной только руку, держащую меч. Пока монстр крутился, пытаясь задавить его своими копытами, Элрик снизу всадил ему меч в живот. Меч сначала не шел, но затем все же пронзил нечто, сопротивляющееся ему и выпил жизненную энергию твари. Энергия чудовищного монстра прошла через меч к человеку, и Элрик ощутил странную бесчувственность. Этим, очевидно, жизненная субстанция животного отличается от субстанции мыслящего существа. Элрик выбрался из-под брюха твари, вскочил на ноги, в то время, как монстр, издыхая в конвульсиях, завалился на бок и сбросил на землю Ксиомбарг. Она тотчас же поднялась с земли, стоя в удивительной позе с одной человеческой и одной нечеловеческой ногами. Она быстро захромала к Элрику, вращая над головой громадным мечом с такой быстротой, что тот мог бы мгновенно рассечь его, сделав из одного Элрика двух. Но Элрик, переполненный энергией, выкачанной из чудовища, увернулся от удара и встретил его своим Буреносцем. Два меча столкнулись, и ни один не победил. Буреносец взвыл в злобе, натолкнувшись на подобное сопротивление. Элрик подставил край своего Щита под клинок и отбросил его вверх. На мгновение защита Ксиомбарг приоткрылась, и Элрик воспользовался этим, мгновенно всадив Буреносец в грудь Ксиомбарг изо всех сил.
Ксиомбарг захныкала, и в этот раз ее земное воплощение стало растворяться, так как меч Элрика выкачивал из нее жизненную энергию. Элрик знал, что эта энергия - всего лишь часть содержащихся в земном воплощении Ксиомбарг жизненных сил, что главная часть души Герцогини Ада находится в высших мирах, и что даже самый могущественный из божеств не мог полностью переправить свою энергию на землю. Если Элрик отвлечет из Ксиомбарг много энергии, то его собственное тело не сможет вместить всю и, возможно, вспыхнет. Однако, уже намного больше энергии вытекло из нанесенной им раны, чем могла бы содержать душа любого живого существа, и Элрик вновь превратился в сосуд, содержащий гигантское ее количество. Ксиомбарг изменилась, она стала не более, чем комком радужного света, который ветер понес прочь, и вскоре полностью затушил, так как Ксиомбар была окончательно изгнана в свое измерение.
Элрик взглянул вверх. Он был потрясен тем, что в битве выжило всего несколько драконов. Один из них снижался, на его спине сидел всадник, но из-за расстояния Элрик не мог разглядеть, кто это именно из его друзей. Он побежал к тому месту, где опустился дракон.
Он слышал треск и грохот, как будто бы шедшие от земли, он слышал жуткие вопли, неразборчивые проклятья и крики, а потом ничего.
Он пробивал себе путь в воинах Хаоса, как будто бы ножом в мясорубке, и никто не мог противиться ему, пока, наконец, не пробился к упавшему дракону. На земле рядом с ним лежало изрубленное тело, но не было никаких следов рунного меча. Тот исчез.
Это было тело Дувима Слорма, его последнего родича.
Не было времени для оплакивания. Элрик, Мунглум и несколько уцелевших драконов не могли бороться против сил Ягрина Лерна, которые были собраны, построены и сконцентрированы для атаки. Стоя возле тела своего кузена, Элрик достал Рог Судьбы, поднес его к губам, набрал в грудь воздуха и дунул. Ясная, печальная нота Рога поднялась над полем битвы и понеслась во всех направлениях, через все измерения и существования, через всю бесконечность к концу самого времени.
Нота долго висела в воздухе, прежде чем исчезла. И когда она, наконец, исчезла где-то вдалеке, и опустилась абсолютная тишина над всем миром, а также в миллионах и миллионах других миров, воздух застыл в ожидании.
И тогда пришли Белые Лорды...

Глава 5

Это выглядело, как будто бы какое-то гигантское солнце, в тысячи раз большее, чем земное, испустило пульсирующие лучи света сквозь космос, снеся непрочные барьеры Времени и Пространства, обрушив их на гигантское поле битвы. И вслед за ними явилась, сотворенная необъятной мощью Рога, тропа, по которой прошли величественные Лорды Закона. Их земные воплощения были настолько прекрасными, что они смутили здравомыслие Элрика, его разум не мог вместить их вид в себя. Они прибыли верхом, подобно лордам Хаоса, на странных существах, но не на конях. Удивительно гармонировали между собой зеркально-ясные доспехи и складчатые накидки, несущие изображение единственной стрелы Закона.
Вел их Донблас, Создатель Справедливости, с улыбкой на совершенных губах. Он нес в правой руке совершенный меч, который был настолько прям и остер, что походил на луч света.
Элрик начал быстро двигаться, помчавшись туда, где поджидал его Огнезуб, и поднял гигантскую рептилию в воздух.
Огнезуб двигался не так проворно, как прежде, и Элрик не мог понять, из-за того ли это, что дракон ранен, или из-за влияния Закона, отягощающего его, так как дракон, как и все они, был созданием Хаоса. Но наконец, он добрался до Мунглума и, оглянувшись, увидел, что оставшиеся драконы собрались в стаю и отправились назад, на Запад. Остались только их драконы. Возможно, последние драконы почувствовали, что они сыграли свою роль, и отправились, чтобы вновь погрузиться в сон в Драконьих пещерах. Элрик и Мунглум неотрывно следили за происходящим, но они не разговаривали, потому что происходящее было настолько невероятным, что отпадало всякое желание говорить.
Свет, белый и мерцающий, изошел от центра группы Лордов Закона. Луч, на котором они явились, стал гаснуть, и они направились к тому месту, где Чадрос Косец, Мабелод Безликий, Слортар Старый и меньшие Лорды Хаоса собрались, готовые к великой битве.
Как только Белые Лорды прошли через орды туземцев Ада и оскверненных людей, эти создания стали с воплями разбегаться, падая и вновь вставая, там, где их касалась сияющая радиация. Местность была без труда очищена, но реальная сила Хаоса - Герцоги Ада и Ягрин Лерн - остались незатронутыми.
Хотя в этот момент Лорды Закона казались лишь немногим выше обычных людей, они явно уменьшали себя, и даже Элрик, который был довольно высоким, чувствовал себя не больше, чем муха.
Но это происходило не из-за размеров, а было следствием огромной мощи, которую они принесли в этот мир с собой.
Крылья Огнезуба непрерывно били по воздуху, когда он облетал вокруг этой сцены. Все небо вокруг было темным и полным светящихся облаков мягких форм.
Лорды Закона достигли того места, где собрались их извечные противники, и Элрик услышал голос Лорда Донбласа, донесшийся до него.
- Вы, из Хаоса, нарушили Закон Космического Равновесия и пожелали полностью подчинить себе эту планету. Судьба призывает вас - земная жизнь должна существовать, и существовать в новых формах, в которых ваше влияние будет минимальным.
Грубый насмешливый голос раздался из рядов Хаоса. Это говорил Слортар Старый.
- Ты много болтаешь, братец. Судьба Земли не может быть полностью предрешена. Наша встреча будет иметь продолжением наш спор - ничего иного. Если мы победим, то пусть правит Хаос, если вы изгоните нас, тогда жалкий закон получит шанс стать влиятельным. Но победим мы, хотя бы Судьба и сетовала.
- Тогда пусть это будет решено, - сказал Лорд Донблас, и Элрик увидел, как сияющие Лорды Закона направились прямо к своим темным противникам.
Казалось, небо вздрогнуло, когда они сошлись. Воздух гремел, и земля начала крошиться. Все создания меньшего ранга бросились бежать в разные стороны, толкая друг друга от места битвы, и звук, подобный гудению миллиона струн арфы, каждая из которых неуловимо меняла высоту тона, стал исходить от борющихся богов. Элрик увидел Ягрина Лерна, покинувшего ряды Герцогов Ада и скачущего прочь в своих алых доспехах. Он понял, что его покровители скоро будут преданы смерти.
Элрик направил Огнезуба вниз, к земле, выкрикивая имя Теократа и посылая ему вызов для схватки.
Ягрин Лерн оглянулся, но в этот раз он не стал смеяться, он пришпорил своего скакуна, так как заметил Элрика и понял, для чего тот за ним гонится. Земля извергла из себя бешено вращающиеся клубы черного и пурпурного газа, как бы пытаясь избавиться от остатков атмосферы.
Ягрин Лерн остановил скакуна, лишенного шерсти, и снял боевой топор с пояса. Он поднял полыхающее забрало, которое, подобно шлему Элрика, защищало владельца от всех видов заколдованного оружия.
Дракон круто снизился к земле, заставив Элрика задохнуться от невероятной скорости спуска. Он опустился в нескольких ярдах от Ягрина Лерна, остановившего свою жуткую лошадь и спокойно ожидавшего атаки Элрика. Возможно, он чувствовал, что его схватка будет подобна той, что разворачивалась вокруг них, что ее результат будет зеркальным отражением. Кроме того, в нем не было обычной издевки и задиристости, он ждал в полном молчании.
Не заботясь о том, будет ли нападать Ягрин Лерн, или нет, Элрик спешился и сказал Огнезубу:
- Теперь, Огнезуб, возвращайся назад. Назад в свое царство.
Возвращайся в любом случае, сумею ли я победить, или буду побежден. Ты сделал свое дело.
Огнезуб зашевелился, задвигался, повернул громадную морду, посмотрев прямо в лицо Элрику, а в это время другой дракон снизился неподалеку. Мунглум спешился и стал пробираться сквозь пурпурный и черный туман. Элрик крикнул ему:
- Я не хочу твоей помощи в этом деле, Мунглум!
- Я не вмешиваюсь. Но доставь мне удовольствие, забери у него жизнь и душу!
Элрик взглянул на Ягрина Лерна, лицо которого казалось непроницаемым.
Крылья Огнезуба забили по воздуху, он взмыл в небо и вскоре исчез, другой дракон последовал за ним. Они не вернутся.
Элрик приблизился к Теократу с поднятым щитом и мечом наизготовку.
Затем он с удивлением увидел, что Ягрин Лерн спускается со своего гротескного скакуна и отсылает это существо прочь. Ягрин Лерн стоял, поджидая, чуть сутулясь, в положении, определяемом, как "верхнеплечевая изготовка". Его длинное темное лицо было напряжено, глаза пристально следили за приближающимся Элриком, неуловимая улыбка пробежала по его искривленным губам, и глаза заблестели.
Элрик остановился перед поединком со своим врагом.
- Ягрин Лерн, ты стремился подготовить свои преступления против меня и всего мира?
- Готовил? Преступления? Ты удивляешь меня, Элрик. Я вижу, ты попал в полную зависимость от придирок своих новых союзников. В своих завоеваниях я находил целью устранить твоих новых друзей, которые пытались препятствовать мне. Но этого и надо было ожидать. Я делал то, что должен был делать, или, во всяком случае, пытался делать. Если я сейчас погибну, потерплю поражение, то я не буду раскаиваться. Раскаяние - это глупая бессмысленная эмоция. Случилось так, что моя жена пострадала независимо от меня. Будешь ли ты торжествовать, если победишь меня?
Элрик покачал головой:
- Моя цель изменилась, Ягрин Лерн. Мы, мельнибонийцы, очень злопамятны, поэтому я жажду мщения!
- Да, я понимаю тебя, - Ягрин Лерн изменил позу и перевел топор в положение для защиты. - Я готов. Элрик прыгнул на него. Буреносец с визгом вспорол воздух и обрушился на алое забрало, затем вновь нанес удар. Три удара нанес Элрик прежде, чем топор Ягрина Лерна нащупал брешь в его защите, и Элрик отклонил его движением Щита Хаоса. Топор только слегка коснулся его руки возле плеча, Щит Элрика лязгнул, ударившись о доспехи Ягрина Лерна, и Элрик попытался, преодолевая вес Теократа, оттолкнуть его назад, в то же время пытаясь между краями сцепленных щитов пробить защиту своего противника.
На несколько мгновений они застыли в этом положении, пока музыка битвы звучала вокруг них, и земля, казалось, проваливалась под ними. Она выбрасывала столбы переливающегося различными цветами газа, похожего на разные растения, расцветающие повсюду. Затем Ягрин Лерн отскочил назад, задетый Элриком. Альбинос рванулся вперед, пригнулся и полоснул Теократа по ноге около колена - и промахнулся. Топор взвился над ним и рухнул вниз - Элрик уклонился, быстро развернувшись. Увлекаемый силой удара, Ягрин Лерн споткнулся, Элрик отскочил и слегка толкнул Теократа сзади. Тот упал, разбросав руки в стороны и выпустив рукоять топора и ремни щита, так как пытался сделать много движений сразу, но из этого ничего не получилось. Элрик поставил ногу на шею Теократу и прижал его к земле. Буреносец с жадным нетерпением дрожал над распростертым врагом.
Ягрин Лерн пытался перевернуться, чтобы увидеть Элрика. Он внезапно побледнел, его глаза застыли при виде черного меча, и он хрипло проговорил:
- Прикончи меня сейчас! Нет места моей душе в этой вечности, и ни в какой другой. Я должен уйти в преисподнюю. Так прикончи меня!
Элрик был вынужден отвести Буреносца назад от перепуганного Теократа и спрятать его за спину, что далось ему с трудом. Рунный меч дрожал от нетерпения и дергал его за руку.
- Нет, - сказал Элрик медленно, - я не хочу тебя, Ягрин Лерн. Я не буду загрязнять свою душу твоей душой. Мунглум!
Его друг подбежал к нему.
- Мунглум, дай мне твой меч.
Молча Мунглум повиновался. Элрик убрал сопротивляющегося Буреносца, говоря ему:
- Это первый раз, когда я остановил твою жадность. И что же ты будешь делать теперь?
Затем Элрик взял клинок Мунглума и вонзил его в скулы Ягрина Лерна, сделав два глубоких длинных разреза, которые сразу же стали наполняться кровью. Теократ закричал:
- Нет, Элрик! Убей меня!
С рассеянной улыбкой Элрик распорол ему другую скулу. Окровавленное лицо Ягрина Лерна исказилось, он закричал, чувствуя смерть, но Элрик продолжал мщение с отрешенной улыбкой, а затем мягко сказал:
- Ты пытался подражать Императорам Мельнибонэ, не так ли? Ты издевался над Элриком из этого рода, ты пытал его и изуродовал его жену.
Ты придал ее телу дьявольские формы, которые ты пытался придать остальному миру. Ты убил друзей Элрика и имел наглость бросить ему вызов. Но ты ничто, ты только пешка. Теперь, ничтожество, ты узнаешь, как народ Мельнибонэ наказывал выскочек в те дни, когда он правил миром!
Ягрин Лерн принял смерть через час и только потому, что Мунглум упросил Элрика прикончить Теократа побыстрее.
Элрик вернул Мунглуму его меч, предварительно вытерев его о клок ткани, которая была когда-то частью одежды Теократа. Он взглянул вниз, на расчлененное тело, и отшвырнул ногой эти кровавые куски. Затем глянул туда, где бились Лорды Высших Миров. Он страшно устал от боя, а также от сопротивления Буреносца, не желавшего возвращаться в ножны, но он сразу же забыл об этом, увидев зрелище грандиозной битвы.
Как Лорда Закона, так и Лорды Хаоса стали громадными, и в тумане, которым покрылась громадная часть земли, продолжали битву в обличьи людей. Они были подобны полуреальным гигантам, борющимся повсюду - под землей, на земле. Далеко за краем горизонта он увидел Донбласа, Создателя Справедливости, схватившегося с Чадросом Косцом, их контуры колебались и расплывались, мелькал блестящий меч, и свистела гигантская коса. Неспособный принять участие в битве, не зная, какая из сторон побеждает, Элрик и Мунглум видели, как напряжение схватки усиливается, и вместе с ним медленно тают земные проявления богов. Борьба разворачивалась не только на земле. Она, казалось, пронизывала все измерения в космосе, и как бы в унисон с трансформацией богов, земля начала терять свою форму, до тех пор, пока Элрик и Мунглум не повисли в бесформенной мешанине земли, огня, воздуха, воды.
Земля исчезла - и Лорды Высших Миров бились без нее.
Субстанция Земли осталась. Но лишенная формы. Ее компоненты существовали, но их новые формы были неопределенны. Борьба продолжалась. Победители получат преимущество пересоздания Земли.

Глава 6

Наконец, хотя Элрик и не знал, как, вихри тьмы дали дорогу свету, а затем пришел шум - космический рев ненависти и разочарования - и он понял, что Лорды Хаоса побеждены и изгнаны. Лорды Закона победили, план Судьбы был осуществлен, хотя требовалась последняя нота Рога, чтобы привести новый мир к окончательному состоянию.

Предыдущая страница 15 Следующая страница


Буреносец 16

И Элрик понял, что ему не хватит сил, чтобы дунуть в Рог в третий раз.
Мир принимал свои новые окончательные формы. Они увидели, что стоят на равнине, окруженной горами, и вдали сияли вершины новых гор, пурпурные на фоне темно-синего неба.
Затем Земля начала двигаться. Она вращалась все быстрее и быстрее.
День уступал место ночи с нарастающей скоростью, а затем скорость стала замедляться до тех пор, пока солнце опять не замерло неподвижно на небе, двигаясь со своей обычной незаметной скоростью.
Произошли изменения. Теперь здесь управлял Закон, хотя Лорды Закона ушли отсюда, не ожидая благодарности.
И хотя Закон правил, он не мог изменить что-либо без последнего звука Рога.
- Итак, все, - пробормотал Мунглум. - Все исчезло. Эльхиор, место моего рождения, Каарлаак и Плачущая Пустыня, Бакшаан. Даже Город Мечты, Мельнибонэ. Они больше не существуют, они больше не возродятся. И этот новый мир создан Законом. И во многом он мне кажется таким же, как старый. Элрик также ощущал чувство потери, зная, что все места, близкие ему, даже целые континенты, исчезли, и возникли совершенно новые. Это походило на расставание с детством. Возможно, это так и было - уход детства Земли. Он пожал плечами, отгоняя сомнения, и улыбнулся.
- Мне трудно протрубить в последний раз в Рог, чтобы началась новая земная жизнь. У меня нет сил. Возможно, Судьба из-за этого не расстроится? Мунглум странно взглянул на него:
- Я надеюсь, что нет, друг. Элрик вздохнул.
- Мы - последние спасшиеся, Мунглум, ты и я. Это значит, что самые мощные силы не смогли разрушить нашу дружбу и разлучить нас. Ты был единственным другом, чье общество было для меня выносимо, единственным, кому я доверял.
Мунглум улыбнулся в полумраке своей знакомой задорной улыбкой.
- И когда мы попадали в разные ситуации, я обычно выигрывал, если ты проигрывал, партнерство было взаимным. Я до сих пор не знаю, почему я решил разделить с тобой твою судьбу. Возможно, это нужно было Судьбе, а не мне, для некоего финального акта дружбы, как я догадываюсь.
Элрик размышлял над словами Мунглума, когда ровный голос раздался позади него.
- Я доставил два послания. Одно - благодарность от Лордов Закона. Другое - от более могучей силы.
- Сепириту! - Элрик повернулся к своему наставнику. - Я думаю, ты удовлетворен моей работой?
- О, полностью, - лицо Сепириту было печальным, он смотрел на Элрика с глубокой симпатией. - Ты преуспел во всем. Но последнее, что ты должен сделать, - это протрубить третий раз в Рог Судьбы. Благодаря тебе мир узнает прогресс, и его новые люди получат счастливый шанс продвинуться на шаг вперед по сравнению с предыдущим миром.
- Но что все это значит? - спросил Элрик. - Почему я не могу понять полностью?
- А кто может? Кто может знать, почему существует космическое равновесие, почему существует Судьба, Лорды Высших Миров? Почему всегда должен существовать защитник, принимающий участие в подобных битвах? Здесь существует бесконечное время, пространство и возможности. Может существовать бесконечное число существований, одно над другим, которые могут привести к конечной цели, хотя она может являться финальной только относительно. Возможно, жизнь - это только цикл, качание маятника, чтобы мир прогрессировал, он должен качаться вновь и вновь до тех пор, пока не состарится и не погибнет. Смысл, Элрик? Не ищи его, на этом пути лежит безумие.
- Нет смысла, нет цели. Тогда зачем я страдаю от всего этого?
- Возможно, даже боги ищут смысл и цель, а это лишь одна из попыток найти их. Взгляни, - он провел рукой, показывая только что созданную землю. - Все это есть плоть, она создана логикой. Возможно, логика будет направлять новых людей. Возможно, что эта меняющаяся сила разрушит эту логику. Боги экспериментируют. Космическое равновесие направляет судьбу Земли, люди борются и верят богам, что те знают, почему те борются. Но дело в том, знают ли боги?
- Ты глубоко расстроил меня, я хотел получить успокоение, - вздохнул Элрик. - Я потерял жену и весь мир, и не знаю, почему.
- Извини. Я пришел проститься с тобой, друг! Делай, что должен.
- Ах, я увижу тебя опять?
- Нет. Мы оба обречены умереть, наше время на исходе.
Сепириту, казалось, закрутился в воздухе и исчез.
А холодная тишина осталась.

***

Поток мыслей Элрика был нарушен Мунглумом.
- Ты должен протрубить в Рог, Элрик. Пусть это значит ничего или все, но ты должен протрубить в него и покончить с этим делом навсегда.
- Как? У меня еле хватает сил, чтобы стоять на ногах.
- Я решил, что ты это сделаешь. Убей меня Буреносцем, возьми мою душу и мою жизненную силу - тогда тебе вполне хватит энергии для этого дела.
- Убить тебя, Мунглум! Ты остался один, мой настоящий друг! Ты бредишь?
- Я сознаю, что говорю, больше ничего не остается делать. В дальнейшем нам здесь нет места, и вскоре тем или иным способом мы должны умереть. Ты рассказал мне, как Зарозиния отдала тебе свою душу. Отлично, сделай так же и со мной.
- Я не могу!
Мунглум подошел к нему и, потянувшись к рукояти Буреносца, наполовину вытащил его из ножен.
- Нет, Мунглум!
Но теперь меч стал вылезать из ножен по собственной воле. Элрик отбросил руку Мунглума и ухватился за рукоять. Он не смог остановить меч. Клинок выдвигался, увлекая за собой руку Элрика и готовясь к удару. Мунглум стоял, прижав руки к бокам, его лицо было бесстрастно, хотя Элрику показалось, что он заметил в глазах своего друга искорки страха. Элрик попытался перебороть меч, но понял, что это бесполезно.
- Пусть он сделает свое дело, Элрик!
Клинок выскочил и пронзил сердце Мунглума.
Кровь его хлынула наружу и закапала вниз. Его глаза помутнели и наполнились ужасом.
- Ах, нет, я не ждал этого!
Окаменев, Элрик не мог выдернуть меч из груди друга. Энергия Мунглума потекла и стала насыщать тело Элрика до тех пор, пока вся жизненная сила Мунглума не была поглощена. Элрик застыл глядя на труп друга до тех пор, пока слезы не потекли из его потемневших красных глаз, и громогласные рыдания не сотрясли его. Затем клинок легко вышел.
Элрик отшвырнул меч от себя. Меч не упал со стуком на твердую каменистую землю, а рухнул, будто подрубленное тело. Затем Элрику показалось, что меч шевельнулся, направившись к нему, но замер. И Элрик подумал, что это движение ему померещилось.
Он взял Рог и приложил его к губам. Он протрубил зов в ночь новой земли. Ночь, предшествующую новому рассвету. Звук Рога был торжествующим, но Элрик не торжествовал. Он стоял, полный бесконечной тоски и бесконечной скорби, голова его была откинута назад, извлекая звуки из горна. И когда звук стал гаснуть, переходя от торжества к умирающему эху, которое несло в себе нечто от переполнявшего Элрика горя, громадный контур стал проясняться в небе над землей, будто бы вызванный силой Рога. Это было очертание гигантского коромысла ручных весов, и, как заметил Элрик, балансир стал двигаться вправо сам до тех пор, пока равновесие было восстановлено.
И это как бы облегчило тоску Элрика, и он почувствовал, как крепко сжимает Рог Судьбы.
- Это в конце концов нечто, - сказал он. - И если это иллюзия, то она все же успокаивает.
Он повернул голову и увидел, что клинок покинул поверхность Земли, взмыл в воздух и летит прямо в него.
- Буреносец! - закричал он, затем дьявольское оружие пробило ему грудь. Он почувствовал остро заточенный конец меча около своего сердца, схватил его пальцами, пытаясь вырвать, почувствовал, как судороги скручивают его тело, как истекает душа из самых глубин его сущности. Почувствовал, как вся его личность поглощается клинком. Он знал, что конец его жизни будет связан с рунным мечом, что тот всегда был его роком, и понимал, что умрет именно таким образом. Этим мечом он убивал друзей и любимых, похищал их души, чтобы придать силу своей. Это было, как будто бы меч использовал его для своих целей в самом конце, что он и был в самом деле воплощением Буреносца, и что то, что было помещено в этом теле, теперь возвращается назад в то, что по сути своей никогда не было мечом. Он умирал и вновь плакал, понимая, что это уходит часть полной души меча, души, никогда не знающей покоя, но созданной бессмертной и обреченной к вечной борьбе.
Элрик из Мельнибонэ, последний из Светлых Императоров, закричал, и затем его тело сжалось, скорчилось на земле рядом с телом его друга, и он лежал под изображением гигантских весов, которые все еще висели в небе. Затем формы Буреносца стали меняться, корчась и разбухая около тела альбиноса, пока окончательно он не поднялся над ним.
Существо, которое было Буреносцем, последнее воплощение Хаоса, который должен был остаться в новом мире, когда тот будет расти, взглянуло на труп Элрика из Мельнибонэ и улыбнулось.
- Прощай, друг! Я был в тысячу раз большим злом, чем ты!
Затем он взмыл над землей и рванулся вверх, его дикий голос издевательски насмехался над космическим равновесием, наполняя Вселенную своей жуткой радостью

Предыдущая страница 16


Карты мира Элрика

Остров Мелнибонэ

Файл взят на http://www.moorcock.narod.ru


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    ВОЗВРАЩЕНИЕ МЕРТВОГО БОГА     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
  • ЧАСТЬ ВТОРАЯ
    БРАТСТВО ЧЕРНЫХ МЕЧЕЙ     (Страница 4)
    • Глава 1 (Страница 4)
    • Глава 2 (Страница 5)
    • Глава 3 (Страница 5)
    • Глава 4 (Страница 6)
    • Глава 5 (Страница 7)
    • Глава 6 (Страница 8)
  • ЧАСТЬ ТРЕТЬЯ
    ЩИТ ПЕЧАЛЬНОГО ГИГАНТА     (Страница 8)
    • Глава 1 (Страница 8)
    • Глава 2 (Страница 9)
    • Глава 3 (Страница 9)
    • Глава 4 (Страница 10)
    • Глава 5 (Страница 11)
    • Глава 6 (Страница 12)
    • Глава 7 (Страница 12)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    ГИБЕЛЬНОЕ ВОЗВРАЩЕНИЕ ЛОРДА     (Страница 13)
    • Глава 1 (Страница 13)
    • Глава 2 (Страница 13)
    • Глава 3 (Страница 14)
    • Глава 4 (Страница 14)
    • Глава 5 (Страница 15)
    • Глава 6 (Страница 15)


Майкл Муркок

Буреносец

Цикл: "Сага об Элрике Мелнибонэйском" - 8

Карты мира Элрика

 Читать книгу

Аннотация

Сага повествует о жизни последнего императора Мелнибонэ - Эльрика. Родившись альбиносом, он вынужден поддерживать жизнь при помощи трав и заклятий. Йиркун, его двоюродный брат, хочет занять трон сам. И ему это удается, когда Эльрик отправляется в странствия по Молодым королевствам. Рунный меч Буреносец, подаренный Эльрику его богом-покровителем Ариохом, помогает ему остаться в живых, выпивая души врагов и передавая их жизненную силу Эльрику. После года странствий Эльрик возвращается в Мелнибонэ, чтобы отомстить Йиркуну, но во время битвы от Буреносца погибает возлюбленная Эльрика, и тот, полностью разрушив свою бывшую столицу, вновь отправляется в странствия. За привычку действовать в одиночку его прозвали Белым Волком, несколько лет о нем слышно в разных концах мира, пока он гонялся за колдуном Телебом К'аарной, которому поклялся отомстить. И после окончания этой погони, через некоторое время Эльрик встречает свою новую любовь - Зарозинию. Несколько лет они живут в мире и покое, но начинается битва за измерение между Владыками Хаоса и Закона и Эльрик вынужден в ней участвовать...

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.com.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.