Майкл Муркок - Бордель на Розенштрассе

1 Майкл Муркок

* * *

Между крепостью Хемниц, сооруженной в XVI веке, и монастырем капуцинов XVIII века возвышается базилика Сен-Ваклар, объединившая в себе романский, готический и барочный стили. Эти три свидетеля своих эпох находятся как раз над площадью Кёнигсплац и великолепным, совсем новым концертным залом в современном египетском стиле, обязанном своим существованием Чарлзу Ренни Макинтошу. Можно с уверенностью сказать, что в Майренурге не было ни одного уродливого здания, просто некоторые были чуть-чуть красивее других. Многие путешественники останавливаются здесь, направляясь на воды в Карлсбад, Мариенбад и Франценбад. Майренург связан с Веной железнодорожным и водным путями. Здесь часто делают пересадку, меняя порой и способ передвижения. Железнодорожный вокзал сооружен по проекту Каммерера; это настоящее чудо строительной техники в стиле «либерти». Отсюда удобно добираться до Праги и Дрездена, Санкт-Петербурга и Москвы, Вроцлава и Кракова, Будапешта и Вены и еще дальше до Венеции и Триеста, куда тоже можно добраться пароходом.
В Майренурге процветают легкая промышленность и торговля, город также имеет немалый доход за счет туристов, которые его посещают в любое время года.
Доходы от туризма идут на сохранение и реставрацию старых зданий. Известно также, что принц Бадехофф-Красни, последний правитель провинции Вельденштайна, столицей которой и является Майренург, значительную часть своего состояния выделяет на строительство новых сооружений, а также для покупки произведений современных художников, для местной галереи. Именно поэтому его вполне справедливо прозвали «современным Лоренцо де Медичи», впрочем, принц, кажется, сознательно в своих действиях хочет походить на знаменитого флорентийца. Ныне Майренург представляет собой центр возрождения современной Европы.
Р. П. Даунс
«Города, которые завораживают».
Келли, Лондон, 1896
* * *

МАЙРЕНУРГ

Теперь я в состоянии довольно продолжительное время двигать правой рукой. Несмотря на случающиеся порой внезапные приступы слабости и озноба, моя левая рука также действует вполне прилично. Меня продолжает опекать старый Пападакис, и я больше не боюсь остаться брошенным на произвол судьбы. Мои теперешние ощущения ничуть не тяжелее, чем те, которые я испытал ребенком, навещая больного члена семьи. Мне всегда удивительно трудно воскресить в памяти то чувство тревоги, которое часто угнетало меня в юности. Некоторые мелкие неприятности, такие, как, например, боль в гениталиях, ничего не значат по сравнению с моими нынешними приступами гнева или отчаяния! Беспомощность, возникающая в результате болезни или преклонного возраста, напоминает о том, сколь тщетны наши попытки улучшить свое собственное состояние. Казалось, что мои старые раны совсем затянулись, а теперь, когда я собираюсь их бередить, возможно, обнаружу, научился ли я в результате чему-нибудь или выясню причину своих страданий.
Город Майренург несравненной красоты. Самые знаменитые архитекторы и строители вложили весь свой талант в создание этих красот, начиная с X века. Здесь нет ни одного здания, даже самого незначительного, типа склада, сарая, мастерской, которые бы не вызывали восхищения и не выглядели как настоящее произведение искусства. В сентябрьское утро, незадолго до рассвета, из серого тумана разносятся гудки паровозов. В густом воздухе виднеются только два одинаковых готических шпиля собора Сент-Мари, похожих на две симметричные, обточенные волнами скалы, возвышающиеся над серебристой поверхностью лениво застывшего моря. В Майренурге я жил полнокровной жизнью. Как ни странно, в то время смерти я боялся куда больше, чем сегодня, когда она заявляет о себе каждой клеткой, каждым органом моего тела. Никогда я не жил так напряженно. Живя долгие годы в Майренурге, я томился от тягостной и дурманящей чувственности в атмосфере, пропитанной сексуальным исступлением. Дальнейшее погружение в эту обстановку, если бы это было возможно, неизбежно привело бы меня к гибели, вот почему я, хотя и с сожалением, расстался с тем периодом своей жизни, который был связан с Майренургом. Полагаю, что я лишился самого лучшего в жизни. Разумеется, все стало значительно проще с тех пор, как я переехал в Италию, и вынужден был изменить свои привычки, о которых прежде даже не задумывался. Меня навещают друзья, мы предаемся воспоминаниям, воскрешаем в памяти лучшие мгновения жизни, посмеиваемся над худшими. Время не изменило нас. Однако никто из моих друзей не бывал в Майренурге, и мне не верят, когда я рассказываю обо всем, что там произошло со мной. А было что рассказать. Александра. Моя Алиса. Она так и осталась шестнадцатилетней. Вот она отдыхает, завернувшись в зеленый бархат. Я касаюсь ее душистой желто-розовой кожи, словно хочу согреть этот оранжерейный цветок в первые осенние дни. А в это время из танцевальной залы внизу слышны звуки скрипки, в кафе «Моцарт» играют вальс. Запах моего члена смешивается с благоуханием ее тела, напоминающим аромат меда и роз. Сверкающий взгляд, на алых губах играет томная улыбка, лицо обрамлено темными кудрями. Она раскидывает в стороны тонкие руки, раскрывая объятья. Александра. Она заставляет называть себя Алекс. Позже она станет Алисой. Я околдован ею, она — воплощение моей мечты. За окнами, словно мираж, виднеются шпили и крыши Майренурга. Еще немного, и я стану жертвой своего воображения. Эти огромные зеленоватые глаза внимательно и ласково смотрят на меня. Я покорен. Моя Александра. Она поворачивает голову, слегка приподнимая плечи, и произносит мое имя:
«Рикки!»
Я кладу ручку и пытаюсь взглянуть поверх бювара, не появилась ли передо мной та, голос которой я только что услышал. Но увы! И я продолжаю писать, испытывая удовольствие только оттого, что хоть чуть-чуть могу погрузиться в атмосферу тех далеких дней.
Ребенком, когда я играл в солдатики, я формировал батальоны, расставлял кавалерию и артиллерию, испытывая порой неожиданные приступы столь сильного сексуального наслаждения, что часто достигал не только эрекции, но даже оргазма. И теперь еще, если я прохожу мимо выставленных в витрине магазина оловянных солдатиков, я ощущаю волнение не менее слабое, чем в возрасте двенадцати-тринадцати лет. Я не могу объяснить, почему эта игра с солдатиками производила на меня такое действие тогда и почему она действует на меня так же и теперь. Может быть, это связано с тем, что фигурки находились в полной моей власти, но сами они, в свою очередь, выпускали на волю потенцию моего члена, избавляя от необходимости соблюдения приличий и условностей, диктуемых воспитанием. Разумеется, у меня, ребенка, была лишь довольно слабая власть. Мои братья и сестры были значительно старше меня, поэтому мои юные годы протекали в относительном одиночестве. Имя моей матери никогда не произносилось. Позднее я узнал, что она уехала куда-то в Румынию в обществе некоего голландца.
Случаю было угодно, чтобы я на короткое мгновение встретился с ней незадолго до ее смерти в модном когда-то ресторане на улице Виктора Гюго и узнал в ней даму, которую видел дома на портрете. Она показалась мне маленькой и скромной. Когда я назвался, она была со мной очень любезна. Она, как и ее голландец, была одета во все черное. Отец мой проявлял интерес главным образом к политике. Он был на государственной службе и поддерживал Бисмарка. В Беке, нашем поместье, меня воспитывали гувернантки преимущественно из Шотландии, которым помогали очаровательные горничные, охотно занявшиеся со мной, когда пришла пора, и половым воспитанием. У меня складывается впечатление, что на мою жизнь всегда сильно влияли женщины.
Наступает рассвет, и Майренург начинает дребезжать, словно монеты в кружке для сбора денег нищего: это час, когда по городу проезжают первые конки и первые экипажи. Отворяются ставни, распахиваются окна. Светло-желтый диск солнца вырисовывается в тумане, который постепенно рассеивается, открывая небо белесого цвета. Камни Майренурга, белые и серые, блестят на солнце. Жители разговаривают на немецком, но с сильным английским акцентом, для форса имитируя венский диалект: они произносят звук «р» как «в». С далекой площади доносится звон колоколов католического храма. С самых высоких точек Майренурга видны почти все его башенки и крыши, переплетение его труб, балконы и живописные колокольни, мосты, сооруженные в эпоху властвования королей, городские крепостные стены и каналы. Жилые дома, гостиницы и современные магазины преисполнены благородства и дышат вдохновением, так же как и расположенные по соседству с ними дворцы и церкви, памятники архитектуры, созданные Соммарагу, Нирмансом и Каммерером. Но вернемся к моей Александре. Раскинувшись на кровати, она поднимает глаза и смотрит на меня, прикасаясь маленькими грудями к моему ленивому пенису. В комнате жарко. Солнце пробивается сквозь щель в плотных занавесках, освещая узким лучом кровать и мою спину. Наши лица и ноги находятся в густой тени; белые струйки спермы ударяют ей в шею, а ее крик раздается в унисон с моим; моя Алиса. Я откатываюсь в сторону и смеюсь, испытывая истинное блаженство. Она зажигает мне сигарету. Я ощущаю себя полубогом. Курю. Не хочется делать ни малейшего движения. Она — настоящий эльф, сказочное существо, пришедшее в мою жизнь. Над Майренургом встает заря. Чуть позже мы заснем, а ближе к полудню, завернувшись в свой черно-белый шелковый халат, я выйду на балкон, чтобы насладиться чудесным видом, который не сравним ни с каким другим, даже с видом на Венецию. Я бросаю взгляд на стол и на записную книжку в синей кожаной обложке, в которой иногда пытаюсь сочинять для нее стихи. Эту записную книжку подарила самая младшая из моих сестер. На переплете напечатано золотыми буквами мое имя: Рикхардт фон Бек. Я — младший сын в семье, блудный сын, и в этом качестве пользуюсь почти всеобщим снисхождением. Старые деревья шелестят листвой под легким западным ветерком. До меня доносится запах мяты и чеснока. Пападакис приносит мне какие-то вещи и немного морфия. Я замечаю, что дрожу, но это происходит не от боли и не от слабости. Я дрожу так, как дрожал тогда, чувства мои обострены до такой степени, что становится почти невыносимо. Я ласкаю кожу незрелого персика. Снова вижу, как опьяненный одинокий студент уходит с ее вечеринки все в том же светло-голубом мундире без фуражки, которую заменяет слишком большая фетровая шляпа; он осторожно спускается по широкой лестнице Младота, называемой также порой лестницей Тилли. Шляпа закрывает его глаза и наползает на уши. Еще детские губы складываются в трубочку, и он, слегка фальшивя, насвистывает арию из оперы Моцарта. Он пытается отыскать дорогу к Старому кварталу, где он живет. На лестнице с ним столкнулись две юные розовощекие и белокурые работницы, одетые в шали и длинные темные кофты, хихикнули и удалились, но он не обратил на них ни малейшего внимания. Спустившись по лестнице, он направился к мостовой. По обеим сторонам широкой дороги растут ели и кипарисы, совсем рядом возвышаются ворота из кованого железа и гранитные колонны Ботанического сада.
Прежние резиденции правителей, расположенные на окраине Старого квартала, превратились нынче главным образом в общественные здания и музеи. За парками, окружающими их, тщательно ухаживают. Если бы студент немного сдвинул шляпу, то увидел бы самое большое здание, вдоль решеток которого он проходит. Оно было некогда летней резиденцией графа Гюнтера фон Бодессэна, утверждавшего, что он любит этот уголок больше, чем свое баварское поместье. Одно время граф представлял здесь свою родину в качестве посла по особым поручениям. Он помог Майренургу сохранить свою независимость во время захватнических войн в середине XVIII века, когда русские, австрийцы и саксонцы сошлись у границ Вельденштайна, но так и не смогли договориться между собой о судьбе этой провинции.
Из Ботанического сада доносились тысячи ароматов. Благоухали мелкие алые розы, ставшие местной достопримечательностью. Эти розы поздно зацветали и цвели почти до декабря. Трава еще покрыта каплями росы. Студент шел своей дорогой, свернув на улицу Пушкина. На мгновение его встревожил крик какого-то проснувшегося экзотического животного, донесшийся из находящегося неподалеку зоопарка. Его обогнала раскрашенная в голубой, красный и зеленый цвета тележка молочника, позвякивавшая бидонами. Тележку тянула следовавшая привычным маршрутом тощая лошадь с шорами на глазах. Наконец он дошел до площади Люгнерхоф, где в 1497 году был сожжены мученики-протестанты. Дома здесь сгрудились теснее, склоняясь друг к другу наподобие стариков, столпившихся для игры в булли. В середине мощеной площади стоял фонтан в стиле барокко. Студент пересек Люгнерхоф, чтобы пройти в узкий переулок Коркциергассе. В этот момент луч солнца коснулся позеленевших медных крыш домов.
Жильцы верхних этажей домов, выстроившихся на правой стороне улицы, наслаждались теплом, которое дарило солнце, левая же сторона улицы была погружена в полную темноту. Студент открывает дверь, выходящую во внутренний дворик, и исчезает. Слышно, как он поднимается по железной лестнице в комнату, расположенную над старыми конюшнями, где теперь уличные торговцы хранили свой товар.
А выше, по переулку Коркциергассе, в утреннем свете появилась фигура в лохмотьях. Она с трудом одолевала крутой подъем улочки, змеившейся до площади Кутовскиплац, цепляясь посиневшими пальцами за перила. Это маленькое горбатое существо, усталое и беззащитное, было некогда королевой театра «Шен театр», «яркой звездочкой исключительной силы, затерявшейся в пучине разложившейся мнимой жизненной энергии», как писал о ней пятьдесят лет назад Снаревич. Мария Замаровски жила тогда ради любви, отдаваясь этому чувству целиком со всей щедростью своего сердца. Мужчины, которые нравились ей, могли получить от нее все. Она щедро дарила своим любовникам дома, драгоценности и деньги до тех пор, пока не настал день, когда почти одновременно не поблекла ее красота, не иссякло ее состояние и не пришел конец ее успеху у публики. Она открыла лавку по продаже шоколада, но позволила своему последнему любовнику лишить себя права на владение ею. С тех пор она продавала сладости, разложив их на тяжелом, висевшем у нее на шее подносе. Днем она устраивалась на площади Кутовскиплац недалеко от театра, где когда-то выступала (там и теперь еще ставят мелодрамы и легкие комедии). Я покупаю у нее конфеты для Александры, которая откусывает один кусочек, а затем угощает ею меня. Вкус сладости смешивается с ее тонкими духами, и я поддаюсь горячему желанию притянуть Александру к себе. С реки доносится шум. Докеры грузят мешки с углем на маленькие пароходы. На набережных Майренурга иногда бывает так же оживленно, как на морских пристанях. Вот и этой зимой за своими грузами будут следить торговцы в своих слишком широких шубах, похожие на выводок немного грустных птенцов. Сейчас семь часов утра, и на вокзале дымит экспресс из Берлина. Популярные кафе наполняются дымом крепких сигарет, звоном посуды, шумом разговоров, шуршанием немецких и чешских газет. Багровые и посиневшие руки хватают дымящиеся сосиски и огненный кофе. Держа над головой большие эмалированные подносы, официанты и официантки проворно пробираются между мраморными столами.
На балконе отеля, который стоит на Кутовскиплац, завтракает несколько человек. В этот час в отелях царит аромат кофе с молоком и свежеиспеченных рогаликов. Вскоре появятся английские туристы, одетые в длинные свободные пальто. Они направятся к лестнице Младота и, какой бы ни была погода, пожелают непременно одолеть пешком все сто двадцать ступеней, пренебрегая маленьким фуникулером. Затем путь их проляжет к собору Сент-Мари или к мосту Радота, который раскинулся над рекой Рэтт. Парапет моста с обеих сторон поддерживают колонны в романском стиле, на которых изображена знаменитая династия свитавских королей, их правление было прервано в 1370 году германским императором Карлом IV, который, используя дипломатические приемы и угрозы, навязал своего претендента на престол и приложил все силы для того, чтобы дать Свитавии немецкое название Вельденштайн, прежде чем переименовать Миров-Чесни в Майренург.
Рэтт — река с бурным течением. Выше по ее течению несет свои воды Одер, а ниже — Дунай. Рэтт стал как бы хребтом, от которого ответвляются самые современные каналы в мире. Рэтт — главный источник благоденствия Вельденштайна. В нескольких сотнях метров от моста Радота, на старых, мощенных камнем набережных, теснятся кафе и рестораны, украшенные таким количеством рекламы и написанных от руки объявлений, что за окнами почти невозможно разглядеть изборожденные морщинами лица капитанов и бледные лица отправителей товаров, которые вместе пили крепкий кофе из дрезденского фарфора и вытирали губы салфетками из льна, выделанного в Брно. В общем гуле можно различить лишь монотонное перечисление товаров и их стоимости, выраженной в различной валюте. Пар, поднимающийся от стоящих на прилавке супниц, того и гляди отлепит объявления от стекол.
Славянские националисты собираются в кафе на пересечении Каналштрассе и Каспергассе со щитом, расхваливающим достоинства русского чая. Некоторые из них не спали всю ночь, другие только пришли. Они объясняются по-чешски и по-свитавски, горячо, хотя и безграмотно. Часто цитируются здесь стихи Коллара и Целаковски: «О моя славянская родина! Имя твое сладко, словно мед; ты помнишь зло, которое тебе причинили. Тебя сотни раз делили, сотни раз разрушали, но никогда ты не была столь дорога нам». Они отказываются разговаривать по-немецки или по-французски. Под рединготами они носят простые деревенские рубахи. Из обуви они предпочитают сапоги, а курят желтые самокрутки. Хотя большинство из них училось в университетах Праги, Хайдельберга или даже Парижа, они не уважают это образование. Они с большим желанием ссылаются на «зов крови», «инстинкт», утраченную славу и потерянную честь. Александра рассказывает мне, что какое-то время ее брат был одним из них, из-за чего главным образом родители и решили увезти его в Рим. Я отвечаю ей, что ценю ее брата за его политическую непреклонность.
У нее такой мягкий живот. Я касаюсь его кончиками пальцев. Моя рука скользит к ее лобку. Она артачится и мягко берет меня за запястье. Все, что вчера казалось мне второстепенным, теперь занимает меня постоянно, почти навязчиво. Витрина ювелирного магазина, салон знаменитого портного, магазин модной одежды доставляют мне такое же большое удовольствие, как некогда бега или чтение книг о каких-нибудь экзотических странах. Эта перемена произошла со мной внезапно, словно из моей памяти вдруг стерлась прежняя форма существования. Мысль об Александре зажигает меня. Кровь ускоряет свой бег по жилам. Мне вспоминается каждое мгновение блаженства. Жестом я отсылаю Пападакиса. Я цепляюсь за свои ощущения. Они — нечто большее, чем простое воспоминание. Я вновь вижу ее. Что же я придумал, собственно говоря? Может быть, она плод моего воображения или я — ее? Банальные события имеют мало значения. В комнате темнеет. На заднем плане красный бархат и розы. Ее пассивность, ее слабость. Ее внезапные и дикие приступы страсти, ее белые зубы. Она становится сильной, но остается такой нежной. Мы затеваем с ней игру. Она знает ее правила куда лучше, чем меня. Я отодвигаюсь от нее и встаю. Подхожу к окну и раздвигаю занавески. Она смеется, лежа на смятых простынях. Я вновь поворачиваюсь к ней:
«А ты — отчаянная».
Пападакис стоит около меня, ожидая указаний. Я прошу его зажечь лампу. Она засовывает голову под подушку. Ее ступни и икры исчезают под льняным полотном; в сумерках округло вырисовываются ягодицы. Она вытаскивает голову из-под подушки, поправляя свои темные локоны. Я вновь рядом с ней и наваливаюсь на нее, лежащую ничком на кровати, всем телом. Мой пенис направлен к щели ее зада, охотно отказываясь от ее жаркого влагалища: никогда — ни прежде, ни потом — мне не доводилось ощущать подобного возбуждения вагины ни у какой другой женщины. Она кусает меня за руку.
Сегодня на площади шумно, Пападакис говорит мне, что проходит какая-то политическая демонстрация. «Коммунисты», — презрительно морщится он. Мы берем экипаж, чтобы прокатиться немного на восток, где на возвышенности расположен Старомест — сельский пригород Майренурга. Здесь девочки с важным видом пасут коз и следят за курами, отгоняя чужих, словно это лисы. Там среди ферм и мельниц мы остановимся в трактире и пообедаем на свежем воздухе. В Староместе построено два роскошных дома. В них живут инвалиды престарелые, за которыми ухаживают монашки. Мы обгоняем вереницу пестрых ярких цыганских фургонов. Александра показывает мне на пони с бело-коричневой шкурой, ей бы хотелось такого. Дороги здесь всегда сухие. Бредя по пыли, неутомимые путешественники даже не поднимают глаз, чтобы взглянуть на нас. Мы останавливаемся, чтобы полюбоваться панорамой города.
Я показываю ей на повороте реки старую набережную, которая называется «Бухтой самоубийц». Каким-то странным образом течение выносит именно сюда тела тех, кто бросается с Моста Радота. Вдали мы различаем ипподром, плотную массу зрителей и бегущих лошадей, переливы шелка платьев и знамен на фоне зеленой травы. Чуть ближе к нам находится собор с большим концертным залом, где сегодня вечером в одной программе будут исполняться произведения Сметаны и Дворжака наравне с произведениями Вагнера, Штрауса и Дебюсси. Майренург отличается большей эклектичностью вкусов, чем Вена. Немного дальше видна позолоченная вывеска кабаре Роберто, где в этот вечер публику развлекают популярные певцы, актеры, танцоры и дрессированные животные. Александра мечтает попасть туда. Я обещаю повести ее в кабаре, но прекрасно знаю, что она, так же как и я сам, способна в ближайшие полчаса пожелать и что-нибудь совсем другое. Она касается горячими губами моей щеки. Красота города приводит меня в восторг. Я провожаю взглядом зеленый вагон конки, который тащат две лошади рыжей масти по направлению к еврейскому кварталу Пти Боэм, где с понедельника до четверга шумит рынок.
Конка добирается до конечной остановки недалеко от рыночной площади — Гансплац. От нее — как когда-то, так и в наши дни — отходят улочки-артерии, каждая из которых с давних пор известна расположенными на ней лавками и магазинчиками. Бавернинштрассе — улица старьевщиков, здесь продают изделия из льна, кружева и ковры, на Фанештрассе можно купить антиквариат и охотничье оружие, в переулке Хангенгассе обосновались книготорговцы, продавцы писчебумажных товаров и эстампов, на Мессингтштрассе — изобилие фруктов, овощей, мяса и рыбы. На самой рыночной площади можно найти все, что пожелаешь. Здесь же есть и шарманщики-итальянцы, и скрипачи-цыгане, мимы и кукольники. Уличные торговцы спорят с покупателями под сверкающими навесами в тени синагоги, о которой говорят, что она — самая большая в Европе. Ее раввины пользуются известностью и влиянием во всем мире.
Одетые во все черное, респектабельные образованные мужчины поднимаются и спускаются по ступенькам, на которых расположились торговцы пряниками со своими подносами; где мальчуганы продают сигареты, а их сестры в красивых ярких платьях делают танцевальные па в надежде привлечь внимание к продаваемым пирожным и сладостям.
Прилавки ломятся от игрушек, одежды, окороков, колбас, музыкальных инструментов и предметов домашнего обихода. Торговцы расхваливают свой товар и отпускают шуточки, состязаясь со звуками гитары, аккордеона, скрипки и выкриками продавцов лимонада.
В конце переулка Хангенгассе стоит большой автомобиль пурпурного цвета, привезенный из Франции; он дрожит и фыркает, на приподнятом сиденье возвышается шофер. Он в фуражке, очках и в пальто на меху — неизменных причиндалах его профессии. Затянутыми в перчатку пальцами он невозмутимо нажимает на клаксон, предлагая прохожим воспользоваться его услугами. Но толпа расступается, а пурпурный автомобиль, не найдя клиентов, катит дальше к более роскошным кварталам по улице Фальфнерсаллее, которая была Елисейскими полями Майренурга, к ресторану Шмидта. Здесь теперь, к великому огорчению официантов, шиковали нувориши, которые всего год или два назад обслуживали только аристократию города. Благородное общество, сетовали они, изгнано вульгарными, грубыми владельцами пароходов и хозяевами ткацких мастерских, жены которых носят на своих багровых шеях жемчуга разорившихся знатных семей. Они разговаривают на таком немецком, который раньше слышали только в моравском квартале, промышленном пригороде, расположенном на другом берегу Рэтта.
Этот класс разбогатевших выскочек, которых прозвали «дикарями» и «неотесанными», стал объектом злых насмешек карикатуристов, чьи рисунки появлялись в иллюстрированных газетах, а также певцов, выступавших в кабаре, которые во множестве расплодились нынче на площади Кодали, хотя именно на деньги этих «дикарей» существуют газеты и увеселительные заведения, а их коммерческие связи, в частности с Берлином, в значительной степени способствовали процветанию Вельденштайна.
За большим круглым столом около окна, через которое видны деревья, киоски по Фальфнерсаллее, сидит тучный господин Пасич — король прессы. На нем костюм из английского твида и сорочка из французского льна. Он оказывает поддержку правительству принца Бадехофф-Красни и разделяет мнение о необходимости укрепления связей с Германией. Его газеты не перестают сообщать об угрозах со стороны Австро-Венгрии и клеймить позором оппозицию, одобряющую взгляды находящегося в изгнании в Вене графа Хольцхаммера. Перед ним заискивали те, кто твердо верил в возможность союза между Богемией и Вельденштайном.
Господин Пасич, поглощая телячью отбивную, обсуждает вопросы международной политики со своими сыновьями и дочерьми, которые почти ни в чем не противоречат ему. Они ожидают гостя. С рестораном Шмидта связано у меня первое впечатление о Майренурге. Отец отправил меня сюда на один сезон. Часть лета я провел в частном заведении, прежде чем поступить в Хайдельбергский колледж. Мне вспоминаются лодки и тоннели. Майренург показался мне уголком покоя и стабильности в сердце Европы. Мне невыносима мысль о вторжении в этот мир политики. Майренург — оазис, и я нашел здесь прибежище. Я всегда был настроен на то, что в Майренурге найду для себя какую-нибудь Александру, поэтому даже не задавался вопросом о своей судьбе. Однако продолжу свой рассказ об этом полудне.
Гость господина Пасича только что появился, держится он несколько манерно. Садясь за стол, он не сводит глаз с дочерей Пасича. Это Герберт Блок, автор модных песенок, эксцентричный, остроумный и обольстительный. Он заимствует свои романтические куплеты у всех своих предшественников и современников без разбора, извлекая из этого значительную прибыль. Редко кто из обворованных им жаловался. Он столь обаятелен, что, несмотря на то, что ему уже к сорока годам, люди продолжают относиться к нему как к школяру, проказы которого вполне простительны. Он беззаботен, остер на язык, его всегда окружают снисходительные друзья и женщины. Не исключено, что с некоторых пор темный цвет его волос обязан краске. Он откидывается на спинку стула, поигрывая черными глазами, и лицо его освещается заученной улыбкой. Господин Пасич обсуждает стратегию Бисмарка. Господин Блок направляет разговор на похождения графа Рудольфа Стефаника, знаменитого чешского воздухоплавателя. Недавно он вынужден был бежать из Цюриха, когда разыгрался скандал и разъяренные горожане сожгли его воздушный шар. Они принимали его как героя, а он злоупотребил их гостеприимством. «Его застукали на месте преступления, — восклицает господин Блок. — И это мой хороший друг... но увы!» Оказывается, Стефаник поставил под сомнение до сих пор безупречную репутацию одной известной в определенных кругах молодой женщины. Тут припомнили и другие интриги, в которых был замешан граф. «Его похождения известны на всех пяти континентах!» Охлаждая пыл композитора, господин Пасич упрямо возвращается к теме Бисмарка. Блок чувствует себя побежденным и улыбается проходящим мимо женщинам. Он предлагает позднее поехать в чайный садик Штрауса, который находится на юге Майренурга на берегу реки. «Воспользуемся последними теплыми днями!»
Из этого садика видны поезда, проезжающие по длинному виадуку. Тридцатидвухпролетный виадук проходит над долиной там, где Рэтт становится шире. Рейнские инженеры закончили его строительство в 1874 году. Легенда гласит, что постройка каждого пролета стоила жизни одному человеку; говорят даже, что жертвы покоятся под опорами моста, и иногда по ночам появляются их призраки на путях, вынуждая машинистов резко тормозить и даже делать остановки. Этим призракам, которыми оказываются обычно забредшие на мост лани или волки, убежать больше не удается.
В пяти минутах ходьбы от ресторана Шмидта на Эдельштрассе, узкой улочке, параллельной Фальфнерсаллее, находится «Английский» ресторан. Здесь собираются социалисты — последователи Кропоткина, Прудона или Карла Маркса, чтобы подсчитать своих сторонников в парламенте или обсудить вопрос, когда моравские рабочие, вымотанные тяжким трудом, восстанут против своих хозяев. Социалисты носят серые рединготы с поднятыми воротниками, галстуки с распущенными узлами, редко у кого из них есть шляпа. Считается, что это стиль настоящего революционера. В отеле «Дрезден», находящемся чуть дальше по этой же улице, останавливаются члены «Лиги святого Игнасио». Они похожи на посетителей «Английского» ресторана, отличаясь от них лишь почтенным возрастом. Это были закоренелые консерваторы, испытывающие недоверие к евреям, иезуитам и масонам, которых они называли «наднациональными силами» и обвиняли их в том, что они замышляют войну или восстание. Миновал полдень. И социалисты, и консерваторы возвращаются в свои конторы, чтобы всем вместе вершить дела Майренурга с таким же усердием, как и их далекие от политических страстей коллеги.
На улице Эдельштрассе появляются кавалеристы в голубых мундирах, отделанных золотом, сверкающим под лучами сентябрьского солнца. Они направляются к дворцу Казимирски, чтобы заступить в караул перед зданием, где заседает парламент (на повестке дня — обсуждение нового закона о военной доктрине). В противоположном направлении движется закрытый экипаж венгерского эрцгерцога Отто Будениа-Грэца, высланного из своей собственной страны родителями, которые платят ему за то, чтобы он оставался за границей. Он пользуется репутацией столь гнусного человека, что даже дамы с улицы Регентштрассе, всегда готовые на любые услуги, чтобы блистали их салоны, испытывали отвращение, приглашая его к себе. Поговаривают, что у него всегда с собой маленький револьвер. Его жизни так часто угрожали ревнивые любовницы или их мужья, что он из предосторожности никогда не расстается с оружием. Экипаж поворачивает к реке, оставляет позади здание в стиле неоклассицизма и проезжает по улице Розенштрассе. Зубы Александры впиваются в белое куриное мясо, а я поднимаю бокал шампанского за ее здоровье. Тени уже удлиняются. Я вспоминаю свой второй приезд в Майренург и сирень на фоне ярко-голубого неба, которая в сумерках становилась фиолетовой. Тогда я потратил немало времени и просадил кучу денег в казино. Я питал настоящую страсть к рулетке и цирку. Казино и цирк продолжают существовать, но я уже не смогу вернуться ни к тому, ни к другому.
Ландо подвозит нас к отелю. Душистые пряники «Лекерли» крошатся в пальцах школяров, которые, возвращаясь домой, не забывают навестить булочные. Я рассказываю Александре о том, как проводил лето в детстве на вилле, куда приезжал навещать нас отец. Такое впечатление, что все тогда было окрашено в белые и розовые цвета. Я удивляюсь своей памяти. Если напрячься, говорю я ей, то я могу также воскресить в памяти красно-оранжевые маки, но боюсь, что это воспоминание относится к более позднему времени.
Однако стоит мне лишь подумать о маках, как я неизбежно чувствую, что их аромат щекочет мне ноздри. Мне кажется, что Александра невнимательно слушает меня, но я знаю, как завоевать ее интерес к себе сразу же, как только мы окажемся в отеле. Еще не выйдя из экипажа, я начинаю рассказывать ей о больных чахоткой близнецах и их собачке, но мысль о маках и их аромат настойчиво преследуют меня. Я теряюсь в догадках, почему маки ассоциируются у меня с любовной страстью. Возможно, и то и другое всецело захватило меня когда-то. Однако ведь мне не было и семи лет, когда я последний раз был на вилле. Пападакис хочет удалиться. Он спрашивает меня, можно ли потушить мою лампу. Я отрицательно качаю головой и разрешаю ему оставить меня. Когда я сопровождаю Александру в отель, в холле я вспоминаю первую женщину, в которую был без памяти влюблен. Она была замужем, но муж ее находился за границей, в какой-то маленькой немецкой колонии. «Вы очаровательный друг, — призналась она мне. — Порой это самое главное, чего ждут от любовника. (Она улыбнулась.) Ведь такова роль мужа». Этот урок оказался для меня полезным. Когда я принимаю ванну, то размышляю о связи между страстью и потенцией, между сексуальностью и духовной реализацией своего «я». Я заканчиваю рассказ о близнецах. Александра принимается хохотать, и вот защитные барьеры падают.
Ее руки обхватывают меня, ноги обвивают мои бедра. «Никогда не переставай любить меня, — говорит она. — Обещай мне это». Я обещаю. «И я никогда не перестану любить тебя», — заверяет она. Но «я» — это фикция. Действительность могла бы уничтожить меня. Александра — это мечта, и я никогда не перестану любить ее. Теперь мы храним молчание. Я еще глубже проникаю в этот постоянно пылающий костер, где таится ключ к миру наслаждения, к бесконечности, простирающейся за пределами ее вагины, к бессмертию — чудесному бегству от действительности. Она стонет. Ее ногти впиваются мне в ягодицы, мой и ее крики сливаются в один вопль. Она отдыхает, и на своей шее и плече я чувствую ее кудрявые волосы. В непроницаемой темноте я ласково глажу ее по руке. «Пойдем к Роберто?»
«Сейчас я слишком устала, — говорит она. — Давай пораньше поужинаем, а там будет видно».
По переулку Цвергенгассе, в котором в XVIII веке выступала знаменитая труппа итальянских артистов, точильщик — пан Сладек — толкает двухколесную тележку. Переулок как раз настолько широк, чтобы она прошла по нему, не задев стен домов. В длину он не более тридцати метров. Переулок ведет к старой части города. В пустых нижних этажах зданий укрываются нищие, которые, как только настанет зима, переберутся в менее холодные кварталы вдоль набережных. Бродяги выбрали себе жилье на развалинах старого цирка, в кучах железного лома и пропыленного бархата. Они шумно рассказывают друг другу свои приключения, а в это время пан Сладек, наконец-то добравшийся до места, опускает ручки тележки и открывает дверь мастерской, выражая привычное недоверие бродягам (те, однако, достаточно боязливы, чтобы осмелиться обокрасть его.) Серое лицо пана Сладека покрыто потом; он раскладывает в лавке свои принадлежности и инструменты. На его остром носу видна сеть фиолетовых прожилок. За плечами у него тяжелый день. Он закрывает мастерскую и входит в дверь, расположенную с другой стороны мастерской, медленно поднимается по лестнице, ступая сразу через две ступеньки. Вот он дошел до окрашенной в кричащий желтый цвет двери. Из кухни вырывается запах жареного мяса. Сегодня будет шницель. Пан Сладек вспоминает об этом и улыбается. Он заходит в кухню и целует пани Сладек так, как это делает всегда. Она улыбается. Ниже по переулку Цвергенгассе, который уже погружается в темноту, бродяги и нищие, словно вороны, слетающиеся в свое гнездо, возвращаются в свои логовища, таща кислое вино и сухой хлеб. Недалеко отсюда студенты-гуманитарии и студенты физико-математического факультета сходятся в драке, испуская непонятные воинственные крики, выслеживая друг друга из-за углов и в нишах лавочек, размахивая украденными у противников флагами, фуражками и шарфами, прибивая их к стенам пивных — своих штаб-квартир. Пивная Вилли на улице Моргенштрассе и пивная Леопольда в переулке Грюнегассе — наиболее почитаемые гуманитариями и технарями заведения. Около пивной Леопольда находится кабаре «Жюиф Амораль» («Безнравственный еврей»), которое целиком занимают приверженцы «нового искусства», молодые русские и немцы, высказывающие необычные мысли и отстаивающие любопытные точки зрения.
Александре нравится «Жюиф Амораль», с некоторыми посетителями которого я был знаком. Мы появляемся около девяти часов, чтобы послушать негритянский оркестр. Во время нашего последнего посещения его игра очень понравилась Александре. Она слишком броско оделась и накрасилась для кабаре такого рода, но этого никто не замечает, так она хороша собой. Толстый как бочка, с неухоженной бородой, одетый в крестьянскую блузу и сабо хозяин кабаре — Кулачарски — гладит страусовые перья на ромбовидной шляпке, которую она надела, и произносит по-русски какую-то чепуху, которая, видимо, нравится ей, хотя она и не поняла ни слова. В кабаре главенствует некий Розенблюм. Он поводит туда-сюда своей козлиной бородкой, наблюдая за посетителями, и заглядывает в загадочно и лихорадочно сверкающие, возможно, под воздействием наркотиков, глаза. Стены кабаре покрыты яркими, нарисованными основными цветами, рисунками. Фрески грубые, написанные в странной манере. Творцом их был один испанец, которого сюда забросила судьба. Александра соглашается выпить стакан абсента, который по-прежнему остается напитком представителей богемы от Санкт-Петербурга до Парижа. Потея в куртке из плотной ткани и в охотничьих брюках, местный художник Уормен беседует с нами о своем телескопе. Он мечтает бросить живопись, чтобы посвятить себя астрономии. «Наука — вот где теперь настоящее поле деятельности для художника». Александра смеется, но не потому, что она понимает его, а потому, что она находит его привлекательным. Посетители кабаре толпятся вокруг нас. Александре нравится привлекать внимание авангардистов. А через несколько улиц отсюда, уже за пределами Майренурга, в старой казарме праздные солдаты играют в карты и тайком опорожняют бутылки с вином, нарушая этим устав, в тот момент, когда отворачиваются благосклонные сержанты. В верхних этажах здания лейтенанты и капитаны бурно обсуждают новый закон о военной доктрине, которая, если она будет осуществлена, означает, что Вельденштайн станет еще сильнее.
Весь мир вооружается. Если мы хотим сохранить свою свободу, мы должны поступать так же. На карту поставлена судьба Европы, не будем забывать об этом. Нас окружают три империи, и тот факт, что они не решаются столкнуться между собой, чтобы захватить нас, — единственный гарант нашей безопасности. Вспомните слова Бисмарка: «Вельденштайн — это самая соблазнительная невеста, которую когда-либо обхаживали нации-мужчины: приданое этой девственницы — это ключ к господству на всем континенте. Тот, кто возьмет ее в жены, завладеет всем миром. Принц полагает, что секрет нашей безопасности в нейтралитете. Но мы должны быть готовы к защите от внутреннего врага. Здесь есть такие, кто намерен отдать девственницу тому, кто предложит больше». Так говорит капитан Томас Владорофф, мой дальний родственник. У Владороффа бледное лицо, обманчиво несерьезный и безобидный вид, который свойствен его семье. «Мы должны остерегаться агентов-провокаторов, которые затесались в наши ряды. Граф Хольцхаммер имеет множество сторонников как вне, так и внутри армии». Такой пыл вызывает улыбку у его товарищей. Он расстегивает воротник мундира. Кто-то замечает, что, мол, в Вельденштайне никогда не будет гражданской войны. «Мы слишком рассудительны и чересчур дорожим своим спокойствием». Александра не любит моего кузена. Он бессердечный, уверяет она, и больше интересуется машинами, чем своими ближними. Наговорившись, он уходит из кафе и направляется на улицу Регенштрассе, чтобы встретиться со своей любовницей, вдовой офицера, убитого около двадцати лет тому назад во время войны с Францией. Ее зовут Катерина фон Эльфенберг; ей было семнадцать лет, когда она потеряла мужа. Ее вторым любовником был барон, опытный игрок на бирже, который своими советами помогал богатеть моему кузену. Сегодня вечером будет небольшой прием. Я приглашен, но не могу повести туда Александру. Я опасаюсь, что она может встретить там кого-нибудь из членов своей семьи. Потребовалось щедро наградить кое-кого из слуг, чтобы они сообщали всем, что она уехала, и тайком передавали все необходимые сведения к нам в отель, чтобы она могла отвечать на них и таким образом делать вид, что находится дома. Родители регулярно пишут ей из Рима, а она обязана, в свою очередь, сообщать им новости о родственниках, друзьях, погоде. Она должна рассказывать о своих выходах в свет, посещении в сопровождении близких друзей музеев и наиболее респектабельных чайных салонов. Предполагалось, что на следующий год она отправится в Швейцарию, чтобы завершить свое образование, однако на самом деле, как говорит она мне, она рассчитывает поехать со мной в Берлин. Оттуда мы мечтали отправиться в Париж, Марсель или в Марокко, потому что она еще не достигла совершеннолетия.
Вместо приема мы все вместе идем в театр. Кузену представляют участников труппы Королевского балета Майренурга, среди которых несколько лучших танцоров мира. Женщины скромно подают руки для поцелуя. Позже он мне расскажет, как неловко он себя чувствовал; у него было впечатление, словно на прием согнали эскадрон пышно украшенных лошадей, которые могут встать на дыбы, но которых нельзя оседлать. Я смотрю на маленькую сцену, сжимая руку Александры. Ей нравится эта пантомима, которую, по ее словам, заимствовали у Дебюро. Пьеро преследует своими ухаживаниями Коломбину, но она отдает свое сердце его сопернику — Арлекину. Сквозняк, вырывающийся из двери, колышет огромную шелковую луну; пощипывая струны гитары, Пьеро поет по-французски, и поэтому понятно только то, что это что-то из Лафорта. Позади него на занавесе появляются силуэты воздушных шаров, поездов, экипажей, трубы фабрик и кораблей. Вероятно, это означает гимн во славу машин и механизмов. Пьеро поет так гортанно и с таким акцентом, что я едва улавливаю одно слово из трех. Затем появляется балетная группа: разыгрывается современная интермедия, разжигающая первобытную чувственность. Она сопровождается нестройным звучанием скрипок. Утром, как только встанет солнце, начнет щебетать ласточка, устроившая гнездо под нашей крышей. Мы будем, смакуя, пить дурманящий абсент. Времени не существует. Я наклоняюсь к чернильнице. Боль совсем отпустила, и меня охватывает приятное чувство комфорта.
Освещаемый уличными фонарями Майренурга, я вызову экипаж. Нас окружает многовековая красота, молчание резных каменных украшений под глубоким небом. Я подавляю желание похвалить салон Катерины фон Эльфенберг. Мы направляемся к площади Яновски, месту гуляния, чтобы полюбоваться игрой электрических огней и послушать уличных музыкантов. Теперь я старый человек, и солнце выжелтило мои белые одежды. В городе есть место, где итальянцы исполняют арии из опер Верди и Россини. По сверкающей поверхности воды проплывает прогулочный катер. Юноши и девушки возраста Александры разгорячены невинными играми, они снуют между люками и шезлонгами. В темноте вдоль другого берега движется мрачная флотилия барж; воет сирена. Прогулочный катер исчезает под мостом Радота. Когда наступает ночь, Майренург становится самым веселым городом мира. Темперамент его жителей схож с темпераментом южан. По извилистой улице Бахенштрассе, которая выходит к месту гуляния, бродит глубоко опечаленный Карл-Мария Саратов. Он отчаянно охотился за развлечениями в индейском квартале, названном так, вероятно, потому, что некогда там находился убогий музей восковых фигур, основные экспонаты которого вызывали в памяти образы Дикого Запада. Карл-Мария Саратов прошел по всему городу, направляясь с Фальфнерсаллее, где он увидел, как его возлюбленная входила в кафе Вильгельма в сопровождении своего прежнего дружка. Карл-Мария слышал, что в индейском квартале можно найти опиум, и это действительно так. Нельзя сказать, что в этом притоне встречают посетителя подобно ему с распростертыми объятиями. Наилучшая курильня опиума хотя и была очень представительной, не имела ничего общего с той, о которой рассказывал ему один приятель, и нисколько не походила на отвратительные вертепы Гамбурга или Лондона. Даже слуги-китайцы у Шао-Ли не были на самом деле выходцами из Азии, это были загримированные венгры, одетые в экзотические одежды. Заведение пышно украшено голубым шелком и золотой парчой. Ложи глубокие, удобные и мягкие. Владелец заведения — высланный англичанин по имени Джеймс Маккензи. Этот военный инженер был признан виновным в каких-то преступлениях на Малайском архипелаге. Теперь он не осмеливается вернуться на родину. Он ведет дела в своем заведении умело, отличаясь тактом и сдержанностью. В этот вечер здесь находятся герцог Отто Будениа-Грэц, сидящий между +++ юными приятелями из военной школы. +++ позволил Карлу-Марии войти, но +++, чтобы его проводили в отдельную комнату и чтобы он заранее оплатил свои трубки.
Эрцгерцогу не нравится бывать на Розенштрассе, он считает, что у этого заведения +++ репутация, и клянется, что его +++ увидят. Он сетует +++
++++++++++++++++++++++++++
++++++++++++++++++++++++ не было необходимости пускать в дело саблю. «Я до сих пор ощущаю запах крови», — шепчет он. Он хватает свою трубку, словно это трость, его глаза нечестивого азиата загораются, потом темнеют. «Но евреи отняли мои законные права». Александра начинает скучать. Она просит меня отвезти ее в «таинственное место», я не в силах отказать ей, и мы направляемся к курильне Шао-Ли. Там она будет выплевывать дым, кашлять и примется жаловаться на то, что это не оказывает на нее никакого действия, позднее она начнет спрашивать меня о тех женщинах, которые встречались в моей жизни. Слушая, как я расписываю их прелести, она будет облизывать губы. Я же в это время, охваченный жгучей страстью, б+++ мечтать о преображенном Майренурге, +++ находится в душе, где молодые +++ львицы мурлычут, возлегая на +++ -лах великолепных бабуинов. И вдруг я словно в первый раз за долгие недели очнулся от восстанавливающего мои силы сна. Мне показалось, +++ Майренург окружает меня. Я вижу его стро+++
++++++++++++++++++++++++++++
++++++++++++++++++++++++++++ о чем-либо другом, когда при свете наступившего дня, заливавшем комнату, я настойчиво пытался продлить сон, хотя точно знал, что все уже давно проснулись, и слышал голоса сестер за стеной. Всегда ли так мечтаешь о том, что тебя любят, если тебя гложет тоска и чувство неудовлетворенности, порожденное отношениями с родителями? Не становится ли мечта о взаимной любви некой компенсацией, своеобразным «эхом»? Не в состоянии облегчить переживания тех, кто дал нам жизнь, мы пытаемся усложнить судьбу любовницы, мужа или жены. Сколько женщин пыталось сделать из меня идеального для себя отца и скольких из них я потерял, отказываясь выполнять их желания! А вот Александра ищет во мне любовника-дьявола, и хотя это совсем не легкая роль, я играю ее с гораздо большим удовольствием. Мне всегда казались привлекательными бледный цвет лица и белокурые волосы. Не угадало ли это «эхо» в моей маленькой Александре, в том душевном отклике, который объединяет меня с ней, словно мы — одна нота? И вновь мы говорим о Танжере. Я бы хотел повезти ее прямо теперь, опасаясь, как бы она не ускользнула от меня, когда устанет от этой игры. Я согласен на любые приключения.
Она требует, чтобы я просвещал ее. Я проявляю чудеса изобретательности, выполняю любое ее желание. Я делюсь своим опытом, как говорю я ей. Я не отказываюсь ни от чего. В сексуальных отношениях я — хамелеон. «У тебя темперамент развратника», — замечает она, смеясь. Не стану этого отрицать. Мы наносим визит моему старому другу профессору Экарту, который преподает в университете. Его настойчиво преследует мысль о Рудольфе Стефанике и о возможности заставить взлетать в воздух тяжелые объекты. Он показывает нам сделанные собственноручно чертежи. Комната почти пуста, лишь на деревянных панелях то тут то там висят полуистлевшие рисунки. Большое окно выходит в сад правильной геометрической формы, засаженный различными растениями и знаменитыми Майренургскими розами. Он сообщает нам, что имел возможность лично поговорить со Стефаником. Откровенно скучающая Александра спрашивает, на кого похож граф. «Это настоящий мошенник», — заявляю я. «А ты разве не такой?» — откликается она. Я ошарашен и не знаю, как вести себя дальше. «В то же время он очень талантлив», — вступает в разговор Экарт, потянув ее за рукав и ища взглядом вино, которое он нам предложил. Экарт выглядит как фермер. Какой-то весь округлый и умиротворенный. Его легко можно представить на псовой охоте где-нибудь в Баварии. «Вы хотели бы с ним встретиться? На следующей неделе у меня будет вечеринка». — «Мы будем очень рады», — отвечает Александра. Я же, прежде чем принять приглашение, решаю узнать имена других гостей. Я опасаюсь любопытства Александры. Мне уже известно, на что она способна, ставя перед собой цель получить удовлетворение. Пападакис приносит мне овсяную кашу. На завтрак, который я ем в обществе Александры, подаются копченый лосось и шампанское. Не так давно мне было мучительно трудно есть даже овсяную кашу; казалось, что у нее слишком резкий острый вкус, обжигающий мое небо, теперь же она кажется мне безвкусной и пресной. Пападакис подсказывает мне, что сегодня следует пригласить врача. Я сержусь и отказываюсь от этой затеи. «Я впервые за два последних года чувствую себя хорошо», — говорю я ему. Он отправляется в город за почтой. Примерно за год до возвращения в Майренург я навестил своего брата Вольфганга, живущего в Саксонии. Он только что вылечился от туберкулеза. «Мое выздоровление было совершенно внезапным, подобным чуду, — уверял он меня. — Болезнь могла сломить меня. Я стал ее рабом. Но силы постепенно возвращались ко мне, и в то же время я ужасно сожалел, что пропадает то лихорадочное состояние, которое сопровождало болезнь в течение более чем четырех лет. Оно вызывало у меня эротические ощущения. Когда наступило выздоровление, я пережил самую острую депрессию. Мне казалось, что я вновь очутился в мире, обычные удовольствия которого меня больше не удовлетворяют». В то время я не совсем понял его. Теперь же я отлично осознаю, что он хотел сказать. Бывает такое расслабляющее бредовое состояние, за которое отчаянно цепляются так долго, что чувствуют себя его жертвой. И только когда оно оставляет нас, мы начинаем воспринимать его как отклонение от повседневности. «Мир стал теперь таким скучным, нужным, Рикки», — признался мне брат. Он стал много пить. Если бы он не боялся потерять свое положение дипломата, он бы очень быстро превратился в законченного алкоголика. До последнего часа жизни у него было такое выражение лица, как будто он некогда испытал райское блаженство. Появляется Пападакис и помогает мне совершить все гигиенические процедуры. Сегодня было не так мучительно мочиться. Я чувствую, что уже смирился со страданиями, связанными с моей болезнью. Но я тороплюсь вернуться в Майренург и подгоняю Пападакиса, чтобы он поскорее исчез.
Ночи в Майренурге и спокойные и таинственные одновременно; такими бывают идеальные любовницы. Тени, кажется, не скрывают никакой опасности, а огни не освещают ничего уродливого. Виды, которые могли бы привести в отчаяние, остаются скрытыми. Город безмятежен. Майренург — интеллигентный город, он всегда готов воспринять все то новое, что появляется вокруг. Уверенный в себе, он сам себе хозяин. В его стенах скрываются тайные агенты трех империй, наблюдая друг за другом, замышляя заговоры, и он терпеливо позволяет им это делать. Политические ссыльные произносят речи, публикуют свои газетки, и пока ничто не угрожает его собственному покою, он не препятствуют этому. В кафе «Славия», покрашенном белой и коричневой краской заведении, расположенном на пересечении улицы Каналштрассе с переулком Каспергассе, молодые националисты принимают гостя. Это некий Раканаспиа, неизвестно откуда родом, друг Кропоткина и Бакунина.
Многие считают, что он вращается в аристократических кругах. В этот вечер он яростно клеймит позором привилегии, национализм и обсуждает с молодыми людьми высоконравственные черты и достоинства интернационализма, взаимопомощи и независимости. В это время в том же кафе, чуть поодаль, два наемных шпиона из Австро-Венгрии и России тайком записывают его речи — составляют отчеты о таких агитаторах. На Раканаспиа надето пальто с теплым воротником и меховая шапка; одной рукой он сжимает серебряный набалдашник трости. Другой подносит к губам стакан бренди. Он говорит невероятно косноязычно, у него странный голос, но это не врожденные дефекты: этому он обязан пуле, которая во время дуэли пробила ему небо. Его эспаньолка скрывает частично шрам, изуродовавший левую щеку. Пальцы его, зубы и усы пожелтели от папирос, которые он курит одну за другой. Папиросы ему набивает специально по заказу один русский старик, который работает на фирме «Бритиш табакко компани», что расположена на улице Каналштрассе, 11. У Раканаспиа изможденное узкое лицо с резкими чертами. Большие круглые очки скрывают пронизывающий беспокойный взгляд. Его худое и нервное лицо ужасно бледное, с налетом фанатизма — следствие возможного пребывания в Сибири. Однако, когда он улыбается, оно приобретает добродушное выражение и становится даже симпатичным. Он говорит бегло на нескольких языках и хорошо разбирается в европейской литературе. Выполняя роль посредника между эмигрантами и властями Вельденштайна, он приобрел почти официальный статус. Ему удается устроить дела двух партий, которые доверяют ему. Он помогает избежать высылки чешских и русских наиболее непримиримых ссыльных, несмотря на постоянное давление, оказываемое на правительство. Австрия, в частности, всегда готова воспользоваться любым предлогом, чтобы объявить Вельденштайну войну, но она не рискнет ввязаться в конфликт с Россией, Германией или сразу с обеими странами. Вельденштайн расположен так, что уравновешивает влияния этих разных держав, подобно тому, как маленькая планета может удерживаться в орбите более крупных небесных тел благодаря противоположным гравитационным силам. Считают, что в общих интересах разумнее всего никогда не нарушать этой гармонии.
На какое-то мгновение Раканаспиа забывает о политических вопросах. Кто-то только что упомянул в разговоре Одессу, его родину. «Иногда у меня возникает впечатление, — говорит он, — что из одного волшебного города меня отправили в другой». Опьянев, Раканаспиа принимается рассказывать о море, о лодках с плоским днищем, на которых он ловил рыбешку, на скалах около Одессы, будучи ребенком, об иностранных кораблях, стоящих на рейде в порту города, о моряках, веселящихся в портовых кабачках. Многие знают, что сам Раканаспиа никогда не плавал и, вероятно, никогда не будет плавать. Но он захвачен поэзией моря, это его утешает и поддерживает. Его лицо смягчается лишь тогда, когда разговор касается соленой воды. Шпионы заинтригованы тем оборотом, который принял разговор, и размышляют о его значении. По просьбе слушателей Раканаспиа описывает Одессу, пряные запахи на ее пристанях, маленькие пароходики, бороздящие просторы Черного моря, огромные военные суда. Завернувшись в пальто, полностью закрыв купленное мною в этот день экстравагантное платье, Александра шепчет, что находит его загадочным и одновременно скучным. «Неужели все мужчины так неистощимо-разговорчивы? Причем неважно на какую тему?» Мы удираем из кафе «Славия». Она, кажется, сердится на то, что Раканаспиа не обратил на нее никакого внимания. Мы идем вдоль реки. Мужчины, одетые в куртки из ослиной кожи, спорят о чем-то, собравшись в небольшие группы. Они курят трубки. Когда мы проходим мимо, они смотрят нам вслед. Неподалеку бродят два таможенника. На них темно-синие мундиры, кители стянуты в талии ремнем, на боку — шпаги. Обоих украшают тщательно подстриженные усы. На головах у них фуражки, сдвинутые под одним углом.
Пападакис беспокоится за меня. Ему кажется, что у меня высокая температура. Он начинает надоедать мне. Я показываю ему свои записи. «Я снова начал писать, — говорю я. — Разве это не доказывает, что я выздоравливаю как душевно, так и физически?» Ворча, он выходит из комнаты. Обязательно ему нужно посомневаться в моих словах. Он раздражает меня. Ногтем большого пальца я провожу по ее спине. Она охает и хватается за простыню, но все-таки просит меня делать так еще. Полагаю, что мужчины выработали у женщин эту способность превращать во благо боль или отчаяние. Разочаровавшиеся в самих себе и чувствующие свою беспомощность, женщины часто начинают думать, что они заявляют о себе этой болью и отчаянием. Я говорю ей, что она всегда должна стремиться к удовольствию и радости; стремление к страданию как форме благополучия только разрушает человека. Страдая от одиночества, мы бы сошли с ума, если бы рассматривали это состояние как предпочтительное обычным земным радостям. Хотя одиночество может нас и подготовить к жизни, выработав наиболее ценную в определенных обстоятельствах способность к независимости. Страдание обучает нас некоторым качествам, которые позволяют развиваться в гармонии с нашим сложным миром. И в то же время животное, стремящееся к страданию, — это ненормальное, сумасшедшее животное, настолько ненормальное, как и отшельник, цель которого избежать страдания. Она села на корточки. Я встал, подошел к окну и раздвинул занавески. На площади — покой и тишина. Покуривая сигарету, я высказываю сожаление, что не могу пойти на прием, который завтра дают во дворце.
Обходительного и приветливого принца Дамиана фон Бадехофф-Красни я видел лишь один раз три года тому назад во время концерта, который давал его кузен Отто, мой старый приятель по колледжу. Выходцы с Украины, предки семьи Бадехофф-Красни были полуславянами-полунемцами. Провинцию Вельденштайн они получили в наследство в результате ряда брачных союзов. В XVII веке, когда династию постигли трудные времена и все другие ее владения были проданы или разграблены различными воинственными правителями, народ обратился к предку принца, который был курфюрстом святой романо-германской империи, взять бразды правления в свои руки. Семье удалось сохранить свою независимость от Германии и России, частично благодаря удачному стечению обстоятельств, частично— проведению умной политики. Они использовали могущество одной империи против другой и заключали выгодные браки. В те времена династия проявляла интерес ко всем событиям научного и артистического мира. Она стала покровительницей почти всех известных в Европе художников, композиторов и писателей. Имена многих ученых и деятелей искусства, пользовавшихся гостеприимством и благосклонностью семьи, занесены в особую золотую книгу. Моя малышка Александра является, собственно говоря, кузиной во втором колене теперешнего принца. Я думаю, что она начала оказывать мне знаки внимания во время нашей первой встречи на званом вечере, который давал как раз после моего приезда в город граф Фредди Ойленберг. Тогда я рассказал, что опубликовал два небольших томика стихов и воспоминаний. Эта семья традиционно поддерживала всех окончивших университет или хоть немного проявивших себя в искусстве. Члены этой семьи способствовали развитию и совершенствованию таких людей, даже если они были из глубокой провинции, насаждая в их среде дух соперничества. Я полагаю, что и Александра восприняла меня как своего рода потенциального протеже, как единственный «трофей» не совсем удачного сезона. Разумеется, это было не главное, что вызвало ее интерес ко мне. Обо мне немало сплетничали как в Майренурге, так и в Мюнхене, и я приобрел чрезмерную известность, которая так завораживает молодых женщин и так облегчает завоевание их сердец. О своем дядюшке Александра говорит с некоторым притворством и раздражением (наверняка подражая старшим), упрекая его в том, что он витает в облаках и игнорирует амбиции Бисмарка и надменное поведение Австро-Венгрии, убежденный в том, что Хольцхаммер и ему подобные не представляют собой серьезной опасности и удовлетворятся лишь мелкой политической возней. Я знаю, что вскоре обязательно разразится скандал; о наших здешних военных хитростях, возможно, разнюхают через несколько дней, но так же, как и она, я не готов осознать существо проблемы. Александра глубоко вздыхает. Пападакис бродит у меня за спиной. Я прошу его оставить меня одного. Дверь закрывается. На гранях хрустальной чернильницы играет свет, падающий из окна. На сегодня установился покой.
Не слишком ли снисходителен Вельденштайн, как считает мой кузен Томас? Не следует ли ему подумать о своей защите? Я размышляю о сочетании сентиментальности, романтического духа и несбыточных надежд, питающих мифы, в которые верит нация и которые позволяют ей действовать в своих сиюминутных интересах. Каждый из нас является типичным представителем нации, из которой он вышел, и можно было бы довольно точно выделить индивидуальность, которая присуща только нам, чтобы преодолеть унаследованные предрассудки. Многие говорят об этом, но полагаю, что говорят недостаточно. Слова и дела должны совпадать.
Миф, по которому живет Вельденштайн, гласит, что он, изведавший с давних пор свободу, никогда не будет покорен. Я поворачиваюсь, чтобы полюбоваться Александрой, которая сумела привязать меня к себе. Прежде я шел на поводу у своих чувств. Я всегда был готов идти навстречу опасностям. Теперь я не совсем уверен, что мной движет обычная неудовлетворенность. Меня воодушевляет желание и, хотя оно настойчиво преследует меня, я не могу понять его природу или происхождение.
Чтобы сохранить ее возле себя, я отказываюсь воспринимать действительность, я даже готов, и я в этом уверен, лишиться плотских радостей, любви и привязанности, общения с другими людьми. Приверженец заурядного, обычного внушает мне лишь презрение, хотя я осознаю, что этот мой настрой саморазрушителен. Ничто и никогда не сможет удовлетворить подобное желание. И я думаю, что пробудил в Александре такую же ужасную волю. Одновременно с этим настойчивым стремлением возникает чувство отчаянной беззаботности, которая никого не щадит, ни меня самого, ни объект моего желания. Существует лишь настоящее, здесь, в Майренурге. Я стер свое прошлое, я отказался от будущего. Я снимаю халат и голый падаю на нее, целуя спящую в губы. Я вспоминаю, как однажды выполнил нелепое поручение своей сестры, которая пожелала, чтобы ее деверь прекратил свои ухаживания за ней. Он принял меня в своем кабинете. Нельзя сказать, чтобы он вел себя вызывающе, хотя и особого внимания он мне не уделил. Его отличала хорошая выправка, так как он был военным. «Я вижусь с ней три раза в неделю, — сказал он мне. — Это все, что связывает меня с ней, ни больше ни меньше. Моя жизнь определяется этой рутиной. И я никому не позволю нарушить ее. Я со страхом чувствую, что что-то может это уничтожить, и готов на все, чтобы сохранить ее. Она замужем, но муж ее немолод. Она относится к нему с уважением. Не желая оскорбить его, она выдумывает сложные ухищрения, чтобы обманывать его. Он же сам смирился с ее отношениями со мной и даже поощряет их, хотя со мной никогда не встречается. Так соблюдаются внешние приличия. Он обеспечивает ее защищенность и благополучие. В ответ она позволяет ему жить в восхитительной атмосфере чувственности, источником которой является она сама. Кажется, такое положение устраивает их обоих. Разумеется, она никогда не позволит мне обладать ею целиком, но от этого ее привязанность ко мне не становится слабее. Она редко пропускает наши свидания. Когда такое случается, я жестоко страдаю до тех пор, пока она не дает о себе знать. Его она не оставит никогда. Он счастлив, что она щадит его чувства и беспокоится о его благополучии. Это замечательный человек. Ни за что на свете она не нанесет удара ни ему, ни мне».
«А вас устраивает подобное положение?» — спросил я у него.
«Я не могу желать лучшего, — ответил он. (Раздались звуки колокола, и он поднялся). Если вы пожелаете прийти в пятницу, я буду в вашем распоряжении. (Он печально проводил меня до лестничной площадки и смотрел, как я спускаюсь по лестнице.) Будьте добры, передайте своей сестре мое глубокое почтение и скажите, что я очень ценю ее предупредительность».
Сегодня после полудня в соборе служба. Я оставляю записочку для Александры и направляюсь по длинной мощеной улице, которая поднимается вверх по холму. Я хочу послушать музыку. Мне трудно спорить с Александрой, она всегда одерживает верх над моей логикой. В последний раз, когда я был в Майренурге, мне случилось описать одной молодой женщине, с которой у меня была связь, состояние духа, в котором я находился. Я объяснил ей, что в течение нескольких лет задавал себе вопрос, женюсь ли я когда-нибудь вновь, потому что моя жена бросила меня ради одного морского офицера через три месяца после свадьбы. Молодая женщина улыбнулась: «Уж не воображаете ли вы, что я хочу выйти за вас замуж?» Я ответил, что думал об этом. «Но уверяю вас...» Она захохотала, делая вид, что никак не может остановиться. Я терпеливо ждал, пока она успокоится. «Это не подлежит обсуждению», — заявила она наконец.
«Отлично». Я встал, обдумывая, зачем ей понадобилось отрицать то, что со всей очевидностью волновало ее, и почему у меня не хватало смелости открыто сделать ей предложение, хотя я чувствовал себя готовым к этому. В тот вечер, испытывая досаду от своего поведения, я приказал доставить меня к фрау Шметтерлинг, где я заказал комнату и девицу. Вот уже год стало моей привычкой посещать это заведение дважды в неделю. Теперешнее мое посещение было третьим за неделю. Фрау Шметтерлинг это несколько позабавило. Взяв у нее ключ, я поразился своей способности вызывать смех у женщин, не желая того. У меня не было ни малейшего повода думать, что они презирают меня или что я им не нравлюсь, однако я не понимал, почему они так веселятся, глядя на меня.
Почему кажется, что женщинам доставляют удовольствие страдания мужчин, даже если они их любят? И вот я снова размышляю о природе власти и любви. Всего несколько недель спустя после моего поражения с той молодой женщиной мне представился случай сообщить другой особе, что я не желаю ее больше видеть. «Но я люблю тебя всем сердцем, всей душой, — ответила она мне. — И я буду всегда тебя любить! Я хочу быть твоей, что бы ты ни делал со мной. Я хочу помогать тебе во всем». И ровно через неделю (а точнее, через шесть дней) после этого она влюбилась в чиновника казначейства, которому она стала, по общему мнению, терпимой и верной спутницей жизни. Чем больше я приближался к собору, тем гуще становились деревья. Можно подумать, что находишься за городом. В траве мелькают полевые цветы. Весной и летом здесь можно видеть, как цветут вишни и яблоки. Я иду по неровной мощеной дороге. Высоко над моей головой вздымаются шпили собора. Внутри поет хор. Я поворачиваю назад. Можно послушать и другую музыку, где-нибудь в кафе или на улицах. Останавливаюсь на углу улицы Фальфнерсаллее. Последняя конка пятнадцатого маршрута направляется к конечной остановке Радоския. Я видел Майренург во все времена года, но сейчас он мне нравится больше всего. Я прохожу мимо памятников знаменитых мужчин и женщин Вельденштайна. Внезапно я чувствую голод, подумав о борще, которым славится квартал Младота. Его готовят из свеклы и ребрышек, а потом сдабривают венгерским токайским вином. Борщ обжигает нёбо. Вспоминаю, как Александра говорила, что от такого борща у нее даже в ушах звенит. Это восхитительно, настоящий бальзам. Я решаю вернуться в отель, разбудить Александру и спросить ее, не хочет ли она поужинать вместе со мной. Когда я оказываюсь на площади Мирони, появляется кучка нищих попрошаек. Отдаю им всю мелочь, которая у меня была. Они направляются к имению Шлаффов. Скоро рассвет. Я тороплюсь к Александре, внезапно испугавшись, что она проснулась и испугалась, потому что меня с ней нет.
Как-то раз во время одной прогулки я познакомился с Каролиной Вакареску, искательницей приключений из Венгрии, которая тоже постоянно останавливалась в Майренурге в отеле «Ливерпуль». Именно с ней я сталкиваюсь у входа в отель, когда так тороплюсь продолжить свой роман. Если Александра проснется, увидит, что она одна и решит выйти в город, я ее потеряю. Разумеется, у нее могут быть какие-то сомнения, но она их не показывает. Каролина Вакареску улыбается мне. Она, вероятно, идет на свидание со своим любовником графом Мюллером. В ней чудесным образом сочетаются красота венгерки с изяществом англичанки. Она кутается в благоухающие экзотические меха и шелка. Она — незаконнорожденная дочь английского герцога и венгерской аристократки. Ее отец служил в министерстве иностранных дел, а мать до беременности была одной из фрейлин принцессы. Она получила великолепное образование и воспитание, жила в Вене, Англии и Швейцарии и в восемнадцать лет вышла замуж за финансиста Кристофа Беро. Когда Беро потерпел крах и покончил с собой после скандала с Циммерманом в 1889 году, жена его осталась без гроша и вынуждена была жить под покровительством того, кто давно уже был ее любовником, знаменитого пианиста Ганса фон Арнима. Госпоже Вакареску надоело положение, когда она не могла появляться в свете в обществе Арнима. Она уехала из Берлина в Данциг с графом Мюллером, который сам именовал себя «дипломатом без места» и имел репутацию «европейского коммивояжера», шпиона, занимающегося незаконной торговлей оружием, и шантажиста. В тот год Мюллер погибнет и пройдет слух, что это дело рук Каролины Вакареску, которая отделалась от человека, который компрометировал и всячески унижал ее. Это благородная, хотя и не очень пылкая женщина; мне она казалась холодной любовницей. Александра проснулась, и мои страхи оказались напрасными. Она сердится, что еще не подали завтрак. Возможно, это именно мне недостает решимости, а я ошибочно приписываю этот недостаток ей. Приносят завтрак, потом убирают его. Когда мы занимаемся любовью, перед глазами у меня все стоит тот большой каменный "собор; ее плоть так контрастирует с резным гранитом, они, такие разные, схожи тем, что доставляют одинаковое удовольствие рукам и глазам. Мне приходит в голову мысль, что существует немного удовольствий, которые можно сравнить с занятием любовью внутри храма Сент-Мари, когда бы на наши тела падал свет через стекла витражей, а мои пальцы с нежной кожи соскальзывали бы на камень, тогда" блаженство было бы особенно сладостным. Будет ли это богохульством? Многие бы расценили это именно так. Но я бы воздал хвалу Господу за все его дары и молился бы так горячо, как не молился никто и никогда. Сначала Александра почти напугала меня своей неистовой страстью; теперь же она развлекает меня, заражая весельем, и я отвечаю ей тем же. Иногда у меня возникает неизвестно почему впечатление, что я вызываю у нее робость. Я не обращаю внимания на ее страхи. Но нужно быть постоянно начеку, бороться с приступами депрессии или с людьми, которые угрожают нашей идиллии. Я не могу постоянно рассчитывать на силу характера Александры. Решив уехать в Рим, родители поручили ее тетке, которая, в свою очередь, перепоручила ее старой гувернантке. Уже тогда она лелеяла мечты и была готова ринуться в авантюры, которые ей не терпелось пережить с тех пор, как она начиталась французских романов определенного толка. Мне всегда было трудно сказать, выбрала ли она меня, чтобы я просветил ее, или же я просвещался сам, оказавшись рядом с ней. Несмотря на разумную сдержанность, я позволял чувствам управлять собой. Я не сопротивляясь сдался ей. Не знаю точно, сколько времени это продолжалось, но полагаю, что всего несколько дней, когда она была полностью в моей власти, когда я втягивал ее в атмосферу утонченного разврата, в которую она стремилась так страстно. В то же время она страшилась подобно тому, кто потребляет настойку опия, боясь его наркотического воздействия, находя в ней и друга и врага. То, что в конце концов она отвергла всякую зависимость от меня и разбила мое сердце, свидетельствовало о ее решительности и подтверждало, что я потерпел поражение в той игре, которую намеренно вел в течение нескольких лет. Александра прерывисто дышит, невнятно что-то произносит, сверкая глазами. Как и большинство мужчин, я привык к женщинам, стремление к власти у которых выражается в мужских приемах поведения, но Александра то ли была слишком хитра, то ли слишком наивна, пытаясь покорить меня, проникнуть в мой мир. Частично этим она меня и очаровала. Вот уже несколько лет, как ни одна женщина не преследовала меня так настойчиво, но здесь я попался. Эрос вытеснил Бахуса. Я очнулся от состояния мрачного опьянения, в котором, как полагают, мы черпали непредвзятость суждения, но которое на самом деле приносит лишь заблуждения и помрачнение ума, не поддающуюся обузданию тоску и заканчивается катастрофическим падением.
Из тени появляется Пападакис, гремя подносом. Сегодня я могу предположить, что сознательно покорился Эросу, убежденный в том, что иногда бывает полезно и мужчинам и женщинам оказаться в смешном и нелепом положении. Ведь учит нас мудрости лишь то, что нам суждено перенести. Пападакис протягивает ко мне свои тонкие руки. Я улавливаю пряный запах отварной рыбы. «Вам это пойдет на пользу», — говорит он полушутя-полувкрадчиво. Таким тоном он говаривал в краткий период своей славы, чтобы подавлять волю слабых: это было его единственное оружие; все свои эмоциональные ресурсы он исчерпал, не достигнув и сорока лет. О прошлом он говорил как о боге, который его предал. «Они отняли у меня все», — говорил он иногда. В минуты, когда его одолевал эгоцентризм, он утверждал, что сознательно пришел к своему краху. Даже когда мы падаем на дно пропасти, нам необходимо объяснить окружающим, что падение это было обдуманным и умышленным. А раз нам не удалось подчинить своей власти этот мир, мы удовлетворяемся властью над женщинами. Те же, по личным соображениям и по причине временного характера, помогают нам, требуя власти над собой, что в действительности является уделом наиболее прочно утвердившихся тиранов. Пападакис стал сморщенным дряхлым сатиром, памятником растраченных жизненных сил, упорно стремящимся сохранить мне жизнь, и причины этого стремления мне мало понятны. Я прошу его оставить поднос и принести мне белого вина. Он отказывается. Он заявляет, что вино вредно для моего здоровья. Он хмурится, вероятно, осознавая, что не обладает более властью надо мной. Александра с похотливым видом принимается расспрашивать меня о моих других любовницах. Я же, романтик, отвечаю, что у меня лишь она одна, и это, кажется, разочаровывает ее.
Ее слюна разгорячила мой пенис, его сжимают ее нежные губы, а зубы слегка касаются кожи, голова медленно поднимается и опускается, и вот еще раз нам удается отогнать будущее. Смерти не существует. Вытирая сперму со щеки, она снова спрашивает меня о женщинах, которых я знал в своей жизни. Я стараюсь удовлетворить ее любопытство. Мне приходится выдумывать разные истории. Я рассказываю ей о своих похождениях, вводя в действие нескольких женщин одновременно. Неожиданно она спрашивает меня: «А тебе понравилось бы, если бы я это сделала для тебя?» Она сразу охлаждает мой пыл. «Что это?» — «Ну, спала бы с другими женщинами, — говорит она. — С тобой вместе». Я колеблюсь. «А ты уже спала с девушками?» Она улыбается. «Да, конечно, со школьными подружками. Мы все это делали. Почти все. Я обожаю женские тела. Они такие красивые. Красивые, но по-другому». Она трогает мой снова возбужденный пенис. Я смеюсь. «Где бы мы могли найти другую женщину?» — спрашивает она. Я знаю, как решить эту проблему. Пападакис, стоя в углу возле платяного шкафа, напевает что-то под нос. Он возится с отверткой. У него дурное настроение. Чтобы поиздеваться, я обращаюсь к нему: «Ну как, захватили вы свои таблетки?» Это приводит его в бешенство. «Вас должен посмотреть доктор, — наконец откликается он. — Я не хочу брать на себя ответственность».
Однажды Каролина Вакареску похвасталась мне, что спала с пятью правящими монархами и тринадцатью наследниками, из которых четверо были женщинами. Монархическая эпоха, кажется, закончилась в распутстве и сладострастии. Если верить традиционно сложившимся образам, то правители кажутся необычайно воздержанными и целомудренными, возможно, потому, что их отношение к власти гораздо менее неожиданно и случайно. Но что касается Каролины, то здесь речь шла о беззаветной преданности, а не о получении удовольствия. Она помогала графу Мюллеру расширить возможности его секретной службы. Мы ищем сигары. Поднимаясь по улице Кёнигштрассе под палящими лучами солнца, мы замечаем привалившуюся к витрине с мылом и дешевыми микстурами старуху. В руке у нее надкусанное пирожное, она, кажется, пьяна. Ее левая нога до щиколотки забинтована. Одета в коричневую одежду, что ей не идет. Она поднимает юбки и мочится на мостовую. Ручеек медленно подтекает под тряпье, которое валяется около нее. Чуть в стороне дворник терпеливо чистит сточную канаву, словно выжидает, когда старуха кончит свое занятие, чтобы можно было помыть тротуар. Люди, не глядя, не останавливаясь и даже не выражая неудовольствия или смущения, проходят мимо нее. «Ну, что мы здесь можем сделать?» — увлекает меня вперед Александра. Под лучами солнца сверкают белые крыши, и зайчики перебегают по стеклам изящных окон.
Сегодня на Кёнигштрассе оживленно: здесь и экипажи, и самые разнообразные тележки. На улице пахнет фермой. Пападакис не говорит мне, когда вернется. С непривычной яростью он хлопает дверью. Я доволен. По другой стороне улицы рысью скачут бравые уланы, головы которых украшены позолоченными касками с конскими хвостами. «Как много солдат, — замечает Александра. — Ты не знаешь почему?» Я этого не знаю. «Вероятно, это связано с законом о военной доктрине», — откликаюсь я. Закон был одобрен парламентом. Александра нанимает экипаж до Нусбаумхофа, чтобы узнать, нет ли письма от родителей. Они должны сообщить, когда возвращаются из Рима. Мои недавние опасения потерять ее рассеялись, потому что мы собрались пуститься в новую авантюру; она твердо на это решилась. Насколько я готов растлить ее или позволить ей разрушить себя? Я отдыхаю за бокалом эльзасского пива, закусывая его ломтиком сыра, сидя на террасе «Кафе интернасьональ», которое находится напротив моста Радота и реки на углу Фальфнерсаллее. Необычайно жарко. Куда ни взглянешь, видишь лишь покой и красоту. Если Вена — веселый город, то Майренург — радостный; он переполнен здоровьем, его душу можно изучать до бесконечности, однако он не таит в себе никаких тайн, даже его пороки кажутся вполне простительными.
Бисмарк утверждает, что Майренург — это город-женщина, а Берлин считает ее претендентом, предназначенным судьбой. Однажды он признался, что союз с Веной был бы извращением, противным природе. Мой брат довольно длительное время общался с Бисмарком. Вероятно, знаменитый канцлер имел обыкновение воспринимать нации, наделяя их определенными сексуальными чертами, например, он питал глубокую любовь к Франции: «Она бросает нам вызов, чтобы мы покорили ее, а затем она строит из себя жертву и жалуется, что ее обесчестили. Какая другая нация могла бы так безрассудно отдаться какому-то корсиканцу — искателю приключений, жертвуя свободой и душой, отдавая ему в руки свою судьбу, несмотря ни на что продолжая любить его; а разве он не поглумился над ней, разве можно не признать, что он явно разорил ее?» Теперь Бисмарк иронически и мрачно взирает на действия своих преемников или на политику своего австрийского «коллеги», графа Казимира Бадени, который если и был равен Бисмарку в жестокости, то не обладал и малой долей его ума. Равновесие сил под угрозой. Мост грохочет под тяжестью шагов и колес артиллерийского подразделения. Подпрыгивающие на мостовой новенькие пушки блестят на солнце. Что же, снова происходит намеренная демонстрация сил?
Я сержусь, что они нарушили мирное течение моих мыслей. За соседним столом немец-турист, смеясь, показывает на артиллеристов, когда они поворачивают на Каналштрассе. Жена его, кажется, совершенно ошеломлена. «Смотри! — кричит она. — Армия Вельденштайна!» Она призывает меня в свидетели. Я улыбаюсь и прошу официанта принести газету «Майренург цайтунг». Получая газету, я даю ему пятьдесят пфеннигов и прошу сдачу оставить себе. В газете трубят о наступлении новой эры благоденствия, которая грядет в связи с принятием нового закона о военной доктрине. Одна статья посвящена графу Хольцхаммеру. Его переговоры с союзниками-австрияками, кажется, проходят успешно. Обсуждаются проблемы, связанные с подготовкой к большой выставке в будущем году, где будут выставлять свои экспонаты все развитые страны мира. И снова мелькает девиз дня — благоденствие и процветание. Изучив курс на бирже, я успокаиваюсь. Далее специалист по военным проблемам анализирует соответствующие преимущества закупки оружия за границей и сооружения военных заводов на собственной территории. Я поражен приведенной в статье стоимостью пушек фирмы Круппа и боеприпасов к ней: намек на новый закон, который повлечет значительное увеличение налогов. Отнюдь не радостная перспектива для крупных владельцев Вельденштайна. В это же время альтернативой, видимо, может быть заключение договора о «более тесном союзе» с одним из самых могущественных государств, что предполагает определенный отказ от независимости. В Индии англичане вынуждены противостоять восстаниям. Я сворачиваю газету и ставлю на нее бокал с пивом. Появляется Александра. Щеки ее горят, она улыбается. «Они не вернутся еще целую вечность. Я написала ответ. Никто ничего не подозревает. Я сообщила только о Марии и о наших прогулках на лодках!»
Я поздравляю ее с еще одной удачной выдумкой. Вернулся Пападакис. Я слышу, как он в соседней комнате переставляет мебель. Шурша своим соблазнительным одеянием, она садится рядом со мной и шепотом спрашивает, не думал ли я о нашем визите на Розенштрассе. Мне удалось отправить записку фрау Шметтерлинг. Нас будут ждать. В своих знаменитых мемуарах Бенес Миловски вспоминает, что вдоль Розенштрассе тек ручеек. Он брал свое начало на холмах по ту сторону городской крепостной стены и впадал в Рэтт. В середине столетия этот маленький источник стал подземным. Сложная современная система ткацкой фабрики использует его силу; под мостовыми Розенштрассе и сейчас слышно, как он шумит.
После полудня мы идем в музей древностей, где собраны свидетельства четырнадцативековой истории. На диараме представлены первые поселенцы Вельденштайна, свитавские племена, которые заселили обширную долину Рэтта, окруженную со всех четырех сторон горными цепями. Они изгоняли тевтонских завоевателей, которые хлынули на эти земли в IX и X веках. Ни один завоеватель ни разу не ступил на берега Рэтта. Такая диарама вполне способна разрушить хрупкие иллюзии националистов. Современные потомки этих племен не являются больше «настоящими славянами», как не являются и «истинными арийцами». У жителей Вельденштайна произошло смешение кровей и корней. Но сегодня «кровь» стала синонимом властолюбия; она оправдывает алчность, служит предлогом для тех, чьи политические проекты вызывают раздражение, прощает самые ужасные убийства, выступает противовесом той христианской вере, которую мы якобы все стремимся почитать и которая, несомненно, подавляет варварские языческие желания, которые все еще движут нами. Кажется, что человек нуждается в мифах, чтобы выступать против них. Он нуждается в «кровавых» прецедентах, а когда их не хватает, совесть говорит ему, что он бесполезный, скверный, испорченный и поэтому отвлекает его на то, что он хочет. Женщина редко ищет для себя оправдания, даже самые уклончивые; увертки, которыми она маскирует свою волю, могут быть совершенно неожиданными. Говорят, что сентиментальность у женщин заменяет принципы, что женская логика полностью исходит из их физических потребностей и сиюминутного эмоционального состояния; однако мужчины следуют подобной логике, выраженной в определении более возвышенных идеалов, и заблуждаются также в полной мере, когда их действия расходятся со словами. Нежный голос Александры вызывает в памяти это чудесное прошлое. Она давит мне на руки. Кажется, что ее тело хочет впечататься в мое. Древность — это лишь разбитые статуи и проржавевший железный лом. Мы спускаемся по широким ступеням музейной лестницы и любуемся чудесной греческой церковью, которая виднеется вдали. Хотя Майренург — протестантский город, в нем нашли место и многочисленные иные конфессии, здесь можно встретить даже мечеть. С чувством облегчения захожу в находящийся совсем рядом муниципальный музей искусств. В нем хранятся произведения всех великих мастеров прошлого, а также современных художников, для которых форма и свет сами по себе являются источниками наслаждения. Я быстро успокаиваюсь, мое настроение улучшается. Александра рассматривает полотна, на которых изображены женщины, выделяя те фигуры, которые показались ей наиболее соблазнительными, и те, которые ей не нравятся; я осознаю, что она заранее намеренно настраивается на то, что предстоит вечером... Она не перестает изумлять меня отчаянной решимостью, с которой упорно хочет превратить в реальность все мои фантазии. Почти невероятно, что она сможет достичь двадцатилетия, полностью не разрушившись сама или по меньшей мере не убив в себе чувствительность и любые эмоции. Однако, хотя я с полной очевидностью знаю, что об этом скажут в свете, я так и не могу понять, кто из нас кого использует. Когда на исходе дня экипаж отвозит нас в отель, я вслушиваюсь в выкрики продавцов вечерних газет. Очевидно, граф Хольцхаммер возвратился в Вельденштайн. Эта важная новость как-то не доходит до моего сознания. Пападакис заходит в комнату. Я отсылаю его, выражая нетерпение. В отеле мы готовимся к предстоящей оргии.
Я никогда не чувствовал себя таким бодрым и оживленным. Дрожь пробегает по моему телу, когда шелковая рубашка касается кожи. Такое впечатление, что из нас брызжет потенция, когда мы отъезжаем от отеля «Ливерпуль» в экипаже, который везет нас на западный берег. Улица Розенштрассе недалеко от реки, по другую сторону моравского квартала. Она примыкает к респектабельному еврейскому кварталу, который тянется вдоль Ботанического сада и соседствует с отходящими от набережной Нирштайнер переулками Раухгассе и Папенгассе. Они, заросшие деревьями и заполненные маленькими кафе, упираются прямо в берег. Попасть на Розенштрассе можно через изогнутую арку, отделяющую эту улицу от переулка Папенгассе. Некогда Розенштрассе находилась во владении некоего религиозного ордена. В некоторых домах здесь и поныне живут монахи. С Раухгассе можно выйти через узкий проход между двумя высокими зданиями XVII века. Мостовую Розенштрассе освещает единственный фонарь. Платаны и каштаны как бы отделяют эту улицу от остального мира, создавая атмосферу уединенности, идеально подходящую для борделя, который содержит фрау Шметтерлинг. Кажется, будто находишься во дворе усадьбы, расположенной в самом центре города. Из-за высоких домов улица кажется более узкой, чем она есть на самом деле. Это главным образом заурядные здания XVIII века, в которых обосновались достаточно благоденствующие торговцы. Несколько в стороне стоит самое старое одноэтажное здание, крыша которого крыта красной черепицей. На улицу не выходит ни одного окна. Фасад украшает массивная двойная дверь в форме готической арки. Двери из темного дерева, окованные черным металлом, ведут прямо в бездействующий монастырь. Плющ, вырываясь из невидимого сада, оплел крышу и стены. Напротив монастыря несколько лавочек: переплетчика, продавца красок — и магазинчик старых книг и эстампов. Из всех зданий на Розенштрассе выделяется то, которое указано под номером 10. Ухоженное, эффектное, построенное в середине века здание, эдакая резиденция зажиточной семьи. Окна, выходящие на улицу, всегда закрыты плотными занавесками или зелеными деревянными ставнями. Это импозантное квадратное здание выглядит внушительно, как и сама улица. Напротив дома несколько лавочек и жилой дом, большая часть которого заселена студентами. Когда садится солнце, на улицу Розенштрассе ложатся мягкие тени. Выходя из Папенгассе, фонарщик проходит под аркой, зажигает газ, затем проходит по Раухгассе до реки, выполняя свою работу. Майренург утихает и погружается в теплую сентябрьскую ночь.
В доме № 10 по Розенштрассе открывают ставни и отодвигают занавески, словно дом готовится к приему гостей. Слышны тихие голоса, смех. Вспоминая Майренург, многие туристы думают прежде всего о самом знаменитом в Европе борделе, о котором клиенты всегда отзываются с нежностью и почтением. Некоторые из них готовы проделать путь в несколько сот километров, чтобы провести здесь вечерок. Женщины, которых тоже было немало, испытывали по отношению к фрау Шметтерлинг дружеские чувства. Содержательница борделя славилась умением держать язык за зубами и тактом, вошло в легенду и ее умение оказывать услуги. Об этом борделе говорили, что он является самым ценным сокровищем Майренурга. В случае редких жалоб фрау Шметтерлинг пускала в ход свой изощренный ум и огромное обаяние. Власти защищали ее, церковь относилась к ней терпимо. Нередко здесь проходят важные политические встречи: чтобы переступить порог, нужно показать, что идут свои. Пападакис поправляет мою постель. «Вы очень исхудали, — говорит он. — Вы губите себя». Я не слушаю его. Мы с Александрой выходим из экипажа в переулке Раухгассе и, пройдя мимо высоких белых домов, попадаем на Розенштрассе. Груди Александры вздрагивают, ее маленькая рука вцепляется в мою. В ее взгляде, который как бы обращен внутрь себя, таится какая-то настороженность. Он одновременно и невинный, и осторожный. Стоя у моей кровати, Пападакис кашляет и произносит какие-то банальности. Полагаю, он пытается пошутить. Я кричу, чтобы он вышел прочь. Поднимаю руку и звоню в дверь заведения фрау Шметтерлинг. Нам открывают. Я пропускаю вперед Александру, затем приостанавливаюсь, чтобы взяты себя в руки. У меня почти подгибаются ноги. Горничная Труди, восхитительная, но, должно быть, неумная молодая женщина с белокурыми волосами и ничего не выражающими глазами, делает нам реверанс и помогает снять верхнюю одежду. На ней платье в крестьянском стиле. Маленькая гостиная скромно украшена хрусталем, тяжелыми драпировками из темно-красного бархата, цветущими растениями в деревянных горшках из полированного дерева, зеркалом в современной раме и несколькими картинами, большинство из которых изображают последнего французского императора. Воздух насыщен ароматом духов.
Недоверчивая, словно кошка, Александра ведет себя сейчас скромно и осмотрительно. В ожидании того, когда мы будем приняты, я ободряюще улыбаюсь ей. Она облизывает губы и тоже посылает мне улыбку. Затем издает какой-то сдавленный звук, что придает ей вид школьницы, самые заветные желания которой вот-вот исполнятся. Я испытываю мимолетное желание броситься к двери и сбежать из этого дома вообще, покинуть Майренург и окунуться в мирную и чинную атмосферу Берлина. Но именно в этот момент в гостиной появляется фрау Шметтерлинг, преисполненная достоинства хозяйка заведения. Я кланяюсь, протягивая ей руку, когда гримаса легкого недовольства, правда, тут же исчезнувшая, появляется на ее лице. Возможно, она заметила, что я дрожу. Она внимательно смотрит на Александру.
«Дорогой Рикки, — говорит она, вынимая ключ из скромной сумочки тонкой работы. — Все приготовлено так, как вы пожелали. Вы, конечно, знаете голубую дверь (она вкладывает ключ мне в руку). Приятного вечера», — добавляет она, обращаясь к Александре.
Мы поднимаемся по лестнице, покрытой темно-красным ковром, скользя пальцами по деревянным, покрытым позолотой перилам. «Я ей не понравилась», — шепчет мне Александра. «Она тебя просто не знает», — откликаюсь я. Мы оказываемся на пустой лестничной площадке и по мягкому ковру направляемся к голубой двери. Мне становится тяжело держать ручку, раздражает ее прикосновение к бумаге. Возвращается Пападакис, чтобы поправить подушки. Он подносит стакан к моим губам. Я глотаю. Майренург наслаждается своей последней спокойной ночью. Он угасает в моей памяти. Отныне я буду вспоминать его только тогда, когда мне этого захочется.

* * *

БОРДЕЛЬ

Наглухо отгороженный от всех, бордель на Розенштрассе представляет собой особый микромир. В этом здании скрыто бесконечное количество комнат и переходов, совершенно изолированных от того мира, откуда сюда попадаешь. Фрау Шметтерлинг тщательно поддерживает эту атмосферу уединенности. Погружаясь в успокаивающий и восхитительно таинственный мир детства, посетитель замечает, как исчезают его страхи и тревоги, он забывает все наставления взрослого мира, его предписания и условности. Здесь он не только дает выход своим слабостям, но и удовлетворяет их, не беспокоясь о том, что о них станет кому-либо известно, не испытывая чувства вины: бордель был тем местом, откуда можно ускользнуть и куда при желании можно вернуться. От посетителя требовалось только немного денег. Здесь можно залечить любую рану, здесь не слышно пронзительных голосов, нет протянутых рук, сентиментальной чепухи. Здесь у мужчины (или, в случае необходимости, у женщины) появлялась возможность стать тем, кем больше всего хочется, то есть просто самим собой. Ничто не сдерживает здесь твое «я». Однако каждый ведет себя сдержанно и учтиво. В общем-то, нетерпимые и невежливые изгонялись из гостиной. Обладая решительным и в то же время материнским характером, фрау Шметтерлинг управляет борделем, словно капитан роскошным кораблем. Эта ухоженная женщина с пышными формами весь день проводила в своем «генеральном штабе» — причудливо обставленной кухне. В этом своеобразном убежище, куда был заказан доступ клиентам, груз ответственности меньше давил на нее. Именно на кухне фрау Шметтерлинг расспрашивала новеньких девиц и каждый день составляла меню со своим поваром Ульриком. В этом помещении большое место занимал высокий вместительный дубовый посудный шкаф, заставленный наборами красивых изысканных тарелок, завезенных из всех европейских стран: это была ее коллекция. Никто не знает, что она, собственно говоря, означает для нее, одно бесспорно, мадам от своей коллекции без ума. Она никому ни при каких условиях не позволяет прикасаться к ней. Сдержанная в общении, она не может устоять, если хвалят ее фарфор и ее тонкий вкус. Она усаживается в кресло-качалку рядом с посудным шкафом так, чтобы видеть длинный, великолепно накрытый стол и одновременно любоваться своей коллекцией. Ее служанки, одна из которых, бесхитростная Труди (в ее обязанности, в частности, входило помогать фрау Шметтерлинг одеваться), готовили чай, кофе, шоколад для девиц, которые то входили, то выходили. В виде исключения фрау Шметтерлинг иногда приглашала сюда поужинать двух или трех девушек из числа своих фавориток. Через решетки на окнах кухни виден сад, за которым она следит почти так же ревностно, как за своим фарфором, хотя и позволяет «месье» участвовать в уходе за ним. «Месье» — это астенический тип с седыми волосами и моложавым лицом, которого она иногда называет своим «защитником». Страстно влюбленный во фрау Шметтерлинг, он живет на последнем этаже дома. Из себя он выходит только тогда, когда чувствует, что его возлюбленной угрожают или оскорбляют.
Именно он занимается Эльвирой, дочерью содержательницы борделя, когда девочка по воскресеньям приходит в заведение. Она посещает лютеранскую школу, находящуюся на расположенной неподалеку улице Казернештрассе. Эта сдержанная малышка с темными глазами примерно десяти лет от роду нисколько не подозревает о занятиях своей матери. Если бы ее об этом спросили, она бы, вероятно, ответила, что у ее матери мастерская по ремонту одежды, потому что, когда она появлялась дома, то заставала девушек, которые собирались вместе главным образом в просторной кухне за этим нехитрым занятием. Они ее любили, как любили бы, наверное, любого ребенка, оказавшегося на ее месте. «Месье» должен был каждый день навещать дом, где жила Эльвира, чтобы убедиться в том, что о девочке заботятся так, как положено, и что она ни в чем не нуждается. В борделе он следил за порядком в комнатах; частенько ходил с девушками за покупками; в его обязанности входило регулярно украшать комнаты свежими цветами, поддерживать чистоту, проверять двери и ставни. Он заботился о том, чтобы собачки чау-чау, принадлежащие фрау Шметтерлинг, были вовремя накормлены и дважды в день с ними погуляли. Этих собак не любил никто из клиентов, хотя большинство из них делали попытки приручить и приласкать их. Они были злобные твари, которые, как поговаривали, имели обыкновение нападать на гомосексуалистов, посещающих заведение. Я обычно угощал их паштетом или маленькими кусочками печенки и этим, полагаю, завоевал их симпатию. Фрау Шметтерлинг не раз говорила мне, что Пуф-Пуф и Мими хорошо разбираются в клиентах, добавляя, что она всегда полагается на отношение своих собак к людям. Многие женщины, конечно, разделяют эту точку зрения о домашних животных и обладают способностью совершенно неосознанно давать понять своим маленьким спутникам жизни, ценят они или нет того или иного человека. Однако я никогда не мог понять, обязан ли я своим успехом целиком указанной выше форме подкупа или иным своим качествам. Фрау Шметтерлинг находила меня привлекательным. Я думаю, что я— один из самых давних клиентов этого заведения. Мой отец направил меня сюда, когда я был совсем юн, в просветительских целях, так что я по-прежнему был для нее «ее» Рикки, и она следила за моей карьерой с поистине материнской заботой. У нее есть экземпляры моих скромных трудов с моими дарственными надписями, и, кажется, она искренне гордится этим. Фрау Шметтерлинг — еврейка. Никто не знает, как ее зовут. Она получила великолепное воспитание, строго придерживается общепринятых обычаев. Не заботясь о моде, она всегда одевается в платья, украшенные кружевами, пошитые просто, но элегантно. С «месье» она обращается полуласково-получопорно, как королева со своим принцем-консортом. Есть что-то трогательное в их взаимном уважении. Из-за ее склонности к полноте, ее уютного округлого тела трудно определить ее возраст, но я полагаю, что тогда ей было около пятидесяти. Она бегло говорила на нескольких языках и, кажется, воспитана на славянском диалекте, что позволяет предположить, что она родом из Белоруссии или Польши. «Мои девушки — настоящие дамы, — говорит она. — И я рассчитываю на то, что с ними будут соответственно обращаться. Наедине с клиентом они вправе решать, как им следует себя вести, однако во всем остальном я требую от них тактичности и скромности». Девушки, работали они или нет, были всегда безукоризненно одеты. От клиентов требовали, чтобы они появлялись в вечерних туалетах. Я оделся так тщательно, словно отправлялся на официальный прием в посольство. На Александре шелковое розовое платье и темно-зеленая накидка. Я открываю голубую дверь и прохожу в комнату, пропустив перед собой Александру. Первое впечатление складывается от легкого запаха духов, блеска деревянной обшивки стен, лепных украшений потолка, зеркал и приспущенных драпировок. Все освещение комнаты составляет единственная декоративная лампа. Откуда-то из глубины дома доносится приглушенный лай. Все в комнате какое-то плотное, густое, мягкое, и темное, дышит сладострастием, поэтому юная особа, растянувшаяся на кровати со стойками, кажется особенно маленькой и хрупкой. Она спокойна, расслабленна, на лице ее выражение явного удовольствия от предстоящего приключения. Она встает, подходит к Александре и грациозно целует ее в обе щеки. «Вы француженка?» — спрашиваю я ее. Я по обыкновению направляюсь к буфету и наливаю всем нам троим абсент. Юная дама пожимает плечами, предоставляя мне самому решать вопрос о ее национальности. «Как вас зовут, мадемуазель?» — «Мое имя Тереза». У нее берлинский акцент. Она внимательно смотрит на Александру: «Вы очень красивая. И так молоды».
«Это Александра».
Терезе около двадцати, у нее светло-голубые глаза, овальное лицо и черные волосы, стянутые сзади. Руки длинные, кожа розовая. Нижнее белье белого цвета, украшенное розовыми кружевами, скрывает формы, более пышные, чем у Александры, еще не утратившие детскую округлость. У нее несколько крупный нос, красные полные губы. Она держится сдержанно и скромно. Я вижу, как заострились соски ее маленьких грудей. Цвет лица и размер грудей Терезы соответствуют тем моим пожеланиям, которые я описал в записке фрау Шметтерлинг. В этой знакомой обстановке мое напряжение спадает. Но Александре еще чуть-чуть не по себе, и она принимается ходить по комнате взад-вперед, с восхищением рассматривая украшения и картины. Тереза не показывает, что это ее забавляет. Наши три большие тени перемещаются по обоям с крупными осенними цветами. Старый Пападакис смотрит на меня искоса. «Ну что еще?» — спрашиваю я его нетерпеливо. «Вы должны позволить мне послать за доктором, — говорит он. — Вы теряете рассудок. Вы ослабли. Вам надо отдыхать. Вы не бережете себя». Должно быть, он хочет убедить меня, что я могу на него положиться. Маловероятно, чтобы он искренне беспокоился обо мне. Я плачу ему не за это. «Отправляйтесь в деревню, — говорю я ему, — принесите мне что-нибудь, начиненное кокаином». Он бормочет что-то по-гречески. «Доктор дал мне морфин, — добавляю я. — Это лишь затемняет сознание. А мне нужно иметь светлую голову. Разве вы не понимаете, что я снова впрягся в работу, и это мне стоит труда?» Я потрясаю своей тетрадкой. «Это мои воспоминания. Здесь речь идет и о вас. Это должно быть вам приятно». Он подходит ближе, словно хочет разглядеть, что я написал. Я закрываю обложку. «Не теперь. До моей смерти ничего не будет опубликовано. Впрочем, и до вашей тоже». Тереза обращается к Александре: «Вы пришли сюда в первый раз?»
«Да, — отвечает Александра. — А вы? Вы давно работаете здесь?»
«В Рождество будет два года. Я была моделью в Праге, я позировала и художникам, и фотографам. А вы уже пробовали?»
«С женщиной? — спросила Александра. (Розовый шелк зашуршал.) — Да. Но только не в борделе».
«Но с женщиной и мужчиной одновременно будет в первый раз», — напоминаю я ей тихонько.
«Да».
Тереза ободряюще улыбается ей. «Вам это понравится. Я предпочитаю именно это. Не бойтесь».
«Я и не боюсь, — заверяет Александра, снимая накидку. Она пристально смотрит на Терезу. — Я с нетерпением жду этого. Для меня просто новая обстановка — вот и все. — Она обращается с Терезой с некоторым холодком, хотя та великодушно пытается быть дружелюбной. Прежде, наедине со своими подругами, именно Александра брала инициативу в свои руки. — А что вы получаете за свои услуги?» — спрашивает она внезапно. Несколько озадаченная Тереза отвечает мягко: «Я полагаю, месье договорился с фрау Шметтерлинг об условиях?»
«Тереза получает раз в неделю определенную сумму, — вмешиваюсь в разговор я. — Это одно из преимуществ, которые предоставляет фрау Шметтерлинг тем, кто хочет работать здесь. Это своего рода гарантия и защищенность. Часть денег тратится сразу, остальные откладываются».
«Значит, о вас хорошо заботятся, — замечает Александра. — Это более надежно, чем замужество, если разобраться».
«Намного более надежно. — Тереза продолжает думать, что Александра робеет. — У вас восхитительное платье. Это левантийский шелк, не правда ли?»
«Благодарю вас». Внезапно Александра ставит свою рюмку, направляется к Терезе, обнимает ее и целует прямо в губы. От этого молодая женщина несколько оторопела. Александра улыбается. «Вы тоже очень красивы. Знаете, у вас именно тот тип красоты, который как раз мне нравится. Рикки специально выбрал вас?» Тереза начинает расслабляться, словно понимает, чего от нее ждут. Она перестала усердствовать, пытаясь рассеять «смущение» Александры. «Я рада, что нравлюсь вам». Я улавливаю в ее словах, сопровождающихся кратким взглядом в мою сторону, ироническую нотку, однако не тороплюсь вступить в игру. «Мне всегда хотелось встретить настоящую шлюху, — шепчет Александра, гладя Терезу по волосам. Она кладет руку ей на плечи и ведет ее к буфету. — Налей еще рюмку, Рикки. Мне хочется, чтобы сначала ты занялся любовью с Терезой. — У нее умоляющий и одновременно командный тон. — Я подожду здесь». Она показывает на кресло, обтянутое коричневым бархатом. Она ведет себя как маленькая, преисполненная решимости девочка, распределяющая куклам их роли в игре. Уже не в первый раз меня озадачивает эта черта ее характера. Она мне кажется почти искусственной, наигранной. Пока я допиваю свою рюмку, Тереза снимает сорочку, трусики и чулки темно-вишневого цвета. Я испытываю некоторое волнение, вызванное вовсе не близостью с Терезой, а тем, в каком состоянии духа я подойду к ней. Я снимаю пиджак и протягиваю его Александре. Затем я избавляюсь от жилета, галстука и рубашки. Все это Александра аккуратно развешивает в шкафу. Она складывает по стрелкам мои брюки. В конце концов я отделываюсь от носков и трусов. Александра отходит от меня, и я поворачиваюсь к кровати. Тереза тоже голая, с распущенными волосами, уже опустила голову на подушки. Теперь она держится вполне профессионально, ее розовое тело ожидает меня. Она слегка приоткрыла губы и полузакрыла глаза. Ее искусно разыгранное волнение нисколько не отличается от слепой страсти Александры. Если бы я не знал, что Тереза проститутка, я бы подумал, что она страстно желает только меня одного. Ее молодой упругой кожи словно никогда и не касался мужчина. Все ли женщины так сладострастны без разбора, с кем переспать? Откуда у них подобное настроение? Я целую Терезу в шею, лицо. Она постанывает. Мои губы касаются нежной кожи ее плеч, грудей, живота. Она вздрагивает и прикасается к моему пенису. Я снова целую ее лицо. Ее язык обжигает мою шею, рукой она ласкает мой член. Я слышу позади себя шуршание шелка, но не оборачиваюсь. Моя рука скользит к лобку Терезы. Она уже возбудилась, вагина увлажнилась. Я раздвигаю ее ноги, и она притягивает меня к себе. У нее более пышные, чем у Александры, формы, в ней нет той волнующей торопливости, того неистовства, которое полностью обычно отключает нас с Александрой от реального мира.
Несколько лет назад на вилле Эсте, вернее, в саду, расположенном над дорогой, где когда-то жил какой-то правитель, я встретил молодую пару с благородными манерами, которая прогуливалась между деревьями, повалившимися колоннами и обломками мрамора; в этой скромно одетой молодой даме я, без всякого сомнения, узнал проститутку, с которой некогда встречался. Тогда она казалась мне идеалом женщины. Теперь же она чудесным образом превратилась в благопристойную мещаночку-жену. Перемена была поразительной. Я приподнял шляпу и представился, прибавив, что, как мне кажется, мы знакомы. И действительно, я в этом нисколько не сомневался. Пара назвала свою ничем не примечательную итальянскую фамилию и вежливо опровергла, что когда-либо видела меня. Я же теперь отлично вспомнил ее, как я частенько спал в борделе на Розенштрассе. Это удовольствие стоило мне тогда кучу денег. Я никогда не слышал, чтобы она произносила хоть слово, и некоторые полагали, что она немая. В то время фрау Шметтерлинг особенно выделяла ее из всех остальных девиц, она имела обыкновение называть эту чудную красотку своей «племянницей» и приберегала ее для клиентов, к которым она питала симпатию. Для тех, кто проникал в ее комнату, действие всегда протекало по одному и тому же сценарию. Занавески были обычно темными, и единственным источником света служила большая свеча, прикрытая стеклянным колпаком, отчего по комнате метались причудливые тени. Нимфа возлежала на сером бархате, неподвижная и пассивная. На цепи, которая опоясывала ее талию, было подвешено украшение в виде крупного насекомого длиной более десяти сантиметров, а толщиной около пяти и с размахом крыльев около пятнадцати. Тело насекомого было из камня какого-то нездорового зеленого цвета, крылья из хрусталя и серебра, отчего возникало впечатление прозрачности. Разные темные драгоценные камни покрывали головку и панцирь насекомого: агаты, сердолики, темный жемчуг. Эта чудесная необычная букашка покоилась на ее смуглом теле, словно пила из него кровь. На шее у девицы была массивная золотая цепь, каждое звено которой представляло собой скарабея, исполненного в египетском стиле. Цепь спускалась до ее маленьких накрашенных грудей. Одна ее тонкая рука была совершенно голой, а другую украшал золотой браслет с аметистами в виде двух переплетенных между собой змей; на щиколотке было внушительное золотое кольцо с крупным рубином, на четвертых пальцах ног были точно такие же кольца. Пальцы ее рук были унизаны множеством мелких украшений, и массивность золота подчеркивала хрупкое изящество ее молодого тела.
Мне, как старому другу фрау Шметтерлинг, было не раз позволено наслаждаться этим ребенком, и я думаю, я получал самое большое наслаждение не от ее такого прелестного тела, а от странностей ее души: она казалась полубезумной. Совсем как Александру, за которую я чувствую, разумеется, гораздо большую ответственность, ее пожирал какой-то таинственный пыл, почти нечеловеческие сексуальные аппетиты, в чем выражался ее причудливый и извращенный ум. Можно подумать, что она пришла в этот мир, одаренная всеми своими умственными и сексуальными способностями, воодушевляемая необузданной потребностью прожить, испытывая своеобразные чувства и оригинальные желания, никогда не угасающие и никогда полностью не удовлетворенные. Ее всегда чуткий ум был в погоне за собственными ощущениями, он бежал от того, что ее окружало, и от душ, с которыми она соприкасалась. Из меня она сделала жертву сезона, доводя до изнеможения. Силы мои убывали с каждой секундой, которую я проводил в ее обществе. Насколько я был обессилен и жалок, когда возвращался от нее, настолько же я чувствовал себя обогащенным и вдохновленным от нее. На самом деле я не воспринимал ее как реальность. Я никогда не пытался говорить с ней. Я приходил и уходил молча, почти украдкой, словно это была постыдная связь. К концу сезона я был вымотан, опустошен, я был словно выжатая тряпка. И вот это дитя с насекомым, подорвавшее мои жизненные силы, стало обыкновенной молодой дамой, прогуливающейся в Тиволи со своим мужем в воскресный вечер. Была ли она ответственна за перемену моего состояния? Или я был жертвой собственных фантазий? Такие вопросы волновали меня, когда мое тело поднималось и опускалось над телом Терезы. Я старался подавить в себе страх за ту, которая сидела в нескольких метрах от меня, смаковала абсент и смотрела на меня глазами, которые никогда не отражают и не поглощают света; глазами, взгляд которых полностью устремлен внутрь себя, в какой-то внутренний мир. Всегда ли она будет такой? Была ли она такой прежде? На какое-то мгновение меня охватывает страх. В недавнем прошлом я был ее соблазнителем, теперь же я превратился в игрушку в ее руках, отдав себя для ее забав и сексуальных развлечений. Как воспринимает это она сама? Так же, как я? Она говорит, что просто хочет доставлять мне удовольствие. Я ее бил. Я покрыл ее тело отметинами и рубцами, походив по нему тростью, башмаками, ремнем. Я выполнял роль жестокого хозяина, чьей рабыней она была; она вытерпела добровольно самые разные унижения. Порой она полностью подчинялась моей власти. У меня же было впечатление, что это я нахожусь в ее руках, готовый отказаться от обыденных радостей, от удовольствий, от естественных наслаждений с единственной целью понравиться ей. Она же в это время упрямо считала себя моей жертвой. Я понимаю, что это детская игра. Думаю, лучше считать, что тот ребенок, который есть во мне, которого я считал умершим, который оказался лишь подавленным, вновь требует воздать ему должное. Тереза энергично и искусно сопротивляется. Я испытываю вынужденный и мимолетный оргазм. Александра, все еще полностью одетая, становится на колени на кровати возле нас. Она нерешительно проводит рукой по моим ягодицам. Может быть, меня связывает с ней ее неопытность, мое желание вести ее от открытия к открытию, так, чтобы она без конца переживала необычные приключения. Буду ли я ее по-прежнему любить, когда она испробует все, что может доставить плотские наслаждения? И чего она добивается на самом деле? Чего она, собственно, ждет от меня, кроме моей роли опытного партнера? Она заявляет, что любит меня, но она слишком молода, чтобы это слово что-то для нее значило. Ее завораживает моя известность; как и любая известность такого рода, она сильно преувеличена: я, разумеется, был отвергнут многими женщинами, многих я соблазнил, и вот теперь я терпел неудачу с той, которая находила во мне вдохновенного любовника, чтобы удовлетвориться с другой. Потребности тела действительно не менее капризны и причудливы, чем потребности души. Не переставая ласкать меня, она целует Терезу. Восхитительно прикосновение ее платья к моей коже. Она трогает соски Терезы все с той же очаровательной нерешительностью. Затем ложится поперек моей спины и медленно трется лобком о мое тело. Тереза гладит ей запястье. Ее духи словно наркотик. Я не вступаю в их игру, пусть пока воспламенится их страсть. Александра позволяет Терезе расстегнуть свое платье. Наконец два обнаженных тела сжимают мое, постепенно привыкая друг к другу. Одна грудь касается моего плеча, одно колено опирается на мое бедро. Лежа ничком на животе, я не могу разобрать, кто есть кто. Чудесное ощущение подкрепляется запахом их тел. Чередуются бормотание, постанывания, хрипы, вздохи, объятия, нежные прикосновения, царапание, и, наконец, наступило божественное забвение. Я для них был лишь телом. Моя рука скользнула к члену, и я начал мастурбировать, пока движения не стали иступленными.
Пападакис говорит мне: «У вас здесь мало света». Он раздергивает занавески. Издали виден голубой отблеск: море. Сегодня мне кажется, что он говорит тихо и ровно, и я не раздражаюсь. Солнце посылает мягкие и теплые лучи. «Какой сегодня день?» — спрашиваю я его. «Первое мая, — отвечает он. — Вы, наверное, скоро сможете выходить». Я не доверяю ему, я боюсь за свою рукопись. Когда я засыпаю, то кладу ее под подушку. Я не хочу, чтобы он читал ее, по крайней мере пока я не закончу. «Сегодняшнее утро напоминает мне Никозию, — произносит он и хмурится. — Все этот негодяй папаша». Ему часто случается вот так путаться в подробностях своей жизни. «Я был таким дураком». Он вновь начинает действовать мне на нервы. «Вы мне мешаете, — говорю я ему. — Мне наплевать на ваше детство. Принесите мне через полчаса чаю». Я сдерживаюсь, чтобы не нагрубить. Может быть, я мало ценю его. Он теперь вроде бы выказывает ко мне определенное уважение. Но я не могу ему позволить занимать меня пустым разговором, иначе он способен бубнить целый день о своих разочарованиях и поверять мне самые значительные случаи из своей жизни. Он уверяет, что у него несколько университетских дипломов, но на вопрос где он их получил, отвечает весьма уклончиво. Иногда он хвалится, что был знаком со знаменитыми художниками и музыкантами. Действительно, когда-то он выполнял роль посредника у некоторых деятелей искусств, у которых я бывал в Лондоне. Именно с тех пор он и служит у меня. Не стану отрицать, что он оказывает мне помощь, но позволять ему говорить нельзя. Я знаю, что он сердится на меня, когда я ему таким образом затыкаю рот. Я знаю также, что в моих работах он видит соперника, хотя вначале он утверждал, что будет всячески помогать мне в работе. Это было еще до того, как я заболел. Он сегодня немного рассеян, то и дело всматривается через окно в даль, тихонько насвистывает популярную мелодию. «Дайте мне только закончить это, — говорю я, — тогда я буду достаточно богат, чтобы оплатить ваше возвращение в Никозию». Он удивляется. «Почему вы думаете, что я хочу туда поехать? Я думал о Венеции». Я прошу его поставить Шопена на патефон, который находится в соседней комнате. «И не давайте диску замедлять темп, как обычно». Я вспоминаю то время, когда он был более любезным и приветливым, когда он предполагал, что мой титул что-то значит и что у меня много денег.
Я решаю на какое-то время оставить Александру и Терезу наедине, полагая, что так для меня будет лучше. Одевшись, я спускаюсь в гостиную. Там я застаю несколько спокойно беседующих мужчин и двух девушек, которые напоминали приглашенных на бал где-нибудь в провинции. По обыкновению, фрау Шметтерлинг удаляется на кухню. Проститутки ведут себя как хозяйки. Я прошу себе бокал шампанского и устраиваюсь в кресле у самого дальнего окна, рассеянно наблюдая за игрой в карты двух солидных джентльменов определенного возраста и двух женщин, которых зовут Инес и Клара. Инес выдает себя за испанку (хотя говорит по-немецки без малейшего акцента), она соответственно одета. Клара строит из себя английскую крестьяночку. Оба господина, вероятно, принадлежат к представителям свободных профессий. У обоих седые бороды, у одного — монокль, у другого — пенсне. Сейчас их полностью захватила игра в бридж. Я пытаюсь читать вечернюю газету, но мысли без конца увлекают меня туда, наверх, к Александре и Терезе. Я решаю здесь даже поужинать. Фрау Шметтерлинг умеет подать легкий ужин тому, кто пожелает. Мои тревоги на какое-то время рассеиваются. Я закуриваю сигару. Гостиная удобно обставлена, скромно и со вкусом, немного похоже на то, как обставляют самые роскошные парижские отели. Рядом находится бильярдная, и я уже решил было направиться туда, но как раз в это время двойные двери гостиной открываются, пропуская княгиню Полякову под руку с несколько нервным молодым человеком, вероятно, ее последним платным любовником. Я приподнимаюсь и кланяюсь. Она узнает меня и, кажется, испытывает облегчение оттого, что видит меня. Я целую ее руку. Она, как обычно, одета в темный мужской костюм, украшенный кружевным жабо. Утонченные черты ее лица стали резкими от чрезмерного макияжа, по расширенным зрачкам я угадываю, что она принимает наркотики. Она слегка выталкивает вперед своего юного спутника. «Рикки, позвольте представить вам моего старшего сына Дмитрия. Мы совершаем небольшое турне, чтобы завершить его образование». Я пожимаю Дмитрию руку. Его смущенная улыбка нравится мне. «Завтра мы уезжаем в Триест, — говорит она. — Я так рада, что встретила вас здесь. Вы как раз тот тип мужчины, с которым Дмитрий должен немного побеседовать». Я не скрываю, что это забавляет меня. «Это почему же, дорогая княгиня?» — спрашиваю я у нее. «Но послушайте, разве это не ясно? Вы же светский человек!» В этом ироническом замечании улавливается и комплимент. «Я к вашим услугам, месье», — обращаюсь я к ее сыну, вновь склоняясь в поклоне. Мы разговариваем по-французски. Княгиня Полякова — явная лесбиянка. Некоторое время назад она посещала «Дохлую крысу» и «Мышь» на Монмартре, где ее окружала стая поклонниц, большей частью артисток и оперных девиц, которые, прибегая к различным ухищрениям, соперничали друг с другом за право стать ее избранницей на вечер. Я рад видеть ее, потому что это знакомое лицо, но я не питаю к ней никакой особой симпатии. Ей приписывают похождения с половиной актрис и художниц Парижа, я даже слышал, как рассказывали, что, когда она повсюду показывалась с Луизой Аббема в Опере, обнимая и целуя ее, ее отец, живший в своем имении в России, которому сообщили об этом скандальном похождении, стрелялся, но неудачно: лишился только глаза и уха. Княгине теперь около сорока. У нее вечно скучающий разочарованный вид, из-за чего многие находят ее обворожительной и неприступной. «Это все от усталости», — утверждает она, вкусившая от всех пороков, которые ей в результате и наскучили. Скука — это то чувство, которому она отныне покорилась, обычно добавляет она. «Нужно, чтобы вы нам объяснили секрет своего успеха у женщин, Рикки», — говорит она. «В этом нет никакого секрета, Дмитрий, — отвечаю я. — Достаточно некоторой склонности к сексуальным удовольствиям и достаточного количества времени для их поисков. Через год-другой начинаешь приобретать репутацию гуляки и кутилы, что вызывает повышенный интерес со стороны женщин». Княгиня Полякова хохочет. «Вы все такой же циник, Рикки. Что подумает о вас ваш знаменитый брат?» Я пожимаю плечами. «В каждом поколении династии фон Бек есть паршивая овца, — откликаюсь я. — Это уже стало традицией. Мой брат испытывает удовлетворение, потому что считает, что надо твердо придерживаться семейных традиций. У меня покладистый характер, и он находит, что возложенная на меня роль мне отлично подходит». Княгиня закуривает маленькую сигаретку. «Что же вы сейчас делаете здесь? Я слышала, что вы посещаете школьниц? Или это были школьники?» Это замечание меня несколько встревожило. Это значит, что моя связь с Александрой вот-вот обнаружится. «Скорее уж с неграми», — пытаюсь я отвести ее подозрения от истины. «Как?— восклицает она. — Неужели правда?» Иногда она бывает удивительно простодушной. «О-о, это потрясающе, — заявляю я. — А я думал, что вы в Париже...» Она вздыхает: «Есть ведь еще вопрос размера. Дорогой мой Рикки, меня пугают слишком большие члены». К нам подходит девица с подносом, на котором стоят бокалы с шампанским. Я протягиваю княгине и сыну по бокалу. Дмитрий улыбается, словно балаганная марионетка. «Ну, они не всегда так уж чудовищны», — говорю я. «И этот школьник? — не отстает она, — он что же, тоже черный?» — «Как ваша шляпа, — отзываюсь я. — Это сын африканского короля. Он учится здесь». Она хихикает, принимая сказанное мной за чистую монету. «Пришлите его ко мне, когда закончите с ним». Княгиня Полякова всегда считала меня старым бессердечным развратником, который относится к людям так же, как она. Она не знает о моей ахиллесовой пяте, моей сентиментальности, я же не вижу резона признаваться ей, что я совсем не такой, каким ей хотелось бы меня видеть. «Договорились, — соглашаюсь я и смотрю на каминные часы. — Попозже, где-то после ужина, я полагаю. Я должен пойти за моим маленьким негром». Я снова целую ей руку и пожимаю руку ее сыну. Он краснеет. Я подмигиваю ему, затем направляюсь к лестнице, решив заказать ужин в комнату. Зная, какая княгиня Полякова сплетница, я рассчитываю на то, что ее болтовня на мой счет неплохо заметет следы. В конце концов, еще с самого начала своей связи с Александрой я придумал и другие уловки на случай разоблачения. Я сталкиваюсь с двумя любителями бриджа, когда они выходят из туалета. «Упразднение этой армии никогда особенно не волновало его, — говорит один другому. — Но полагаю, что дезертирство половины гарнизона было для него ударом. Он, кажется, был в этот момент в охотничьем домике со всеми этими маленькими механическими приспособлениями. Если дело так и пойдет, не прольется ни одной капли крови. Хольцхаммер — славный малый, при нем налоги снизятся». Мне не совсем понятен был смысл их разговора. Я подошел к голубой двери и, прежде чем войти, постучал. Тереза и Александра отдыхали, лежа в объятиях друг друга, улыбаясь и хихикая. Казалось, я застал их в самый разгар блуда. Волосы их были влажными от пота, на теле были следы царапин. «Ну как, хорошо позабавились?» — бросаю я им, смеясь. Я с радостью вижу, что они веселы, и убеждаюсь, что от недавнего дурного настроения не осталось и следа.
Пападакис приносит мне чашку чая. «Не хотите ли вы теперь чего-нибудь поесть?» — спрашивает он. «Ну, если только кусочек камамбера, — откликаюсь я. — А потом немного овернского сыра. Хочется чего-нибудь мягкого и острого. Что у нас есть?» Он погладил бороду рукой. «Есть итальянский сыр. Вы его любите». Я соглашаюсь. «Отлично. С бокалом вина». Он поджимает губы. «Вина? Это вас погубит!» Я кладу ручку на стол. «Мне уже лучше. Разве вы не видите? Да-да, немного красного вина». Пападакис осуждающе качает головой и мрачнеет: «А доктор так не считает. Но если вы настаиваете, я принесу». Он выходит. Александра, Тереза и я ужинаем в комнате, мы едим копченого лосося и холодную утку. Обе мои спутницы поверяют друг другу маленькие секреты, и, чтобы доставить им удовольствие, я притворяюсь, что очень этим заинтригован. Позже мы снова занимаемся любовью, предаваясь пикантным любовным играм. Затем около трех ночи мы с Александрой заказываем экипаж и покидаем бордель, предварительно договорившись с Терезой встретиться завтра вечером.
Пападакис садится в лимузин, чтобы поехать в город. Он ведет его сам. Я знаю, что ему нравится показывать, будто машина принадлежит ему лично, потому что это придает ему больший вес в глазах местных крестьян. Пападакис считает, что понимает сельских жителей и образ их мыслей. Он должен поехать, чтобы поискать для меня патентованное лекарство, содержащее возбуждающее средство, но вполне возможно, что он об этом забыл. Большую часть времени он занят размышлениями о себе, о неудовлетворившем его прошлом и недосягаемых мечтах о будущем. Порой я вижу на его лице восторженное выражение юноши, отблеск исчезнувшего обаяния. Я встретился с ним в 20-х годах в Кассисе. Я ему сказал тогда, что его долг — заняться мной, когда я заболею. Он возразил мне, что это — задача врача. И тогда я нанял его в качестве секретаря. На самом деле мне было жаль его. Я дал ему последний шанс, и он ухватился за него. Теперь он борется за то, чтобы вновь обрести свободу, но ему некуда идти. И вот, когда старуха слишком пьяна, чтобы принести мне суп и рыбу и поменять постель, делает это он. Вновь чувствуется боль в гениталиях. Является ли Александра зеркалом? Уродство, которое я угадываю в ней, не является ли это моим собственным отражением? С тех пор как мне исполнилось шестнадцать, женщины твердят мне, что я должен измениться. Если я им не нравлюсь таким, каков я есть, они вольны поискать где-нибудь в другом месте того, кто им по вкусу. Но у меня такое впечатление, что ради Александры я меняюсь, и иногда это меня пугает. Я всем заявляю, что влюблен в женскую красоту во всех ее проявлениях. Дело в том, что меня раздражает общество женщин, как бы умны они ни были, если общение с ними лишено сексуальных впечатлений. Думаю, что такие женщины находят меня привлекательным оттого, что их внешность выдает страх, который они испытывают к самим себе и ко всему окружающему миру. Я знавал многих женщин, которые проявляли такую же нетерпимость по отношению к подобным образом лишенных средств мужчинам. Сексуальность — это ключ к личности. Она раздевается. Снимает платье из розового шелка, тонкую нежную сорочку. Скатывает чулки и аккуратно вешает их на спинку стула. У нее привычка нанизывать подвязки для чулок, когда она раздевается, на руку. Затем она отправляется в ванную и кладет подвязки на полочку под зеркалом. Я говорю ей, что уже слишком поздно принимать ванну, что лучше сразу лечь спать, но она настаивает на своем. Пока она купается, я засыпаю. Неожиданно я на мгновение просыпаюсь. Кровь так и бурлит у меня в жилах. Я раздумываю над тем, что мы будем сегодня делать вместе. Я переворачиваюсь, думая, что она все еще в ванной, но оказывается, она глубоко спит, повернувшись ко мне спиной и плотно завернувшись в простыню, как будто она чего-то боится. А может "быть, она боится меня? Закончится ли вся эта история тем, что я стану ей просто противен? Спящая, с умиротворенным лицом, она похожа иногда на ребенка. В другие моменты, когда она похрапывает, открыв рот, она напоминает мне издохшую крысу. И я спрашиваю себя, а может быть, она всегда такая, когда не осознает мое присутствие: не заслуживающий внимания маленький хищник. Но стоит ей проснуться, как один ее взгляд отметает все эти неприятные мысли. Всегда ли у нее были такие странные глаза: затуманенные и одновременно горящие? Я вспоминаю, насколько она показалась мне невинной во время нашей первой встречи. Тогда на какое-то время я отбросил всякую предосторожность, поняв, что мне предоставляется возможность заняться любовью с девственницей. Думаю, что ее одолевали те же мысли, но она их скрывала. Открыто и пристально она посмотрела на меня лишь один раз, и в ее глазах я прочитал желание, которое вызвал у нее. Хищница ли она по природе? Она говорит, что любит меня, но это пустые слова. Она любит того, кого хочет найти во мне, любит те качества, которые мне приписывает. Она желает мой член. Несомненно, ее так удивила обнаружившаяся у нее способность подчинять своей власти других людей благодаря своей сексуальности. Если бы только она не была женщиной, подобной прочим, она бы продолжала использовать свои половые органы как единственное надежное оружие, которым располагает. Она не представляла себе никакого иного способа достижения своих целей. Даже если бы ей указали другие пути, она бы просто не поняла этого, потому что все самое главное для нее всегда разрешалось благодаря сексуальному воздействию и могло сопровождаться кое-какими практическими услугами, оказываемыми тому, кто ее желает. Ее стремление к власти, которое она переносит на любого, может в конце концов, если она будет его удовлетворять лишь половым путем, опустошить ее, лишить ее чувств и желаний, в результате ее будет швырять от любовника к любовнику в бесконечном угаре распутства и разочарований. Я вновь засыпаю, мучимый вопросом, не делаю ли я из нее шлюху. Нет, говорю я себе, как это ни странно, забавляясь, это скорее чудовище, которое обернется против меня и украдет мою душу. Думаю, что я не обладаю характером сутенера. Я недостаточно сильная натура, чтобы властвовать над ней. Осознание этого иногда возбуждает меня и подхлестывает мои слабеющие чувства. Вот такие мысли будоражат меня в редкие минуты одиночества. Когда она просыпается, мысли мои перестают блуждать, и я по-прежнему заворожен ее красотой. Но я все время настороже, словно укротитель, находящийся лицом к лицу с тигрицей. Мы заказываем поздний завтрак в гостиную. Она наливает кофе. Через окна косо падает слабый свет. Сегодня свежее, чем вчера. На ней коричневый пеньюар, она необычайно спокойна и, видимо, отлично отдохнула. Ни малейшим намеком она не вспоминает прошедшую ночь. Уже давно она не казалась мне столь пышущей здоровьем, молодостью и красотой. Закуривая, я делаю ей комплимент, хваля ее радостное настроение и свежесть. «За всю свою жизнь я никогда не чувствовала такой бодрости, — говорит она. — Мое тело просыпается. Это происходит и сейчас. Оно все просыпается и просыпается». Ее лицо освещает непроизвольная чудная улыбка. Она продолжает: «Думаешь ли ты о сегодняшнем вечере?» Вопрос удивляет меня. «Да». Я подозревал, что она колеблется. Она откидывается на спинку стула, выражая свое удовлетворение. Она устремляет свой взгляд на окно. «Не правда ли, как великолепно сегодня на улице?» Я курю, внимательно наблюдая за Александрой. Ее бесстрашие, как мне кажется, — это бесстрашие неведения. У меня его куда меньше. «Тебе понравилась Тереза?» — спрашиваю я.
«В общем, да. Но я знавала лучших. Более молодых, без всякого опыта. Думаю, что после сегодняшнего вечера я сменю девицу. Тереза мне рассказала о других девушках, у которых, как кажется, есть особые способности». Я соглашаюсь. «О, да». — «Ведь может женщина помечтать, да, мой учитель? Я хочу пережить все, что пережил ты. И я хочу быть вместе с тобой, чтобы делать новые открытия». Мне приятно, когда ее губы касаются моего запястья, а ее хрупкое тело, закутанное в пеньюар, склоняется ко мне. «А может быть, тебе не понравятся некоторые мои опыты?» — спрашиваю я. «О-о, несомненно, это так и будет, — восклицает она, — но, по крайней мере, я буду знать, что это такое». Я смеюсь. «Ты прочитала слишком много романов Гюисманса и братьев Гонкур. Критики совершенно правы, утверждая, что они оказывают вредное влияние». Так я пытаюсь выразить свои собственные сомнения и колебания. Мы достигли в своих похождениях такой точки, что я охотно предложил бы сделать передышку. Но, разумеется, я уступаю ее любопытству и позволяю увлечь себя. Я соглашаюсь. Она оживляется и начинает одеваться. После обеда, когда мы отправляемся на прогулку, на ней бежевое платье, украшенное английскими кружевами, и шляпа с фиалками, на мне костюм из твида и шляпа с широкими полями. Через некоторое время я замечаю, что ритм жизни Майренурга несколько изменился. Сегодня на улицах намного больше солдат. На полной скорости мимо нас проносятся экипажи, направляющиеся к вокзалу. Необычно много людей уезжает из города. Я прошу нашего кучера остановиться на Фальфнерсаллее и посылаю его в киоск за газетой. «Это война, ваша честь, — говорит он мне.— Гражданская война. Разве вы не знаете?» Александра нетерпеливо смотрит на газету, словно ревнует меня к ней. Половина страны на стороне графа Хольцхаммера, а также добрая часть армии. Он опубликовал воззвание, требующее отречения принца Баденхоффа-Красни и роспуска парламента. Он считает, что новый закон о военной программе разорит нацию. Он утверждает, что принц умышленно действовал против воли большинства народа и что он находится под пятой у горстки иностранных промышленников. Разумеется, сам граф Хольцхаммер опирается на австрийское войско. В его рядах болгарские кавалеристы и артиллеристы, находящиеся по найму на службе у Австрии, называющие себя волонтерами. Газеты вопрошали, придет ли на помощь принцу Германия. На данный момент Берлин не отреагировал на происходящие события. Граф Хольцхаммер оборудовал свою штаб-квартиру в бронированном поезде. Его сторонники одержали первую победу в Брондштайне. Преданные ему войска сосредоточились близ Майренурга. Граф ожидает ответа на свои требования. Его поезд стоит в Слитцерне, в какой-то сотне километров от линии фронта. В газете высказывалось предположение, что принц отвергнет ультимативные требования графа. Подчеркивается, что за свою долгую историю осада Майренурга никогда не была успешной. Во время Тридцатилетней войны город успешно оказал сопротивление пяти последовательно предпринятым атакам и остался неприступным. Граф Хольцхаммер должен это знать, он почти уверен, что тот блефует. Зато вполне возможно, что принц прикажет парламенту отменить закон о военной доктрине и пойдет на уступки одному-двум крупным промышленникам, которые поддерживают Хольцхаммера. Я пожимаю плечами и протягиваю газету Александре. Во всем этом есть нечто шутовское, и я не могу воспринимать прочитанное всерьез. «Это буря в стакане воды», — говорю я. Никто не заинтересован в том, чтобы разразилась настоящая гражданская война, необходимо разрешить этот конфликт путем переговоров. Я высказываю восхищение храбростью графа Хольцхаммера и отмечаю сноровку и мастерство австрийцев, которые, помогая Хольцхаммеру, несомненно, надеются повысить свое влияние на Вельденштайн. Но Александра опасается, как бы эти события не отразились на ее планах. «Это, может быть, ускорит возвращение моих родителей, — говорит она. — Или они заставят меня поехать к ним». Я раздумываю над этой проблемой и принимаю решение: «В таком случае немедленно возвращайся к себе. Скажи своей гувернантке, что ты уезжаешь из Майренурга с друзьями, которые позаботятся о твоей безопасности. Дай ей адрес в Брюсселе, неважно чей, затем отправь телеграмму в Рим. Тогда мы сможем повернуть ситуацию в свою пользу». Пораженная моей хитростью, она принимает мой план. Я выхожу из экипажа на привычном месте у моста Радота. Вода серебрится под послеполуденным солнцем. Я усаживаюсь на террасе и заказываю себе анисовку и сэндвич, ожидая, когда Александра выполнит все мои указания. По мосту туда-сюда ходят группы солдат. Такое впечатление, что они великолепно подготовлены. В руках офицеров жезлы и сабли, которыми они указывают направление движения. Меня забавляют их действия, полные решимости и самодовольства. Александра возвращается довольно быстро. У нее с собой багаж — три упакованных чемодана. «Она одобряет мой отъезд, — объявляет она мне, улыбаясь. — Она считает, что сейчас это самое разумное!» Мы возвращаемся в гостиницу. Директор гостиницы, преисполненный рвения и беспокойства, устремляется нам навстречу, видя, что носильщики поднимают наш багаж. Он хочет узнать, не собираюсь ли я съехать утром. Я отрицательно качаю головой. «Напротив, рассчитываю здесь пробыть еще некоторое время». Он облегченно вздыхает. Очевидно, большинство его клиентов готовится завтра выехать. «Сформированы специальные поезда, отправляющиеся в Данциг», — объясняет он мне. У него такой растерянный вид, как у человека, который чувствует, что вот-вот разорится. «Мне кажется, они проявляют чрезмерную осмотрительность, — говорю я ему. — Даже если граф добьется своих целей, это никак не скажется на ваших постояльцах. Они все иностранцы. Решение по этому спору будет принято в ближайшие дни, и все снова нормализуется». Именно так он и относится к происходящему, заверяет он меня. «Но возникла паника. Большинство деловых людей бежит сейчас в Париж или Берлин. На бирже царит хаос. Курсы обмена валюты изменились. Все это беспокоит. Многих клиентов отозвали их общины. Граф Хольцхаммер не скрывает своей ненависти по отношению к промышленникам, в частности к евреям и немцам. Как же им не нервничать?» Я высказываю предположение, что все уезжающие вернутся, не пройдет и недели. «Ну что они могут сделать с Майренургом? Кто осмелится подвергнуть его красоту опасности, применяя снаряды? Это просто невозможно». Директор засмеялся. Мои слова его, видимо, немного успокоили. Я прошу подать в наш номер чай и бисквиты.
Мы тщательно одеваемся. Александра надевает красное вечернее платье свободного покроя и бархатную коричневую накидку. На Розенштрассе мы сталкиваемся с группой солдат, которые молча неизвестно что охраняют. Мальчишки гоняются друг за другом, делая вид, что перестреливаются. Непривычное эхо придает сумеркам некоторую таинственность. Бордель, к которому мы подходим, кажется нам тихой пристанью. Принимает нас Труди. Фрау Шметтерлинг не видно. За голубой дверью нас ожидает Тереза, и вновь с тем же вдохновением и еще большим наслаждением мы вкушаем радости прошлой ночи. В минуты отдыха Тереза становится разговорчивой. Она с восторгом говорит о фрау Шметтерлинг и о заведении. Она поверяет нам свои чувства, рассказывает о ревности, своей неприязни по отношению к некоторым девушкам. Александра играет роль поверенной, жадно впитывая каждое ее слово. Мы курим опиум. Тереза повторяет большей частью то, что я уже рассказывал Александре об особых комнатах, о симпатиях тем или иным клиентам (которых она, по существующим в борделе правилам, не имеет права называть) или специфических склонностях девушек, с точки зрения того, как они относятся к своей работе, клиентам или подругам. Одолеваемый скукой, я почти силой овладеваю Александрой, сознательно унижая ее в присутствии Терезы, затем заставляю проститутку встать на колени и сосать мой еще покрытый жидкостью Александры член, в это время Александра лижет мой анус. Меня сотрясает конвульсия, которая хотя и приносит мне облегчение, но не доставляет истинного наслаждения. Я принуждаю Терезу проглотить мою сперму. Александра становится пассивной, но я приказываю ей продолжать и прошу Терезу достать из шкафа искусственный член из слоновой кости. Я протягиваю этот предмет Александре. Каждая из них по очереди занимается со мной содомией, я же рыдаю от боли и бессильного страха. Вскоре я так ослабеваю, что они могут делать со мной все, что хотят, мучая меня и заставляя содрогаться. Тереза трется вагиной о мое лицо и пощипывает губами мой пенис, продолжая возбуждать его. Александра вступает в игру, она ласкает мне мошонку, затем сильно сжимает ее, доставляя мне невыносимую боль. Они терпеливо добиваются моего оргазма и потом с обдуманной жестокостью полностью забывают обо мне и начинают обниматься друг с другом. Я кладу руку на член. Александра, краем глаза наблюдавшая за мной, отбрасывает мою руку, прижимаясь всем телом к бедру Терезы. У меня больше нет сил заниматься ими, но я не показываю своего бессилия. Они снова поворачиваются ко мне. И опять член из слоновой кости вонзается мне в анус и остается в нем. Тереза прислоняется головой к моим ягодицам, а Александра садится на нее и, обхватив мою спину руками, подставляет свой клитор ко рту проститутки. Когда она достигает оргазма, то принимается кричать и царапать мою кожу. Тело мое сотрясается, перенимая волны наслаждения, идущие от Александры и Терезы. Мы сотрясаемся втроем, словно в сильнейшей лихорадке. Я переворачиваюсь и слабо тащу Терезу за волосы, чтобы подтянуть к себе. Не переставая постанывать, я проникаю в Терезу, и нас трясет вместе, хотя мы не делаем ни единого движения, краткие спазмы приводят наши тела к оргазму. На этот раз первой заканчивает Тереза, ее вульва быстро напрягается и расслабляется, я вскрикиваю, почувствовав, что Александра хлещет меня по ягодицам и Терезу по ляжкам. Смех Александры сливается с нашими криками. И вдруг провал в черную дыру. Я на несколько секунд теряю сознание. Когда я прихожу в себя, Тереза и Александра лежат по обе стороны от меня, свернувшись в клубочек, словно две благонравные куколки.
«Расскажи нам какую-нибудь историю», — тормошит меня Александра. Уже не первый раз с такой просьбой обращаются ко мне женщины. Я неспособен думать ни о чем другом, кроме секса, и рассказываю о маленькой нищенке, с которой повстречался три года назад в Неаполе. Это до сих пор остается одним из самых странных моих похождений. Я шел вечером по берегу моря, на его поверхности отражались огни города. Я подошел к мосту, надеясь встретить обольстительную проститутку, потому что моя тогдашняя любовница решила провести этот вечер в обществе мужа. Из маленьких кафе, где ужинали рабочие, раздавались звуки шарманки и аккордеона. Повстречавшиеся девицы показались мне совсем некрасивыми, неаполитанки, занимающиеся этим ремеслом, обычно слишком полные и вульгарные, на мой взгляд. Я уже начал с тоской вспоминать Клиши и Монмартр. Ко мне подошли сутенеры, но я движением трости отказался от их услуг. Помню, какой был тогда влажный воздух. Я чувствовал, как по спине у меня тек пот, и беспокоился, не проступят ли пятна на моем пиджаке. Музыка благотворно повлияла на мое настроение, и я уже был готов вернуться к себе ни с чем. В это время передо мной, как из-под земли, намеренно преграждая мне путь, оказалось маленькое существо, лицо которого обрамляли черные кудри. Она была хрупкая, одетая в рваные юбку и фартук. Ей было, несомненно, не более четырнадцати лет, и поэтому она показалась мне особенно соблазнительной. В ней сочетались невинность и недоверчивость, ее облик и манеры девчонки нравились мне, и хотя я почти не понимал ее местного наречия, я улыбался и был готов вступить в игру с ней. Это, видимо, привело ее в бешенство. Эта маленькая приморская Кармен принялась жестикулировать, потирая указательный и большой пальцы жестом, повсюду символизирующим деньги, затем показала большим пальцем поверх плеча за собой. «Ты хочешь, чтобы я пошел с тобой?» — спросил я ее на чистом итальянском. Она, растерявшись от моего вопроса, нахмурила брови. Поняв, что она имеет дело с иностранцем, она стала объясняться более вразумительно. «Мне нужны деньги, — сказала она. — Вы богатый. Дайте мне несколько лир, вот и все. Вы француз?» Я ответил ей, что я немец. Это, казалось, разочаровало ее. «Вы не похожи на немца». Она собралась отойти от меня, но я остановил ее, положив руку на плечо. Под моей рукой мышцы ее напряглись, и от этого мое желание еще больше усилилось. Она была восхитительна. «Зачем тебе нужны деньги?» — спросил я ее. «Для моего отца», — ответила она. «Он болеет?» — поинтересовался я, чтобы вызвать ее симпатию к себе. «Да, он болеет. Он болеет уже несколько лет. Он сражался вместе с Гарибальди. Он вошел победителем в Неаполь, и его ранили австрияки. С тех пор он живет подаянием. Он вырастил меня. Он заботится обо мне. А теперь он болен так, что даже не может просить милостыню». Я с трудом верил ее словам, однако не сомневался в ее искренности. «Так, значит, теперь вместо него просишь милостыню ты?» Она повернулась ко мне лицом. «Я обращаюсь к христианскому милосердию, только и всего».
Это заставило меня улыбнуться. В Неаполе часто произносят эту фразу. «Я тебе не отказываю, — сказал я ей. — Но что вы дадите мне взамен, ты или твой отец? Видишь ли, я не верю в милосердие. Совершаешь ли милосердный поступок или получаешь от кого-либо милость, всегда это затрагивает человеческое достоинство. Вот посмотри на себя. Тебя бесит, что ты вынуждена просить помощь у иностранца. Ты на меня сердишься и будешь сердиться, соглашусь ли я тебе помочь, или если откажу, в любом случае. Я признаю, что само по себе это делает тебя необычной попрошайкой. А вот если твой отец сможет что-то продать, я бы с удовольствием обратился к нему».
Она помрачнела. «У нас ничего нет». — «Наоборот, — ответил я, качая головой, — ты обладаешь самым ценным сокровищем в мире». Она состроила недовольную гримасу, но я пробудил в ней интерес. «Вы говорите словно священник», — отозвалась она. «Поверь, я не имею ничего общего со священником. Что мне за дело до твоей души! Она принадлежит тебе, и заботиться о ней только твое дело. То сокровище, на которое я намекаю, тебе еще предстоит открыть. Нужно, чтобы оно предстало во всем своем блеске прежде, чем ты осознаешь свою бесценную красоту». Я ласково поглаживал ее грязную шею, а она стояла не оборачиваясь. От любопытства она затаила дыхание. Думаю, что она уловила мои намеки, но хотела убедиться в том, что ее подозрения оправданны. Если я это сделаю сразу же, то, вероятно, упущу ее. Значит, мне нужно было задержать ее внимание еще на какое-то время. «Если ты поведешь меня к своему отцу, я объясню ему понятнее». Она удивленно взглянула на меня. «К отцу? Он очень хороший. Это святой человек, каких мало. Он научил меня добродетели, синьор». Я наклонился к ней, протягивая руку. «Я верю. Но какой отец не сделает это? Ты — прелестная маленькая женщина. Сразу же видно, что ты совсем не такая, как большинство. Твоя мать была из благородных?» Девчонка подтвердила это. «Конечно. Она владела землей. Она всем пожертвовала ради отца и Гарибальди. Она была сицилианка. Из очень старинного рода».
«Я так и думал, — сказал я. — Пойдем, позволь, я провожу тебя до дома». Она, конечно, согласилась, потому что ей нечего было особенно пугаться. Она потащила меня вдоль многолюдных улочек, где, казалось, непрерывно ссорились дети, собаки, женщины и старики, затем она заставила меня спуститься по ступенькам подвала, пропахшего застарелым запахом мочи. Она толкнула дверь. В нос ударил такой густой запах сырости и плесени, что по насыщенности он был подобен крепким духам, и это, как ни странно, меня возбуждало. Она зажгла маленькую керосиновую лампу, нечто вроде ночника, от чего по стенам заплясали дрожащие тени. В полумраке виднелась фигура дремлющего мужчины. Лицо его выражало гораздо более твердый характер, чем я предполагал. Я понял, что купить его дочь будет нелегко. Он открыл светло-голубые глаза и посмотрел на меня как на старого друга. На его лице появилось ироническое выражение. «Синьор, — произнес он. — Я рад встрече с вами». Он говорил непринужденно-дружеским тоном, было ясно, что ему несвойствен такой тон с посторонними, потому что девочка внимательно посмотрела на него, потом на меня. «Вы знакомы?» Человек, казалось, утонул в лохмотьях. Невозможно было понять, где была его одежда, а где постель. Он покачал головой. «Не совсем, — сказал он, — но надеюсь, что это произойдет. Вы джентльмен, синьор?» Это был многозначительный вопрос. «Хотелось бы думать», — ответил я. «Вы богаты?» Качнув головой, я ответил утвердительно. «Я живу в определенном достатке. Но, разумеется, если можно так сказать, у меня ничего нет при себе». Он покачал головой. «Да я тоже понимаю, что вы не безумец». Он нисколько не сомневался в цели моего посещения. «Так, значит, вы хотите дать шанс моей Джине дебютировать на сцене? Или служить в благородном доме? Если только вы не хотите ее взять с собой, чтобы обеспечить ей возможность учиться, синьор?» Джина была очень ошеломлена всем этим и не произносила ни слова. Она забилась в самый дальний угол подвала, села на тюфяк и следила за происходящим, обхватив лицо руками и опершись локтями на колени. Я улыбнулся ее отцу. «Ничего из того, что вы сказали, — произнес я. — Я думаю, что вас оскорбит, если я попытаюсь обмануть вас насчет истинных мотивов и чувств, которые привели меня сюда. Ничего подобного я не имел в виду по отношению к вашей дочери. Вы знаете, что я хочу купить. Но я хочу вам дать обещание. Если вы согласитесь на сделку, вы оба получите нечто ценное и ваша дочь будет по-прежнему принадлежать вам. Я ее у вас не отниму». Это замечание не ускользнуло от внимания Джины. «Я откажусь уйти!» — закричала она. «Она откажется, — подтвердил отец, — если только я не прикажу. У меня еще есть некоторый авторитет, понимаете?» Я признал это. «Большой авторитет, синьор». Я испытывал некоторое унижение от того, с каким достоинством он держался. «Если вы хотите, я готов торговаться».
Он вздохнул. «Вы показались мне благородным человеком. У вас нет никакой болезни?» Я отрицательно покачал головой. «Никакой». Он закусил нижнюю губу, и его голубые глаза пристально взглянули на меня. «Цена будет высокая, кроме того, я поставлю и другие условия». Вот так начался торг о чести его дочери. Джина слушала нас, не оскорбляясь, полностью доверяя своему отцу, который, впрочем, оказался одним из самых честных и здравомыслящих людей, которых я когда-либо имел удовольствие встречать. Мы договорились о цене, которая, как он сказал, была высокой, ведь он знал исключительность и ценность того, что продавал. Он просил меня подготовить Джину, не набрасываться на нее сразу и не допускать безрассудных выходок. Второе условие было куда труднее. Мне нужно было наслаждаться этой юной девушкой здесь же, в подвале, причем в присутствии отца, который хотел убедиться, как он сказал, что ей не будет причинен вред. «Кроме того, синьор, — признался он, — я лишен большей части удовольствий, и испытывать приятные ощущения через вас будет для меня большой радостью». Желание, которое внушала мне девушка, было так велико, что я в конце концов уступил всем его просьбам. Было решено, что я вернусь утром следующего дня с деньгами. Я предложил доставить новые постельные принадлежности. Мне не хотелось завладеть своим приобретением в столь ужасающей грязи. Он сказал мне, что он может превратить этот подвал в волшебный дворец, если таково будет мое желание и если я все эти услуги оплачу и они станут впоследствии его собственностью. Оговоренная цена соответствовала сроку продолжительностью в двадцать четыре часа. Если я пожелаю остаться дольше, необходимо будет доплачивать. Я согласился и с этим. Мы спросили у Джины, согласна ли она с такой договоренностью, и она ответила, что всем обязана своему отцу и сделает так, как он считает нужным. Как я догадывался, старик очень дорожил ею, и эта сделка позволила бы ему сохранить дочь под своей защитой, кроме того, они оба извлекут выгоду, не боясь чрезмерного потрясения при дефлорации. Я вернулся на следующий день, привезя с собой лампы, мебель и целую кучу различных предметов, которые должны были улучшить условия подвала. Два носильщика, которых я нанял, все быстро расставили.
При более ярком освещении тело отца показалось мне опухшим, хотя лицо и руки у него были скорее худыми. Мы положили на постель подушки, матрацы, расстелили ковры, а носильщики помогли ему устроиться. Среди всей этой роскоши он восседал словно будда. Они с дочерью вымылись и надели чистое белье. Я обеспечил их также некоторым количеством простой одежды. Джина поблагодарила меня за это и повесила одежду на крючок в нише, даже не подумав ее примерить. Нищий повел носильщиков в противоположный угол, чтобы они заменили соломенный тюфяк на матрац. Джина застелила его новыми простынями, положила длинный валик-подушку, который я также купил. Запах плесени держался стойко, но он нисколько не беспокоил меня. Чем более уютным становился подвал, тем сильнее становилось мое желание, так что в какой-то момент нищий похлопал меня по ноге, прошептав: «Терпение». Между нами установилось нечто вроде заговора. Мне уже не терпелось, чтобы носильщики поскорее ушли, и я быстро расплатился с ними. Наконец мы оказались одни. «Вы можете начинать, когда вам будет угодно», — сказал отец Джины. Она налила ему немного молока, которое тоже принес я. Он охотно взял его. «Может быть, еще кусочек сыру, — сказал он ей. — Того, что я не смог съесть прошлой ночью». Она пошла за сыром и положила кусок ему в другую руку. Она была пунцовой. Старик, понимая ее смущение, схватил за подбородок ее маленькое лицо. «Этому джентльмену можно доверять, — сказал он. — Нельзя и мечтать о лучшем начале, моя дорогая. Все будет чудесно, я в этом уверен». Он сделал ей знак подойти ко мне. Я стоял теперь возле матраца в одной рубашке, готовый заключить ее в свои объятия. Хрупкая и нежная, она подошла ко мне. Я провел рукой по ее волосам, погладил шею и начал медленно раздевать ее. Я делал это с необыкновенной осторожностью. Всегда боишься повредить женщине, если обращаешься слишком грубо, какими бы физически сильными они ни казались в действительности. Они часто бывают самыми пылкими любовницами, но случается, что доставляешь им боль, когда забываешь об их хрупкости и даешь волю своей страсти. Вот так она и стала моей, такая восхитительная, как я и ожидал. Мои ласки заставили ее забыть о присутствии отца, временами я и сам не осознавал его присутствие. К моему большому удовлетворению, я сумел ртом и руками довести ее до оргазма еще до того, как по-настоящему овладел ею. Успех, которого не всегда легко добиться с девственницей на такой ранней стадии. Она по природе своей была предрасположена к сладострастью, а я всегда замечал, что чем благороднее женщина по натуре, тем быстрее она достигает сексуального экстаза. Однако наиболее яркое воспоминание связано у меня с ее отцом. Я и сейчас еще вижу озаренные мудрой терпимостью глаза этого ветерана-республиканца с болезненно опухшим телом, когда он лежал среди подушек, сжимая в одной руке кусок засохшего сыра, а в другой — деревянную кружку с молоком. В его беззастенчиво-непринужденной позе было какое-то королевское изящество, отвлекающее мое внимание, даже когда я в разгаре акта удовлетворял свои чувства. Он смотрел почти безразлично, не испытывая ни любопытства, ни наслаждения. Он был просто благосклонным наблюдателем. Это выглядело так, словно сам Бог благословлял нашу страсть.
Когда волна блаженства охватила меня, он поднял голову и, улыбнувшись, шмыгнул носом. До него будто доходили флюиды, исходящие от нас, и воздействовали на него. Он глотнул молока и вновь шмыгнул носом, одобрительно качая головой и, должно быть, вспоминая какие-то свои любовные впечатления. Я лежал, развалившись, рядом с Джиной и наблюдал за ним. Он поднял кусок сыра, как бы приветствуя нас, и произнес на местном наречии нечто игривое. И словно впервые заметив его присутствие, Джина повернулась ко мне, лицо ее озарилось широкой улыбкой. Наша взаимная радость была так велика, что мы все трое принялись хохотать во все горло, наши голоса полностью заглушили шум, доносящийся с неаполитанских улочек. С разрешения отца Джины я добрую неделю хаживал в подвал каждый день, платя за каждое посещение. Удовольствие, которое я получал от девушки, нисколько не портило присутствие ее старика, мы занимались любовью с выгодой как для него, так и для себя. Когда мне было пора покидать Неаполь, я оставил ему адрес, по которому он мог бы связаться со мной, если когда-нибудь Джина забеременеет. «Она наша дочь и наша любовница, — сказал он мне, когда, прощаясь, мы пожимали друг другу руки. — Теперь она знает, чего можно ожидать от мужчины. И она знает, что она может желать этого, не чувствуя, однако, себя виноватой. Вот это и успокаивает меня в том, что касается ее будущего. Благодаря вашим деньгам мы сможем жить спокойно почти год. Благодарю вас, синьор. Мы будем вспоминать вас с признательностью и любовью. Мы будем молиться за вас». Джина крепко поцеловала меня, словно жена, расстающаяся с мужем, отправляющимся на работу. С тех пор я больше никогда не видел их и ничего о них не слышал. «Для юного существа это очень хорошо, когда его просвещает кто-то старший, будь то мужчина или женщина, — говорит Тереза.— Но разлука может доставить немало страданий. Я думаю, что твоя Джина немало поплакала, когда ты уехал». — «Я не думаю. Не забывай, что у нее остался отец», — возражаю я. Я оставляю их в комнате, а сам одеваюсь и спускаюсь, как и накануне, вниз. В гостиной я замечаю Рудольфа Стефаника, чешского воздухоплавателя. Его черные волосы взлохмачены, у него рассеянный и скучающий вид. Его массивное тело, кажется, с трудом вмещается в вечерний костюм, который готов треснуть по швам. Когда он говорит, борода его топорщится. Половина собравшихся в гостиной мужчин и женщин окружили его в надежде услышать рассказ о приключениях на воздушном шаре, но видно, что публика раздражает его. Взгляд его перемещается с одной девицы на другую. Он пришел к графу Шметтерлинг с вполне определенной целью и не хочет от нее отступать. Я слышу его речи: «И вот они застукали свою дочь у меня в гондоле шара, когда она сосала мой член. Мне не оставалось ничего другого, как выкинуть ее наружу и обрезать закрепляющие тросы. Задержись я на две секунды, и они бы подожгли оболочку». Старый зануда Майренуржец счел нужным прервать его, как он сам, несомненно, полагал, остроумным образом: «Значит, вы летали повсюду, будучи на службе у Венеры? А теперь вы будете летать, отдав себя в распоряжение Марса? Будете ли вы помогать принцу в его борьбе с графом Хольцхаммером?» Рудольф Стефаник смотрит поверх головы собеседника: «Любовью занимаются в шелке, а война требует металла. Мой же воздушный шар сделан из шелка, пеньки и ивовых прутьев».
«Какое чудесное сочетание!» Клара, «англичаночка», касается своими длинными ногтями темной ткани, закрывающей его руку. Она высокая и стройная. Фигура ее отличается тонкими хрупкими костями, как у ирландского сеттера. Я пришел к выводу, что она бесхарактерная. Мало кто из проституток обладает твердым характером, или, вернее сказать, они все впитывают в себя столько разных личностей, что невозможно отделить то, что является их подлинным, а что — благоприобретенным. И в этом они не могут сравниться даже с самыми посредственными актрисами. Если великая проститутка хочет продержаться подобно великой актрисе, она должна обладать умом, чтобы показывать свету то же лицо, когда она не занята своим ремеслом. Клара ищет взглядом одобрения. Я с готовностью улыбаюсь. В результате она отходит от Стефаника, проявляя внимание ко мне. Ее духи кажутся мне очень резкими. «Вы знаете графа?» — спрашивает она меня. «Не имею чести». Меня представляют Стефанику. Мы обмениваемся с ним понимающими взглядами и кланяемся друг другу. «Я полагаю, вы только что прибыли?» — спрашиваю я его. «Да, верно, только вчера», — откликается он. «Не совсем удачное время, как мне кажется», — замечаю я. «Да, видимо, это так».
«И вы намерены отправиться отсюда тоже на шаре?»
Он отрицательно качает головой. «Идет война. Нет ни одного солдата, который откажет себе в удовольствии выстрелить по шару. Я его убрал и оставлю здесь до тех пор, пока не закончится эта глупая заварушка. Это продлится не более недели».
«Меньше, — возражаю я. — Здесь никто не выиграет».
«Ну, будем на это надеяться. — Это вступает в разговор малышка Рене, имеющая вид святоши-недотроги. — Мой отец находится в Метце. Он рассказывал мне, в каком жалком состоянии были жители, когда армия вошла в город».
«Но граф Хольцхаммер не зверь», — вмешивается Клара.
«Он джентльмен. Принц и он должны быстро принять разумное решение, — заявляет банкир Шуммель, упитанный господин, преисполненный беспечного доверия и детской жизнерадостности. — Мой дорогой фон Бек, как дела у вашего знаменитого брата?» Несколько минут мы говорим о Вольфганге, затем о Бисмарке, но вот я уже тороплюсь вернуться к Алекс и Терезе. В гостиной благоухает дымом сигар и розовой водой, той смесью, в которой соединяются самые характерные мужские и женские запахи и которая так нравится мне. Холодноватый яркий свет красивой люстры, мягкость персидского ковра и изысканное общество вызывают у меня чувство эйфории, которое, однако, быстро улетучивается. Шуммель опирается на каминную доску из розового мрамора. Его белая лысеющая голова отражается в зеркале вместе с крупной люстрой. Сложив веер, Рене слушает, как он рассказывает о своем недавнем пребывании в Алжире, где он жил в отеле «Святого Георгия». «Директор отеля, швейцарец по имени Эш-Мюллер, такой замечательный, просто потрясающий человек! Вы знаете его?» Я присоединяюсь к его мнению, хотя, честно говоря, не сохранил об этом директоре почти никаких воспоминаний. Я предпочитаю отель Кирша, недалеко от Английского клуба. Рене кажется мне сегодня вечером очень соблазнительной. Она одета в светло-голубое с позолотой платье. Ее каштановые волосы падают крупными локонами на обнаженные плечи. Она тоже кое-что помнит об Алжире, где ее мать служила гувернанткой у одного немецкого коммерсанта. Шуммель приходит в восторг. «Ах-ах, подумать только! Значит, вы были белой наложницей в гареме! И вы сбежали!»
«Точно, — откликается Рене. — В борделе такая уютная жизнь!»
«По меньшей мере, позже вы сможете обустроить свою жизнь так, как хотите». Я почти испытываю ревность, когда вижу, что Шуммель протягивает ей руку, чтобы увести с собой. Я решаю поговорить с фрау Шметтерлинг, чтобы заполучить Рене на следующую ночь. «А потом, у вас здесь столько друзей, — добавляет банкир, — что вам не угрожает скука, которая бывает в обществе одного хозяина».
Я смотрюсь в зеркало и понимаю, что нравлюсь себе. Ухоженные усы, элегантная фигура, вечерний туалет отлично идет мне. У меня глубокие черные глаза и блестящие волосы. В моей манере держаться нет ни капли высокомерия. Неудивительно, что Алекс находит меня таким привлекательным. Я внимательно рассматриваю свой рот. Красные губы несут на себе печать некоторой утонченной сексуальности. Я представляю собой добычу для любой женщины. Интересно, надеется ли Алекс выйти за меня замуж. Не думаю, что это возможно теперь. С моей стороны было бы чистым безумием даже думать об этом. Она слишком молода. Да потом, я и не верю в то, что она по-настоящему любит меня. Когда я вновь присоединяюсь к гостям, сгрудившимся вокруг графа Стефаника, меня вдруг охватывает страх. Я начинаю сомневаться, люблю ли я ее сам. Однако даже от мысли, что она может покинуть меня, я испытываю страдания.
Разговор вертится по-прежнему вокруг войны, и граф Стефаник заметно выходит из себя. Мне кажется, что у него вот-вот отскочат пуговицы от жилета. «Четыре из этих новых пушек Круппа могли бы разрушить Майренург за один день», — говорит он, почти испытывая от этого мстительное наслаждение. Мы ищем в гостиной военного, который мог бы подтвердить или опровергнуть это заявление. Но среди гостей такового нет. Фрау Шметтерлинг не любит военных. Она считает, что они отравляют атмосферу, что речь их слишком груба, а их болтовня смущает остальных гостей. Но вот господин Лангеншайдт, депутат, считает, что может высказаться от имени армии. Как-никак его сын — капитан, верный принцу, и, слава Богу, именно он, господин Лангеншайдт, снабжает гарнизон скотом и продовольствием. «Хольцхаммер не располагает немецкой артиллерией, — утверждает он. — У него есть только французские и австрийские пушки плохого качества».
«Как бы то ни было, — заявляет Клара, которая снова оказывается рядом со мной и осторожно проводит по моему запястью ногтем большого пальца, — это не должно помешать вашему подъему на шаре, граф».
Стефаник, кажется, не согласен.
«Наверное, можно воспользоваться белым флагом, — говорит Лангеншайдт, чье хилое тело задрожало с ног до головы. — Размахивайте белым флагом!» Шуммель возражает. Он считает, что, поднявшись над Майренургом с белым флагом, Стефаник наведет Хольцхаммера на мысль, что весь город решил сдаться, а это вовсе так не будет. И действительно, тогда ситуация может стать крайне сложной.
Воздухоплаватель вздыхает. «Мой воздушный шар останется там, где он спрятан сейчас». Он делает знак Лотте и Гиацинте, двум великолепным блондинкам, затем коротко прощается с присутствующими и увлекает девушек к лестнице. С буфета, стоящего у окна, я беру бокал красного вина. Как обычно, окна занавешены плотными драпировками из красного бархата, которые переливаются, как лепестки роз. Мои ноздри щекочут разнообразные ароматы: пачулей, горящих поленьев в камине, сыра и холодного мяса. Я чувствую себя довольно ослабшим и не тороплюсь вернуться к обеим своим дамам. Ко мне подходит Клара, чтобы взять с буфета еще один персик. «Это уже третий. Ну я и обжора, правда?» Я спрашиваю, почему она меня так преследует. Сегодня вечером я не испытываю ни малейшего желания пойти ей навстречу. Она властно смотрит на меня. А может быть, она возжелала Алекс, прослышав о ней от Терезы? «Мне так нравится граф Стефаник, — говорит она мне. — А вам нет? Он твердо верит в эти механизированные полеты. Он называет это «быть тяжелее воздуха». А что это означает?»
«Эти устройства обоснованы теоретически и, вероятно, неосуществимы. Речь идет о том, чтобы летать как птица, которая тяжелее воздуха, а не как дирижабль, который наполнен газом, который легче воздуха».
«Как? — восклицает она, смеясь, чтобы доставить мне удовольствие и польстить. — Так что же, мы все станем ангелами?»
«У некоторых из нас уже сейчас есть такая возможность», — говорю я без вдохновения, не стараясь ни убедить, ни любезничать, бросая нетерпеливые взгляды на дверь, которая вдруг открылась, пропуская женщину. Это княгиня Полякова, на этот раз она без сына. Она меня, конечно, уже заметила. У нее могут возникнуть подозрения, если я повторю свою вчерашнюю выдумку. Я улыбаюсь ей и спешу поздороваться.
Ее сопровождает молодая худенькая особа, которую я не знаю. «Отправила в Вену, — уточняет она по поводу сына. — Я не могла подвергнуть его риску встречи с Хольцхаммером. Он чудовищно злопамятный. Вы не знакомы с Рикхардом фон Беком, Диана? Леди Кромах». Вот нас и представили. Леди Диана Кромах — писательница, она корреспондентка многих английских и французских газет. Она лесбиянка, живет в Париже. «Что привело вас в Майренург, леди Кромах?» — спрашиваю я ее по-английски. «Я — профессиональный «стервятник», — отвечает она. — А здесь чувствуется запах крови и пороха, как вы понимаете. Война». Кажется, все сегодня настроены на светскую болтовню. В гостиной непривычно многолюдно. Кто-то заводит патефон, стоящий в углу. Звучит немецкая песня, исполненная тоски. Вся атмосфера в гостиной вдруг напоминает мне провинциальный свадебный обед. Короткие завитые волосы леди Кромах украшает жемчужная диадема. У нее овальное лицо, круглый подбородок, серо-зеленые глаза, довольно крупный нос, полные губы, уголки которых слегка опущены, отличаются чрезвычайной подвижностью для англичанки. Владения ее семьи находятся в Ирландии. Ростом она почти с меня, у нее хорошая, хотя и хрупкая фигура. Одета она в бежевое платье, украшенное кружевами. У нее нежный голос. В каждом ее замечании, каким бы банальным оно ни было, кажется, скрыта ирония. Интересно, поборола ли она свою глубоко светскую личность, выработав эту манеру, или она действительно обладала живым умом, который теперь ей приписывает княгиня? «Вы читали ее статьи в «Графике»? Какая проницательность! Она настоящий пророк. Вы просто Кассандра, моя дорогая». Княгиня совершенно покорена своей подругой. С одеждой леди Кромах резко контрастирует черное и такое обтягивающее платье княгини, что это вызывает у меня улыбку, и я замечаю, что у меня такое впечатление, словно я беседую с двумя королевами с шахматной доски. Это сравнение нравится княгине, и она принимается хохотать. «Но в нашей игре, дорогой Рикки, нет королей!» При этих словах леди Кромах улыбается, опуская глаза на веер. Ее плечи и несколько мужские манеры я нахожу чрезвычайно притягательными, поэтому уделяю ей больше внимания, чем ей бы хотелось. Хотя я тоже достаточно привлекателен, она не соблазнилась мной, хотя, по-моему, оценила усилия, которые я предпринимаю, чтобы вызвать ее симпатию, и вроде бы польщена ими. Княгиня Полякова, которую так просто не проведешь, уже начинает на меня сердиться. «А где же сейчас ваш маленький негр, Рикки?»
«Он отдыхает», — отзываюсь я. Это вызывает у леди Кромах любопытство, и теперь уже на моем лице мелькает едва уловимая улыбка. Княгиня, несомненно, поведала ей мою замысловатую историю, в которую она лишь теперь начинает верить. Так невинным образом выдуманная ложь укрепилась еще больше. Это забавляет меня, и мое настроение значительно улучшается. Я возбуждаю любопытство леди Кромах, она начинает с интересом смотреть на меня. Я протягиваю ей портсигар, но леди Кромах не курит, а княгиня Полякова предпочитает тонкие манильские сигаретки. Княгиня торопится представить Диану знакомым, которые явно не вызовут ее ревности в отличие от меня. А около меня снова оказывается Клара, которая кажется мне или слегка пьяной или нанюхавшейся кокаина; маленькую коробочку с ним она всегда носит с собой. Она меня обхаживает так впервые, и клянусь, я не могу сказать, что она находит в этот вечер во мне столь привлекательного. Ее обычно тянет к особам ранимым, чувствительным. Может быть, я кажусь ей таким, хотя чувствую себя так уверенно? По залу плывет вальс Штрауса. «Можно подумать, что сегодня пятница или суббота, а не среда», — замечает Клара. Ведет она себя непринужденно, но я начинаю подозревать, что она подвержена раздражительности и клаустрофобии. Постепенно ее ухаживания оказывают на меня нужный эффект. Я не намерен возвращаться к Александре, к ее иссеченным хлыстом ягодицам, нет, сейчас пока нет. «Сегодня у вас такой элегантный вид, Рикки, — говорит мне Клара. — Шепните лишь словечко фрау Шметтерлинг, и я могла бы чуть позже присоединиться к вам». Я смеюсь. «А-а, так, значит, вам хочется мою...» Я запинаюсь в нерешительности. С торжествующим видом она приоткрывает мне заветный уголок своей души. Наши взгляды встречаются, когда она поднимается со своего места. «Посмотрим, — говорю я, — думаю, что это можно уладить». Кажется, все мы играем сегодня в одну и ту же игру. Клара натянуто улыбается, прикусив нижнюю губу и опустив ресницы. Она растворяется в толпе. Я теперь один. Мое первое побуждение — тихонько удалиться отсюда, и я вежливо прощаюсь с княгиней Поляковой и леди Кромах. «Надеюсь, что мы еще увидимся», — целую я им руки. Княгиня несколько холодна со мной, но мне кажется, что леди Кромах незаметно касается моих пальцев. С легким сердцем под звуки вальса я быстро поднимаюсь по лестнице и подхожу к нашей комнате. С огорчением я обнаруживаю, что мои девочки уснули. Александра похрапывает, приоткрыв рот. Тереза во сне кажется немного чем-то озабоченной, что не мешает ее губам растянуться в простодушной улыбке. Александра открывает глаза, беспокойно и укоризненно смотрит на меня, на лице ее появляется такое выражение, которое я видел лишь у гораздо более старших женщин. «Я думала, что смогу присоединиться к тебе там, внизу, — говорит она. — Ты хорошо развлекся, да?» Она говорит приглушенно-ласковым голосом. «Мне так недоставало тебя». Я наклоняюсь, чтобы поцеловать ее. Тереза шевелится, бормочет что-то невнятное, но не просыпается. «Мне кажется, что пора уходить. Ты довольна?»
«Терезой? — она хмурит брови. — О да. Мы вернемся завтра, правда? Мы сменим девицу?» Я снисходительно отвечаю: «Тебе не кажется, что нам надо немного отдохнуть, побыть вдвоем, хотя бы до пятницы или субботы?» Это ее огорчает. «Но это так возбуждает! Тебе что, уже надоело?» Я отрицательно качаю головой. «Нет, не надоело. Просто нужно быть немного терпеливее».
Она опускает ноги на пол и любуется собой в зеркале. «Что-то не так?» Я уверяю ее, что все в порядке и, конечно, не могу не пообещать ей, что завтра мы сюда вернемся, что, прежде чем мы уйдем, я предупрежу фрау Шметтерлинг. Я сделаю все, что угодно, чтобы сохранить свою мечту, и хочу избежать, насколько возможно, любой ссоры между нами. «Ты замечательный друг, просто чудесный!» Она встает совершенно голая и обвивает мою шею руками. «Я обожаю тебя. Я так тебя люблю, Рикки!» Я страстно целую ее в губы, затем отхожу от нее, стараясь показаться веселым. «Одевайся. Мы должны раствориться в ночи». Тоска и растерянность закрались в мое сердце, меня внезапно охватил гнев, словно мне нужно было физически дать отпор врагу. Напрасно я старался контролировать себя, она угадала мое состояние. Когда она была полностью готова к отъезду, то спокойно спросила меня: «Ты что, сердишься на меня?» Я, разумеется, уверил ее в обратом. «Вовсе нет. Я там, внизу, напоролся на одного старого шута, который осточертел мне со своими рассуждениями о войне. Он испортил мне весь вечер». Она тактично поинтересовалась: «Может быть, ты устал от всей этой авантюры? Возможно, действительно нам лучше отдохнуть завтра». Но теперь уже я хотел непременно продолжать начатое приключение. «Ты в этом уверен?» — настаивает она. «Разумеется». Мое дурное настроение улетучивается. Александра, казалось, тоже успокоилась. Я удивляюсь еще раз, как легко ее успокоить. Она ведь просто ребенок. Именно жизнь и жизненный опыт учат нас цепляться за подозрения, за воспоминания о пережитых страданиях. Она не знает, что такое страдать. Ей знакома только скука. У женщины моего возраста я нашел бы отклик, своего рода симпатию и сочувствие. Но у Александры этого нет. И ведь я сам способствую поддержанию у нее этого незнания, потому что люблю в ней именно ребенка. Если она должна стать женщиной, я потеряю к ней всякий интерес за несколько недель. Мы с ней как бы соблюдаем условия заговора, инициатором которого был я один, потому что я знал, что скрываю. Я не слушаю голос собственного разума, не беспокоюсь о последствиях. Она такова, какой я хочу, чтобы она была. И я не предприму ничего, чтобы изменить ее. Однако не имею над ней никакой реальной власти. Я могу лишь молить о том, чтобы эти моменты длились как можно дольше, потому что Александра в конце концов сама предпочтет разрушить мечту или, что более вероятно, заменить ее другой. Я внимательно смотрю на желтоватое бородатое лицо Пападакиса. Темные круги под глазами, болезненный меланхолический взгляд, который усиливают очки. Даже у его бороды какой-то нездоровый вид. Он, избегая встречаться со мной глазами, медленным аккуратным движением берет какую-то вещь. Я нахожу, что он неестествен. Мне доставляет удовольствие немного поиздеваться над ним. «Вам бы надо больше тренироваться», — замечаю я. Он ворчит и удаляется в тень: потребность явно двуличной натуры. Его плечи сгибаются еще больше, чем обычно. Я испытываю к нему некоторую жалость от того, что он чувствует себя вне опасности только в темноте. «Вы пытались искать снова эти доказательства? — спрашиваю я. — Я вам уже говорил, что фотографии в доме нет». Он задергивает плотную занавеску, которая закрывает дверь в мою комнату, и скрывается за ней. Я делаю маленькую передышку, чтобы наполнить ручку чернилами. Александра раздражена. Опустив уголки полных губ, она проводит рукой по своим мокрым волосам. Сегодня к вечеру ее кожа несколько утратила свою свежесть и цветущий вид. Плечи и груди выглядят словно у восковой фигуры. «Вы слишком много едите... — кричу я Пападакису. — Слишком много хлеба и варенья!» Александра пытается взбодриться, явно устав от собственного настроения. Я протягиваю ей бокал шампанского. Она послушно берет его. «Можно ли раздобыть где-нибудь немного опиума? Это все нервы. А может быть, капельку кокаина?» Я пожимаю плечами. «Ты боишься? Ты хочешь вернуться к себе?» Я еще в полусне, не совсем проснулся. Она отрицательно качает головой. «Конечно, нет. Но все эти последние новости, неизвестность того, кто что делает, где находятся мои родители и все прочее... Ничего удивительного, что я немного взволнована и расстроена. Так ты можешь достать для меня немного опиума?» Она принимается сушить волосы, пристально вглядываясь в отражение своего лица в зеркале на туалетном столике. «Попробую, — отвечаю я. — Но разумно ли?»
Она строит гримаску и смотрит на меня с таким выражением, которое я научился определять как замаскированный гнев. «А есть ли вообще что-либо разумное во всем этом?» Затем она отворачивается от меня, как будто хочет сказать: «Посмотри, что ты сделал из меня! У меня нет никакого желания выслушивать твои нравоучения». — «Не предлагаешь ли ты мне?..» Ну, конечно, она ничего мне прямо не предлагает. «Ты лишь та, что была до того, как мы встретились. Я — не больше чем инструмент для выполнения твоих желаний. Я с самого начала повторяю тебе это. Ты можешь вернуться к своим родителям, если хочешь, и мы останемся добрыми друзьями». Я прекрасно знаю, что она не сделает этого. Я предупреждаю ее попытки предпринимать какие-либо шаги. «Я люблю тебя, Александра», — говорю я. Она начинает плакать. «Ты слишком много требуешь от себя. Приляг на полчасика. Посмотрим, сможем ли мы сегодня раздобыть опиум. Когда ты отдохнешь, пойдем за покупками в магазины модной одежды». Это сразу же воодушевляет ее. У нее, если можно так сказать, нет никакого чувства будущего. Она живет лишь ради маленьких, ничтожных сиюминутных побед. Она решает немедленно одеться, отказываясь от отдыха, чтобы попасть в магазины задолго до их закрытия. Я надеваю светло-желтый жилет, темно-коричневый костюм, ботинки и перчатки из шевровой кожи, белый галстук украшаю жемчужной булавкой. Я вполне доволен своим видом. Сегодня у меня складывается впечатление, что я выгляжу моложе ее, но макияжем она снова восстанавливает равновесие. Она одета в светло-зеленое шелковое платье, манжеты которого сделаны из темно-зеленых кружев. На голове шляпа, украшенная фазаньими перьями. Ее ботинки и перчатки тоже темно-зеленые. Я беру свою трость, она — ридикюль, и вот мы отправляемся. Перед отелем выстроился ряд фиакров, нетерпеливо ожидающих клиентов. У меня портится настроение при мысли, что мы остались практически последними постояльцами отеля, из-за этого наше появление вдвоем стало еще более заметным. Я подумываю, не сменить ли нам отель, но как только мы поднимаемся в экипаж и Александра опускает вуаль, я отгоняю от себя тревожные мысли. На Фальфнерсаллее мы замечаем, что количество солдат увеличилось. На некоторых лавках опущены металлические жалюзи. То там, то здесь рабочие подтаскивают к стенам зданий мешки с песком. Я улыбаюсь. «Они слишком драматизируют события, а?» Александра корчит беспечную гримаску, думая уже только о нарядах, которые скоро купит. Мы переходим из магазина в магазин. Александра заказывает домашнюю одежду, белье, платья, зонтик от солнца, кимоно. Все это я должен осмотреть, одобрить и оплатить. «Торговля стала вялой», — слышу я. Для собственного удовольствия я веду ее к ювелиру и предлагаю ей брошку в виде бело-зеленой глицинии, которая великолепно подходит к ее платью. Она целует украшение, целует меня, и вот передо мной снова маленькая веселая школьница. Мы возвращаемся, следуя по набережным, останавливая фиакр, чтобы полюбоваться двумя лебедями, которые резвятся на волнах. Их силуэты слегка размыты в вечернем туманном свете, кажется, что они постепенно тают и окончательно исчезают в серебристых волнах. В сумерках тополя на Фальфнерсаллее кажутся нарисованными китайской тушью на сером фоне. С их вершин кричат вороны, похожие на мальчишек, томящихся от воскресной скуки, они шумят, но без особого энтузиазма. Почти пустынный проспект являет собой странное зрелище. «Неужели все покинули город? Неужели Майренург полностью только наш?» — восклицаю я. Мы целуемся. Вернувшись, мы при свете газовой лампочки рассматриваем свертки, новые шляпы, брошку, золотую цепочку, серебряный браслет, обувь. Она все раскладывает на кровати. Она прикусывает губу, гримасничает. Неожиданно мне приходит в голову мысль, что я, возможно, готовлю ее для кого-нибудь другого, того, ради кого она пойдет на любые жертвы, которые никогда не будут предназначены для меня. И это меня не пугает, хотя она уверяет меня в обратном, потому что истинная глубокая любовь всегда должна быть окрашена подозрением и страхом, без чего она не будет так драгоценна. Я пугаюсь самого себя. Мне нестерпимо обнаруживать у себя это необъяснимое малодушие. Я не могу определить его источник. Как дурак, я продолжаю улыбаться. Я умнее, сильнее, опытнее и человечнее, чем она, но все равно я ощущаю себя наивным, глуповатым клоуном, в то время как она выставляет напоказ свою добычу. Моя чековая книжка почти исчерпана. Завтра же мне нужно заказать новую в банке. Если будет необходимо, я могу телеграфировать, чтобы мне прислали деньги. До сего момента семья снабжала меня средствами в определенных пределах, но ее помощь мне прекратится немедленно, как только им станет известно о моих теперешних похождениях. Я уже начинаю спрашивать себя, было ли благоразумно с моей стороны заказать Клару, как я это сделал прошлой ночью. Еще не поздно позвонить фрау Шметтерлинг. Но я испугался упасть в глазах Александры. Я чувствую, как во мне нарастает решимость продемонстрировать свою силу сегодня ночью.
Как раз пока мы едем до Розенштрассе, я слышу неясный шум выстрелов. «Сражаются где-то совсем рядом», — замечаю я. Она возражает мне, покачав головой. Стремясь поскорее попасть в бордель, она выказывает нетерпение. «Шум доносится с реки, это, вероятно, разгружают баржу или еще там что-нибудь». А ведь это началась война. Мы поднимаемся по лестнице. В гостиной звучит веселая французская песенка. Как обычно, мы сразу направляемся в комнату, которую нам указала Труди. Комната намного больше, чем предыдущая, хотя более скромно обставлена, несколько пальм в горшках и две вазы с гладиолусами — цветами, которые обожает Клара. «Какие красивые цветы», — замечает Александра. «Нет двух одинаковых стеблей». Хотя она согласилась подчиняться сегодня вечером во всем мне, рука ее дрожит, когда она протягивает ее к цветку. Я снимаю пиджак и бросаю его на большое красивое кресло. Мне приходится скрывать свою усталость. Сейчас она слишком занята собой, чтобы обращать внимание на оттенки моего состояния. «Мне больше нравится эта комната, — замечает она. — Та была какой-то вульгарной». Я закуриваю сигарету. «А мне нравится вульгарность. Разве это не такое место, где можно и пренебречь хорошим вкусом?» В дверь стучат. «А вот и наша любовница. Открой ей». Сознательно подчеркивая свое подчиненное положение, она послушно направляется к двери. Вот и Клара, одетая во все серое, на плечах у нее горжетка из серебристого меха. Шарф скреплен маленькой ярко-красной розой. «Спасибо, Александра. Вы так восхитительны, как мне и говорили о вас». Она запечатлевает поцелуй на лбу моей малышки и запирает дверь. «Ну, сегодня внизу целая толпа! Такая жара!» Она раскрывает веер и обмахивает лицо. Я угадываю ее обращенную ко мне улыбку. «Садитесь, Александра». Она показывает на стул с прямой спинкой. Александра колеблется. Клара хмурит брови. Александра садится. Она начинает постигать смысл игры. «Начнем с кокаина, — решает Клара. — Вы знаете, как это делается, Александра?» Дитя отрицательно качает головой. «Прежде чем нюхать, я покажу вам, как его готовят. Что касается меня, то я предпочитаю шприц. — Она посмеивается и прикасается к своей щеке. — Как Шерлок Холмс». Она вытаскивает из шарфа квадратную коробочку, обтянутую черным бархатом. «Знаете ли вы, как это действует, Александра?» Она не ждет ответа, да и не получает его. Александра смотрит на ее действия как завороженная. Клара открывает коробку, берет оттуда флакон, заполненный прозрачной светлой жидкостью. Сбоку на мраморной поверхности комода она кладет серебряный шприц. «Это для меня. Для вас двоих будет порошок». Затем появились маленькая бритва с перламутровой ручкой, крошечная баночка из зеленого стекла с черной пробкой, карманное зеркальце в серебряной оправе. Клара манипулирует этими предметами с ловкостью хирурга. Все это не случайные предметы. Не оборачиваясь, она говорит: «Думаю, что теперь вы можете раздеваться, Александра». Я стараюсь не смотреть на них, пока Александра действительно не начинает раздеваться. Клара совершает настоящий ритуал, с которым я, разумеется, не знаком. «Колье и браслеты вы можете оставить, — говорит Клара. — Сложите свои вещи как положено. Я терпеть не могу беспорядка. А теперь идите сюда». Сосредоточившись, она показывает Александре, какое количество кокаина взять из флакона крошечной ложечкой, как измельчить его бритвой, чтобы получить мельчайший порошок, затем она сама разложила на поверхности зеркала порошок, разделив его на четыре примерно равных по длине и ширине ряда. «В следующий раз это проделаете вы сами», — решает она. Затем она наполняет шприц, берет клочок ваты, который предварительно пропитывает дезинфицирующим средством, и кладет на вату иглу. «А теперь вы оба раздевайте меня, — произносит она. — Вы можете делать все, что вам нравится». Если Тереза всегда носила только сорочку и трусики, то на одежде Клары была масса застежек, заколок и крючков. Александра и я набрасываемся на нее словно голодные собаки. Все это время Клара неподвижна как статуя, она сохраняет равновесие и достоинство, несмотря на то, что мы с Александрой тянем и толкаем ее, будто побились об заклад, решив поколебать ее. Алекс встает на колени и лижет ее вагину. «Все идет хорошо, — командует Клара. — Снимайте одежду, Рикки». Я подчиняюсь. Теперь мы все трое обнажены, если не считать горжетки Клары, сколотой розой, и украшения Александры. Клара протирает ваткой руку, затем вонзает иглу. Закончив, она берет две тонкие серебряные трубочки из шкатулки. «По одной для каждой ноздри, — говорит она. — Сначала вы, Рикки». Я склоняюсь к зеркалу и вдыхаю один ряд, затем другой. Александра повторяет эти действия и выказывает удивление оттого, что не испытывает сразу никаких ощущений. Клара слегка икает и смотрит на флакон с такой нежностью, с какой обычно смотрят на любимое существо или на отменное марочное вино. Внезапно голову мою заполняют восхитительные волнующие ощущения, которые растекаются по каждому нерву моего тела и, кажется, пробуждают в крови и плоти новую чудесную жизнь. «О-о!» — это, в свою очередь, Александру охватывают новые чувства. Я завидую ей, потому что она испытывает это впервые. Это же чувство зависти разделяет, несомненно, и Клара. «О-о, Клара!» — Александра с благодарностью смотрит на проститутку, лицо которой озаряется улыбкой знатока. Затем Клара велит мне сесть на стул, а Александре — лечь на кровать. Она принимается методично исследовать тело девушки, царапая его, вонзая в него ногти, нащупывая самые чувствительные точки. Она берет шляпную булавку со стола и нарочно царапает ею левый бок Александры так, что появляются капельки крови, сама она бормочет что-то, а потом странно и слабо стонет. Александра пытается пошевелиться, оттолкнуть Клару, но та ей не позволяет. Проститутка повторяет те же действия на левом боку жертвы, проводя булавкой от подмышки до талии, спускаясь к бедрам, потом к икрам и ступням. Она склоняется, чтобы слизнуть кровь, которую она смакует с искушенным видом. Теперь, лежа на кровати рядом с Александрой, я получаю точно такие же горящие от боли царапины. Клара принимается нас хлестать, шлепать и стегать тонкой тросточкой, пока мы оба не начинаем корчиться и хрипеть, пока мне не кажется, что я наверняка вот-вот умру, если эта восхитительная пытка продлится еще хоть секунду. Голос Александры становится хриплым, она непрерывно исторгает короткие стоны. Клара ворчит. Она переворачивает нас на спину и повторяет всю процедуру, хотя под конец каждый квадратный сантиметр нашей кожи мертвеет от ударов и порезов. Александра лежит теперь, уткнувшись лицом в мои гениталии, а Клара достает фарфоровый пенис, который вонзает в анус девушки, даже не смазав его кремом. Лицо Клары выражает теперь истинное удовольствие. С жестокой радостью проститутка водит туда-сюда своим инструментом, в то время как я поддерживаю голову Александры низом живота, и ее обжигающее прерывистое дыхание возбуждает меня. Ногти Александры глубоко вонзаются в мои бедра. Равномерные движения ее головы начинают возбуждать меня, и я извиваюсь в том же ритме, в каком совершает свои безжалостные атаки Клара. Я нахожу губы Александры и пытаюсь овладеть ею, но Клара отталкивает девушку, садится на меня верхом и отдается мне, добиваясь оргазма с сатанинской страстью. Она вопит. Александра ошеломлена этим, но я давно знаю Клару, я присоединяюсь к ее крикам, почти достигая блаженства, решаясь, однако, повернуть вокруг своей оси Александру, вытащить фарфоровый пенис и заменить его своим членом. Клара начинает стегать меня по ягодицам, как жокей лошадь. Жуткий, невероятный, изнуряющий оргазм сотрясает меня. Клара заменяет меня и снова использует фарфоровый инструмент, на этот раз вонзая его в вагину Алекс, грубо и неумолимо, пока девушка, раскинув руки и ноги не начинает биться как эпилептик. Ее хриплые крики усиливаются, и я боюсь, как бы ее не вырвало. Но вот все кончилось. Спустя добрые пять минут Александра раздражается плачем. Рыдания вырываются у нее из горла, и как будто в экстазе ее тело содрогается. Откинувшись на подушки, Клара курит сигарету с выражением полного удовлетворения. Я по-прежнему не могу пошевелиться. Взор мой затуманился, возможно, под воздействием кокаина. Кожа моя горит, в руках и ногах я чувствую дергающую боль. Сегодня не может быть и речи о том, чтобы спуститься в гостиную. Я засыпаю под рыдания Александры. Когда я просыпаюсь, тело мне кажется раскаленным добела, а душа настолько опустошена, что я могу думать лишь о смерти. И когда я наконец поворачиваю голову, то вижу покрытую кровоточащими ранами и синяками Александру, которая склонилась над комодом, чтобы приготовить новые порции кокаина. От ее способности так быстро приходить в себя у меня брызнули слезы ненависти и зависти. Я снова забываюсь во сне. Но вскоре меня будят осторожные прикосновения рук Александры, движения ее были нежные и любовные. Моментально я веселею. «У нас еще остался кокаин, — шепчет она. — Ну, попробуй сесть, мой дорогой». На Кларе нижнее белье из белых кружев. «У вас, мужчин, никакой выносливости, — говорит она ласково. — Наркотик восстановит ваши силы. Какая вы чудесная пара! — Она походила на женщину, с гордостью говорящую о собаках, участвующих в выставке. — Вот здесь у меня мазь, которую вы можете использовать». Я поднимаю голову, чтобы вдохнуть кокаин, и чувствую от этого почти мгновенное улучшение своего состояния. Александра втирает мазь мне в кожу, покрывая меня ею с ног до головы. Когда она заканчивает, я так же щедро смазываю ее. Все становится на свои места. Клара, как кажется, не торопится покинуть нас, но именно в этот момент мне не особенно хочется остаться с Александрой наедине. Мы курим сигареты, делясь воспоминаниями о прелестях наших бывших любовников. Клара оказывается более разговорчивой, чем Тереза. Мы пьем великолепное розовое шампанское и заедаем его маленькими кусочками сыра. Клару интересует леди Кромах, но я могу ей лишь повторить то, что слышал о ней от других. «Говорят, вы ей очень нравитесь», — утверждает Клара. В разговор вступает Александра, в голосе ее слышится настоящая ревность. «У них здесь комната, — говорит Клара. — У нее и княгини. Но сейчас, кажется, они не интересуются другими девушками».
«О, я так хочу, чтобы мы спустились вниз, — восклицает Александра. — Это возможно, Рикки?»
«Это очень опасно. Я боюсь, что мы не сможем обмануть княгиню Полякову, даже если мы измажем твое лицо жженой пробкой и наденем на тебя мои брюки». Я шевелюсь на кровати. Действие кокаина и нежное прикосновение льняных простыней к моему телу творят чудеса. Все трое мы чувствуем себя такими счастливыми, что мои недавние опасения, моя осторожность, мое благоразумие кажутся мне лишь условностями. «Но что они могут сказать?» — спрашивает она. «Ну-у, они могут наговорить всякого. Я подумаю над этим. Давайте оденемся, если мы на это способны». Я медленно опускаю ноги на ковер и встаю. Ноги мои дрожат. Клара приносит мне одежду. Прикосновение ткани болезненно, мы страдальчески морщимся и смеемся одновременно. «Мы слишком далеко зашли. Завтра нужно по-настоящему отдохнуть. Я думал, что умру этой ночью».
«Я тоже, — откликается Александра. — Но какой чудной смертью! Я так много узнала от вас, Клара. Спасибо». Она выражает куда больше восторга по отношению к Кларе, чем по отношению к Терезе. Для меня их вкусы и поступки непостижимы. В дверь стучат. Фрау Шметтерлинг рассыпается в извинениях. «Я рада, что- не помешала вам. Я боялась, как бы вы не ушли. Мне бы хотелось сказать вам несколько слов, Рикки». Александра заволновалась, словно школьница, которую застукали за курением. «Добрый вечер, дорогая». В первый раз я вижу, чтобы фрау Шметтерлинг таким образом входила в комнаты. Она, как обычно, держится с достоинством в своей черно-белой одежде, но кажется встревоженной. «Извините меня, что я несколько минут побеседую с вашим другом». Мы выходим в коридор. «Я выбрала не очень удачное время, — начинает она, — но мне хочется раньше лечь спать. День был слишком бурный. Мы действительно не были к такому готовы. Бедный «месье» едва держится на ногах. Ульрик грозится уйти от нас. Все война виновата. Ничто не побуждает больше к сладострастию, чем страх перед смертью. Я думала пригласить вас остаться здесь, в одной из отдельных комнат, если вас это устраивает. Я оставила ее для вас. До того, пока не кончится вся эта заварушка с Хольцхаммером. До меня дошли кое-какие слухи. В общем, как вы можете предположить... никакого перемирия не было заключено, и Хольцхаммер... Очевидно, он намеревается добиться своих целей любой ценой. Вполне возможно, город пострадает от этого. Ваш отель находится в самом центре. Здесь мы немного в стороне. Так что же?» Ее темные материнские глаза смотрят серьезно.
Меня трогает такая забота. «Вы всегда были добры ко мне, — говорю я, беря ее за руку. — Я неплохо устроился в «Ливерпуле». А потом, я должен подумать и о своей молодой даме».
«Если вы можете пообещать мне, что не возникнет скандала, то я от всего сердца предложу остаться здесь и ей. Принц решил защищаться... О, Рикки, если бы вы могли успокоить меня». Она, кажется, охвачена сомнениями, о чем-то умалчивая в отношении Александры. Ее маленькое пухлое личико выражает тревогу.
«Никакого скандала не будет, даю вам слово». Я, разумеется, лгу. Если родители Александры обнаружат, где скрывается их дочь, деятельность фрау Шметтерлинг в Майренурге будет закончена. Учитывая это, я отклоняю ее предложение. «Но какой опасности подвергается гражданское население, даже если предположить, что Хольцхаммер завтра войдет в город! Майренург — не Париж. Здесь коммуны можно не страшиться!»
«Принц решил сопротивляться», — повторяет она.
«В этом случае Германия придет на помощь, и Хольцхаммер будет разбит со всех сторон».
«Пушки... — шепчет она. — Говорят, что...»

1 Следующая страница


Майкл Муркок - Бордель на Розенштрассе

Бордель на Розенштрассе 2

«Хольцхаммер не станет стрелять по Майренургу. Этим он бы вызвал возмущение у всего мира».
Но это, видимо, не убеждает фрау Шметтерлинг.
«Я чувствую себя немного усталым, — говорю я ей любезно. — Я хочу прилечь, мадам».
«Да-да, конечно, — она сжимает мою руку. — Не забывайте, что вы можете рассчитывать на мою дружбу, Рикки». Она вразвалку идет по коридору, затем останавливается. «Я беспокоюсь за вас, мой дорогой». Она двигает пухлыми руками, словно хочет отогнать собственные чувства, затем хихикает: «Доброй ночи, Рикки!»
Наш экипаж с шумом проезжает по смолкшим улицам; Александра хочет узнать, о чем я разговаривал с хозяйкой заведения. Я ей пересказываю. «Но это было бы так практично, — замечает она. — Почему ты не согласился?» Мой инстинкт противится этому предложению. Но мне трудно объяснить самому себе собственные впечатления, я слишком устал. Нервы мои напряжены, тело ноет. Я отчаянно жду момента, когда смогу оказаться в удобной постели в гостинице. Александра по-прежнему в блаженном приподнятом настроении. Она целует и обнимает меня. «Ты — мой господин, ты — мой владыка, ты самый замечательный любовник в мире», — шепчет она мне. По дороге мы встречаем солдат на лошадях. Я вижу, как они раскачивают лампами, слышу их голоса и задаюсь вопросом, ощущаю ли я напряжение внутри себя или оно действительно витает в воздухе. Я вспоминаю княгиню Полякову. Несколько лет тому назад я отправился на один из приемов, на котором, по ее словам, я должен был стать почетным гостем. Она собрала нескольких крестьян, которые обычно жили на ее землях. Молодые люди — и девушки и юноши, как я полагаю, работали на нее. «Представляю вам ваших учеников, — объявила она мне. — Они знают все о вас и хотят, чтобы вы их обучали». Эти странные свежие лица с таким здоровым, естественным румянцем несли на себе, однако, отпечаток вырождения. Они с таким любопытством и жадностью смотрели на меня, словно я был олицетворением сатаны, специалистом по разврату, которому они, поступив в обучение, могут доверить свои души. Я чувствовал, что мне подобная ответственность не по плечу. Княгине Поляковой я признался, что игры подобного рода нагоняют на меня скуку, и спасся бегством из ее дома. Я осознаю пределы своих возможностей и также в некоторой степени мотивы своих поступков. Я живу так, как живу, потому что мне нет необходимости работать и потому что я не наделен большим артистическим талантом. Меня всегда интересовала сфера человеческих отношений и, в частности, сексуальных, хотя я осознаю опасность, которой они чреваты, как и любой другой вид деятельности. Эти предполагаемые крестьяне были такими существами, для которых секс был средством бегства от тусклой жизни, своеобразным приключением. Они не имели выбора, их хлеб зависел от доброй воли княгини. Они не верили ни в себя, ни в свои права как личности, утверждающие свои желания или примиряющиеся с последствиями своих собственных действий. И этим они были опасны. Я думаю, что княгиня Полякова — зловредная личность. Однако, очевидно сейчас я делаю то, от чего отказался тогда в Венеции. В конечном счете соблюдение морали не является моей сильной стороной. Александра хватается за меня, покрывает мое лицо нежными поцелуями маленькой девочки. Только бы удержаться и не задрожать от изнурения, это единственное, что я могу в этот момент сделать.
Войдя в комнату, мы избавляемся от одежды. Она смеется, целует мои раны. Потом она рассматривает в зеркале кровоподтеки, синяки и рубцы от ударов так, словно восхищается новым платьем. «О-о, Клара восхитительна! Такая оригинальная! А ты как считаешь, Рикки?»
Я уже в кровати. «Тебе хотелось бы быть на нее похожей?» — спрашиваю я.
«Быть шлюхой? Конечно, нет. Но вот обладать такой властью!»
Укоризненно качая головой, я вывожу ее из заблуждения. «Да нет у нее никакой действительной власти. Она делает вид, чтобы угодить своим клиентам. Ей платят за то, чтобы она исполняла эту роль. К тому же ей, несомненно, нравится, что ей за это так хорошо платят. Но она...»
Александра скользнула ко мне. «Молчи, Рикки. Ты слишком серьезен. А ты можешь представить меня на месте Клары?»
Я ласково притягиваю ее к себе. Она засыпает почти мгновенно, уткнувшись носом в подушки. Я уменьшаю свет ночника, но не выключаю его совсем. На улице уже рассветает. Я намереваюсь спать по меньшей мере до. полудня. Мне снится темная роковая женщина, которую я не могу узнать. Мать и жрица, она нежна и жестока, она насмехается надо мной и вытаскивает из своего тела розы, усаженные шипами. Она гортанно смеется. Рядом с ней тощая, хорошо дрессированная собака, которая стонет, ползет на брюхе, скалит зубы, рычит, хотя я не решаюсь подойти к ней. Я просыпаюсь, задыхаясь. Золотится заря. Тело мое болит, мышцы одеревенели. Я чувствую себя обессиленным, голова будто сжата тисками. До меня доносится шум с улицы. В какой-то миг мне кажется, что это шум ветра и прибоя. Затем я улавливаю свист, за которым следует взрыв. Через открытое окно слышны голоса. Схватив халат, я бросаюсь на балкон на несгибающихся ногах и стою там, цепляясь за железные поручни. Свет режет мне глаза. Повсюду поднимаются клубы дыма, как будто вокруг горят костры. Я окидываю взглядом площадь, по которой во все стороны бегут людские фигурки. И снова жуткое шипение, и своими собственными глазами я вижу, как качается, а потом обрушивается готический шпиль. Мои предположения относительно того, что Хольцхаммер не осмелится разрушить Майренург, оказывается, были лишены всякого основания. Хольцхаммер обстреливает Майренург! Я возвращаюсь в комнату. Александра все еще спит. Она сбросила одеяло. По ее лицу блуждает улыбка. Я борюсь с желанием разбудить ее, падаю на кровать, закуриваю сигарету, подняв глаза к балдахину, прислушиваюсь к звукам, которые оповещают об очередном разрушении. Меня вновь тянет на балкон. Я стою там почти все утро, еще не веря в случившееся, а вражеские снаряды тем временем расплющивают романскую колонну или превращают в обломки тонкую каменную кладку современного здания. Несомненно, на меня продолжает действовать кокаин, потому что я начинаю думать, что обстрел придает городу новую форму красоты, по крайней мере, в этот момент, и, возможно, то своеобразие, которого прежде не было. Так женщина зрелого или преклонного возраста в результате страданий и превратностей судьбы обретает изящество и благородство облика, которые делают ее более привлекательной, чем во время ее юности и первой свежести. Таким показался мне сейчас Майренург. Это не опечалило меня. Наверняка перемирие должно вскоре принести нам облегчение. Невозможно, чтобы перед всем человечеством осаждающие взяли на себя ответственность и уничтожили величие такого города. И действительно, в полдень пушки умолкают. Принц Бадехофф-Красни не позволит разрушить город. Осенние краски поблекли от серости: дым курится с руин, словно заблудшие души. Я вновь ложусь на кровать и засыпаю, забыв о собственных ранах. Старый Пападакис приносит мне отварную рыбу. С удивлением я обнаруживаю, что от него пахнет спиртным. «Вы так гордитесь своим воздержанием и трезвостью, — говорю я ему, — как будто речь идет о добродетели, как будто это увеличивает ваши достоинства. Вы были так уверены в себе. Но ведь вы тоже хорошо знаете, что значит быть униженным и сломленным женщиной». Он вздыхает и ставит поднос мне на колени под пюпитром, на котором я пишу. «Поешьте, если желаете. Вы еще не закончили свою историю?» Мы оба — ссыльные. Мы не сохранили никаких других связей. «Это вас пугает? — спрашиваю я. — Смотрите, сколько я написал!» Его темные глаза всматриваются в один из углов комнаты. Я вспоминаю, что иногда, когда он был спокоен и умиротворен, он напоминал мне непоседливого ребенка. «Воздерживаться не значит сохранять самообладание, — говорю я ему. — Вы остались мальчишкой. Но вы утратили свое обаяние. Она что же, пронзила вас насквозь? Эх, вы, охотник за вдовушками!» Полагаю, что сержу его. Впервые он смотрит мне прямо в глаза на равных. «А все эти исчезнувшие художники? Жадина! Принесите же мне бутылку приличного розового вина. Или вы уже все выпили? Почему вы думаете, что вас должны осыпать благодеяниями? Вы всю жизнь прислуживали другим, и что же вы полагаете, что вам за это всегда будут платить? Сегодня у вас есть только я, и вы не можете больше вести себя по-прежнему, не так ли? Я — ваша Немезида».
«Вы — сумасшедший», — говорит он, выходя из комнаты. Я хохочу и с отвращением смотрю на куски рыбы. Продолжу лучше писать. Из-под моего серебряного пера ложатся строчки цвета волн Средиземного моря. Что произошло с итальянцами? Что для меня означает их Дуче? Германия уничтожена. Какие ужасные и дьявольские повороты судьбы привели ее к этому? Не предвосхитила ли судьба Майренурга все это? Как бы это узнать? О-о, какую боль доставляет каждое движение. Александра шепчет на ухо: «Рикки, я хочу есть». Одна мечта перетекает в другую. Я улыбаюсь ей. «Я люблю тебя. Я — твой брат, твой отец, твой муж». Она целует меня в щеку. «Да, я голодна, Рикки. Ты хорошо отдохнул? Я в отличной форме».
Я пытаюсь сесть. «Ты не выглядывала на улицу?» Темно, почти ночь. «Нет, — отвечает она. — А что такое?» Я советую ей выйти на балкон и описать мне все, что она видит. Она воспринимает это как приглашение к игре. Нахмурив брови, но улыбаясь, она подчиняется. «Что случилось? О, Боже мой! Они разрушили...»
«Они стреляли из пушек, — объясняю я. — Хольцхаммер начал осаду всерьез». Сначала она пугается, но тут же начинает ликовать. «Рикки! Но ведь это означает, что я совершенно свободна! Ведь могли же быть жертвы обстрела, а?»
Я глубоко вздыхаю. Мне никогда и ни в ком не приходилось встречать большего легкомыслия и ненасытности.
«Ты — удивительное существо! Ты хочешь, значит, попробовать попасть в Вену? Или в Париж?»
«И покинуть Розенштрассе? А существует ли где-нибудь еще похожее место?»
«Не совсем похожие существуют».
«Тогда подождем, как будут развиваться события».
Ближе к вечеру мы возвращаемся в бордель. До того еще, как к нам присоединяется новая девица (не очень привлекательное создание, во всем подчиняющееся Александре, которая довольно неловко подражает Кларе), нас посещает фрау Шметтерлинг. «Не забывайте о моем предложении, — говорит она. — Этот квартал города их совсем не интересует».
Когда мы возвращаемся, нас останавливают солдаты. Я говорю им, кто я такой. Александра называется вымышленным именем. Солдаты молча выслушивают мои шутки и настаивают на том, чтобы проводить нас до отеля. На следующее утро ко мне является полицейский с предписанием доставить меня в генеральный штаб. Он удивительно любезен. Речь идет о формальности, которую должны выполнить все иностранцы. Я приказываю Александре оставаться в номере и предупредить фрау Шметтерлинг, если я не вернусь после полудня. Между тем на площади Нюрнбергплац я натыкаюсь на чем-то расстроенного капитана полиции, который утверждает, что знает моего отца и является большим почитателем нового кайзера. «Нам нужно остерегаться шпионов и саботажников. Но вы-то немец». Я интересуюсь у него, нельзя ли получить пропуск, чтобы свободно передвигаться по городу. Он обещает мне сделать все, что в его власти, но от него, по всей видимости, мало что зависит. «Зависит от моих командиров, — замечает он. — Они не могут рисковать и позволять кому бы то ни было общаться с противником. Разве вы не знаете, что установлен комендантский час? Ни один житель города не имеет права выходить на улицу после наступления ночи без специального разрешения». Вот что грозит нарушить мои привычки. Я едва ли смогу быть в курсе событий. Пока мы разговариваем, слышны новые взрывы, и я понимаю, что осажденные наносят ответный удар. Полицейский, кажется, пришел в уныние. «Это наши собственные пушки, которые стреляют поверх нас. Хольцхаммер перехватил поезд, идущий из Берлина. Поезд Круппа. Там были еще более мощные пушки, чем те, что использовали против Парижа. Но я не должен бы все это вам рассказывать, месье. Не так-то просто научиться хранить тайну здесь, в Майренурге». Расстроенный, я возвращаюсь в «Ливерпуль». Александра начинает одеваться и колдовать с баночками и пуховками. «Слава Богу! — восклицает она. — Я уж думала, что они арестовали тебя». Однако она не кажется особенно взволнованной. И вновь ее внимание приковано к зеркалу. Я нахожу ее забавной сегодня, может быть, потому, что испытываю облегчение, обретя свободу. «Обстрел кончился в полдень», — говорит она. «Это меня не удивляет. Несомненно, Хольцхаммер предъявил ультиматум, хотя газеты высказываются по этому поводу довольно неопределенно. Но они подвергаются цензуре». Я бросаю газеты на кровать и снимаю пиджак. «Ты уверена, что хочешь пойти на Розенштрассе сегодня вечером? Установлен комендантский час. Нам нужно уйти до того, как настанет ночь, и возвратиться на рассвете. Мы могли бы поесть в отеле и рано лечь спать».
«Но сегодня пятница, — протестует она. — Клара обещала привести эту подружку... Ничто не обязывает тебя участвовать. Ты можешь только смотреть. Я знаю, что ты устал. Ты не хочешь кокаина?»
Я не в силах упрекать ее. «В таком случае нужно уйти не позже шести часов. Ты завтракала?»
«Я не хотела есть. Ты можешь сейчас заказать что-нибудь».
Я выхожу в гостиную и прошу рассыльного принести нам ветчины, немного сыра, паштет, хлеба и бутылку рейнского вина. Я забираю с кровати газеты и усаживаюсь в гостиной. От мысли, что я нахожусь в этом городе в ловушке, мне становится не по себе. Я надеюсь, что мой банк сможет прислать мне деньги в этой ситуации. Я забыл заказать новую чековую книжку. В газетах говорится, что, по всей видимости, система нормирования продовольствия позволит удовлетворить первостепенные потребности, пока идет война. Один корреспондент узнал от хорошо информированного лица, что Германия скоро отправит войска. Я не обнаруживаю ни малейшего намека на захват пушек Круппа Хольцхаммером. Атака болгар храбро отражена, и они отброшены к порту Чесни на юге. Несколько полков развернуто вдоль первой оборонительной линии, за пределами городских стен. Все солдаты сохраняют высокий моральный дух. Зато среди наемного сброда Хольцхаммера, к которому примкнули обманутые крестьяне и изменники, царит уныние. В мире с ужасом восприняли весть об обстреле Майренурга. Приводились сравнения с осадой Парижа, Метца и других городов, но, как говорят, каждый раз эти города были гораздо менее подготовлены, чем Майренург. «Ее зовут Лотта, — сообщает мне Александра, закончив краситься. Она улыбается и откусывает кусочек сыра. — Это именно та, о которой Клара говорила, что она была вынуждена срочно покинуть Париж. А почему?»
Я решаю принять ванну. Раздеваясь, я рассказываю ей то, что знаю о Лотте. Она прославилась тем, что создала нечто вроде спектакля, озаглавленного «Искушение, распятие и воскресение женщины-Христа». Она исполняла эту роль, при этом она должна была сопротивляться всем соблазнам, придуманным присутствующими. Затем она была осуждена, приговорена к казни, привязана к большому деревянному кресту, а потом возвращена к жизни своими зрителями — клиентами. Это зрелище стало знаменитым в Берлине, и Лотта стала «ценным специалистом» в Германии. Потом она продолжила свою карьеру в Париже. Она продолжала давать этот спектакль до тех пор, пока не последовал протест церкви. Ей пришлось устроиться в заведении фрау Шметтерлинг, которая согласилась принять ее при условии, что она откажется от своего спектакля. Последний раз, когда мне представился случай говорить с Лоттой, она сообщила мне о своем намерении вернуться в Берлин и вновь окунуться в дела, и она не скупилась на то, чтобы все устроить наилучшим образом. Чтобы заработать деньги, нужно их сначала вложить. Она с гордостью вспоминала тщательно проработанные элементы своего спектакля. Лотта экономила каждый пфенниг, чтобы поскорее закончился ее «переход через пустыню». Как она сама утверждала, она была актрисой в душе. Александра внимательно слушает. «Оригинальная женщина. Ты знаешь, Клара пригласила нас на сегодняшний вечер в свою собственную комнату. Она, кажется, безумно любит тебя и меня тоже».
Это действительно так, Клара испытывает к нам обоим некоторую привязанность. Это возбуждает мое любопытство и даже в какой-то степени беспокоит. Освежившись, я надеваю свой вечерний костюм. На Александре розовое платье. Она, как никогда, возбуждена и весела. Фиакр везет нас по улицам, заполненным пушками и телегами с боеприпасами; между полуразрушенными каркасами домов и магазинов передвигаются рабочие, перевозя балки, бревна и камни. Все это ускользает от сознания Александры, и она продолжает болтать до тех пор, пока мы не выезжаем на улицу Зингерштрассе. Она, пораженная, ахает: «О, Боже мой! Дворец Мирова!» В это здание XVII века ударил снаряд, проделав громадную пробоину в крыше и верхних этажах, однако не нарушил покой окружавших его деревьев. Я жду, что ее охватит ужас, но этого нет и следа. Подозреваю, что она просто не в состоянии осознать происходящее. Когда она видит вокруг себя разрушения, то широко раскрывает глаза, и судорожная полуулыбка искажает ее лицо. Мне кажется, что она переживает новую мечту. Возможно, этим объясняется ее странное поведение; происходящее представляется лишь переходом к этой более заманчивой мечте. Ей кажется, что в какой-то миг она проснется в мире, где все вновь будет нормальным. Вот почему она теперь ведет себя так беззаботно, словно не подозревает о последствиях. А разве я сам не так же мечтаю? Мимо нас проезжает ярко-красный экипаж. У четырех офицеров высокого ранга, сидящих в нем, гордый вид, на них островерхие каски и позолоченные нашивки. Александра хихикает: «Каждый из них может оказаться Францем-Иосифом! Как ты думаешь, они сражаются за правое дело?»
Я настаиваю на том, чтобы она опустила на лицо густую вуаль, когда, расплатившись с кучером, мы подходим к мирной обители на Розенштрассе. В туманном октябрьском небе кружится множество скворцов. С буков осыпаются листья. «Как чудесно пахнет воздух, — замечает Александра, беря меня за руку. — Я так счастлива, Рикки». Она благодарит меня за то, что находится в таком состоянии духа. Труди, как обычно, берет у меня шляпу, трость и перчатки, затем помогает мне снять пальто, но Алекс остается одетой до того момента, пока мы не попадаем в апартаменты Клары, состоящие из двух больших комнат, расположенных в верхнем этаже дома, откуда видны лужайки и фруктовые деревья в саду. Впервые Клара приводит меня к себе. Обои, диванные подушки, обивка стульев темно-голубого, черного и золотистого цветов. В комнатах пахнет большими желтыми лилиями, которые стоят в вазах по краям бюро из красного дерева. Множество книг, а также маленькое пианино свидетельствуют о том, что Клара, кроме прочего, имеет некоторую склонность к искусству. На пюпитре стоят ноты с произведениями Моцарта и Шуберта. На полках соседствуют немецкие переводы Филдинга, Скотта и Теккерея с произведениями Гёте и Шиллера. Хотя Клара выдает себя за англичанку, я не нахожу на полках ни одной книги на этом языке. Зато есть несколько недавно изданных книг Робертса, несколько низкопробных французских романов, впрочем, здесь же «Нана» Золя (которую все знакомые мне проститутки прочитали с увлечением, смешанным с насмешкой, не столько связанной с героинями романа и с тем, как их описал автор, сколько с самим содержанием романа и его моралью), исторические романы, книги о путешествиях. Клара выходит из комнаты, чтобы встретить нас. На ней черно-белый костюм для верховой езды. «Я так рада, что вы смогли прийти», — говорит она, целует Александру, а потом меня. — Скоро к нам присоединится Лотта». Я хвалю ее вкус, восхищаясь книгами. «Мне быстро все наскучивает, — отвечает она. — Только хорошие книги и красивая музыка меня немного утешают, особенно в такие времена». Я показываю на ее библиотеку. «Однако у вас нет ничего на английском...» Она улыбается. «Я предпочитаю читать по-немецки или по-французски. Вы знаете, я не была в Лондоне уже несколько лет». Когда я пытаюсь узнать чуть больше об этом, она отрицательно качает головой и широко улыбается. Она очень бледна. Если бы я ее не знал, то подумал бы, что она тяжело больна. Не переставая говорить о своих пристрастиях к литературе и музыке, она начинает раздевать пассивно стоящую Александру. Клара ведет мою маленькую любовницу в свою комнату, я следую за ними, листая на ходу томик Лесажа с великолепными гравюрами в нем. Александра ложится ничком на кровать темно-желтого цвета. Клара сообщает мне, что эту книгу ей подарил один писатель, который приезжал из Брюсселя, чтобы насладиться ее обществом. Она смазывает кремом анус Александры, непринужденно идет к комоду и берет оттуда пенис из слоновой кости. «Вы интересуетесь Лесажем?»
«Одно время я, как и все, был им очень увлечен, — отвечаю я. — Этот автор, так же как и Мольер, может дать немало поучительного, особенно когда вы молоды». Она одобрительно улыбается, раздвигает ягодицы Александры и резко вводит в нее свой инструмент. Девушка что-то бормочет. «Кокаин», — просит она. «Позже, — откликается Клара. — Скоро вы его получите. Позвольте мне сейчас это маленькое удовольствие, пока не пришла Лотта. Мне кажется, что Рикки нуждается сегодня в некоторой стимуляции. У вас усталый вид, мой дорогой». Я сообщаю ей, что не собирался принимать активного участия в сегодняшнем действе. «Сказать по правде, постель мне сейчас нужна только для сна. Но, может быть, постепенно я почувствую себя лучше». Клара вытаскивает искусственный член, деловито вытирает его и тщательно укладывает в ящик комода. Эта увертюра предназначалась мне. Александра лежит неподвижно, по положению ее плеч я могу сказать, что нервы ее напряжены, однако она еще не готова обратиться с просьбой к Кларе. «Оставайтесь здесь, моя дорогая», — говорит ей Клара. Мы вдвоем с ней возвращаемся в соседнюю комнату, где она протягивает мне книгу. Это «Саламбо» Флобера. Признаюсь, что никогда не мог ее одолеть. Клару это приводит в восторг. «Я рада слышать это от вас. Мне ее рекомендовал тот приятель из Брюсселя. Я множество раз бралась за нее, но так и не продвинулась дальше сотой страницы. Экзотическая сторона этой истории меня совсем не увлекает. И все эти современные писатели оставляют меня равнодушной. Например, Моро». Я не могу с этим согласиться. «Мое настроение меняется. Иногда мне нравится запах ладана и блеск золота. Это обладает свойством успокаивать».—«Вы еще большая эпикурейка, чем я, Клара!» Я отдаю ей Флобера, которого она ставит точно на прежнее место. «Княгиня Полякова и леди Кромах по-прежнему живут здесь?» Она подтверждает это. «Совершенно точно, они выходили из этой комнаты. Полагаю, что происходит начало связи или встреча после разлуки». Мне это неизвестно. «Княгиня, несомненно, очень увлечена. Что касается леди Кромах, то я бы не рисковала. Кажется, она старается понравиться княгине, но я не уверена, что ее может увлечь страсть. Возможно, она для этого слишком умна. Вы испытываете к ней влечение?» Я отрицательно качаю головой. «Нет, не влечение, а, скажем, некоторый интерес. Я не припомню ни одной лесбиянки из тех, кого мне доводилось встречать, на кого бы она была похожа. Слишком самоуверенна, а? И все-таки она кажется мне самовлюбленной, чем большинство женщин, обычно окружающих княгиню Полякову». Клара опускается в кресло в стиле «либерти» и закуривает сигарету. «Я понимаю, что вы хотите сказать. Эта женщина идет своей дорогой, добиваясь внимания именно тех людей, которых желает она сама. В ней, однако, нет той ненасытности, которой так отличается Полякова. Хотите ли вы теперь, чтобы я послала за Лоттой?» Я отказываюсь, сделав знак головой. «Я с самого утра испытываю чувство голода, просто постоянно хочу есть. Позвольте мне оставить вас вдвоем с Александрой. Она обожает вас и будет счастлива остаться на какое-то время в вашем обществе. Я спущусь примерно на полчаса в гостиную». Клара кажется озабоченной. «Не хотите ли вы сейчас немного кокаина?» Я снова отказываюсь от ее предложения. «Возможно, чуть позже. Мне действительно ничего не нужно. Расскажите Александре какие-нибудь из своих приключений. Или дайте ей поспать. Я скоро вернусь». Спускаясь по лестнице, я понимаю, что мне не терпится узнать больше о том, как разворачиваются события, и я надеюсь узнать кое-что из того, о чем еще не успели сообщить в газетах. В такое время им не очень-то можно и верить. Гостиная полупуста. Здесь больше женщин, чем мужчин. Некоторые из девиц даже не удосужились привести себя в обычный респектабельный вид, который мадам требует от них. Они чувствуют себя расслабленно. Непринужденные позы и развязное положение их ног выдают их беззаботность; они безотчетно усвоили порожденные их профессией манеры, точно так же как военный на отдыхе в гражданской одежде сохраняет выправку или угольщик отдыхает дома на том боку, на котором привык работать. Я замечаю Каролину Вакареску, которая возбужденно беседует со старым джентльменом, одетым в пальто французского покроя. Раскинув руки, он качает головой. «Но зачем арестовывать его? Что он такого сделал?» Каролина замечает меня и подзывает к себе. «Рикки, скажите господину Шмессеру, что граф — честный человек». Я поднимаю брови. «Мюллер?» Господин Шмессер пожимает плечами. «Его поймали на месте преступления, в его руках были документы, предназначенные для Хольцхаммера. Дорогая моя, если бы вы оказались в его обществе, вас бы тоже арестовали. Считайте, что вам повезло».
«Они расстреляют его, Рикки», — говорит она мне. Я выражаю ей сочувствие. Она вот-вот потеряет могущественного покровителя и рискует тем, что долго не сможет его никем заменить. Зато я не могу пожалеть Мюллера. По правде говоря, я испытываю лишь удовлетворение при мысли, что его наконец схватили. «Каролина, — начинаю я, — если в моей власти помочь вам, то располагайте мной. Я не знаю точно, какой суммой денег располагаю в данный момент. Но я все сделаю, чтобы вывести вас из затруднительного положения». Я всегда испытывал симпатию к ней. «Они расстреляют Мюллера», — повторяет она, словно чудовищность этого факта не поразила нас, потом, осознав, что мы этим действительно совсем не взволнованы, она бросается в свою комнату. Но чуть позже она, несомненно, обратится за помощью. Господин Шмессер поворачивается ко мне. «Если она выйдет после наступления комендантского часа, то ее тоже арестуют. Но, — добавляет он, слабо улыбнувшись, — ее не расстреляют. Вы в курсе деятельности Мюллера?»
«Полагаю, что он шпион».
«И вы можете быть уверены в том, что Каролина Вакареску его сообщница. Так же, как и Будениа-Грэц, который сумел здесь восстановить свое прежнее положение и, возможно, находится уже в Вене с описанием во всех деталях нашей стороны. Это гнусные типы. Изменники, мой дорогой господин! Я даже не могу вам сказать, сколько их уже! За эти последние дни я потерял всякую веру в порядочность и человеческую натуру. А этот обстрел! Можно ли найти оправдание Хольцхаммеру? Стрелять по собственным гражданам! По собственному городу!» Он вздыхает, поднося к губам бокал шампанского. «Я страдаю от всего этого, все это очень печально». Я похлопываю его по руке. «Ну, здесь есть все, чтобы улучшить ваше настроение. У фрау Шметтерлинг никогда не разочаровываешься, не так ли?» Он серьезно качает головой. «Надеюсь, что вы правы». Подойдя к буфету, я подкрепляюсь. Вечер начинается. Гостиную заполняют клиенты. Девицы переоделись в элегантные туалеты и внимательно слушают разговоры своих гостей. Как всегда, звучит тихая мелодия вальса. Я поднимаюсь к Кларе. Александра получила свою дозу кокаина. Лотта, блондинка с несколько впалыми щеками, выдающимися скулами и роскошными формами, пышным бюстом и бедрами, мастурбирует искусственным членом на глазах своих любовниц. Я снимаю почти всю одежду и набрасываю халат, который приготовила Клара, усаживаюсь в кресло и, в свою очередь, наблюдаю за происходящим. Позже Александра будет играть ту роль, которую прежде исполняла Клара, но ей недостает естественной утонченности и уверенности. Я же продолжаю свои наблюдения до тех пор, пока не чувствую в себе силы и желание с радостью и удовольствием порезвиться с Кларой. Затем я погружаюсь в глубокий сон, чтобы проснуться только утром. Около десяти часов, отлично позавтракав у Клары, мы возвращаемся в «Ливерпуль». Особенно интенсивно в это утро снаряды обстреливают восточную часть города, и наша прогулка протекает мирно и спокойно до той минуты, пока наш фиакр не поворачивает на площадь и мы не обнаруживаем, что соседнее с нашим отелем здание серьезно пострадало: повреждения были хотя и поверхностные, но достаточно обширные. Я поднимаю глаза к нашим апартаментам. Как раз в этот момент служащие отеля забивают досками выбитые стекла в окнах. Мы поднимаемся по лестнице. Повсюду в комнате валяется битое стекло. Директор отеля уже здесь. Он рассыпается в извинениях и говорит, что может предоставить в наше распоряжение более «надежный» номер на тыльной стороне отеля. Не говоря ни слова ни ему, ни Александре, я спускаюсь, чтобы позвонить фрау Шметтерлинг. Она — одно из немногих частных лиц в Майренурге, кто имеет телефон. «Если это по-прежнему возможно, — говорю я ей, — я бы хотел теперь принять ваше предложение».
«Разумеется, — отвечает она. — Я распоряжусь, чтобы для вас приготовили комнаты. Когда вы приедете?»
«Думаю, через пару часов».
Она колеблется и нерешительно спрашивает: «Вы привезете с собой свою подругу?»
«Боюсь, что у меня нет другого выбора».
«Я повидаюсь с вами во время обеда», — заключает она.
Пока Александра занимается нашим багажом, я справляюсь о Каролине Вакареску. «Ее не видели больше в отеле», — сообщает мне директор. Я оплачиваю счет одним из бланков чековой книжки. Он продолжает извиняться так убедительно, что мне становится неловко за него и я пытаюсь ободряюще ему улыбнуться. «Пожалуйста, не расстраивайтесь. Мы вернемся сюда недели через две». Я не оставляю ему адреса, где буду жить в ближайшее время. Мы с Александрой исчезнем. Если нас обнаружат, то я всегда смогу обратиться к ее отцу с предложением, когда закончится война. Я могу жениться на ней и избежать скандала, но по тем или иным соображениям я не предупреждаю Александру о своих намерениях, когда мы в сопровождении трех экипажей, нагруженных чемоданами и сундуками, убегаем из разрушенного «Ливерпуля», чтобы попасть в святилище на Розенштрассе.

* * *

ОСАДА

После первого обстрела атмосфера на Розенштрассе становится все более дружеской. И даже, когда прекратился непрерывный обстрел и началась, собственно говоря, осада (сейчас в городе царит спокойствие), обстановка не изменилась. Сегодня пятница, 29 октября 1897 года. Семеро из тех, кто, подобно нам, живет постоянно здесь, собираются внизу к обеду, как пассажиры небольшого корабля или пансионата, который содержит провинциальная семья. Руководит всем фрау Шметтерлинг: наша хозяйка, наш капитан. Я продолжаю сохранять присутствие Александры в тайне. Я держу ее подальше от общих помещений. Она же все хуже и хуже переносит свое положение. Терпение ее начинает иссякать, она мучается. Клара взяла за привычку составлять ей компанию, большей частью, как мне кажется, чтобы помочь мне. «Эта малышка скучает. Я поведу ее погулять», — говорит она. Или: «Я придумала новую игру для нашей юной подруги». Ночью я и Александра спим вместе, как обычно, отводя для «приключений» послеполуденное время. Мы редко выходим в город. Атмосфера в Майренурге действует угнетающе. Я страдаю, замечая забитые досками окна и двери, мешки с песком, разбросанные камни и кирпичи. Теперь мы уже испробовали по разу, а то и по несколько раз почти всех девиц фрау Шметтерлинг. Единственные постояльцы, которые никогда не появляются за столом, по крайней мере вместе, — это княгиня Полякова и леди Кромах. Англичанка частенько отсутствует, возможно, она ищет материалы для своих статей. Я обедаю, когда Александра и Клара отправляются на Фальфнерсаллее «за покупками». Я с наслаждением ем великолепный борщ и телячью отбивную. «Месье» и Труди занимаются обслуживанием. Фрау Шметтерлинг с нежностью относится к ним, и предлагают «месье» присоединиться к нам, но обычно он с улыбкой отказывается, предпочитая общество мрачного Шагани, старого акробата, который иногда помогает ему. В любезности «месье» есть нечто, приводящее в замешательство и даже слегка пугающее. Его лицо пьяницы, такое молодое и открытое, несет в себе в то же время что-то жестокое и суровое. Набухшие вены, красноватая бугорчатая кожа на лице, искривленный ухмылкой рот и простодушный взгляд сразу выдают его отчаяние, его желание уступить ужасам этого мира и сохранить при этом безмятежное восприятие ребенка. Эльвира, дочь фрау Шметтерлинг, иногда тоже ужинает с нами. Когда она находится рядом с «месье», она кажется более взрослой, чем он. Эта флегматичная девочка — копия своей матери. Около нее «месье» становится более нежным и более привлекательным. Черные, всегда внезапно появляющиеся чау-чау мадам дополняют семейную картину. Собаки окружают нас, прерывисто дыша. Оживленный, с желтоватым лицом и всегда накрытый пледом, будто он болен, голландский банкир Леопольд ван Геест увлеченно режет кусок мяса. Он решил, что проведет здесь не меньше месяца, прежде чем Берлин отправит Майренургу помощь. «Принцу надо бы подписать договор с какой-нибудь могущественной державой. Тогда бы Хольцхаммер не посмел и шевельнуться. Бадехофф-Красни слишком уверен в себе. Он думает, что стоит прочно, хотя равновесие он сохраняет над пропастью. Ведь он идет по острию ножа, разве не так? Он позволил отступить, чтобы обороняться и ... бабах!» Он сопровождает свои пламенные речи размахиванием вилкой. «Теперь немцы будут ждать, пока он захлебнется, прежде чем придут к нему на выручку. В конце концов, они хотели бы извлечь максимальную выгоду из создавшейся ситуации». Он пожимает плечами. В Гааге у него жена и тринадцать детей, но он, видимо, совсем не торопится к ним.
«Город может быть разрушен полностью в течение месяца», — утверждает Раканаспиа сиплым голосом. Анархист лишен права свободного выбора места жительства полицией. Фрау Шметтерлинг согласилась приютить его при условии, как она говорит, «что он будет вести себя прилично». «Я запрещаю говорить здесь на опасные темы». Он вытирает губы и усы салфеткой. «Все эти несчастные будут убиты, пока короли и принцы играют в дипломатические игры!» Фрау Шметтерлинг пристально смотрит на него и покашливает. Он вздыхает. Он может рассчитывать на симпатию Каролины Вакареску, своей соседки по столу. Она сама находится здесь условно, за ней перестала наблюдать полиция лишь четыре дня назад. Она, как всегда, роскошно одета. В ее намерения не входит менять свой образ жизни. Лицо ее сильно накрашено. На прошлой неделе Мюллер был осужден военным трибуналом, затем казнен за шпионаж. В газетах была поднята шумиха вокруг этого дела: его участь должна послужить предостережением. От загадочного и вызывающего поведения Каролины некоторым из нас не по себе. Граф Белозерский — русский писатель, прибывший сюда последним, наклоняет свое красивое лицо к столу и шепчет по-французски: «Я никогда не видел столько мертвых солдат». Когда он пытался вырваться из Майренурга, его заставили вернуться. Он единственный свидетель того, что происходит теперь за городскими стенами, и может говорить об этом со знанием дела. Фрау Шметтерлинг примиряется с темой его разговора, потому что, как говорит, восхищается его умом. Но не меньшее впечатление на нее производят его связи и красота. Белокурые волосы, слегка восточные черты лица делают его облик ярким и необычным, отчего он производит впечатление властного повелителя. Он высокий и стройный, у него молодцеватый вид, мягкий нрав. Благодаря его природному обаянию забываешь о его стремлении соблюдать дистанцию. Граф Белозерский говорит, что гордится своими татарскими корнями. Охваченный романтическим порывом, он рассказывает о своей «сибирской крови». Однако ведет себя он как хорошо воспитанный европеец, получивший отменное образование. «Он благородного происхождения», — утверждает фрау Шметтерлинг. Каролина Вакареску тоже попала под его обаяние, но Белозерский доверительно сообщил мне, что твердо решил никогда не иметь с ней дела. «Ее эгоизм, — уверял он меня прошлой ночью, — не что иное, как безрассудная дерзость. Разумеется, такого мужчину, как я, две причины побуждает проявлять осторожность. Это тот тип женщины, в которую влюбляются в юности. Достигнув зрелого возраста, становится очень опасным иметь с ней связь. Кратковременную связь имел с ней мой кузен. Она его чуть было не разорила. Это самая экстравагантная личность, которую мне доводилось встречать, и я предпочитаю восхищаться ею на расстоянии». Что касается меня, то я испытываю по отношению к ней скорее дружеские чувства, но это, возможно, происходит оттого, что я не обладаю тем, что ей нужно. У меня возникает впечатление, что граф Белозерский испытывает к ней определенную тягу. У него есть некоторая склонность драматизировать события. «Писатель вынужден заниматься всю жизнь изучением сложностей человеческой натуры, — добавляет он. — Этого достаточно для того, чтобы у него не возникало желания перегружать еще и свою личную жизнь». Возможно, он прав. Я ведь не писатель и не могу точно согласиться с ним.
«В госпиталях уже не хватает места для всех раненых». Это Эгон Вилке, который подсаживается слева от фрау Шметтерлинг, прямо напротив Белозерского. Это приземистый человечек с телом и руками мастерового. У него огромные руки, крупная голова с подстриженными ежиком темными волосами. Он носит серую куртку и белый галстук. Вилке — старинный друг фрау Шметтерлинг, несомненно, еще с тех времен, когда она в Одессе управляла домом совершенно иного рода, который часто посещали уголовники. Такие знакомые, всплывающие из ее прошлого, редко бывают желанными гостями в доме на Розенштрассе. Но для Вилке, которого она представила нам как торговца ювелирными изделиями, сделано исключение. Очевидно, фрау Шметтерлинг обожает его. Думают, что когда-то он спас ее от разорения (и, возможно, от тюрьмы) и одолжил ей денег, чтобы она смогла открыть это заведение в Майренурге. Когда он проезжает через этот город, то всегда останавливается у нее, и, подобно мне, к нему обращаются как к привилегированному клиенту. Он ведет себя безукоризненно, никогда не занимаясь здесь своими привычными делами, хотя он был, несомненно, опытным вором. Он задумчиво прожевывает пищу, выпивает глоток вина и говорит: «Они теперь реквизируют монастыри, частные дома и даже рестораны, как мне говорили. Эти несчастные Майренургские солдаты не имеют боевого опыта».
«Все мы знаем, в каких адских условиях живут наши защитники, — вступает в разговор фрау Шметтерлинг, — и мы, конечно, им сочувствуем, однако я считаю, что это не очень подходящий для обеда разговор». Вилке, кажется, немного удивлен, затем, улыбнувшись только ей, продолжает есть. Больше, собственно, и не о чем говорить. На самом деле мы не слишком информированы. Хольцхаммер сделал высокопарное заявление, в котором похваляется человечностью и любовью к красивым вещам, что он доказал, прекратив обстрел города, «чтобы дать принцу Бадехоффу-Красни время пересмотреть антипатриотичное и безрассудное решение, которое ныне стало причиной таких страданий». Он утверждает, что большая часть Вельденштайна находится под его контролем. Однако газеты не прекращают сообщать о том, что дух мятежников ослаблен и что они испытывают трудности с продовольствием. Крестьяне и крупные собственники покинули лагерь Хольцхаммера, который, как сообщают, не может более рассчитывать на «болгарских мясников» и австрийские пушки. Во время обстрелов принц Бадехофф-Красни выехал на парадном автомобиле и пересек Майренург от порта Чесни до порта Миров, приветствуя восторженную толпу. Делегации граждан подписали документ, подтверждающий их вечную преданность короне, а мэр поклялся взяться за оружие, если необходимо, и лично прогнать Хольцхаммера подальше от городских стен, если граф когда-либо попытается проникнуть в город. Хольцхаммер решил, вероятно, попробовать уморить Майренург голодом, пока он не капитулирует, и таким образом поберечь свои войска и снаряды для окончательного штурма. Это означает полную блокаду. Оба берега реки охраняются, шлюзы сооружены очень близко к городу, так что ни один житель не сможет убежать этим путем и ввезти продовольствие; одновременно вокруг города возведена огромная баррикада, через которую невозможно проникнуть ни по шоссейной, ни по железной дороге. Белозерский рассказал нам, что видел трупы, брошенные в траншеях или наскоро засыпанные землей товарищами тех, кто двигался к городским стенам. Во время отступления оставляли также полевые пушки. Он видел даже траншею, которая представляла собой сплошную копошащуюся массу черных ворон. Отныне горожанам было запрещено подниматься на городские стены. Введено военное положение. Вчера за обедом Белозерский сказал нам: «Одному Богу известно, в результате какого бесстыдного предательства мы оказались в таком положении. Там идет настоящая бойня». Затем он будто бы смутился, потому что, если кто и мог ответить, по крайней мере частично, на его риторический вопрос, то это была, разумеется, Каролина Вакареску. Но она продолжала есть, как будто ничего и не слышала. Мы все попытались проявить тактичность, даже Раканаспиа. Мы ждем момента, когда окажемся в узком кругу в обществе того или иного постояльца, чтобы тогда бурно обменяться мнениями. Прошлой ночью я устроился с Кларой в ее гостиной, в то время как Александра хихикала в кровати, лежа рядом с Эми, уроженкой моей родной Саксонии. Клара была в лучшем, чем большинство из нас, положении, потому что знала, что происходит в действительности. В числе ее клиентов была, кажется, добрая половина из административных органов Майренурга, иногда ее посещал один генерал. Клара, отличающаяся сдержанностью, высказывает, однако, что ситуация могла бы быть куда более серьезной, чем все мы предполагали. «Думают, что Вена отправила военный поезд. Если австрийцы оказывают Хольцхаммеру непосредственную помощь, то Германия должна сделать выбор: ввязаться в войну, чего она теперь не. хочет, или стыдливо отвести взгляд от того, что здесь происходит. Я думаю, что она примет второе решение». Мне трудно в это поверить, когда столько ее подданных находится здесь. Клара бросает на меня понимающий взгляд. «Сколько, Рикки? И сколько немецких солдат может погибнуть в конфликте при участии Австро-Венгрии?» Я слышу в этот момент, что Александра зовет меня. Вхожу в соседнюю комнату и обнаруживаю с улыбкой, что она непонятно как прикрепила к своему телу один из искусственных членов, хранящихся у Клары, и неловко тычет им в Эми, которая уже не в силах смеяться. «Рикки, дорогой, помоги мне!» Сегодня у меня болит спина. Пападакис говорит, что лучше бы мне прекратить писание своих мемуаров, ведь я недостаточно отдыхаю. «Вы скоро убьете себя!» Я отвечаю ему, что мне на это плевать. «Разве вы не видите, что я наконец снова живу? Разве вы этого не видите?» Он облизывает свои красные губы. «Вы— сумасшедший. Доктор сказал, что этого следует ожидать. Позвольте мне послать за ним». Я кладу ручку на стопку бумаги. Я терплю. «Вот уже два года, как я был неспособен разумно мыслить, — объясняю я ему. — И вы должны заметить, что теперь я почти не испытываю болей. Это ли не доказательство того, что моя болезнь большей частью психосоматического происхождения? Вас не удивляет, насколько улучшилось мое душевное состояние? Вы предпочитаете, чтобы я продолжал болеть, так, что ли? Теперь, когда я выздоравливаю, вы, конечно, теряете возможность влиять на меня!» Он не находит, что возразить мне, садится возле окна, устремив взгляд на море. Он повернулся ко мне спиной. Я не позволю ему действовать мне на нервы.
Леопольд ван Геест и я прогуливаемся по саду фрау Шметтерлинг. Большинство цветов исчезло. Я размышляю о том, как ей удается по-прежнему доставлять новости в дом. На фоне стен вырисовываются крыши и башенки покинутого монастыря. «Здесь, — говорит мне ван Геест, — у нас еще сохраняется какая-то надежда. Понятно, все держит в своих руках фрау Шметтерлинг. Информацию она получает от девиц. А те — от дураков (он трясет головой и кутается в плед). Во внешнем мире именно мы обладаем возможностью основать такое общество, которое разрешает и даже требует существование борделей. Почему мы не способны прямо использовать свои возможности? Почему мы испытываем потребность приходить сюда и вести себя как хозяева в то время, как у нас нет чувства хозяина в собственном доме по отношению к собственной жене, во всяком случае, в сексуальном плане. Это нереально. И вы можете почувствовать разницу».
«Мой опыт семейной жизни очень ограничен».
Ван Геест одобрительно кивает, как будто я только что сделал глубокомысленное замечание. Какой хмурый сегодня день. «Инстинкт не обманывает вас, фон Бек. Брак основан на романтической лжи. И порядочные женщины требуют, чтобы мы сохраняли эту ложь любой ценой, из страха оказаться лицом к лицу со своим действительным положением. Здесь проституткам платят за то, чтобы они нас обманывали. Дома мы покупаем мир очага при помощи собственной лжи. (Он поднимает глаза к небу.) Как вы думаете, скоро пойдет снег?»
«Да нет, рановато для этого времени года».
Он возвращается и направляется к входной двери. «Что ж, вполне возможно, что домой я вернусь лишь к Рождеству».
Меня догоняет Клара. «Наша Алиса только что купила сотню нижних юбок!» Она целует меня в щеку. Иногда мы называем Александру Алисой, тогда Клара становится Розой. Что касается меня, то в этих случаях я — «ваша милость». Александра не знает этих прозвищ. «Она там сейчас, наверно, меряет их». Ван Геест приподнимает шляпу и возвращается в дом. «О чем вы говорили?» У нее длинное шелестящее бархатное пальто. «Вроде бы о браке, — отвечаю я. — Но я не совсем в этом уверен. Мне кажется, что у него тяжело на душе». Это забавляет Клару. «Ну, это уже наше ремесло. Проститутки проводят все свое время, выслушивая клиентов. И что же он говорил?»
«Что семейное счастье покоится на лжи».
Она не в первый раз слышит это. «Когда работаешь здесь, в конце концов начинаешь думать, что все люди более или менее похожи друг на друга. Хотя в этом доме вы встретите самых разных личностей как среди девиц, так и среди клиентов, но вы не найдете среди них сильных личностей. Может быть, более реально и более похвально прославлять банальность? Несомненно, существует такая ложь, которой мы все предпочитаем верить». Она берет меня под руку. Мы выглядим почти как супружеская пара.
Мы исследуем маленькую оранжерею фрау Шметтерлинг, где растут орхидеи и лилии, восхищаемся постоянно перелетающей с места на место парой розовых какаду, жако и ара. «На самом деле фрау Шметтерлинг не интересуется птицами», — уверяет меня Клара. Она подходит к клетке ближе и посылает меланхоличным существам короткие звонкие поцелуи. «Я думаю, что их ей подарили когда-то вместе с павлинами. Павлины сдохли. Она достаточно сентиментальна и хочет, чтобы о попугаях заботились как следует, но сама она этим не занимается. Это делает «месье». Некоторые из нас предлагали держать их у себя в комнатах, но она считает, что это вульгарно». Теперь мне не терпится присоединиться к Александре, хотя я знаю, что стоит мне перешагнуть порог комнаты, как она обрушит на меня новые требования и желания. «Будете ли вы вечером на празднике?» — спрашивает меня Клара. Я совсем об этом забыл. Фрау Шметтерлинг говорила об этом за обедом. «Чтобы отпраздновать окончание обстрела, — объявила она. — Это прольет нам бальзам на душу».
«Да, я приду, примерно через полчасика, — отвечаю я. — А вы?» Клара отвечает утвердительно. «Да, конечно. Думаю, будет забавно». «Александра, конечно, надуется, если я уйду, я почти уговорил отпустить меня». — «Да, с детьми немало хлопот, — откликается Клара. — Хотя порой они их не стоят». Какое-то мгновение я сержусь за такую критику с ее стороны, но она ласково сжимает мне руку, и я снова испытываю душевное равновесие. Я все больше ценю общение с ней и не перестаю удивляться ее уму и терпимости. «Оставим эту тему, — говорит она вдруг, — вы знаете, что пытались поджечь синагогу? Как обычно, виновными во всем считают евреев». Это смешит меня. «И что бы мы без них делали?» Но такая реакция не нравится Кларе. «Возвращаясь, я прошла по еврейскому кварталу. Это вызывает жалость. Нет больше рынка. И так все это страшно, Рикки!»
«Будьте особенно осторожны и не впадайте в сентиментализм, моя дорогая Роза. Это на вас не похоже». Я целую ее в щеку. Она качает головой, стараясь отогнать грустные мысли. На мгновение мне приходит в голову идея, что она, возможно, беспокоится о своей собственной судьбе. Как-никак фрау Шметтерлинг — еврейка, по крайней мере по происхождению. Я поднимаюсь в комнату. На Александре новое белье шоколадного цвета, украшенное бежевыми кружевами. Ее маленькое тело, на котором постепенно появляются следы бурно проведенных ночей, кажется мне бледным в послеполуденном свете, проникающем сквозь вышитые занавески на окне. На кровати, полу и стульях лежат новые сорочки, панталоны, белые страусовые перья, длинный меховой шарф, отороченный горностаем и похожий на вспенившуюся реку. Она взбивает свои кудри, внимательно и сердито всматриваясь в овальное зеркало, висящее на стене над покрытым лаком китайским столиком. «Ты снова скупила всю Фальфнерсаллее», — замечаю я улыбаясь. Она оттягивает веко, разглядывая кровеносные сосуды. «Они все отдают практически задаром, Рикки». Она снова накупила косметики и разукрасила ею поверхность мебели, а теперь пытается ее вытереть, то и дело спрашивая меня, что я думаю об этой губной помаде или о той пудре. «Ты скоро испортишь себе кожу, — говорю я спокойно. — Ведь у тебя есть природная красота, ты молода и здорова». Она делает гримаску. «Нельзя сказать, что тебе особенно нравится моя природная красота, дорогой мой». Я вскипаю. «Смешно. Что ж, изображай из себя зрелую даму, если тебе это нравится. Ты купила газету?» Она поджимает губы и холодно отвечает: «Я забыла». Это бесит меня. «Это была не такая уж большая просьба». Я собираю перья, белье, вдвойне сердясь оттого, что я должен еще потребовать наличных денег у фрау Шметтерлинг. Я дал ей чек, подписанный без указания суммы, чтобы покрыть наши расходы. «Тебе следовало бы об этом напомнить Кларе, — говорит Александра. — На нее всегда можно положиться. К тому же, я не понимаю, зачем тебе нужна эта газета? Ты же утверждал, что в ней печатают всякие выдумки». Сорочка соскользнула у нее с плеча и оголила бок. «Ты плохо питаешься. Ты похудела». Она ставит на стол маленькую баночку. «Мужчины вечно недовольны. Они хотят, чтобы в обществе женщина была худенькой, а в постели — с пышными формами. И вот ты печалишься по тому поводу, как я зашнуровываю корсет?»
«Я беспокоюсь о твоем здоровье. Ведь я чувствую себя так или иначе ответственным за тебя».
«Это тебя не касается».
Я предпочитаю закончить спор и прижимаю ее к себе, гладя по плечам и груди, но она отталкивает меня. «Ты обращаешься со мной как с ребенком! А сам все свое время проводишь с другими людьми. Ты спишь с девицами, когда я уезжаю в город?»
«Ты прекрасно знаешь, что нет. Ты ценишь общество Клары. Ты сама говорила мне это. Ты все время гуляешь с ней».
«Но я закрываю лицо вуалью. Словно какая-то турчанка — незаконная сожительница! Ты не любишь меня. Я тебе надоела. Ты хочешь помешать мне быть самой собой. Я не твоя дочь. Именно от этого я убежала. Ты иногда бываешь еще хуже, чем был мой отец».
«В таком случае постарайся вести себя не как девчонка». Ужасно, что приходится обмениваться подобными банальностями. Мне противны слова, срывающиеся с моих губ. Подобных вещей я не говорил с тех времен, когда мне было восемнадцать лет. «Все интересные люди собираются внизу, — продолжает она. — Ты мне о них рассказываешь, но я их никогда не вижу. Княгиня Полякова, граф Белозерский, Рудольф Стефаник. Ты с Кларой подшучиваешь над ними. Я же всегда в стороне. Чего же ты ждешь от меня? Ты можешь иметь связь с дюжиной проституток и даже не думать о том, что существую я».
«Я люблю тебя, — говорю я. — В этом вся разница».
Она шмыгает носом. «Ты меня не знаешь».
«Я начинаю думать, что особенно и узнавать-то нечего. Возможно, ты лишь исключительно плод моего воображения».
«Мерзавец!» Впервые она так оскорбляет меня. Затем она повторяет то же самое, словно адресует это самой себе: «Мерзавец» — и начинает плакать. Я подхожу к ней, чтобы утешить, но она снова отталкивает меня: «Что ты сделал со мной!»
«Лишь то, кем ты уже была или хотела быть. Я с самого начала говорил тебе: я — лишь инструмент для доставления тебе удовольствий. Я в твоем распоряжении. И когда я тебя предупреждал, что не стоит заходить так далеко, ты не хотела меня слушать. Сейчас ты выдохлась и находишься на пределе и еще и жалуешься на судьбу. Причем перекладываешь вину на меня».
Плач переходит в рыдания. «Я ничего не могу... Что я могу поделать? Мне так хочется пойти на праздник сегодня вечером. Но ты слишком боишься, как бы я тебе не помешала. И когда я пытаюсь вести себя как взрослая, ты смеешься надо мной. Я уже не знаю, как мне быть и как вести себя с тобой. Ты лжешь мне».
«Как ты смеешь притворяться такой наивной? Ты не имеешь права требовать от меня быть честным, прикидываясь простодушной и прикрываясь своей неискушенностью. Я прекрасно знаю, что ты хочешь сказать. В тебе говорят злоба и досада, а твои приемы сильно смахивают на шантаж. Я не позволю тебе оскорблять меня таким образом. Я не буду молчать и тогда, когда ты сама себя оскорбляешь. Чего ты добиваешься конкретно?»
Она уклоняется от прямого ответа. Объяснение, прерываемое икотой и всхлипываниями, продолжается. «Ты сломил мою волю, разрушил мое самолюбие. Ты проводишь время с Кларой. За моей спиной вы оба насмехаетесь надо мной».
«Клара — твоя подруга. Ты мне говорила, что любишь ее».
«Она все время придирается и критикует меня».
«Но только не со мной».
«Я знаю, что она рассказывает. Ты что же, так глуп и не видишь, что она замышляет?»
Я закуриваю сигарету. «Ты сейчас готова под этим предлогом разыграть целую драму, собрав все в одну кучу, — отвечаю я, — но в эту ловушку я не попадусь. Скажи мне, чего ты хочешь?»
«Чтобы ты уважал меня!»
«Я так и думал, что ты кончишь тем, что используешь меня таким образом. Когда я уже буду сыт этим по горло и мне все осточертеет, я устану или разозлюсь, то сделаю тебе предложение, и это избавит тебя от необходимости принимать самостоятельно решение. Или же, терзаемый угрызениями совести, я дам тебе то, что тебе сейчас невозможно требовать. Так вот, я не желаю это слышать! Когда ты решишь объясниться откровенно, я с удовольствием продолжу нашу милую беседу». В моих собственных ушах эти слова звучат смешно и напыщенно. Она хочет сопровождать меня на праздник. И я чувствую, что почти готов согласиться на это, хотя и понимаю, что это весьма неосмотрительно. Но мне хочется, чтобы она меня об этом прямо попросила. Я и так несу слишком тяжелое бремя. В тот момент когда я подхожу к двери, она вопит: «Я хочу пойти на праздник!»
«Ты знаешь, что это очень опасно для нас обоих».
«Нет, я не знаю. Я не знаю, что ты мне говоришь. Ты боишься их мнения?»
Разумеется, я боюсь этого. Я боюсь, что моя мечта разрушится, что в мои грезы вторгнется действительность. Я выхожу из комнаты. Она нанесла мне рану, и я преисполнен жалости к самому себе. Она довела меня до бешенства. Перспективы вернуться в Париж ей недостаточно, и мне трудно ее в этом винить, ведь никто не может сказать, когда окончится осада. Но она изменилась. Я отлично отдаю себе в этом отчет. Если бы знать, что произошло в ее странном и причудливом уме... Сплошная загадка, словно я пытаюсь проанализировать поведение домашнего животного. Подобно этим маленьким спутникам жизни человека, она умеет приспосабливаться к характеру нового хозяина, исполнять желания, которые тот выказывает, каковыми бы они ни были. Однако она больше не ведет себя так. Не означает ли это, что она ищет нового хозяина? У меня все больше складывается впечатление, что я совершаю ошибку, что мне не удалось понять правила игры. Может быть, мне не стоит быть таким откровенным с ней? Может быть, я должен был скрывать свои желания и оставаться в ее глазах более таинственной личностью? Или я ее уже так или иначе потерял? В пользу кого-нибудь, с кем будет связан ее побег и свобода? Все больше и больше мне кажется, что мы покинем Майренург. Завтра же утром я отправляюсь в главное полицейское управление, чтобы снова попытаться получить паспорта. Я плохо оценил ситуацию. Я виноват в том, что она вкусила наркотики, в том, что оказалась взаперти. Ее чувственность превратилась в своего рода эротоманию. Это может окончательно все погубить. Я должен вернуть ее к здравому смыслу и пойти на уступки. Алиса! Я хочу тебя такой, какой ты была. Дитя мое! Разве ты не видишь, какое чувство ты пробудила во мне? Нежность! Ты не можешь знать, чем я уже пожертвовал и чем я еще готов пожертвовать. Ты и я составляем одно целое. Мы воплощаем собой Майренург. Я замечаю, что стою перед дверью в комнаты Клары. Стучу. Меня приглашают войти. Она не одна, а со своей темноволосой подругой Наталией. Они пьют чай. «Простите, не хотел помешать вам». Я делаю вид, что собираюсь уйти, но они обе удерживают меня, замахав руками. «Ну, что, малышка уснула?» — спрашивает Клара. «Нет, но кажется, она решила устроить мне сцену, и я ушел, чтобы она немного успокоилась». Клара и Наталия вроде бы одобряют мое поведение. Я с облегчением падаю на кровать Клары. «Что же мне теперь делать?»
«Мой ответ не доставит вам удовольствия»,— заявляет Клара.
«Действительно. Ведь вы думаете, что мне следовало сказать ей, чтобы она отправлялась к своим родителям».
«Ну, это меня не касается». Клара предлагает мне свою чашку с чаем. Я беру ее. «Я намерен жениться на ней, когда мы будем в Париже, — говорю я. — Выйдя замуж, она почувствует большую власть, она вновь обретет собственное достоинство. За короткое время она станет зрелой женщиной».
Наталия и Клара обмениваются загадочными взглядами. «Мой отец хочет, чтобы я снова женился. А ее отец не будет в восторге, отдавая ее за меня, когда узнает, что произошло. Но я нисколько не беспокоюсь. Она хочет принять участие в празднике сегодня вечером. Она пойдет со мной». — «Это должно немного развеять ее скуку, — замечает Клара. — Думаю, что придут княгиня Полякова и леди Кромах. Будут и другие интересные гости. Политические деятели. Ученые. Это будет приятный вечер. На нем вы, должно быть, встретите и жениха Долли». Ни у одной из работающих здесь девушек нет такого превосходного характера, как у Долли. Клиентам определенного возраста она очень нравится. У нее слишком длинный нос, крупные зубы и черные, слегка вьющиеся волосы. Ее совсем нельзя назвать красавицей. Но у нее щедрое сердце, и она проявляет к своим клиентам искренний интерес, часами болтая с ними. Один из них, которого каждый согласится признать обаятельным и который имеет в переулке Ладунгсгассе большой меховой магазин, твердо решил жениться на ней, как только она почувствует, что готова покинуть заведение. Между ними обоими это решение — постоянный предмет для шуток. Они часто говорят о ее будущем свадебном платье, церкви, где они будут венчаться, тех местах, куда они отправятся во время медового месяца. Долли привыкла носить обручальное кольцо с изумрудом, которое он ей подарил. Она никогда не принимает подарков ни от кого другого, и когда он приходит по средам и воскресеньям, она проводит время только с ним. Наталия и Клара возобновляют свой разговор. Они говорят о женщине, которую я никогда не встречал. Насколько я понял, речь идет о матери, дочь которой была наркоманка. В течение нескольких лет мать платила за опиум и морфин, но внезапно оказалась без крыши над головой и без работы. Фрау Шметтерлинг давно знала эту молодую девушку и, забыв свою обычную осмотрительность, наняла ее на несколько недель в бордель, чтобы она заработала немного денег, на которые могла бы вернуться в Прагу к своим родителям. «Иногда фрау Шметтерлинг, — замечает Наталия, — бывает на удивление простодушна. Ее поразило, что, как оказалось, мать и дочь работали в одном заведении. Она не могла поверить тому, сколько клиентов за любую цену хотели заполучить обеих женщин в одно и то же время в одной и той же постели! Она облегченно вздохнула, когда та, уж не знаю, каким образом, все-таки уехала в Прагу». Клара забирает у меня пустую чашку. «Она странная женщина. Иногда разыгрывает из себя саму добродетель, правда? Как вы думаете, Рикки? В конце концов, вы знакомы с ней гораздо дольше, чем любая из Нас».
«Она — такая мать, какой у меня никогда не было, — отвечаю я несколько развязно. — Я обожаю ее. Она так заботится обо мне!»
«О-о, мы все заботимся», — замечает Клара.
«Кажется, сегодня вечером здесь будет генерал фон Ландофф, — вмешивается в разговор Наталия. — Похоже, мадам хочет снова подружиться с военными. Благоразумная уступка, не правда ли?»
«Продиктованная осторожностью, — утверждаю я. — Уж лучше пусть на Розенштрассе «вторгнется» генерал, чем полк солдат. Война может у каждого развить политическое чутье».
«Мы имеем опыт в этой области, — говорит, улыбаясь, Клара. — Все, сколько нас есть. Впрочем, если бы делами страны управляла фрау Шметтерлинг, то не было бы вообще никакой войны!»
Наталия скатывает пальцами утолок своего кружевного воротника. «Тонкая работа, правда?— говорит она. — Когда хлопок такого высокого качества, то я предпочитаю его шелку. Шелк слишком похож на кожу. Не возникает никакого контраста. Не рассказать ли вам, что попросил меня сделать мэр?»
«Я сгораю от любопытства», — говорю я, откидываясь на диванные подушки. «Ах вы, старый евнух! — ласково бросает мне Клара. — Иногда у меня возникает впечатление, что вы предпочитаете болтать, а не заниматься любовью!» Наталия принимается рассказывать довольно банальные подробности своих свиданий с мэром, раскрывающие его склонность подражать поведению мелких домашних животных. Между делом я узнаю кое-что и о Каролине Вакареску. Клара считает, что она настойчиво обхаживает и обольщает жен видных в городе людей. «Она сделала это для себя настоящей специальностью. В ее любовной жизни наслаждение и дела тесно переплетаются. Ее любовницы часто приходят в восторг, что имеют возможность пережить пикантные похождения, не слишком рискуя попасть в скандальную историю, а они, в свою очередь, владеют секретами, которые могут помочь Каролине в других ее делах. Говорят, что она миллионерша». Мне кажется более вероятным, что она уже все промотала. Ее экстравагантность граничит с искусством. Ее интересуют только деньги других (или, в случае необходимости, кредит), ее облик и общество. Она носит самые дорогие туалеты, украшает свой дом роскошной мебелью, осыпает своих покровителей великолепными подарками, которые те, разумеется, предварительно дали ей возможность купить. Но мне кажется, что связь с Мюллером была более серьезной. Его гибель глубоко опечалила ее. Она думает лишь о том, чтобы возвратиться в Будапешт. Она обращается ко всем. И если кому-то и удастся этого добиться, то именно Каролине. Я прощаюсь с дамами и возвращаюсь к себе, чтобы объявить Алисе, что она может принять участие в вечере. Она прыгает мне на шею и целует меня так, словно я — ее любимый дядюшка. Мы падаем на кровать, и мечта вновь оживает.
У Пападакиса болезненный вид. Возможно, он слабеет по мере того, как я набираю сил? «Я встану на ноги, как только покончу с этим,— говорю я, показывая ему на свои записи. — Мы будем путешествовать. Сначала мы отправимся в Венецию, потом в Вену или Париж. Как вы думаете?» Он похож на старого облезлого спаниеля. Тяжело дыша, он смотрит на меня. «Вы не должны забывать, — добавляю я, — что вы не молодеете. Как же звали ту женщину, которая работала для вас в Лондоне? Та, с которой я переспал?» Он хмурит брови. «Соня, что ли? — вспоминаю я.— Я вспоминаю, как она сидела в своем маленьком подвале в Блумсбери и проклинала вас. Потом, совсем поздно, почти перед закрытием мы пошли в Британский музей. Я и сейчас еще ощущаю запах опавших листьев под ногами. Рядом с ней вы мне казались более интересным. Помню, ее преследовала навязчивая идея о Египте. Из-за «Книги мертвых». Что стало с вашей дочерью? Вот уже год, как она не пишет вам. Она забыла своего папу». Пападакис приносит мне бокал и открытую бутылку нирштайнского вина и ставит все на ночной столик. «Предупредите меня, когда вам захочется еще», — говорит он. «Как, вы убрали рыбу? Или вы рассчитываете на то, что опьянение заставит меня замолчать? Ваша дочь еще не развелась с этим дураком французом? По крайней мере, вы еще не дедушка? Как вы считаете? Никогда не поздно взвалить на себя такого рода ответственность. Я больше не намерен и дальше оставаться на вашем иждивении». Он наливает в бокал немного вина. «Думайте, что хотите, — отвечает он наконец. — Делайте то, что вам нравится. Великолепное вино. Его осталось еще несколько бутылок. Предупредите меня, когда вы захотите другую». Я пробую рейнское вино. Оно превосходно. Вот и снова ко мне вернулось самообладание. «Купите цветов, когда в следующий раз отправитесь в город, — говорю я ему, — только теплых тонов— красных или розовых. У которых приятный запах. Какие сможете найти. Не считайтесь с расходами. Принесите мне лучше цветы, чем пищу. Я отмечу смерть одного старого друга и мое собственное возвращение к жизни. Вы действительно были у того доктора, о котором я вам говорил? Ну, того, последователя Фрейда?» Он отрицательно качает головой. «Я не могу терять время на психоанализ или другое модное лечение. Я упрямо верю только в науку. Все остальное — лишь шарлатанство, как бы это ни преподносилось». Он развеселился.
«О! Мы так обязаны Вене! — напеваю я, спускаясь по лестнице и ведя за руку Александру. Я элегантно одет: в белое и черное; она выбрала туалет в золотистых и ярко-красных тонах, на ней бриллианты, жемчуга и рубины. Глаза она слишком сильно подвела черной тушью, размалевала щеки, маскируясь так, чтобы ее было трудно узнать. Она проходит вперед, выпрямив спину, большая доза кокаина придает ей смелость. Мы доходим до коридора и останавливаемся. Из гостиной доносятся звуки вальса Штрауса и гул голосов, запахи дыма и ароматы жареного мяса. Алиса вздрагивает от предстоящего удовольствия, и я чувствую, как меня переполняет радость. Мы сочинили для себя маленький сценарий: сегодня вечером она будет графиней Алисой д'Эльсинор, уроженкой Дании, живущей, однако, во Флоренции. Молодую двадцатитрехлетнюю девушку я представлю как свою кузину. Мы надеемся, что в эту выдумку поверят, мы лишь собьем с толку любопытных. «Никто меня не узнает, — уверяет она меня. — Друзья отца и моего брата помнят меня маленькой девочкой в матроске». Я в таком приподнятом настроении, что с удовольствием стал бы свидетелем ее нечаянной встречи с отцом. Мы проходим через двери и оказываемся среди плюша, бархата, хрусталя и мрамора гостиной. Мы очень рискуем: среди гостей журналисты и несколько опасных сплетников Майренурга, есть сочинитель песенок — Герберт Блок и Уормен — художник. Один Уормен представляет собой достаточно серьезную угрозу, но он не узнает в Алисе ту молодую особу, за которой приударял в «Жюиф Амораль»; когда их представляют друг другу, он целует ей руку и, забавляясь, говорит, что она богиня, портрет которой давно мечтал написать. Барон Карсовин, молодой депутат, обнаруживает, что является ее дальним родственником, и, морща лоб, вспоминает, что они, должно быть, встречались раньше, «возможно в Венеции». Не углубляясь в прошлое, он торопится вступить в спор, который затевают принц де Галль и мадам Кеппель о внешней политике Франции. Старый джентльмен, увешанный наградами, уверяет, будто бы знает мать Алисы. «Конечно, он ее знал, — шепчет она. — Он был ее любовником четыре или пять лет назад и пытался подкупить меня, принося мне шоколад от Шмидта. А отца моего он подкупал тем, что поверял биржевые тайны, и это обеспечило оплату всех расходов по содержанию нашего нового дома!» Генерал уже здесь. Он повернулся спиной к камину с таким бравым видом, что казалось, будто он стоит перед карательным взводом. Я так и жду, когда кто-нибудь завяжет ему глаза. Он очень высокий и худой, с длинной шеей, на которой выступают голубоватые вены. Седые борода и усы около рта и подбородка пожелтели от табака. У него довольно длинные волосы. Одет он в вечерний костюм устаревшего фасона. Сцепив руки за спиной, он разговаривает с фрау Шметтерлинг, которая надела сегодня серебристо-голубое платье, оголяющее плечи, и с Каролиной Вакареску. Ее репутация генералу, как я полагаю, известна, потому что, хотя ей и удалось очаровать его, но по отношению к ней он скорее сдержан и учтив. Представляют и нас с Алисой.
«А не целесообразно ли сформировать группу людей, которые хотят уехать?» — спрашивает Каролина, распространяя вокруг себя облака своих нежных духов и сверкание переливающихся шелестящих оборок. «Если бы мы только могли, размахивая белым флагом, добраться до гор! Вряд ли между обоими лагерями прерваны все связи. Они должны понимать, что в цивилизованном мире разразится скандал, когда узнают, как поступили с невинными людьми».
«Но, дорогая, здесь вам не угрожает никакая опасность, — отвечает генерал. — Хольцхаммер истратил все боеприпасы. Впрочем, вы, несомненно, заметили, что обстреливали только центр города. Сейчас гораздо безопасней в самом Майренурге. Страна наводнена разбойниками, дезертирами, восставшими крестьянами. Бесполезно строить какие-либо планы».
«Следует ли это понимать, что разрешение на право выезда не будет дано?» — спрашиваю я.
«В данный момент это исключено». По тону, с которым он говорит, можно подумать, что он сообщает нам самую радостную весть. «Если учесть, сколько солдат дезертирует, то Хольцхаммер едва ли продержится больше недели. А потом... мгновенная контратака при поддержке Берлина или без нее, и все будет кончено. Мы дождемся своего часа. Главное — выбрать подходящий момент».
«Так значит, наши потери не столь значительны, как считают они?» — почти язвительно интересуется Каролина.
«Наши потери, дорогая, незначительны. Австрия еще пожалеет, что ввязалась в то, что в конечном счете оказалось простой внутренней ссорой». Каролина бросает на меня взгляд, как будто ждет от меня поддержки, но я ничем не могу ей помочь. Выдохнув через нос, словно львица, которая недостаточно стремительно бросилась на свою жертву и позволила ей ускользнуть, она, полная достоинства, удаляется в поисках другой дичи. К нам подходит Клара. Она сегодня отказалась от своих вечных английских костюмов, надела платье из золотистой ткани и причесалась «а ля мадам Помпадур», в результате выглядит лет на пять моложе. Она идет под руку с подвыпившим Раканаспиа. На нем слишком просторный и, по всей видимости, не принадлежащий ему переливчатый костюм сизого цвета. Он обращается к генералу, высказывая свое мнение, полное недомолвок. По-французски он объясняется так косноязычно, что его никто не понимает. «Вам нечего бояться, — говорит фон Ландофф, подкрепляя свои слова движением головы так, словно он имел дело с умственно отсталым. — Самое большее через неделю вы сможете вернуться к себе». Наблюдая за фрау Шметтерлинг, Раканаспиа переходит на русский язык, что позволяет ему говорить свободно и откровенно, не слишком рискуя обидеть хозяйку. «Великолепный вечер для вас двоих, — замечает Клара. — Вы оба выглядите потрясающе. Изумительная пара». Она виснет на руке Раканаспиа, стремясь увлечь его в центр гостиной, где Блок чувствует себя на верху блаженства в окружении своих почитательниц, а Стефаник разглагольствует с хмурым видом о летательных снарядах. Входит княгиня Полякова. На ней платье из черного тюля и украшения из жемчуга, в то время как ее возлюбленная в воздушных кружевах напоминает только что севшего на поверхность воды лебедя. Ее короткие завитые волосы подхвачены лентой, на которой укреплены два бледно-розовых страусовых пера, сочетающихся по цвету с ее веером. У нее нежный здоровый цвет лица, свойственный англичанкам, и она совершенно не накрашена. Алиса хочет узнать, кто она, и, когда я ей это сообщаю, шепчет: «Пойдем поговорим с ними. Они, похоже, самые интересные здесь личности». Временами, поддаваясь неосторожным побуждениям, она выдает свой юный возраст. Мы пробираемся сквозь толпящихся гостей, направляясь к паре лесбиянок. «Вы что-то совсем не показываетесь», — говорю я им.
«У меня были проблемы со здоровьем, — отвечает княгиня. — Диана, святая душа, ухаживала за мной. А потом ей, разумеется, нужно было охотиться за новостями». Леди Кромах с некоторым раздражением смотрит на свой веер, а потом, адресовав мне слащаво-насмешливый взгляд, интересуется вкрадчивым тоном: «Ну а как чувствуете себя вы, господин фон Бек?»
«Замечательно, леди Кромах. Благодарю вас. Получили ли читатели удовольствие, читая ваши статьи о войне?»
«Телеграфная связь нарушена. А доверять почтовым голубям нельзя. Какой-то период времени я использовала чиновника из бюро военной связи, но вот уже несколько дней, как его оттуда уволили. Боюсь, мне придется довольствоваться ретроспективными статьями, когда все закончится, впрочем, мне не кажется, что судьба Майренурга так уж интересна всему миру. Не правда ли?» Она делает вид, что ждет ответа. «Я ограничиваюсь тем, что пишу своеобразную хронику событий для ежемесячных журналов, отражающую здешнюю атмосферу. Так что без дела не сижу. Какая чудесная брошь, дорогая!» Она опускает взгляд на грудь Алисы. «Скажите, а вы тоже живете здесь?» Княгиня Полякова выходит из себя, терзаемая ревностью. Она едва заметно прижимает длинный и тонкий палец к губам и лукаво спрашивает меня: «Как дела у вашего негритенка, Рикки?»
«Он поет так чудесно, как никогда, — откликаюсь я. — А еще он учит меня играть на банджо». Я поражаюсь тому, что она продолжает мне верить. Она увлекает свою подругу подальше от нас. «Ваша кузина прелестна», — бросает леди Кромах, подмигивая мне за спиной княгини. — Я нахожу ее ужасно обольстительной». Думаю, что она очень заинтригована. Алиса же рвет и мечет. «Какая отвратительная ведьма!» «Кто, леди Диана?»
«Разумеется, нет». Она снова виснет у меня на руке. Мы подходим к буфету. «Я-то думала, что будет что-то менее традиционное, ну, скажем, что-то с восточным оттенком. Что-то такое декадентское. А здесь... Можно подумать, что мы находимся на одном из приемов, которые дает моя мать».
«Кроме одного: что большинство женщин здесь — проститутки, а все мужчины — развратники». Я протягиваю ей ломтик холодного лосося.
«И правда, как это похоже на вечера моей матери». Она разражается смехом. Давненько я уже не видел ее в таком радостном и беззаботном настроении. Я люблю ее. Какое облегчение чувствовать, что все вновь встало на свои места. «Ты великолепен сегодня, — заявляет она. — Ты снова такой, каким я тебя узнала. Я так рада, что у тебя счастливый вид, Рикки».
«А я счастлив оттого, что счастлива ты. Оказывается, так просто сделать тебя счастливой, малышка». Меня переполняет чувство нежности к ней.
«Я счастлива, потому что ты решил воспринимать меня всерьез и относиться ко мне как к равной, как мне кажется. Я гораздо более взрослая, чем выражает мой возраст. Мне это часто говорили».
Ты вечно будешь моим обожаемым сокровищем, Алиса, мое сладострастное дитя, женщина и дочь моей мечты. Как я желаю твою нежную живую плоть, бархатистые возвышенности и таинственные гроты. Звуки твоих криков, музыку твоего наслаждения. Я впиваюсь тебе в шею, в горло, в плечо. Я сделаю все, что ты хочешь. Я буду говорить, я стану таким, каким ты желаешь, чтобы и ты оставалась такой, какой я тебя хочу. Меня начинает обескураживать то, какой оборот принимает наш разговор с ней. Я спрашиваю, не хочет ли она познакомиться с другими присутствующими. «Вот тот, около Терезы, это ван Геест, банкир. А это, конечно, граф Белозерский. Человек, с которым разговаривают обе наши лесбиянки, Вилке — похититель драгоценностей. Ты вряд ли бы захотела с ним встретиться. Он выглядит довольно респектабельно и, разумеется, предпочитает не распространяться о своей деятельности». В гостиной становится все более шумно, атмосфера накаляется. С глуповатой улыбкой младенца, подав одну руку Наталии, а другую — Эми, генерал отходит от камина и направляется к буфету, на котором выставлена закуска. Ведь здесь он оказался, в конце концов, чтобы на какое-то время забыть о войне. Шампанское льется рекой. Выстрелы пробок звучат, словно иронический отзвук недавних событий. Мы забываем о Хольцхаммере. Прежде чем мы успеваем подойти к русскому романисту, незаметно убирают двери, и образуется небольшой танцевальный зал. На эстраде с раздвинутым занавесом среди пальм в горшках занимает место оркестр, состоящий исключительно из женщин. «Ужасно думать, — произносит княгиня, величественно вышагивая рядом со своей подругой, — что мы ищем удовольствия неподалеку от Вены, в то время как этот город причинил нам столько страданий». И она смело открывает танцы вместе со своей возлюбленной под аплодисменты других гостей, которые постепенно присоединяются к ним. Клара вальсирует с хмурым Стефаником, который не отрываясь смотрит под ноги. Фрау Шметтерлинг танцует с обходительным Белозерским, Алиса — со мной. «Та-та-та-пум!» — бурчит генерал фон Ландофф, кружа Наталию. Такое впечатление, что все мы внезапно опьянели. Все превратилось в сплошной вихрь шелков, нарумяненных лиц, смешение запахов вина, духов и цветов. Я не замедлил выйти из круга, смеясь, соединяю в танце Клару с княгиней Поляковой, а Алису — с леди Дианой. Под теплым светом люстр колышутся платья, ослабляются галстуки, мелькают нижние юбки. Оркестр состоит из женщин почтенного возраста в несколько жалкой одежде. Но есть среди них и три молодые девушки с темным цветом лица, которые могли бы сойти за сестер. Мое внимание привлекает виолончелистка. Она такая же пухленькая, как и другие, но гораздо красивее. Играет она, бесспорно, со страстью: ноги расставлены в стороны, все ее тело раскачивается в ритме музыки, в глазах такое волнение, какое бывает у женщины, испытывающей сладостные муки. «Я решил посетить одного из моих старых и самых дорогих родственников, он жил в своем поместье на Украине, — рассказывает граф Белозерский Наталии. — Я провел там большую часть своих детских лет, и вот отправлялся туда зимой, после большого перерыва. Несколько раньше, в тот год, я получил из Санкт-Петербурга новость о том, что я прощен. Я мог бы положить конец своей ссылке, однако я уже обосновался в Париже и не жаждал изменять свой образ жизни. В конце концов, для меня это путешествие было также поводом получить подтверждение о моем прощении и удовлетворить свое любопытство, проведав дядюшек, тетушек и кузенов, которых я не видел четырнадцать лет. Шел снег, и с вокзала я поехал на тройке. Я забыл о том, насколько безграничной бывает степь. Снег покрыл землю, и она превратилась в ослепительной белизны океан, в котором деревья вырисовывались вдали наподобие корабельных мачт. Моя жена, француженка, предпочла, чтобы я ехал один. Сопровождал меня только старик крестьянин, правивший тройкой. Мы были на полпути к усадьбе, когда внезапно моя память ожила. Я никогда не переживал ничего подобного. Это было похоже на сон: казалось, я так погрузился в столь четкие, навсегда оставшиеся в душе воспоминания, что уже не воспринимал происходящего вокруг. Была глубокая зима, а я вдруг ощутил себя в разгаре лета, и когда мы прибыли, я с изумлением обнаружил, что на дворе мороз. Острота и пронзительность ощущений, дорогая Наталия, не поддаются описанию. Воспоминания тяжелым грузом легли мне на душу. Я плакал и с грустью осознавал, что понять причину того, что я почувствовал, меня подтолкнул малообъяснимый романтизм. Однако я знаю, что вел в Париже более полезную и интересную жизнь, чем та, которая могла бы быть у меня там, где я родился». По лицу у него бродит ностальгическая улыбка. Наталия рассеянно кивает ему, затем поворачивается, чтобы налить еще один бокал шампанского. Капитан Маккензи коротко здоровается, проходя мимо меня, и направляется к графу Стефанику. Живой, приветливый взгляд шотландца контрастирует с мучительно искаженным лицом со следами злоупотребления наркотиками. Мы с Алисой догоняем его. Из-за шрама на губе кажется, что он постоянно ухмыляется. Понять его нелегко, потому что он говорит по-немецки с сильным шотландским акцентом, слишком мягко, искажая звуки. Однако, когда к нему обращаешься по-английски, сразу замечаешь, что на этом языке он изъясняется еще менее вразумительно. С Рудольфом Стефаником он с воодушевлением беседует об аэростатах. Он утверждает, что на воздушных шарах можно вести разведку; он также слышал, что они содействовали обстрелу Парижа тридцать лет назад, хотя пруссаки, разумеется, всегда отрицали, что действовали так негуманно. Он смеется. Я спрашиваю себя, будет ли Хольцхаммер отрицать свою вину в разрушении Майренурга. Очевидно, они намереваются перегородить реку и изменить ее течение, чтобы лишить нас питьевой воды. «До вас не доходили такие слухи, фон Бек?» Пока нет. «Я не получил ни одной действительно надежной новости, капитан. До нас здесь доходят только странные слухи да пересуды. Мы находимся как на необитаемом острове. Но это не мешает тому, что за ночь мы выслушиваем до сотни откровений и разоблачений».
«Я взял за правило не обращать ни на что внимания. — Он принимает чопорный вид. — Мне кажется, что законы коммерции, которой я занимаюсь, тоже требуют этого. Быть владельцем курильни опиума значит быть в некотором роде духовником-исповедником. У нас есть что-то общее с адвокатами». Он смеется.
«И с врачами», — вставляет Алиса.
Капитан Маккензи медленно кивает головой. «Да, и с врачами». Рудольф Стефаник так энергично двигает руками, словно у него одежда вот-вот лопнет по швам и появятся крылья. «Но в этом нет никакой логики, — заявляет он, — если они действительно вздумают перегородить реку. Вся эта кампания проводится по-дилетантски. Она принесла бесполезные страдания и обычным гражданам, и военным. Вполне возможно, что австрийцы не тешат себя иллюзиями. Полагаю, что Хольцхаммер получил подготовку в Пруссии».
«Большинство офицеров Майренурга вышли из местных военных школ, — говорю я ему. — Но у них нет никакого опыта. И вы, полагаю, согласитесь, что ситуация необычная. Верите ли вы в то, что в рядах Хольцхаммера такое количество дезертиров, как говорят?»
«Это хотели узнать с моей помощью. Они хотели, чтобы я надул свой шар, они бы привязали его, а я поднялся на шаре. Я отказался. Единственный выстрел погубил бы его, а заодно и меня. Теперь они поговаривают о создании собственных летательных аппаратов. Я сказал, что охотно буду их консультировать и давать советы. — Стефаник вдруг опускает голову и, глядя исподлобья, улыбается Алисе. — Как только все это закончится, я с удовольствием возьму с собой в шар красивую пассажирку и покажу ей мир таким, каким его видят ангелы». Глаза Алисы сияют, когда она встречается с ним взглядом. «О, граф! У меня уже достаточно грехов, чтобы не видеть то, что видят ангелы».
«Но вы достаточно невинны, чтобы попытаться сделать то, что попытался сделать дьявол», — говорю я Стефанику, отослав Алису. Это замечание вызывает смех. Уормен и Раканаспиа ведут пьяный разговор. Серьезный вид Раканаспиа забавляет Уормена. «Ах, этот завораживающий разврат! — восклицает он. — Ну как можно устоять перед ним?»
«Это привлекательность болезни, развращенности, смерти; это желание сложить с себя всякую ответственность, политическую и моральную, — возражает убежденно русский. — Часто это соблазняет тех, кто получил очень строгое воспитание, тех, кто выставляет напоказ и смакует чувство вины по отношению к самим себе из-за того, как им следует себя вести в обществе. И они действительно виноваты. Виноваты в том, что порождают войны и голод. На их совести мертвые, и сюда они приходят, чтобы найти облегчение и получить наказание... (Раканаспиа говорит несколько бессвязно.) Именно они творят разврат и насаждают развращенность!» — заключает он не так уверенно, как начал.
Уорман хихикает и поворачивается к одной из полок с цветами. «Лилии, лилии, лилии! Я мог бы быть для них отцом и ухаживать за ними как за собственными детьми. А в час их смерти я достойно их похороню, я возведу над ними памятник и покрою их другими лилиями, чтобы аромат живых смешался с запахом умерших. Я осознаю свою ответственность. Я чувствую себя в долгу перед лилиями!»
Раканаспиа взывает к нам, но мы от всего сердца смеемся над Уорменом. Русский прислоняется к одной из колонн и делает вид, что слушает только оркестр, который играет что-то напоминающее цыганский танец. К нам подходит генерал, ведя под руку фрау Шметтерлинг. Лицо у него побагровело, он с трудом дышит, стараясь, однако, не показать, что выбивается из сил. Фрау Шметтерлинг сияет, кажется, ей удалось вырвать у генерала несколько обещаний. «Я поручу заняться этим вопросом молодому капитану Менкену». Он протягивает ей бокал шампанского, затем кланяется Каролине Вакареску. Каролина обращается к Кларе, затем обе подходят к нам, к Алисе и ко мне. Молодая искательница приключений выпила больше, чем следовало. «Между нами, там была настоящая химия, — бормочет она, — я не могла этому помешать. Я не могу объяснить это. Но она избавилась. Я знаю, что он страдает от этой потери. Напряженность спала, а в этих случаях скоро начинаешь скучать». — Кажется, она говорит о Мюллере. Клара терпеливо ее выслушивает. — «Мы пытались восстановить эту страсть, которая сметала любую неловкость, заглушала угрызения совести, но наша связь стала пустой. Однако мы еще были связаны друг с другом тем, что делали вместе или с друзьями, или с посторонними. (Каролина вдруг устремила свой взгляд на меня, словно хотела проследить за моей реакцией.) Нас объединило преступление. Все, что я могла делать, это наблюдать за ним, когда он соблазнял тех, кто в конце концов присоединялся к нам. Вот так мы работали, так утверждали законность и обоснованность нашего образа жизни. Что в этом плохого? Неужели правда можно сказать, что такая реальность лучше, чем любая другая?»
Один Раканаспиа удостоил ее ответом. «Одна из реальностей — здоровая, а другая, та, которую вы описываете, таковой не является. Выраженный таким образом романтизм в конце концов уничтожает тех, кто его исповедует. Так всегда происходит. А вот процесс разрушения далеко не романтичен, и перенести его трудно. Все это просто гнусно. Спасайтесь, если это еще возможно, пока есть время. И никогда больше не связывайте свою судьбу с человеком, подобным Мюллеру».
Она впадает в сентиментальность, что ей вовсе не свойственно. «Вы никогда не сможете понять, каким человеком был Мюллер. От него исходила власть, он излучал авторитет. Он плевал на условности. За все он заплатил головой».
«Но теперь он уже мертв», — тихонько произнесла Клара, пытаясь перевести мысли Каролины на другую тему.
Уормен проводил их циничным взглядом, когда они пересекли гостиную и удалились. «Я слышал, что Каролина Вакареску осталась на свободе потому, что сама сообщила такие сведения, которые позволили арестовать Мюллера».
«Способ несколько нетрадиционный». Я в это не верю. Мне кажется, что Каролина искренне горюет по поводу трагической судьбы Мюллера. Я замечаю человека, которого часто видел на устраиваемых здесь вечерах. Я всегда полагал, что это сам мэр города. На самом же деле он был всего лишь бывшим членом муниципалитета Майренурга. Он нетвердо держится на ногах, притопывает, изображая таким образом вульгарную пародию на польку. Галстук у господина Кралека сбился на сторону. Пластрон рубашки заляпан соусом. Только Долли соглашается танцевать с ним. Он приходит в заведение повидаться с девочками почти каждый вечер, пьет сливовую водку, ест пирожные с кремом, затем на рассвете возвращается к своей жене, с которой, как надо полагать, он еще тоже занимается любовью. Все это он будет проделывать до тех пор, пока не околеет как собака. У него красноватая, толстая, покрытая складками шея. Физиономия представляет собой опухшую, покрытую фиолетовыми прожилками бесформенную массу. Жесты его выдают досаду и полное отсутствие достоинства; он требует к себе внимания и уважения. Девицы с ним снисходительно-любезны, что он воспринимает как страх перед ним. Сам себя он считает честным и порядочным буржуа. «Порядочный буржуа, такой, как я, считает, что из этого города нужно прогнать всех евреев, — заявляет он. — Порядочный буржуа, такой, как я, не в восторге от увеличения налогов». Я как-то слышал, что один наивный посетитель спросил его, как могло случиться, что уважаемые жители Майренурга, к представителям которых он, очевидно, относил и себя, подписали петицию с требованием сместить его с должности. Он с полной серьезностью пояснил, что большинство подписей были поддельными и что сама петиция была элементом заговора, замысленного сионистами, обеспокоенными тем, что он укрепит свое положение. «Чтобы я не смог больше бдительно следить за всеми делами и честно выполнять свои функции».
Вдруг он пошатнулся и упал на пол. Долли пытается поднять его. Жениха Долли что-то не видно. Уормен говорит Алисе о другом госте, журналисте, маленьком человечке средних лет, который стоит в другом конце комнаты. «Однажды он проснулся в больничной палате, убежденный в том, что все еще находится у фрау Шметтерлинг, и приказал одной из сестер милосердия раздевать его. Она охотно ему подчинилась. Прошло четыре дня, прежде чем он понял, что его увезли из борделя. Сестра милосердия не хотела, чтобы он покидал больницу. Сообщая врачу о состоянии его здоровья, она докладывала, что поправляется он очень медленно. Таким образом она скрывала его целую неделю, пока кто-то из ее коллег не вызвался помочь ей в уходе за ним, а она отказалась. Ее разоблачили и тут же лишили места. Наш пациент проводил ее в бордель, куда ее взяли, и какое-то время она консультировала девиц по медицинским вопросам». Алиса воспринимает эту историю недоверчиво, но Уормен утверждает, что говорит чистую правду. Генерал в обществе фрау Шметтерлинг тоже обсуждает вопросы здоровья. «Мой врач имел наглость прописать мне лечение ртутью — это означает, что он считает меня больным сифилисом. До тех пор, пока этот идиот откровенно мне все не сказал и не объяснил, что я подхватил эту болезнь, я продолжал жить так, как и всегда. И вина в этом не моя, а его».
«Вы спрашивали его об этом?» — интересуется фрау Шметтерлинг.
«Всеми возможными способами».
«Но не прямо?»
«А разве он был со мной откровенен, мадам?»
Становится душно, дышать все труднее. Мы подходим к двери. Вилке, скромный, сохраняющий самообладание и, возможно, наиболее достойно ведущий себя здесь мужчина, разговаривает об Амстердаме с Кларой, которая тоже знает этот город. Его нисколько не беспокоят раздающиеся вокруг шум и смех. Он жестикулирует своими большими руками, вспоминая какой-то квартал голландского города, и спрашивает у Клары со своей привычной степенностью, как давно она приехала оттуда. «Какой великолепный экземпляр!» — шепчет мне Алиса, когда мы проходим мимо. Я делаю вид, что это оскорбляет меня. «Может быть, ты хочешь, чтобы я тебя представил?» Она бросает на меня насмешливый взгляд, притворно сердясь: «О! Не говори глупостей! Такой не может всерьез интересоваться женщинами. Он или испытывает к ним лишь дружеские чувства, или же быстро овладевает ими и бросает. Даже в моем возрасте это просто бросается в глаза!» Сколькими же наблюдениями подобного рода напичкала ее мать? И вновь я задаюсь вопросом, что же привлекательного Алиса нашла во мне. Может быть, это некоторая слабость, которая позволяет легко управлять мной? Не знаю. Я окидываю взглядом заполненную людьми гостиную. Как только я мог думать, что все здесь правильно и здраво? Мы все безумцы. Мы находимся в аду. Я всматриваюсь в каждое лицо. Здесь только две женщины, с которыми я не переспал. Одна — сама фрау Шметтерлинг, другая — леди Кромах. Она стоит недалеко от двери вместе с княгиней Поляковой. Англичанка надкусывает • маслину. «Фрау Шметтерлинг сказала мне, что вы пишете, господин фон Бек. Ваши опусы можно прочитать в берлинских газетах?» Я развеиваю ее заблуждения, отрицательно качая головой. «Я дилетант, леди Кромах. У меня не такой уж большой жизненный опыт, чтобы я о чем-то мог заявлять авторитетно, а кроме того, я ужасно ленив».
«Значит, вы выбираете для проживания подобные этому места, когда путешествуете, именно для накопления жизненного опыта?»
Княгиня Полякова фыркает, потом говорит какую-то пошлость Алисе, и она хихикает. Я продолжаю разговаривать с леди Кромах. «Насколько мне известно, на свете мало таких изысканных заведений, где можно встретить столь поразительных дам. Вы, наверное, знаете, что большинство проституток испытывает отвращение к мужчинам. Ремесло, которым они занимаются, накладывает свой отпечаток на их характер: они постепенно становятся мрачными и угрюмыми. Приятно ли получать ласки и удовлетворение от людей с таким настроением?»
«Я считаю, что мужчины подавляют своим настроением куда больше, чем женщины», — отвечает она.
«Я бы тоже был склонен так думать. А потом, нет, наверное, более скучных мужчин, чем немцы, так ведь?»
«Но у них тоже есть свои положительные черты. Отсутствие воображения компенсируется у них аккуратностью и чистоплотностью. Я чуть было не вышла замуж за немца, когда была совсем молодой. По крайней мере, они не так несносны, как французы, которым кажется, что чем больше они хвастаются, тем они привлекательнее. Это все вина матерей, именно они делают их такими. А потом, Германия так современна! Хотя и вправду это немного безвкусная и пресная страна. Сколько же вы уже не были в Берлине?»
«Несколько лет. Моя семья довольна, что я уехал и путешествую».
«Неприятная история с неграми, да?»
«В некотором роде».
Взяв Алису за руки, княгиня Полякова рассказывает ей о связи графини де Полиньяк (более года назад у нее самой было короткое приключение с де Полиньяк, закончившееся ссорой) и одной женщиной-композитором, которая была, по ее собственному выражению, безумно влюблена в некую певичку, не вхожую в знатные дома. Продолжая болтать на эту тему, она заключает, что сейчас в Париже столько гомосексуалистов обоих полов, что в городе через четверть века значительно сократится население. Княгиня говорит это так, словно сама не является лесбиянкой. Когда она говорит о гомосексуалистах, то называет их пренебрежительно «они». Ценя ее умение острословить, я предоставляю ей заботу развлекать Алису, которая жаждет услышать скандальные истории.
Я болтаю с леди Кромах, пока к нам не присоединяется Клара. Обе женщины хорошо ладят друг с другом. Я испытываю какое-то облегчение, не понимая, впрочем, почему. Все впятером мы подходим ближе к эстраде, чтобы послушать музыку. Оркестр тихо играет Шопена. Никто не танцует. «Только что, — говорит Клара, взяв меня за руку, — мне вдруг показалось, что все мы мертвые, что Майренург разрушен, а мы — призраки, танцующие среди развалин. У вас усталый вид, Рикки. Не дать ли вам мою маленькую коробочку? Вы тогда сразу почувствуете себя другим человеком». Я благодарю ее, но отказываюсь. «Я постепенно приду в себя и так». Мой ответ забавляет ее. Она замечает: «А ваши отношения с малышкой улучшились».
«Я думаю, что они пришли в некоторое равновесие. Я предоставлял ей недостаточно свободы. И пожалуйста, Клара, не называйте ее больше так. Она более взрослая, чем выглядит». Клара прикусила губу. Что же могло рассердить ее? «Простите меня, — говорит она. — И все-таки, если вам нужно укрепляющее средство, мое предложение остается в силе». Она поворачивается к леди Кромах. Клара увлекается конными состязаниями и хочет узнать, по-прежнему ли побеждают лошади принца де Галля. Чудные все-таки это создания. Я слегка касаюсь их нежной кожи. Восхитителен аромат, исходящий от них. Всеми я обладал, и большинством — в течение нескольких дней. И Алиса ими обладала. Но вот мой восторг выветривается. Настроение совершенно меняется. Мы рискуем потерять самое сокровенное, таящееся в нас. Во взгляде Алисы я читаю чрезмерное возбуждение, смешанное с осторожностью, которую у нее вызывают люди, действующие ей на нервы. Княгиня Полякова берет ее за руку, обнимает за плечи и шепчет что-то на ухо. Алиса смеется. Клара и леди Кромах отходят в сторону, чтобы продолжить свою беседу. Но я пока еще не расположен прийти на помощь Алисе. При звуках мазурки я увлекаю Наталию на танцевальную площадку. Мы танцуем вместе. Уже в который раз у меня возникает ощущение, что я нахожусь в ловушке. Когда я не жил на Розенштрассе, я чувствовал себя гораздо спокойнее. Наталия улыбается и вертится, поддерживаемая мной, словно забавная обезьянка.
Когда я возвращаюсь к своим спутницам, то замечаю, что Алисе в конце концов пришла на выручку Диана Кромах. Они теперь разговаривают о чем-то более серьезном. Алиса слушает Диану, кивая головой. Англичанка явно намерена ее соблазнить. Я радуюсь перспективе любовной связи между ними. Алиса ловит мой взгляд. Мы обмениваемся с ней едва заметными знаками. Если этому суждено случиться, я нисколько не буду беспокоиться, для меня это самый надежный способ сблизиться с леди Кромах, которая возбуждает во мне желание и распаляет мое воображение. Я немного задерживаюсь около них и решаю, что стоит предоставить событиям развиваться своим чередом. Я болтаю с Блоком, который сетует, что наверняка он сможет возвратиться в Вену не раньше, чем через несколько месяцев. Около двух часов ночи на меня фурией налетает княгиня Полякова, которая спрашивает, не знаю ли я, куда ушли Диана Кромах и «моя мерзкая маленькая кузина».
Они покинули гостиную. По мне пробегает дрожь, душу наполняет какое-то странное наслаждение. Я притворяюсь, что совершенно озадачен отсутствием Дианы и Алисы.
Ночь я провожу в кровати Клары. Я исступленно и беспечно люблю ее, испытывая ощущения, не посещавшие меня уже многие годы. Мне так легко вызвать в памяти эту сладостную атмосферу, вспоминая, что Алиса и прекрасная англичанка предаются вместе самым восхитительным наслаждениям, а княгиня Полякова чертыхается в своем углу, в то время как я отдыхаю в объятиях снисходительной Розы. Я опускаюсь на подушки, чтобы выкурить сигарету, чтобы пережить мысленно вновь эти счастливые мгновения. Как я мог наслаждаться ими, совершенно не предвидя той катастрофы, которая последует за ними? Может быть, эта ночь была своеобразным апофеозом, последним моментом моего счастья? Края лепестков гладиолусов, которые мне принес Пападакис, уже начинают желтеть, на листьях появились коричневые полосы, но розовые, нежно-оранжевые, лиловатые и ярко-красные, они еще очень хороши. Дурманящий аромат исходит от турецкой гвоздики. Я растянулся на кровати, предаваясь вызывающим головокружение воспоминаниям. Боли еще терзают меня, особенно внизу живота. Как это ни странно, побаливают соски и спина, но все это вызвано отнюдь не моим солидным возрастом. Когда-то я полагал, что быстрые успехи медицины позволят мне в бодром состоянии переступить рубеж XX века, который я представляю себе как охваченный безумием промежуточный период между двумя рациональными эпохами; но идет война, в Испании сражаются. Вскоре возникнет конфликт в России. Нужны деньги для лечения, если таковое вообще возможно, но мои средства тают. Мое финансовое положение еще хуже, чем считает Пападакис. После моей смерти останется довольно скудное наследство, и никому не известно имя главной наследницы. Сомневаюсь, жива ли она еще. На короткое время Майренург получил передышку. Я с Кларой совершаю утреннюю прогулку. Я всячески показываю, что полностью одобряю действия Алисы и леди Кромах и не намерен разыскивать их до обеда. Само собой разумеется, что княгиня Полякова осчастливит нас сценой, но я предпочел бы не вмешиваться в развитие событий. «Пусть эти фурии разорвут друг друга», — говорю я. Мы с Кларой, одетые в теплые пальто, останавливаемся на берегу реки. На другом берегу виден тонкий столб пара. На заводе в моравском квартале раздается сирена; тарахтят бидоны на телеге молочника, который сворачивает на углу улицы и с трудом идет по мостовой. Пронзительно скрипят колеса и глухо стучат копыта. Запах молока смешивается с запахом только что выведенной из конюшни лошади, от этого в душе рождается чувство уверенности и покоя, свойственное детству. Съежившись на своем высоком сиденье, молочник подает голос: «Свежее молоко!»— и звонит в колокольчик. Мы делаем ему знак и покупаем четверть литра, которые тут же вместе выпиваем. Теплая жидкость утоляет жажду и смягчает настроение. «Здесь еще можно встретить коров, — говорит Клара. — Совсем не хочется возвращаться в бордель. Куда отправимся теперь, ваша милость?» Мы направляемся к маленькому озеру в ботаническом саду. Пар от дыхания образует над нашими головами плотное облако. За ботаническим садом ухаживают с обычной тщательностью, и здесь не видны следы разрушения. Большие оранжереи охраняются солдатами. Когда мы проходим мимо, они нас приветствуют. Мы идем по главной аллее, по обеим сторонам которой стоят мраморные статуи, прославляющие неведомых героев. Берега озера заросли ивами, тополями и кипарисами. Мы останавливаемся здесь. На поверхности воды плавает коричневатая пена. По водной глади неспешно передвигаются лебеди и утки, оставляя за собой следы. Время от времени они погружают головки в более чистую воду. Клара принюхивается. «Это стоячая вода, — замечает она, — поэтому такая зловонная. Но мне приятен этот запах. И почему он напоминает мне те времена, когда я была маленькой девочкой?» Вокруг царит неестественная тишина. Выйдя с другой стороны сада, мы оказываемся на улице Бодессэнштрассе. Прежде чем подняться по лестнице Младота, мы идем по извилистой улочке Урмахерштрассе, которая изобилует лавочками и квартирами почтенных буржуа. Улочка постепенно поднимается вверх; она пролегла по старинной дороге, которая во времена юного Майренурга вела к замку и к собору. Я слышу продолжительный глухой шум и приписываю его сначала проходящим по мостовой лошадям, но когда мы поднимаемся еще выше по улице, то видим, что навстречу нам бегут солдаты, вскинув ружья на плечо. По обе стороны от солдат — группа гражданских, у некоторых из них — удрученный, а у других — вызывающий вид. Кое у кого нет шляпы, словно их внезапно подняли с постели или захватили, когда они пытались бежать. «Кого вы арестовали?» — обращаюсь я к молодому капитану, который руководит операцией. «Мародеров, спекулянтов», — кратко отвечает он. Большинство задержанных кажутся мне вполне обычными людьми: главным образом рабочие и скромные люди, принадлежащие к различным социальным слоям. «Они воспринимают это слишком серьезно», — шепчет мне Клара и показывает на дерево, на котором укреплен плакат. Таких плакатов появилось немало в последнее время. В них можно прочесть угрозы, обещания вознаграждения, и все это за подписью генерала фон Ландоффа, «военного коменданта на период военных действий». Выше по улице, за площадью Гуситов, мы обнаруживаем развалины. «О-о, — восклицает Роза, — здесь жила моя модистка. Надеюсь, она не пострадала». Вдоль разбитых фасадов высятся груды камней и балок. «Вы хотите удостовериться?» — спрашиваю я. Мы заходим в лавочку и узнаем, что госпожа Шварц покинула город и укрылась у своих родственников в Тарндоффе. Мы выходим из ателье как раз в тот момент, когда мимо проходит военный оркестр. Музыканты в ярко-красной с голубым униформе, украшенной золотистыми и серебристыми эполетами, играют на флейтах и трубах. За солдатами десятка четыре молодых людей в плохо пригнанной форме. Это новая бригада «добровольцев-велосипедистов». В нее вошли многие члены бывшего велоклуба. Дело действительно принимает довольно комичный оборот. На улицах значительно спокойнее, чем обычно. В кафе студенты в патриотическом порыве пьют за смерть Франца-Иосифа; они ведут разговоры о союзе со «славянской империей» и просятся на службу в армию. Политические ссыльные наслаждаются свободой, пока австрийские агенты секретной полиции арестованы. Затеваются нескончаемые шумные споры о тактике обороны, контратаках и о способах привлечения могущественных держав к вмешательству в разрешение конфликта и судьбы Вельденштайна. На бирже создают видимость привычной деятельности. Повсюду снова открылись магазины. Баррикады разобраны, ставни открыты. Бакалейные лавки разграблены, и полки их почти пусты, возможности наполнить их нет. На складах ничего не осталось. На реке спокойно покачиваются пришвартованные лодки. Тишина царит на рынках, где торгуются, если, конечно, это удается, вполголоса. Пустынно на вокзалах. Пустые поезда стоят вдоль безлюдных перронов, и только несколько человек, отказывающихся подчиниться общему настрою, читают сообщения о прекращении железнодорожного движения или, отчаявшись, колотят в закрытые железными створками окошечки билетных касс. Под огромными навесами воркуют голуби, кричат скворцы; птичий помет покрывает запыленные локомотивы. Прислонившись к вагонам, железнодорожники курят и болтают, выверяя свои бесполезные теперь часы. Башенки и крыши Майренурга бледнеют в зимнем свете. Под ударами таких потрясений город живет еще в полной неопределенности, подобно инвалиду, который никак не свыкнется со своим новым положением. Дворец Казимирски строго охраняется. Стоят наготове пушки. Бесконечной цепью вытянуты оборонительные сооружения. Около главного почтамта собираются толпы людей в надежде услышать, что телеграф вновь действует. Повсюду офицеры разгоняют небольшие группки несчастных людей, которые подстерегают телеги с продуктами питания или различными вещами. Офицеры останавливают прохожих и проверяют у них новые удостоверения личности. Алиса отныне официально считается подданной Дании. Я уже объяснял ей, насколько это важно, чтобы замести наши следы, когда мы отправимся в Париж. В критические времена проще сменить имя и свою прошлую жизнь, чем пройти в парк незамеченным. Кавалерийские отряды медленно бороздят район Птит Боэм, чтобы успокоить и рассеять группы заговорщиков-антисемитов, которые уже пытались превратить большую синагогу в пепелище. Майренург не Варшава и не Одесса. Его честь будет запятнана, если он допустит такие мало цивилизованные действия. Эта официальная защита, очевидно, и позволяет симпатизирующим Хольцхаммеру утверждать, что принц Бадехофф-Красни поддерживает интересы крупных зарубежных финансистов и банкиров. «Козла отпущения не будет, — заверил генерал фон Ландофф. — Наказаны будут только те, кто попытается воспользоваться бедственным положением населения». Армия регулирует все стороны повседневной жизни: от соблюдения чистоты до распределения продуктов. «Бедным еще никогда не оказывали такую поддержку», — замечает Клара. Мы проходим мимо отеля «Ливерпуль». Его отремонтировали. Можно подумать, что ему вообще не был нанесен ущерб. «Будущей весной Майренург станет еще более веселым и красивым, чем прежде. Подумать только, ведь каким великолепным стал Париж после войны. За это, вероятно, нужно быть благодарным пруссакам и коммунарам. Вряд ли останутся воспоминания обо всем этом». Конечно, я родился не в 1871 году, но я был в городе в 1886 году в возрасте четырнадцати лет, и меня потрясла его красота, хотя более строгий и лаконичный облик Майренурга нравится мне больше».
Клара настаивает на том, чтобы мы пошли в музей изобразительных искусств, она хочет полюбоваться Фрагонаром. Но половина залов закрыта, а картины — упакованы. Мы едва успеваем посмотреть там произведения некоторых импрессионистов, как нас просят покинуть музей. Однако я чувствую, как заражает меня восторг Клары. Имена многих художников ей, оказывается, знакомы. Я еще ни разу не встречал столь просвещенную проститутку. Вообще мало женщин умеют по-настоящему ценить искусство. «Да вы могли бы и меня поучить, — замечаю я. — Ни в одной школе мира нет, наверное, столь квалифицированной учительницы-любовницы» (по-французски слово maitresse переводится и как учительница, и как любовница. — Прим. пер.). Она от души смеется над моей игрой слов, когда мы спускаемся по лестнице. «Пойдемте куда-нибудь пообедаем». Я с радостью принимаю ее предложение. Половину блюд, указанных в меню ресторана Прюнье, «больше не подают». «У вас сегодня очень энергичный вид, — заверяет меня Клара, когда мы выходим из ресторана. — Счастливый какой-то. Как у мальчугана, который радуется каникулам. Вы не беспокоитесь об Алисе? Не боитесь ли вы ужасной сцены?» Я отрицательно качаю головой. «Я сам имею виды на леди Кромах. Алиса будет только счастлива разделить со мной новое наслаждение».
«А леди Кромах? Что скажет она по этому поводу?»
«Леди Кромах находит меня привлекательным. Я подозреваю, что она использовала Алису, чтобы подобраться ко мне».
Клара качает головой. «Какими жадными бывают люди! Меня это поражает. Это, должно быть, связано с особым складом ума или с определенным материальным состоянием. Интересно, не получили ли вы какое-нибудь наследство?»
«Я влюблен, Клара. Любовь можно выражать по-разному. Ведь вы согласитесь с этим? То, что проститутка готова сделать для своего сутенера, то и я могу сделать для Алисы, а Алиса — для меня. И нет более благородной жертвы! И так делают многие люди!»
«Я не уверена, — возражает она. — В своей жизни я не встречала способ выражения любви, подобный вашему. (Она похлопывает меня по руке, чтобы показать, что это вовсе не осуждение.) Нам бы лучше вернуться».

Предыдущая страница 2 Следующая страница


Майкл Муркок - Бордель на Розенштрассе

3 Майкл Муркок

По Розенштрассе перед нами идет старуха. Клара знает ее под именем фрау Чардак. У нее задубевшая и сморщенная кожа, хотя ее длинные и будто бы лишенные костей пальцы гибки и ловки, потому что они целыми днями манипулируют картами. Она пользуется большим успехом у девиц, которым свойственно постоянное состояние неуверенности. Они охотно выслушивают ее предсказания, верят в приметы и следуют ее советам. Самых разных по происхождению и характеру девиц, живущих затворницами, часто влечет к себе нечто абстрактное или метафизическое потому, что, если разобраться, именно страх перед повседневной жизнью приводит их туда, где они находятся. «И когда же немцы придут нам на помощь, фрау Чардак? — спрашивает Клара. — Поведали вам об этом карты?»
«Воск, воск», — загадочно откликается старуха, торопясь раньше нас войти в дом. Труди встречает ее и провожает на кухню к фрау Шметтерлинг. Через открытые двери гостиной мы замечаем слуг, занятых уборкой. Они метут пол и вытирают пыль. Выносят большие корзины, полные грязных стаканов. «Месье» следит за работой слуг как хорошо натасканная сторожевая собака. Невозмутимо взирает он на то, как один из его доверенных лиц тащит силой за собой служанку, похоже, свою жену, которая вроде бы мешает уборке. «Она отказывается идти к дантисту. Вы только посмотрите!» Мужчина насильно разевает ей рот, в котором видны почерневшие зубы, она же яростно сверкает глазами. «Разве может человек жить с этим? Она мне противна. Она ведет себя как дикое животное». Мы с Кларой останавливаемся. Заметив это, он обращается к нам. «В кровати, когда я требую от нее исполнения ее супружеского долга, она кусает меня этими жуткими обломками! Она может вызвать у меня заражение крови. Я могу умереть от этого. Так что ж плохого в том, что я хочу бросить ее, раз она отказывается следить за собой? Разве я обязан оставаться прикованным к существу, не имеющему человеческого облика, только потому, что в юности думал, что смогу избавить ее от вредных привычек? Ведь я содержу ее, разве не так? Я нашел ей такое хорошее место здесь. Но меня не заставишь жить с ней в одном доме». Он поворачивается к «месье», который молча хлопает глазами. «Вы не верите?» При этих словах женщина начинает ворчать и с силой вырывается. Он вскидывает вверх руки и снова пытается призвать нас в свидетели и завоевать нашу симпатию. «Вы насмехаетесь надо мной. Плевать вам на меня. Но ведь это моя жизнь. Это вся моя жизнь. Я не думаю, что смогу создать себе другую. Это приводит меня в отчаяние. Я женат на дикарке, и никто меня больше не уважает. Это не смешно. Это трагично». Его жена шипит и пытается укусить его в руку. Не в состоянии больше удержаться от смеха, мы направляемся к лестнице и сталкиваемся с фрау Шметтерлинг. «Рикки, вам надо кое-что сделать. В отношении вашей подруги и леди Дианы. — Она снижает голос. — Они закрылись в вашей комнате. Княгиня Полякова сыплет угрозами, стращает убийством. Сейчас она бушует в своем номере, круша все, что попадается ей под руку. Ночь она провела с Рене. Бедное дитя, она вся покрыта синяками. Я вынуждена была объясниться с княгиней и сказать ей все, что я об этом думаю. Я не хочу вас прогонять, Рикки, но если ваша подружка будет сеять беспорядок, нужно, чтобы она удалилась. В любых иных обстоятельствах я бы вас всех выставила немедленно. — Она, кажется, страшно взволнованна. — Я боюсь неприятностей. В заведении, подобном этому, атмосфера и общая обстановка имеют первостепенное значение. Я принимаю таких гостей, которые ведут себя как воспитанные люди. Я всегда шла вам навстречу, Рикки. Но эта девчонка! (Она останавливается, преграждая нам путь.) Так вы сделаете что-нибудь?
«Княгиня Полякова — истеричка, не имеющая себе равных в умении создавать скандал, и вы должны бы это знать, мадам».
«Вы — мужчина, вам следует урегулировать этот конфликт. (Она выглядит неуступчивой.) Все это нужно сделать до наступления вечера», — добавляет она, давая нам пройти.
«Что я должен сделать? — спрашиваю я у Клары. — Затеять странную борьбу с княгиней Поляковой?»
«Если вам и нужно кому-нибудь бросить вызов, так это леди Кромах». Клара утомилась от всей этой запутанной ситуации.
Я улыбаюсь. «Увы, самец в этой паре вовсе не леди Кромах. Ну до чего же затруднительное дело, моя дорогая Роза».
«Но втянула в него вас совсем не ваша дорогая Роза, — говорит она. — Я полностью поддерживаю фрау Шметтерлинг. Вам нужно разобраться со всем этим быстро и без шума. В такие времена, которые мы переживаем, Рикки, поддержание порядка в заведении более важно, чем обычно. Неприятные истории и споры могут отпугнуть клиентуру».
«Я сейчас поговорю с княгиней Поляковой», — обещаю я. Сразу же я направляюсь в комнату лесбиянки, которая находится в самом конце коридора на втором этаже.
Несмотря на холод, княгиня открыла окно. Комната обставлена в стиле Людовика XIV, что в значительной степени совпадает со вкусами ее обитательницы. Княгиня, дрожа, стоит перед украшенным позолотой камином, полностью одетая в мужской вечерний костюм. Ее шляпа лежит на каминной полке, рядом с рукой. Она оперлась на каминную полку и курит, держа сигарету между пальцами. Она распустила волосы и усеяла их заколками. На ее лице с орлиным носом застыла маска страдания. Заметно, что она расстроена и пребывает в замешательстве. Никогда прежде я не видел ее такой. Она кажется старше своих сорока с лишним лет. От моей помощи она отказывается. «Да, мы с вами — забавная пара рогоносцев, Рикки», — замечает она. Так как я своим молчанием одобрил эту авантюру, то я не испытываю к княгине симпатии, даже той, которая бывает из жалости. «Это совершенно неожиданно, — говорю я, притворяясь, что киплю от гнева. — Я думал, что вы интересуетесь ею, но никогда бы не предположил...» Я прохожу по комнате, подхожу к окну и смотрю вниз на Розенштрассе. Уже темнеет. Старуха тащит на поводке собаку, медленно ковыляя к арке на другом конце улицы. «Мужчины никогда ничего не замечают», — бросает она. Женщины всегда так говорят. На самом деле у них возникает такая иллюзия потому, что мужчины обычно оставляют замеченное без комментариев. Я испытываю облегчение, убеждаясь, что в этой истории она не перекладывает вину на меня, и пользуюсь этим, чтобы извлечь выгоду из потребности, которую она явно испытывает: найти во мне товарища по несчастью. «И что мы теперь предпримем?» — спрашивает она меня. Я считаю, что надо заставить их прислушаться к голосу разума. Все будет решено за несколько минут, если мы позаботимся о том, чтобы успокоить их чувства. У княгини растерянный и унылый вид. «Я глубоко люблю Диану. Но иногда у меня возникает впечатление, что это слово «любовь» не имеет для нее никакого смысла». Это, кажется, означает, что она уже пыталась отговорить свою любовницу и не проявлять слишком пристального интереса к Алисе. «Это жестокая, бессердечная женщина. И именно вы, Рикки, обязаны прогнать отсюда это маленькое похотливое существо». Я отвечаю ей, что уже думал об этом, но сейчас ее некуда отправить.
«Так значит, маленького негра не существует? (Она судорожно похлопывает по шляпе рукой.) Зачем вы солгали мне?»
«О! — пожимаю я плечами, — чтобы скрыть свою связь».
«Потому что вы подозревали, что я захочу отобрать ее у вас?» Она не скрывает иронии. Руки ее дрожат. Она берет из портсигара новую сигарету.
Я хмурю брови, делая вид, что обдумываю ответ на ее вопрос.
«Так что же?» — в нетерпении спрашивает она.
«Я посмотрю, согласятся ли они выслушать меня. Нужно только проявить терпение. Как только смогу, я вернусь».
«Будьте добры. Я больше не могу. У меня возникают мысли о самоубийстве»
Я оставляю ее, подхожу к своему номеру и тихо стучу в дверь. «Это я, Алекс. Ты не хочешь открыть мне? Мне нужно переодеться». Я говорю как можно более спокойно. Алиса, а еще больше леди Кромах могут подумать, что это западня. Все, что я скажу, будет восприниматься как предлог. Только их любопытство, нервозность или восторженность может сыграть мне на руку. Я чувствую некоторое движение за дверью. Наконец Александра открывает и позволяет мне войти. На ней надето кимоно. Она быстро целует меня, состроив гримасу заговорщицы.
«Как у тебя дела?» От нее исходит запах незнакомых мне духов. Дверь в комнату закрывается. «Очень хорошо, спасибо. А у тебя?»
«Чудесно. (Она отбрасывает назад спутанные волосы.) Я бы предупредила тебя, если бы не боялась скомпрометировать. Нам нужно было быстро уйти. Эта ведьма всю ночь и почти все утро барабанила в дверь. Вот ведь стерва, а? Ты ее видел?»
«Она успокоилась». Я направляюсь прямо в комнату и открываю дверь. Леди Кромах лежит в кровати. Сначала она кажется оскорбленной, затем краснеет, подобно коммивояжеру, которого застали врасплох на месте преступления с дочерью фермера. «Добрый вечер, леди Кромах. Я огорчен тем, что помешал вам. Час обеда давно прошел, и я думал...»
Она взяла себя в руки. У меня было ощущение, что она прилагает немало усилий, чтобы следить за цветом своих щек. Она немного опустила голову и, улыбнувшись, взглянула на меня. «Конечно. Мы поступили безрассудно».
«Это нетрудно понять, если учесть обстоятельства». Я беру из шкафа свое белье и рубашку. «Вы не играли в открытую. (В ее тоне нет ничего обвиняющего.) Вы не по-джентльменски ввели в заблуждение княгиню! Разве вы не знаете, что она всегда стремится получить подтверждение даже самым экстравагантным и самым невероятным слухам? Вы знаете, как она себя сейчас чувствует?»
Я тяжело опускаюсь на кровать и всматриваюсь в ее сияющее лицо. «Она говорит, что хочет умереть. Что любит вас. Она в отчаянии».
«Она не убьет себя. (Леди Кромах откидывается на мои подушки.) Скорее она убьет кого-нибудь из нас. Княгиня не выносит, когда ей изменяют».
«Я тоже».
Она кладет свою руку на мою. «А вам и не изменили. Так ведь?» Простыня соскальзывает с ее плеч. Она восхитительна и похожа на мальчишку.
«Алиса уверяет, что ревность вам не свойственна».
«Я сейчас совсем изменился».
Она одаряет меня комплиментом. Входит Алиса и устраивается тут же, глядя на нас. Она похожа на маленькую героиню мелодрамы, которая только что поспособствовала примирению родителей. Она, казалось, испытывает удовлетворение от этой сцены. Улыбаясь, я прошу ее раскурить мне сигарету. Она с радостью торопится исполнить мою просьбу. Рядом со мной она ставит пепельницу. Леди Кромах по-прежнему возлежит на моей кровати. «Что, пытаетесь меня очаровать, леди Кромах? Вы намерены втянуть и меня в свою соблазнительную игру?» — «Вот уж кто говорит без обиняков», — замечает Диана.
«Вероятно, сказывается влияние атмосферы этого места. А может быть, и связано с тем, что все мы рискуем в любую минуту быть разорванными на куски». Я снимаю пиджак, затем жилет. Алиса помогает мне раздеваться. «Я сейчас принесу шампанское», — заявляет она. Глаза леди Кромах сузились, дыхание участилось. На шее бьется тонкая жилка. «Шампанское, — повторяет она. — А что вы еще говорили княгине?»
«Ничего особенного».
Возвращается Алиса, толкая перед собой столик с бутылками и бокалами. Она расставляет их на ночном столике, а потом свертывается клубочком возле леди Кромах. «Она, видно, так кричала, что потеряла голос».
«Я пообещал ей, что попытаюсь образумить вас, а затем рассказать ей, как все произошло». Я беру бокал с ледяным шампанским.
«Значит, сейчас вы пытаетесь образумить нас?» — интересуется леди Кромах.
«На свой манер да. Заметьте, что я не торгуюсь».
«Вы бы хотели, чтобы я отступилась от Александры?»
«Вы прекрасно знаете, что я не настолько жесток. Я ей сказал, что не буду возражать, если она будет спать с другими женщинами, при условии, что единственным представителем мужского пола, который станет делить с ней постель, буду я. Я бы хотел, однако, чтобы как было условлено, приоритет в отношениях Александры оставался за мной».
«Это, разумеется, должна решать она сама». Леди Кромах поднимает вопросительно брови, обращаясь к Александре.
Алиса отвечает тихим голоском: «Я сделаю так, как все сочтут нужным». Ее смиренный ответ не убеждает ни меня, ни леди Диану. «Я уверена, — говорит англичанка, гладя ее по голове, — о-о, я думаю, мы скоро сможем договориться так, что это будет устраивать всех, не правда ли, господин фон Бек?» Мы пьем шампанское.
Позже я уверяю леди Кромах, что у нее красивейшее тело из всех, какие когда-либо доводилось мне видеть. Спать с ней все равно, что спать с юной девушкой-подростком с упругим телом. Редкое удовольствие. «Удовольствие, которое доставляете вы мне, не менее редкое», — отвечает она, язвительно смеясь. Я одеваюсь. Мы договариваемся о том, что сказать княгине. Я ее заверю, что ваша связь не будет продолжаться. Я дам понять, что имею возможность прибегнуть к шантажу одной или сразу обеих. Но когда я дохожу до номера княгини, то узнаю, что она исчезла. Слуга, делающий уборку на лестнице, говорит мне, что видел, как она вышла полчаса назад. Внизу Труди утверждает, что княгиня уехала в фиакре, держа в руках небольшую сумку, и не сказала, куда направляется. Облегченно вздохнув, я вновь поднимаюсь к обеим дамам.
«Она ведь гордая, — задумчиво поясняет Диана. — Но она и не упустит случая отомстить.
Я убежден в этом. Она, вероятно, замышляет расплату как ответную реакцию, уединившись в одном из пустующих отелей, находящихся недалеко от вокзала. Она, разумеется, жива и не помышляет о смерти. Я ныряю в кровать. Позже ночью я пойду спать в комнату Клары. Когда наступает утро, мы завтракаем вместе с Алисой и Дианой. Атмосфера остается несколько напряженной, пока Клара не вытаскивает свою коробочку с кокаином. На улице, на сад фрау Шметтерлинг, падают крупные хлопья снега. Алиса хлопает в ладоши. «Какое будет чудесное Рождество!»
Следующие недели на Розенштрассе были самыми счастливыми в моей жизни. Близость между Алисой, Розой, Дианой и мной росла и крепла. Любовь, которая нас связывала, постепенно принимала оттенок семейных отношений, и я с радостью брал на себя роль молодого брата, готового с воодушевлением и безоговорочно принимать участие во всех затеваемых играх. Ну как не любить подобного человека? Охваченные любовным пылом, мы почти не замечали, что нам подают за обедом все более скудную пищу или что расходы на поддержание борделя начинают серьезно сокращаться. Фрау Шметтерлинг распоряжалась нашим рационом и следила за тем, чтобы двери и окна были основательно забаррикадированы. Она вела себя уже не так по-матерински и выглядела не так уверенно, как прежде. Гостиную все чаще посещали молодые офицеры и все реже гражданские лица. Одним из таких новоиспеченных офицеров был капитан Адольф Менкен, который обосновался здесь на постоянное жительство. Бордель стал официальной телефонной станцией.
Снег скрыл раны, нанесенные городу, он смягчил очертания оборонительных укреплений и приглушил жалобы. Майренургу угрожал голод. Германия продолжала безмолвствовать. Хольцхаммер укрепил свои позиции. Река превратилась в солоноватый и зловонный ручеек, течение которого уносило всякого рода отбросы. Но снег укрывал и это. Иногда у меня возникало ощущение, что бордель на Розенштрассе был единственным уцелевшим зданием, единственным убежищем в искалеченном печальном мире. Но часто я тут же спохватывался, осознавал происходящее и замечал, как хрупко и зыбко наше существование. Фрау Шметтерлинг поддерживала устоявшийся порядок в своем заведении лишь усилиями воли, прибегая к разного рода уловкам и ухищрениям. Прежде она правила этим уютным миром, не поднимаясь с софы, проявляя твердость характера и свои способности придавать своим желаниям и задумкам реальные нерушимые черты. Но силы, которые требуются ей для этого, явно иссякают. Обязанности «месье» усложнились. Даже собаки, принадлежащие мадам, почти не лают на клиентов. Она продолжает вытирать пыль с каждой из фарфоровых вещиц, стоящих в ее большом посудном шкафу. Майренург голодает. В борделе всегда подают приличную еду. Мы едим раз в день. Никто не спрашивает, где «месье» добывает продукты питания. Никто не спрашивает, откуда берутся цветы.
Только мы вчетвером пребываем лишь в том мире, где значение имеют наши отношения. Алиса, разумеется, захвачена больше остальных этой атмосферой. Мы по меньшей мере осознаем, что то, чем мы занимаемся, в конце концов окажется самоубийственным. Ей же остается только принять то, что мы сами замыслили и выбрали. Хотя наши любовные игры, причуды и обряды становились более изощренными, тщательно продуманными и фантастическими, можно еще поздравить себя с тем, что они остаются «человечными». В этом замкнувшемся в самом себе мире они кажутся именно такими, но в совсем иных обстоятельствах мы бы их рассматривали как жуткие и невыносимые. Я становлюсь женщиной среди женщин, мой запах превращается в их запах, мы меняемся одеждой, украшениями и личностью. Воспоминания о перемежающихся ярко-красных и розовых отблесках на желтоватом и сером фоне, ощущение вечного покоя, вечной чувственности, вечной жизни. Я вдыхаю запах бумаги: старой, пыльной; горьковатый запах чернил щекочет ноздри. После войны я несколько месяцев провел в Алжире, большую часть времени оставаясь запертым в доме, атмосфера которого немного напоминала ту, что царила у фрау Шметтерлинг, хотя это было более суровое место. Его посещали определенные представители французской армии. Одна из девушек, рыженькая и красивая, была по происхождению русской. Звали ее Мария. Ее родители были расстреляны большевиками, она же, едва живая, выбралась из Ялты. У нее чахотка. Ей отвели маленькую нишу, немного удаленную от того места, где мы сидели на подушках и курили гашиш. В какую-то ночь она объявила, что «сегодня это будет бесплатно, господи».
Клиенты один за другим подходили к ней. Она требовала шампанского: по бутылке для каждого мужчины. Она стояла на пороге комнаты в розовой ночной рубашке, покрытой коричневыми пятнами. Она просила их подойти ближе. По ее нежному подбородку стекала струйка крови. Кашель сотрясал хрупкие плечи и красивые маленькие груди. «Это прощальный сеанс». Но постепенно даже самые грубые солдаты начали колебаться и переглядываться в надежде, что кто-нибудь положит всему этому конец. Содержательница борделя, наполовину арабского происхождения, которая носила феску вместе с европейской одеждой, не выказывала никаких чувств, наблюдая за Марией и за клиентами, должно быть, проявляя любопытство к тому, как же будут развиваться события дальше. Солдаты брали каждый свою бутылку шампанского, входили в альков. Никто не шел с большой охотой и не задерживался там долго. Я и сегодня не могу сказать, почему они это делали: хотелось бы думать, что это происходило из уважения к девушке, которую сжигали болезнь и отчаяние. Может быть, она думала, что эти тела вдохнут в нее новые силы, а может быть, надеялась, что они помогут ей быстрее умереть. Умерла она два дня спустя, спокойно, обкурившись гашишем.
Под снегом Майренург съежился, словно от страха и унижения. Колокола продолжали звонить, изо дня в день толпы людей заполняли чудесные церкви. Птиц в городе больше не было. Их почти всех поймали и съели. Фабрики закрылись, и все оставшиеся в городе здоровые люди собирались для защиты городских стен. Армия Хольцхаммера остановилась в каких-нибудь пяти сотнях метров от наших покинутых траншей по другую сторону еще почти нетронутого снежного поля. До нас доходили слухи о том, что немецкие и австрийские дипломаты встречались для обсуждения вопроса о судьбе Вельденштайна, но им не удалось пока прийти к компромиссному решению.
Мы ждем, что скоро пушки начнут снова стрелять. На плечи ван Гееста по-прежнему накинут его неизменный плед. Однажды, когда мы сидим рядом на диване в полутемной гостиной, он заговаривает со мной. «Это место мне все время напоминает комнату умершего. Не правда ли, странно? Здесь сейчас точно такая же атмосфера. Собственно, у меня всегда было такое ощущение. Даже до того, как началась осада. Может быть, это связано с темными драпировками и запахом ладана. С этими пальмами в горшках. Даже не могу уловить истинной причины, по которой у меня возникает такая ассоциация. — Он вздыхает и закуривает сигару. — Но все-таки здесь я чувствую себя хорошо». В другом, слабо освещенном углу комнаты фрау Шметтерлинг играет на пианино какую-то маловыразительную немецкую мелодию. Когда я уже собираюсь выйти из гостиной, в вестибюле слышится шум, и я вижу, как входит возбужденная Тереза и показывает на стоящего позади нее того самого слугу, который несколько недель назад жаловался на зубы своей жены. На Терезе халат с бахромой и шлепанцы. Девицам разрешено появляться в таком виде на людях лишь с началом осады. Куда девалась вся ее изысканность! В комнате резко звучит ее грубая и пошлая речь берлинской уличной девки. «Он сожрал Тигра! Эта старая сволочь слопала кота!» Фрау Шметтерлинг быстро отходит от пианино. «Не так громко, милочка. Что произошло?» Тереза тычет в слугу пальцем. «Кот. А он утверждает, что это был кролик. Он предложил мне его, если я с ним пересплю. За лапку кролика. Или в конце концов лапку кота. Он мне омерзителен. Старая свинья! Да я бы лучше съела его ляжку! Тигр был для меня единственным настоящим другом». Она плачет, время от времени осыпая бранью оцепеневшего мужчину. Тот лишь бормочет: «Это был не Тигр. Это сделал кто-то другой». Фрау Шметтерлинг говорит ему, что он уволен.
«Следует, по крайней мере, беречь котов», — комментирует капитан Менкен. Облаченный в полную форму, пряча взгляд, он приближается к нам и просит прикурить у ван Гееста. «Можно подумать, что они питаются хуже, чем в моравском квартале или в квартале Птит Боэм». Он, словно лемур, прикрывает глаза веками, окутывая себя облачками дыма.
Знать, что съедобно, а что нет, кажется, стало для каждого навязчивой идеей. Вчера, когда я был на кухне, фрау Шметтерлинг обсуждала с поваром меню. Господин Ульрик всегда производил на меня большое впечатление. Хотя вот уже добрых двадцать лет, как он покинул Штайнбрюкке, где был мясником, от его грубого тела все еще, кажется, пахнет бойней. Когда он отдыхал, руки он упирал в бока так, словно стискивал ручку деревянного молотка, а в глазах его светились покорность и грусть, которые бывают у овец и ягнят. Его прежняя профессия пригодилась снова. Господина Ульрика позабавила та настойчивость фрау Шметтерлинг, с которой она просила обозначить в меню блюда просто «мясо». Но он соглашается с этим. «Только пусть не считают его первосортным. Эта кляча была, разумеется, не лучшей в кавалерии, даже если она и не была старой!» Она сделала жест, которым она часто реагировала на речи, которые не желала слушать. Ван Геест вздыхает. «Сам себе я напоминаю водяное растение, которое растет на дне моря и никогда не видит дневного света и даже не знает, что такое свежий воздух. Морские впадины затягивают меня, колышет медленное течение, но я остаюсь невредим. Я даю укрыться и хищнику, и жертве, однако едва ли осознаю их существование. Они не волнуют меня. Не в этом ли истинная сила? Как вы думаете?» Капитан Менкен возвращает коробок спичек и смотрит на меня, ожидая остроумного ответа, но я слишком хорошо знаю ван Гееста, чтобы утруждать себя ответом. Капитану Менкену нечем заняться, и он, кажется, испытывает неловкость, находясь здесь. Он ведет себя учтиво, но соблюдает дистанцию. Нам он как-то признался, что ему невыносима ситуация, когда солдаты часто воюют с голодными гражданами прямо на улицах Майренурга. Было немало серьезных происшествий. «Нам бы следовало наступать, — утверждает он. — Я убежден в этом. Но мы упорно продолжаем ждать кайзера. Но кайзер не придет. Майренург может рассчитывать только на своих солдат. Бросив в атаку кавалерию, мы бы захватили эти позиции. Или могли бы их захватить. (Он отходит от нас.) Лошади слабеют, — бросает он. — А потом, вы, наверное, знаете, для каких целей их берегут».
Он доходит до тщательно заделанного окна с таким видом, словно надеется разглядеть в него врага. «Если они рассчитывали сломить нас голодом, то это им, видимо, удалось, не так ли?» Он — один из тех редких Майренургских офицеров, кто действительно участвовал в боевых действиях. Фрау Шметтерлинг снова усаживается за пианино. Затем в гостиную входят Раканаспиа и граф Белозерский, их резкие голоса сливаются в низкий гул. Граф отпустил бородку, у обоих мужчин более озабоченный, серьезный вид, они стали неразлучны. Сейчас они спорят о чем-то метафизическом. На них надеты просторные меховые накидки, которые подчеркивают их татарское происхождение и придают им какой-то зловещий вид, контрастирующий с их смирным поведением. Граф раза два навещал Каролину Вакареску, хотя та преследует своими ухаживаниями капитана Менкена, Что его хотя и нервирует, но льстит самолюбию. Но все-таки чаще всего она одаривает своей благосклонностью Рудольфа Стефаника. Она сразу делает несколько ставок. Мы больше ничего не слышали о княгине Поляковой, правда, прошел глухой шум, что она будто бы сбежала из города и отдалась на милость своему бывшему любовнику Хольцхаммеру. Я справлялся о ней во всех отелях и пансионах, которые смог найти. Я по-прежнему боюсь, что она догадалась о моем вероломстве, и вскоре обнаружится, кто Алиса в действительности. Если представится случай, княгиня непременно выдаст меня. Она предаст нас всех. В эти дни в городском отеле проводились срочные совещания. Деловые люди Майренурга должны были встретиться с генералом фон Ландоффом и членами его штаба, чтобы обсудить сложившуюся ситуацию. Большой средневековый зал, украшенный позолоченной лепниной, наполнился шумом голосов и клубами табачного дыма. Собравшись у очага, старики принялись спорить. Они даже не сняли верхнюю одежду. Еще не прибыл ни один из представителей военного командования. Торговцы и банкиры продолжали изображать из себя экспертов по стратегическим вопросам. Пронесся слух, что эмиссар Хольцхаммера будто бы представил новый план перемирия, от которого генерал фон Ландофф отказался, сочтя его «совершенно неприемлемым». Шутки ради один хозяин металлургического завода утверждал, будто бы слышал, что все женщины младше двадцати лет будут отправлены болгарам. Моя малышка горько рыдала, когда я прошлой ночью рассказал ей об этом. Она, разумеется, не поверила ни единому слову, но я подозреваю, что она не смогла отказать себе в удовольствии разыграть небольшую мелодраму. Сейчас так редки развлечения. Я объяснил ей, что вся эта история — выдумка чистой воды, но зато я договорился с генералом фон Ландоффом, что получу для себя и для нее пропуск. Никто здесь ничего не знает о княгине Поляковой. «Вы все-таки не верите, что во всем этом есть смысл, не так ли?» — спрашивает Пападакис, открывая бутылку вина. — Вы ведете себя как безумец. Ну о чем вы пишете? Об этой девке? Раз я не желаю больше об этом слушать, так вам надо все это излить на бумаге. Так, что ли?» Майренург всегда живет. От его крепостных стен были отброшены готты, гунны и все известные в Европе тираны. Город нерушим. Пападакис начинает наливать вино. «Дайте ему дышать, — говорю я. — Дайте мне дышать! Дайте нам всем дышать! Сеньор! Из-за болезни вы распространяете вокруг себя зловоние. Вы заживо гниете на моих глазах. Вонь, исходящая от вас, преследует меня день и ночь!» Клара присоединяется в гостиной ко мне. На ней черное пальто, которое она одолжила у Дианы, муфта и шляпка. Мы собираемся вместе прогуляться. Капитан Менкен надевает очки с дымчатыми стеклами и советует нам быть осторожными. У него выцветшие глаза и красноватые белки, как бывает у собаки, морда которой постоянно закрыта шерстью. «Преступность в городе достигла невиданных размеров...»
Мы посмеиваемся над ним, пробираясь по дорожке, проложенной в снегу. Лишившийся места слуга бредет недалеко от нас, ругаясь, что в наши дни никому невозможно угодить. Он исчезает в переулке Раухгассе, мы же идем в другую сторону, поворачивая к ботаническому саду. Охранники протоптали дорожки в саду, и мы идем по их следам. До нас доносится запах костра, идущий от ближайшей оранжереи с тропическими растениями. Белый дым стелется над заснеженной поляной, словно туман, закрывая небо стального цвета. Со стороны моравского квартала слышен звон колоколов. Большинство живущих там — католики. «Они молятся теперь четыре или пять раз в день», — говорит Клара. Ей хочется посмотреть, откуда берется этот дым, но я отговариваю ее. «Лучше не знать, что они там варят», — утверждаю я. «Неужели они стали каннибалами?» Она готова броситься прочь. «Кто-то бежит», — говорю я. Она дрожит как в лихорадке, глаза ее испуганно сверкают. Она пытается что-то сказать, но не находит слов. «Это ужасно, — произносит она наконец жалобно. — Что же теперь будет? Они съедят меня или изнасилуют, как вы думаете?» Мы поворачиваем к озеру. «И то и другое вполне вероятно», — откликаюсь я. Большинство деревьев спилено. Из них разводят костры. Однако свежий снег прикрыл пни, и можно подумать, что нет никакой осады и ничто с сентября не изменилось. Я медленно шагаю, наслаждаясь ощущением покоя. От голода у меня слегка кружится голова. Вдали под тяжестью снега обрушились стеклянные оранжереи. Деревянный остов их кажется совсем черным. От озера исходит крепкий запах мочи. Клара зажимает нос. «Это, должно быть, теперь канава для сточных вод. Полагаю, что они не могли больше сбрасывать нечистоты в реку, хотя я и не вижу, в чем здесь разница». На площади Люгнерхофф раздают бесплатный суп. Очередь из голодных, часть из которых очень хорошо одета, тянется вдоль переулка Коркциергассе и заканчивается на углу улицы. Я замечаю среди стоящих в очереди своего старого знакомого господина Презана, почтового служащего, и останавливаюсь, чтобы поговорить с ним. «Ну, как суп?» — спрашиваю я его. «С каждым днем все жиже», — отвечает он, улыбаясь. (Он похож на призрак, одетый в каракулевое пальто.) — Скоро он превратится в простую воду, но и тогда мы будем стоять за ним в очереди. Сейчас пока мы не отдаем себе в этом отчета. Это просто способ сдохнуть с голода, который нисколько не хуже других». У него серьезный вид. «Все скоро уладится», — говорю я ему. Он воспринимает происходящее как фаталист: «Политический климат таков, что рассчитывать на чью-либо помощь не приходится. И ведь вы это знаете не хуже меня, господин фон Бек».
«Я по натуре оптимист, господин Презан. Не знаю, к чему приведет иное отношение к происходящему». Я пожимаю протянутую мне руку. Она костлявая, а пальцы желтые от табака. Он возвращается на место, где стоит в очереди, и продолжает терпеливо ждать, выпрямив спину и теребя края своей мокрой шляпы. «А он славный, этот дядька, — говорит Клара. — Только почему люди так часто проявляют пассивность перед лицом несчастья и смерти? Они покорились судьбе с самого начала своего существования? Кажется, они так редко удивляются, не говоря уже о возмущении и бунте. Это не сердит вас?»
«Я как-то не думал об этом. Но если это и так, возможно, я вел бы себя примерно так же, как он. Мы находим решения, но так бывает до того дня, когда у нас уже нет больше никакого выбора. И тогда мы смиряемся с тем, что есть. Выбор, который сделал лично он сам, привел его в эту очередь. Сложившаяся у меня ситуация пока избавляет от необходимости сделать такой же выбор, как господин Презан. Возблагодарим за это небо, моя дорогая Роза». Найти фиакр невозможно. Приходится возвращаться пешком. Заходящее солнце затянуто клубами черного дыма. Вспыхнул пожар на Кёнигсаллее, и дым заполонил соседние кварталы. Госпиталь эвакуирован: лежащие прямо на земле на носилках раненые ждут, когда их отнесут в монастырь. Говорят, что случившееся — дело рук пироманов — женщин, которые, подражая коммунарам 1871 года, решили, что лучше превратить Майренург в пепелище, чем сдать его осаждающим. Пожар скоро потушили и кое-кого из поджигательниц, которых считали виновными, арестовали. Толпы несчастных хлынули на дымящиеся развалины, чтобы согреться и растащить съестные припасы, которые еще могли сохраниться. В темноте прозвучало несколько выстрелов. Апатичная толпа двигалась по Фальфнерсаллее по направлению к дворцу Миров, и вот она попала под обстрел. Несколько раз грохнула пушка. Когда мы добираемся до Розенштрассе, наступает глубокая ночь. Вот-вот наступит комендантский час. Капитан Менкен внимательно всматривается в нас через очки. «А-а, вот и вы, в целости и сохранности!» Клара спрашивает у него, что происходит в городе. Он отвечает, что агенты Хольцхаммера подстрекают к беспорядкам. Их скоро задержат. Я замечаю, что в доме стало очень жарко. Фрау Шметтерлинг в страшном волнении появляется в дверях, ведущих в подвал. «Он поклялся, что всех нас поджарит! — вскрикивает она в отчаянии. — Умоляю, помогите. Это «месье» и Шагани». Капитан Менкен и я спускаемся в котельную. Паровой котел кипит так сильно, что кажется, вот-вот взорвется. В полумраке, по которому мелькают отсветы огня, стоят двое мужчин и бросают полено за поленом в раскаленную глотку печи. «Он не хочет ничего слушать, — охает фрау Шметтерлинг. — Он, не останавливаясь, добавляет топливо. Можно подумать, что он уже в аду!» «Месье» внезапно останавливается, тяжело дыша. Он делает знак своему другу Шагани продолжать свою работу. Старик удивленно смотрит на нас. Его изборожденное морщинами лицо выражает детский восторг. Он весь в поту. «Во всех комнатах уже тропическая жара», — говорит фрау Шметтерлинг. Капитан Менкен шагает вперед. «Мне кажется, уже достаточно. Нам надо экономить дрова». Он говорит тихим, с нотками сомнения, голосом. «Все это уже не поможет, — возражает «месье». — Теперь больше это ни к чему. Зачем им дарить наши дрова?»
«Так вы думаете, что Хольцхаммер победил?»
«Хольцхаммер победил». Впервые заговаривает Шагани. Не глядя на нас, он бросает кусок дерева, который держит в руках. Я узнаю его. Порой он развлекал девиц своими шутовскими выходками и кривляньем. Мускулистый, но не очень крепкий, Шагани — акробат в прошлом. Он тронулся когда-то умом, проявляя чрезмерную требовательность к самому себе и слишком большое недоверие к своим партнерам. В этот вечер он переоделся в красный, усыпанный блестками костюм. Он пятится к двери котельной. «Хольцхаммер победил. Его войска будут здесь еще до наступления утра». Мышцы Шагани, обтянутые красно-золотистым нелепым нарядом, напрягаются, словно пытаются вспомнить молодость. «Ведь это вздор, Шагани, — говорю я. — Какого черта вы устроили этот спектакль? Зачем вы испугали «месье»?»
Шагани принимается хохотать и прыгает на кучу дров, сваленных в углу котельной. Он пытается выполнить пируэт на одной ноге, но падает на спину. Поленья скатываются на него. Все больше заметно, что он пьян. «Месье» протягивает руки, чтобы помочь ему встать. «Не нужно его слушать», — говорит сухо фрау Шметтерлинг. — У вас выйдут из-за этого неприятности. Зачем вы сделали это? Зачем вы дали ему водку?» Она подходит к котлу и длинным металлическим стержнем переворачивает и ворошит дрова, пока огонь не становится нормальным. Она поворачивается, не выпуская из рук металлический стержень. «Месье» уже поднял Шагани на ноги. Старый акробат ощупывает суставы рук. Он ничего не сломал. «Еще не разучился падать, — замечает он и пристально смотрит на нас. — Разве вы не видите, что все кончено? Счастье изменило вам». Фрау Шметтерлинг замахивается на него черной кочергой. Он же словно танцор выгибает спину, затем, опираясь на «месье» и прихрамывая, направляется к выходу. Я наблюдаю, как он поднимается по ступенькам, которые ведут в сад. Там с некоторых пор находится несколько лошадей. Попугаи исчезли, нет больше орхидей. Капитан Менкен сбегает со ступенек в тот момент, когда к нему с вопросом обращается охранник. «Все в порядке, Гуйст», — говорит он. «Месье» смотрит, как удаляется его друг, затем вновь поднимается по лестнице и вытаскивает что-то из-под рубашки. Это наполовину пустая маленькая бутылка. Фрау Шметтерлинг хватает ее, качая головой, и с шумом роняет кочергу на запыленные плитки пола. Вместе с Менкеном я поднимаюсь по внутренней лестнице. «Они все сошли с ума, — говорит он. — Полагаю, это от голода и алкоголя. Кто может осуждать их за это?»
Обед для нас четверых, за неимением другого, состоит из морфина, кокаина и опиума. Это лучше, чем пища, которую подают нам внизу, и благодаря Кларе запасов наркотиков пока достаточно. Когда мы хотим согреться, то пьем старый коньяк. Спускаясь по лестнице в гостиную, мы видим на лестнице Вилке, которого туда вытащила служанка. «А я думал, пожар, — говорит он нам. — Только что стреляли, верно? А я задремал». Его крупное простодушное лицо опухло от сна. Язык у него заплетается. Из-под красного с белым халата торчат голые ноги. «Что нужно делать, мой птенчик?» — спрашивает он у фрау Шметтерлинг. «Все уже кончилось, — говорит она. — Мне жаль, что вас разбудили. «Месье» не удавалось справиться с котлом».
«Хотите, я пойду присмотрю?» — предлагает Вилке. «Уже все в порядке, — отвечает она.— Идите спать». Она целует его в щеку, и он послушно уходит. Я представляю, насколько он верен ей, как и «месье». Оба они довольно любопытная парочка мальчишек. «Я думал, что в город вошли болгары, — говорит он словно про себя, — вот они и начали стрельбу».
«А может быть, Шагани прав?» — обращаюсь я к капитану Менкену. Он непроницаем. Взгляд его скрывают темные стекла очков. «Маловероятно! — восклицает он. — Такой человек, как он? Нет, Хольцхаммеру не хватит одного дня, чтобы захватить город. Все это чепуха. Он ведь пьян в стельку». Лицо мое покрыто потом и сажей. Я поднимаюсь к Кларе, чтобы помыться. Слуга наливает мне воду в таз. Мы задыхаемся от жары. «Не прикасайтесь к трубам, — предупреждает меня Клара. — Я уже о них обожглась». Она показывает красные отметины на спине и на руке. Она приготовила на зеркале два рядка кокаина. «Используйте один», — говорит она мне. «Это перебьет аппетит перед обедом», — возражаю я. «Тогда используйте оба», — громко хохочет она. На ней нижнее белье с английской вышивкой. Ее белое тело, крепкие груди с крупными сосками покрыты испариной. Она брызгает на себя одеколоном из пульверизатора. «Уф! Этот Шагани чокнутый. Я всегда это говорила. Он ненавидит людей. Он бы всех тут нас сжег».
«Вилке полагает, что болгары уже здесь».
«Не он один так думает. Мы все живем на нервах, дорогой Рикки».
Помывшись, я навещаю других своих дам. Они предпочитают оставаться наедине друг с другом до середины дня, а потом им нравится принимать меня. Такой порядок устраивает и Клару. Она пользуется моим отсутствием, чтобы вздремнуть. Алиса и Диана целуют меня. Можно подумать, что происходит встреча брата и сестер. Сестер-близнецов. «О! По-прежнему эти пушки, — сетует леди Кромах. — Я не могу больше. Вы понимаете?»
«Не нужно волноваться».
«Ну почему мужчины всегда так отвечают женщинам и детям?» — Диана качает головой и ведет меня в комнату.
«Может быть, лучше поговорить о нас самих?»
«Наверное, это действительно будет лучше, дорогой (Диана снова целует меня). Иногда в каждом из нас просыпается ребенок, и мы принимаемся хныкать и требуем, чтобы нас утешили».
Алиса тоже входит в комнату. Она скрестила руки на груди. Мы с Дианой ложимся на кровать, а она остается стоять. «Нам нужно уходить отсюда», — заявляет она. Наша Алиса пытается привлечь к себе внимание. Она несколько округлилась и стала от этого, как мне кажется, более женственной и еще красивее. Цвет ее кожи напоминает мне лежащие на дне океана розовые жемчужины, которые омывают волны. Ставни, укрепленные досками, закрывают стекла, и сквозь щели пробивается скудный желтоватый свет. Алиса опирается о подоконник. В борделе мы живем постоянно при искусственном освещении. Газа больше нет, а наши запасы керосина и свечей быстро уменьшаются. На Алисе серый шелковый халат Клары, на лице — остатки грима с прошлой ночи: мы превращали ее в куклу, в Коппелию. «Это становится ужасным».
«Мы совершенно ничего не можем предпринять, дорогая моя (Диана гладит мою руку). Куда мы можем пойти?» — Она смотрит на меня.
«Они стреляют по гражданским, — говорю я Алисе. — Недалеко от дворца Мирова были беспорядки. Мы с Кларой чуть было не попались, но ничего страшного не произошло».
«Как только Клара смеет выходить с тобой в такое опасное время в город? — восклицает Алиса. — Клара сумасшедшая! Кончится тем, что тебя убьют. Клара приходит в восторг от опасности. Ей нравится близость смерти. Уж такая она. Ты не должен позволять ей втягивать тебя в эти затеи».
«Мы просто гуляли», — отвечаю я спокойно, вопросительно глядя на Диану. Леди Диана встает и идет в соседнюю комнату за картами. Алиса вытягивает губы трубочкой: выражение, когда она хочет заставить поверить в то, что она разгадала какой-то секрет, когда сомневается в чем-то или не принимает объяснение. «Не делай так, — говорю я ей. — Ты становишься уродливой». Не знаю, что бы я сделал, только бы отучить ее от этой гримасы. «Если ты боишься, скажи ей об этом сама. Но не пытайся переложить свои страхи на кого-нибудь другого. Клара этого не заслужила». Однако впервые она, кажется, остается совершенно непоколебимой. Она не приемлет сегодня диалог. Ее сопротивление я ощущаю просто физически. «Это несправедливо», — добавляю я. Но чувствую, как уже теряю ее. Она требует от меня то, чего у меня нет. Я даже не знаю точно, чего она хочет. Я бы дал ей это, если бы было возможно. Я предпочитаю молчать. Возможно, она просто вытянула из меня все, что можно было вытянуть. Она холодна как лед. «Ты изменился, — замечает она. (У меня такое впечатление, что я слышу голос судьи, выносящего мне приговор.) — Ты был таким веселым». Я приговорен, приговор уже вынесен, и все-таки я по-прежнему не знаю, в чем заключается мое преступление. Возвращается Диана. «Спустимся сегодня поужинать?» — спрашивает она. Она притворяется простодушной. Говорила ли она обо мне с Алисой? Осуждала ли она Клару?
«Почему бы и нет? — отзываюсь я. — Нам подадут отбивную из конины. Или, для разнообразия, рагу из Пуф-Пуфа». Моя шутка неудачна. «О, Боже мой! — вскрикивает Алиса, закрывая лицо руками, и плачет. Диана успокаивает ее. У меня мелькает мысль, что это как-то связано с моим «преступлением».
«Я очень огорчен».
«Вы ни в чем не виноваты. (Диана скорее кажется мрачной.) Вы бы лучше пошли к Кларе. Все это преувеличено. Мы должны оставаться вместе любой ценой». Алиса поднимает глаза. Можно подумать, что по ее накрашенному мокрому лицу проползли улитки. «Они вдвоем уже против нас. Разве вам не бросается это в глаза, Диана?» Леди Кромах натягивает халат. «Я пойду за Кларой. Оставайся здесь с Рикки». Едва она выходит, как Алиса шмыгает носом и прекращает плакать. Она бросает на меня гневный взгляд и, подойдя к столику, принимается стирать остатки грима и слез. Затем она одевается, вновь красится, но уже тщательно и со вкусом. «Нам нужно уйти отсюда, Рикки, — говорит она. — Ведь по-настоящему мы и не пытались это сделать. Иначе с нами произойдет то же самое, что с этими римлянами, ну, теми, в Помпее, которые еще занимались любовью, когда произошло извержение вулкана, и они оказались погребенными под пеплом. Пусть Клара и Диана идут на риск. Ты наверняка знаешь какой-нибудь способ...» Чем же вызвано это внезапное прощение?
Я тронут и польщен тем, что она предпочла объединиться только со мной. «Нам нужно добраться до Парижа, Рикки». Она начала поправлять прическу, быстро расчесывая волосы щеткой. Склонившись к зеркалу, она произносит: «Нет никакого смысла брать с собой Клару. У нее нет ни воспитания, ни образования. Впрочем, было бы удивительно ожидать чего-либо другого от проститутки, не правда ли?»
Меня злит то, что именно она так отзывается о Кларе, но защитить Клару означает вновь потерять свою Алису. А она уже сделала предупредительные «выстрелы».
«А Диана?» — спрашиваю я.
«Ей недостает воображения. Оно свойственно только нам с тобой, Рикки. Это то, что связывает людей друг с другом. Ты помнишь? (Она поворачивается ко мне, даря мне чарующую улыбку.) Души-близнецы».
Я смеюсь. Мне нетрудно догадаться, какими мотивами она руководствуется, я вижу насквозь все ее ухищрения, но я не могу противиться им. Она — моя муза, мое второе «я», мое творение. «Постараемся, по крайней мере, вести себя благопристойно». Я стараюсь хоть как-то сохранять достоинство. «Не стоит осуждать и выносить приговор ни той, ни другой только потому, что они нам надоели. Скажем лишь, что мы хотим вместе уехать в Париж».
Алиса вроде бы этим довольна. Ее отражение в зеркале посылает мне поцелуй. «Согласна. Это мне кажется более или менее справедливо. И что ты намерен сделать?»
«Я попробую похлопотать. Я знаю кое-кого... Шанс у нас есть». Это пустые обещания, конечно. Но у нее должна сохраняться надежда. И она должна возлагать все свои надежды на меня. Она предъявила мне ультиматум. Потерять ее — означает потерять самого себя.
«Я так хочу, чтобы мы стали независимы, будь то в Париже или Вене, Рикки. Везде, где тебе угодно. Но здесь мы не можем больше оставаться. Слишком велика опасность. Слишком много здесь ужасных воспоминаний. Я хочу начать с нуля. Я хочу, чтобы ты женился на мне, как обещал».
Она бросается мне на шею, и ощущение полного счастья захлестывает меня. Значит, в последний момент я помилован. Мы слышим, как приближаются Клара и Диана. Алиса шепчет: «Сделай так, чтобы мы выбрались отсюда». Она продолжает заниматься своим туалетом. «Ей уже лучше, — говорю я. — Это все из-за стрельбы и жары. Теперь мы все обретем покой». Я смеюсь и внимательно смотрю на обеих женщин, которых намерен обмануть. Они, похоже, довольны, что страсти улеглись. Я не вижу причин чувствовать себя виноватым перед ними. Снова будем только Алиса и я, вот и все. Мы закончим тем, с чего начали. Пострадавших не будет. Ведь никакой договор между нами не заключался. Но я уже проиграл: я не хочу знать, что заменит любовь или что я выиграю от страданий и красоты, обожая уже не ребенка, а женщину. Я становлюсь нечестным трусом. Будущее таит в себе угрозы, а я отказываюсь осознать это. Важно для меня только настоящее. Я бы мог закончить свои дни, перебирая сладостные воспоминания, и мне бы надо удовлетвориться, мысленно беря жалкий реванш. Кончится тем, что я обману всех женщин, как предполагаю теперь. Я злоупотреблю их романтизмом, как злоупотребили моим. Я все это знаю, но не могу больше отступать. Алиса начинает заводить старый знакомый мотив, свою прощальную песнь, выдвигая обвинения, перечисляя мнимые обиды, которые позволят ей оправдать свое последующее поведение. А ведь в том, в чем она упрекает наших обеих подруг, она может упрекнуть и меня. Я нахожусь в том состоянии недоверчивости, которое порой тянется несколько дней или даже недель, пока не настанет момент, когда я сознательно не отмету свое раздражение. Я избегаю смотреть обстоятельствам прямо в лицо. Когда же произойдет щелчок? В Париже? До или после нашей свадьбы? Я все перенесу. Я выслушаю ее выдумки по поводу того, что мы сделали, и искаженный рассказ о нашей совместной жизни. Я не покину ее. Но я вижу, как она меняется на глазах.
Александра! Не покидай меня! Не меняйся! Однажды ее восторженный взгляд расцветшего подростка растопил мою печаль. Она отказалась от предначертанной ей роли, она была ей больше не нужна. Она изменила свои честолюбивые устремления, но вовсе не свою натуру. И я стал лишь частью ее второстепенных забот, и это после того, как прежде был главным в ее мыслях. Окутанная кружевами и бархатом, она будет смотреть на какое-то ничтожество. Но сейчас она одаряет меня лукавой улыбкой заговорщицы. Они переодеваются, переговариваются между собой. Они готовятся к ужину. Затем Клара и Диана снова оставляют меня один на один с Алисой. «Ты должна дать мне обещание, — говорю я ей. — Мне нужно знать, что ты не предашь меня». Она бросается ко мне и страстно целует. «Ну как я могу предать тебя, Рикки, любимый мой? Ты — мой хозяин!» Я прижимаю ее к себе, не осмеливаясь взглянуть ей в лицо, опасаясь прочесть на нем лишь лицемерное выражение любви. «Но так поступать с Кларой и Дианой дурно», — говорю я. Она отталкивает меня. «Но это глупо. Чем мы им обязаны?» Я сажусь в кресло. Молчу, опустив плечи. Она протягивает мне что-то затянутой в перчатку рукой, словно собаке. На ладони маленькая таблетка опиума. Удивившись, беру ее. Она поворачивается ко мне спиной. «Ты знаешь, Рикки, мне не всегда удается понять твои моральные принципы. Мы так по-разному смотрим на некоторые вещи. Я совсем не хочу сделать плохо ни Диане, ни Кларе. Понимаешь ты меня?»
«Нет...»
«Я люблю их обеих. Они чудесные. Но в тебе и во мне есть что-то особенное. Ну что мы выиграем, если раскроем свои карты? Это доставит нам лишь неприятности, а им — горе».
«Я полагаю, что мы должны бы им...»
Она встает возле меня на колени. «Мы ничего им не должны. Мы совершенно свободны и вольны распоряжаться собой, как считаем нужным».
Я слушаю ее, как ученик может слушать святого, стараясь понять, есть ли в сказанном что-то мудрое, новое и истинное.
«Они не такие, как Полякова, — утверждает она. — Они не причинят нам вреда».
«Мы должны с ними поговорить».
«Зачем?»
Я поднимаюсь и стою на подгибающихся ногах. Я не могу понять, что происходит в ее странном, взбалмошном и алчном уме. Но я понимаю, что это так же трудно поддается объяснению, как если бы вы хотели проанализировать восприятие и поведение домашнего животного. Подобно верному псу, она, кажется, может приспособиться к любому хозяину, она ведет себя послушно до тех пор, пока ей удается отвечать на желания и знаки, предназначенные ей. Но теперь я скрываю свои желания из страха потерять ее. Или я уже потерял ее, и она ускользнула от меня к тому, кто более понятен ей? К тому, кто предоставит ей то, что она именует «свободой»? Во время ужина я бросаю подозрительные взгляды вокруг себя, оглядывая сидящих за столом графа Стефаника, Каролину Вакареску и даже славного Эгона Вилке, который вкушает свою порцию с таким восторгом, словно это изысканное блюдо. Алиса весела. Все обращают на нее внимание, все обожают ее. «Вы поднимаете всем нам настроение, дитя мое», — говорит ей фрау Шметтерлинг. С недавнего времени она стала терпимее относиться к Алисе. А не предаст ли меня тем или иным способом фрау Шметтерлинг? В этот вечер я не в центре внимания, хотя веду спокойную и остроумную беседу. Клара держится с достоинством, она не производит впечатления оскорбленной женщины, которая может внушить каждому восприимчивому мужчине смешанное чувство страха, вины, уважения, а иногда и гнева. Мы слишком много пьем. Собравшись все в кровати, мы быстро утомляемся и засыпаем. Я совсем падаю духом. Моя мечта испарилась. Я прихожу в отчаяние от того, что не могу завладеть ею снова. Через некоторое время я освобождаюсь из этого переплетения женских тел и иду спать в комнату Клары. Я беру из ее запасов немного кокаина. Окидывая взором ее книги и ноты, я размышляю, могла бы она любить меня и мог бы я любить ее? Едва ли это отвлечет меня от одержимой страсти к Алисе. Я хотел бы, чтобы все было как прежде. «В Париже, — шепчу я сам себе. — В Париже все уладится и встанет на свои места». Внезапно меня пронзает мысль: «Кто же я такой?» Я — развращенный тип, я погряз в разврате. Я — жертва собственного воображения. Я попал в западню ужасающей мании, бреда, который сам и породил. Когда на рассвете пушки Хольцхаммера начинают вновь обстреливать Майренург, я все еще бодрствую. Город сотрясается. Он стонет. Снаряды превращают в груду обломков кафе Шмидта, статуи святых Варослава и Ормонда рассыпаются, превращаясь в облако белой пыли. Один за другим обрушиваются отель «Либерти», церкви, соборы и колокольни. Майренург убивают. Появляется растерянная леди Диана, она с тревогой спрашивает меня, не видел ли я Алису. За Дианой бежит Клара. Видел ли я Алису? Она не могла уйти. Но ее пальто и шляпы нет. Я отправляюсь на поиски. Вокруг падают беспощадные снаряды. Я слышу их жалобный свист и последующий грохот. Я знаю ее церковный приход возле Нусбаумхоффа. Церковь еще цела, хотя большинство рядом стоящих зданий уничтожено. Я прихожу как раз в то время, когда она спускается по широким ступенькам в совершенно неподходящей одежде: домашнем шелковом платье и летнем пальто. Таинственную хрупкость ее лица подчеркивают сгорбленные плечи и беспокойство в глазах. Она замечает меня, подходит ближе, останавливается и бросает взгляд назад, на тех, кто, в свою очередь, вышел из-под готической арки. «Зачем ты пришла сюда?» — спрашиваю я ее. Она дрожит как в лихорадке. Я закутываю ее в свое пальто. «За поддержкой? — задумчиво откликается она. — За верой? Не знаю». Я пытаюсь ее увести на Розенштрассе, но она не двигается с места. «Это на тебя не похоже», — говорю я ей. «Что же?» — отзывается она. «Подвергать себя такому риску». Она хмурит брови. «Я не рисковала. Стрельба началась позже». Я улыбаюсь и облегченно вздыхаю. «Мне нужно оставить тебя, — продолжает она. — Я должна вас всех покинуть. Я должна быть свободной». Я делаю понимающий вид. «Ты ею и будешь. Ты будешь делать все, что захочешь. Но сначала нам надо бежать из Майренурга и добраться до Парижа. Пойдем!»
«Нет». Она отказывается идти, Я веду себя так, будто имею дело с ребенком. «Ну, хорошо». Я приподнимаю шляпу и спускаюсь по ступеням, чувствуя, что чем-то обидел ее. Я и сам был оскорблен этой ситуацией. Ее растерянность и замешательство заразили и меня. Я останавливаюсь, оборачиваюсь. На меня пристально смотрят ее пустые глаза. «Пойдем, Александра. — Я протягиваю руку. — Я не могу позволить себе предаваться этим губительным бредням. — Или ты идешь со мной, или я покидаю тебя».
«Я хочу, чтобы ты ушел».
Я вновь поднимаюсь по лестнице, с трудом одолевая ступень за ступенью. Грохот снарядов вокруг нас напоминает звучание хора гарпий. «А как же я?» Я все еще надеюсь уговорить ее. «Что же останется мне?»
Она почти презрительно смотрит на меня.
«Любовь и привязанность», — бросает она.
Мне не удается ничего больше сказать. Под обстрелом вновь рушится Майренург. Все, из чего сплетались мои мечты, разорвано, и мне некого винить в этом. Катастрофа полная. Она пожимает плечами и присоединяется ко мне. Под вой снарядов мы медленно возвращаемся на Розенштрассе. «Ты мне солгал, — говорит она. — У тебя нет никакой возможности вырваться в Париж».
«Я ее найду», — обещаю я. Если бы только мне удалось удержать Алису возле себя, уберечь ее от всех этих страхов, мы бы вновь обрели душевное спокойствие. Я уверен — она полюбит меня снова. Она увидит меня таким, каков я есть на самом деле, нормальным, благородным человеком. На Розенштрассе все вздыхают с облегчением, когда мы возвращаемся. Алису укладывают в постель. «Это истощение, — говорит леди Диана. — Ведь она еще совсем девочка. Она в шоке». Алиса хотя и бодрствует, но целые сутки лежит почти неподвижно. Мы по очереди ухаживаем за ней. «Не покидай меня, Рикки!» — вскрикивает вдруг она среди ночи. Я беру ее за руку и успокаиваю. Мне кажется, что наилучшая возможность побега — через канализационную систему на Розенштрассе. Некоторые трубы должны проходить под городскими стенами или выходить в подземную реку. Но Александра слаба. Она чахнет. У нее повышенная температура. Клара уверяет, что нет ничего серьезного. Я не доверяю Кларе. Всегда не доверяешь тому, кого обманул.
Несомненно, и я теперь вот умираю. Это тем более вероятно, что Пападакис так охотно выполняет все мои капризы, не отказывая мне ни в вине, ни в чем другом. Он может себе позволить быть щедрым и сострадательным. Здесь никогда не бывает снега, только резкие и яркие голубые, желтые и белые просторы, которые иногда смягчаются дождем или туманом. Из моего окна совсем не видно листвы. Как можно было подарить мне такую красоту, а потом так легко все отнять? Почему город пожелает сделать это? Вот он стоит, в снегу, а разорванные в клочья флаги свисают с уцелевших башенок. Он похож на пленного героя. Майренург побежден, но Хольцхаммер ведет себя безжалостно, возможно, опасаясь, что уцелевшие от обстрелов здания и памятники будут вызывать в памяти последующих поколений его варварство. Час за часом снаряды обрушиваются на город, который теперь кажется более живым ночью, потому что его огни неугасимы, ломаные очертания еще сохраняют благородство, которое тускнеет при дневном свете. Майренург красив и мертв. Он издает печальные дребезжащие звуки, стоны; регулярно раздаются раскаты, которые доносятся до нас, — это похоже на торжествующее биение сердец врагов. Если они захватят город теперь, то испытают лишь удовлетворение и изнасилуют существо, которое уже приручила смерть. Он не доставит им никакого удовольствия, он не пошлет им проклятия. Они прокляли себя сами.
Нам больше не разрешают выходить в город. Капитан Менкен сидит возле телефона, ожидая новых распоряжений. На улице видна лошадь, запряженная в телегу. Мы видим через трещину в досках, которыми забито окно (все стекла разбиты), как лошадь падает, сраженная шрапнелью. Ее вел «месье», когда отправился добывать продукты. «Месье» тоже мертв. Его тело затащили в дом. Когда поблизости сверкают взрывы, в ночной темноте ясно видны очертания телеги. «Это телега самого дьявола, — утверждает Раканаспиа. — Она ждет одного из нас». Он смеется и опорожняет большими глотками бутылку бренди. На нем плащ и цилиндр. В левой руке он держит трость и пару перчаток. Капитан Менкен спрашивает, почему не закрыто окно в то время, как все окна должны быть плотно забиты. «Нужно, чтобы хоть откуда-нибудь шел воздух», — отвечает Раканаспиа. Фрау Шметтерлинг приютила у себя группу музыкантов. Сейчас они как раз играют. Музыка их непривычна, она не волнует, хотя мелодия имеет классическую форму сонаты. У самих музыкантов азиатские черты лица. Граф Белозерский уверяет меня, что они не русские. Я поинтересовался именем композитора, но оно мне ничего не сказало. Они всегда играют по утрам, когда я пытаюсь разглядеть мир через ставни. До меня доносится зловоние, идущее от убитой лошади. В полумраке я замечаю фигурку совсем маленького голого ребенка, стоящего рядом с трупом лошади и разрывающего ногтями ее жесткое мясо. Его маленькое розовое тело, кажется, сливается со шкурой сдохшей лошади, а черные глаза, недоверчивые и строгие, похожи на глаза ворона, занятого своей добычей. Некогда я имел обыкновение говорить, что мое ухо настроено на музыку, мой глаз — на женщину, а все мое существо — на ненависть смерти. Когда я слышу игру этого маленького оркестра и терзаюсь мыслями об Александре, я начинаю сомневаться в первых двух элементах своего утверждения, более чем когда-либо убеждаясь в правдивости последней части. Проститутки больше не утруждают себя переодеванием и ходят по дому в белье. Если им заблагорассудится, они занимаются любовью прямо в углу гостиной. Фрау Шметтерлинг в гостиной почти не появляется. Она уединилась с Вилке. Я лишь раз видел, как она давала какие-то распоряжения столь энергично, как раньше, когда, например, Инес, испанка, резко запротестовала, отказываясь пойти с ван Геестом в комнату с лошадью-качалкой. «Я не буду делать ничего подобного», — закричала она. «Что ж, — мягко сказала фрау Шметтерлинг. — Может быть, Грета доставит себе это удовольствие?» Но одурманенный алкоголем и движимый какими-то, только ему известными, поворотами мысли, ван Геест настаивает на Инес. «Когда вы заказывали Инес, то ничего не упоминали о комнате с лошадью-качалкой, иначе бы я предупредила, что вы не можете рассчитывать на Инес, господин ван Геест. Ведь в конце концов всегда все происходит с моего ведома». Ван Геест предложил удвоить сумму. Инес согласилась, а потом снова отказалась. Тогда ван Геест с гневом вскричал: «Да в других заведениях такую девицу, как вы, сурово бы наказали. В Амстердаме есть заведения, где научились укрощать непослушных безмозглых девиц». Фрау Шметтерлинг тихо возразила: «В таком случае прошу вас набраться терпения до вашего возвращения в Амстердам, господин ван Геест».
Ван Геест отказался от своего заказа, в ярости сверкая глазами, и, пошатываясь, отправился в свою комнату. Инес захихикала, испытывая облегчение. Фрау Шметтерлинг высказала ей свое неодобрение. «Вы не должны были устраивать эту сцену», — заявила она. Позже происходили и другие скандалы, но она при этом не присутствовала. Иногда, когда я сидел у изголовья Алисы, я вынужден был выходить в коридор и просить спорящих быть немного потише. Мне удалось раздобыть план канализационной системы. Я обнаружил возможность побега. Когда Алиса шепчет мне на ухо и просит ободрить ее, я заверяю ее, что скоро мы будем свободны. Ей нужно лишь набраться сил. Вскоре состояние ее немного улучшается. Я показываю ей план, объясняю дорогу, по которой мы пойдем в горах до границы, где мы сможем сесть на поезд. Она хмурится. «А что, другой возможности нет?» Я отрицательно качаю головой. Я принимаюсь объяснять ей, как мы проскользнем к трубам, что мы можем взять с собой и что следует сказать другим. «Я устала, — бормочет она и снова погружается в полудрему, — я полагаюсь на тебя». Этот ответ озадачивает меня. Я предлагаю ей сделать то, что она хочет, и вполне справедливо. Но мне не удается понять причину ее отказа. По словам Клары, у нее расстроен разум. Возможно, это шок. Лошадь наконец освобождают от упряжи и уносят на кухню для приготовления пищи. Голый ребенок исчез. Пять девиц показывают нам скетч, чтобы немного отвлечь от непрерывного грохота орудий. На этом небольшом спектакле я присутствую вместе с Кларой, и мы наслаждаемся обществом друг друга. Изображается пасторальная сценка, в которой девицы злоупотребляют искусственными цветами. Лишь трое из них прилично говорят по-немецки, а у остальных очень скудный набор слов, отчего «пьеса» вскоре становится совершенно непонятной, что забавляет скорее самих артисток, чем публику. Мы с Кларой хлопаем в ладоши. Я украдкой смотрю на нее, пытаясь понять, догадалась ли она о наших намерениях. В этот вечер у нее, кажется, нет и тени подозрения. На рассвете я ускользаю, чтобы попытаться найти вход в канализационную систему. Он оказывается недалеко отсюда. Через него можно дойти до подземной речки, проходящей под Розенштрассе. Яркий зимний свет режет мне глаза. Я с завистью думаю о темных очках капитана Менкена. Мне удается приподнять крышку люка в переулке Папенгассе. Одновременно со зловонием до меня доносится шум воды, текущей внизу. Во всем Майренурге не осталось питьевой воды, использовать можно только растопленный снег. Я знаю, что отсюда можно добраться до главной канализационной линии или проникнуть прямо к руслу реки. Я опускаю крышку люка на место и спускаюсь по переулку Папенгассе, чтобы проверить второй подход. С берега я его замечаю как раз поверх парапета. Это темная дыра, окаймленная илом. Она кажется довольно широкой. Я раздумываю, вернут ли они реке природное направление течения, когда будет снята осада, или она так и будет течь вспять. Вдруг над головой раздается знакомый свист. Прямо на меня летит «снаряд Круппа». Я бегу в переулок, надеясь спастись. Снаряд падает недалеко от Розенштрассе. Из-за дымящихся развалин внезапно показывается скачущий галопом эскадрон. Он останавливается на берегу, солдаты торопливо наводят пушки на моравский квартал, расположенный на другом берегу. Я пробираюсь в бордель и возвращаюсь в постель Клары. Она не заметила моей отлучки. Мы сидим по очереди возле постели Алисы, и поэтому Клара привыкла к частым уходам и возвращениям. Позже, когда наступает утро, мы одеваемся и отправляемся взглянуть, как чувствует себя малышка. К нашему великому удивлению, она не только встала, но и ест сыр, запивая его разбавленным вином. Диана без ума от радости. «Это просто чудо!» Клара хмурит брови.
Я делаю все возможное, чтобы скрыть свое удовлетворение. Алиса уже в состоянии перенести путешествие. Клара и Диана спускаются на первый этаж, а я стискиваю в объятиях свое дорогое дитя. «Готова ли ты к новым приключениям?»
«О да! (Она корчит лукавую рожицу.) И как же мы будем действовать?»
Я говорю ей, что мы уйдем по очереди сегодня вечером. Я буду ждать ее в полночь в переулке Папенгассе, как раз на углу возле сводчатой двери. Возможно, это будет легче, чем я полагал. Они разместили наши пушки вдоль реки. Это, видимо, означает, что Хольцхаммер прорвал нашу линию обороны и уже занял моравский квартал. Мы появимся далеко позади его основных позиций. Я куплю лошадей, и путь до границы и железной дороги будет свободен. Мы слышим шум, доносящийся из коридора. Она берет меня за руку дрожащими пальцами и спрашивает: «Ты уверен, что предпочитаешь уйти не с Кларой?» Я прихожу в замешательство. Сердце мое рвется на части: «Ну, конечно, нет. А почему ты это спрашиваешь?» Она поводит слегка своим прелестным плечом: «Просто так». Дверь открывается. «Я приду».
Входит Клара. Она взволнованна. Неужели она догадалась? «Ван Геест, — произносит она. — Он застрелился. Бог его знает почему. Внизу полно полицейских и солдат. Они не считают, что это убийство. Но официально сейчас здание реквизировано. Здесь будут размещены военные. Временно, как они говорят, по соображениям «новых требований». Что бы это значило?» Я провожаю ее вниз, чтобы не возбудить у нее подозрений. Перед выходом я посылаю улыбающейся Алисе воздушный поцелуй. В вестибюле по-прежнему множество портретов французского императора, которого обожает фрау Шметтерлинг и который был, как считают некоторые, ее первым любовником. Солдаты выражают недовольство этими портретами. Старший здесь теперь капитан Коловрат. Он пытается снять портреты. Фрау Шметтерлинг категорически протестует. Она единственная среди нас, кто обладает достаточным авторитетом, чтобы оказывать сопротивление. Я же решил только притвориться, выказывая им свое почтение. Мне нужно, насколько это возможно, избежать столкновения с ними. В отличие от Менкена они привыкли к власти и знают, как ее добиться. Солдат этого типа необходимо сломить, чтобы они слепо верили своим командирам. Без этого невозможно контролировать их действия во время боя. Многие офицеры прибегают к такому способу и в своих отношениях с женщинами, начиная разрушать в них всякую веру в себя. Должен признаться, они действуют мне на нервы. Они напоминают хорошо выдрессированных собак: та же инстинктивная свирепость, тот же страх перед собственным бешенством, почти полностью сдерживаемой и контролируемой волей. Такие индивидуумы нуждаются в ритуалах и униформе. И они требуют от других, чтобы те разделяли их взгляды, потому что им нужно навести порядок в этом мире, которого они боятся, пытаясь все упростить насколько это возможно, а тех, кто их окружает, превратить в себе подобных. Капитан Менкен беседует с одетым в коричневато-красную форму, в позолоченных погонах и с фуражкой на голове инспектором полиции. Капитан Коловрат, который, несомненно, выше по должности, чем Менкен, красуется в гостиной, разглядывая ее обстановку с таким видом, словно томится ожиданием в провинциальном музее. На нем похожая на прусскую каска, отливающая серебром и позолотой, белая с черным форма, на которой немало медалей. Он придерживает рукой шпагу, а она торчит у него сзади, как жало скорпиона. Его пухлое лицо украшают нафабренные усы и монокль. Он оборачивается и направляется ко мне. Побежденная фрау Шметтерлинг, которой так и не удалось спасти свои любимые портреты императора, представляет меня ему. Он здоровается, кланяюсь в ответ и я. Он щелкает каблуками и говорит: «Вы должны понять, месье, что отныне военная дисциплина распространяется на всех проживающих здесь, в доме. Я сожалею, что вынужден говорить вам это, но ваши привилегии кончились».
«Они исчезли вместе с «месье», — мягко произносит фрау Шметтерлинг, затем, обращаясь к капитану, продолжает: — Я надеюсь, что вы не рассчитываете найти здесь продукты питания, капитан Коловрат».
«Это мы проверим, — отвечает он. — Я попрошу у вас опись. Вы, разумеется, получите расписку в том, что если мы воспользуемся вашими запасами, то вы сможете получить компенсацию за убытки сразу же после войны. Менкен! Инспектор Серваль!»
«Самоубийство, вне всякого сомнения, — говорит Серваль. — Он, очевидно, страдал каким-то психическим расстройством. А может быть, это случилось в результате употребления в пищу испорченного мяса или злоупотребления спиртным, если только это не было какой-то другой болезнью. Доктор сообщит нам об этом. Но он выстрелил себе в висок из собственного револьвера. Вполне заурядный случай, да еще в такое время».
«Болезнь, — повторяет Коловрат, потирая пухлый подбородок. Он как-то странно перекатывает звуки во рту, а потом словно выплевывает их. — Очевидно, мы должны произвести медицинскую экспертизу. Я предупрежу генеральный штаб».
Фрау Шметтерлинг возмущается. «Уверяю вас, что самое верное предположение...»
«Солдат должен проверять все предположения, мадам». Он придирчив и мелочен. Фрау Шметтерлинг отступает, смиряясь на время с необходимостью терпеть торжествующее хамство от этого человека. Менкен смущается и, кажется, готов извиниться за него. Клара, Диана и я следуем за остальными в гостиную, где смешались и девицы, и клиенты. Упоминают Алису и сообщают, что она отсутствует из-за болезни. Я показываю ее документы.
Коловрат устроился за письменным столом посередине комнаты. Он начинает заполнять список. Один за другим мы сообщаем ему свои имена, национальность и предъявляем удостоверения личности. Нас просят либо присесть, либо постоять вдоль стен гостиной. Снаружи то и дело свистят снаряды, все здание сотрясается, время от времени на пол сыплются осколки разбитого стекла. Опрос сопровождается позвякиванием подвесок люстры у него над головой. До наших ушей доносятся частые выстрелы, раздающиеся совсем рядом: я догадываюсь что это наша собственная артиллерия обстреливает другой берег реки. Определив источник этого грохота, Коловрат поднимает глаза. Мне не удается истолковать выражение на его маленькой опухшей физиономии. Наконец нас отпускают. Фрау Шметтерлинг просит меня, Клару и Диану пойти за ней на кухню. Когда очередной снаряд разрывается совсем рядом, она вздрагивает от неожиданности и поворачивается к своему задребезжавшему посудному шкафу, где хранится ее чудесная коллекция. Пока ей не причинен никакой ущерб. «Я очень волнуюсь за свою дочь, — говорит она. — С тех пор, как «месье» покинул нас, у Эльвиры есть только я...» Она садится за длинный стол. В глубине комнаты улыбающаяся Труди готовит нам какое-то питье. Обстрел несколько утих, и мы слышим во дворе голос господина Ульрика, мясника-повара. Его сильный голос звучит то громче, то тише. Он спорит с молодым солдатом: «Эта лошадь ни на что больше не годится. Она подыхает с голоду!» Солдат взволнованно кричит: «Мы умрем вместе!» Мясник миролюбиво уговаривает его: «Иди-ка да переспи с одной из девок. Пока ты будешь возиться с ней, я займусь лошадью».
«Мне противно слушать вас!»
Мясник говорит тише, и юный кавалерист тоже снижает тон. Мы больше не слышим их, опять грохочут снаряды. Здание сотрясается от их взрывов. Можно подумать, что происходит землетрясение. Фрау Шметтерлинг обращается к леди Кромах: «Я полагаю, у вас есть связи в Англии. Не могли бы вы там записать Эльвиру в школу? Если вдруг со мной что-нибудь случится».
«С вами ничего не произойдет, фрау Шметтерлинг, но, разумеется, я сделаю все, что в моих силах. Вы хотите, чтобы я порекомендовала вам несколько школ и учебных заведений, куда бы Эльвира могла поступить?»
«Да, — отвечает фрау Шметтерлинг, — что-нибудь в этом роде. — Она достает записную книжку. — Имена, адреса».
Леди Диана делает неловкий ласковый жест. Она хмурит брови, вспоминая, затем называет по буквам английские слова. Закончив, она добавляет: «Если мне что-нибудь еще придет в голову, я вам скажу. Вы бы хотели, чтобы ваша дочь уехала в ближайшее время?»
«О да, как можно скорее. — Внушительная грудь фрау Шметтерлинг в волнении опускается и поднимается. — Я должна оставаться с девушками. Эльвира...»
«Мы позаботимся о ней, — говорит Диана. — Я вам это обещаю». Голос ее звучит мягко и успокаивающе, из него совсем исчезли так свойственные ей саркастические интонации. Диана обнимает фрау Шметтерлинг за плечи. Хозяйка вздыхает. «Благодарю вас, леди Кромах...»
В гостиной снова играет оркестр. Несомненно, капитан Коловрат решил, что музыка поднимет настроение. Но она звучит назойливо, когда мы, сидя за столом на кухне, молча пьем пряный грог, от которого у нас немного кружится голова. Кажется, приятнее слышать нескончаемый грохот канонады и завывание снарядов, чем эту музыку. Наконец фрау Шметтерлинг поднимается и заявляет, что ей надо поговорить с Ульриком по поводу обеда. Она звонит повару. Тот появляется с улыбкой на лице. Его кожаный фартук испачкан в крови. Он кланяется нам. Я завидую его беззаботности, так же как завидую его сильным рукам, крепким мышцам, на которых выступают вены. Когда мы все трое выходим из кухни и поднимаемся к себе наверх, Диана замечает, что у меня исключительно хорошее настроение. Мы доходим до двери в мою комнату. Сидя в кресле, Алиса читает иллюстрированный журнал. Она по очереди целует нас. У Алисы немного возбужденный вид, который всех нас, даже Клару, забавляет. «Болезнь улетучилась так же быстро, как наступила...» — говорит моя дорогая Роза.
«Вероятно, это заложено в самой природе такого рода болезней, особенно у молодых»,— отвечает леди Диана, нежно гладя Алису по голове. Алиса касается губами ее запястья. Мы решаем идти вместе обедать так, чтобы Алиса смогла встретиться с новым капитаном. «Замечательно», — восклицает она. За столом молча едят граф Белозерский и Раканаспиа, вероятно, из уважения к памяти ван Гееста. Каролина Вакареску цепляется за руку графа Стефаника и в то же время озаряет лучезарной улыбкой и капитана Коловрата, и капитана Менкена, которые обедают вместе с нами. Труди помогает подавать на стол молодой военный с красноватой физиономией, дежурный по кухне. Он весь в поту, и от него несет почти так же, как и от поданного на обед мяса. У Эгона Вилке, сидящего рядом с фрау Шметтерлинг, несколько смущенный вид. Он явно чувствует себя неловко, сидя за одним столом с таким количеством представителей власти. Коловрат пытается шутить, бросая Менкену, сидящему напротив него: «Ну, вот, представители двух самых древних профессий сидят за одним столом и делят трапезу. А кем бы вы предпочли быть, фрау Шметтерлинг, проституткой или солдатом?»
«По правде говоря, месье, — говорит она по-французски, — я не то и не другое. Но думаю, что предпочла бы быть проституткой. Я полагаю, что это более приятно».
Коловрат делает вид, что его забавляет такой ответ. Он пытается встретиться взглядом с Менкеном, приходя во все большее замешательство, наталкиваясь на ничего не отражающие темные стекла очков. «Вот как? И почему же, мадам?»
«Я думаю, что существует значительное различие, — продолжает она, — если говорить без обиняков, между теми, кто зарабатывает на жизнь, убивая других, и теми, кто зарабатывает на жизнь, продавая свое тело».
Никогда прежде мы не слышали, чтобы фрау Шметтерлинг произносила в обществе подобные слова. Однако Коловрат, без сомнения, считает, что хозяйка борделя способна допускать вольности в своей речи.
«Прежде всего мы не по своей воле, — говорит он, — убиваем других. Мы защищаем жителей Майренурга. А потом то, что продается здесь, не является, разумеется, честным блудом. Я не вижу в этом, — он размахивает вилкой, — я не вижу в этом ничего, кроме смерти. Кроме разврата. Кроме уничтожения любого настоящего чувства. Что это имеет общего с любовью? Все эти женщины больны. Они убивают моих подчиненных, не правда ли? И для начала они доводят их до сумасшествия, ведь так? Мадам, я бы предпочел штык в живот. Это более достойная смерть, чем та, которую можно найти в доме свиданий!»
Фрау Шметтерлинг возражает: «Если что и умирает здесь, так только некоторые сентиментальные иллюзии. И даже это...»
«Там, наверху, еще лежит труп, который надо вывезти! — Он громко хохочет и дожевывает последнее изобретение нашего мясника.— Вот о какой смерти я хотел сказать. И еще раз скажу вам: по мне, так лучше удар штыком в живот».
На губах фрау Шметтерлинг появляется сладкая улыбка. Я никогда не видел ее такой воинственной и такой непримиримой. Но Вилке, очевидно, знакомо ее подобное состояние. Это веселит его. Он украдкой посмеивается. «Месье, — говорит она, — возможностей для этого множество. Не обязательно болеть, и не всегда нужно вспарывать живот кому-нибудь или позволять вспарывать себе. Солдат рискует жизнью. Мы — тоже. Но наша цель — не убивать кого-то или подчинять своей воле. Я считаю, что наша профессия наиболее почтенная, ее легче оправдать с точки зрения морали. Я нисколько не покушаюсь на вашу жизнь, месье. Если бы я была проституткой, то моим единственным стремлением было бы удовлетворить ваши желания взамен на одну или две монеты». Она смотрит прямо в маленькие глазки Коловрата, который снова вскидывает взгляд на Менкена и хмурится. Алиса фыркает, прикрыв рот рукой. Леди Кромах улыбается и пытается заставить ее замолчать. Сегодня они выглядят как две сестры, младшая и старшая, внезапно меня охватывает сожаление, что этот период нашей совместной жизни заканчивается. Дианы мне будет недоставать, так же как и моей дорогой Розы. Когда обед подходит к концу, журналист газеты «Уикли газет» Альберт Йиричек берет короткое интервью у капитана Коловрата. Тот высказывается расплывчато-пространными округлыми формулировками. Он признает, что Хольцхаммер занял моравский квартал, но отрицает, что он прежде совершал неоднократные налеты. «Наши войска пригвоздили его к месту, и вполне вероятно, что он обратится в бегство, начиная с завтрашнего дня». Когда Коловрат заговаривает, Йиричек открывает блокнот и принимается быстро записывать. Капитана Менкена это забавляет. «Разве вы не знаете, господин Йиричек, что помещение редакции вашей газеты разрушено сегодня утром? Я очень сомневаюсь, что ваше издание появится в ближайшие дни». Ясно, что он нисколько не ценит эту газетку, которая ориентируется на умеренных левых. Йиричек не в курсе событий. Он закрывает, свой блокнот, подняв руку в прощальном жесте, молча уходит. Его уход сопровождается взрывом смеха. Я успокоился и не тороплюсь покинуть эту компанию. Я знаю, что никогда больше не смогу ощутить подобное выражение приятельских отношений. Завтра мы с Алисой будем уже далеко от театра военных действий. На следующий день нам предстоит пересечь саксонскую границу. Там мы легко сможем сесть на поезд, который увезет нас в Париж. И менее чем через три дня в нашем распоряжении будет новый гардероб, комфортабельный отель и (самая лучшая перспектива!) самая изысканная в мире еда. А Алиса говорит, что вот-вот упадет в обморок. Она с Дианой решает подняться в комнату. Я достаточно великодушен, чтобы позволить им провести оставшееся время вместе. Я уговариваю себя, что проявлять ревность было бы с моей стороны мелочно и недостойно. Я остаюсь за столом с Кларой. Мы пьем бренди. Капитан Коловрат смотрит вслед Алисе, он явно хочет ее. Я испытываю внезапную ненависть к нему. Он провожает ее взглядом и обращается к нам: «Вчера у нас был тяжелый день. Обстреляна тюрьма во Влодинии. В суматохе половина заключенных сбежала. Мы пытались окружить их. Вели их словно стадо диких коров. Но в этой толпе оказалось и несколько честных граждан. Мое назначение сюда — большое облегчение. Не понимаю, почему они хотели убежать! Ведь этим негодяям там было намного лучше!» Он так доволен своей шуткой, что повторяет ее еще раз.
По-прежнему воинственно настроенная фрау Шметтерлинг наклоняется к нему: «А вам когда-нибудь приходилось сидеть в тюрьме, капитан Коловрат?»
«Разумеется, нет, мадам».
«Есть ли здесь кто-нибудь, кто сидел в тюрьме?» Один Вилке опускает глаза. Все остальные отрицательно качают головами.
«Тюрьма губит личность, — заявляет она. — Единственный способ выжить там — это стать главарем, то есть смириться со всеми жестокими законами тюремной жизни. Но за это платят большую цену, потому что вскоре вы превращаетесь в свирепую скотину. Однако, если тюрьма не ожесточила вас, вы верите больше в самого себя, когда возвращаетесь на волю. Тюрьмы не очень полезны обществу, капитан Коловрат, разве что они на некоторое время лишают преступника возможности причинять вред. Их основная задача — сделать нас пассивными, поддающимися влиянию существами; сидящие в тюрьмах насылают на нас своих дружков, живущих, как правило, не соблюдая законов, и они чрезвычайно довольны, когда подсказывают нам некоторые способы легкого обогащения... Разрушать душу человека не только аморально. Это антисоциально!»
Я никогда не слышал, чтобы она говорила с такой страстью. Раканаспиа слушает ее с большим вниманием. Он спрашивает у нее почтительным тоном, почему она так хорошо осведомлена по вопросу пребывания в тюрьме. Она отбывала краткосрочные наказания в Берлине и в Одессе. Она общалась с большим количеством людей, у которых был более богатый опыт пребывания в тюрьме, куда более тяжелый, чем у нее. «Как гражданка я всегда подчиняюсь законам. Я сторонница мира и покоя, я хочу, чтобы в обществе царил порядок. Я никогда бы не смогла постичь причину анархии. Но, положа руку на сердце, могу сказать вам, что сама идея тюрьмы вызывает у меня глубокое возмущение».
Сказав это, она отщипывает маленький кусочек засохшего сыра. За столом воцаряется молчание. Возможно, ничего иного она не желала. В тишине особенно оглушительно звучит новый взрыв. Стефаник расстегивает воротничок и жилет. Ему нравится свободная и простая одежда, и он чувствует себя как бы не в своей тарелке. Он кажется настороженным и задумчивым, словно вот-вот услышит на пороге шаги Хольцхаммера. Его разыскивают австрийцы для того, чтобы выяснить, не он ли разбросал над Прагой националистические листовки. Он знает, что если Хольцхаммер арестует его, то ему грозит тюрьма, а, возможно, и казнь. Он глубоко вздыхает, с огорченным видом просит его извинить и встает. «Мне жаль его», — говорит Клара. Каролина Вакареску делает вид, что следует за ним, потом возвращается, обращая свое внимание на капитана Менкена. Она явно рассталась с мыслью сбежать в корзине воздушного шара. Немного позже мы видим, как Стефаник проходит перед дверью гостиной, намереваясь выйти. Он обмотал шею шарфом, надел шляпу и пальто. «Этот человек сошел с ума! В такое время ходить по улицам!» — замечает Коловрат с некоторым безразличием. «А может быть, он предпочитает быть убитым случайной пулей, чем взятым в плен», — говорит Раканаспиа. Внезапно я ощущаю полную растерянность, меня охватывает страх, что меня предадут, что я потерплю неудачу. Я ухожу, взяв Клару за руку. Я веду ее к комнате, настаивая на том, чтобы мы занялись любовью. Клара такая великодушная, такая нежная, такая женственная. С колебаниями и тревогой в душе я встаю с постели. Я испытываю к себе только отвращение. Новый снаряд разрывается совсем близко. Мое поведение приводит Клару в замешательство. Жестом я прошу ее не спрашивать меня ни о чем.
Она садится на кровати. «Эти обстрелы довели нас всех до предела. Я уже готова молиться за поражение, только чтобы настал мир и покой, даже если это будет покой могилы. Если впустят болгар...» Она не может даже закончить эту ужасную мысль.
«Нужно всех эвакуировать, прежде чем это произойдет, — говорю я. — Мы должны сделать все, чтобы девушки ушли и рассеялись по городу. Нужно сделать так, чтобы не знали, кто они такие. Фрау Шметтерлинг не должна управлять этим домом, если он станет гнусным борделем для солдат».
Клара хмурит брови. «Действительно. Но все-таки выбор остается за девушками. Они будут в ужасе. Ты намереваешься уйти, Рикки?»
Я делаю вид, что не расслышал вопроса. «Ты ведь не останешься здесь, правда? Подчиняться этим свиньям?!» — спрашиваю я ее в ответ.
Она опускает голову. «Нет, — говорит она, как будто пытается сдержать слезы, как будто я оскорбил ее. — Нет, я не останусь».
«Очень хорошо. Очень хорошо». Я растерян. Уже почти ночь. Я смотрю на часы. Мои вещи собраны и спрятаны. Я полагаю, что Алиса сделала так же. Время идет медленно. «Примем немного кокаина, — говорю я. — А потом я спущусь, чтобы посмотреть, что происходит». Она готовит наркотик. «Будь осторожен», — бросает она мне, когда я ухожу от нее.
По грязному снегу, покрывающему набережные, ходят солдаты, они, качаясь от тяжести, подносят к пушкам снаряды, берут их из ящиков, которые ради безопасности укрыты мешками с песком. Я наблюдаю за ними в темноте. Они двигаются неловко, выглядят грязными и уставшими. Клубы черного дыма плывут над городом. Такое впечатление, что Хольцхаммер поджег его со всех сторон. Офицер, сидящий на тощей лошади, внимательно всматривается в даль в бинокль, но ничего не может разглядеть через густой жирный дым. Начинается снегопад. Пападакис! У меня снова боли! Они пронзают живот словно шрапнелью! О, Господи! Мне так нужна здесь женщина. Но я не стремлюсь мстить им за нее. Нет ни одной женщины, которая бы утешила и поддержала меня. Если умирает любовь, торжествует цинизм, особенно тогда, когда не ищешь утешения в религии. Я нашел прибежище во лжи, в лести, в неискренних завоеваниях. Подозрительность и лукавство стали моими постоянными спутниками. Даже моя здоровая склонность к распутству окрасилась страхом, недоверием, притворством. Я утратил уверенность в себе. Был ли я таким же нечестным, лицемерным и безжалостным, когда жил в то время в Майренурге? Слишком много иллюзий разрушилось разом, всего за несколько дней. Майренург лежит в руинах. Оба одинаковых шпиля Сент-Мари снесены. Отель «Ливерпуль» превратился в груду обломков. В течение нескольких веков вложенные в произведения искусства и шедевры архитектуры усилия, вдохновение, любовь и талант превращены в пыль. Их словно истолкли в ступке и развеяли по ветру. Все разрушено безжалостно непрерывным обстрелом снарядами Хольцхаммера. Слишком поздно вести переговоры и выяснять отношения. Хольцхаммер хочет только одного: полного уничтожения города. Он хочет, чтобы не осталось ни единого памятника, который бы мог напоминать о его преступлении. Так ведут себя дети или дикие животные. Осколки металла сметают и надежды, и любовь. Когда я возвращаюсь в комнату, Клара по-прежнему лежит в кровати. Растянувшись на подушках, она курит сигарету и смотрит на меня как-то странно, я не могу понять ее выражение лица и очень боюсь обнаружить в ее взгляде презрение. «В городе творится что-то ужасное. Весь южный берег в огне. От моста Радота ничего не осталось, в реке плавает гора трупов. Возможно, это люди, которые пытались убежать от болгар».
Клара задумчиво качает головой и протягивает мне уже зажженную сигарету. «Ты считаешь, что нам нужно ждать, пока они явятся сюда сегодня ночью?»
«Сегодня ночью они вряд ли придут. А вот завтра вероятно. Самое позднее послезавтра».
«И все-таки надо, видимо, что-то предпринимать».
«Да, — соглашаюсь я, — это кажется мне разумным. У меня есть один план. Мне нужно только кое-что сделать сегодня вечером. Я сейчас не могу тебе об этом сказать, пока не буду совершенно уверен. Но завтра утром все будет ясно».

Предыдущая страница 3 Следующая страница


Майкл Муркок - Бордель на Розенштрассе

Бордель на Розенштрассе 4

Я угадываю улыбку на ее выразительных губах. Она потягивается и зевает. Мне нужно повидать Алису, чтобы напомнить ей детали нашего плана, чтобы удостовериться, что она знает, как мы будем действовать. Но я успокаиваю себя, что все это не очень сложно. Мы встретимся в Папенгассе в полночь, выйдя отсюда по очереди, она должна исчезнуть отсюда первая, причем как можно более незаметно.
«Пойдем к Алисе и Диане, посмотрим, как чувствует себя крошка?» — спрашивает Клара. Я бросаю на нее короткий взгляд. «Оставим их. Они говорили, что хотят отдохнуть».
Она пожимает плечами. «Как хочешь». Затем добавляет: «Иди ко мне, Рикки. Я хочу любить тебя».
Это любопытно. Когда Клара работает; она обычно не бывает такой прямолинейной. Но я послушно раздеваюсь. Она любит меня с необузданной страстью. Целует каждую часть моего тела. Сев на меня верхом, она вводит в вагину мой пенис. Блаженство одурманивает меня. Я чувствую себя совершенно по-новому. Я обессилел. Она падает на кровать рядом со мной и хохочет: «Это была не игра. Как было чудесно!»
Я целую ее. «Что с тобой? — говорит она. — Можно подумать, ты плачешь». Нет-нет, разумеется, я не плачу. Куда это запропастился Пападакис? Я хочу помочиться, а горшок полон. Мне больно дышать. Лампа мигает. В этой комнате не хватает воздуха. Цветы увядают.
Как только Клара засыпает, я поднимаюсь с постели, со всеми предосторожностями, быстро одеваюсь, вытаскиваю из шкафа свой чемодан и выскальзываю из комнаты. Дом постоянно трясется и дрожит. Я понимаю, что недолог тот момент, когда он будет разрушен прямым попаданием. Уже пол-улицы Розенштрассе несет на себе следы выстрелов из пушек Круппа. Из гостиной слышны шум и музыка. Дверь не охраняется. Я выхожу на улицу, окунаясь в холод и мрак. Весь дрожа, я испытываю приступ малодушия. Мне хочется вернуться в бордель, но теперь это уже немыслимо. Пошатываясь и увязая в сугробах грязного снега, я дохожу до переулка Папенгассе. Уверен, что сегодня вечером патруль не будет проверять пропуска. Я смотрю на часы. Уже почти полночь. Ждать недолго. Скоро Алиса будет принадлежать только мне одному — моя жена. Мне нечего бояться. Она не осмелится предать меня. Ничто не помешает нам ринуться к новым приключениям теперь уже в Париже! Эта перспектива греет мне душу и помогает забыть о морозе, который пощипывает мне лицо. На другом берегу пляшут отсветы пожаров. Слышны крики. Грохочут пушки. Им отвечают другие орудия. Любовь вернется ко мне. Алиса опаздывает. Ей, должно быть, трудно избавиться от Дианы. Мы снова устроим с ней увлекательную любовную возню на свежих льняных простынях, а по утрам, проснувшись, будем выпивать по большой чашке ароматного кофе. Мы будем ходить в самые изысканные рестораны на Елисейских полях, гулять, доезжая до самого Версаля, а потом уедем на юг, в Венецию. Я открою для нее Северную Африку, я заколдую ее причудливую душу. Но вот уже половина первого. Я слышу обрывки разговора, доносящегося с Розенштрассе. А если ее схватили? Я все-таки осмеливаюсь выглянуть за угол. Слишком темно, чтобы что-нибудь различить. Но вот наконец какая-то фигура появляется под сводчатой дверью, и я слегка улыбаюсь, радуясь возможности побега и предстоящим приключениям. На женщине пальто с капюшоном. Я внезапно понимаю, что это Клара, и чувствую прилив ненависти к ней. Она догадалась! Она нарушила все мои планы. Клара поднимает руку, призывая меня к молчанию. «Они ушли несколько часов назад, — объявляет она мне. — Я предполагала, что найду тебя здесь. Они сбежали еще до наступления ночи, Рикки». Я сползаю по стене, не совсем понимая ее, не желая понимать. «Что?»
«Наша Алиса ушла с Дианой, — говорит она спокойно, беря меня за руку. — Ты совсем продрог, тебе лучше бы вернуться».
«Нет!» Я убежден, что это хитрая уловка. Я отодвигаюсь от нее. «Все было предусмотрено, Клара. Ты не должна была это делать. Где они?»
«Я не знаю. Ты обморозишься, если до того с тобой не сведет счеты какая-нибудь шальная пуля».
«Где они?»
«Они не посвятили в свои планы ни меня, ни кого-либо другого. Возможно, они присоединились к графу Стефанику. Это все, что я могу предположить».
«Стефаник? На воздушном шаре?»
«Это только предположение».
Я бегу вверх по Папенгассе и бросаюсь в ботанический сад. Повсюду полыхают пожары. Солдаты не обращают на меня внимания. Я попадаю на улицу Пушкина, но не могу ничего здесь узнать. Нет ни одного целого здания. Я всматриваюсь в темное небо, по которому пробегают красноватые всполохи, в надежде заметить аэростат. Индейский квартал исчез. Таможенное управление превратилось в кучу пепла. Спустя час я уже возле церкви. Проспект Яноковски стал полем черных камней. Я различаю храм Сент-Мари — два столба света на холме. Пламя охватило весь собор и вырывается из каждого отверстия. Он рушится, испуская стон, словно от боли и гнева. По-прежнему дождем сыплются снаряды. Нет сомнения, что теперь Хольцхаммер разрушает город, испытывая от этого удовольствие. Мы в его власти. Я нагибаюсь, чтобы поднять маленький обломок. Это женская головка, украшавшая одну из колонн центрального портала. У меня такое впечатление, что этот обломок хранит какое-то воспоминание. На лице покорное выражение. Всегда ли оно было таким? Всегда ли знала эта головка, возраст которой насчитывает три века, какова будет ее судьба? Снегопад прекратился. Театр похож на цепь трепещущих оранжевых и красных всполохов. От жары все плавится. Позже я узнал, что принц Бадехофф-Красни приказал все, что оставалось в Майренурге, превратить в пепел. («Это будет моей Москвой», — заявил он.) Никто никогда не узнает, почему был уничтожен Майренург, точно так же, как не узнает истинной причины разрушения Магдебурга или исчезновения Трои. Ни один памятник, как бы прекрасен он ни был, ни одно самое гениальное творение архитектора не может устоять под натиском варварства человека. На рассвете я брожу по разрушенным и обугленным полям. Я не могу найти ее. Робким лучам солнца трудно пробиться сквозь клубы дыма. Люди, сбившись в небольшие группы, переходят с места на место, каждый в своих личных поисках своего отчаяния. Некоторые смотрят на меня, когда я прохожу мимо, но большинство передвигается медленно, с трудом, низко опустив головы. Теперь снаряды падают реже. Они врезаются в развалины, превращая окончательно их в пыль. Когда я прохожу мимо бывшего казино, вижу, как обломки здания медленно оседают. Разрушать больше нечего. Время от времени я обшариваю небо взглядом. Никакого аэростата в нем нет. Мне хочется думать, что его отнесло выше. Мысленно я вижу, как сверкает золотисто-красными искорками надутая оболочка на сером туманном фоне утреннего неба. Одетый в шелковую китайскую рубашку и брюки для верховой езды, между двумя женщинами в ярких одеждах стоит молодой воздухоплаватель и поднимает к клапану сильную руку. Я так и вижу, как аэростат поднимается все выше и выше над покрытыми пеплом площадями нашего погибшего механической смертью города, как будто бы это возносится сама душа Майренурга. Я вижу, как беззаботно улыбается Алиса, испытывая удовольствие от полета, предавая нас забвению, меня и всех остальных. Она целует заросшую щеку Стефаника не потому, что испытывает к нему особую привязанность, а просто из благодарности — он дал возможность испытать ей новые ощущения. Никогда не следует пытаться обладать красивой проституткой, цепляться за душу ребенка или нападать на такой хрупкий образ, как Майренург. Алиса. Я в самом деле никогда не смогу понять, почему ты убежала от меня. Мне бы хотелось, чтобы ты сказала мне правду. Но если бы ты вдруг столкнулась со мной лицом к лицу, ты бы ответила: «Ты должен был догадаться», — и отказалась бы взять на себя ответственность за предательство. Ты явно лжешь, когда отвергаешь мои подозрения. «Ты должен был догадаться, что я тебя обманывала». Это твоя ошибка, которую ты не хочешь признать. Однако знал ли я об этом действительно? Разве я не боялся всегда узнать это? Вдоль повернутой вспять реки построят новый город. Называться он будет Свитенбург, уступка националистам, которые, разумеется, не замедлили подчиниться Австрии. Самыми впечатляющими зданиями нового города будут склады и пакгаузы. Кончит ли Александра тем, что выйдет замуж за состоятельного человека и родит ему детей? Ей ничего не стоит изжить прежние иллюзии, изгнать из души старые призраки, стереть из памяти воспоминания о «проклятом прошлом» и в течение нескольких часов забыть всю свою предыдущую жизнь. Вельденштайн тоже станет Свитавией, провинцией Богемии, затем областью Чехословакии. Сорок лет спустя от Майренурга останется жалкое подражание ему, с готовностью ожидающее указаний из Праги. Я провел здесь последние восемнадцать лет в праздности, вращаясь в светском обществе и наблюдая за миром. Я дошел до того, что стал его бояться. Германия возрождается. Ее могущество, как всегда это было, питается патриотизмом, мистицизмом и завороженным отношением к стали. Францию продолжают раздирать ссоры, и она ищет решений, связанных с будущим, ссылаясь на славное прошлое. Английское общество пребывает в упадке и считает панацеей от всех бед американский джаз. Россия бурлит и мечтает о создании новой империи. Италия благодаря захвату Абиссинии преодолевает свою нищету. Оставили хотя бы в покое Вельденштайн в объятиях его славянской матери. Вернувшись на Розенштрассе, я обнаруживаю, что капитан Коловрат поспешно удрал, призванный какой-то другой срочной работой. Бордель — практически единственное оставшееся нетронутым здание. Капитан Менкен командует оставшимися двумя-тремя солдатами. Он не получил никаких указаний и, воспользовавшись этим, напивается допьяна. Очки соскальзывают у него с носа, когда он окидывает меня взглядом и протягивает мне бутылку. Покачав головой, я отказываюсь. Сидя рядом друг с другом на канапе, Тереза и Рене поют дуэтом какую-то песенку. Она вся в кружевах и черных чулках. «Ваша женщина, кажется, там, наверху», — говорит она торжественным тоном. «Вы случайно не знаете болгарского языка?» — интересуется он и отхлебывает из своего стакана и хохочет. Он выбрал такую форму самозащиты, которая близка к истерии. Я вовсе не тороплюсь к Кларе и решаю выпить. «Мы можем находить забвение в войне так же легко, как находим его в разврате, — произносит Менкен, неловко протягивая мне бутылку. — Война — это такая же простая вещь, как секс, хотя не такая беспорядочная, правда?» — обращается он, улыбаясь, ко мне. Я серьезно отвечаю ему, что не сомневаюсь в этом. Он отводит глаза от хихикающих и таких же пьяных, как он, женщин. «Война не бывает шепотом. У нее не бывает оттенков. Она требует, конечно, смелости и быстрых решений. Она нам сулит славу и заставляет рисковать смертью. А сладострастие доставляет нам лишь страдания и заставляет нас рисковать жизнью, а?» Он доволен своим открытием.
Дневной свет пробивается сквозь доски и разбитые стекла. Я возвращаю ему бутылку и, вздохнув, поднимаюсь наверх, чтобы уладить свои отношения с Кларой. Хольцхаммер будет управлять Вельденштайном от имени австрийских властей, пока его не разорвет бомба анархистов в 1904 году. Клара заснула. Столкновение с ней не состоялось. Я испытываю от этого смутное разочарование. Я направляюсь в свою комнату, надеясь найти в ней хоть какие-то следы Алисы. Я все больше возмущаюсь поведением леди Кромах. Она разыграла меня самым вероломным образом. Однако по отношению к Алисе я не чувствую никакой ярости. На полу разбросаны оставленные вещи, наполовину уложенные чемоданы и сундуки. Я поднимаю ее штанишки из светло-голубого шелка. Они еще пахнут ее телом. Она не оставила для меня ни словечка. Но в шкафу я нахожу несколько обрывков сиреневой бумаги, на которых Алиса что-то нацарапала и набросала какие-то рисунки, похожие на те, что делает, скучая, школьница. Я складываю обрывки на китайском туалетном столике и расшифровываю неизвестно откуда взятое предложение: «Это чудесный день. Пойдем ловить рыбку, — сказал червяк, обращаясь к человеку». В другом месте я читаю: «Он не такой, каким я его себе представляла». Я задрожал. «Ты идиотка, — вскрикиваю я. — Все потому, что ты, ты не смогла бы стать такой, какой я вообразил тебя. Теперь ты сделала это невозможным. А какой женщиной ты могла бы стать!» Вот таково мое поражение. Я ощущаю то же, что ощущает художник, осознав, что не способен больше творить. У меня такое чувство, что от меня оторвали половину тела, украли половину души. Пушки разнесли в пыль мое прошлое, а мое будущее затерялось среди развалин. Я — жертва такой чудовищной измены. И совершило эту измену мое творение. Внезапный гнев охватывает меня, и я рву в клочья ее платья, белье, шляпки, топчу ее маленькие туфельки, подбрасываю в воздух шелк, кружева, перья со шляп и, наконец, бросаюсь на кучу этих обрывков. Я бы хотел уничтожить все, что напоминает о ней, все, что приносит мне такую боль. Я столько влил самого себя в этот бесценный сосуд. Когда я, содрогаясь от рыданий, лежу на полу, входит Клара. На ней домашнее платье, накинутое на ночную рубашку. Она собирает осколки стекла и фарфора, пытаясь навести в комнате хоть какой-то порядок. «Она взяла с собой все драгоценности», — замечает она. Я рычу, прося ее уйти. Она стоит передо мной, опустив глаза, и внимательно всматривается мне в лицо. Затем закрывает за собой дверь.
Когда я возвращаюсь в комнату Клары, она снова спит, натянув одеяло на голову. Я снимаю пиджак и жилет и сажусь в кресло у окна. Сон не идет ко мне. Каждый раз, когда я закрываю глаза, передо мной возникают горестные картины и меня охватывает сожаление о прошедших днях и утраченных радостях. Майренурга больше нет. Пападакис ворчит и приносит чистый ночной горшок. «Вы снова намочили кровать, — говорит он. — Я знаю, я отсюда чувствую по запаху».
Он приподнимает меня и убирает мокрые простыни. «Утром я пошлю за доктором». Постель теперь свежая. Через открытое окно доносится запах моря и гиацинтов. Майренург стал лишь тусклым воспоминанием. Алиса отняла у меня свою жизнь, надеясь, что ей будут предложены более соблазнительные перспективы. Она не захотела принять то, что предлагал ей я. Что же пообещала ей Диана? Вероятно, не что иное, как более привлекательный или более реальный план побега. Я срываюсь с кресла. Ноги у меня подкашиваются. Клара переворачивается, отбрасывает одеяло и примирительно протягивает мне руки. В лице у нее затаенная нежность. Как она может простить меня? Почему женщины так к нам относятся? Я начинаю плакать. «Мы уйдем сегодня вечером, — говорит она. — Мы все уладили с фрау Шметтерлинг. Мы уведем Эльвиру. С нами пойдет Вилке. Но вот как он надеется вырваться из города?» Всхлипывая, я говорю ей о подземной реке и канализационной сети. Она хлопает меня по плечу. «Неплохо. Это может получиться». Наконец я ложусь в кровать. Просыпаюсь я от взрыва. Где-то в доме раздаются крики, я слышу, как падают куски штукатурки. В комнате темно. Растянувшись на кровати, я жду, когда разорвется следующий снаряд. Но нет, дверь открывается, и я вижу Клару с керосиновой лампой в руке. За ней идет фрау Шметтерлинг. Она что-то держит на руках. Это одна из ее собачек, трепещущая, истекающая кровью. «Они убили Пуф-Пуфа», — говорит она просто.
Клара уже готова к уходу: на ней черно-серый костюм. Сверху она надевает такое пальто, которое обычно носят в сельской местности. Она показывает на сверток, лежащий у ее ног: «Здесь кое-какая одежда, принадлежавшая «месье». Она должна тебе подойти. Тебе придется отказаться от своей, мой дорогой».
Я уступчив и послушен. Собака хрипит. Фрау Шметтерлинг что-то шепчет Кларе и возвращается вниз. Надевая грубый нелепый наряд, я испытываю странное удовлетворение, словно я натягиваю грубошерстную монашескую одежду в знак траура по Майренургу и по моим погибшим мечтам. «Мне так хотелось бы знать правду, — говорю я Кларе. — Она поддалась на несбыточные обещания».
«Вполне вероятно. — Клара помогает застегнуть мне пальто. — У тебя сохранился план?»
Я отдаю его ей. «Я полагаю, лучше попросить Вилке руководить всеми действиями, — говорит Клара. — По крайней мере, в ближайшее время. Как ты себя чувствуешь?»
«Мне хотелось бы знать правду», — повторяю я.
«Я уверена, что ты найдешь способ вырваться отсюда. Я доверяю твоему чутью».
Ночью все вчетвером мы выходим из дома. На Розенштрассе мы проходим мимо двух искалеченных, но еще живых солдат. Они умоляют помочь им. Провожающая нас фрау Шметтерлинг говорит: «Я займусь ими»— и делает нам знак идти дальше.
Мы с Вилке поднимаем крышку люка. Он первый соскальзывает в отверстие и освещает его лампой. Мы продвигаемся по мокрым камням колодца, спускаемся по металлической лестнице до старого русла реки. Эльвира мала ростом, и вода может укрыть ее с головой. Я сажаю ее себе на плечи. Необходимость заботиться об этом ребенке на протяжении нашего путешествия приносит мне некоторое утешение, и я с удивлением обнаруживаю, что сам произношу слова или делаю жесты, с которыми когда-то обращался к ней «месье». Мы продвигаемся вперед, минуя нечистоты и трупы, навстречу свободе. Наконец мы выходим на полянку на моравском берегу и присоединяемся к колоннам беженцев, уходящих со своих земель, лишенных своих естественных богатств. Мы идем без остановки уже более двух суток, пока не пересекаем границу Богемии. У нас есть немного золота, которое вручила нам фрау Шметтерлинг, благодаря ему мы можем сесть на поезд, который увезет нас в Прагу, где мы и расстаемся. Эльвира с Вилке уедет в Англию. По-прежнему опустошенный душевно, лишенный воли, я предоставляю Кларе принимать решение. Из Праги мы едем на поезде в Берлин, где пользуемся гостеприимством моего брата Вольфганга. Он восторгается обаянием и хорошим воспитанием моей «невесты-англичанки». Вскоре нас захватывает светская жизнь. Каждому хочется послушать рассказ о наших приключениях. Я достаточно пришел в себя, чтобы искусно притворяться и убедительно рассказывать о страданиях и разрушениях, свидетелем которых я был. Меня просят написать статья, которые затем объединяют в нелепую книжицу, озаглавленную «Стодневная осада: последние месяцы Майренурга (из личных впечатлений)». Я не упоминаю в ней ничего, что действительно для меня важно, но, несмотря на это, на какое-то время становлюсь героем дня. Низость Хольцхаммера становится предметом обсуждения многочисленных изданий. Его "называют убийцей Майренурга. Вероломство Австро-Венгрии потрясло весь цивилизованный мир. Но Хольцхаммер правит, Бадехофф-Красни в ссылке, а дипломаты постепенно возобновляют свою плодотворную деятельность, обещая Европе еще несколько мирных лет. Но Майренурга больше нет. По интересующему меня вопросу ходят многочисленные слухи, но я по-прежнему не знаю, что сталось с Алисой. Я готов выслушивать любого сплетника, любые пересуды. Никогда не будет существовать ничего подобного борделю на Розенштрассе, потому что не будет больше другого Майренурга, столь прелестного, дышащего историей. Благодаря психоанализу мы стали слишком хорошо понимать самих себя. Мы переживаем эпоху великого излечения, как будто можно излечить человеческую жадность. Это не так. Но не нужно так осуждать тех, кто проявляет жадность. Достаточно остерегаться их. Не жадность — зло. Зло заключается в манипулировании другими ради удовлетворения этой жадности. Вот это настоящее преступление. Ты слышишь меня, Пападакис? Он по-прежнему здесь, прячется в тени, шаркая ногами.
Прочтешь ли ты когда-нибудь это, Алиса? Или ты погибла вместе с другими в Майренурге? Я так и не смог тебя отыскать. Мы надеялись получить хоть какие-нибудь известия о леди Кромах из Лондона и Дублина, но она туда не возвращалась. Кое-кто утверждал, что она сменила имя, чтобы избежать некоторых скандалов, и, возможно, обосновалась в Париже. Но в Париже мы ее тоже не обнаружили. Так же как не нашли и княгиню Полякову, о которой мы слышали, будто она отправилась в Индию. Поговаривали, что когда войска Хольцхаммера добрались до Розенштрассе 19 декабря 1897 года, Полякова была в машине своего бывшего любовника и сама отправила наемников в бордель. Воображаю, как болгары набросились на девиц. («Позднее нашли лишь кучу окровавленных кружев».) Бэби плачет, как имела обыкновение говорить о ней леди Кромах. Бэби сердится. Раканаспиа был убит, вероятно, австрийцами. Графу Белозерскому, несмотря на ранение, удалось вернуться в Киев, где он живет по-прежнему и посвящает свои литературные произведения описанию фабрик. Бэби плачет. Мы пропали. Брошенные, покинутые. Все, что могло нас поддержать, старится и умирает. Что бы мы только сейчас не дали, чтобы возвратить то чувство уверенности и внимание окружающих к себе, которые были в детстве. Клара привыкла к особенностям речи леди Кромах. Но она не могла выносить прозвище «Бэби». «Рано или поздно, — говорила она мне, — плач младенца становится невыносим для слуха взрослых».
Я долго не видел фрау Шметтерлинг. Клара, устав от моих трогательных поисков неуловимой Алисы, возвратилась, уже одна, в Германию. Ожидая поезда на перроне, она заявила мне: «Я всегда буду любить тебя, Рикки, таким, какой ты есть, и таким, каким ты можешь стать. Но я знаю, что ты влюблен в мираж, в призрак, к тому же потерянный призрак. Что бы произошло с тобой, если бы ты ее нашел, если бы Майренург не был уничтожен? Что бы с тобой было, если бы она осталась с тобой? Ты мне говорил об этом сам. Ты это знаешь, но не хочешь сделать из этого выводы. А это уже называется помешательством».
Честная Клара уехала, а я остался один, одержимый единственной идеей, которая захватила все мое существо и отняла у меня все, что еще оставалось после вероломного поступка Алисы. Она была моим вторым «я». Город исчез. Ей было бы теперь пятьдесят семь лет. Фрау Шметтерлинг обосновалась в Дрездене, став хозяйкой обычного пансиона, где живут одинокие мужчины средней руки. Я напомнил ей об ужасных днях, проведенных в Майренурге. «Да, — сказала она. — Это было кошмарно. Мне удалось спасти лишь соусник из всех фарфоровых сервизов, которые я собирала столько лет».
Я спросил у нее, слышала ли она что-нибудь о моей Алисе. «Нет, — ответила она. — Если только это речь шла не о той, что вышла замуж за какого-то швейцарца. Я полагаю, она была убита. Надеюсь, что эти мерзавцы не насиловали ее». Фрау Шметтерлинг пыталась защитить своих девушек от посягательства солдат и в конце концов покинула Майренург в сопровождении Рене и Труди, чтобы присоединиться в Англии к Вилке. На какое-то время они перебрались в Америку, но не смогли там остаться. Большинство девиц не имело возможности сбежать из Майренурга, и заведение быстро превратилось в обычный солдатский бордель. Все, что оставалось ценного, было тут же украдено. «Я узнала, что одна девушка была убита, — рассказывала мне постаревшая фрау Шметтерлинг. — Вы помните Долли? Об этом мне рассказала Наталия. Я встретила ее как-то в Кёльне около театра. Она продавала цветы. Когда она меня увидела, то уронила всю корзину, бросившись мне на шею!» Фрау Шметтерлинг залилась смехом, но постепенно вновь посерьезнела. «Это она мне сказала про Долли. Солдаты жестоко истребляли все утонченное, все, что было хоть сколько-то красиво. Они были неспособны понять, что означала комната с лошадкой-качалкой. Они все просто-напросто крушили. Они застрелили акробата. Того друга «месье». Подлецы!»
Наталия осталась, как она объяснила фрау Шметтерлинг, в надежде прийти ей на смену, «унаследовать» бордель, стать его хозяйкой, когда все успокоится. Остальные проститутки поддержали эту идею. Но Хольцхаммер приказал снести все уцелевшие здания. «В конце концов, им остается только поблагодарить судьбу, что им позволили выскочить из дому, захватив кое-какую одежду. Наталия ушла с болгарским офицером, который возвращался домой. Он плохо обращался с ней. Ей удалось убежать от него в Будапеште во время пересадки. Позже она вышла замуж. У нее все сложилось неплохо. У ее мужа в Кёльне крупная фирма, связанная с продажей цветов, у них двое маленьких сыновей. Каролине Вакареску тоже удалось бежать, но я не знаю как. Она вышла замуж за американца и уехала с ним в штат Огайо, но теперь, я думаю, живет в Калифорнии. Вы знаете, что Эльвира учится в университете в Мюнхене. Она еще вспоминает вас, как вы несли ее на плечах». Фрау Шметтерлинг подмигнула мне, и я узнал ее доброе настроение, постоянно свойственное ей прежде. «А она вам нравилась. Это ведь ваш тип». Смеясь, я отвечаю ей, что женщины моложе двадцати пяти лет перестали интересовать меня с тех пор, как разрушен Майренург. «Ну а что касается того воздухоплавателя — чеха?» Она думала, что скорее всего он пытался улететь на шаре, но его подстрелили. Гораздо позже я слышал, как говорили, будто бы он сражался под вымышленным именем с австрийцами на самолете собственной конструкции и был убит в 1915 году. По сведениям из другого источника, он умер в Сибири вместе со своими товарищами из Чехословацкого легиона.
Фрау Шметтерлинг заставила меня поглотить обильный обед, потом показала мне своих новых собак, двух дворняг. Когда я уходил от нее, она обняла меня и посоветовала позаботиться о своем здоровье. «Какой позор, что вы не можете снова влюбиться в женщину! Вы ошибаетесь, если думаете, что другая женщина не может стать достойной преемницей. Ах, как это свойственно мужчинам». Я покачал головой. «Я недостаточно уважал ее. Я так хотел скрыть от нее мотивы своих поступков, что навсегда потерял ее». Но эти слова только рассердили фрау Шметтерлинг. «Понимайте это как вам заблагорассудится, Рикки. Но могу вам сказать одно: вы совратили дитя и поплатились за это. — Она пожала плечами. — И она, несомненно, оставалась бы ребенком всегда рядом с таким мужчиной, как вы. Да, ребенком. И она продолжает им быть, если и вправду вышла замуж за какого-то швейцарца. Пользуйтесь молодостью, пока она дана вам, но никогда не совершайте ошибки, стремясь держать ее взаперти. Так ведут себя жадные люди, Рикки. И поэтому, мальчик мой, это никогда не кончается добром». Фрау и теперь живет в Дрездене. Раз в два года мы посылаем друг другу открытки. Принц Бадехофф-Красни окончил свои дни километрах в тридцати отсюда, чуть выше по побережью. Фон Ландофф был убит, уступив место губернатора Хольцхаммеру. Капитан Менкен погиб в переулке Папенгассе, стреляя в солдат, которые внезапно выскочили на набережную. А княгиня Полякова? Умерла ли она в Майренурге? Фрау Шметтерлинг писала, что, должно быть, так и случилось, она не могла вспомнить, находилась ли Полякова вместе с Хольцхаммером, когда захватили бордель. Но вспоминала, что именно это говорили другие. «Лично я бы предпочла, чтобы она погибла при обстреле».
Алиса. Моя Александра. Моя маленькая школьница. Твое такое нежное тело утратило свою теплоту. Твои запахи выветрились. Я вижу тебя на красно-золотом воздушном шаре, который несет к серебристому солнечному диску. Я бы так хотел, чтобы ты целовала мою щеку, выглядывая из корзины шара и, обнаружив пепелища и едва различимые развалины, кричала: «Смотри! Мост Радота! Как ужасно! А там собор! Вот и Розенштрассе! Салют, Рикки!» Трудно писать. Сегодня днем как-то темновато. Надо сказать Пападакису, чтобы он зажег лампу. Клара вышла замуж. У нее ресторан в Льеже, и она неплохо с этим справляется, хотя жалуется, что муж у нее пьяница. Она любила меня. Она обещала, что будет любить меня всегда, но говорила, что должна заняться устройством своих дел. Я понял. Я провел столько лет, погрязнув в цинизме, преследуя свою мечту, обвиняя других в том, что они разбили ее. И все-таки я ее больше не нашел. Ее унесло чудовищным отливом. Она стала просто призраком. Одинаковые шпили сверкают на солнце в этот послеполуденный час. Мы проходим мимо, направляясь к белым стенам. Сейчас мы перекусим. На Фальфнерсаллее в ресторане Шмидта. Я жду ее, потягивая абсент, сидя на террасе напротив моста Радота. Мы обходим портных и ювелирные лавки. Хлыст поднимается и опускается. Словно издалека доносится вопль возбуждения. Улыбка леди Кромах заманивает предателя в собственную ловушку. Клара любила меня. Тот последний нежный поцелуй. Александра. Это был удар ниже пояса. Ушиб еще болит. Правая рука начинает дрожать. Нужно, чтобы Пападакис принес еще вина. Море слишком сильно сверкает. Я могу возвратиться в Майренург в любой момент, когда только захочу.

Предыдущая страница 4


[i] Огл. 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Майкл Муркок - Бордель на Розенштрассе

Оглавление

  • МАЙРЕНУРГ (Страница 1)
  • БОРДЕЛЬ (Страница 1)
  • ОСАДА (Страница 2)


Майкл Муркок - Бордель на Розенштрассе

Майкл Муркок

Бордель на Розенштрассе

Цикл: "Хроники семьи фон Бэк" - 3

 Читать книгу

Аннотация

Эротический роман, в котором престарелый граф фон Бек вспоминает свои давние похождения в лучшем борделе города Майренбурга, перед Первой Мировой войной.

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://moorcock.narod.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.