Майкл Муркок - Бледные розы

1 Майкл Муркок

Глава 1
в которой Вертер не находит утешения

- Вертер, других вы беретесь развлекать, - проворковала Госпожа Кристия.
Нечасто Вертер де Гете снисходил до устройства публичных развлечений, и представление, подготовленное нынче, наилучшим образом выражало его меланхолическое существо. Госпожа Кристия обыкновенно тоже не баловала своих бесчисленных любовников зрелищами, но теперь приготовила сюрприз. Юбки Неистощимой Наложницы взлетели вверх, обнажив лоно.
- Каково?
Некоторое оживление было ей ответом. Бледные пальцы Вертера коснулись прихотливого узора татуировки. В основу замысла был положен бродячий сюжет “Смерть и Дева”, но в экстравагантной трактовке. Вариации любовной игры трупов, сплетения скелетов в чувственных объятиях соединялись в единую картину. Центром композиции был по-женски утонченно исполненный череп из тщательно уложенных волос цвета слоновой кости.
- Только тебе, Владычица Кристия, дано меня познать. Великое множество раз случалось ей слышать такое... Но банальность признания не утолила восторга.
- О, мой бледно-мертвенный Вертер.
Он склонился над черепом, целуя его губы.
Дождь, устроенный Вертером, пронзал сумрачный воздух. Каждой капле был сообщен особый оттенок, но непременно пурпурного, красного или зловеще-зеленого тона. Мистерию наблюдали: Герцог Квинский, Епископ Тауэр, Миледи Шарлотинка и двое скитальцев из отдаленного прошлого. Эти новички на Краю Времени казались совершенно потрясенными. Гости занимали места на выступе стекловидной скалы над романтической пропастью Вертера. Грохот и рев воды меж черными утесами доносился из ее глубин. Ливень подлинной воды низвергался сверху, насквозь промочив одежду. Зрители вздрагивали от холода.
- Природа! - вскричал Вертер. - Единственно истинное!
Герцог Квинский чихнул и улыбнулся с видом упоения, но улыбку никто не оценил. Он чихнул погромче, снова безо всякого успеха, и угомонился после третьей неудачной попытки. Между тем на зрителей накатывали новые лавины черных кипящих туч в молниях и громовом громыханьи. Дождь сменился градом.
Облаченная в розовое с нежно-голубыми прожилками платье-пеар Миледи Шарлотинка захихикала - ледяные шарики с веселым звоном отскакивали от ее золоченого лица.
Епископ Тауэр в нынешнем творении Вертера усматривал слишком явное сходство со своим прошлогодним представлением и потому демонстративно скучал. Он тоже показывал дождь, только каждая капелька в его зрелище, коснувшись земли, превращалась в крошечного человечка самых совершенных пропорций. В своей шляпе, вышиной в два раза больше владельца, Епископ и в самом деле напоминал Тауэр, стоял, такой же мрачный и неприступный. Эти наивные Вертеровы попытки воссоздания картин Природы, давным-давно исчезнувшей с лица земли, ни мало его не трогали. К чему мучиться образами минувшего, если под влиянием мимолетной прихоти окружающий мир может меняться бесконечно?
Госпожа Кристия, способная тонко чувствовать настроения других, ощутила атмосферу провала.
- Ведь это еще не все? Правда, Вертер?
- Мне казалось, еще не время финала...
- Нет, нет, любимый. Пора.
- Что ж. Только ради вас.
Кольцом Власти он рассеял грозу. Небо заполнилось жемчужными облаками. Их пронзали золотистые лучи и серебряные нити ласкового дождя.
- А теперь, - прошептал Вертер, - я дарую вам покой. И надежду в успокоении.
Еще одно движение Кольца. Величественная арка радуги, уходящая под самые облака, соединила края попасти. Безупречное изящество финального образа тронуло даже Епископа, но он не удержался от критической шпильки.
- Вон тот оттенок черного, полагаете, уместен здесь? Кажется, он не вполне в духе вашей идеи...
- Мне он виделся именно таким. - Вертер был слегка раздосадован.
- Разумеется, вам виднее. - Тауэр сожалел о своей колкости. Насупив рыжие брови, он с подчеркнутым тщанием разглядывал радугу. - Весьма удачно по композиции... Хорошо сочетается с фоном...
Госпожа Кристия принялась аплодировать. От ее усердия в глазах Герцога Квинского вспыхнули ироничные огоньки.
- Вертер, эта радуга просто чудо. Наверняка лучше всех настоящих!
Герцог Квинский, несмотря на общеизвестное равнодушие к утонченным развлечениям и даже некоторую склонность к вульгарности, заговорил в тон Госпоже Кристии.
- Такая выразительность в такой простоте... Тут нужно воображение особого рода...
- Это вовсе не слепок с природы и совсем не просто. Я создавал нечто большее, чем копия. - Вертер был польщен отзывами зрителей, но, как всякий художник в минуту успеха, слегка капризничал.
Все великодушно простили автора, даже Епископ Тауэр. Голоса одобрения слились в общий хор. Кристия порывисто стиснула тонкую бледную руку творца, невзначай задев Кольцо Власти.
Радуга дрогнула. Стала медленно крениться, и Вертер, поначалу не веривший глазам, уже в следующее мгновение увидел за этим неумолимый знак своей горестной судьбы и смирился перед нею. Радуга обрушилась на вершину утеса, разбилась и осыпала всех осколками черного янтаря.
Ручка Госпожи Кристии прижалась к розовому бутону губ, голубые глаза округлились в неподдельном ужасе... Но, взглянув на трагически-безнадежную физиономию Вертера, она едва не прыснула со смеху. Их руки все еще соединялись. Он осторожно освободился из плена любимых пальцев и с сумрачным видом пнул ногой обломок радуги.
Над утесом разливался теперь призрачно-серый свет угасающей звезды, вокруг которой продолжала вертеться усталая планета. Единственная туча осталась на челе благородного Вертера. Он никак не мог прийти в себя: терзал пятерней свои каштановые локоны, теребил козырек бутылочно-зеленой шапочки... И продолжал дуться.
- Незабываемое зрелище! - Миледи Шарлотинка предпочла не заметить конфуза.
- Вы талант, Вертер. Какая многозначность в простом символе! - Рукой, затянутой в парчу, Герцог Квинский сделал жест туда, где совсем недавно высилась раду га. - Завидую, мой друг. Примите самое искреннее восхищение.
- Только возникший из вожделения страждущих яичников и пульсаций спермы способен являть столь живую оригинальность. - Епископ Тауэр намекал на происхождение Вертера, зачатого в любви, рожденного из материнского чрева и познавшего детство. Все это было на Краю Времени чрезвычайной редкостью.
- О, мой рок, - вздохнул Вертер. - Вас чуть ли не развлекают разговоры о нем. Вы явились на свет взрослыми, со сложившимися чувствами. Что для вас мучительные переживания младенчества, отрава отроческих комплексов, сознание того, что ты не такой, как все.
- Как? - Миледи Шарлотинка даже подпрыгнула в своем шаровидном платье. - А Джерек Карнелиан?
- Но он хоть избежал врожденного уродства, - тоскливо возразил Вертер.
- Исправление вашего тела было сущим пустяком. - Герцог Квинский припоминал. - Кажется, всего-то убрали три пары рук и заменили двумя нормальными. Но сами роды! Это был поступок. Ваша мать совсем недурно справилась уже с первой попытки.
- Она оказалась и последней, - Миледи Шарлотинка отвернулась, пряча усмешку. Прищелкнув пальцами, вызвала свой экипаж, и его тень накрыла присутствующих. К хозяйке подплывала огромная желтая лошадь-качалка.
- В моей душе навсегда останется жестокий рубец, что бы вы ни говорили.
- Еще бы, Вертер. - Кристия прижалась губами к черному бархату на его плече.
- Этот шрам мучает, все время напоминая о себе.
- Да, да, что и говорить... - Герцогу Квинскому уже успело наскучить в гостях. - Благодарю за приятный вечер. Эй, вы, парочка, пошли!
Он знаком подозвал странников во времени, принадлежавших к его коллекции. Эти два называли себя жителями восемьдесят третьего тысячелетия. Первобытное одеяние гостей - “внешняя кожа” - морщилось от малейшего движения. Бесчисленные складки змеились, как скопище червей. В их эпоху только-только были изобретены в очередной раз машины времени, и никто не имел представления о невозможности возвращения назад. Странники пребывали в наивной гордыне, полагая, будто в их власти прервать отношения в Герцогом, как только придет охота, и были скорее снисходительны к нему. Его эта спесь умиляла. Герцог Квинский наслаждался тем, что его принимают за убогого чудака, и повсюду таскал за собой новинку своей коллекции.
Скитальцы во времени, услышав команду хозяина, хмыкнули, подмигнули друг другу и проследовали в кубический аэромобиль. Золотые зеркала его граней украшали лиловые и белые цветы.
Экипаж взвился. Госпожа Кристия помахала вслед рукой.
Они остались наедине. Вертер опустился на замшелый валун и застыл согбенный, упорно отмалчиваясь в ответ на все попытки подруги приободрить его.
- О, Вертер, - воскликнула она наконец. - Неужели ничто не сулит тебе счастья?
- Счастья... - повторил он безнадежно эхом. - Счастья? - И закрылся рукой, словно защищаясь от призрака. - Для меня нет счастья!
- Но хоть что-то взамен...
- Смерть, Госпожа Кристия. В ней моя отрада.
- Так умри, любимый! Через пару дней я воскрешу тебя и тогда...
- Ты лучше всех, любимая, но и тебе, Владычица, не дано понять устремлений моей души. Я ищу Непримиримого, Неумолимого, Неизбежного! Нашим пращурам все это было ведомо. Они сознавали себя рабами стихий. Не были вольны выбирать свою судьбу. Знали смерть без воскресения и несли тяжкое бремя расплаты за все совершенное, подвластные игре стихий и безоружные перед болезнями и катастрофами. В любое мгновение - на поле сражения и в собственной постели - их мог настичь и покарать бич Слепой Судьбы.
- Так устрой себе небольшое бичевание. Нынче оно кстати. Настроение твое и так хуже некуда.
- В начале я должен этого захотеть! Мы потеряли Случайность и изгнали Непредсказуемость из жизни. С нашими Кольцами Власти и генофондами мы, Владычица Кристия, меняем орбиты планет и обращаем прихоти своей фантазии в живую реальность; можем заставить наше старое солнце воссиять ярче нового или вовсе погасить его. Мы повелеваем всем! Ничто не властно над нами!
- Мы переменчивы и пристрастны, у каждого из нас свой характер, мой угрюмый любовник.
- Даже характер легко изменим.
- Только не много охотников переделывать самого себя. Неужели тебе хотелось бы этого? Я была бы безутешна, обнаружив, что Вертер де Гете сделался похож на Герцога Квинского или Железную Орхидею.
- Но это возможно. Характер, темперамент, вкусы - все, что угодно - по желанию. В мире не осталось невозможного - вот отчего я безутешен, Госпожа Кристия.
- И все же не понимаю. Облик и сущность мы выбираем по своему вкусу. Скажем, я не слишком умна от нежелания обременять себя излишним умом. Это просто и ясно. А что побуждает неземную любовь к Природе и древнему Естеству? Временами мне чудится за привязанностью к недостижимому самообман, за ним - влюбленность в собственное “я”, возросшее до размеров Великой Природы.
Неприкрытый упрек в эгоизме и напоминание о бесславно завершившейся мистерии искупались искренним жаром, с которым говорила возлюбленная. Вертер медлил с ответом.
- Такое возможно, - промолвил он, помолчав. - Только дело в другом. Меня гнетет сознание безграничных возможностей. Вот и все.
- А-а, - протянула Кристия.
- Жизнь без страданий не имеет смысла. Где вы, трагедии минувшего!
- Кажется, многие в древности искали в несчастиях смысл жизни. А как желаете мучиться, дорогой? Агрессия эскимосов подойдет? - Тут не слишком искушенная в архаической истории Госпожа Кристия сбилась, но рискнула продолжить: - Хотите испробовать избиение терновыми ветвями? А может быть, штаны из колючей проволоки или огненные щели?
- Нет, нет. Это так примитивно. Страдать душой, мучиться проблемами этики...
- Этими бумажками, которые в старину на все клеили. Вертер был готов разрыдаться.
- Наш мир снисходителен и благожелателен. Все, что может быть сделано, служит лишь развлечению. Вы готовы одобрять меня, если я стану оскорблять ваш вкус. И вы первая, Госпожа Кристия. Все это от отсутствия опасностей и азарта, невозможности риска. Преступлений - и тех не осталось нам, Воспламенительница моей страсти. О, если бы я мог согрешить!
Неистощимая Наложница нахмурила безупречные бровки, повторяя про себя слова Вертера, раскрыла ему объятия и попросила: - Объясни, что значит согрешить?

Глава 2
которая содержит отступления, сделанные слушателем

Для странствующих во времени после единственного визита в будущее уже нет возврата назад. Допустимо лишь краткосрочное пребывание в собственной эпохе. В будущем, где странник не оказывает влияния на ход текущих в его времени событий, он может оставаться сколько угодно. Вернуться в свое прошлое для него крайне затруднительно, а остаться невозможно. Таково свойство Времени.
Лишь немногие, наиболее умелые, могут преодолеть препятствия и на полчаса вновь оказаться рядом со своей любимой или сделать беглый отчет одному из Слушателей. Что может поведать путешественник во времени о жизни в каком-нибудь семьдесят пятом веке? Сбивчивый рассказ о беглом взгляде на увиденное случайно - вот и весь улов, достающийся мне или другому ученому мужу из призрачного будущего.
Наши представления о будущем более чем отрывочны. Мы не имеем ни малейшего представления о том, как цивилизации зарождаются, достигают расцвета и отчего гибнут. Почему число планет Солнечной системы меняется от полудюжины до сотни? Почему приходят эпохи нелепых манер и диких нравов, абсурдные и порочные на наш взгляд?
А может быть, то, что мнится нам заблуждением или безумием, лишь выше нашего разумения?
Мы выслушиваем сообщения о будущем, поверхностные, зачастую пристрастные. Случается, странник просто не понимает смысла увиденного. Вскоре он исчезает, и наши многочисленные вопросы повисают в воздухе. Почти наверняка их некому будет задать - новая встреча со странником так маловероятна.
Время защищает свою практичную природу всеобщего порядка и требует неукоснительного подчинения. Только преодолев природу Времени, человек сможет добиться иного положения в этом Мире. Пока же о будущем Земли нам известны скорее легенды, чем факты истории. Они способны растревожить воображение поэта и оставляют равнодушным строгого исследователя. Такому мало исчезающих навсегда свидетелей, нужны факты, поддающиеся проверке. Кое-кто в науке вообще склонен относиться к будущему как к некой абстракции. Иные считают отчеты странников галлюцинациями психически неуравновешенных людей и отрицают возможность перемещения во времени.
Изучение свидетельств из будущего вдохновляет легковерных романтиков, вроде меня.
Я не стану уверять, что все в этой истории - чистая правда. Общие контуры повествования воссозданы по изложению величайшей искательницы приключений во Времени мисс Уны Перссон. Кое-что плод моей фантазии. Я решился домыслить некоторые обстоятельства, чтобы любовное приключение Вертера де Гете, излишне сухое и лаконичное в подлиннике, приобрело дополнительные краски.
Реальное существование моего героя в будущем отрицается лишь закоренелыми скептиками. О его жизни повествуют многие, не менее надежные, чем восхитительная мисс Перссон, источники. Хорошо известны и некоторые другие современники Вертера. Эпоха Края Времени привлекает исследователя еще и потому, что, весьма вероятно, скрывает разгадку нашего земного предназначения. Строгие моралисты обнаруживают там бессмысленность человеческого существования, а поэтов, подобных мне, интересуют куда менее глубокомысленные открытия. Непосредственный ум влечет к парадоксам и недомолвкам. Там, где недосказанность ставит в тупик дотошного собирателя фактов, фантазия обретает крылья. Беспечная трата беспредельного могущества на прихоти и развлечения заслуживает суровой отповеди учителя нравов, но, подобные резвящимся юным богам, обитатели Края Времени - желанный объект для сочинителя. Стоит лишь добавить немногое к свидетельствам странников, и выйдет история, способная многих позабавить.
Да, на Краю Времени живут вовсе не герои, вошедшие в предания, не зигфриды, зевсы или кришны. В них отнюдь не воплотились чаяния бесконечной череды поколений. Может быть, оттого они и привлекательны. Те из нас, кто прикоснулся к далекой Эпохе, сознают себя друзьями Железной Орхидеи, Герцога Квинского, Лорда Джеггеда Канарьи и всех прочих, разумеется, насколько это вообще возможно. Лично мне кажется, что мы способны даже понять кое-что в их внутреннем мире.
Поэтому я невольно отступаю от грамматических норм. Описывать своих добрых знакомых в будущем времени весьма неудобно. Надеюсь, читатель поймет меня.
Вертера де Гете мучила исключительность его прихода в мир. Он сознавал себя существом чужеродным без всяких видимых причин и поводов. Раздражение Вертера умножалось доброжелательным отношением окружающих к его чудачествам. Они готовы были даже поощрять эксцентрические выходки. Вертер жаждал требований сделаться “таким, как все”, а вместо этого удостаивался торжеств во славу своего меланхолического нрава. В прошлое, туда, где еще сохранялись конфликты и процветало подавление личности, он удрать не мог согласно основному закону Времени, известному его Эпохе под названием Эффект Морфейла. Конечно, атмосферу борьбы и роковых страстей можно было бы без помех воссоздать, но творцом всего неизменно оставался бы сам Вертер.
Тот, кто безраздельно повелевает миром и при этом остается фаталистом, воистину достоин сожаления. Его горю не поможешь.
Как и Джерека Карнелиана, о приключениях которого уже рассказывалось, Вертера де Гете любили все. Оба способны были по самому пустячному поводу впасть в безграничный энтузиазм, оба были безоглядно влюбчивы. Вертер был готов всю душу без остатка отдать то Природе, то Идее, то Женщине, а то и Мужчине.
Из Отчета самой мисс Перссон, источника исключительно авторитетного, известно, как трактовал эту влюбчивость Герцог Квинский. По его мнению, таким свойствам души было не грех позавидовать. Он полагал также, что в основе всепоглощающих страстей Вертера коренится безграничная любовь к самому себе. “Подумать только, осыпать собственное “я” такими щедротами! - восклицал Герцог. - Вертер благоговейно преклоняет колена перед своей душой, а она, его суровый властелин, непрестанно требует в подношение все новых и новых экзотических даров”.
Нет нужды напоминать, что замечание это было сделано вовсе не из недоброжелательности или неодобрения.
Нашим моралистам такого не понять. “Что такое Чувство? - вопрошают они. - Драгоценность, но неосязаемая. Мнимая, как прошлогодний снег”.
А трагедию Вертера составляли именно чувства. Возможно, мучился он и от излишней самовлюбленности, но юность ни в чем не знает меры. Наш герой не прожил еще и половины тысячелетия и довольно часто затруднялся разобраться в самом себе.
До нас дошли поэтические строки Вертера, написанные, как уверяют, для Госпожи Кристии:

...Во сне ты мне особенно мила.
В пространстве, недоступном слову, взгляду,
Какая неизбывная услада,
Какая сокровенная слеза...

В этом отрывке - весь Вертер, но походит ли его достойная подруга на свой стихотворный образ? Пожалуй, в стихах она совсем не та, что известна нам. Скорее всего поэтическое творение Вертера отмечено известным преувеличением. Гранд Наив, он легко ошибался в людях и более всего в себе самом. Возможно, это свойство и составляло редкую ценность в его мире. Справедливость суждения о способности Вертера легко обманываться подтверждается другой цитатой - отрывком, начертанным ручкой Госпожи Кристии:

...Моя душа хранит в себе Мужчин
И нежных Дев. И помнит ласки их.
Не ищет объяснений и причин,
Свободна только в истинной Любви...

В этих строках, не похожих на поэтический опыт Вертера, видна хорошо знакомая нам Госпожа Кристия, не чуждая легкой самоиронии и кокетства. Как раз эти свои черты она наиболее охотно демонстрировала миру. Между тем случается и людям самого легкого и беззаботного нрава иметь богатую и глубокую натуру. Так в наш собственный век утонченный, роющийся в тайниках самосознания режиссер, глумясь над собой, ставит на потребу толпе площадное действо. И чем глубже погружается в себя, тем тщательнее драпируется в одежды фигляра, являясь публике таким, каким она желает его видеть. Госпожа Кристия - совершеннейшая актриса, умеющая безошибочно читать в чужих душах, - вознамерилась удовлетворить недостижимое желание своего любовника. И преуспела.
Этими отрывочными пояснениями и рассуждениями был нарушен ход повествования, но они прибавят ему достоверности и сделают более понятными дальнейшие странные поступки Госпожи Кристии и реакцию на них бедняги Вертера.
Влюбленные во время нашего отсутствия успели расстаться. Вернемся к Вертеру...

Глава 3
в которой Вертер обретает друга души

Громада Вертерова жилища возносилась над округой на целую милю. Дом помещался на вершине остроконечной скалы, окруженной вечными сумерками. В полутьме парили черные стервятники. Их крики: “Навеки нет! Остерегайся мартовских ид! Давай ощиплем цыпочку!” и другие, еще более загадочные, немало озадачивали редких посетителей. В башне, повыше прочих, но такой же узкой и темной, сидел исполненный жалости к самому себе Вертер де Гете. Погрузившись в любимое кресло из горного хрусталя, он безуспешно искал объяснения внезапному отъезду Госпожи Кристии на озеро Билли Кида в гости к Миледи Шарлотинке.
- Почему, собственно, она должна желать быть непременно около меня? - Вертер с тоской поглядел на море, вздыхавшее далеко внизу. - Она, порождение света, устремленная в мир красок, тепла и звенящего смеха, теперь терзается какой-то тайной. Я не умею облегчить ее страданий. Я - чудовище самолюбия!
Он всхлипнул, пожалев себя, но горький привычный бальзам печали не оросил пустоты души, не принес облегчения. Это тревожило. Он вообразил себя скитальцем в бескрайних волнах, потом путешественником в неведомой земле без карты и компаса. Спасительное самосострадание было просто необходимо.
- Госпожа Кристия! О, Кристия, Владычица! Почему ты оставила меня? Мне нет утешения! Струны души трепещут от твоего прикосновения. Только на него они способны отозваться песней. Жизнь без той, кому отдано сердце, - одно лишь бесконечное мучительное умирание. Это тяжко. Как тяжко мне!
Тирада принесла долгожданное облегчение. Вертер покинул хрустальное кресло и Кольцом Власти усилил ветер, веявший сквозь не знавшие стекол окна башни. Поток воздуха подхватил полы плаща, разметал волосы и остудил бледное лицо, но не унес печали. Вертер остался у окна, попирая ногой низкий подоконник. С тоской взирал отшельник сквозь пелену дождя на небо, висевшее над замком, как чудовищный кровоподтек, и воющее бурное море внизу.
Пейзаж его не удовлетворил. Вращая Кольцо, он добавил безысходности - плача ветра и стонов моря - и собирался вернуться к страданиям самосозерцания, как вдруг заметил вдали нечто, искажающее мрачную гармонию. Нечто чужеродное вторглось в игру стихий и металось в волнах. Распознать неизвестный предмет не удавалось. Любой другой не был бы задет подобной мелочью, но Вертер в своей жажде творческого совершенства был педантом. “Только Герцог Квинский мог внести столь вульгарное прибавление, вознамерившись меня порадовать”, - подумал он.
Для сообщения замка с внешним миром его хозяином было избрано единственное средство. Парашют возник из стены и пристегнулся за спиной. Вертер шагнул в окно; над головой раскрылся купол, а под ногами возникла надувная гондола. Наш печальник улегся в ней на живот в нескольких футах над устрашающими волнами. Приказав парашюту лететь к предмету посягательств на свои владения, Вертер непрестанно глядел вперед, ему не терпелось рассмотреть, что возмутило его покой.
Наконец он увидел перламутровую лодочку, похожую на большую раковину. В лодочке кто-то был. Сначала стал различим хрупкий силуэт в белой промокшей одежде, потом бледное личико, охваченное неподдельным ужасом. Только кто-нибудь из его приятелей мог пуститься в эксцентрическое приключение, изменив свой облик. Кто же? Проблеск в сплошной стене дождя открыл неожиданную истину, и Вертер, еще не осознав увиденного, вскричал:
- Ребенок? Дитя! Ты вправду ребенок?
Она не слышала. Скорее всего даже не замечала. Перед глазами девочки вставали стены водяных валов, готовые опрокинуть лодочку и увлечь в пучину юную пассажирку. Как мог ребенок оказаться в этом море? Вертер отказывался верить в реальность происходящего, но наваждение не отпускало. Он ясно видел лодку в бурном море и слышал детский плач. Сомнений не оставалось - перед ним в самом деле было не взрослое человеческое существо.
Он обо всем забыл. Сейчас игра вызванных им из небытия и подвластных ему стихий таила настоящую угрозу. Девочка в лодке была в самом деле беспомощна. Вертер наслаждался ее ужасом и сгорал от зависти к ней. Но кто она? Тысячи лет планета не знала детей, никого, кроме них с Джереком Карнелианом.
Вертер жадно ее разглядывал: шелковистая кожа, прелестные округлости несформировавшегося тела... Насквозь промокшее платье очерчивало едва округлившуюся грудь, нежные пальчики отчаянно стискивали лодочный борт, с длинных волос струилась вода. Пассажирка в страхе хмурилась перед каждым новым ударом волны, но не казалась утратившей решимости. И все же, на своем утлом суденышке, была обречена в споре с беспощадным морем и задыхалась в восхитительном бессилии.
- В самом деле ребенок! Милый отчаявшийся ребенок! - вскричал Вертер, забыв, что под ним не земная твердь, а зыбкая надувная гондола. С воплем восторженного изумления он свалился в перламутровую раковину лодки, грохнувшись так, что дыхание перехватило. Глаза девочки округлились. Появление на борту спутника стало для нее полной неожиданностью. Вертер лежал на дне лодки. Он собрался произнести извинения за свою неловкость, но еще не оправился от удара и только беззвучно открывал рот. Девочка завизжала.
- Дорогая моя... - Голос вернулся к Вертеру, но стал чужим - звучал фальцетом и глох под ветром. - Я прошу прощения... - Он неловко приподнялся.
Девочка вновь завизжала и отодвинулась подальше, цепляясь за борт лодки-раковины, слишком похожей в этих волнах на хрупкую вещицу в руках неуклюжего исполина.
Вертер хотел показать отважной мореплавательнице свой отнесенный ветром парашют и взмахнул рукой. Налетевший шквал мгновенно завладел его плащом и спеленал протянутую руку, а вслед за этим - и владельца плаща целиком. В борьбе за освобождение из оков Вертер все более запутывался.
Визг перешел в безнадежный плач.
- Я спасу тебя, - глухо донеслось из бесформенного свертка. В ответ раздался новый страдальческий вопль.
Плащ намокал, выбраться из него становилось все труднее. Вертер, кажется, окончательно запутался в складках. Тогда он рванул предательскую ткань и просунул голову в образовавшуюся дыру.
- Я не враг тебе, о, нежная. Я твой спаситель.
Она будто не слышала. Но коварный плащ был сброшен, и Кольцо Власти пущено в дело. Сразу стало тише. Еще один поворот Кольца, и волны разгладились. Девочка смотрела в изумлении.
- Это сделали вы?
- Ну да. Понимаешь, все это мною и создано, моя сцена. Вот как ты на ней оказалась? Понять не могу.
- Значит, вы волшебник?
- Вовсе нет. Спортом я никогда не увлекался. Вертер хлопнул в ладоши, вызывая парашют, который возвращался как бы нехотя. Он, словно сожалея о своей недолгой независимости, приблизился и опустился вровень с бортом лодки. Вертер высветил небо, но не захотел совсем отказаться от дождя. Скуповатые лучи солнечного света перемежались холодными струями.
- Вот и кончилась буря. Славное было приключение?
- Ужасное! Я так боялась. Думала, утону.
- Должно быть, это приятно. Да?
Явно сбитая с толку, она не знала, что ответить. Вертер помог спасенной забраться в гондолу и скомандовал лететь домой.
- Все-таки вы волшебник, - заключила девочка. Это открытие, судя по всему, ее не опечалило, и Вертер не стал расспрашивать, что же она имела в виду. Пусть покуда думает, что хочет.
- А ты правда не взрослая? - нерешительно осведомился он. - Только не обижайся. Ты не странница во времени? А может, с другой планеты?
- Нет. Мои родители были путешественниками во времени, а я родилась здесь четырнадцать лет назад. Теперь - сирота. - Она с опаской поглядывала за борт набиравшей высоту гондолы. - Мы жили в заброшенном подземном зверинце. Там было вполне сносно. Пища продолжала расти. Выйдя наверх, мы могли бы попасть в другую коллекцию. А под землей у нас были и книги, простые и говорящие, и разные рукописи. Родители научили меня чтению. Им удалось дать мне кое-какое образование, так что я не полная невежда в этой жизни. Между прочим, меня учили бояться волшебников.
- Ах, черты прежнего мира, - умиленно прошептал Вертер. - Но ни ты, ни я ему не принадлежим.
Парашют достиг башни. По жесту хозяина юная гостья робко шагнула в окно. Парашют упаковался и убрался в стену.

1 Следующая страница


Майкл Муркок - Бледные розы

Бледные розы 2

- Раз ты настоящий ребенок, тебе потребуется еда. Любые яства будут поданы, какие только пожелаешь!
- Сэр, волшебная пища не насыщает смертных.
- Ты очаровательна. Ничего, я помогу тебе поближе узнать окружающую жизнь. Буду твоим наставником, заменю тебе отца... Но сделай одолжение, хотя бы попробуй угощение.
- Хорошо. - В ее поведении смешивались любопытство и подозрительность. - Вы ведете аскетичную жизнь, - заметила девочка, оглядываясь, и тут обратила внимание на секретер. - Книги? Вы любите читать?
- Только в переложении, - признался Вертер. - Я люблю слушать книги. Более всего - основателя романа дискомфорта Ивана Тургидити. В этом жанре он с девятисотых годов остается непревзойденным. Хоть подражателей у него было... Я слышал даже...
- О, я читала Тургидити! - Она смутилась. - В оригинале. Его “Мокрые носки” просто захватывающи. Четыре часа дискомфорта, и каждая секунда - сама жизнь. Невероятно! Как уместилось все это менее чем в тысячу страниц?
- Это моя самая любимая вещь, - размяк Вертер. Его восхищение проступало наружу глуповато-восторженным выражением. - Глазам не верю. В этой Эпохе вдруг - ты! Не ведающая обмана! Непорочная! Чистая!
- Мои родители учили меня, сэр! Я не...
- Ты не можешь знать таких вещей! Ты сказала, родители умерли? Умерли! Почему я не видел этого... Ах, прости мою неделикатность. Как насчет еды?
- Мне не хочется.
- Хорошо, тогда позже. Подумать только, я тосковал по Невинности, Страху и Смерти. Верил, что они сохранились лишь в древних сказаниях. Я был слеп. Не искал... Расскажи мне все! Кому принадлежала та коллекция?
- Какому-то лорду. Моя мать была родом из Эпохи Октябрьского Столетия. Тогда человечество только-только вышло из череды межпланетных войн. Были забыты многие технические достижения, но ученые вновь открывали утерянное, и люди смотрели в будущее с бодростью и верой в лучшее. Когда изобрели механизм для путешествий во времени, моей матери доверили его испытать. Попав сюда, она была схвачена и попала к волшебнику, вроде вас.
- Волшебников не существует. Это слово лишено реального смысла. Лучше им вообще не пользоваться. Но продолжай.
- Моя мать говорила о волшебниках, как о чем-то вполне конкретном. Она не знала более точного определения. Мой отец происходил из Предварительной Структуры. Там было много машин и мало людей. Отец нарушил тогдашние законы, уже не знаю, чем он провинился, и был изгнан в этот мир. Здесь он тоже угодил в зверинец и познакомился с моей матерью. Сначала их держали порознь, в привычной каждому среде, но со временем лорд забросил зверинец...
- Всегда говорил, незачем заводить коллекции, если не в состоянии их содержать. Продолжай же, дитя мое. - Вертер одобряюще коснулся ее руки.
- Однажды хозяин исчез и больше не возвращался. Постепенно обитатели зверинца осознали, что отныне предоставлены сами себе. Потом стали вымирать наиболее изнеженные, требующие особого ухода существа.
- И никто их не воскресил?
- Нет. Настал день, когда в живых остались только мри родители. Они как могли поддерживали друг друга, уйти не решались - боялись снова угодить в неволю. Зачав меня, они не могли в это поверить. Считалось, что люди из разных пластов времени детей иметь не могут.
- Я тоже слышал об этом.
- Значит, мне повезло. Родители учили и наставляли меня, готовя к встрече с опасностями вашего мира.
- О, как они были правы! Столькие опасности подстерегают невинность... Но я сумею оградить тебя от них.
- Вы так добры. - Она потупилась. - Никогда я не слышала от родителей, что есть на свете люди вроде вас.
- Я один такой...
- Вижу... В этом году отец умер, а вскоре - и мама. Ее сердце было разбито. Похоронив маму, я старалась жить по заведенному порядку, но не могла выносить бесконечное одиночество. Не выдержала и отправилась в мир, чтобы не состариться и не умереть, так ничего и не увидев и не испытав.
- Состариться... - восторженно лепетал Вертер. - Умереть...
- Месяц назад я покинула зверинец и испытала разочарование - наверху не оказалось ни страшных великанов, ни зловредных существ. Мне встречались чудеса, способные повергнуть в замешательство, но такие далекие от того, что рисовалось в моем воображении. Я боялась вновь попасть в коллекцию волшебника, но совершенно не интересовала тех, кого встречала.
- Содержать коллекции больше не модно. Да и не всякий сможет, случайно взглянув, определить, кто ты. Это мне было легко разгадать твою неповторимую природу. О, какая это удача. Как чудесно, моя дорогая, что мы встретились именно теперь. Знай же, я, как и ты, рожден живым телом. Я тоже проделал нелегкий путь из тьмы матки, чтобы впервые вдохнуть воздух и увидеть свет увядающего и дряхлеющего мира. Ты встретила единственного из всех, способного понять тебя, разделить твои увлечения... Того, кто испытает наслаждение, воспитывая тебя. Мы сродни друг другу, дитя мое! - Он нежно обнял угловатые плечи. - У тебя снова есть и отец, и мать! Имя им - Вертер!

Глава 4
в которой Вертер познает грех

Ее звали Кэтрин-Лили-Маргарет-Наташа-Долорес-Беатрис-Мастерская-Семь-Факел-Благодарность. Последние два имени принадлежали родителям юной гостьи.
Они беседовали несколько часов подряд.
Вертер живописал удивительные занятия, которым они станут предаваться вдвоем. Рассуждал о прелестях безмятежно-простой, наполненной чистой поэзией жизни. Не жалел красок, повествуя о заповедных уголках, в которых они непременно побывают. Излагал свои взгляды на продолжение образования этой чистой души... И видел, как тает ее настороженность и теплеет взгляд.
Во всяком случае, так ему казалось.
- Отныне всего себя я посвящу тому, чтобы сделать тебя счастливой, - заявил он и вдруг обнаружил, что его клятва осталась неуслышанной - его гостья крепко спит. Улыбка нежности тронула губы отшельника. - Бедное дитя. А я - бездушное ничтожество.
Вертер поднялся из хрустального кресла. Девочка, свернувшись клубком, лежала на ковре из шкуры игуаны. Он нагнулся и с осторожностью подхватил на руки расслабленное теплое тело. Алые вишенки губ раскрылись в сонном вздохе, неокрепшая грудь поднялась и опустилась. Чудесная гостья Вертера спала на его руках.
От непривычной тяжести его пошатывало. Наш герой, пыхтя, прошествовал по башне и, вновь опустив драгоценную ношу на пол, испустил облегченный вздох. Но прежде до него дошло, что в его доме нет ничего мало-мальски похожего на девичью спальню.
Холод серых камней и чернота вулканического стекла, так милые вечно страдающему сердцу, теперь раздражали. Вертер огляделся, поскреб подбородок и улыбнулся.
- Ее будет окружать красота, - решил он. - Утонченная и умиротворяющая красота.
Кольцо Власти отныне было движимо вдохновением. Стены башни покрыли гобелены со сценами из старой Книги Сказок - единственной отрады Вертера в его одиноком детстве. Эту книгу он готов был слушать без конца.
Его любимый герой Персик Шелли, великий мастер игры на губной гармошке, отважно вступал в Одеон (подземное царство мертвых), чтобы вернуть оттуда любимого трехглавого пса Омнибуса. На гобелене древний музыкант был изображен со своим похожим на арфу инструментом в момент исполнения “Блюза для соловья” - выдающейся композиции, дошедшей до эпохи Края Времени. С другой стены смотрел своим единственным глазом посреди лба Касабланка Богард. Волшебной шпагой по имени Сэм он готовился пронзить свирепую чудовищную птицу - Мальтового Сокола - и освободить возлюбленную королеву Акрилоу из-под чар Большого Сони (карлика, обернувшегося гигантом) и Каина Мятежника, изгнанного из Голливуда (царствия небесного) за убийство своей сестры, прозванной Голубым Ангелом.
Пусть эти чудные картины пробудят романтическое воображение прелестного ребенка, пусть и она испытает те возвышенные чувства, что владели когда-то его душой. Он вновь переживал со всею остротой свои тогдашние детские впечатления. Сладостное чувство родства двух одиноких душ наполняло его. Все страдания взросления, терзающие теперь его гостью, всколыхнулись в душе Вертера. Он совершенно растрогался и твердо решил защищать от них свою драгоценную находку.
Одно время, давным-давно, он пробовал поближе сойтись с Джереком Карнелианом, со стороны завидуя душевной стойкости Джерека. По мнению Вертера, его товарищ по несчастью сохранял в памяти долгие годы растерянности, сомнений и самоотчуждения - все то, что не переставало бередить душу самому Вертеру. Но Джерек оказался достойнейшим творением насквозь искусственной Железной Орхидеи. Он был не в силах припомнить ни глубоких страданий, ни даже сильных детских переживаний. Он искренне старался сделать приятное Вертеру, но в конце концов вынужден был признаться, что детство у него было совершенно безоблачно и состояло из одних радостей.
Тогда Вертер раз и навсегда для себя решил, что Джерек - человек бездушный. Впоследствии и происхождение Джерека стало вызывать у нашего героя все более серьезные сомнения. Вполне могло статься, что разговоры о своем детстве жеманный Карнелиан ведет, естественно, из щегольства.
Впрочем, теперь Вертеру было не до этого. Настала очередь постели. Он воздвиг кровать - мягче пуха, с серебристыми шелковыми простынями, со столбиками из слоновой кости и балдахином из прозрачного целлофана, только чуть желтоватого, чтобы подчеркнуть драгоценность и древность благородного материала. Пол перед постелью устилал ковер из шкур хомяков-альбиносов и трехцветных кошек.
Для туалета Вертером была выбрана красно-синяя керамика с замысловатыми узорами. Фарфоровые чаши наполняли живые цветы: молочай, источавший молоко, львиный зев, лютики, шанхайские лилии, алые маргаритки (Вертер не забыл включить в убранство цветы, носящие имя его приемной дочери). Лимонадно-пурпурные маки стояли зарослями, а чайно-зеленые розы вились по стенам, кудрявясь бежевым, пунцовым и палевым. С ними соседствовали голубые, как небо, тюльпаны и изумрудные цинии в пышном сером цветении. Все вокруг переполняли пьянящие ароматы.
По углам у самого потолка разместились корзинки с яйцами - символы христианства. У стены, подле окна, - этажерка с рядами маленьких живых человечков на полках (такими и сам Вертер играл в детстве). Возле кровати - трюмо. Его трюмы наполняли разнообразные одеяния. Пристроив у двери полный набор кубиков и два рубика, Вертер счел обстановку подобающей для юной леди.
Вероятно, ей захочется кое-что изменить, предположил он и порадовался своей сдержанности в подборе обстановки. Нетрудно было предугадать восторг невинного ребенка в момент пробуждения. И, конечно, следовало позаботиться о регулярном чередовании дня и ночи - для растущего организма это немаловажно. Так приятно сознавать, что солнце покидает небосвод в урочный час, чтобы завтра явиться в положенное время, заливая землю световым великолепием. Тут ему вспомнилась еще одна существенная деталь. Поворот Кольца Власти на левой руке расцветил черный бархат ночи сверканием звезд, звездочек и лун. Вертер вновь трепетно склонился над юным телом, перенес гостью в постель и заботливо укрыл серебристой простыней до самого подбородка. Такого еще детского и непорочного. В приливе нежности он целомудренно коснулся губами ее лба и потихоньку удалился. За дверью, сотворенной из листвы бесенной лиственницы, Вертер задержался, перебирая вновь чувства, переполнявшие душу. Лицо, столь долго выражавшее лишь тоску и уныние, осветилось улыбкой.
- Пожалуй, я уверую в Довольство, - пробормотал он, возвращаясь в свои комнаты.
Прошел месяц. Все свое время до последней минуты посвящал Вертер юной воспитаннице. Он побуждал родственную душу к радости, вере в идеалы, любви к Природе. Куда подевались ледяные бури в голых скалах, унылые пустыни и дремучие леса. Теперь на их месте простирались уютные ландшафты: зеленые холмы с ручьями, бегущими по склонам, солнечные лужайки, тенистые рощи, шумящие листвой тополей, рододендронов, секвой, ракит, баньянов и добрых старых дубов. Когда неразлучная пара устраивала пикник, волоокие коровы и игривые гориллы подходили, чтобы взять угощение с ладони Кэтрин-Благодарности. Днем всегда было солнечно. Облака в неизменно голубом небе плыли комочками пуха и таяли на глазах.
Вертер раздобыл настоящие книги, и его подруга могла развлекаться чтением. Известнейшие классики составляли собрание - Тургидити, Уто, Дзакка, Пэтт Ридж и Пает Синк. Иной раз он позволял себе роскошь отказаться от звуковых автоматов и просил ее почитать вслух. Как-то Кэтрин увидела изображение древней машинки для переноса букв на бумагу и пришла в восторг. Он немедленно сотворил пишущую машинку-экипаж. В этом аэромобиле они путешествовали по земле, разглядывая курьезные сцены, воссозданные Вертеровыми друзьями.
И вот однажды новая подруга вдруг сказала:
- Вы бесконечно добры ко мне, Вертер. Меня ужасает прежнее подземное житье и сознание того, какая участь ожидала бы меня без вашего участия. Я люблю вас все больше и больше.
- Я тоже. Люблю... - У Вертера закружилась голова, и лишь на мгновение стало совестно, что он так легко готов позабыть Госпожу Кристию. Своей прежней Владычицы Вертер не видел с момента появления Кэтрин. Вероятно, оскорбленное самолюбие заставляло Кристию не показываться на глаза, но Вертер не опасался ее мести.
Они полетели осматривать популярную композицию Джерека Карнелиана “Лондон-1896”. Вертер мужественно скрывал огорчение от неуемной восторженности Кэтрин при виде творения из белого мрамора, золота и ослепительного черного хрусталя. Его собственное произведение “Забытая могила”, отмеченное куда большим изяществом и казавшееся Вертеру вещью тонкого вкуса, его подругу так не восхищало.
Возле последней выдумки Герцога Квинского “Леди и лебедь - много пар” они не стали задерживаться - Вертер не хотел оскорблять фривольным зрелищем непорочность Кэтрин. Зато воздали должное сочинению Лорда Джеггеда Канарского “Война и мир в двух измерениях”, которое Вертер нашел суховатым для юной головки, в целом одобрив композицию. А Кэтрин заинтересовали живые силуэты, она их даже трогала, приняв за вполне реальные. По милости Лорда Джеггеда, фигуры были плоскими и, поворачиваясь боком, попросту исчезали.
Лорда Монгрова, близкого с Вертером до их спора о способе самоубийства аборигенов Урана, принятом во времена Великого Натриевого Кракомана, и последовавшей за этим ссоры, они повстречали в одном из таких путешествий. Кэтрин предстояло увидеть “Миллион разгневанных крапивников” - произведение Епископа Тауэра, решившего попробовать себя в недавно возрожденном искусстве Художественного Шума.
Монгров, пренебрегая передвижением по воздуху, влачился на спине гигантской улитки. Массивная львиная голова нависала над грязно-зеленой хламидой - обычным одеянием Лорда.
Еще до встречи с ним пассажиры “пишущей машинки” увидели широкий блестящий след на лазурных скалах заброшенной сцены Эдгаросердного По (он считал достойным творением лишь нечто лакомое и способное вдохновить на доблестный труд органы пищеварения). Потом Кэтрин заметила и оставлявшую за собой клейкую полосу улитку, а рассмотрев покачивающегося на спине всадника, воскликнула:
- В нем не меньше десяти футов росту. Взгляни! В этом не было нужды - Вертер уже узнал прежнего приятеля и направил аэромобиль к земле.
- Монгров! Дружище! - радостно кричал он.
За новым увлечением Вертер совершенно позабыл о своей распре с Лордом. Не явись в его жизнь Кэтрин, он непременно устроил бы примирение и стремился загладить оплошность.
Но не таков был Лорд Монгров. Он не намерен был забывать об их последней встрече и продолжал чувствовать себя оскорбленным.
- А-а, это Вертер. Уже наточил кинжал, чтобы вонзить в мою плоть меж лопаток? Циничный Изменник, кажется, готов прикинуться добродушным и простосердечным! Будто забыл о наслаждении, с которым лил презренную лживую отраву во время нашей последней встречи в мой бедный мозг? И я его пригрел, когда он был мальчишкой, взрастил на ниве нашей дружбы... Взвивайся на дыбы, мой верный конь! Прочь уноси меня. Измена! Где укрыться израненной душе? Повсюду стрелы ядовитой лжи!
Монгров исступленно колотил осыпанной драгоценными камнями тростью по панцирю оседланного моллюска, к немалому удивлению последнего. Пошевелив рожками, улитка, явно не способная умчать хозяина вдаль, повернула к нему добродушную осклизлую морду.
- Простите меня, Монгров. Беру обратно все, что так обидело вас. - Вертер, правда, не помнил за собой ни одного по-настоящему резкого слова. - Что заставило вас покинуть свое жилище? Вы так редко оставляете его зловещую сень.
- Я двинулся на Балобол, назначенный Миледи Шарлотинкой. Иду туда по доброй воле. Готов снова оказаться мишенью всеобщих козней и коварных интриг.
- Балобол? Я ничего о нем не слышал.
- А, так вас не приглашали? - Монгров немного смягчился.
- Я удивлен... Но нет. Миледи Шарлотинка просто обнаруживает чувство такта, прежде ей не очень-то свойственное. Ей, разумеется, уже известно о серьезных обязательствах, которыми я связан, и невозможности расточать время в пустых забавах. Оно безраздельно принадлежит моей маленькой подопечной Кэтрин. Моей Кэйт.
- Этому ребенку?
- Да, ребенку. Мне выпало стать ее покровителем. Даровано счастье заменить ей отца. Она полна прелести. Она невинна! Монгров повернул голову и оглядел спутницу Вертера.
- Остерегайтесь, милочка, - изрек он, сокрушенно качая головой. - Дружба де Гете - это объятия змеи.
Растерянная Кэтрин повернулась к Вертеру.
- О чем он говорит?
- Не слушайте более! - Вертер прикрыл ладонями нежные ушки воспитанницы. - Как горько заблуждался я, надеясь примириться! Нет, Лорд Монгров, в мелодии нашего воссоединения не прозвучит заключительный аккорд. Вы презрели искренние намерения. Как мог я раньше не видеть всей вашей низости? Какое чудовищное обвинение вы бросили мне в лицо! Прощайте! Вы - человеконенавистник, не стоящий бескорыстной дружбы и ненавидящий Любовь! Я более не знаю вас!
- Да ты и самого себя не знаешь, - со злостью пропыхтел Монгров, но Вертера не достиг этот выпад - “пишущая машинка” устремилась ввысь.
После этой встречи Миледи Шарлотинка во мнении Вертера изменилась к лучшему, и когда вскоре случай свел их, наш герой приветствовал ее любезно и без обыкновенной угрюмости.
Миледи на своей лошади-качалке бороздила кусок оранжевого неба, уцелевший после ее бравурного представления “Смерть Нептуна”.
- Кукареку! - Она весело смотрела на неразлучную пару лисьими глазами, острые рыжие уши стояли торчком - Миледи опять поменяла облик.
- Дражайшая Миледи Шарлотинка! Какое наслаждение видеть вас! Все чудеса природы служат вашей несравненной красоте!
Как часто мы, разочаровавшись в ком-то близком, бурно изливаем душу перед людьми малознакомыми или безразличными нам. Самые обыкновенные и незначительные качества этих случайных людей перед лицом пороков, неожиданно открывшихся в наших друзьях, видятся подлинными добродетелями. Душа неустанно ищет поддержки и опоры среди всеобщего холодка враждебности и готова открыть кредит дружбы по единственному слову, жесту, интонации, легко воспламеняясь при столь ничтожных изъявлений приязни.
Неожиданная порывистость Вертера озадачила Миледи Шарлотинку, но, быстро овладев собой, она сумела достойно принять комплимент.
- Ах, как мило, Вертер. С вами рядом та самая драгоценность, которую вы пригреваете под крылышком? Просто глазам не верю - ребенок! Как повезло малышке! Никто, кроме вас, не смог бы заменить ей отца.
Под золотым дождем похвал Вертер расцвел и даже немного возгордился. То ли это обстоятельство, то ли незажившая язва, оставленная в сердце жалом Лорда Монгрова, помешали ему заметить иронию в речах Шарлотинки.
- Что ж, я избран для этого, - отвечал он с приличествующей скромностью. - Вести беззащитную сироту сквозь тернии и соблазны этого пресыщенного мира. Мое бремя многотрудно...
- Ах, несгибаемый Вертер!
- ...Но долг высок. Жизнь, отданная душевному развитию и обретению равновесия ею. - Он возложил восковую руку на каштановые волосы названной дочери, и она трогательно обхватила ладонь другой его руки своими розовыми пальчиками.
- Тебе в самом деле покойно, дорогая? - ласково осведомилась Шарлотинка, расправляя складки синих юбок по седлу своей лошади-качалки. - Тебя ничто не тревожит?
- Это было вначале, - призналась девочка. - Постепенно я привыкла во всем доверяться моему новому отцу. Теперь мне неведомы тревоги.
- Ах, - Миледи Шарлотинка растрогалась. - Как это прекрасно - довериться кому-то!
- Во мне тоже растет Доверие, - горячо заговорил Вертер. - Я стал с меньшими опасениями воспринимать этот мир. А вы, искрящаяся обаянием Шарлотинка, еще более одобрили меня, привыкшего повсюду встречать лишь ответное недоверие.
- Невероятно! Можно ли благодаря одному душевному согласию сделаться таким счастливым?
- И я тоже счастлива! - Голос Кэтрин зазвенел. - Теперь у меня есть Вертер.
- Просто очаровательно. Вы будете желанными гостями на моем Балоболе.
- Н-не знаю, - замялся Вертер. - Кэтрин еще рановато... Миледи остановила его нетерпеливым взмахом смуглой руки.
- Вы должны быть непременно. Пусть все увидят, как могут быть счастливы открытые и доверчивые души.
- Но...
- Вы наконец обязаны подать миру пример, Вертер. Ваш путь вдохновит других.
- Почту за честь. - Вертер застенчиво потупился. - Мы рады принять приглашение.
- Вот и чудесно. Тогда нечего откладывать, отправимся прямо сейчас. У меня почти все готово к началу Балобола.
- Благодарю, но нам следует прежде вернуться в замок. - Вертер погладил по голове свою подопечную. - Первый раз в жизни Балобол - большое событие. Кэтрин надо как следует приготовиться, выбрать подходящий наряд... - Он улыбнулся, и сияющая Кэйт захлопала в ладоши.
Мяч для Балобола Миледи сочинила золотисто-красный, размером не менее мили. Фоном был избран изменчивый сумеречный свет. Сквозь прозрачные стенки мяча прибывающие гости видели тех, кто уже оказался внутри. Даже на Краю Времени они выделялись экстравагантностью нарядов. Колебания мяча совершенно не беспокоили присутствующих. Искусство Миледи Шарлотинки обеспечивало полное удобство участникам вечера. Внутрь проникали через несколько беспорядочно расположенных сфинторов, мгновенно закрывавшихся за спиной очередного гостя. В самом центре прозрачного шара плавал на платформе оркестр, составленный из представителей самых разных эпох и планет. Коллекция Миледи Шарлотинки представляла богатейший выбор музыкантов - хозяйка Балобола последнее время пополняла ее исключительно артистами.
Когда прибыл Вертер де Гете в зеленом одеянии об руку с Кэтрин-Благодарностью в облаке синего бархата, оркестр заиграл простенькую пьесу в старинном стиле. Миледи немедленно сообщила, что это ее собственное сочинение и называется “В детском настроении”. Насчет названия Вертер засомневался, ему эта музыка была знакома и, помнится, именовалась по-другому. Видимо, Шарло-тинке захотелось сделать приятное Кэйт.
Съезд гостей завершался. Они беседовали, разбившись небольшими группами. Вертер раскланялся со своим давним приятелем Ли Пао из двадцать седьмого столетия, известным столь сварливым нравом, что никто не решался приобщить его к своей коллекции. Этот самозабвенный критикан нравов Края Времени тем не менее не пропускал ни одного приема. Рядом с Ли Пао стояла мать отсутствующего Джерека Карнелиана Железная Орхидея. Линялый комбинезон ее соседа оттенял пышность красно-желтого облачения из цветов мальвы. Голову Железной Орхидеи венчал убор из павлиньих перьев, обилие браслетов и ожерелий искрилось слепящим водопадом, а туфельки-бабочки шевелили крыльями внизу.
- Прекрати твердить о расточительстве, - говорила она Ли Пао. - Что еще делать нам с мировой энергией? Если наше солнце угасает, мы зажигаем другое - и оттого консервативны? Или надо говорить презервативны?
- Добрый вечер, Вертер. - Ли Пао решил не ограничиваться поклоном. Очевидно, общество Железной Орхидеи изрядно его утомило. - Добрый вечер, мисс.
- Мисс? - удивилась Железная Орхидея. - Кто это - мисс?
- Благодарность.
- Кому?
- Вот она. Кэтрин-Благодарность, моя воспитанница, - представил Вертер.
Железная Орхидея звонко рассмеялась.
- Девочка-невеста. А?
- Вовсе нет. Как Джерек? - поспешно спросил Вертер.
- Боюсь, навсегда затерялся во времени в погоне за своей Любовью. Поговаривают, что и вы, Вертер, готовы пуститься по его стопам.
Уловив знакомую насмешливость, Вертер не обиделся.
- Он этим будоражит кровь, а я живу.
- Вы, Вертер, и раньше любили подчеркивать различия между вами, но я не вижу особой разницы!
- А мне заботы о Мисс Благодарности кажутся достойными всяческого .уважения, - елейно возразил Ли Пао. - Буду рад оказаться полезным в этом благородном деле. Мои познания в политической жизни двадцатых непревзойденны, по общему мнению, особенно в двадцать шестом и двадцать седьмом веках.
- Вы так великодушны. - Вертер не рискнул высказаться более определенно, памятуя о назойливости Ли Пао.
Вспышки пламенеющих одежд прервали разговор. К компании приближался Гэф Лошадь, объятый огненными языками. Его лицо горело раскаленным добела металлом, нестерпимым для глаз. Кэтрин отшатнулась от огнедышащего прикосновения, но вместо жара ощутила на плече холод пальцев Гэфа, и мгновенный испуг прошел.
Вертер заставил себя улыбнуться.
- Добрый вечер, Гэф.
- Я только что прикоснулся к мечте! - провозгласил Гэф Лошадь, не ответив на приветствие. - Можете мне поверить. Какое иное воображение способно на такой творческий взлет. Узнаете в ней мое творение, Вертер?
- Оставьте глупые шутки!
- Хо-хо-хо! Как вы серьезны, старина! - Гэф расцеловал Вер-тера. - Ах, сухарь и буквоед. - Он откланялся и удалился, полыхая во все стороны протуберанцами смеха.
- Он известный грубиян, - объявил Вертер воспитаннице. - Не надо его слушать.
- Мне он показался довольно милым.
- Тебе еще рано судить об этом.
Музыка зазвучала громче, приглашая гостей к танцам. Множество пар взлетело и закружилось вокруг платформы с оркестром, посылая во все стороны лучи разноцветной энергии, сплетавшиеся в затейливые узоры.
- Как красиво! - ахнула Кэтрин. - Давайте и мы потанцуем.
- Как тебе будет угодно. Обыкновенно я сторонюсь подобных развлечений.
- Но нынче? Он улыбнулся.
- Как я могу отказать тебе, дитя мое.
Она благодарно прижала к груди его руку и засмеялась совсем по-детски, вновь растревожив Вертерово сердце.
- Пожалуй, вам давно следовало завести себе ребенка. - Герцог Квинский оставил толпу танцующих и летел к неразлучной паре, оставляя за собой зеленый энергетический шлейф. С головы до пят в гибком блестящем металле, отражающем всех участников Балобола, всю внутренность гигантского пузыря, он в самом деле блистал, но этим не ограничился - его наряд постоянно менял цвета.
- Вы безупречный отец. Кажется, что отцовство - ваша профессия.
- Больше, чем профессия, Герцог.
- Будь по-вашему. - В строгом лице пряталась добродушная усмешка. - Я - Герцог Квинский, дитя мое. Сердечно рад знакомству. - Он склонился в поклоне, бряцая костюмом.
- Какие замечательные у вас друзья. - Галантность отошедшего Герцога не оставила Кэйт равнодушной. - Я и представить не могла, что они такие.
- Будь крайне осторожна с ними, - сердито шепнул Вертер. - У них нет совести.
- Совести? А что это?
Вертер коснулся Кольца, увлекая воспитанницу в воздух, подальше от публики.
- В данный момент я - твоя совесть, Кэтрин. Ты многого еще не знаешь.
К ним подплывал Лорд Джеггед Канарья, выглядывая из громадного и пышного разноцветного воротника, которых у него было великое множество.
- Вертер, мальчик мой! И дочка сегодня с вами. О, слаще меда! Нежнее цветочной пыльцы! Я был наслышан, но действительность превосходит все ожидания. О малютке надо сочинять стихи и слагать песни. Вы, милая, просто созданы стать Прекрасной Героиней романтических историй. - Лорд Джеггед отвесил такой поклон, что его длинные рукава прочертили воздух много ниже подошв. - Скажите, Вертер, вам не встречалась Госпожа Кристия? Кажется, все собрались, кроме нее.
- Понятия не имею, где она.
- Вероятно, вот-вот явится. Сейчас Миледи Шарлотинка должна открыть маскарад, а Госпожа Кристия без ума от маскарадов.
- Возможно, не теперь:

Предыдущая страница 2 Следующая страница


Майкл Муркок - Бледные розы

3 Майкл Муркок

- С чего бы это?
- От любви ко мне, я думаю.
- Да-а. Возможно, вы правы. Впрочем, я отвлек вас от танцев. Исчезаю.
Лорд Джеггед величественно поплыл вниз и опустился на стенку шара.
- Госпожа Кристия? - произнесла Кэтрин. - Ваша прежняя Любовь?
- Необыкновенная женщина. Но мой долг по отношению к тебе превыше всего, - спохватился Вертер. - Сожалею, но не могу устремиться к ней, хотя, мне кажется, ей хотелось бы этого.
- Значит, я встала между вами?
- Нет-нет. Конечно, нет. То была безрассудная страсть, а ты - высокий долг.
И Вертер принялся обучать ее танцам, показывая, как телодвижения должны вписываться в общий хоровод. Для достижения полноты впечатления он отдал Кэтрин Кольцо Власти - одно-единственное маленькое колечко. Вручая подарок, Вертер сомневался, не повредит ли этим непорочному естеству подруги, но она пришла в такой упоительный восторг от разноцветного шлейфа, так радовалась, что он отбросил свои опасения. И в следующий момент его будто ударило - он любил эту девочку всей душой. Страсть захватила его.
Он тут же извинился, предоставив ей танцевать с другими: со Сладким Мускатным Оком, явившимся на Балобол женщиной с зарешеченным лицом, и О'Кэлой Оборотнем - любителем звериных обликов, представшим медведем. Вертера обжигала ревность при виде ручек Кэтрин в густой бурой шерсти О'Кэлы - он терпел. Ему хотелось опрометью броситься с Балобола, но это огорчило бы Кэтрин, вызвало ее неизбежные вопросы. А что он мог ответить? Через некоторое время он ощутил забытое чувство удовлетворения от собственных терзаний. Так все и продолжалось: Вертер маялся внизу, а над ним кружилась в танцах Благодарность.
А затем Миледи Шарлотинка прекратила музыку и с платформы обратилась к гостям.
- Пришла пора для маскарада. Его тема всем известна. - Она, улыбаясь, выдержала паузу. - Всем, кроме Вертера и Кэтрин. Итак, когда оркестр вновь зазвучит, вы покажете приготовленные к сегодняшнему празднику творения.
Вертер насторожился. Какие таинственные причины заставили хозяйку скрывать от него тему маскарада?
Миледи Шарлотинка слетела с платформы к нему, продолжая обворожительно улыбаться.
- Вы опечалены, Вертер. Отчего? Вы были совсем другим во время нашей прошлой встречи. Погодите. Мой сюрприз вернет вам приподнятое настроение. Я совершенно точно знаю.
Музыка грянула. Прозрачный шар содрогнулся от хохота. Тайны маскарада больше не существовало.
Вопль отчаяния вырвался из груди Вертера. Все они собрались здесь, чтобы поглумиться, подвергнуть осмеянию... Он рванулся сквозь чудовищные кривляющиеся маски. Наверх, к бедной девочке-ребенку, пока она не поняла омерзительности замысла.
- Кэтрин! Кэтрин!
Вертер с лету заключил растерянную воспитанницу в объятия.
- О, лицемерные чудовища! Они уродуют и порочат все, что чисто и просто.
Он гневно озирал толпу гостей. Миледи Шарлотинка предложила им для маскарада тему Детства. Сладкое Мускатное Око преобразил себя в сперматозоид невероятной величины; его собственное лицо проступало на кончике блестящего хвоста. Железная Орхидея обернулась чудовищным младенцем, заходящимся в крике. Пунцовое лицо новорожденного имело мало общего с природой, оно было чистой воды художественным ухищрением. Герцог Квинский тоже остался верен себе, явившись сиамскими близнецами-трехлетками с лицами Герцога. Даже Лорд Монгров соизволил сделаться яйцеклеткой.
- Что с вами, Вертер? - Лепетала из-под ног Миледи Шарлотинка. Каштановые волосенки на ее макушке только начинали кудрявиться. Она обвела погремушкой своих гостей. - Разве вам не понравилось?
- О, погибель моя! Так унизить, извратить все то, что для меня само совершенство!
- Но Вертер...
- Ничего страшного, дорогой Вертер, - Кэтрин попыталась его успокоить. - Это всего лишь маскарад.
- Как ты не видишь? Это же ты и я, они над нами издеваются. Нет, ты не должна смотреть на это. Пойдем, Кэтрин. В своем безумии они оскорбляют все возвышенное.
Вертер обхватил гибкую талию, они устремились к ближайшему выходу и вылетели в сумеречное небо.
Потрясенный ужасной сценой, наш герой впопыхах совсем позабыл о “пишущей машинке”. Они так и мчались сквозь ясный день и непроглядную ночь до самого дома - зеленых лугов вокруг замка в сиянии солнечных лучей, лесистых холмов, осыпаемых птичьими трелями. Все это теперь сделалось ненавистно Вертеру: и тепло солнышка, и песни жаворонка, и сама жизнь.
Воплощавшее красоту и покой убранство комнат - цветы, картины, гобелены - он убрал одним движением. Только пылинки взметнулись в солнечном свете. Свет тоже был нестерпим, и Вертер погрузил свое жилище в ночь.
Кэтрин-Благодарность молча смотрела на него. Десятки вопросов готовы были сорваться с ее губ, но она не размыкала их. Выждав, она тихонько коснулась его руки.
- Вертер?
Он зарычал, обхватив голову руками.
- О, Вертер!
- Они убивают меня! Они убивают во мне идеалы! Обливаясь слезами, он зарылся лицом в дивные волосы Кэтрин.
- Вертер! - Она целовала его холодную щеку и гладила по вздрагивающей спине. Помогла подняться и повела из обращенной в руины комнаты к себе.
- Почему я обречен быть выше нормы? - всхлипывал Вертер по дороге. - Почему они побуждают меня к исканиям, чтобы потом втоптать в грязь? Лучше взять и сделаться негодяем.
Порыв возбуждения прошел, он почувствовал, что совершенно обессилел, и позволил усадить себя на кровать.
- Им отвратительна чистота невинности. Хочется навеки изгнать ее из Вселенной. Кэйт ласкала его руку.
- Нет, Вертер. Они не хотели обидеть. Не желали нам вреда.
- Они хотели завлечь тебя в свои сети. Я должен уберечь тебя от совратителей.
Ее губы прикоснулись к его губам, вливая жизнь в изможденное тело. Ее пальцы коснулись его кожи.
- Я должен... - У Вертера захватило дух.
Как во сне, он раскрыл объятия. Ее губы полуоткрылись, их языки встретились. Чувствуя, как юная грудь все теснее прижимается к нему, Вертер впервые в жизни полной мерой вкушал радость телесного общения. Кровь струилась в нем в ритме бешеного танца, задаваемом проснувшимся сердцем. Почему он должен был отказаться от того, что другой на его месте взял бы безо всяких раздумий? Под его пальцами трепетали бедра. И коль музыку заказывал цинизм, он решил выступить в этом представлении, принять обольстительный вызов назло всем. Его поцелуи наполнились страстью и с неменьшей страстностью возвращались.
- Кэтрин!
Движение Кольца лишило их одежд. Занавеси кровати задернулись.
И ваш Слушатель, не принадлежащий к современной школе, смакующей секреты чужих страстей (которые, между нами, подавляющему большинству хорошо известны), скромно удалился на время.
Проснувшись поутру и включив солнце, Вертер увидел возле себя возлюбленное дитя: ее дивные волосы, разметавшиеся по подушкам, маленькие груди, вздымающиеся в безмятежном сне... И постепенно до него дошло, как воспользовался он своим негодованием после маскарада, чем укрепил себя. Безумием он вызвал ветер и в этой буре потерял Невинность и Чистоту, и нет им возврата. Совершенное отныне будет тяготеть над ним всегда.
Слезы отчаяния брызнули из глаз и заструились, прямо-таки холодя пылающие веки.
- Монгров предвидел! - восклицал Вертер. - Попасть в объятия Вертера - все равно что довериться ядовитому гаду. Она утратила опору во мне, навсегда утратила. Я потерял право быть ее учителем и пастырем. Я похитил детство Кэтрин.
И он поднялся с постели, и бежал с места преступления низменной страсти, и, сидя в своем старом кресле природного кварца, невидящим взором смотрел на земной рай за окном - дело рук своих. Напоминанием об измене идеалам был тот пейзаж, и горько изумлялся создатель: земная благодать стала его преисподней.
Великий крик исторгся из души его:
- О, теперь я познал грех! Постиг цену дьявольских плодов! И почти с наслаждением погрузился он в глубины меланхолии, даже ему доселе недоступные.

Глава 5
в которой грех Вертера находит искупление

Весь тот скорбный день Вертер скрывался от Кэтрин, слышал, как она зовет его, и не находил в себе сил подать голос. Одно только созерцание окрестностей заставляло сердце мучительно сжиматься. Что же могло статься с ним под взглядом этих глаз, испуганных и вопрошающих? Свою комнату Вертер превратил в тюрьму, отгородившись от Кэтрин-Благодарности глухой дверью.
Часы за часами проводил он, не отводя глаз от пейзажей своего оскверненного парадиза, и однажды меж холмов увидел ее фигуру. В ней ничего не изменилось, но сердце Вертера знало, что юная душа в смятении и содрогается от сознания утраты невинности. И это совершено им. Именно он ввел юность в чертог разврата! Он бился лицом в свои кулаки и стонал:
- Кэтрин, Кэтрин! Я гнусный вор, бесчестный развратитель! Отныне имя Вертеру де Гете одно - Предатель.
Только ближе к полудню следующего дня он собрался с духом и позволил ей войти к себе, готовый прочесть в лице несчастной Кэйт достойный приговор. Когда она вошла, он не решился взглянуть прямо в глаза. Смотрел, отыскивая менее устрашающие следы своего преступления, смотрел и не находил.
Слегка этим озадаченный, Вертер уставился в пол, сознавая бессилие и бесполезность всяких слов.
- Мне жаль... Прости.
- За ранний уход с Балобола, мой милый Вертер? Зато продолжение вечера было так сладостно.
- Нет, молчи! - он зажал руками уши. - То, что я сделал, - неисправимо, дитя мое, но я все же попытаюсь. Очевидно, что более ты не можешь оставаться здесь, рядом со мной. Тебе предстоит излечиться от страданий после этой жестокой отметины. Мне же предстоит влачить существование в одиночестве. Это самая малая цена - и я ее заплачу. Я уверен, ты можешь положиться на доброту Лорда Монгрова. - Он поднял глаза. Девочка-подросток, казалось, стала старше. Ее цветение поблекло; ледяные пальцы злодея и коварного искусителя по имени Смерть тронули беззащитную юность. - О-о-о, - возрыдал Вертер. - Как заносился я в своей гордыне, кичился великодушием! Все мое величие - презренный прах.
- Мне никак не понять вас, Вертер. Вы так странны нынче, дорогой. Слова ваши так туманны.
- Конечно же, туманны, невинное дитя. Как могла ты предвидеть... А-а-а... - Он спрятал лицо в ладонях.
- Вертер, пожалуйста, не убивайтесь так. Я тоже немножко погоревала из-за этой потери, но ваша печаль длится и длится. Вы пугаете меня...
- Пока я не могу... - заговорил Вертер через силу, не отрывая ладоней от лица, - ясно и точно выразить в словах преступление, совершенное мною против твоей души и детства. Я знал - придет час, и радости плотской любви увлекут тебя. Мечтал всесторонне подготовить, с тем, чтобы, когда неизбежное все-таки произойдет, ты испытала подлинное наслаждение.
- Но так и было, Вертер.
Он почувствовал раздражение - Кэтрин совершенно не понимала всей тяжести удара безжалостной судьбы.
- Это было наслаждение неправильного рода, - наставительно сказал Вертер.
- Род наслаждения как-то зависит от возраста? - спросила она. - Мы нарушили какой-то запрет, принятый всеми, и это вас печалит?
- Этот мир не знает запретов и правил, Кэтрин, но ты, дитя мое, могла бы к ним приобщиться. В моем детстве порой так не хватало этого. Однажды ты сможешь понять меня. - Он весь напрягся, подавшись вперед. Глаза зажглись холодным пламенем. - И в твоем безмятежном сердце вспыхнет ненависть ко мне. Да, Кэтрин, ты станешь ненавидеть меня.
Она рассмеялась в ответ, и это не был смех сквозь слезы.
- Сущая нелепица, Вертер. Впечатления, сравнимые со вчерашними, - такая редкость.
Он спрятал голову и поднял руки, будто защищаясь.
- Твои слова - стрелы, разящие мою совесть. С тихим смехом она принялась ласкать бессильную, безвольную руку.
- Вот! Из-за меня ты стала чувственной. Узнала, как пьянит вожделение.
- Да. С неожиданной стороны.
Она теперь говорила с ним совсем иначе. Эта мысль возникла в мозгу Вертера среди сплошной скорбной мглы. Он поднял глаза, не в силах поверить в то, что слышит.
- С просто чудесной стороны. - Язычок Кэтрин защекотал его ухо.
Вертер отшатнулся. Он должен был выяснить... Силился подобрать слова для решительного вопроса и не сумел. Она лизнула его в ухо, перебирая в пальцах пряди Вертеровых волос, безжизненных и тусклых.
- Я готова вновь пуститься за любовными впечатлениями, мой страстный анахронизм. Сравнимо это было разве что с седой древностью, когда поэты странствовали по земле, крали то, в чем нуждались, присваивали женщин и все, что приглянется, поджигали города своих издателей, уничтожали книги соперников - все годилось для завоевания читателей. Ведь и вы действовали так и чувствовали то же. Признайтесь, Вертер!
- Оставь меня. Я больше не могу, - стонал Вертер.
- В самом деле?
- Да, да.
Взмахом легкой руки она простилась и выскользнула из комнаты.
Вертер остался в мучительном раздумьи над убийственными словами и, поразмыслив, решил, что ослышался, либо в своей детской невинности она просто не понимала, что говорит. Он, верно, принял за осведомленность в плотских удовольствиях романтическую игру детского воображения. Ведь до ночи с ним у нее не было ничего подобного.
Он познал ее девственницей? Совершенно точно.
От мысли о неком другом похитителе девственности Вертер испытал укол ревности, устыдился этого, и новый вал раскаяния накатил на него. Как смел он усомниться в целомудрии ребенка, допустить мысль о, конечно же, несуществовавшем любовнике? Какой позор!
Волны стыда столкнулись с прежними переживаниями в борьбе за обладание душой Вертера. Тело отзывалось содроганиями на незримую бурю.
- Зачем я появился на свет! - вопрошал он небеса. - Недостойный жизни, я винил Миледи Шарлотинку Лорда Джеггеда и Герцога Квинского в бессердечии и низких побуждениях, а сам не имел себе равных в цинизме и негодяйстве. Неужто мое неистовство и моя презренная сущность должны сокрушить бедное дитя потому, что меня так влечет к нему. Моя растленная душа страждет этого.
Я готов оправдать свое преступление, забыть о нем. О, как я гадок! Как порочен!
Ему пришло в голову, что сейчас он мог бы предстать перед Монгровым. Старый приятель посмотрел бы и увидел, насколько верно судил о Вертере де Гете. Ворчливый гигант еще был слишком милостив к презренному... Но к Монгрову Вертер не отправился. Он заслуживал беспощадного отношения к себе, но одно дело - сознавать, что ты его достоин, и совсем другое - испытать наяву.
И Вертер почувствовал такое физическое изнеможение, что обнаружил невозможность даже пальцем пошевелить.
Великие Герои Романтизма, что сделали бы вы? Какое искупление принес бы Касабланка Богарт или Эрик Мэрилбон?
Ответ возник в глубинах смятенной души и зазвучал, как барабанный бой у эшафота. Он требовал от Вертера: не медли! Неужто не было иного воздаяния? Тщетно бился агонизирующий мозг Вертера - иного не было дано.
Он поднялся из своего кресла природного кварца и медленно пошел к окну. Кольца Власти, одно за другим, падали на пол, звякая о плиты.
С подоконника он смотрел на дно пропасти глубиной в милю. Одно из сброшенных Колец вызвало ветер, леденящий кожу. “Это ветер Возмездия”, - подумал Вертер.
Он не надел парашюта. Крикнув: “Прости меня, Кэтрин!” - бросился в бездонную глубину в надежде обрести смерть без воскресения.
Он падал, и смерть остриями скал неслась ему навстречу. Воздух мгновенно вырвался из его легких, он успел понять в предсмертном помрачении разума, что ударился о черные камни и тело его безнадежно исковеркано столкновением, а дух рассыпался в прахе. Теперь никто не скажет, что Вертер не заплатил за все сполна. И самый конец несчастного стал протестом возвышенной души.

Глава 6
в которой Вертер вызывает сочувствие

- О, Вертер, что за приключение!
Сверху на него смотрели синие глаза Кэтрин-Благодарности. Радость вспыхнула во взоре, Кэйт захлопала в ладоши. Лорд Джеггед отступил назад с улыбкой.
- Непревзойденный Вертер возрожден для новых жалоб, плачей и стенаний!
Наш герой лежал на мраморной скамье в своей башне. Вокруг стояли Шарлотинка, Герцог Квинский, Гэф Лошадь, Ли Пао, Железная Орхидея, О'Кэла и еще многие. Все аплодировали.
- Захватывающая драма, - объявил Герцог Квинский.
- Из числа самых ярких моих впечатлений, - вторила Железная Орхидея. В ее устах подобные слова являлись наивысшей похвалой.
Под дружескими ласками в Вертере росли и крепли теплые чувства ко всем этим людям, но воспоминание о том, что причинил он Кэтрин-Благодарности, возобладало в душе. Самые лучшие мысли и цели были им опошлены, хоть он и оплатил грехопадение. Вертер в мольбе простер к ней руки.
- Прости меня!
- Чудак вы, Вертер! Забыть такой спектакль? Нет, нет. Это я должна просить у вас прощения.
Кэтрин-Благодарность коснулась одного из колец, унизывающих теперь ее пальцы... И вернулась к естественному облику.
- Вы! - Перед ним, вне всякого сомнения, была Неистощимая Наложница. - Госпожа Кристия?
- А вы так и не догадывались? - ответила она. - Сбылось ли ваше страстное желание? Разве не чудесный вам достался “грех”?
- Я был в смятении... - начал он.
- О да. Вы страдали бесподобно. Убеждена, такого не отыскать во всей Истории. А каково было “раскаяние”, Вертер? Признайтесь, вы не испытывали столь изысканных и совершенных страданий.
- Вы совершили это для меня! - воскликнул потрясенный Вертер. - Потому, что этого хотелось мне более всего?
- Он все еще немного не в себе, - пояснила Госпожа Кристия, обернувшись к друзьям. - Поверьте, такое случается после воскрешения.
- И довольно часто, - подтвердил Лорд Джеггед, сочувственно глядя на Вертера. - Но это исправится, я надеюсь.
- Развязка спектакля была предсказуема, - заметила Железная Орхидея. - Но безупречна по исполнению.
Госпожа Кристия обвила своего возлюбленного руками и, расцеловав, прошептала:
- Все говорят, что ваше представление превосходит даже искания Джерека Карнелиана.
Он ответил пожатием руки... “Что за чудесная женщина, - думал он. - Дарит возлюбленному самые необыкновенные радости, да так, что ее искусство служит его самоутверждению и престижу”.
Вертер приподнялся и сел на скамье, смущенно улыбаясь. Снова раздались аплодисменты.
- Теперь я понял. “Дождь”, показанный ранее, был прелюдией, - сказал Епископ Тауэр. - Только сейчас замысел предстает во всей полноте.
- Некоторые перехлесты на самом деле поддерживали особое настроение, и действие не содержало длиннот. - О'Кэла Оборотень, явившийся на сей раз козлом, говорил, элегантно помахивая копытцем.
- Но я не хотел...
Ручка Госпожи Кристии легла на губы Вертера.
- Вам еще потребуется время, чтобы восстановить силы.
Тактичные гости, рассыпаясь в изъявлениях восторга, потихоньку разошлись, и Вертер де Гете остался наедине с возлюбленной.
- Ты не сердишься на меня, Вертер? Мне так хотелось загладить оплошность с разбитой радугой и чем-нибудь угодить тебе. Миледи Шарлотинка и Лорд Джеггед отчасти помогли в затее, но смысла ее они до конца не знали.
- То было в полном смысле ваше представление. Я был игрушкой в нем.
- Отнюдь. Я только предложила материал. Никто другой не мог бы так чудесно и неподражаемо распорядиться им. Он нежно взял ее за руку.
- Мне довелось испытать все, о чем я мечтал. Это сделала ты, Кристия, единственная, способная понять меня.
- Ты так любезен. Теперь я тебя покину?
- Конечно.
Вертер посмотрел за окно. Там снова бушевала буря-утешитель. По-дружески сверкали молнии, и грохотал гром, а далеко внизу ревело море, вновь и вновь бросаясь на острые черные камни. Вертер вздохнул с умиротворением.
Он знал - их любовная история окончена. Всякое продолжение неизбежно несло бы на себе отпечаток дурного вкуса. Они не заслуживали подобных разочарований и не могли их себе позволить, но он не гнал от себя печаль разлуки и знал, что она тоже огорчена.
- Если бы смерть могла быть не на время, - мечтательно произнес он. - Жаль, такое невозможно. Еще раз благодарю тебя, исполнительница моих сокровенных желаний.
Она глядела за окно.
- Если бы смерть была навек, мы ничего не знали бы о своих успехах или неудачах, связанных с ней. Нельзя так много хотеть от мира, Вертер. - Она улыбнулась. - Вы хотя бы теперь чувствуете себя удовлетворенным, любовь моя?
- Вполне.
На его месте ответить иначе было бы просто неучтиво.

Предыдущая страница 3


[i] Огл. 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Майкл Муркок - Бледные розы

Оглавление

  • Глава 1
    в которой Вертер не находит утешения     (Страница 1)
  • Глава 2
    которая содержит отступления, сделанные слушателем     (Страница 1)
  • Глава 3
    в которой Вертер обретает друга души     (Страница 1)
  • Глава 4
    в которой Вертер познает грех     (Страница 2)
  • Глава 5
    в которой грех Вертера находит искупление     (Страница 3)
  • Глава 6
    в которой Вертер вызывает сочувствие     (Страница 3)


Майкл Муркок - Бледные розы

Майкл Муркок

Бледные розы

Цикл: "Легенды края времени" - 1

 Читать книгу

Аннотация

Легенды Края Времени - это сборник повестей о Крае Времени, позволяющий получше узнать обитателей этого столь необычного мира. Именно эти истории вскользь упоминались в Танцорах. Среди них: история греха Вертера де Гёте, рассказ о дуэли Лорда Акулы Неизвестного и, на мой взгляд, лучшая повесть о материнской любви и сыновнем непонимании...

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.com.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.