Майкл Муркок - Белые звезды

1 Майкл Муркок

Роза Миров!
О, Роза всех роз,
Ты среди волн горя и слез.
Гавань страданий.
Звон колокольный.
Ты сладкозвучный, вечный и вольный,
Голос прелестный нам посулишь.
В мгле беспросветной грустную тишь.
Тронет приливом чувств корабли,
Грез паруса унесут от земли.
Промысел Божий, даруя нам смерть,
Белые звезды погасит навек.
Смолкнут стенанья несчастных сердец.
Жизни в них не было,
Бог дал конец.
У. Б. Йитс “Роза Битвы”.

Глава 1
Вступительное слово Слушателя

Если истории о Крае Времени порой смущают вас однообразием, то винить в этом следует Слушателя и его информаторов, которым, вероятно, следовало тщательнее разбираться в своих впечатлениях. Мода на философию и социальную проблематику, распространившаяся в наше время, возможно, не получила в приведенных фрагментах достойного отражения. Если что-нибудь подходящее в этом роде подвернется, мы незамедлительно представим такое сообщение на наших страницах. С другой стороны, легенды переменчивы, как погода, и получают различные интерпретации в разных эпохах. Этим обстоятельством также не следует пренебрегать. Теперешняя повесть, в которой, среди прочих, участвуют Железная Орхидея, Епископ Тауэр и Лорд Акула, тоже несколько расцвечена и отчасти переиначена Слушателем, но по сути незначительно отличается от изложения мисс Уны Перссон - наиболее доверенного нашего источника.

Глава 2
Прогулка по Черному Континенту

- Мы все не перестаем на него удивляться. - Герцог Квинский осторожно перешагнул слона. - Но исходим из того, что он наделен искаженным чувством юмора. - Герцог снял шляпу, украшенную перьями, и вытер лоб. Красный цвет плюмажа дисгармонировал с вишневой кожей лица.
- Его шутки в самом деле... - Железная Орхидея с брезгливостью взглянула на крокодила, вцепившегося ей в левую пятку.
- Порой невозможно понять. Впрочем, теперь он обрел согласие с собой. - Она стряхнула агрессивную рептилию.
- О да. А меня еще обвиняли в недостатке прозорливости.
Они не спеша миновали Южную Африку и вступили в леса Конго.
Железная Орхидея улыбалась, следя за полетом крохотных птичек в цветастом оперении, порхающих на уровне коленей, готовых на мгновение присесть на ее пергаментную юбку и тут же умчаться прочь. Из всех творений Герцога в период его увлечения архаической культурой “Африк” это вышло наиболее привлекательным.
Предметом их обсуждения был Лорд Джеггед Канарья. Он бесследно исчез примерно в то же время, что и сын Орхидеи Джерек. Лорд Джеггед даже не удосужился объяснить, каким образом он смог вместе с друзьями, Джереком и компанией одноглазых инопланетян, оказаться в Лондоне девятнадцатого столетия, а сразу по возвращении скрылся в своих подземельях.
- Знаете, - сказал Герцог, завершая разговор, - приключение в прошлом было увлекательно, даже если и указывает, по мнению Браннарта Морфейла, на проявление нестабильности во Времени. Вы слышали о последних беспорядках во Вселенной? Видимо, все из-за них.
- Это весьма печально, - капризно сказала Железная Орхидея, - надеюсь, Конец Света будет обставлен с лучшей организацией. - Она обернулась. - Герцог?
Ее спутник как сквозь землю провалился.
- Озеро Танганьика, - извиняясь, пояснил Герцог, выбираясь обратно на сушу. - Я же знал, что оно где-то здесь. – Поворотом Кольца Власти он просушил костюм.
- Это из-за деревьев, - сказала она. - Леса излишне высоки. - Протискиваться между пальмами, достигавшими пояса, действительно было неудобно. - Я, кажется, раздавила какую-то деревню.
- Пожалуйста, не тревожьтесь, любезная Железная Орхидея. Я их тут столько нагородил... Вы же знаете, с каким самозабвением я берусь за всякое дело. - Он огляделся, отыскивая в джунглях более удобный проход. - Жара не беспокоит?
- Наверное, солнце у вас помещено слишком близко.
- Пожалуй.
Герцог повернул рубиновое силовое Кольцо. Миниатюрное солнце поднялось вверх, двинулось по небу и село за холмик, который Герцог назвал Килиманджаро. Наступили приятные сумерки.
- Так-то лучше.
Взяв спутницу под руку, автор композиции двинулся в Кению, где леса были пореже. Стая встревоженных крохотных фламинго взвилась из-под ног, как облако мошкары, но птицы быстро успокоились и вернулись на гнездовья.
- Мне очень нравится такой вечерний свет. Собирался даже оставить его на все время, да боюсь, надоест.
- Разнообразие, конечно же, предпочтительней. - Железную Орхидею приятно удивляли благотворные перемены во вкусе Герцога, прежде утонченностью не отличавшегося. - Главная тема нуждается в оркестровке.
- Как верно. - Он помог своей гостье ступить на мостик над Индийским океаном и задержал меланхолический взгляд на оставшейся позади Африке. - Прощай, город Кейп! - провозгласил он. - Прощайте, Византия, Додж и Лимож, зеленые равнины Чада и горячие источники Египта. Прощайте!
Герцог Квинский и Железная Орхидея уселись в ожидавший неподалеку самолетик-моноплан. Теперь над их головами висело далекое бронзовое солнце в желтоватой мгле, освещавшее выветрившиеся старые горы на горизонте. Судя по цвету, они могли быть даже природным ландшафтом Земли, тем более что этот уголок планеты посещался редко. Пока Герцог колдовал над приборной доской, Железная Орхидея прислушалась и повернула голову.
- Там какое-то лязганье. Слышите?
- Я еще не запускал мотора.
- Не здесь. - Она протянула руку. - Там. Неужели люди?
- Клубы пыли, определенно. - Герцог, прищурившись, смотрел в указанную сторону. - Да-да, похоже, две фигуры. Кто бы это мог быть?
- Выясним?
- Как будет угодно. - Он надавил на кнопку, и продолжение речи потонуло в тарахтении летательного аппарата. Пропеллер завертелся, взвыл, сорвался с носа аэроплана и, подскакивая, укатился в воды Индийского океана. Герцог нажал кнопку, прекращая скрежет мотора.
- Мы можем и прогуляться. Пилот и его пассажирка покинули самолет. Земля вокруг, сухая и растрескавшаяся, напоминала старую неухоженную кожаную вещь.
- Тут требуется полное восстановление, - произнесла со знанием дела Железная Орхидея. - Кто обычно обретается в этих местах?
- Он перед вами, - буркнул Герцог.
- Ах, вот кто. - Железная Орхидея особенно не удивилась, рассмотрев силуэт в пыли. Этого человека она видела лет двести-триста назад. Сейчас он с длинной узкой полосой металла в руке скакал по голой земле. Его движения в точности повторял второй персонаж, так же оснащенный металлическим инструментом. Время от времени полосы сталкивались, производя звенящий звук, который и привлек поначалу внимание Железной Орхидеи.
- Лорд Акула Неизвестный, - громко обратился Герцог. - Приветствую вас, мой мистериозный Лорд!
Носитель имени полуобернулся. Другой человек немедленно прыгнул к нему и ткнул концом металлической полосы. Лорд Акула ахнул и припал на колено. Из-под рыбьей маски, неизменно прикрывавшей его лицо, зло блеснули на незваных гостей красноватые глазки. Не поднимаясь, он протянул к Герцогу и Железной Орхидее раскрытую ладонь в перчатке.
- Смотрите! Темно-красная, жидкая и блестящая.
- Это нечто новое? - осведомилась Железная Орхидея, обследовав пятно на перчатке.
- Это кровь, мадам. - Лорд Акула поднялся. - Моя кровь.
- Вы должны сейчас же восстановить свою плоть.
- Это противоречит моим принципам.
Компаньон Лорда в сторонке вытирал от крови свое орудие.
- Мне кажется, это называется “меч”, —сказала Железная Орхидея. - Я воображала их куда большими по размеру и со всякими украшениями.
- Такие мечи мне тоже знакомы, - сказал Лорд Акула. Распустив белый шарф, он снял его с шеи и прижал к ране на плече. - Это декадентское оружие, а у нас - хорошо закаленные и отлично сбалансированные рапиры. Мы дуэлируем, мой автомат и я.
Поглядев на механизм, Железная Орхидея нашла его точной копией своего хозяина, вплоть до маски в виде свирепой акульей морды.
- Он что, и убить вас мог? - спросила она. - Он хоть запрограммирован на ваше воскрешение?
Вместо ответа Лорд только махнул набухающим кровью шарфом.
- Как необычно. Вы могли быть убиты - и убиты как бы сами собой.
- Разве именно это и не происходит в жизни, мадам?
- Мне трудно об этом судить, сэр, я в сражениях не участвую, равно как и мои знакомые.
- Поэтому я просто вынужден делать себе автоматы. Мадам, вам известно мое имя, а я лишен удовольствия знать ваше.
- Вы меня не узнали. Я сильно изменилась со времени нашей последней встречи, которая была так давно. Мы виделись на Черном Балоболе у Монгрова, я - Железная Орхидея.
- Ах да. - Акулья маска склонилась.
- А я - Герцог Квинский, - любезно напомнил о себе Герцог.
- Вас я узнал, но прежде вы носили другое имя, не так ли?
- Лайам Тай Аэм Кайзер Ллойд Джордж Затопек Финсбюри Ронни Микельанджело Юрио Йопу 4578 Рью Юнайтед. - Герцог перевел дух. - Так, кажется?
- Вроде бы. - Из щели-пасти вырвался вздох. - Значит, что-то еще способно меняться в этом мире. Скажите, вы по-прежнему проводите свои дни в неистощимых веселых выдумках?
- О да, - оживилась Железная Орхидея, - Нынче выдался на редкость удачный сезон. Вы не видели “Африк” Герцога? Это совсем рядом.
- Так вот что там стряслось, а я-то думал. У меня в том месте лишайники произрастали.
- Я уничтожил ваше творение? - расстроился Герцог. Лорд Акула передернул плечами.
- Мой одинокий Лорд, я готов дать вам удовлетворение. В глазах под маской зажегся огонек интереса.
- Вы говорите о поединке? О дуэли?
- Ну-у... - Герцог Квинский поскреб подбородок. - Если это принесет вам утешение... Правда, у меня не было случая попрактиковаться...
Огонек в глазах маски потух.
- Ну да. Настоящего поединка не получится.
- Постойте, одолжите мне для обучения одну из ваших машинок. Потом, в назначенный час, я явлюсь сюда, и мы решим дело. Что скажите?
- Нет-нет, сэр. Я на вас не в обиде, и не следовало заводить этот разговор. А теперь нам пора расстаться - общество людей меня сильно утомляет. - Лорд Акула спрятал оружие в ножны и щелкнул пальцами. Его автомат немедленно повторил все действия хозяина.
- Счастливо оставаться, Железная Орхидея, и вам, Герцог Квинский, - он отвесил прощальный поклон.
Освободив свой рукав из пальцев Железной Орхидеи, Герцог Квинский решительно заступил дорогу собиравшемуся удалиться нелюдимому Лорду.
- Я не намерен все так оставить, сэр. Скрытое маской лицо обратилось к нему.
- Мне тоже бы хотелось довести дело до конца, исполнить свое заветное желание. Только все должно быть подготовлено надлежащим образом. Вам прежде всего надо познакомиться со всеми тонкостями этого искусства, мы должны разработать подробнейшие правила...
- Все, что сочтете нужным. - Герцог грациозно выгнул спину в поклоне. - Пришлите мне инструктора по вашему выбору.
- Решено. - Лорд Акула Неизвестный сделал знак механическому двойнику следовать за собой. - Скоро я вас обо всем извещу, - добавил он, уходя в сторону бурых гор.
- Благодарю вас, сэр.
По дороге к бесполезному моноплану Герцог выглядел весьма довольным.
- Дуэлирование - что за чудесная новая мода! И я стану ее законодателем! Разумеется, вместе с Лордом Акулой.
Железную Орхидею забавляло воодушевление спутника.
- По-вашему, мы все начнем колоть друг друга до крови прутьями, экстравагантный Герцог?
Герцог рассмеялся и поцеловал щечку Железной Орхидеи.
- А почему бы и нет? Мне наскучили “Города”, да и “Континенты” тоже. Мы так давно не развлекались примитивным древним спортом.
- С тех пор как отошло повальное увлечение игрой в головы-мячи.
- Я все освою, всем овладею и научу остальных. Когда вернется Джерек, мы сможем порадовать его пикантной новинкой.
- Насколько я понимаю, это развлечение похоже на то, что мы только что видели.
Про себя Железная Орхидея прикидывала вероятность распространения последней затеи Герцога. В ней виделось слишком мало простора для фантазии и творчества. И, желая Герцогу удачи, Железная Орхидея сомневалась в успехе его начинания.

Глава 3
Кое-что о личности Лорда Акулы Неизвестного

Если в самоотчуждении сумрачного Монгрова, в данный момент скитающегося по Галактике с инопланетянином Юшариспом, было больше позерства, то Лорд Акула являлся законченным мизантропом. Увлеченный поединком, он не заметил приближения Железной Орхидеи и Герцога Квинского, иначе он не стал бы дожидаться, пока его окликнут, и своевременно убрался подобру-поздорову. В своей жизни он находил удовольствие в общении лишь с одним человеческим существом - путешественником во времени, который скончался много столетий назад, отказавшись от бессмертия.
Лорд Акула презирал не только всех своих современников-землян, но и планету целиком, и Вселенную со всем ее содержимым. Рядом с ним Вертер де Гете выглядел оптимистом (последний и являлся таковым втайне от самого себя). Однажды Вертер предпринял попытку поближе сойтись с Акулой, полагая найти в нем родственную душу, но был отвергнут. Лорду и этот человек показался слишком легкомысленным, склонным к показной аффектации. По существу, Лорд Акула был последним законченным циником, обитающим на Краю Времени. Он находил удовольствие в исканиях одного рода - обретении смерти и по праву мог считаться самым несчастным из людей, ибо все препятствовало достижению желанной цели. Полученные раны заживали безо всякого лечения и никогда не бывали по-настоящему опасны. Самоубийство, которое он было замыслил, в итоге показалось непозволительной слабостью, а опасности, способные доконать любого другого, как назло, причиняли Лорду Акуле лишь временные неприятности.
Рана плеча перестала его беспокоить по дороге домой, и через самое непродолжительное время на месте укола должен был остаться лишь малозаметный шрам. Лорд Акула уже сожалел о договоренности с Герцогом Квинским. Этот пустозвон никогда не сможет научиться так владеть оружием, чтобы одержать победу, а выходить на поединок без надежды быть убитым Лорд считал пустой тратой времени. Поступить так значило для него умалить свое превосходство над глупым человечеством, служившее ему единственным утешением. Он был гордецом без воображения. Ему выпало, не имея фантазии и никаких творческих дарований, обретаться в мире, где всяк был по-своему артистичен, в разной мере, но талантлив. А у Лорда Акулы даже извечная маска была не им придумана. Ее изготовил единственный друг - странник во времени. И имя Лорду тоже выбрал он. Пустынный отшельник без тени юмора и с полной доверчивостью принял и то и другое. Возможно, тогда с бедным Лордом Акулой сыграли шутку: люди, лишенные чувства юмора, - такая соблазнительная мишень для окружающих, что перед искушением бывает совсем непросто устоять. Происхождение Лорда Акулы было покрыто тайной (возможно, его родители оказались столь смущены результатом своих трудов, что попросту не решились признать авторство), но целью его создателей, несомненно, был тип совершенного человеконенавистника, персоны вне общества и вне времени. И цель эта была в полной мере достигнута. Это творение только дважды за свою тысячелетнюю или более жизнь появлялось на людях, в последний раз - на юбилейном Черном Балоболе Монгрова триста лет назад. Тогда Лорд Акула задержался среди людей более чем на полчаса - этого времени ему хватило, чтобы составить о происходящем столь же убийственное суждение, что и о прочих безумствах на Земле. Он собирался скрыться в толще времени, но в каждой из предшествующих эпох присутствовало вздорное легкомыслие и фривольность - это его останавливало. Он отгородился от мира и, одержимый презрением ко всему на свете, предавался в своем добровольном заточении поискам путей к достижению смерти, о которой узнал, изучая историю. Его автоматики неизменно копировали обличье Лорда не из прихоти и не от эгоизма. Просто он неспособен был вообразить даже иную внешность.
Лорд Акула шел и шел, серые сапоги взбивали фонтанчики пыли. Эти взлетающие в воздух облачка сообщали хоть какую-то видимость жизни его иссушенным владениям, простирающимся до истертых ветром и временем гор и прямоугольной обители Лорда у их подножия. Два стража, неотразимо похожие на Акулу, занимали позицию по бокам единственной дверцы. Стояли, как истуканы, и только проводили хозяина глазами, когда он вошел внутрь и ступил в длинный коридор, делящий строение точно пополам. Планировка дома была исключительно регулярной, и все помещения в нем были одинаковы. Лорд Акула промаршировал к комнате, расположенной посреди дома, в ней он проводил большую часть времени; вошел, уселся на серый металлический стул и стал думать.
По всему выходило, что его уговор с Герцогом Квинским придется выполнить, но торопиться с этим не стоит. Чем дольше все протянется, тем лучше.

Глава 4
В которой на край времени попадают путешественники поневоле

Неспешно гуляющий в компании Железной Орхидеи по потолку своего нового дворца Герцог Квинский заметил, как за окном возникла довольная физиономия Епископа Тауэра.
- Присоединяемся к нему? - осведомился Герцог у спутницы и, получив ее утвердительный кивок, повернул одно из своих колец. Непринужденно исполнив полтора сальто, пара оказалась на полу, заняв то же положение, что и прибывший. Он был в восторге.
- Вроде бы просто, Герцог, но идея дает превосходный результат! - Епископ обвел рукой небесную ширь внизу, похожую на океанскую гладь, над которой висели зеленые облака лужаек. Стволы и кроны перевернутых деревьев дополняли необычную панораму.
- Освежает восприятие. - Герцог был польщен. - Но не мне принимать комплименты. Идея принадлежит Железной Орхидее.
- Какая чепуха, титулованный льстец, - кокетливо возразила гостья. - Я лишь позаимствовала ее у Сладкого Мускатного Ока. Кстати, как его самочувствие? - спросила она Епископа.
- Вполне благополучно, только воскрешение произошло с небольшим опозданием. Уверен, сохранность горячей натуры снег обеспечил.
- А мы недавно видели Акулу Неизвестного, и он вызвал Герцога Квинского, милорд Епископ, на дуэль.
- Это был не вполне вызов, соцветие роскоши. Скорее договоренность о схватке в недалеком будущем.
- О схватке? - Брови Епископа взлетели до ободка его величественной короны. - Включая насилие?
- В известной степени, - скромно ответил Герцог. - Я верю, крови суждено пролиться, если сегодня мы видели типичный поединок. С такими, знаете ли, длинными штырями... - Он вопросительно поглядел на Железную Орхидею.
- Мечами.
- Вот-вот, с мечами. У них острые концы, чтобы протыкать тело. Вы могли видеть их на старых картинах и, возможно, удивлялись: для чего существовали такие странные приспособления? Мы, конечно, и раньше использовали их как элемент декора, принимая за ритуальные предметы, вроде тотемов или символов власти, а они, оказывается, предназначались для убийства.
Епископ принялся оправдывать свое невежество.
- Во всех этих древностях чрезвычайно трудно разобраться, составить из множества мелочей стройную разумную концепцию. Случалось мне наблюдать этот феномен у визитеров в нашу эру. Он, кстати, должен, по-моему, включать в себя еще и гнев!
- По моим скромным сведениям, совершенно необязательно.
И разговор перешел на другие темы: обсуждение последних новостей и возможного местопребывания Джерека Карнелиана с миссис Ундервуд, Лорда Джеггеда Канарьи и неотесанных инопланетян Латов.
- Браннарт Морфейл по обыкновению раздражителен и отказывается говорить на эту тему, - сообщил Епископ Тауэр. - Он все толкует об опасностях “вторжения на фабрику Времени”, но я не верю в беспристрастность человека, готового изображать из себя едва ли не собственника этого самого Времени.
- И все же стоит призадуматься, - сказала Железная Орхидея. - Мне совсем не по душе исчезновение моих близких. А что вы думаете, космические путешественники, Латы, имели склонность к насилию!
- Именно этим можно было бы объяснить всю сложность общения с ними, но давайте продолжим разговор после встречи с Миледи Шарлотинкой. - Епископа начала утомлять беседа. - Трогаемся?
Когда они вверх ногами по отношению к земле выходили наружу, Епископ Тауэр оценил наряд Железной Орхидеи и сказал любезность. Костюм темно-синего цвета был создан по мотивам одежды, увиденной матерью Джерека в кафе “Рояль” XIX века. Особенное очарование облику придавала каска, но Епископ Тауэр так и не решил, к лицу ли Железной Орхидее усы.
Компания перевернулась с головы на ноги, расположилась в воздушном экипаже Епископа, сделанном в стиле Трехсотой Леденцовой Империи - сплошные красно-золотые завитки по серебряной поверхности - и отправилась к озеру Билли Кида на прием к Миледи Шарлотинке. Хозяйка назвала его “Чествование благополучно возвратившихся”.
После нескольких сотен миль по небу они повстречали Вертера де Гете, величественно-бледного, в необъятном одеянии из черного атласа возлежавшего на устрашающей летающей гробнице из кровавого мрамора. Он, видно, уже привел в порядок свои чувства после окончания любовной интриги и разрыва с Госпожой Кристией и, когда его приятели высунулись из иллюминаторов леденцовой ракеты, приветствуя печальника, удостоил их своим вниманием. Надгробие сделало пологий вираж над макушками соснового леса и зависло в воздухе.
- Вы будете у миледи Шарлотинки, тоскливый Вертер? - спросила Железная Орхидея.
- Я приготовил себя к новым ударам и буду там. Вы, наверное, уже повидали новоприбывших.
- Новоприбывших?.. - Игривый ветерок облепил лицо Герцога перьями плюмажа. - Из космоса?
- Как знать. Они - гуманоиды. Миледи Шарлотинка держит их возле озера Билли Кида. Пришельцы станут основным зрелищем вечеринки. Мы с вами увидимся там?
- Непременно, скорбящий сын Природы, - пообещала Железная Орхидея.
Вертер милостиво принял такое обращение и полетел дальше на своей могильной плите. Ракета Епископа направилась следом.

1 Следующая страница


Майкл Муркок - Белые звезды

Белые звезды 2

Скоро вдали показалось голубое водное пространство - владения Миледи Шарлотинки. Ее присутствие в глубинах подземного дворца выдавало легкое бурление воды среди озерной глади, там выходил наружу энергопровод. Аэромобиль поднялся повыше над холмами, окружающими озеро, и его пассажиры по зеленоватому сиянию мощного силового поля определили место содержания новоприбывших. Вокруг почти прозрачного энергетического купола толпились участники приема.
Ракета села немного в стороне, присоединившись к собранию самых экзотических экипажей.
Навстречу шла Миледи Шарлотинка под руку с Вертером.
Хозяйка вечеринки сегодня отказалась от одежд, раскрасив тело строгим черно-белым узором.
- Прошу взглянуть на мое приобретение - странников во времени. В таком количестве они еще не попадались. - Она залилась счастливым смехом. - Браннарт, конечно же, взбешен, но я в восторге. Ни у кого не было ничего подобного!
Браннарт Морфейл, по обыкновению горбатый и хромоногий, в облике настоящего ученого, подковылял сзади, грозя костлявым пальцем Железной Орхидее.
- Это все ваш сын. И исчезнувший Лорд Джеггед, от которого я вправе потребовать объяснений. Где он?
- Мы не виделись с момента нашего возвращения. Вы напрасно сердитесь, Браннарт. Смотрите, какой увлекательной стала наша жизнь.
- Ненадолго, нежный металл, хрупкий цветок. Ненадолго. - Он удалился, проворчав: - Пойду за своими приборами.
Через толпу гостей компания прошла к стенке силового купола.
- Думаете, они разумны? - Пораженная Железная Орхидея поднесла руку к губам.
- О да. Примитивны, натуральны, но в прочих смыслах... - Миледи Шарлотинка улыбнулась. - Ах, как они рычат и беснуются! Мы безуспешно пытались нормально с ними говорить.
Оранжевое пламя ударило о стенку купола прямо напротив Миледи, ненадолго скрыв происходящее внутри.
- Вот так все время, - пояснила Шарлотинка. - То ли они нас спалить хотят, то ли купол. Автопереводчики работают, но их речи так бессвязны. И голоса такие громкие.
Огонь в куполе иссяк, и любопытному взору Железной Орхидеи открылось десятка два-три людей. Их лица покрывали пятна синяков, запекшейся крови и смазочного масла, одежду - пятна зеленого и коричневого тона, головы защищали металлические шлемы, а за спинами помещалось нечто, похожее на древние дыхательные аппараты. Неизвестные держали в руках металлические трубки с пластмассовыми рукоятями. Эти приспособления и служили для выбрасывания время от времени огненных струй.
- Они выглядят весьма усталыми, - сочувственно сказала Железная Орхидея. - Видно, многое повидали. А откуда они прибыли?
- Точно сказать нельзя. Их так нелегко понять. Они только и делают, что норовят все подряд поджечь. Прежде чем пришельцев взяли под купол, четверо моих гостей уже нуждались в воскрешении. Все же, со временем неистовство должно оставить этих странников. Вы со мной согласны, Герцог?
- Со временем успокаиваются все. И эти выдохнутся, я полагаю.
- Как их много! - Епископ Тауэр недоверчиво подергал себя за мочку уха.
- Что и придает особую ценность находке, - наставительно заметил Герцог Квинский. - Ну, Вертер, вы у нас специалист - из какого они периода?
- Очень раннего. Может, двадцатый век?
- Или чуть позднее, - вставил Епископ.
- Не позже двадцать пятого. Епископ кивнул.
- Это вероятнее. Миледи Шарлотинка, из ваших гостей нет никого из той эры?
- Увы. Из периода Нижней Эпохи к нам попадают редко, вы же знаете. У доктора Волоспиона, кажется, был один, но...
- Звери! Настоящие звери! - госпожа Кристия наконец-то разглядела новоприбывших. Глаза Неистощимой Наложницы широко раскрылись, губы увлажнились. - О-о, я завидую вам, Миледи Шарлотинка. Когда вы их заполучили?
- Совсем недавно. Но я понятия не имею, когда они появились у нас.
Огненный сполох снова озарил купол, но без былой яркости.
Один из странников швырнул свою трубку на землю с выражением возмущения. Его яростный вопль вызвал у зрителей аплодисменты.
- Если бы Джерек был с нами, - сказала Железная Орхидея. - Он в таких людях разбирается. Где же их машина?
- Неизвестно, была ли она вообще, а если была, то куда исчезла Браннарт все обыскал. Он полагает, машина возвратилась в свою эпоху, такое случается, и даже мне известно. Странно, что детекторы Морфейла не отмечали появления никакой машины. От этого у нашего умника окончательно испортился характер. - Миледи оставила Вертера для встречи нового гостя. - Ах, Гэф Лошадь в Слезах, поглядите-ка, какие у меня новые странники во Времени.
- Нет, лучше вы поглядите. - Гэф задрал свои юбки. - Вы же еще не видели моих новых колес, Миледи Шарлотинка.
Они отошли от купола.
Епископ Тауэр решил попробовать обратиться к пришельцам и выбрал ближайшего из странников во времени.
- Как поживаете? - учтиво начал он. - Добро пожаловать на Край Времени!
Короткий ответ новоприбывшего оказался чересчур сложным для автопереводчика.
- Откуда вы прибыли? - обратилась Железная Орхидея к другому страннику.
Прежде чем спрашиваемый успел открыть рот, еще один путешественник поспешно крикнул:
- Помни, разведчик. Имя, звание и личный номер - это все, что ты можешь им сказать.
- Сержант, они должны узнать, что мы с Земли.
- Ладно, это тоже можешь сообщить.
- Кевин О'Двайер, - представился подчиненный. - Разведчик первого класса. 0008859376. С Земли.
- Какого года? - спросил Герцог Квинский. Разведчик О'Двайер умоляюще посмотрел на сержанта.
- Вы старший офицер, сэр. Мне что, продолжать?
- Оставь болтовню другим. Наше дело - война, схватка.
- Схватка? - Герцог Квинский расплылся в довольной улыбке. - Так вы сможете помочь мне. Вы, верно, солдаты? Переводчик вновь затруднился с ответом.
- Сол-да-ты? - переспросил Епископ Тауэр, полагая, что вопрос не был понят. Сержант вздохнул.
- А ты как думал, приятель?
- Это же замечательно! - воскликнул Герцог Квинский.

Глава 5
В которой Герцог Квинский получает инструктора

После того как стало ясно, что огонь у солдат окончательно иссяк, Миледи Шарлотинка выпустила из-под купола их “сержанта”, который, оказавшись на свободе, назвался сержантом Генри Мартинесом 0008832942. Выслушав град последующих вопросов, он изрек:
- Что у вас за планета, я не знаю, но я совсем не такой дурак, чтобы меня можно было надуть при помощи разных фокусов. Вы зря потратили время. Книжку про Альфу Центавра мы знаем от корки до корки.
- Что за Альфа Центавра? - недоуменно обратилась к Вертеру Миледи Шарлотинка.
- Центавры жили на заре Нижней Эпохи. Была такая разновидность лошадей.
- Шутник! - перебил Вертера сержант Мартинес. - Вам очень хорошо известно, кто вы есть.
- Он принимает нас за лошадей? Может быть, это оптические галлюцинации с комплексом осложнений... - Епископ Тауэр поиграл бровями.
- Заткнитесь! - потребовал сержант. - Мы военнопленные. Ваши маскарадные номера не освобождают от ответственности. Мы требуем соблюдения Женевской Конвенции, хоть вы и с Альфы Центавра.
- Это же созвездие! - вспомнил Вертер. - Его когда-то использовали, не помню для чего. Оно не существует более. В двадцать четвертом веке участвовало в войне созвездий против Земли, очень долгой войне. Выходит, они из того двадцать четвертого столетия. Я попал в точку, сэр? Это типичные воины того периода, а Альфу Центавра населяли птицеподобные создания...
- Стервятники, - подсказал сержант Мартинес. - Так вас правильнее именовать.
- Поверьте, сержант, мы такие же люди, - попыталась вразумить сержанта Миледи Шарлотинка.—Вы—наш отдаленный предок. Разве вы не узнаете своей планеты? Мы можем представить кое-кого из почти что ваших современников. Ли Пао! Где Ли Пао? Он из двадцать седьмого столетия.
Благонравного китайца поблизости не оказалось.
- Если не ошибаюсь, - упрямо сказал Мартинес, - вы пытаетесь доказать, что взрывом, который достал нас за Меркурием, мы были вышвырнуты в будущее. Ну просто смех. Слыхали мы о том, что допрашивать вы мастера, но тут перестарались. Слишком перемудрили. Больше не тратьте время на хитрости. Отправьте нас в лагерь, пристрелите... Что вы делаете с пленными? Мы, разведчики, - люди простые и слишком намаявшиеся, чтобы участвовать в этих глупых играх. И еще, не худо бы вам знать, что разведчики не знают ничего - нас посылают с конкретной целью, мы исполняем. Либо возвращаемся, либо погибаем, либо попадаем в плен, как сейчас. Нам известно то, что мы в плену и ничего больше. Нам нечего вам сообщить.
Увлеченные восхитительной речью, Железная Орхидея и ее друзья по окончании не сразу пришли в себя.
- Что, горек сахарок? - хмыкнул Мартинес. - Да вы, козлики, не поняли меня?
- Не совсем, - признался Епископ Тауэр. - Но все было так интересно... Знаете, мы любовались вами.
Сержант с глухим ворчанием опустился на землю.
- Вы больше не хотите говорить? - Госпожа Кристия была глубоко разочарована. - Может быть, вы займетесь со мной любовью, Сержант Мартинес?
Он ответил презрительным взглядом.
- Знаем мы эти штучки.
- Чудесно! - Госпожа Кристия мгновенно оживилась. - Вы не станете возражать, Миледи?
- Отчего же.
Сержант Мартинес оттолкнул протянутые к нему руки, но Госпожа Кристия уселась рядом и стала гладить коротко остриженную голову. Он нахлобучил свой шлем и, скрестив на широкой груди руки, уставился в пространство. Цвет лица сурового разведчика все же несколько изменился. Госпожа Кристия легонько погладила мускулистую руку, которая тут же отдернулась.
- Я что-то делаю не так?
- Можно и так, можно и без этого. Когда мне захочется. Поняла? Только и этим способом информации из меня не выбить, тут ты просчиталась.
- Ах, вы не хотите заниматься любовью прилюдно?
- А ты думала, прямо здесь? - На побитом лице Мартинеса мелькнула усмешка. - Перед твоими дружками?
- О, понимаю, - сконфузилась Кристия. - Простите мою бестактность, я так давно не развлекала путешественников во времени. Мы это отложим ненадолго.
Тут Железная Орхидея обратила внимание на остававшихся под куполом разведчиков. Кое-кто из них неподвижно лежал на земле с закрытыми глазами.
- Они нуждаются в отдыхе, - догадалась Железная Орхидея. - Им и еда необходима. Может быть, покормим их, Миледи Шарлотинка?
- Я приобщу их к своей коллекции, там им будет спокойнее, - согласилась хозяйка. - А мы продолжим вечеринку.
Мир так и жил в приятном времяпрепровождении: приемах, экспериментах, играх и прочих выдумках. Примерно в то время, когда у Железной Орхидеи закончилась захватывающе скучная любовная история с Епископом Тауэром, ей стало известно о том, что упрямцы из двадцать четвертого столетия все же убедились в правдивости обитателей Края Времени. Поверили, что находятся не в плену, а в будущем, но с этим отнюдь не смирились. Говорили даже, что им лучше было бы попасть к врагам. Лорд Акула безмолвствовал, два или три послания к нему Герцога Квинского остались без ответа. Джерек Карнелиан не возвращался, а Лорд Джеггед Канарья никого не хотел видеть. Браннарт Морфейл жаловался на прорехи в ткани Времени. Коргон Сотский сотворил необычайно сообразительную плесень и обучал ее различным трюкам. Под впечатлением старинной звукописи Госпожа Кристия взялась изучать язык цветов и то часами произносила перед клумбой речи, тщательно составленные из наиболее простых слов, то проводила не меньшее время в ожидании ответа. О'Кэла Оборотень сделался морским львом и куда-то уплыл. Тихо скончалась мода на “Города” и “Континенты”. Новых общих увлечений взамен так и не привилось. В свой очередной визит к Герцогу Квинскому Железная Орхидея не преминула посетовать на это и узнала, что Герцог и сам раздосадован.
- Акула обещал прислать ко мне инструктора, а я вынужден довольствоваться разведчиком О'Двайером, кое-что знающим про ножи, но о мечах никогда не слыхавшем. А вы правы, новой моде сейчас появиться самое время. Подвел меня Лорд Акула.
Разведчик О'Двайер роскошествовал во дворце Герцога, помогая его подготовке, тем более что все-таки побежденному чарами Госпожи Кристии сержанту было теперь не до подчиненных. Правда, Герцог испытывал сомнения относительно сходства приемов штыкового боя и фехтования и не стал их скрывать от Железной Орхидеи.
- Тем не менее, - сказал он, - ко мне приходит понимание основ. Все начинается с ощущения превосходства. Вы должны быть совершенно уверены, что все ваши качества, все примитивные атрибуты личности - любовь, ненависть, жадность, великодушие - заведомо значительнее тех же свойств другого лица. Или лиц...
- Вы перечислили взаимоисключающие качества. - Беседы с сыном очень просветили Железную Орхидею.
- И что же?
- Разве можно иметь сразу все?
- И непременно более ярко выраженные, чем у других!
- Понятно. Пойдем дальше.
- Патриотизм - вот сложная вещь. Вы должны научиться отождествлять себя с целой страной до такой степени, что страна становится как бы частью вас, и всякое враждебное действие против нее становится покушением на ваше собственное “Я”.
- Как у Вертера с Природой?
- Именно. Патриотизм О'Двайера, например, распространяется еще шире - на всю планету.
- Да это просто подвиг!
- Да. Не без труда дается такое. Но имея такую концепцию и укрепив свои чувства, вы уже готовы начинать конфликт. Действовать можно двояко: либо убедить себя, что оскорбили вас (оскорбителем легко может стать всякий, имеющий нечто для вас весьма желательное), либо убедить другого, что вы его оскорбили (тут возможны разнообразные вариации, тонкости которых я пока не очень понимаю). Целью конфликта является уничтожение противоположной стороны—персоны, народа, планеты—или хотя бы нанесение конфликтующей стороне как можно более серьезного урона. Как раз этим занимались О'Двайер и его приятели в конфликте с Альфой Центавра.
- И, если верить Вертеру, довольно успешно. Но я так понимаю, что их правила не предполагали воскрешения.
- Они были неспособны к этому, самое изысканное соцветие и изумительный металл.
- И умирали навсегда?
- Исчезали вчистую.
- Очень странно.
- В ту пору человечество было куда более многочисленно.
- В этом, я думаю, и объяснение.
- Впечатляет то, как горевали каждый раз, когда кого-то из них убивали. Невероятно безрадостное было занятие. Чтобы с ним поскорее покончить, они старались убить как можно больше противников, а те, в свою очередь, искали утешения в новых смертях первых, и так далее, и так далее.
- Все это как-то...
- Не спорю. Но мы не должны пренебрегать этим искусством. Только овладеть им очень уж нелегко, такие путаные принципы.
- А это точно Искусство?
- Они так говорят. Используют это слово.
Бровь Железной Орхидеи от удивления поползла вверх. Услышав шарканье шагов, гостья Герцога обернулась - в комнату вошел О'Двайер под руку с девицей и с ярким глянцевым фруктом в другой руке. Спутница солдата имела изобильно-экстравагантную фигуру (Герцог успел шепнуть, что подруга разведчика изготовлена в точном соответствии с его требованиями).
- Герцог. Леди. - О'Двайер раскланялся. Он сохранил свою пятнистую одежду, но расстался с заспинным ящиком; лицо приобрело естественный цвет, а живот стал нависать над поясом.
- Нам пора в... гимзал, разведчик? - осведомился Герцог, по мнению Железной Орхидеи, излишне заискивающе.
- Пошли.
- Вы должны это посмотреть, - сказал Герцог Железной Орхидее.
“Гимзал” оказался просторным помещением, обставленным О'Двайером. С потолка свешивались разной толщины веревки, мебель заменяло оборудование неизвестного Железной Орхидее назначения. Она не без интереса смотрела, с каким воодушевлением Герцог Квинский раскачивается на веревках и с заостренной палкой в руках атакует большие тюфяковидные объекты, побуждаемый непонятными гортанными криками своего наставника. О'Двайер подавал команды, удобно устроившись в кресле со своей девицей. Железной Орхидее хотелось бы разделить чувства Герцога, но, как ни старалась она увидеть в его увлечении что-нибудь привлекательное, ничего, стоящего внимания, не обнаружила. Поэтому появление в гимзале нового лица ее искренне обрадовало.
- Дорогой Лорд Акула, Герцог просто заждался вас! Фигура в акульей маске застыла на месте и ответила после некоторой паузы.
- Я не Лорд Акула. Я его фехтовальный автомат. Запрограммирован для обучения Герцога Квинского всем секретам дуэли.
- Очень рада, что вы появились. - Железная Орхидея не слукавила.

Глава 6
Старомодные развлечения

Сержант Мартинес и двадцать пять его разведчиков восстанавливали силы в относительной роскоши полуразрушенного марсианского бункера, сотворенного для них Миледи Шарлотинкой. На лучшую обстановку они никогда не рассчитывали и не испытывали неудобств, тем более что могли покидать свое жилище и коллекцию, когда только заблагорассудится.
- Корень зла в том... - сержант Мартинес говорил, время от времени затягиваясь большой черной геродианской сигарой, - в том, что мы теряем твердость и забываем о нашем долге.
- Война окончена, сержант. Альфа Центавра побеждена уже пару миллионов лет назад, - напомнил командиру разведчик Ган Хок.
- Это они нам говорят. Может, и так, а если перед нами мираж? Стервятники создали иллюзию, чтобы мы думали, будто войны уже нет, и никуда не сбежали.
- Вы, сержант, сами-то себе верите? - поинтересовался кряжистый разведчик Плеханов. - Где вы видели иллюзию, похожую на эту?
- Мы обязаны предвидеть возможность ее создания. Это наш долг, как и возвращение в назначенное время.
- Сержант, вас девочка бросила? - Солдат Денериз вновь выказал догадливость, за которую его весь взвод терпеть не мог. Кое-кто попробовал засмеяться, но выражение лица командира мигом отбило охоту смеяться даже у отъявленных весельчаков.
- У вас есть план, сержант? - дипломатично спросил разведчик Джордж. - Нам понадобится машина времени.
- Она есть. Морфейла вы все знаете.
- Верно. Но согласится ли он на такое одолжение?
- Не согласится, - подтвердил сержант. - А что из этого следует, разведчик Денериз?
- Значит, они хотят задержать нас здесь.
- Правильно.
- Как же мы раздобудем машину, сержант? - спросил Ган Хок.
- Думать надо. - Мартинес разглядывал свою сигару. - У нас есть шанс на удачный побег. Потребуется оружие и, может быть, заложники. - Подавив зевок, он стал объяснять взводу суть своего плана. Идея увлекала не всех. Некоторым стойкая приверженность командира воинскому долгу была совсем не по душе.
Разведчика О'Двайера не было при обсуждении стратегического замысла. Он оставался во дворце Герцога Квинского, где ощущал полное довольство. Во время прогулок иногда заглядывал в гимзал посмотреть на успехи Герцога в фехтовальном мастерстве, а больше - на обучающий автомат. Программа машины предполагала исполнение ограниченного числа команд, но действовал механический фехтовальщик с изумительной быстротой и четкостью. Он еще и комментировал действия Герцога, вызывая неизменное восхищение О'Двайера.
Лорд Акула составил словарь автомата на античном языке Франсе, звучном и романтичном, впрочем, Акула наверняка даже понятия не имел о романтизме. Теперь, становясь в позицию для дуэли, Герцог говорил: “Ан-ту-раж!”, а получив укол (инструктор был отрегулирован только обозначать их), вежливо признавался: “Ту-жур-же-мон-кур”.
В последние недели две О'Двайер стал замечать, что его гостеприимный хозяин делает успехи в фехтовании, и приписал их своим заслугам по серьезной солдатской подготовке Герцога. А может быть, перемена произошла в одну неделю? Разведчик затруднялся точно определить. Привычного счета времени не существовало в странном мире, и это не удавалось осмыслить, как и многие другие чудеса. Герцог без устали предавался упражнениям с механическим инструктором, забыв об отдыхе и всех прочих занятиях и развлечениях, включая своего Разведчика. О'Двайер не обижался и наслаждался всеми прелестями жизни во дворце.
По его приблизительным подсчетам, так прошло больше месяца. Герцог Квинский значительно усовершенствовался. Теперь прилежный ученик, крикнув “Ан-ту-раж”, все реже должен был произносить “Ту-жур” и однажды утром по секрету сообщил О'Двайеру, что достаточно готов для встречи с Лордом Акулой.
- Думаете, уже превзошли того типа? - спросил О'Двайер.
- Автомат научил меня всему, что сам умеет. Скоро отправлюсь к Акуле с визитом, пусть оценит мою выучку.
- Хотел бы я поглядеть на этого Лорда, - небрежно бросил Разведчик.
- Отчего бы вам не составить мне компанию?
- Дельно. - О'Двайер легонько двинул Герцога под ребро. – Развеем скуку будней. Понял?
Герцог Квинский снял фехтовальную маску из золотой филиграни, исполненную в виде легкомысленной лисьей морды, зажмурился на свету, но так ничего и не сказал - О'Двайер временами выражался очень загадочно. Автомат стоял, замерев в прерванной атаке. Герцог скомандовал, и машина приняла начальную позицию, острие торчащего вверх клинка почти касалось акульей морды.
- Смотри, - Герцог продемонстрировал солдату свою мускулатуру. - Я ничего не делал. Мышцы абсолютно подлинные. Такого я никак не ожидал!
Разведчик молча грыз очередной фрукт. Теперь он был совсем не в лучшей форме и заметно уступал своему хозяину.
Железная Орхидея и Миледи Шарлотинка лежали в обнимку на сиденьи неспешно плывущего в небе воздушного экипажа, изготовленного в виде ископаемого зверя Грифона Негасимого, и понятия не имели, где они сейчас находятся. Они предавались любви. Потом золотистая головка Миледи Шарлотинки приподнялась над спинкой Грифона, и ее владелица увидела совсем недалеко внизу перевернутый дворец Герцога Квинского. Предложение навестить приятеля встретило полное согласие.

Предыдущая страница 2 Следующая страница


Майкл Муркок - Белые звезды

3 Майкл Муркок

Подруги взялись за Кольца Власти, управляющие гравитацией, и, оставив Грифона дрейфовать в небе, полетели к самой верхней двери (в силу необычного положения здания эта дверь могла считаться и самой нижней).
- Вас, кажется, отнюдь не восхищает нынешняя самоотверженность нашего Герцога, - проворковала Миледи Шарлотинка.
- Да уж. - Железная Орхидея добавила блеску своей серебряной коже. - Он поглощен желанием ввести новую моду.
- И у него может получиться? Я в нетерпении от желания увидеть эту самую... Драку?
- Нет, дуэль, - подсказала Железная Орхидея.
- Ее хотели бы видеть и многие другие, можете мне поверить.
Они плыли длинной закругляющейся галереей, вдоль которой были расставлены через равные промежутки клетки с очаровательными певчими детьми.
- И когда же мы насладимся зрелищем?
- Вот и узнаем у Герцога. Насколько мне известно, он без устали практикуется с автоматом-инструктором Лорда Акулы.
- Этот Акула такой таинственный, вы не находите? - со вкусом проговорила Миледи Шарлотинка. - Интерес к дуэли, я убеждена, в значительной мере подогревается участием в ней того, кто вечно скрывается от людей. Он занимается чем-нибудь, кроме дуэлей?
- Кроме того, что Лорд Акула откровенно нелюдим и любит одиночество, мне ничего неизвестно. Ага, вот и гимзал. Скорее всего, Герцог Квинский здесь.
В момент их появления Герцог только что освободился от дуэльного костюма.
- Какое совершенное тело, всесильный владыка Квинса, - замурлыкала с порога Миледи Шарлотинка. - Это совсем свежая переделка?
Герцог галантно поцеловал льстице руку.
- Изменения произошли сами собой, в результате моих упражнений. - Он с удовольствием оглядывал себя. - Вот так в далекие времена переделывали свое тело.
- Мы явились к вам узнать, когда же состоится ваша дуэль с Лордом Акулой Неизвестным? - продолжала Миледи. - Все сгорают от желания посмотреть ее.
Герцог расцвел.
- Я как раз сегодня собрался с визитом к Лорду Акуле. Право выбрать место и назначить время дуэли принадлежит ему. - Он повернулся к обитому горностаевым мехом дивану, на котором валялся безмятежный О'Двайер. - Мой Разведчик будет меня сопровождать. Можете к нам присоединиться.
- Мне кажется, Лорд Акула не жалует посетителей, - заметила Железная Орхидея.
- Хотите сказать, он вам не обрадуется?
- Предпочитаю не проверять этого.
- Спасибо, Железная Орхидея, в который раз вы предупреждаете мою очередную бестактность. - Герцог улыбнулся. - Хотя, если бы я был учтив, не было бы всей этой истории.
Миледи Шарлотинка уже стояла около горностаевого дивана.
- Разведчик О'Двайер, вы давно видели своих компаньонов?
- Давно. Они разве пропали? - спросил солдат без особого интереса.
- Похоже, они скрылись, прихватив несколько Колец Власти и большой экипаж, которым я разрешила вам воспользоваться. В коллекции их нет.
- Вернутся, когда вволю натешатся.
- Я тоже на это надеюсь. Если им чего-то недоставало, нужно было так прямо и сказать. - Миледи повернулась к Герцогу. - Не станем более отвлекать вас от занятий. Желаю успеха во встрече с Лордом Акулой. И непременно сообщите нам о назначенном месте и времени, а мы передадим другим - охотников включить такое событие в свои планы хоть отбавляй.
- Вы обо всем узнаете первыми. - Герцог поклонился.
- Это ваш меч! - спросила Миледи Шарлотинка.
- Он самый.
Погладив тонкое лезвие, она решительно заявила:
- У меня будет такой же, а вы научите меня обращению с ним. По пути к летающему Грифону Железная Орхидея тронула подругу за плечо.
- Ничего приятнее Герцог услышать не мог. Миледи Шарлотинка рассмеялась.
- О, мы живем на радость простакам вроде него. Разве нет, Железная Орхидея?
- Вы избираете для себя архаическое предназначение?
- Вы правы, моя дорогая. Я тоже кое-чему учусь, как видите.

Глава 7
Условия дуэли

Следящие устройства известили Лорда Акулу о приближении воздушного экипажа, а на экранах он увидел гигантского воздушного змея с подвешенной гондолой. В ней были различимы две фигуры.
- Двое! - сердито буркнул Лорд, сдвинув брови под маской. В одном из пассажиров уже можно было распознать Герцога Квинского. Рядом с ним помещался полнотелый субъект в плохо сидящей одежде неопределенного цвета.
Автоматические слуги получили команду впустить визитеров.
Лорд, сидя в кресле, ожидал.
Его мысли, серые, как все убранство этой обители, были вначале связаны с изображением на экранах, но возникшие вопросы приходилось откладывать до прихода Герцога Квинского. Лорд Акула подумал, что хорошо было бы сейчас услышать от этого фанфарона признание в бессилии постичь искусство дуэли и тем самым разом прекратить все хлопоты.
История с поединком уже достаточно нарушила привычный, веками складывавшийся образ жизни. Лорд Акула оставался единственным жителем планеты, не слыхавшем о приближении Конца Вселенной, и только он мог бы его приветствовать, просто обратить внимание на это сообщение. Разве только Лорда Джеггеда Канарью могла заинтересовать эта новость. Впрочем, знай о ней Лорд Акула, он остался бы верен себе, ни в чем не отступая от установленного порядка. Будучи совершенным скептиком, Лорд Акула готов был поверить в Конец Света не раньше, чем он наступит.
Услышав шаги в коридоре, он стал их считать. На тридцать четвертом звуки прекратились, отшельник нажал кнопку. В открывшуюся дверь вступил Герцог Квинский, весь в пышных кружевах, золоте и перьях, с жеманными изъявлениями формальной вежливости.
- Лорд Акула, я ожидаю ваших распоряжений. - Он выпрямился, погладил окладистую черную бороду и оглядел комнату. Любопытный взгляд гостя почему-то не понравился хозяину.
- Этот второй - ваш секундант?
- Разведчик О'Двайер.
- Сорок шестого Звездного эскадрона, - добавил О'Двайер для солидности. - Привет, Лорд Акула.
Вздохнув потихоньку от странной парочки, Лорд Акула поднялся из кресла за пультом.
- Мы поговорим в оружейной. Прошу за мной.
Проследовав исключительно прямым коридором в абсолютно квадратную комнату, визитеры увидели богатое собрание оружия, составленное покойным приятелем Лорда Акулы.
- Ух ты, - выдохнул О'Двайер, - ну и арсенал! - Он снял со стены мощное энергоружье. - Знакомая штучка. Нас такими собирались вооружить. - Он подергал затвор и осведомился: - Действующее?
- Здесь все в рабочем состоянии, можете не сомневаться, - равнодушно ответил Лорд Акула.
Восхищенный О'Двайер присвистнул и зацокал языком. Лорд подвел Герцога Квинского к стойке с клинками в углу комнаты.
- Если вы ощущаете необходимость расторгнуть нашу договоренность, милорд Герцог, то извольте знать, я буду рад забыть...
- Нет, нет. Позвольте! - Герцог подобрал складки своего внушительного плаща и перебросил через руку. Выбрал на стойке клинок, взвесил на ладони, рубанул лезвием воздух и проверил баланс.
- Несравненное оружие. - Он улыбнулся. - Вы убедились. Лорд, я стал разбираться в этом и в любое время готов встретиться с вами. Автомат оказался превосходным инструктором, я превзошел его. Как же можно отменять дуэль? Многие мои друзья хотели посмотреть. Нельзя же их разочаровывать.
- Друзья?! Явятся посмотреть?! - Лорд Акула был раздосадован. Герцог - пустейший человек, но это переходило всякие границы. Превратить такое событие в представление для публики!
- Если вам угодно назвать мне время и место... - Герцог водрузил оружие на место.
- Ну хорошо. Место нашей предыдущей встречи ничуть не хуже любого другого.
- Вот и славно.
- А когда? Неделя, считая с сегодняшнего дня, устроит?
- Неделя! Знакомое понятие. Сейчас, сейчас.
- Семь дней - семь оборотов планеты вокруг солнца.
- Ах да... - Герцог, похоже, так и не понял.
- Я одолжу вам один из моих измерителей времени, - сердито сказал Лорд Акула. - Он известит, когда нужно будет отправляться, и вы не опоздаете.
- Вы очень любезны, Лорд Акула.
- Буду рад поскорее покончить с этим делом, - сказал отшельник, отвернувшись. Он поглядел на О'Двайера, погруженного в изучение коллекции. Разведчик взялся за очередной экспонат.
- С каким наслаждением я понянчился бы с этим бэби. Акула помолчал и снова обратился к Герцогу:
- Поединок должен длиться до тех пор, пока один из нас не будет убит. Согласны?
- Как же иначе. Другого я и не хотел.
- Вы готовы умереть без колебаний? Я сомневался...
- Мне уже случалось умирать, вы просто не знали, - небрежно прервал Герцог. - Возродившись, переживаешь неприятные ощущения, но недолго, и...
- Я не желаю возрождаться! - отрезал Лорд Акула. - Это условие нашей дуэли. Буду убит - так уж навсегда.
- Вы это серьезно, сэр? - Герцог Квинский был озадачен.
- Я нешутлив от природы.
Герцог рассеянно поглаживал бороду.
- Значит, вы огорчились бы, увидев себя воскрешенным?
- Так мог бы поступить со мной только человек крайне дурного воспитания, сэр.
Репутация Герцога в этом отношении была небезупречна, и сам он сильно переживал это.
- Решено, я принимаю ваше условие.
- Еще не поздно отказаться от дуэли.
- Ни за что. Заранее согласен со всеми вашими требованиями. Безоговорочно согласен.
- Согласны избрать для себя ту же участь, что и я, если я убью вас?
- О-о!
- Согласны или нет, сэр?
- Пребывать в смерти? Лорд Акула не ответил. Помолчав, Герцог Квинский улыбнулся.
- Почему бы и нет? Думаю, это поразвлечет наших друзей.
- Ваших друзей, - неприязненно уточнил Лорд Акула.
- Да-да. Это придаст дуэли аромат жизненной правды и наделает шуму, а? Правда, легко оказаться в положении, в котором я не смогу вкусить плодов своего успеха.
- Следует ли из ваших слов, - дрогнувшим голосом сказал Лорд Акула. - Что вы готовы принять смерть ради этих фривольных плодов?
- Да, сэр. Только это никакая не фривольность. Это умение доставить радость другим - высшее проявление артистической натуры. Признаюсь вам, Лорд Акула, мое самолюбие страдало от недостижимости такого творческого взлета.
- Тогда мы пришли к согласию. Больше обсуждать нечего. Желаете выбрать оружие?
- Оставляю это вам, сэр. В таком вопросе ваше мнение, несомненно, весомее. Позволите ли пользоваться фехтовальным автоматом до истечения срока?
- Разумеется.
- Тогда до встречи. - Герцог поклонился. - О'Двайер? Разведчик неохотно оторвался от наполовину разобранного пистолета.
- Нам пора возвращаться.
С ловкостью знатока своего дела О'Двайер вернул экспонату первоначальный вид и отдал честь Лорду Акуле.
- Неплохо было бы сюда еще разок заглянуть, - сказал он на прощание.
Лорд Акула смотрел на него, как на пустое место. Разведчик пожал плечами и пошел за Герцогом Квинским. Немного погодя, глядя на уплывающего воздушного змея-гиганта, Лорд Акула думал над загадкой души Герцога Квинского, вдруг обнажившейся в их беседе, но ответа не было. Кроме привычных мыслей о всеобщей глупости космоса, ничего не приходило на ум. Герцог Квинский был средоточием всего порочного и дисгармоничного, и его смерть могла послужить хотя бы негромким протестом против вселенского хаоса, а случись Герцогу взять верх - еще лучше. Правда, Лорду Акуле не очень-то верилось, что он будет убит.

Глава 8
Вопросы чести

Через некоторое время после встречи Герцога Квинского и Лорда Акулы разведчик Кевин О'Двайер пришел к выводу о необходимости побольше двигаться и отправился в сладко пахнущий лес неподалеку от герцогского дворца. Как только до него дошли размеры объявленных в игре ставок, беспокойство за своего патрона не оставляло О'Двайера. Он был лично заинтересован в добром здравии Герцога Квинского, а кроме того, испытывал к нему симпатию, вроде той, что часто вызывают к себе в людях большие добродушные собаки. Возможно, солдату и не пристала такая сентиментальность, но его она вполне устраивала. Сидя у подножия огромного желтого нарцисса, он давал отдых обленившимся ногам и не переставал размышлять о дуэли.
Ароматы грандиозного цветника пьянили и навевали сон. О'Двайер клевал носом и непременно заснул бы окончательно, если бы не почувствовал, как его трясут за плечо. Пробурчав что-то невразумительное, он открыл глаза и прямо перед собой увидел худую физиономию старого боевого товарища. Разведчик Ган Хок жестом призвал О'Двайера к молчанию и шепнул с опаской:
- Поблизости никого нет?
- Кроме тебя. - Шутка показалась О'Двайеру удачной, и он улыбнулся.
- Это серьезно. - Тощее тело Ган Хока вынырнуло из кустов.
- Мы пытаемся с тобой связаться уже несколько дней. Решено отсюда сматываться. Сержант Мартинес специально послал меня за тобой. Ты слышал про наш побег?
- Толком ничего. Знаю, что вас хватились. Что случилось-то?
- Да ничего, просто мы решили, что наш долг - попытаться вернуться назад. Сержант Мартинес назвал нас дезертирами.
- Я считал себя военнопленным, - сказал рассудительный О'Двайер, - раз мы не можем вернуться. Самые опытные путешественники во времени - и те не могут такого попробовать. Нам же объясняли.
- Сержант Мартинес в это не верит.
- А я верю.
- Это не нашего ума дело, солдат, - строго сказал Ган Хок.
- Прежде всего надлежит прибыть в свою часть. Я доставлю тебя на наш командный пункт. Мы соорудили дивную лисью нору на выходе из этих джунглей, но время идет, и наши съестные припасы тают. И силовые Кольца у нас не работают. А еще нам нужно добыть оружие. Без него план сержанта Мартинеса неосуществим. Сквозь прореху на рубашке О'Двайер почесал живот.
- Звучит по-идиотски. А ты что скажешь? У Мартинеса все в порядке с головой?
- Он - наш командир. Больше нам знать не положено.
До своего житья у Герцога Квинского солдат О'Двайер нашел бы слова своего приятеля вполне логичными, но в данный момент они никак не ласкали его слух.
- Передай сержанту - я решил остаться. О'кей?
- Это дезертирство. Посмотри на себя - ты готов снюхаться с врагом!
- Какие же это враги, они наши потомки.
- И они существуют сегодня, потому что мы выполнили свой долг и разгромили Стервятников, а иначе и не было бы никаких потомков. - Голос Ган Хока звенел и прерывался. Оратор, видно, давно не ел. - Если не пойдешь добровольно, будешь считаться дезертиром. - Ган Хок положил руку на нож, висевший у пояса.
О'Двайер прикинул свое незавидное положение.
- Ладно, пойдем. Все равно у вашего плана нет никаких шансов.
- Сержант все разыграет как по нотам, и шансы у нас неплохие.
Разведчик О'Двайер поднялся со вздохом и поплелся за разведчиком Ган Хоком, соблюдавшим максимальную скрытность передвижения в лесу.

* * *

- Дражайший Герцог, вы не можете воспринимать условия дуэли всерьез! - Железная Орхидея расхаживала по гимзалу, блестя кожей, переливающейся, как радуга.
Пальцы Герцога бесцельно перебирали складки плаща отключенного дуэльного автомата.
- Я ведь согласился с ними, - примирительно сказал он. - Думал сделать приятное вам, моя одетая лепестками нежность.
- Вы знаете, я опечалена.
- Об этом нужно рассказать Вертеру. Вот он удивится. Для него грусть - высшее наслаждение.
- Я буду скучать без вашего общества, если Лорд Акула вас убьет. А он убьет, не сомневайтесь.
- Чепуха. Разве я не разделываюсь с его автоматом?
- Кто знает, как составлялась программа этой машинки. Может быть, все нарочно подстроено.
- С какой стати? Он отговаривал меня от дуэли не меньше вашего.
- Это тоже могло быть трюком.
- Акуле не свойственна хитрость, она не в его природе.
- Что вы можете знать о его природе? Что вообще о нем известно?
- Маловато, но я полагаюсь на интуицию. Об этом свойстве своего друга Железная Орхидея имела весьма невысокое мнение.
- Если вы немного задержитесь, - сказал примирительно Герцог, - то сможете сами оценить мое мастерство. Автомат действует по команде голосом. Сейчас он получит задание попытаться нанести мне ранящий укол.
Он встал в позицию и скомандовал:

Предыдущая страница 3 Следующая страница


Майкл Муркок - Белые звезды

Белые звезды 4

- Бой до ранения!
Механический дуэлянт изготовился к поединку, покачиваясь на цыпочках.
- Извините, - холодно сказала Железная Орхидея, - мне не хочется смотреть. Всего доброго, Герцог Квинский.
Герцог не понял причин такой резкой перемены настроения гостьи.
- До свидания, драгоценная Железная Орхидея.
Клинки скрестились. Автомат атаковал, Герцог парировал.
Железная Орхидея поспешно вышла.
Перевернувшись за дворцовой дверью с головы на ноги, она уселась в аэромобиль - райскую птичку - и приказала лететь к Лорду Акуле Неизвестному.
Под крыльями птички сменялись незавершенные или полуразвалившиеся сцены и ландшафты. Среди них были и творения Герцога - горы, города, пейзажи в роскошных рассветах. Потом внизу возникла бесплодная равнина, а на горизонте - бурые горы, возле которых воздвиг Лорд Акула свое неказистое жилище.
Райское оперение, взметнув облако пыли, соприкоснулось с землей. Железная Орхидея выпрыгнула из экипажа, подошла к двери и постучала. В проеме отворившейся двери стоял человек в маске.
- Лорд Акула, я явилась просить вас...
- Я не Лорд, - прозвучало из-под маски. Голос, несомненно, принадлежал Акуле. - Я его слуга. Мой хозяин находится в дуэльной комнате. У вас важное дело?
- Да, и спешное.
- Я доложу о вашем приезде. - Автомат затворил дверь.
Возмущенная столь откровенной бесцеремонностью, Железная Орхидея осталась дожидаться снаружи. Через некоторое время дверь открылась вновь.
- Лорд Акула вас примет. Следуйте за мной, - пригласил механический слуга.
Интерьер поразил Железную Орхидею оскорбительной для глаз симметричностью. Робот привел ее в комнату, где были стул и пульт, а также какие-то сооружения, похожие на грубо сработанные механизмы. Лорд Акула стоял у стены с узким мечом в руке.
- Вы - Железная Орхидея?
- Помните, мы виделись, когда вы вызвали на дуэль моего друга?
- Помню, но я никого не вызывал. Он спрашивал, как можно возместить уничтожение моих лишайников. На них Герцог воздвиг свой континент.
- Африк.
- Уж не знаю, как он там назывался. Я обмолвился о дуэли потому, что всегда мечтал проверить себя в поединке с простым смертным. И сразу же пожалел об этих условиях - мне стало ясно, для чего моему противнику нужен поединок.
- Выходит, вы готовы отказаться?
- Это мне не нравится, мадам. Выставить себя шутом перед всеми этими неутомимо забавляющимися, глупыми и капризными индивидуалистами, которых вам угодно называть своими друзьями.
- Я вас не понимаю.
- Ни чуточки не сомневаюсь.
- Меня огорчает ваше озлобление.
- К чему огорчаться? - искренне удивился Лорд. - Меня лично огорчает вся эта суета, нарушающая мое одиночество. Вы - уже третий визитер.
- Вы только откажитесь от поединка, и никто больше вас не потревожит.
Маска акулы глядела в сторону.
- Я намерен убить Герцога Квинского в назидание всем вам, чтобы показать бессмысленную пустоту всего сущего и, в частности, вашу. Если он убьет меня, я так же буду удовлетворен. Это для меня дело чести.
- Чести? Что это означает?
- Ваша неосведомленность укрепляет мои намерения.
- Вы собираетесь довести эту авантюру до трагического конца?
- И отговаривать бесполезно.
- Вы не поняли Герцога.
- Его мотивы меня не интересуют.
- Вы ненавидите жизнь, а он ее любит.
- Пусть тогда и отказывается.
- А почему не вы?
- Не вижу причин к этому. Вы их не привели.
- Он всего лишь любит устраивать развлечения для своих приятелей. Вот и этой дуэлью хотел заодно вам угодить.
- Тогда он заслужил смерть.
- Неужели в вас нет ни капли доброты?
- Я - человек рассудочный, моя несчастная доля - быть одиноким в иррациональной Вселенной. Оглянитесь вокруг, мадам, и вы без труда убедитесь в моей правоте. Я презираю вас именно за нежелание признать очевидную истину.
- Вы односторонне понимаете истину.
- Истина не подлежит толкованиям. Теперь я вижу, что у вас вовсе не было серьезной причины для посещения. Буду признателен, если вы меня оставите.
Железная Орхидея повернулась к двери, но ее задержало механическое верещание пульта. Со злобным бормотанием Лорд Акула бросился к нему.
- Это невыносимо! - Он прилип к экрану. - Теперь целая толпа! Когда выйдете, скажите им, пусть убираются.
Вытянув шею, Железная Орхидея заглянула через голову Лорда.
- Ой, да ведь это пропажа Миледи Шарлотинки, странники во времени. У них-то какая причина посещать вас?

Глава 9
Вопросы силы

Браннарт Морфейл был не в духе. Увидев Миледи Шарлотинку в своей лаборатории, расположенной недалеко от озера, он сердито замахал руками.
- Никаких машин времени! У меня их почти не осталось!
- Будто не найдется у вас всего одной лишней или не очень нужной, - увещевала Миледи.
- И способной принять на борт двадцать пять человек. Нет, это невозможно, не просите.
- Это такие неистовые разрушители.
- Что серьезного они сделают, если мы откажем?
- У них в руках Железная Орхидея и Лорд Акула и все оружие Лорда. Они уже разнесли горы, сровняли их с землей. Была настоящая драматическая сцена.
- Мне нравятся спектакли.
- Мне тоже, дорогой Браннарт.
- Ну распылят они Железную Орхидею и Лорда Акулу, а мы их тут же воскресим.
- Они собираются причинять им боль, Браннарт, а я узнала, что боль только до определенного предела дарит удовольствие. Вы должны помочь.
- Миледи Шарлотинка, за эти создания отвечаете вы. Нечего было позволять им слоняться туда-сюда. Видите, как все обернулось. Врываются в жилище, захватывают хозяина и Железную Орхидею (что ее туда могло занести?), получают доступ к оружию и в довершение всего требуют машину времени для возвращения в свою эпоху. Знают ведь про эффект Морфейла, я говорил - не поверили. Никакой машины времени они от меня не получат! Браннарт Морфейл захромал прочь.
- И еще, - поспешно сказала Миледи Шарлотинка. - Лорд Акула связан обязательством, вот-вот должен состояться его поединок с Герцогом Квинским. Всем не терпится посмотреть. Представьте, какое уныние воцарится, если дуэль расстроится. Я думаю, что она вам тоже небезынтересна.
Морфейл остановился. Из-за горба выглянуло его лицо.
- Это меняет дело. - Он нахмурился. - Выход придется поискать.
- Вы найдете, проницательнейший Морфейл.
Лорд Акула и Железная Орхидея, крепко связанные, сидели в углу под подозрительным и злым взглядом сержанта Мартинеса. Он, как и его подчиненные, основательно экипировался в арсенале Лорда. Разведчикам оружие добавило уверенности. Они выглядели совсем иначе, чем в момент нападения, когда не без смущения протискивались в дверь, открытую Железной Орхидеей.
- Мы не одобряем таких методов, - говорил Мартинес, - но всякому терпению есть предел. Если машина вскоре не появится, леди Шарлотинка получит в подарок ваше ушко.
- Зачем ей оно? - невинно осведомилась Железная Орхидея, наслаждаясь происходящим. Острые ощущения совершенно разогнали скуку, а еще пленение могло затянуться до того, что о дуэли все просто забудут. Приподнятое настроение несколько портила предусмотрительность сержанта Мартинеса - он не оставил на ее пальцах ни одного Кольца Власти.
- Вели своему роботу принести еще жратвы. - Сержант ткнул ботинком в бок Лорда Акулы.
Пленник исполнил требование. В нем не было возмущения. В который раз подтверждалось убеждение Лорда в полной бессмысленности Вселенной. Вот и в злобе она была такова.
Экран на пульте ожил. Разведчик О'Двайер, который имел довольно жалкий вид, подстроил изображение с автономного пульта, до этого момента служившего ему игрушкой.
- Прибыл хромой старикашка, - доложил он командиру.
- Беру его на себя. - Сержанта распирало от важности. - Хай, - приветствовал он Браннарта Морфейла. - Ну как, надумали давать нам корабль?
- Уже летит сюда.
Сержант Мартинес не мог на себя налюбоваться.
- О'кей. Мы получаем корабль, вы - заложников. У Железной Орхидеи упало сердце.
- Не уступайте им, Браннарт! Пусть покажут все, на что они способны. Не уступайте!
- Сержант, я должен предостеречь вас, - заявил Морфейл с экрана. - Вы ничего не добьетесь. Время не приемлет парадоксов. Вы не попадете в свою эпоху или вернетесь совсем ненадолго. Лучше забудьте про эту смехотворную выдумку...
Сержант выключил пульт.
- Видал? - спросил он О'Двайера. - Я говорил. Выгорело, как в сказке.
- Они будто в игру играют, - заметил О'Двайер. - Не боятся совсем. Пожалуй, со своими Кольцами они нас отсюда в секунду могут вышвырнуть.
Мартинес оглядел Кольца Власти, сидевшие на его мизинце.
- А я не могу вышвырнуть, почему-то у меня они не работают.
- Кольца биологически чувствительны, - сказала Железная Орхидея. - Исполняют только желания владельца. Ими не командуют, все происходит само собой, безотчетно, как движения руки или дыхание.
- Ладно, после разберемся. А что роботы, они слушаются всякого?
- Если запрограммированы на это, - сказал Лорд Акула.
- О'кей. Прикажи тому, что таскает еду, слушаться меня.
- Ты должен выполнять команды солдат, - объявил Лорд автомату, вошедшему с очередным подносом.
- К нам что-то приближается. - О'Двайер, оторвавшись от экрана, повернулся к Лорду Акуле. - Что у вас тут одно старье собрано, как в музее?
- Мой компаньон создавал все это очень давно.
- Потешная штуковина, - сказал разведчик Денериз, глядя на экран. - Скорее космический корабль, чем машина времени.
Судя по изображению, к обители Лорда Акулы приближалась, низко скользя над землей, длиннющая труба с заостренными концами.
- Как хорошо вновь оказаться среди холода и звездной чистоты, - расчувствовался сержант Мартинес. - Там надеешься на себя и верных товарищей, знаешь, за что сражаешься. Вы, ребята, меня не поймете, а может, вам и не нужно этого понимать. Есть еще люди, способные по первому зову сняться с насиженных мест и рискнуть собой ради сохранения мира во Вселенной, и это - главное. Пусть другие спокойно спят в своих постелях и видят приятные сны...
- Не пора ли трогаться, сержант? - прервал командира О'Двайер. – Или мы остаемся?
- Нас может ожидать ловушка. - Мартинес моментально посерьезнел. - Будем выходить группами по пятеро. Первая пятерка производит захват объекта и проверяет, нет ли там мин или других сюрпризов. По сигналу с корабля выходит другая пятерка, потом третья... Разведчик О'Двайер назначается наблюдателем. Будешь следить за погрузкой по экрану, чтобы предупредить провокации. Убедишься, что все на борту, и присоединишься к нам. Да, робота заберешь с собой. Пригодится.
- Есть, сэр! - отчеканил О'Двайер.
- Увидишь, что с нами ловчат, - убивай заложников.
- Есть, сэр, - повторил разведчик куда менее убедительно. Звон колокольчика предупредил следующий приказ сержанта.
- Что такое? - насторожился он.
- Звонок, означающий, что я не нарушу договоренности с Герцогом Квинским. Время пришло, - сказал Лорд Акула.

Глава 10
Дуэль

Остатки бурых гор еще дымились. Корабль с разведчиками на борту набирал высоту. За ним с безопасного расстояния следила толпа зрителей. Позади всех стоял в ожидании противника Герцог Квинский с рапирой в руке. Невнимание публики его немного задевало. Он явился на место раньше срока и стал свидетелем событий, нимало его не интересовавших. Более того, проделки команды Сержанта Мартинеса спутали его собственные планы, грозили смазать драматический эффект дуэли и потому не нравились Герцогу. В другое время он вместе со всеми охотно поразвлекся бы выходками странников во времени, но теперь они похищали его зрителей, нарушали целостность действия в спектакле “Смертельная схватка”.
Но наступал момент выхода на подмостки и Герцога Квинского. Все чаще он ловил на себе заинтересованные взгляды. Наконец закричали:
- Железная Орхидея! Лорд Акула! Они на свободе! Они спасены! – В нестройном хоре экзальтация звучала чуть фальшиво.
Публика расступилась, давая дорогу. На тонких пальчиках Железной Орхидеи не было ни одного Кольца, но это обстоятельство не мешало ей выражать полное довольство. Рядом шел деревянной походкой Лорд Акула с рапирой на перевязи. Соперники сошлись лицом к лицу. Герцог поклонился, Лорд ответил тем же. Железная Орхидея уже не пыталась помешать поединку.
- Пусть победит сильнейший! - провозгласила она и отступила в сторону.
- Милорд, - Герцог отсалютовал оружием, - смерть выберет меж нами.
Лорд Акула Неизвестный приветственно поднял рапиру и ничего не сказал.
Герцог Квинский встал в позицию: свободной рукой оперся о талию, приподнялся так, что тело удерживалось только на пальцах ног и было готово к стремительному броску вперед.
- Ан-ту-раж!
Лорд Акула изготовился к схватке с четкостью, достойной автомата.
Толпа окружила дуэлянтов, предпочитая, однако, не слишком приближаться.
Акула атаковал не раздумывая. Герцог парировал, и тут же ему пришлось откинуть корпус назад - острие клинка едва не достало грудь. Лорд Акула продолжал наступать и потеснил противника. Отбив очередную атаку, Герцог ответил выпадом, встретив только сталь рапиры Лорда. Поначалу зрители без труда различали все фигуры в танце дуэлянтов, но скоро противники, освоившись с манерой друг друга, стали действовать быстрее. Стук клинков слился в сплошное лязганье, тонкие лезвия мелькали.
На этой голой и пыльной земле встретились достойные соперники.
Все перипетии борьбы, каждая маленькая удача отражались на мужественном лице Герцога Квинского. Чувства Лорда Акулы надежно скрывала маска. Никто не решился бы определить, что переживает этот странный аскет в момент, когда Герцогу удается задеть его плечо или когда сам Акула Неизвестный, кажется, вот-вот пронзит бешено колотящееся сердце противника.
Поначалу публика то и дело аплодировала и дружно ахала в ответ на ловкие действия соперников. Постепенно зрители затихли. К ним пришли ощущения тех, кто в древности был свидетелем подобных зрелищ, —сопричастность происходящему. Они прониклись напряжением боя.
Почтение к античному искусству удерживало Герцога от пополнения сил приливом внешней энергии. Нужду в этом он испытывал - поединок оказался много труднее тренировок в гимзале. Другим открытием оказалось полное совпадение фехтовального мастерства Лорда Акулы и его механического инструктора. Творец автомата ни в чем не превосходил свое создание, и это обнадеживало, а надежда была очень нужна Герцогу Квинскому. Он только сейчас осознал, что означают условия дуэли - все разнообразие прелестей жизни для одного из соперников исчезает навсегда.
От этой мысли Герцог на мгновение растерялся и тут же пропустил укол. Почувствовал, как сталь вонзается в тело, как обжигает боль... Охнул и покачнулся.
Противник сделал шаг назад и остановился, будто чего-то ожидая.
- Ту-жур, - спохватился Герцог, пытавшийся понять, умирает он или еще нет.
Резкая боль отпустила, сменилась ноющим ощущением. Дуэль могла продолжаться. За спиной что-то крикнула Железная Орхидея. Герцог встал в позу.
- Ан-ту-раж!
Суматошная атака едва не окончилась печально. Герцог, теряя равновесие, чуть было сам не наскочил на рапиру Лорда Акулы и только в последний момент заставил тело уклониться от встречи с острием. Шагнул назад и внутренне собрался. Следующий выпад легко отразил и контратаковал. Снова своевременно встретил соперника, и сам сделал выпад.
Самочувствие его было необыкновенно. То обдавало жаром, то знобило, и только рана отзывалась жжением; она почти перестала болеть.
Лорд Акула вновь преодолел защиту Герцога—кончик его рапиры рассек левую руку противника чуть ниже плеча.
Царапина, к немалому удивлению Герцога, его отрезвила. Хладнокровно подтвердив успех Акулы, он немедленно принял боевую стойку, переполненный совершенно новым, доселе неведомым чувством. Вероятно, в старину эту эмоцию называли “чувством опасности” или “страхом”.
Она заставляла Герцога цепко защищаться и все острее атаковать, ставя противника в весьма затруднительное положение. В движениях Акулы появилась странная беспорядочность; он явно не поспевал за действиями преобразившегося Герцога и ничего не мог противопоставить его напору. Лорд шаг за шагом отступал.
Безотчетно, как в тренировочном зале, Герцог провел атаку и нанес укол—рапира вонзилась в сердце.
Еще оставаясь на ногах, Лорд Акула Неизвестный был уже мертвецом. Несколько мгновений неподвижный, только рука с рапирой опускалась, он вдруг упал как подкошенный, и в смерти оставшись несгибаемым.
Герцог не сразу смог понять, что же случилось. К нему почтительно приближались друзья и Железная Орхидея. Он чувствовал, что дрожит. Клинок выпал из разжавшихся пальцев. Естественным было бы позаботиться как можно скорее о воскрешении Лорда Акулы, но уважение к дуэльному кодексу требовало выполнения его условий: будучи убитым, остаться мертвым до конца Времени.
От обилия неожиданных чувств и переживаний у Герцога голова шла кругом. Будто и не к нему относились поздравления и поцелуи Железной Орхидеи, восторженный лепет Миледи Шарлотинки о каком-то захватывающем представлении, одобрительные похлопывания по плечу Епископа Тауэра и старинного друга Капитана Олифанта.
- Вы - герой, любезный Герцог! - восхищалась Госпожа Кристия. - Позвольте мне выхаживать вас после ранений!
- Потрясающее зрелище, Герцог-Чаровник, - возбужденно твердил Капитан. - Не припомню ничего подобного аж со времен “каннибалов”.
- Вы предложили заразительную моду. Вот, взгляните-ка, - Епископ продемонстрировал шпагу, усыпанную рубинами.
- Я убил Лорда Акулу! - Герцог упал на колени. Он плакал.
Сидя внутри некогда сочиненного Герцогом Квинским то ли космического, то ли воздушного корабля, сержант Мартинес и его люди смотрели в иллюминаторы на землю далеко внизу. Подъем прекратился, и теперь корабль дрейфовал. Все попытки запустить двигатели ни к чему не привели - пропеллеры не сдвинулись с места, ракетная установка так и не исторгла огня. Сержант приказал разведчику Денеризу выйти из несуразной герцогской модели по лестницам на поверхность огромного навесного бака, содержащего, может быть, топливо, а может, легкий газ, добраться до небольших парусов и поставить их. Развернуть паруса не удалось.
- Это не машина времени. - Сержант пришел к такому выводу после некоторых раздумий. - Нас надули.
- Еще как, - подтвердил разведчик Ган Хок, накладывая себе экзотического паштета. На борту было изобилие еды, алкоголя и прочих допингов.
- Мы что, так и будем торчать в небе? - рявкнул сержант.
- Довольно долго, - подтвердил разведчик Смит. - А потом должны будем опуститься. Если у них тут действует тяготение.
Разведчика Кевина О'Двайера не занимала сложившаяся ситуация.

Предыдущая страница 4 Следующая страница


Майкл Муркок - Белые звезды

5 Майкл Муркок

Он лежал на золотистом плюшевом диване, а робот Лорда Акулы снабжал его яствами из буфетной.
- С чего это, О'Двайер, чертова железяка слушается только твоих команд? - мрачно осведомился сержант.
- Видно, уважает.
- Ты заслуживаешь взыскания за вызывающий тон с командиром, - заявил сержант, впрочем, не слишком уверенно. - Похоже, тебя забавляет наше положение.
- Во всем нужно видеть хорошее, сержант. Как думаете, сможем мы установить связь с Землей? Попросили бы прислать девочек.
- Будь бдителен, О'Двайер. - Сержант улегся на соседний диван, глубоко затянулся сигарой и прикрыл глаза. - Не заводи шашней с врагом. Не забывай, все они - наши противники.
- Прошу прощения, сержант. Эй, Робот, мне бы хотелось еще стаканчик вашей зеленой дряни.
Автомат не реагировал.
- Тащи выпивку, тебе говорят, - повысил голос О'Двайер. Робот повиновался: сходил к бару, вернулся со стаканом и, протягивая напиток О'Двайеру, прошипел из-под маски:
- Какой смысл продолжать этот обман?
О'Двайер соскочил с дивана и, взяв робота за плечо, потянул за собой из кают-компании в пустующую рубку.
- Усвойте, Лорд Акула, стоит им смекнуть, что я ошибся и прихватил с собой не робота, - вам не поздоровится.
- Думаете, я испугаюсь?
- Это уж ваше дело - думать.
- Чем вы все-таки руководствовались, подменив меня автоматом и послав его вместе с Железной Орхидеей на поединок с Герцогом Квинским, - вот загадка.
- Секрет пустяковый, дорогой Акулек. Герцог научился расправляться с роботами, вот я и дал ему шанс отличиться. А там выяснится, что убит автомат, его вернут к жизни - правила дуэли на машину не распространяются. Уловил?
- Зачем вам надо было вмешиваться?
- У меня симпатия к этому чудаку. Мне вовсе не хотелось его смерти. Я еще и Железной Орхидее услужил, а она, похоже, дама благородная. Вдвоем мы все и придумали.
- Слышал. Освободили меня в последний момент и выдали своим дружкам за робота. Ну ничего, я открою весь ваш обман.
- Давай, давай. Я все буду отрицать, имей в виду.
Лорд Акула Неизвестный прошелся по рубке, поглядел на необычайные лиловые тучи, клубящиеся вокруг корабля, - неведомо чье ненужное творение.
- Всю жизнь я не находил никакого смысла в человеческой суете, - сказал он. - Каждый раз видел все новые и новые проявления людской глупости, похожие друг на друга, как две капли воды, и подтверждающие полное безумие Вселенной. Ничто не могло поколебать моих представлений. И вот теперь они рассыпались в прах, моя истовая вера покинула меня, я растерян. Будто только что вошел в этот усталый мир упадка. Вы чужды ему. Зачем вам понадобилось помогать Герцогу Квинскому?
- Я же сказал. Он мне нравится - парень, лезущий в воду, не научившись плавать. Пришлось ему немного подыграть.
- Поступая так, вы рисковали рассердить своих приятелей и тем не менее решились... Из чувства привязанности к этому клоуну?..
- Свой интерес у меня тоже был. Факт, что до беды не дошло. Сомнений насчет нашей неудачи с переездом отсюда у меня не было. У вас тут совсем неплохо, но сержанту Мартинесу приспичило попробовать. Я был с ним заодно, даже помогал - пусть человек получит удовольствие. Ладно, не вешай носа, нам тут недолго болтаться.
Приятельски хлопнув Лорда Акулу Неизвестного по спине, разведчик О'Двайер спросил:
- Честь сохранена в неприкосновенности? И Лорд Акула засмеялся.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Майкл Муркок - Белые звезды

Оглавление

  • Глава 1
    Вступительное слово Слушателя     (Страница 1)
  • Глава 2
    Прогулка по Черному Континенту     (Страница 1)
  • Глава 3
    Кое-что о личности Лорда Акулы Неизвестного     (Страница 1)
  • Глава 4
    В которой на край времени попадают путешественники поневоле     (Страница 1)
  • Глава 5
    В которой Герцог Квинский получает инструктора     (Страница 2)
  • Глава 6
    Старомодные развлечения     (Страница 2)
  • Глава 7
    Условия дуэли     (Страница 3)
  • Глава 8
    Вопросы чести     (Страница 3)
  • Глава 9
    Вопросы силы     (Страница 4)
  • Глава 10
    Дуэль     (Страница 4)


Майкл Муркок - Белые звезды

Майкл Муркок

Белые звезды

Цикл: "Легенды края времени" - 2

 Читать книгу

Аннотация

Легенды Края Времени - это сборник повестей о Крае Времени, позволяющий получше узнать обитателей этого столь необычного мира. Именно эти истории вскользь упоминались в Танцорах. Среди них: история греха Вертера де Гёте, рассказ о дуэли Лорда Акулы Неизвестного и, на мой взгляд, лучшая повесть о материнской любви и сыновнем непонимании...

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.com.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Муркок - Биография

Майкл Муркок

На основную страницу

Биография

Майкл Джон Муркок (Michael John Moorcock) родился 18 декабря 1939 года маленьком городке Митчэме (графство Суррей) в семье инженера. Еще в детстве он переехал в Лондон и жил там до 1993 года. Детство и юношество писателя пришлись на особый период - распад Британской империи (не так давно мы и сами пережили нечто подобное, - еще вчера жили в могучем государстве, и вдруг, за пару лет империя рассыпается в прах). Именно отсюда растут корни одной из главных тем в его творчестве - идея вечной, непрекращающейся борьбы с наступающим Хаосом, история разрушении привычной системы мироздания и долгой, мучительной адаптации к новой.

Фактически рано лишившись семьи (его родители развелись), Муркок еще подростком начал самостоятельную жизнь. После службы в Королевских ВВС он заканчивает престижный Питманс-колледж, после чего с головой окунается в богемную жизнь. С юных лет Муркок неплохо играл на гитаре и других инструментах, а охватившая в ту пору Англию и весь западный мир битломания повлияли на выбор жизненного пути - он организовал и возглавил группу "Hawkwind" ("Ястребиный ветер"), в репертуаре которой было много его собственных песен и композиций. Увлекался Муркок и политикой. В начале 1960-х годов он примкнул к левым радикалам и два года редактировал печатный орган Либеральной партии, журнал "Current Topics". Позже он вообще стал анархистом и даже опубликовал в 1983 г. резкую публицистическую книгу "Отход от свободы: эрозия демократии в современной Британии".

В начале 1960-х будущий редактор и писатель в первый раз женился (всего был женат 4 раза; последний раз - в 1983-м) - на журналистке и нф-писательнице Хилари Бэйли. С ней он прожил 16 лет, став отцом двух дочерей и сына. Хотя группа "Хоквинд" и оставила после себя несколько альбомов, а во время пика популярности собирала немалую аудиторию поклонников, звездный час Муркока наступил не на сцене. Фантастику будущий писатель жадно поглощал (и пописывал) еще с раннего детства. При этом Майкл весьма рано обнаружил в себе довольно редкий дар - он оказался талантливым редактором.

Сначала он работал в любительских фэнзинах, где активно печатался и сам (его первый журнальчик назывался "Приключения Тарзана", и возглавил Муркок его в 18 лет). Именно на страницах этого самопального издания увидела свет первая серия Муркока в жанре "героической фэнтези", начатая в майском номере за 1957 г. рассказом "Соджан-меченосец" (в 1977 г. рассказы серии были объединены под одной обложкой в сборнике "Соджан"). Однако, главные средства к существованию давали по-прежнему музыка (он также подрабатывал редактором в одном издательстве детективной литературы). Все изменилось, когда Майкл познакомился с Тедом Карнеллом, редактором многих профессиональных британских журналов фантастики, духовным вождем и беспрекословным авторитетом британского фэндома. Эта встреча стала судьбоносной, как для Муркока, так и для самого Карнелла и его детища - ведущего английского фантастического журнала "Новые миры" (New Worlds), основанного еще в 1946 г. Поначалу Майкл стал сам регулярно писать в журналы, возглавляемые тогда Карнеллом, - "SF Adventures" и "Science Fantasy", и быстро добился определенного успеха у читателей, - сразу книжными изданиями, а не в периодике, увидели свет тома "марсианской" трилогии, созданной в подражание Э.Р.Берроузу (она вышла в 1965 г. под псевдонимом Эдвард П.Брэдбери). А в 1964 г. журнал "Новые миры" неожиданно закрылся, и Карнелл оставил редакторский пост. Но, спустя несколько месяцев издание возобновило работу уже с новым редактором - двадцатичетырехлетним Майклом Джоном Муркоком.

После этого, в течение семи лет, которые потрясли мир научной фантастики, "Новые миры" стали рупором целого литературного движения - т.н. "Новой Волны". Еще в юности Муркок горячо спорил с другими фанами, утверждая, что современной фантастике, чтобы называться Литературой, не хватает общелитературной грамотности и культуры, а также "человеческого измерения". Что он имел в виду под этими понятиями, стало ясно, как только ему представилась возможность продемонстрировать это на страницах собственного журнала. Главной основой "Новой Волны" было резко-агрессивное неприятие "классической" научной фантастики. Поэтому, писатели-апологеты движения представляли из себя довольно пеструю палитру разнообразных модных на тот момент литературных течений. Наиболее известными представителями движения, кроме самого Муркока, стали - британцы Брайан Олдисс, Джеймс Грэм Баллард, Джон Браннер, Майкл Джон Харрисон, Джон Слейдек, Кристофер Прист и американцы Томас Диш, Норман Спинрэд, Сэмюэл Дилэни, Роджер Желязны и Харлан Эллисон (как видите, очень разные по манере авторы).

Все годы, пока Муркок редактировал "Новые миры", он не переставал писать. Но, лишь в середине 1970-х, когда Волна улеглась, критики и читатели "обнаружили" нового писателя, - очень плодовитого, разнообразного, последовательного в проведении каких-то своих навязчивых идей, а также интеллигентного, ироничного и стилистически "экипированного" на любой вкус. С самых первых произведений он приступил к созданию совершенно беспрецедентной суперсерии, охватывающей, по замыслу автора, все его произведения. Для этого, правда, пришлось разработать концепцию Мультивселенной (термин позаимствован у видного английского прозаика Джона Каупера Повиса), в которой сосуществуют различные параллельные миры, постоянно пересекающиеся друг с другом. Романы этого мегацикла написаны в разных жанрах - тут и "твердая" НФ, и фэнтези, и роман абсурда, и альтернативная история, и декаданс, и "космическая опера", и даже детектив или реалистическая проза. Герои книг свободно мигрируют из романа в роман, в итоге образуя богатое полифоническое целое (чему нимало способствовало и частое переписывание автором ранних произведений). [Все это превращает составление библиографии книг Муркока в адский труд!]

Муркок создал несколько сериалов довольно специфической "героической фэнтези". Впрочем, писатель никогда не скрывал, что писал сериалы фэнтези ради денег, которые, в основном, ему были нужны для поддержания "на плаву" своего журнала. Однако его сериалы получались весьма нестандартные и многосмысловые. Стоит только присмотреться к его героям - в отличие от лишенных сомнений суперменов Берроуза, Говарда и других основоположников "героической фэнтези", герои Муркока обычно - мятущееся, одинокие, одержимые темными страстями, фобиями и прочими явно несуперменскими качествами. Короче, они - люди безо всяких приставок "супер" (можно сказать, что именно Муркок стоит у истока современной "героики").

Перу Муркока также принадлежит критическая работа, посвященная жанру фэнтези, - "Wizardry and Wild Romance: A Study of Epic Fantasy" (1987). В настоящее время Муркок живет в небольшом городке в Техасе (США, с 1993 г.), в свободное от работы время коллекционируя редкие книжные издания конца XIX - начала XX веков, увлекается также пешим туризмом, музыкой и рисованием. Он является лауреатом "Небьюлы", Всемирной премии фэнтези и трижды - Британской премии фэнтези. По его книгам созданы ряд комиксов и видеоигр.